圣网-原文编号圣经

此网页使用了框架，但您的浏览器不支持框架。


新建网页 1

=>创世记2
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50


新建网页 1

=>出埃及记
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40


利未记 1 2 3 4 5 6 7 8 9 10 11 12 1

=>利未记
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


民数记 1 2 3 4 5 6 7 8 9 10 11 12 1

=>民数记
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36


申命记 1 2 3 4 5 6 7 8 9 10 11 12 1

=>申命记
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


约书亚记 1 2 3 4 5 6 7 8 9 10 11 12

=>约书亚记
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


士师记 1 2 3 4 5 6 7 8 9 10 11 12 1

=>士师记
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


路得记 1 2 3 4

=>路得记
1 2 3 4


撒母耳记上 1 2 3 4 5 6 7 8 9 10 11 12

=>撒母耳记上
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


撒母耳记下 1 2 3 4 5 6 7 8 9 10 11 12

=>撒母耳记下
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


列王纪上 1 2 3 4 5 6 7 8 9 10 11 12

=>列王纪上
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


列王纪下 1 2 3 4 5 6 7 8 9 10 11 12

=>列王纪下
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


历代志上 1 2 3 4 5 6 7 8 9 10 11 12

=>历代志上
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


历代志下 1 2 3 4 5 6 7 8 9 10 11 12

=>历代志下
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36


以斯拉记 1 2 3 4 5 6 7 8 9 10

=>以斯拉记
1 2 3 4 5 6 7 8 9 10


尼希米记 1 2 3 4 5 6 7 8 9 10 11 12

=>尼希米记
1 2 3 4 5 6 7 8 9 10 11 12 13


以斯帖记 1 2 3 4 5 6 7 8 9 10

=>以斯帖记
1 2 3 4 5 6 7 8 9 10


约伯记 1 2 3 4 5 6 7 8 9 10 11 12 1

=>约伯记
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42


=>ʫƪ
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150


箴言 1 2 3 4 5 6 7 8 9 10 11 12 13

=>箴言
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


传道书 1 2 3 4 5 6 7 8 9 10 11 12

=>传道书
1 2 3 4 5 6 7 8 9 10 11 12


雅歌 1 2 3 4 5 6 7 8

=>雅歌
1 2 3 4 5 6 7 8


以赛亚书 1 2 3 4 5 6 7 8 9 10 11 12

=>以赛亚书
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66


耶利米书 1 2 3 4 5 6 7 8 9 10 11 12

=>耶利米书
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52


耶利米哀歌 1 2 3 4 5

=>耶利米哀歌
1 2 3 4 5


以西结书 1 2 3 4 5 6 7 8 9 10 11 12

=>以西结书
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48


但以理书 1 2 3 4 5 6 7 8 9 10 11 12

=>但以理书
1 2 3 4 5 6 7 8 9 10 11 12


何西阿书 1 2 3 4 5 6 7 8 9 10 11 12

=>何西阿书
1 2 3 4 5 6 7 8 9 10 11 12 13 14


约珥书 1 2 3

=>约珥书
1 2 3


阿摩司书 1 2 3 4 5 6 7 8 9

=>阿摩司书
1 2 3 4 5 6 7 8 9


俄巴底亚书 1

=>俄巴底亚书
1


约拿书 1 2 3 4

=>约拿书
1 2 3 4


弥迦书 1 2 3 4 5 6 7

=>弥迦书
1 2 3 4 5 6 7


那鸿书 1 2 3

=>那鸿书
1 2 3


哈巴谷书 1 2 3

=>哈巴谷书
1 2 3


西番雅书 1 2 3

=>西番雅书
1 2 3


哈该书 1 2

=>哈该书
1 2


撒迦利亚书 1 2 3 4 5 6 7 8 9 10 11 12

=>撒迦利亚书
1 2 3 4 5 6 7 8 9 10 11 12 13 14


玛拉基书 1 2 3 4

=>玛拉基书
1 2 3 4


马太福音 1 2 3 4 5 6 7 8 9 10 11 12

=>马太福音
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


马可福音 1 2 3 4 5 6 7 8 9 10 11 12

=>马可福音
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


路加福音 1 2 3 4 5 6 7 8 9 10 11 12

=>路加福音
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


约翰福音 1 2 3 4 5 6 7 8 9 10 11 12

=>约翰福音
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


使徒行传 1 2 3 4 5 6 7 8 9 10 11 12

=>使徒行传
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


罗马书 1 2 3 4 5 6 7 8 9 10 11 12 1

=>罗马书
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


哥林多前书 1 2 3 4 5 6 7 8 9 10 11 12

=>哥林多前书
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


哥林多后书 1 2 3 4 5 6 7 8 9 10 11 12

=>哥林多后书
1 2 3 4 5 6 7 8 9 10 11 12 13


加拉太书 1 2 3 4 5 6

=>加拉太书
1 2 3 4 5 6


以弗所书 1 2 3 4 5 6

=>以弗所书
1 2 3 4 5 6


腓立比书 1 2 3 4

=>腓立比书
1 2 3 4


歌罗西书 1 2 3 4

=>歌罗西书
1 2 3 4


帖撒罗尼迦前书 1 2 3 4 5

=>帖撒罗尼迦前书
1 2 3 4 5


帖撒罗尼迦后书 1 2 3

=>帖撒罗尼迦后书
1 2 3


提摩太前书 1 2 3 4 5 6

=>提摩太前书
1 2 3 4 5 6


提摩太后书 1 2 3 4

=>提摩太后书
1 2 3 4


提多书 1 2 3

=>提多书
1 2 3


腓利门书 1

=>腓利门书
1


希伯来书 1 2 3 4 5 6 7 8 9 10 11 12

=>希伯来书
1 2 3 4 5 6 7 8 9 10 11 12 13


雅各书 1 2 3 4 5

=>雅各书
1 2 3 4 5


彼得前书 1 2 3 4 5

=>彼得前书
1 2 3 4 5


彼得后书 1 2 3

=>彼得后书
1 2 3


约翰一书 1 2 3 4 5

=>约翰一书
1 2 3 4 5


约翰二书 1

=>约翰二书
1


约翰三书 1

=>约翰三书
1


犹大书 1

=>犹大书
1


启示录 1 2 3 4 5 6 7 8 9 10 11 12 1

=>启示录
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


aboutbible

关于原文编号圣经

本资料由圣网整理制作（仅供个人或教会免费使用，不得用于盈利目的，网络不得转载）

本工具中共有两部原文编号圣经，“原文编号圣经一”的资料来源为“信望爱”查经，“原文编号圣经二”为封志理编著之原文编号圣经。点击经文页面上边的“[转到原文编号圣经二]”或“[转到原文编号圣经 一]”可以选择相应的原文编号圣经。“原文编号圣经一”的原文编号在相应经文的前面，如“<7225>起初”，　“原文编号圣经 二”的原文编号则在相应经文的后面，如“起初<7225>”。

提示：在经文窗口，用鼠标选住某个词，比如“神” “亚当” “巴比伦”等，可以调出关于该词的更详细的解释。

支持文字事工

微信扫一扫 支付宝扫码


原文编号字典

本工具中共有三部原文编号字典，点击[转到字典一]（或二、三）可以转用相应字典查询同一个词。

字典一：资料由“信望爱”机构提供

字典二：王正中编著之原文编号字典
◆使用说明
◆词类缩写对照表

字典三：封志理编著之原文编号字典

默认字典为“字典一”。此字典的词条数为三者中最多的。使用中如果发现点击“转到字典某”时链接无效，说明相应的词典没有该词条。 以“a”结尾的编号以及原文字系（即以“字系”二字结尾的编号）是字典三所独有的，所以没有转到其它字典的链接。

查询原文编号时，既可以点击经文字词下标的编号查询，也可以点击目录栏上面的◇ 字典目录来选择编号查询。以H打头的编号为希伯来文编号，以G打头的编号为希腊文编号。

提示：在经文窗口，用鼠标选住某个词，比如“神” “亚当” “巴比伦”等，可以调出关于该词的更详细的解释。

手机在线阅读：


词类缩写对照表 亚兰

词类缩写对照表

亚兰：亚兰文
专：专有名词
独：独立用法
介：介系词
直：直接受格
代：代名词
形：形容词
相代：相互代名词
副：副词
实：实名词
冠：冠词
最高：最高级
比较：比较级
音译：音译
连：连接词
动：动词
缩略：缩略字
集合：集合名词
间受：间接受格
条件：条件式
附属：附属形
阴：阴性
阳：阳性
中：中性
所：所有格
惯：惯用字
命令：命令语气
无变：无变格
感叹：感叹词
字母：字母
名：名词
数寓：数字的寓意
数字：数字
分词：分词
质：质词
片：片语
复：复数
神名：神的名字
指示：指示代名词
出自：出自于名词或形容词衍生的
双：双数
恳求：恳求语气
种族：种族
不词：不定词
强意：强意语气
否：否定词
被动：被动
取自：取自父祖名
人称：人称
疑词、疑号：疑问词


G1

 [转到字典二；转到字典三]

G0001

1a {al'-fah} 源自希伯来文;TDNT-1:1,*;字母 钦定本-Alpha 4;4

1)希腊文第一个字母
2)阿拉法。基督是阿拉法，是俄梅戛。意指祂是始，祂是终。

1a {al'-fah} of Hebrew origin;TDNT-1:1,*;letter AV-Alpha 4;4

1)first letter of Greek alphabet
2)Christ is the Alpha to indicate that he is the beginning and the end


G2

G0002

2Aaron {ah-ar-ohn'} 源自希伯来文0175;TDNT-1:3,1;阳性专有名词 钦定本-Aaron 5;5 亚伦="带来光的人"

1)摩西的兄弟。是第一位以色列的祭司，以及祭司阶级的首领。

2Aaron {ah-ar-ohn'} of Hebrew origin 0175;TDNT-1:3,1;pr n m AV-Aaron 5;5 Aaron ="light-bringer"

1)the brother of Moses,the first high priest of Israel and head of the whole priestly order


G3

G0003

3Abaddon {ab-ad-dohn'} 源自希伯来文011;TDNT-1:4,1;阳性专有名词 钦定本-Abaddon 1;1 亚巴顿="毁灭"

1)地狱使者首领的名字

3Abaddon {ab-ad-dohn'} of Hebrew origin 011;TDNT-1:4,1;pr n m AV-Abaddon 1;1 Abaddon ="destruction"

1)ruin
2)destruction
3)the place of destruction
4)the name of the angel-prince of the infernal regions,the minister of death and the author of havoc on the earth


G4

G0004

4abares {ab-ar-ace'} 源自1(作为否定的质词/语助词)与922;形容词 钦定本-not burdensome 1;1

1)(轻)无重担

4abares {ab-ar-ace'} from 1(as a negative particle)and 922;;adj AV-not burdensome 1;1

1)not burdensome
2)not heavy
3)light without weight


G5

G0005

5Abba {ab-bah'} 源自亚兰文02;TDNT-1:5,1;名词 钦定本-Abba 3;3 阿爸="父亲"

1)这头衔通常被使用在向上帝的祷告里。 在新约圣经中无论何时出现，一定会有 希腊文的解释。后来说希腊语的基督徒 采用作为礼仪用词。

5Abba {ab-bah'} of Aramaic origin 02;TDNT-1:5,1;n AV-Abba 3;3 Abba ="father"

1)father,customary title used of God in prayer.Whenever it occurs in the New Testament it has the Greek interpretation joined to it, that is apparently to be explained by the fact that the Chaldee "ABBA"through frequent use in prayer,gradually acquired the nature of a most sacred proper name,to which the Greek speaking Jews added the name from their own tongue.


G6

G0006

6Abel {ab'-el} 源自希伯来文01893;TDNT-*,2;专有阳性名词 钦定本-Abel 4;4 亚伯="虚空无常)"

1)亚当的第二个儿子,被他的兄弟该隐所杀

6Abel {ab'-el} of Hebrew origin 01893;TDNT-*,2;pr n m AV-Abel 4;4 Abel ="vanity (that is:transitory)"

1)the second son of Adam,murdered by his brother Cain


G7

G0007

7Abia {ab-ee-ah'} 源自希伯来文029;阳性专有名词 钦定本-Abia 3;3 亚比雅="我父是雅威(耶和华)"

1)一个祭司,祭司家族的领袖同着大卫将祭司分为二十四班次， 亚比雅是第八班。路加福音的撒迦利亚即属于该班次
2)犹大王罗波安的儿子与继承者

7Abia {ab-ee-ah'} of Hebrew origin 029;;pr n m AV-Abia 3;3 Abijah ="my father is Jah (Jehovah)"

1)a priest,the head of a priestly family from whom when David divided the priests into 24classes,Abia was the 8th order
2)son and successor to Rehoboam on the throne of Judah


G8

G0008

8Abiathar {ab-ee-ath'-ar} 源自希伯来文054;阳性专有名词 钦定本-Abiathar 1;1 亚比亚他="富裕的父"

1)大祭司的名字

8Abiathar {ab-ee-ath'-ar} of Hebrew origin 054;;pr n m AV-Abiathar 1;1 Abiathar ="father of abundance"

1)the name of a high priest


G9

G0009

9Abilene {ab-ee-lay-nay'} 源自外来语,参58;专有地名 钦定本-Abilene 1;1 亚比利尼="茂盛的草地"

1)亚比拉城四周的地区,位于前黎巴嫩山脉南端,大马色西北方, 由分封王吕撒聂治理

9Abilene {ab-ee-lay-nay'} of foreign origin,cf 58;;pr n loc AV-Abilene 1;1 Abilene ="grassy meadow"

1)a region of Syria between Lebanon and Hermon towards Phoenicia,18 miles (29km)from Damascus and Heliopolis in a remarkable gorge called "Suk Wadi Barada".


G10

G0010

10Abioud {ab-ee-ood'} 源自希伯来文031;专有人名 钦定本-Abiud 2;2 亚比玉="我父是尊荣的"

1)耶稣家谱中所罗巴伯的后代 (在代上8:3是便雅悯家的一员)

10Abioud {ab-ee-ood'} of Hebrew origin 031;;pr n loc AV-Abiud 2;2 Abiud ="my father is majesty"

1)the son of Bela and grandson of Benjamin (1Ch.8:3)


G11

G0011

11Abraam {ab-rah-am'} 源自希伯来文085;TDNT-1:8,2;阳性专有名词 钦定本-Abraham 73;73 亚伯拉罕="众人的父"

1)他拉的儿子，犹太民族的始祖

11Abraam {ab-rah-am'} of Hebrew origin 085;TDNT-1:8,2;pr n m AV-Abraham 73;73 Abraham ="father of a multitude"

1)the son of Terah and the founder of the Jewish nation


G12

G0012

12abussos {ab'-us-sos} 源自1(作为否定质词/语助词)1037的变异; TDNT-1:9,2;阴性名词 钦定本-bottomless pit 5,deep 2,bottomless 2;9

1)深渊
2)(与死者或魔界相关的)他界,深渊

12abussos {ab'-us-sos} from 1(as a negative particle)and a variation of 1037; TDNT-1:9,2;n f AV-bottomless pit 5,deep 2,bottomless 2;9

1)bottomless
2)unbounded
3)the abyss
-3a)the pit
-3b)the immeasurable depth
-3c)of Orcus,a very deep gulf or chasm in the lowest parts of the earth used as the common receptacle of the dead and especially as the abode of demons


G13

G0013

13Agabos {ag'-ab-os} 源自希伯来文,参02285;阳性专有名词 钦定本-Agabus 2;2 亚迦布="蝗虫"

1)一位基督徒先知

13Agabos {ag'-ab-os} of Hebrew origin,cf 02285;;pr n m AV-Agabus 2;2 Agabus ="locust"

1)a Christian prophet


G14

G0014

14agathoergeo {ag-ath-er-gheh'-o} 源自18与2041;TDNT-1:17,3;动词 钦定本-do good 1;1

1)做善工,做好事

14agathoergeo {ag-ath-er-gheh'-o} from 18and 2041;TDNT-1:17,3;v AV-do good 1;1

1)to work good,to do good,to do well,act rightly


G15

G0015

15agathopoieo {ag-ath-op-oy-eh'-o} 源自17;TDNT-1:17,3;动词 钦定本-do good 7,well doing 2,do well 2;11

1)行善,做些对别人有益的事,做对人有帮助的事
2)作正事,作好公民

15agathopoieo {ag-ath-op-oy-eh'-o} from 17;TDNT-1:17,3;v AV-do good 7,well doing 2,do well 2;11

1)to do good,do something which profits others
-1a)to be a good help to someone
-1b)to do someone a favour
-1c)to benefit
2)to do well,do right


G16

G0016

16agathopoiia {ag-ath-op-oy-ee'-ah} 源自17;TDNT-1:17,3;阴性名词 钦定本-well doing 1;1

1)为善

16agathopoiia {ag-ath-op-oy-ee'-ah} from 17;TDNT-1:17,3;n f AV-well doing 1;1

1)a course of right action,well doing,virtue


G17

G0017

17agathopoios {ag-ath-op-oy-os'} 源自18与4160;TDNT-1:17,3;形容词 钦定本-do well 1;1

1)有益处的,做好事的,正直的

17agathopoios {ag-ath-op-oy-os'} from 18and 4160;TDNT-1:17,3;adj AV-do well 1;1

1)acting rightly,doing well,virtuous


G18

G0018

18agathos {ag-ath-os'} a primary word;TDNT-1:10,3;形容词 钦定本-good 77,good thing 14,that which is good+35888, the thing which is good+35881,well 1,benefit 1;102

1)优质的
-1a)有用的,有益的
-1b)好东西,财物
2)极有价值,优点的 形容词
-2a)形容神祇或人
-2b)形容东西,特别是其社会性的意义与价值 实名词
-2c)有好处的,有帮助的
-2d)好行为

18agathos {ag-ath-os'} a primary word;TDNT-1:10,3;adj AV-good 77,good thing 14,that which is good+35888, the thing which is good+35881,well 1,benefit 1;102

1)of good constitution or nature
2)useful,salutary
3)good,pleasant,agreeable,joyful,happy
4)excellent,distinguished
5)upright,honourable


G19

G0019

19agathosune {ag-ath-o-soo'-nay} 源自18;TDNT-1:18,3;阴性名词 钦定本-goodness 4;4

1)良善
2)(神的)慷慨(加5:22加5:22)

19agathosune {ag-ath-o-soo'-nay} from 18;TDNT-1:18,3;n f AV-goodness 4;4

1)uprightness of heart and life,goodness,kindness


G20

G0020

20agalliasis {ag-al-lee'-as-is} 源自21;TDNT-1:19,4;阴性名词 钦定本-gladness 3,joy 1,exceeding joy 1;5

1)大喜乐

20agalliasis {ag-al-lee'-as-is} from 21;TDNT-1:19,4;n f AV-gladness 3,joy 1,exceeding joy 1;5

1)exultation,extreme joy,gladness At feasts,people were anointed with the "oil of gladness".Paul,in He.1:9,is alluding to this inaugural ceremony of anointing,and uses it as an emblem of the divine power and majesty to which to which the Son of God has been exalted.


G21

G0021

21agalliao {ag-al-lee-ah'-o} 源自agan (多)与242;TDNT-1:19,*;动词 钦定本-rejoice 7,be exceeding glad 1,be glad 1,greatly rejoice 1, with exceeding joy 1;11

1)兴高采劣,极度欢欣,欢喜快乐

21agalliao {ag-al-lee-ah'-o} from agan (much)and 242;TDNT-1:19,*;v AV-rejoice 7,be exceeding glad 1,be glad 1,greatly rejoice 1, with exceeding joy 1;11

1)to exult,rejoice exceedingly,be exceeding glad


G22

G0022

22agamos {ag'-am-os} 源自1(作为否定质词/语助词)与1062;形容词 钦定本-unmarried 4;4

1)未结婚的,独身的

22agamos {ag'-am-os} from 1(as a negative particle)and 1062;;adj AV-unmarried 4;4

1)unmarried,unwedded,single


G23

G0023

23aganakteo {ag-an-ak-teh'-o} 源自agan (多)and achthos (哀伤,近似43的基础型);动词 钦定本-have indignation 2,be much displeased 2,with indignation 2, be sore displeased 1;7

1)被激怒,愤慨,忿恨

23aganakteo {ag-an-ak-teh'-o} from agan (much)and achthos (grief,akin to the base of 43);;v AV-have indignation 2,be much displeased 2,with indignation 2, be sore displeased 1;7

1)to be indignant,moved with indignation,be very displeased


G24

G0024

24aganaktesis {ag-an-ak'-tay-sis} 源自23;;阴性名词 钦定本-indignation 1;1

1)忿恨,恼怒

24aganaktesis {ag-an-ak'-tay-sis} from 23;;n f AV-indignation 1;1

1)indignation,irritation,vexation


G25

G0025

25agapao {ag-ap-ah'-o} 可能源自agan (多)[或参5368];TDNT-1:21,5;动词 钦定本-love 135,beloved 7;142

1)珍爱,喜欢,爱上
-1a)人的爱
--1a1)对人
--1a2)对神
-1b)神的爱
--1b1)对人
--1b2)对神(例:神对耶稣的爱)
2)以...为乐
3)证明自己的爱

25agapao {ag-ap-ah'-o} perhaps from agan (much)[or cf 5368];TDNT-1:21,5;v AV-love 135,beloved 7;142

1)of persons
-1a)to welcome,to entertain,to be fond of,to love dearly
2)of things
-2a)to be well pleased,to be contented at or with a thing


G26

G0026

26agape {ag-ah'-pay} 源自25;TDNT-1:21,5;阴性名词 钦定本-love 86,charity 27,dear 1,charitably+25961, feast of charity 1;116

1)重视,喜欢,爱上
-1a)人的爱
--1a1)没有指出爱的对象
--1a2)明显指出对象
-1b)神与基督的爱
--1b1)对人
--1b2)神与基督之间
2)爱筵

26agape {ag-ah'-pay} from 25;TDNT-1:21,5;n f AV-love 86,charity 27,dear 1,charitably+25961, feast of charity 1;116

1)brotherly love,affection,good will,love,benevolence
2)love feasts


G27

G0027

27agapetos {ag-ap-ay-tos'} 源自25;TDNT-1:21,5;形容词 钦定本-beloved 47,dearly beloved 9,well beloved 3,dear 3;62

1)唯一心爱的
2)亲爱的,珍惜的,宝贵的

27agapetos {ag-ap-ay-tos'} from 25;TDNT-1:21,5;adj AV-beloved 47,dearly beloved 9,well beloved 3,dear 3;62

1)beloved,esteemed,dear,favourite,worthy of love


G28

G0028

28Hagar {ag'-ar} 源自希伯来文01904;TDNT-1:55,10;阴性专有名词 钦定本-Agar 2;2 夏甲="逃离"

1)亚伯拉罕的妾，以实玛利的母亲

28Hagar {ag'-ar} of Hebrew origin 01904;TDNT-1:55,10;pr n f AV-Agar 2;2 Hagar ="flight"

1)Abraham's concubine and mother to Ishmael


G29

G0029

29aggareuo {ang-ar-yew'-o} 源自外来语,参0104;动词 钦定本-compel to go 3;3

1)征用(强迫,逼使)

29aggareuo {ang-ar-yew'-o} of foreign origin,cf 0104;;v AV-compel to go 3;3

1)to employ a courier,dispatch a mounted messenger,press into public service,compel to go In Persia,mounted couriers were kept at regular intervals throughout Persia for carrying the royal dispatches.


G30

G0030

30aggeion {ang-eye'-on} 源自aggos (桶,参43的基础型);中性名词 钦定本-vessel 2;2

1)器皿,瓶子,容器

30aggeion {ang-eye'-on} from aggos (a pail,perhaps as bent,cf base of 43);;n n AV-vessel 2;2

1)a vessel,receptacle,a pail,a reservoir


G31

G0031

31aggelia {ang-el-ee'-ah} from 32;TDNT-1:56,10;阴性名词 钦定本-message 1;1

1)信息
2)指令,命令

31aggelia {ang-el-ee'-ah} from 32;TDNT-1:56,10;n f AV-message 1;1

1)message,announcement,news
2)a proclamation,command,order


G32

G0032

32aggelos {ang'-el-os} 源自aggello [可能源于71,参34](捎来信息); TDNT-1:74,12;阳性名词 钦定本-angel 179,messenger 7;186

1)天使

32aggelos {ang'-el-os} from aggello [probably derived from 71,cf 34](to bring tidings); TDNT-1:74,12;n m AV-angel 179,messenger 7;186

1)a messenger,envoy,one who is sent,an angel,a messenger from God


G33

G0033

33age {ag'-eh}
-71的祈使型;惊叹词 钦定本-go to 2;2

1)来吧！

33age {ag'-eh} imperative of 71;;inter AV-go to 2;2

1)go to,come!,come now!


G34

G0034

34agele {ag-el'-ay} 源自71[参32];阴性名词 钦定本-herd 8;8

1)畜群

34agele {ag-el'-ay} from 71[cf 32];;n f AV-herd 8;8

1)herd or oxen or cattle,a herd or company


G35

G0035

35agenealogetos {ag-en-eh-al-og'-ay-tos} 源自1(作为否定质词/语助词)与1075;TDNT-1:665,114;形容词 钦定本-without descent 1;1

1)无族谱的

35agenealogetos {ag-en-eh-al-og'-ay-tos} from 1(as negative particle)and 1075;TDNT-1:665,114;adj AV-without descent 1;1

1)one whose descent there is no record of,without genealogy


G36

G0036

36agenes {ag-en-ace'} 源自1(作为否定质词/语助词)与1085;形容词 钦定本-base things 1;1

1)身世平凡,低下,卑微

36agenes {ag-en-ace'} from 1(as negative particle)and 1085;;adj AV-base things 1;1

1)ignoble,coward,mean,base,of no family,that is:low born


G37

G0037

37hagiazo {hag-ee-ad'-zo} 源于40;TDNT-1:111,14;动词 AV-sanctify 26,hallow 2,be holy 1;29

1)归为圣(为着礼仪目的将某些东西分别出来)
2)成圣,归为圣
3)尊为圣
4)使洁净

37hagiazo {hag-ee-ad'-zo} from 40;TDNT-1:111,14;v AV-sanctify 26,hallow 2,be holy 1;29

1)to render or acknowledge,or to be venerable or hallow
2)to separate from profane things and dedicate to God
-2a)consecrate things to God
-2b)dedicate people to God
3)to purify
-3a)to cleanse externally
-3b)to purify by expiation:free from the guilt of sin
-3c)to purify internally by renewing of the soul


G38

G0038

38hagiasmos {hag-ee-as-mos'} 源自37;TDNT-1:113,14;阳性名词 AV-holiness 5,sanctification 5;10

1)圣洁,成圣,归圣

38hagiasmos {hag-ee-as-mos'} from 37;TDNT-1:113,14;n m AV-holiness 5,sanctification 5;10

1)consecration,purification
2)the effect of consecration
-2a)sanctification of heart and life


G39

G0039

39hagion {hag'-ee-on}
-40的中性;;形容词 AV-sanctuary 4,holy place 3,holiest of all 3,holiness 1;11

1)(形容词)献给神或归圣于神,为神而用的
-1a)献给神的,圣洁的,神圣的
--1a1)东西
--1a2)人或灵体
-1b)圣洁=纯洁,完全,于神配得的
2)(实名词)圣洁的(人或物)
-2a)圣洁的
--2a1)分别为圣的祭肉
--2a2)圣所
-2b)圣所
-2c)圣者
--2c1)神
--2c2)基督
-2d)众圣者
--2d1)天使
--2d2)信徒

39hagion {hag'-ee-on} neuter of 40;;adj AV-sanctuary 4,holy place 3,holiest of all 3,holiness 1;11

1)reverend,worthy of veneration
-1a)of things which on account of some connection with God possess a certain distinction and claim to reverence,as places sacred to God which are not to be profaned
-1b)of persons whose services God employs,for example,apostles
2)set apart for God,to be as it were,exclusively his
3)services and offerings
-3a)prepared for God with solemn rite,pure,clean
4)in a moral sense,pure sinless upright holy


G40

G0040

40hagios {hag'-ee-os} 源自hagos (使人敬畏的事物)[参53,2282];TDNT-1:88,14;形容词 钦定本-holy 161,saints 61,Holy One 4,misc 3;229

1)至为圣洁的事物,圣徒

40hagios {hag'-ee-os} from hagos (an awful thing)[cf 53,2282];TDNT-1:88,14;adj AV-holy 161,saints 61,Holy One 4,misc 3;229

1)most holy thing,a saint


G41

G0041

41hagiotes {hag-ee-ot'-ace} 源自40;TDNT-1:114,14;阴性名词 钦定本-holiness 1;1

1)圣洁

41hagiotes {hag-ee-ot'-ace} from 40;TDNT-1:114,14;n f AV-holiness 1;1

1)sanctity
2)in a moral sense:holiness


G42

G0042

42hagiosune {hag-ee-o-soo'-nay} 源自40;TDNT-1:114,14;阴性名词 钦定本-holiness 3;3

1)圣洁

42hagiosune {hag-ee-o-soo'-nay} from 40;TDNT-1:114,14;n f AV-holiness 3;3

1)majesty,holiness
2)moral purity


G43

G0043

43agkale {ang-kal'-ay} 源自agkos;阴性名词 钦定本-arm 1;1

1)手臂(弯着接东西)

43agkale {ang-kal'-ay} from agkos (a bend,"ache");;n f AV-arm 1;1

1)the curve or inner angle of the arm,the bent arm
2)anything closely enfolding,as the arms of the sea,etc.


G44

G0044

44agkistron {ang'-kis-tron} 与43同;名词 钦定本-hook 1;1

1)鱼钩

44agkistron {ang'-kis-tron} from the same as 43;;n n AV-hook 1;1

1)a fishing hook,a small hook


G45

G0045

45agkura {ang'-koo-rah} 与43同源;阴性名词 钦定本-anchor 4;4

1)锚
-1a)字意的
-1b)喻意的

45agkura {ang'-koo-rah} from the same as 43;;n f AV-anchor 4;4

1)an anchor
2)metaph.any stay or safeguard Ancient anchors resembled modern ones in form:they were of iron, provided with a stock,and with two teeth-like extremities often but by no means without flukes.


G46

G0046

46agnaphos {ag'-naf-os} 源自1(作为否定质词/语助词)与1102同;形容词 钦定本-new 2;2

1)未缩水的,未量过的,未加工的,新的

46agnaphos {ag'-naf-os} from 1(as a negative particle)and the same as 1102;;adj AV-new 2;2

1)unmilled,unfulled,undressed,unprocessed,new


G47

G0047

47hagneia {hag-ni'-ah} 源自53;TDNT-1:123,19;阴性名词 钦定本-purity 2;2

1)纯洁,贞洁

47hagneia {hag-ni'-ah} from 53;TDNT-1:123,19;n f AV-purity 2;2

1)purity,sinlessness of life


G48

G0048

48hagnizo {hag-nid'-zo} 源自53;TDNT-1:123,19;动词 钦定本-purify 5,purify (one's)self 2;7

1)(为礼仪目的)使洁净
2)(道德上)使纯洁
3)(非经文用法)(分别自己)献上

48hagnizo {hag-nid'-zo} from 53;TDNT-1:123,19;v AV-purify 5,purify (one's)self 2;7

1)ceremonially
-1a)to make pure,purify,cleanse
2)morally


G49

G0049

49hagnismos {hag-nis-mos'} 源自48;TDNT-1:124,19;阳性名词 钦定本-purification 1;1

1)洁净(过程)

49hagnismos {hag-nis-mos'} from 48;TDNT-1:124,19;n m AV-purification 1;1

1)purification,expiation


G50

G0050

50agnoeo {ag-no-eh'-o} 源自1(作为否定质词/语助词)与3539;TDNT-1:115,18;动词 钦定本-be ignorant 7,ignorant 4,know not 4,understand not 3, ignorantly 2,unknown 2;22

1)不知,眛于
2)不看重,忽略
3)不明白
4)无意间犯罪

50agnoeo {ag-no-eh'-o} from 1(as a negative particle)and 3539;TDNT-1:115,18;v AV-be ignorant 7,ignorant 4,know not 4,understand not 3, ignorantly 2,unknown 2;22

1)to be ignorant,not to know
2)not to understand,unknown
3)to err or sin through mistake,to be wrong


G51

G0051

51agnoema {ag-no'-ay-mah} 源自50;TDNT-1:115,18;中性名词 钦定本-error 1;1

1)因无知或粗心所犯的罪

51agnoema {ag-no'-ay-mah} from 50;TDNT-1:115,18;n n AV-error 1;1

1)a sin committed through ignorance or thoughtlessness


G52

G0052

52agnoia {ag'-noy-ah} 源自50;TDNT-1:116,18;阴性名词 钦定本-ignorance 4;4

1)(缺乏资讯)无知
2)(缺乏资讯而导致恶行的)无知,蒙昧,缺乏辨识

52agnoia {ag'-noy-ah} from 50;TDNT-1:116,18;n f AV-ignorance 4;4

1)lack of knowledge,ignorance
-1a)esp.of divine things
-1b)of moral blindness


G53

G0053

53hagnos {hag-nos'} 与40同源;TDNT-1:122,19;形容词 AV-pure 4,chaste 3,clear 1;8

1)纯净,圣洁的
-1a)人
-1b)事物

53hagnos {hag-nos'} from the same as 40;TDNT-1:122,19;adj AV-pure 4,chaste 3,clear 1;8

1)exciting reverence,venerable,sacred
2)pure
-2a)pure from carnality,chaste,modest
-2b)pure from every fault,immaculate
-2c)clean


G54

G0054

54hagnotes {hag-not'-ace} 源自53;TDNT-1:124,19;阴性名词 钦定本-pureness 1;1

1)纯洁,真挚

54hagnotes {hag-not'-ace} from 53;TDNT-1:124,19;n f AV-pureness 1;1

1)purity,chastity,uprightness of life


G55

G0055

55hagnos {hag-noce'} 源自53;副词 钦定本-sincerely 1;1

1)纯净,真挚地

55hagnos {hag-noce'} from 53;;adv AV-sincerely 1;1

1)chaste,clean,pure,with sincerity


G56

G0056

56agnosia {ag-no-see'-ah} 源自1(作为否定质词/语助词)与1108;TDNT-1:116,18;阴性名词 钦定本-not the knowledge 1,ignorance 1;2

1)无知

56agnosia {ag-no-see'-ah} from 1(as negative particle)and 1108;TDNT-1:116,18;n f AV-not the knowledge 1,ignorance 1;2

1)not knowing,ignorance


G57

G0057

57agnostos {ag'-noce-tos'} 源自1(作为质词/语助词)与1110;TDNT-1:119,18;形容词 钦定本-unknown 1;1

1)未知的

57agnostos {ag'-noce-tos'} from 1(as negative particle)and 1110;TDNT-1:119,18;adj AV-unknown 1;1

1)unknown,forgotten


G58

G0058

58agora {ag-or-ah'} 源自ageiro (聚集,可能近似于1453);阴性名词 钦定本-market 6,marketplace 4,street 1;11

1)市集

58agora {ag-or-ah'} from ageiro (to gather,probably akin to 1453);;n f AV-market 6,marketplace 4,street 1;11

1)any assembly,especially of the people
2)the place of assembly
-2a)for public debating,
-2b)for elections
-2c)for trials
-2d)for buying and selling
-2e)for all kinds of business
3)market place,street


G59

G0059

59agorazo {ag-or-ad'-zo} 源自58;TDNT-1:124,19;动词 钦定本-buy 28,redeem 3;31

1)购买
2)(付钱保障权益)购置(作为财产)

59agorazo {ag-or-ad'-zo} from 58;TDNT-1:124,19;v AV-buy 28,redeem 3;31

1)to be in the market place,to attend it
2)to do business there,buy or sell
3)of idle people:to haunt the market place,lounge there


G60

G0060

60agoraios {ag-or-ah'-yos} 源自58;形容词(作为实名词) 钦定本-baser sort 1,law 1;2

1)市集
2)出庭日

60agoraios {ag-or-ah'-yos} from 58;;adj AV-baser sort 1,law 1;2

1)in,of or belonging to the market place
2)frequenting the market place
-2a)hucksters,petty traffickers,retail dealers
-2b)idlers,loungers,the common sort,low,mean vulgar
3)generally,proper to the assembly,suited to forensic speaking,business-like transactions


G61

G0061

61agra {ag'-rah} 源自71;阴性名词 钦定本-draught 2;2

1)捕捉,狩猎
2)捕获物

61agra {ag'-rah} from 71;;n f AV-draught 2;2

1)a catching,hunting
2)that which is taken in hunting,the booty,prey
-2a)of birds or beasts,game
-2b)of fish,a draught or haul


G62

G0062

62agrammatos {ag-ram-mat-os} 源自1(作为质词/语助词)与1121;形容词 钦定本-unlearned 1;1

1)目不识丁的,没受教育的

62agrammatos {ag-ram-mat-os} from 1(as negative particle)and 1121;;adj AV-unlearned 1;1

1)illiterate,unlearned


G63

G0063

63agrauleo {ag-row-leh'-o} 源自68与832(取833之意);动词 钦定本-abide in the field 1;1

1)在户外生活

63agrauleo {ag-row-leh'-o} from 68and 832(in the sense of 833);;v AV-abide in the field 1;1

1)to live in the fields,be under the open sky,even at night


G64

G0064

64agreuo {ag-rew'-o} 源自61;动词 钦定本-catch 1;1

1)出其不意捕捉到

64agreuo {ag-rew'-o} from 61;;v AV-catch 1;1

1)to hunt,to take by hunting,catch
2)metaph.to hunt after,pursue eagerly


G65

G0065

65agrielaios {ag-ree-el'-ah-yos} 源自66与1636;形容词 钦定本-wild olive tree 1,olive tree which is wild 1;2

1)野生橄榄的
2)野生橄榄树

65agrielaios {ag-ree-el'-ah-yos} from 66and 1636;;adj AV-wild olive tree 1,olive tree which is wild 1;2

1)of or belonging to the oleaster or wild olive
2)the oleaster,wild olive tree


G66

G0066

66agrios {ag'-ree-os} 源自68;形容词 AV-wild 2,raging 1;3

1)野生的
2)没有节制的

66agrios {ag'-ree-os} from 68;;adj AV-wild 2,raging 1;3

1)living or growing in the fields or woods
-1a)of animals,wild,savage
-1b)of countries,wild,uncultivated,unreclaimed
2)of men and animals in a moral sense,wild savage,fierce
-2a)boorish,rude
-2b)of any violent passion,vehement,furious


G67

G0067

67Agrippas {ag-rip'-pas} 显然是源于66和2462;阳性专有名词 AV-Agrippa 12;12 亚基帕="英雄一样的"

1)耶稣时代,统治以色列人的一个家族名
-1a)亚基帕一世(徒12:1和合本作"希律")
-1b)亚基帕二世 有关希律的讨论,见2264

67Agrippas {ag-rip'-pas} apparently from 66and 2462;;n pr m AV-Agrippa 12;12 Agrippa ="Hero like"

1)Name of a ruling family in Israel at the time of Christ See 2264for discussion of the Herods.


G68

G0068

68agros {ag-ros'} 源自71;阳性名词 AV-field 22,country 8,land 4,farm 1,piece of ground 1;36

1)乡间,土地,原野
2)农地,地产
3)宜于耕种的土地,田野

68agros {ag-ros'} from 71;;n m AV-field 22,country 8,land 4,farm 1,piece of ground 1;36

1)land
-1a)the field,the country
-1b)a piece of land,bit of tillage
-1c)the farms,country seats,neighbouring hamlets


G69

G0069

69agrupneo {ag-roop-neh'-o} 源于1(作否定质词/语助词)和5258;TDNT-2:338,195;动词 AV-watch 4;4

1)儆醒
2)专心照顾及

69agrupneo {ag-roop-neh'-o} ultimately from 1(as negative particle)and 5258;TDNT-2:338,195;v AV-watch 4;4

1)to be sleepless,keep awake,watch
2)to be circumspect,attentive,ready


G70

G0070

70agrupnia {ag-roop-nee'-ah} 源于69;;阴性名词 AV-watching 2;2

1)不眠,儆醒

70agrupnia {ag-roop-nee'-ah} from 69;;n f AV-watching 2;2

1)sleeplessness,watching


G71

G0071

71ago {ag'-o} 字根型;动词 AV-bring 45,lead 12,go 7,bring forth 2,misc 5,vr bring 1;72

1)从一个地点引往另一地点
-1a)引导,带领
-1b)携带
2)逮捕,带走
3)(道德与灵性上的)带领,指引,鼓励
4)度过
5)(离开一个地点)去

71ago {ag'-o} a primary word;;v AV-bring 45,lead 12,go 7,bring forth 2,misc 5,vr bring 1;72

1)to lead,take with one
-1a)to lead by laying hold of,and this way to bring to the point of destination:of an animal
-1b)to lead by accompanying to (into)a place
-1c)to lead with one's self,attach to one's self as an attendant
-1d)to conduct,bring
-1e)to lead away,to a court of justice,magistrate,etc.
2)to lead,
-2a)to lead,guide,direct
-2b)to lead through,conduct to:to something
-2c)to move,impel:of forces and influences on the mind
3)to pass a day,keep or celebrate a feast,etc.
4)to go,depart


G72

G0072

72agoge {ag-o-gay'} 重覆71的拼字而来;TDNT-1:128,20;阴性名词 AV-manner of life 1;1

1)生活方式,品行

72agoge {ag-o-gay'} reduplicated from 71;TDNT-1:128,20;n f AV-manner of life 1;1

1)a leading
2)metaph.:conduct
-2a)a conducting,training,education,discipline
-2b)the life led,way or course of life


G73

G0073

73agon {ag-one'} 源于71;TDNT-1:135,20;阳性名词 AV-conflict 2,fight 2,contention 1,race 1;6

1)竞赛,赛程
2)争斗,战争

73agon {ag-one'} from 71;TDNT-1:135,20;n m AV-conflict 2,fight 2,contention 1,race 1;6

1)an assembly,
-1a)a place of assembly:especially an assembly met to see games
-1b)the place of contest,the arena or stadium
2)the assembly of the Greeks at their national games
-2a)hence the contest for a prize at their games
-2b)generally,any struggle or contest
-2c)a battle
-2d)an action at law,trial


G74

G0074

74agonia {ag-o-nee'-ah} 源于73;TDNT-1:140,20;阴性名词 AV-agony 1;1

1)痛苦,悲伤

74agonia {ag-o-nee'-ah} from 73;TDNT-1:140,20;n f AV-agony 1;1

1)a struggle for victory
-1a)gymnastic exercise,wrestling
2)of severe mental struggles and emotions,agony,anguish


G75

G0075

75agonizomai {ag-o-nid'-zom-ahee} 源自73;TDNT-1:135,20;动词 AV-strive 3,fight 3,labour fervently 1;7

1)参加比赛
2)打斗,奋争
-2a)字意
-2b)喻意

75agonizomai {ag-o-nid'-zom-ahee} from 73;TDNT-1:135,20;v AV-strive 3,fight 3,labour fervently 1;7

1)to enter a contest:contend in the gymnastic games
2)to contend with adversaries,fight
3)metaph.to contend,struggle,with difficulties and dangers
4)to endeavour with strenuous zeal,strive:to obtain something


G76

G0076

76Adam {ad-am'} 源于希伯来文的[0121];TDNT-1:141,21;阳性专有名词 AV-Adam 9;9 亚当="红土"

1)亚当,第一个被造之人,全人类的始祖

76Adam {ad-am'} of Hebrew origin 0121;TDNT-1:141,21;n pr m AV-Adam 9;9 Adam ="the red earth"

1)Adam,the first man,the parent of the whole human family


G77

G0077

77adapanos {ad-ap'-an-os} 源自1(作为否定质词/语助词)与1160;;形容词 AV-without charge 1;1

1)免费的

77adapanos {ad-ap'-an-os} from 1(as negative particle)and 1160;;adj AV-without charge 1;1

1)without expense,requiring no outlay,costing nothing


G78

G0078

78Addi {ad-dee'} 可能源于希伯来文,参05716;阳性专有名词 钦定本-Addi 1;1 亚底="装饰"

1)哥桑的儿子,麦基的父亲，耶稣基督的家谱

78Addi {ad-dee'} probably of Hebrew origin,cf 05716;;n pr m AV-Addi 1;1 Addi ="ornament"

1)son of Cosam,and father of Melchi in our Lord's genealogy


G79

G0079

79adelphe {ad-el-fay'} 源于80;TDNT-1:144,22;阴性名词 AV-sister 24;24

1)亲生姐妹
2)姐妹
-2a)具相同信仰的
-2b)群体中关系亲密者

79adelphe {ad-el-fay'} from 80;TDNT-1:144,22;n f AV-sister 24;24

1)a full,own sister
2)one connected by the tie of the Christian religion


G80

G0080

80adelphos {ad-el-fos'} 源自1(当作是连接的质词/语助词)和delphus (孕育处;发源地;子宫); TDNT-1:144,22;阳性名词 AV-brethren 226,brother 113,brother's 6,brother's way 1;346

1)兄弟
2)(一如亲生兄弟亲近的)兄弟,同伴,同伙
-2a)具相同信念的
-2b)同胞
-2c)邻舍
-2d)(非经文用法)国王称呼权位高之人

80adelphos {ad-el-fos'} from 1(as a connective particle)and delphus (the womb); TDNT-1:144,22;n m AV-brethren 226,brother 113,brother's 6,brother's way 1;346

1)a brother,whether born of the same two parents or only of the same father or mother
2)having the same national ancestor,belonging to the same people,or countryman
3)any fellow or man
4)a fellow believer,united to another by the bond of affection
5)an associate in employment or office
6)brethren in Christ
-6a)his brothers by blood
-6b)all men
-6c)apostles
-6d)Christians,as those who are exalted to the same heavenly place


G81

G0081

81adelphotes {ad-el-fot'-ace} 源于80;TDNT-1:144,22;阴性名词 AV-brotherhood 1,brethren 1;2

1)信徒团契

81adelphotes {ad-el-fot'-ace} from 80;TDNT-1:144,22;n f AV-brotherhood 1,brethren 1;2

1)brotherhood,brotherly kindness
2)a family of brothers,the brotherhood


G82

G0082

82adelos {ad'-ay-los} 源自1(作为否定质词/语助词)与1212;形容词 AV-appear not 1,uncertain 1;2

1)不清楚的,隐晦的,看不见的
2)不明显的

82adelos {ad'-ay-los} from 1(as a negative particle)and 1212;;adj AV-appear not 1,uncertain 1;2

1)not manifest,indistinct,uncertain,obscure


G83

G0083

83adelotes {ad-ay-lot'-ace} 源于82;阴性名词 AV-uncertain 1;1

1)不确定性

83adelotes {ad-ay-lot'-ace} from 82;;n f AV-uncertain 1;1

1)uncertainty


G84

G0084

84adelos {ad-ay'-loce} 源自82;副词 AV-uncertainly 1;1

1)没把握地

84adelos {ad-ay'-loce} from 82;;adv AV-uncertainly 1;1

1)uncertainly


G85

G0085

85ademoneo {ad-ay-mon-eh'-o} 源自adeo 的衍生词;动词 AV-be very heavy 2,be full of heaviness 1;3

1)焦虑,悲伤,愁烦

85ademoneo {ad-ay-mon-eh'-o} from a derivative of adeo (to be sated to loathing);;v AV-be very heavy 2,be full of heaviness 1;3

1)to be troubled,great distress or anguish,depressed


G86

G0086

86hades {hah'-dace} 源于1(作否定词质词/语助词)和1492;TDNT-1:146,22;专有地名 AV-hell 10,grave 1;11

1)阴间(Hades原为阴府神祇的名字,指死者之境)
2)(拟人化的)阴间

86hades {hah'-dace} from 1(as negative particle)and 1492;TDNT-1:146,22;n pr loc AV-hell 10,grave 1;11

1)name Hades or Pluto,the god of the lower regions
2)Orcus,the nether world,the realm of the dead
3)later use of this word:the grave,death,hell In Biblical Greek it is associated with Orcus,the infernal regions, a dark and dismal place in the very depths of the earth,the common receptacle of disembodied spirits.Usually Hades is just the abode of the wicked,Lu.16:23,Rev.20:13,14;a very uncomfortable place.TDNT.


G87

G0087

87adiakritos {ad-ee-ak'-ree-tos} 源自1(作为否定质词/语助词)与1252的衍生词; TDNT-3:950,469;形容词 AV-without partiality 1;1

1)不分歧,公平,坚定

87adiakritos {ad-ee-ak'-ree-tos} from 1(as a negative particle)and a derivative of 1252; TDNT-3:950,469;adj AV-without partiality 1;1

1)undistinguished,unintelligible
2)without dubiousness,ambiguity or uncertainty


G88

G0088

88adialeiptos {ad-ee-al'-ipe-tos} 源自1(作为否定质词/语助词)以及1223与3007的复合衍生字;形容词 AV-continual 1,without ceasing 1;2

1)未间断的,未停歇的,持续的

88adialeiptos {ad-ee-al'-ipe-tos} from 1(as a negative particle)and a derivative of a compound of

-1223and 3007;;adj AV-continual 1,without ceasing 1;2

1)unintermitted,unceasing,continual


G89

G0089

89adialeiptos {ad-ee-al-ipe'-toce} 源自88;;副词 钦定本-不停的4;4

1)不中断地，持续地

89adialeiptos {ad-ee-al-ipe'-toce} from 88;;adv AV-without ceasing 4;4

1)without intermission,incessantly,without ceasing


G90

G0090

90adiaphthoria {ad-ee-af-thor-ee'-ah} 源自衍生于1(作否定质词/语助词)与衍生于1311的复合字;见apthoria{af-thor-ee'ah} (TDNT9:103);阴性名词 AV-uncorruptness 1;1

1)正直,真诚

90adiaphthoria {ad-ee-af-thor-ee'-ah} from a derivative of a compound of 1(as a negative particle)and a derivative of 1311;see also apthoria {af-thor-ee'ah}(TDNT9:103);n f AV-uncorruptness 1;1

1)incorruptibility,soundness,integrity
-1a)of mind


G91

G0091

91adikeo {ad-ee-keh'-o} 源自94;TDNT-1:157,22;动词 AV-hurt 10,do wrong 8,wrong 2,suffer wrong 2,be unjust 2, take wrong 1,injure 1,be an offender 1,vr hope;28

1)做错
-1a)不及物:触犯人或神的律法
-1b)及物:错待人,或不公待
2)伤害

91adikeo {ad-ee-keh'-o} from 94;TDNT-1:157,22;v AV-hurt 10,do wrong 8,wrong 2,suffer wrong 2,be unjust 2, take wrong 1,injure 1,be an offender 1,vr hope;28

1)absolutely
-1a)to act unjustly or wickedly,to sin,
-1b)to be a criminal,to have violated the laws in some way
-1c)to do wrong
-1d)to do hurt
2)transitively
-2a)to do some wrong or sin in some respect
-2b)to wrong some one,act wickedly towards him
-2c)to hurt,damage,harm


G92

G0092

92adikema {ad-eek'-ay-mah} 源于91;TDNT-1:161,22;中性名词 AV-matter of wrong 1,evil doing 1,iniquity 1;3

1)罪行,恶事,不正当行为

92adikema {ad-eek'-ay-mah} from 91;TDNT-1:161,22;n n AV-matter of wrong 1,evil doing 1,iniquity 1;3

1)a misdeed,evil doing,iniquity


G93

G0093

93adikia {ad-ee-kee'-ah} 源于94;TDNT-1:153,22;阴性名词 AV-unrighteousness 16,iniquity 6,unjust 2,wrong 1;25

1)(有违正直行为标准的)罪行
2)不公义,邪恶,不公正

93adikia {ad-ee-kee'-ah} from 94;TDNT-1:153,22;n f AV-unrighteousness 16,iniquity 6,unjust 2,wrong 1;25

1)injustice,of a judge
2)unrighteousness of heart and life
3)a deed violating law and justice,act of unrighteousness


G94

G0094

94adikos {ad'-ee-kos} 源于1(作否定质词/语助词)和1349;TDNT-1:149,22;形容词 AV-unjust 8,unrighteous 4;12

1)(有违正确的)不公,扭曲的
2)没有公义的

94adikos {ad'-ee-kos} from 1(as a negative particle)and 1349;TDNT-1:149,22;adj AV-unjust 8,unrighteous 4;12

1)descriptive of one who violates or has violated justice
-1a)unjust
-1b)unrighteous,sinful
-1c)of one who deals fraudulently with others,deceitful


G95

G0095

95adikos {ad-ee'-koce} 源于94;副词 AV-wrongfully 1;1

1)不公正地,不应得地

95adikos {ad-ee'-koce} from 94;;adv AV-wrongfully 1;1

1)unjustly,undeserved,without fault


G96

G0096

96adokimos {ad-ok'-ee-mos} 源于1(作为否定质词/语助词)和1384;TDNT-2:255,181;形容词 AV-reprobate 6,castaway 1,rejected 1;8

1)不够格的,没有价值的,基本的

96adokimos {ad-ok'-ee-mos} from 1(as a negative particle)and 1384;TDNT-2:255,181;adj AV-reprobate 6,castaway 1,rejected 1;8

1)not standing the test,not approved
-1a)properly used of metals and coins
2)that which does not prove itself such as it ought
-2a)unfit for,unproved,spurious,reprobate


G97

G0097

97adolos {ad'-ol-os} 源自1(作为否定质词/语助词)与1388;形容词 AV-sincere 1;1

1)纯粹无杂质的

97adolos {ad'-ol-os} from 1(as a negative particle),and 1388;;adj AV-sincere 1;1

1)guileless
-1a)in things:unmixed,unadulterated,pure
-1b)in persons:without dishonest intent,guileless


G98

G0098

98Adramuttenos {ad-ram-oot-tay-nos'} 源于Adramutteion (小亚细亚的一个地名);专有地名 AV-Adramyttium 1;1 亚大米田="我要死了"

1)亚大米田,每西亚的一个海港

98Adramuttenos {ad-ram-oot-tay-nos'} from Adramutteion (a place in Asia Minor);;n pr loc AV-Adramyttium 1;1 Adramyttium ="Ishall abide in death"

1)Adramyttium,a seaport of Mysia


G99

G0099

99Adrias {ad-ree'-as} 源于Adria (靠近其海岸的一个地方);;专有地名 AV-Adria 1;1 亚底亚="无林之地"

1)亚得里亚海,亚底亚,介在希腊和义大利之间的海域

99Adrias {ad-ree'-as} from Adria (a place near its shore);;n pr loc AV-Adria 1;1 Adriatic ="without wood"

1)Adriatic Sea,Adrias,the sea between Greece and Italy


G100

G0100

100hadrotes {had-rot'-ace} 源于hadros (结实);阴性名词 AV-abundance 1;1

1)丰厚

100hadrotes {had-rot'-ace} from hadros (stout);;n f AV-abundance 1;1

1)bountiful collection,great abundance
2)thickness,ripeness,fulness,esp.of the body


G101

G0101

101adunateo {ad-oo-nat-eh'-o} 源自102;TDNT-2:284,186;动词 钦定本-be impossible 2;2

1)不可能

101adunateo {ad-oo-nat-eh'-o} from 102;TDNT-2:284,186;v AV-be impossible 2;2

1)impossible
-1a)not to have strength,power,or ability,to be weak
-1b)can not be done,to be impossible


G102

G0102

102adunatos {ad-oo'-nat-os} 源自1(作为否定质词/语助词)与1415;TDNT-2:284,186;形容词 钦定本-impossible 6,impotent 1,could not do 1,weak 1, not possible 1;10

1)无能,无力
-1a)形容词
-1b)实名词
2)不可能的
-2a)形容词
-2b)实名词

102adunatos {ad-oo'-nat-os} from 1(as a negative particle)and 1415;TDNT-2:284,186;adj AV-impossible 6,impotent 1,could not do 1,weak 1, not possible 1;10

1)without strength,impotent,powerless,weakly,disabled
2)unable to be done,impossible


G103

G0103

103ado {ad'-o}' 基础型;TDNT-1:163,24;动词 钦定本-sing 5;5

1)歌唱(赞美)

103ado {ad'-o}' a primary word;TDNT-1:163,24;v AV-sing 5;5

1)to the praise of anyone,to sing


G104

G0104

104aei {ah-eye'} 源自一个老旧的基本名词(似乎意指着持续的时间);副词 钦定本-alway 4,always 3,ever 1;8

1)总是
2)不止,持续地

104aei {ah-eye'} from an obsolete primary noun (apparently meaning continued duration);;adv AV-alway 4,always 3,ever 1;8

1)perpetually,incessantly
2)invariably,at any and every time:when according to the circumstances something is or ought to be done again


G105

G0105

105aetos {ah-et-os'} 与109同源;阳性名词 钦定本-eagle 4;4

1)老鹰

105aetos {ah-et-os'} from the same as 109;;n m AV-eagle 4;4

1)an eagle:since eagles do not usually go in quest of carrion, this may to a vulture that resembles an eagle
2)an eagle as a standard (Roman Military)


G106

G0106

106azumos {ad'-zoo-mos} 源自1(作为否定质词/语助词)和2219;TDNT-2:902,302;形容词 AV-unleavened bread 8,unleavened 1;9

1)(实名词)无酵饼
2)(实名词)除酵节

106azumos {ad'-zoo-mos} from 1(as a negative particle)and 2219;TDNT-2:902,302;adj AV-unleavened bread 8,unleavened 1;9

1)unfermented,free from leaven or yeast
-1a)of the unleavened loaves used in the paschal feast of the Jews
-1b)metaph.free from faults or the "leaven of iniquity"


G107

G0107

107Azor {ad-zore'} 源于希伯来文,参见希伯来文05809;;阳性专有名词 AV-Azor 2;2 亚所="帮助者"

1)以利亚敬的儿子,名列耶稣的家谱之中(太1:13,14太1:13,14)

107Azor {ad-zore'} of Hebrew origin,cf 05809;;n pr m AV-Azor 2;2 Azor ="helper"

1)Ason of Eliakim,in the line of our Lord.Mat.1:13,14.


G108

G0108

108Azotos {ad'-zo-tos} 源于希伯来文0795;专有地名 AV-Azotus 1;1 亚锁都或亚实突(旧约)="要塞"

1)非利士人的五个重要城市之一,位于Ashkelon和Jamnia之间,靠近地中海

108Azotos {ad'-zo-tos} of Hebrew origin 0795;;n pr loc AV-Azotus 1;1 Ashdod or Azotus ="a stronghold"

1)one of the five chief cities of the Philistines,lying between Ashkelon and Jamnia and near the Mediterranean


G109

G0109

109aer {ah-ayr'} 源自aemi (无意识的呼吸,亦即呼吸;类比为吹气); TDNT-1:165,25;阳性名词 AV-air 7;7

1)空气
2)空中,天空

109aer {ah-ayr'} from aemi (to breathe unconsciously,i.e.respire;by analogy,to blow);TDNT-1:165,25;n m AV-air 7;7

1)the air,particularly the lower and denser air as distinguished from the higher and rarer air
2)the atmospheric region


G110

G0110

110athanasia {ath-an-as-ee'-ah} 源自1(当成否定词质词/语助词)和2288的组合; TDNT-3:22,312;阴性名词 AV-immortality 3;3

1)不死,不朽,永存

110athanasia {ath-an-as-ee'-ah} from a compound of 1(as a negative particle)and 2288; TDNT-3:22,312;n f AV-immortality 3;3

1)undying,immortality,everlasting


G111

G0111

111athemitos {ath-em'-ee-tos} 源自1(为一否定质词/语助词)法律,裁判的衍生字 (法令,源自5087的语根);TDNT-1:166,25;形容词 钦定本-unlawful thing 1,abominable 1,2

1)不法,禁止的
2)不分是非,令人嫌恶,不得体的

111athemitos {ath-em'-ee-tos} from 1(as a negative particle)and a derivative of themis (statute,from the base of 5087);TDNT-1:166,25;adj AV-unlawful thing 1,abominable 1,2

1)contrary to law and justice,prohibited by law,illicit,criminal


G112

G0112

112atheos {ath'-eh-os} 源自1(为一否定质词/语助词)与2316;TDNT-3:120,322;形容词 钦定本-without God 1;1

1)无神的

112atheos {ath'-eh-os} from 1(as a negative particle)and 2316;TDNT-3:120,322;adj AV-without God 1;1

1)without God,knowing and worshipping no God
2)denying the gods,esp.the recognised gods of the state
3)godless,ungodly
4)abandoned by the gods


G113

G0113

113athesmos {ath'-es-mos} 源自1(为一否定质词/语助词)与5087的衍生字(取其"立起"的意思);TDNT-1:167,25;形容词 钦定本-wicked 2;2

1)不合宜的,可耻的,目无法纪的

113athesmos {ath'-es-mos} from 1(as a negative particle)and a derivative of 5087(in the sense of enacting);TDNT-1:167,25;adj AV-wicked 2;2

1)one who breaks through the restraint of law and gratifies his lusts


G114

G0114

114atheteo {ath-et-eh'-o} 源自1的复合字(用作否定质词/否定语助词")且是5087的衍生字; TDNT-8:158,1176;动词 AV-despise 8,reject 4,bring to nothing 1,frustrate 1, disannul 1,cast off 1;16

1)视为无用,废除,忽视
2)弃绝,不认可,不容许

114atheteo {ath-et-eh'-o} from a compound of 1(as a negative particle)and a derivative of
-5087;TDNT-8:158,1176;v AV-despise 8,reject 4,bring to nothing 1,frustrate 1, disannul 1,cast off 1;16

1)to do away with,to set aside,disregard
2)to thwart the efficacy of anything,nullify,make void,frustrate
3)to reject,to refuse,to slight


G115

G0115

115athetesis {ath-et'-ay-sis} 源于114;TDNT-8:158,1176;阴性名词 AV-disannulling 1,to put away +15191;2

1)废止
2)除去

115athetesis {ath-et'-ay-sis} from 114;TDNT-8:158,1176;n f AV-disannulling 1,to put away +15191;2

1)abolition,disannulling,put away,rejection


G116

G0116

116Athenai {ath-ay-nahee} Athene(雅典娜)的复数(智慧女神，被当成雅典城的创始者);专有地名 AV-Athens 6;6 雅典="不确定"

1)一座希腊名城，为阿提喀的首府，也是希腊历史的黄金时期时， 学问与文明最昌盛的城市。

116Athenai {ath-ay-nahee} plural of Athene (the goddess of wisdom,who was reputed to have founded the city);;n pr loc AV-Athens 6;6 Athens ="uncertainty"

1)Afamous city in Greece,the capital of Attica,and the chief seat of learning and civilisation during the golden period of the history of Greece


G117

G0117

117Athenaios {ath-ay-nah'-yos} 源自116;形容词 AV-Athenians 1,of Athens 1;2

1)住在雅典的,雅典人

117Athenaios {ath-ay-nah'-yos} from 116;;adj AV-Athenians 1,of Athens 1;2

1)a person who lives in Athens,an Athenian


G118

G0118

118athleo {ath-leh'-o} 源自athlos (竞赛);TDNT-1:167,25;动词 AV-strive 2;2

1)比赛

118athleo {ath-leh'-o} from athlos (a contest in the public lists);TDNT-1:167,25;v AV-strive 2;2

1)to engage in a contest,contend in public games, contend for a prize
2)to endure,suffer


G119

G0119

119athlesis {ath'-lay-sis} 源于118;TDNT-1:167,25;阴性名词 AV-fight 1;1

1)竞赛

119athlesis {ath'-lay-sis} from 118;TDNT-1:167,25;n f AV-fight 1;1

1)to contest,to combat,to strive,struggle,hard trial


G120

G0120

120athumeo {ath-oo-meh'-o} 源自1的复合字(用作否定质词/语助词)与2372;动词 AV-be discouraged 1;1

1)沮丧灰心的,使气馁,伤心失志

120athumeo {ath-oo-meh'-o} from a compound of 1(as a negative particle)and 2372;;v AV-be discouraged 1;1

1)to be disheartened,dispirited,broken in spirit


G121

G0121

121athoos {ath'-o-os} 源自1(作为否定质词/语助词)亦有可能是5087的衍生字 (意为"惩罚");形容词 AV-innocent 2;2

1)无罪的,清白的

121athoos {ath'-o-os} from 1(as a negative particle)and probably a derivative of 5087 (meaning a penalty);;adj AV-innocent 2;2

1)not guilty,innocent,unpunished


G122

G0122

122aigeos {ah'-ee-ghi-os} 源于aix (山羊);形容词 AV-goatskin +11921;1

1)山羊的

122aigeos {ah'-ee-ghi-os} from aix (a goat);;adj AV-goatskin +11921;1

1)of a goat,goatskin


G123

G0123

123aigialos {ahee-ghee-al-os'} 源自aisso (急流)和251(取"海"之意);阳性名词 AV-shore 6;6

1)海滨,岸边

123aigialos {ahee-ghee-al-os'} from aisso (to rush)and 251(in the sense of the sea);;n m AV-shore 6;6

1)the shore of the sea,the beach


G124

G0124

124Aiguptios {ahee-goop'-tee-os} 源于125;形容词 AV-Egyptian 3,Egyptians 2;5

1)埃及人

124Aiguptios {ahee-goop'-tee-os} from 125;;adj AV-Egyptian 3,Egyptians 2;5

1)an Egyptian


G125

G0125

125Aiguptos {ah'-ee-goop-tos} 来源不明;专有地名 AV-Egypt 24;24 埃及="双峡之地"

1)位在非洲东北角的国家

125Aiguptos {ah'-ee-goop-tos} of uncertain derivation;;n pr loc AV-Egypt 24;24 Egypt ="double straits"

1)a country occupying the northeast angle of Africa
2)metaph.Jerusalem,for the Jews persecuting the Christ and his followers,and so to be likened to the Egyptians treating the Jews


G126

G0126

126aidios {ah-id'-ee-os} 源于104;TDNT-1:168,25;形容词 AV-eternal 1,everlasting 1;2

1)永恒的,长存的 见[5801]对其同义字的[166]比较

126aidios {ah-id'-ee-os} from 104;TDNT-1:168,25;adj AV-eternal 1,everlasting 1;2

1)eternal,everlasting For Synonyms see entry 5801


G127

G0127

127aidos {ahee-doce'} 可能源于1(作否定质词/语助词)和1492(取其眼向下看,鄙视的意思); TDNT-1:169,26;阴性名词 AV-shamefacedness 1,reverence 1;2

1)朴实
2)敬虔

127aidos {ahee-doce'} perhaps from 1(as a negative particle)and 1492(through the idea of downcast eyes);TDNT-1:169,26;n f AV-shamefacedness 1,reverence 1;2

1)a sense of shame or honour,modesty,bashfulness,reverence, regard for others,respect


G128

G0128

128Aithiops {ahee-thee'-ops} 源于aitho (枯萎)和ops (面部,源于3700);阳性名词 AV-Ethiopian 2;2 埃提阿伯="黑"

1)(今称)衣索匹亚人

128Aithiops {ahee-thee'-ops} from aitho (to scorch)and ops (the face,from 3700);;n m AV-Ethiopian 2;2 Ethiopian ="black"

1)an Ethiopian


G129

G0129

129haima {hah'-ee-mah} 字源不明;TDNT-1:172,26;阳性名词 AV-blood 99;99

1)血
-1a)字意
--1a1)人类的
--1a2)动物的
-1b 喻意
--1b1)表示生命之所在
--1b2)赎罪祭物的血与生命
-1c)天启异象的红颜色

129haima {hah'-ee-mah} of uncertain derivation;TDNT-1:172,26;n m AV-blood 99;99

1)blood
-1a)of man or animals
-1b)refers to the seat of life
-1c)of those things that resemble blood,grape juice
2)blood shed,to be shed by violence,slay,murder


G130

G0130

130haimatekchusia {hahee-mat-ek-khoo-see'-ah} 源于129和一衍生于1632的字;TDNT-1:176,26;阴性名词 AV-shedding of blood 1;1

1)流血

130haimatekchusia {hahee-mat-ek-khoo-see'-ah} from 129and a derivative of 1632;TDNT-1:176,26;n f AV-shedding of blood 1;1

1)shedding of blood


G131

G0131

131haimorrheo {hahee-mor-hreh'-o} 源自129and 4482;动词 AV-diseased with an issue of blood 1;1

1)流血,患血漏症

131haimorrheo {hahee-mor-hreh'-o} from 129and 4482;;v AV-diseased with an issue of blood 1;1

1)to suffer from a flow of blood,to have a discharge of blood, to lose blood


G132

G0132

132Aineas {ahee-neh'-as} 字源不明;阳性专有名词 钦定本-Aeneas 2;2 以尼雅="值得赞赏的"

1)一个中风的麻痹患者名字，在吕大这地方被使徒彼得医治

132Aineas {ahee-neh'-as} of uncertain derivation;;n pr m AV-Aeneas 2;2 Aeneas ="laudable"

1)the name of a paralytic cured by Peter at Lydia


G133

G0133

133ainesis {ah'-ee-nes-is} 源于134;阴性名词 AV-praise 1;1

1)颂赞

133ainesis {ah'-ee-nes-is} from 134;;n f AV-praise 1;1

1)praise,a thank offering


G134

G0134

134aineo {ahee-neh'-o} TDNT-1:177,27;动词 AV-praise 9;9

1)赞美

134aineo {ahee-neh'-o} from 136;TDNT-1:177,27;v AV-praise 9;9

1)to praise,extol,to sing praises in honour to God
2)to allow,recommend
3)to promise or vow


G135

G0135

135ainigma {ah'-ee-nig-ma} 衍生于136(取其原来的意思);TDNT-1:178,27;中性名词 AV-darkly +17221;1

1)意思不明的话,谜,谜语

135ainigma {ah'-ee-nig-ma} from a derivative of 136(in its primary sense);TDNT-1:178,27;n n AV-darkly +17221;1

1)an obscure saying,enigma,riddle
2)an obscure thing


G136

G0136

136ainos {ah'-ee-nos} 显然是一个原型字,适当地说是一个故事,用来表示1868的意思; TDNT-1:177,27;阳性名词 AV-praise 2;2

1)赞美

136ainos {ah'-ee-nos} apparently a primary word,properly,a story,but used in the sense of 1868;TDNT-1:177,27;n m AV-praise 2;2

1)a saying,proverb
2)praise,laudatory discourse


G137

G0137

137Ainon {ahee-nohn'} 源于希伯来文,05869的衍生字;;专有地名 AV-Aenon 1;1 哀嫩=涌泉

1)靠近撒冷的一个地方,施洗约翰为人施洗的地方

137Ainon {ahee-nohn'} of Hebrew origin,a derivative of 05869;;n pr loc AV-Aenon 1;1 Aenon meaning "springs"

1)the name of a place "near to Salim"at which John baptised


G138

G0138

138haireomai {hahee-reh'-om-ahee} 可能近似于142;TDNT-1:180,27;动词 AV-choose 3;3

1)选择

138haireomai {hahee-reh'-om-ahee} probably akin to 142;TDNT-1:180,27;v AV-choose 3;3

1)to take for oneself,to prefer,choose
2)to choose by vote,elect to office


G139

G0139

139hairesis {hah'-ee-res-is} 源于138;TDNT-1:180,27;阴性名词 AV-sect 5,heresy 4;9

1)遵循某个共同的教义或宗旨原则的群体(教派或党派)
-1a)撒都该人(犹太教派之一,不信有复活)
-1b)异端
-1c)歧见,分裂
5)看法,教条

139hairesis {hah'-ee-res-is} from 138;TDNT-1:180,27;n f AV-sect 5,heresy 4;9

1)act of taking,capture:e.g.storming a city
2)choosing,choice
3)that which is chosen
4)a body of men following their own tenets (sect or party)
-4a)of the Sadducees
-4b)of the Pharisees
-4c)of the Christians
5)dissensions arising from diversity of opinions and aims


G140

G0140

140hairetizo {hahee-ret-id'-zo}
-138的衍生字;TDNT-1:184,27;动词 AV-choose 1;1

1)选择

140hairetizo {hahee-ret-id'-zo} from a derivative of 138;TDNT-1:184,27;v AV-choose 1;1

1)to choose
2)to belong to a sect


G141

G0141

141hairetikos {hahee-ret-ee-kos'} 与140同源;TDNT-1:184,27;形容词 AV-that is a heretic 1;1

1)制造分裂,好结党的

141hairetikos {hahee-ret-ee-kos'} from the same as 140;TDNT-1:184,27;adj AV-that is a heretic 1;1

1)fitted or able to take or choose a thing
2)schismatic,factious,a follower of a false doctrine
3)heretic


G142

G0142

142airo {ah'-ee-ro} 原始的字根；TDNT-1:185,28;动词 AV-take up 32,take away 25,take 25,away with 5,lift up 4, bear 3,misc 8;102

1)举起，提起，提高
-1a)字义的-例：石头
-1b)喻意的
2)从一个地点拿起,带到另一地点
-2a)携带(字义的)
-2b)带走,挪移(字义的)
3)(强行)带走,移除
4)取走(商业性的)
5)悬移不定
6)收锚,离开

142airo {ah'-ee-ro} a primary root;TDNT-1:185,28;v AV-take up 32,take away 25,take 25,away with 5,lift up 4, bear 3,misc 8;102

1)to raise up,elevate,lift up
-1a)to raise from the ground,take up:stones
-1b)to raise upwards,elevate,lift up:the hand
-1c)to draw up:a fish
2)to take upon one's self and carry what has been raised up,to bear
3)to bear away what has been raised,carry off
-3a)to move from its place
-3b)to take off or away what is attached to anything
-3c)to remove
-3d)to carry off,carry away with one
-3e)to appropriate what is taken
-3f)to take away from another what is his or what is committed to him,to take by force
-3g)to take and apply to any use
-3h)to take from among the living,either by a natural death, or by violence
-3i)cause to cease


G143

G0143

143aisthanomai {ahee-sthan'-om-ahee} 字源不确定;TDNT-1:187,29;动词 钦定本-perceive 1;1

1)注意
2)明白

143aisthanomai {ahee-sthan'-om-ahee} of uncertain derivation;TDNT-1:187,29;v AV-perceive 1;1

1)to perceive
-1a)by the bodily senses
-1b)with the mind,understand


G144

G0144

144aisthesis {ah'-ee-sthay-sis} 源于143;TDNT-1:187,29;阴性名词 AV-judgment 1;1

1)(由外界激发的)感受,观感
2)识别力

144aisthesis {ah'-ee-sthay-sis} from 143;TDNT-1:187,29;n f AV-judgment 1;1

1)perception,not only by the senses but by the intellect
2)cognition,discernment
-2a)of moral discernment in ethical matters


G145

G0145

145aistheterion {ahee-sthay-tay'-ree-on} 源自143的衍生字;TDNT-1:187,29;中性名词 钦定本-senses 1;1

1)理解力,判断力

145aistheterion {ahee-sthay-tay'-ree-on} from a derivative of 143;TDNT-1:187,29;n n AV-senses 1;1

1)faculty of the mind for perceiving,understanding,judging


G146

G0146

146aischrokerdes {ahee-skhrok-er-dace'} 源自150与kerdos (获得);形容词 AV-greedy of filthy lucre 2,given to filthy lucre 1;3

1)喜欢不法获利的,贪婪钱财的

146aischrokerdes {ahee-skhrok-er-dace'} from 150and kerdos (gain);;adj AV-greedy of filthy lucre 2,given to filthy lucre 1;3

1)eager for base gain,greedy for money


G147

G0147

147aischrokerdos {ahee-skhrok-er-doce'} 源自146;副词 AV-for filthy lucre 1;1

1)(喜不义之财)贪心地

147aischrokerdos {ahee-skhrok-er-doce'} from 146;;adv AV-for filthy lucre 1;1

1)eagerness for base gain


G148

G0148

148aischrologia {ahee-skhrol-og-ee'-ah} 源于150和3056;;阴性名词 AV-filthy communication 1;1

1)污秽的言语,低俗不雅的言词

148aischrologia {ahee-skhrol-og-ee'-ah} from 150and 3056;;n f AV-filthy communication 1;1

1)foul speaking,low and obscene speech


G149

G0149

149aischron {ahee-skhron'} 源于150;中性名词 AV-shame 3;3

1)羞耻,卑鄙,可耻,不名誉

149aischron {ahee-skhron'} from 150;;n n AV-shame 3;3

1)shame,base,dishonourable


G150

G0150

150aischros {ahee-skhros'} 与153同源;TDNT-1:189,29;形容词 AV-filthy 1;1

1)不洁的,卑劣的,不名誉的

150aischros {ahee-skhros'} from the same as 153;TDNT-1:189,29;adj AV-filthy 1;1

1)filthy,baseness,dishonour


G151

G0151

151aischrotes {ahee-skhrot'-ace} 源于150;TDNT-1:189,29;阴性名词 AV-filthiness 1;1

1)淫秽,可耻

151aischrotes {ahee-skhrot'-ace} from 150;TDNT-1:189,29;n f AV-filthiness 1;1

1)obscenity,filthiness


G152

G0152

152aischune {ahee-skhoo'-nay} 源自153;TDNT-1:189,29;阴性名词 AV-shame 5,dishonesty 1;6

1)羞惭,羞怯的感受
2)不名誉,耻辱
3)可耻的行为

152aischune {ahee-skhoo'-nay} from 153;TDNT-1:189,29;n f AV-shame 5,dishonesty 1;6

1)the confusion of one who is ashamed of anything,sense of shame
2)ignominy,disgrace,dishonour
3)a thing to be ashamed of


G153

G0153

153aischuno {ahee-skhoo'-no} TDNT-1:189,29;动词 AV-be ashamed 5;5

1)有羞耻感,羞愧
2)经历羞耻,蒙羞

153aischuno {ahee-skhoo'-no} from aischos (disfigurement,i.e.disgrace);TDNT-1:189,29;v AV-be ashamed 5;5

1)to disfigure
2)to dishonour
3)to suffuse with shame,make ashamed,be ashamed


G154

G0154

154aiteo {ahee-teh'-o} 字源不确定;TDNT-1:191,30;动词 AV-ask 48,desire 17,beg 2,require 2,crave 1,call for 1;71

1)问,请求,要求 见同义词5802

154aiteo {ahee-teh'-o} of uncertain derivation;TDNT-1:191,30;v AV-ask 48,desire 17,beg 2,require 2,crave 1,call for 1;71

1)to ask,beg,call for,crave,desire,require For Synonyms see entry 5802


G155

G0155

155aitema {ah'-ee-tay-mah} 源于154;TDNT-1:193,30;中性名词 AV-require 1,request 1,petition 1;3

1)请求

155aitema {ah'-ee-tay-mah} from 154;TDNT-1:193,30;n n AV-require 1,request 1,petition 1;3

1)petition,request,required


G156

G0156

156aitia {ahee-tee'-a} 与154同源;阴性名词 AV-cause 9,wherefore +1223&37393,accusation 3,fault 3, case 1,crime 1;20

1)理由,原因
2)环境,关系
3)法律行动的根据
-3a)被控的罪名,控告
-3b)罪状

156aitia {ahee-tee'-a} from the same as 154;;n f AV-cause 9,wherefore +1223&37393,accusation 3,fault 3, case 1,crime 1;20

1)cause,reason
2)cause for which one is worthy of punishment,crime
3)charge of crime,accusation


G157

G0157

157aitiooma {ahee-tee'-am-ah}
-156的衍生字;;中性名词 AV-complaint 1;1

1)控诉,控告 同义词见5803

157aitiooma {ahee-tee'-am-ah} from a derivative of 156;;n n AV-complaint 1;1

1)to accuse,bring a charge against,complaint For Synonyms see entry 5803


G158

G0158

158aition {ah'-ee-tee-on} 源于159;;中性名词 AV-fault 2,cause 2;4

1)肇因,缘由
2)控诉的根据

158aition {ah'-ee-tee-on} from 159;;n n AV-fault 2,cause 2;4

1)cause,fault


G159

G0159

159aitios {ah'-ee-tee-os} 与154同源;;形容词 AV-author 1;1

1)肇因,源头

159aitios {ah'-ee-tee-os} from the same as 154;;adj AV-author 1;1

1)that which is the cause of anything resides,causative,causing
-1a)the author
--1a1)of a cause
--1a2)of crime or offence


G160

G0160

160aiphnidios {aheef-nid'-ee-os} 源自1(当作否定质词/语助词)and 5316[参1810]的复合字;形容词 AV-unawares 1,sudden 1;2

1)突然

160aiphnidios {aheef-nid'-ee-os} from a compound of 1(as a negative particle)and 5316[cf 1810];;adj AV-unawares 1,sudden 1;2

1)unexpected,sudden,unforeseen


G161

G0161

161aichmalosia {aheekh-mal-o-see'-ah} 源自164;TDNT-1:195,31;阴性名词 AV-captivity 3;3

1)被俘
2)战俘

161aichmalosia {aheekh-mal-o-see'-ah} from 164;TDNT-1:195,31;n f AV-captivity 3;3

1)captivity


G162

G0162

162aichmaloteuo {aheekh-mal-o-tew'-o} 源自164;TDNT-1:195,31;动词 AV-lead captive 2;2

1)俘虏,捕获

162aichmaloteuo {aheekh-mal-o-tew'-o} from 164;TDNT-1:195,31;v AV-lead captive 2;2

1)to make captive,take captive,capture


G163

G0163

163aichmalotizo {aheekh-mal-o-tid'-zo} 源自164;TDNT-1:195,31;动词 AV-bring into captivity 2,lead away captive 1;3

1)掳获
-1a)字意的
-1b)喻意的

163aichmalotizo {aheekh-mal-o-tid'-zo} from 164;TDNT-1:195,31;v AV-bring into captivity 2,lead away captive 1;3

1)to lead away captive
2)metaph.to capture ones mind,captivate


G164

G0164

164aichmalotos {aheekh-mal-o-tos'} 源自aichme (矛)和259同源的衍生字; TDNT-1:195,31;形容词 AV-captive 1;1

1)俘虏

164aichmalotos {aheekh-mal-o-tos'} from aichme (a spear)and a derivative of the same as 259; TDNT-1:195,31;adj AV-captive 1;1

1)a captive


G165

G0165

165aion {ahee-ohn'} 与104同源;TDNT-1:197,31;阳性名词 AV-ever 71,world 38,never +3364+1519+35886,evermore 4, age 2,eternal 2,misc 5;128

1)一段没有开始与结束的漫长时间
-1a)过去,最早以前
-1b)永恒
2)历史当中一段时间,时代
-2a)现今的时代
-2b)将来的时代
3)世界
4)音译为aeon,被视为一个人

165aion {ahee-ohn'} from the same as 104;TDNT-1:197,31;n m AV-ever 71,world 38,never +3364+1519+35886,evermore 4, age 2,eternal 2,misc 5;128

1)for ever,an unbroken age,perpetuity of time,eternity
2)the worlds,universe
3)period of time,age


G166

G0166

166aionios {ahee-o'-nee-os} 源自165;TDNT-1:208,31;形容词 钦定本-eternal 42,everlasting 25,the world began +55502, since the world began +55501,for ever 1;71

1)很久以前
2)永恒的
3)没有终止的 参见5801同义字

166aionios {ahee-o'-nee-os} from 165;TDNT-1:208,31;adj AV-eternal 42,everlasting 25,the world began +55502, since the world began +55501,for ever 1;71

1)without beginning and end,that which always has been and always will be
2)without beginning
3)without end,never to cease,everlasting For Synonyms see entry 5801


G167

G0167

167akatharsia {ak-ath-ar-see'-ah} 源自169;TDNT-3:427,381;阴性名词 AV-uncleanness 10;10

1)秽物
2)败德,污秽

167akatharsia {ak-ath-ar-see'-ah} from 169;TDNT-3:427,381;n f AV-uncleanness 10;10

1)uncleanness
-1a)physical
-1b)in a moral sense:the impurity of lustful,luxurious, profligate living
--1b1)of impure motives


G168

G0168

168akathartes {ak-ath-ar'-tace} 源于169;阴性名词 AV-filthiness 1;1

1)不洁

168akathartes {ak-ath-ar'-tace} from 169;;n f AV-filthiness 1;1

1)impurity,filthiness


G169

G0169

169akathartos {ak-ath'-ar-tos} 源自1(当成一个否定词质词/语助词)以及可能衍生自2508的字 (洁净的意思);TDNT-3:427,381;形容词 AV-unclean 28,foul 2;30

1)(见不了神的)不洁,不纯净
2)道德上的不纯洁

169akathartos {ak-ath'-ar-tos} from 1(as a negative particle)and a presumed derivative of 2508 (meaning cleansed);TDNT-3:427,381;adj AV-unclean 28,foul 2;30

1)not cleansed,unclean
-1a)in a ceremonial sense:that which must be abstained from according to the levitical law
-1b)in a moral sense:unclean in thought and life


G170

G0170

170akaireomai {ak-ahee-reh'-om-ahee} 源自1(作为否定词质词/语助词)与2540(意为"不合时机的")的复合字; TDNT-3:462,*;动词 AV-lack of opportunity 1;1

1)缺乏机会

170akaireomai {ak-ahee-reh'-om-ahee} from a compound of 1(as a negative particle)and 2540(meaning unseasonable);TDNT-3:462,*;v AV-lack of opportunity 1;1

1)to lack opportunity


G171

G0171

171akairos {ak-ah'-ee-roce} 与170同源;TDNT-3:462,389;副词 AV-out of season 1;1

1)不合时宜,时机不好

171akairos {ak-ah'-ee-roce} from the same as 170;TDNT-3:462,389;adv AV-out of season 1;1

1)unseasonable


G172

G0172

172akakos {ak'-ak-os} 源于1(用作否定词质词/语助词)和2556;TDNT-3:482,391;形容词 AV-simple 1,harmless 1;2

1)纯真无伪

172akakos {ak'-ak-os} from 1(as a negative particle)and 2556;TDNT-3:482,391;adj AV-simple 1,harmless 1;2

1)without guile or fraud,harmless,free from guilt
2)fearing no evil from others,distrusting no one


G173

G0173

173akantha {ak'-an-thah} 可能与188同源;阴性名词 AV-thorns 14;14

1)带刺的植物

173akantha {ak'-an-thah} probably from the same as 188;;n f AV-thorns 14;14

1)thorn,bramble
2)bush,brier,a thorny plant


G174

G0174

174akanthinos {ak-an'-thee-nos} 源自173;形容词 AV-of thorns 2;2

1)多刺的

174akanthinos {ak-an'-thee-nos} from 173;;adj AV-of thorns 2;2

1)thorny,woven out of twigs of a thorny plant


G175

G0175

175akarpos {ak'-ar-pos} 源于1(用作否定质词/语助词)和2590;TDNT-3:616,416;形容词 AV-unfruitful 6,without fruit 1;7

1)字意:不能结果实,没有结果实的
2)喻意:无用,不事生产的

175akarpos {ak'-ar-pos} from 1(as a negative particle)and 2590;TDNT-3:616,416;adj AV-unfruitful 6,without fruit 1;7

1)metaph.without fruit,barren,not yielding what it ought to yield


G176

G0176

176akatagnostos {ak-at-ag'-noce-tos} 源自1(用作否定质词/语助词)2607的衍生字; TDNT-1:714,119;形容词 AV-cannot be condemned 1;1

1)不受谴责的

176akatagnostos {ak-at-ag'-noce-tos} from 1(as a negative particle)and a derivative of 2607; TDNT-1:714,119;adj AV-cannot be condemned 1;1

1)that cannot be condemned,not to be censored


G177

G0177

177akatakaluptos {ak-at-ak-al'-oop-tos} 源自1(用作否定质词/语助词)与2619, 一个2596与2572的复合衍生字;形容词 AV-uncovered 2;2

1)无遮盖的

177akatakaluptos {ak-at-ak-al'-oop-tos} from 1(as a negative particle)and 2619a derivative of a compound of 2596and 2572;;adj AV-uncovered 2;2

1)not covered,unveiled


G178

G0178

178akatakritos {ak-at-ak'-ree-tos} 源自1(用作否定质词/语助词)与2632的衍生字; TDNT-3:952,469;形容词 AV-uncondemned 2;2

1)未判刑的,未经应有的程序

178akatakritos {ak-at-ak'-ree-tos} from 1(as a negative particle)and a derivative of 2632; TDNT-3:952,469;adj AV-uncondemned 2;2

1)uncondemned,punished without being tried


G179

G0179

179akatalutos {ak-at-al'-oo-tos} 源于1(用作否定质词/语助词)和一衍生于2647的字; TDNT-4:338,543;形容词 AV-endless 1;1

1)无止境的

179akatalutos {ak-at-al'-oo-tos} from 1(as a negative particle)and a derivative of 2647; TDNT-4:338,543;adj AV-endless 1;1

1)indissoluble,not subject to destruction


G180

G0180

180akatapaustos {ak-at-ap'-ow-stos} 源于1(作否定质词/语助词)和一衍生于2664的字;形容词 AV-cannot cease 1;1

1)不止,不息的

180akatapaustos {ak-at-ap'-ow-stos} from 1(as a negative particle)and a derivative of 2664;;adj AV-cannot cease 1;1

1)unable to stop,unceasing
2)not quieted,that cannot be quieted


G181

G0181

181akatastasia {ak-at-as-tah-see'-ah} 源于182;TDNT-3:446,387;阴性名词 AV-confusion 2,tumult 2,commotion 1;5

1)不稳定,混乱的局面
2)(与既有的权威抗衡)扰乱,混淆

181akatastasia {ak-at-as-tah-see'-ah} from 182;TDNT-3:446,387;n f AV-confusion 2,tumult 2,commotion 1;5

1)instability,a state of disorder,disturbance,confusion


G182

G0182

182akatastatos {ak-at-as'-tat-os} 源自1(作为否定质词/语助词)与2525的衍生字; TDNT-3:447,387;形容词 AV-unstable 1;1

1)不稳定的,易变的,焦躁不安的

182akatastatos {ak-at-as'-tat-os} from 1(as a negative particle)and a derivative of 2525; TDNT-3:447,387;adj AV-unstable 1;1

1)unstable,inconstant,restless


G183

G0183

183akataschetos {ak-at-as'-khet-os} 源自1(作为否定质词/语助词)与2722的衍生字;形容词 AV-unruly 1;1

1)无从限制的

183akataschetos {ak-at-as'-khet-os} from 1(as a negative particle)and a derivative of 2722;;adj AV-unruly 1;1

1)that can not be restrained


G184

G0184

184Akeldama {ak-el-dam-ah'} 源于亚兰文[相当于02506和01818];专有地名 AV-Aceldama 1;1 亚革大马="血田"

1)用犹大卖主的钱所购买的一块地,在靠近耶路撒冷的地方

184Akeldama {ak-el-dam-ah'} of Aramaic origin [corresponding to 02506and 01818];;n pr loc AV-Aceldama 1;1 Aceldama ="Field of Blood"

1)a field purchased with Judas's betrayal money,located near Jerusalem


G185

G0185

185akeraios {ak-er'-ah-yos} 源自1(作为否定质词/语助词)可能是2767的衍生字;TDNT-1:209,33;形容词 AV-harmless 2,simple 1;3

1)(字意)未混杂的
2)纯真无邪的

185akeraios {ak-er'-ah-yos} from 1(as a negative particle)and a presumed derivative of
-2767;TDNT-1:209,33;adj AV-harmless 2,simple 1;3

1)unmixed,pure as in wines or metals
2)of the mind,without a mixture of evil,free from guile, innocent,simple


G186

G0186

186aklines {ak-lee-nace'} 源于1(作为否定质词/语助词)和2827;形容词 AV-without wavering 1;1

1)不倾倒,稳固的,不动摇的

186aklines {ak-lee-nace'} from 1(as a negative particle)and 2827;;adj AV-without wavering 1;1

1)not inclining,firm,unmoved


G187

G0187

187akmazo {ak-mad'-zo} 与188同源;动词 AV-be fully ripe 1;1

1)盛开

187akmazo {ak-mad'-zo} from the same as 188;;v AV-be fully ripe 1;1

1)to flourish,come to maturity


G188

G0188

188akmen {ak-mane'} 名词"acme"的直接受格,近似ake ("点")并且意义相同;副词 AV-yet 1;1

1)仍然

188akmen {ak-mane'} accusative case of a noun ("acme")akin to ake (a point)and meaning the same;;adv AV-yet 1;1

1)a point
2)extremity,climax,acme,highest degree
3)the present time


G189

G0189

189akoe {ak-o-ay'} 源于191;TDNT-1:221,34;阴性名词 AV-hearing 10,ears 4,fame 3,rumour 2,report 2,audience 1, misc 2;24

1)听觉
2)(动作)聆听
3)耳朵
4)所听见的
-4a)名声,报告,谣言
-4b)记述,报告,讯息

189akoe {ak-o-ay'} from 191;TDNT-1:221,34;n f AV-hearing 10,ears 4,fame 3,rumour 2,report 2,audience 1, misc 2;24

1)the sense of hearing
2)the organ of hearing,the ear
3)the thing heard
-3a)instruction,namely oral
--3a1)of preaching the gospel
-3b)hearsay,report or rumour


G190

G0190

0190akoloutheo {ak-ol-oo-theh'-o} 源自1(当成联合的质词/语助词)及keleuthos (路); TDNT-1:210,33;动词 AV-follow 91,reach 1;92

1)尾随
2)伴随
3)追随作门徒
4)遵守,服从
5)接下来

0190akoloutheo {ak-ol-oo-theh'-o} from 1(as a particle of union)and keleuthos (a road); TDNT-1:210,33;v AV-follow 91,reach 1;92

1)to follow one who precedes,join him as his attendant, accompany him
2)to join one as a disciple,become or be his disciple
-2a)side with his party


G191

G0191

191akouo {ak-oo'-o} 字根型;TDNT-1:216,34;动词 AV-hear 418,hearken 6,give audience 3,hearer 2,misc 8;437

1)听
2)听审
3)得知
4)注意
5)聆听
6)了解

191akouo {ak-oo'-o} a root;TDNT-1:216,34;v AV-hear 418,hearken 6,give audience 3,hearer 2,misc 8;437

1)to be endowed with the faculty of hearing,not deaf
2)to hear
-2b)to attend to,consider what is or has been said
-2c)to understand,perceive the sense of what is said
3)to hear something
-3a)to perceive by the ear what is announced in one's presence
-3b)to get by hearing learn
-3c)a thing comes to one's ears,to find out,learn
-3d)to give ear to a teaching or a teacher
-3e)to comprehend,to understand


G192

G0192

192akrasia {ak-ras-ee'-a} 源于193;TDNT-2:339,196;阴性名词 AV-excess 1,incontinency 1;2

1)缺乏自我控制,自我耽溺

192akrasia {ak-ras-ee'-a} from 193;TDNT-2:339,196;n f AV-excess 1,incontinency 1;2

1)want of self-control,incontinence,intemperance


G193

G0193

193akrates {ak-rat'-ace} 源自1(作为否定质词/语助词)与2904;TDNT-2:339,196;形容词 AV-incontinent 1;1

1)不能自我约束,不节制的

193akrates {ak-rat'-ace} from 1(as a negative particle)and 2904;TDNT-2:339,196;adj AV-incontinent 1;1

1)without self-control,intemperate


G194

G0194

194akratos {ak'-rat-os} 源自1(作为否定质词/语助词)以及可能源于2767的衍生字;形容词 AV-without mixture 1;1

1)未搀杂的,纯粹的

194akratos {ak'-rat-os} from 1(as a negative particle)and a presumed derivative of 2767;;adj AV-without mixture 1;1

1)unmixed,pure


G195

G0195

195akribeia {ak-ree'-bi-ah} 与196同源;阴性名词 AV-perfect manner 1;1

1)正确,精准

195akribeia {ak-ree'-bi-ah} from the same as 196;;n f AV-perfect manner 1;1

1)exactness,exactest care:in accordance with the strictness of the Mosaic law


G196

G0196

196akribestatos {ak-ree-bes'-ta-tos} akribes的最高级(与206相同的衍生字);形容词 AV-most straitest 1;1

1)丝豪不差,严谨

196akribestatos {ak-ree-bes'-ta-tos} superlative of akribes (a derivative of the same as 206);;adj AV-most straitest 1;1

1)exact,careful
2)of the strictest sect:the most precise and rigorous in interpreting the Mosaic law,and in observing even the more minute precepts of the law and tradition


G197

G0197

197akribesteron {ak-ree-bes'-ter-on} 与196相同的中性比较级;形容词 AV-more perfectly 3,more perfect 1;4

1)更精确的,更完美的

197akribesteron {ak-ree-bes'-ter-on} neuter of the comparative of the same as 196;;adj AV-more perfectly 3,more perfect 1;4

1)more exactly,more perfectly


G198

G0198

198akriboo {ak-ree-bo'-o} 与196同源;动词 AV-enquire diligently 2;2

1)精确的知道,严谨的调查

198akriboo {ak-ree-bo'-o} from the same as 196;;v AV-enquire diligently 2;2

1)to know accurately,to do exactly
2)to investigate diligently


G199

G0199

199akribos {ak-ree-boce'} 与196同源;副词 AV-diligently 2,perfect 1,perfectly 1,circumspectly 1;5

1)精确地,仔细地

199akribos {ak-ree-boce'} from the same as 196;;adv AV-diligently 2,perfect 1,perfectly 1,circumspectly 1;5

1)exactly,accurately,diligently


G200

G0200

200akris {ak-rece'} 与206同源;阴性名词 AV-locust 4;4

1)蝗虫 特别指东方世界里猖獗,刮尽树木与作物的种类.每年春季有蝗虫群被阿拉伯 的风吹向巴勒斯坦,蹂躏该地之后,往北方移动,最后坠入海中死亡.东方人有 吃蚱蜢的习俗,或是生吃或是用盐烤(以及其他方式).以色列人也可以吃蚱蜢.

200akris {ak-rece'} apparently from the same as 206;;n f AV-locust 4;4

1)a locust,particularly that species which especially infests oriental countries,stripping fields and trees.Numberless swarms of them almost every spring are carried by the wind from Arabia into Palestine,and having devastated that country,migrate to regions farther north,until they perish by falling into the sea. The Orientals accustomed to feed upon locusts,either raw or roasted and seasoned with salt (or prepared in other ways),and the Israelites also were permitted to eat them.


G201

G0201

201akroaterion {ak-ro-at-ay'-ree-on} 源于202;;中性名词 AV-place of hearing 1;1

1)一个设作公听及决断事情的地方

201akroaterion {ak-ro-at-ay'-ree-on} from 202;;n n AV-place of hearing 1;1

1)a place set aside for hearing and deciding cases


G202

G0202

202akroates {ak-ro-at-ace'} 源于akroaomai (听,显然是191的强调型);阳性名词 AV-hearer 4;4

1)听者

202akroates {ak-ro-at-ace'} from akroaomai (to listen,apparently an intens.of 191);;n m AV-hearer 4;4

1)a hearer


G203

G0203

203akrobustia {ak-rob-oos-tee'-ah} 源自206;也可能含有修改过的posthe一字(男性性器官);TDNT-1:225,36;阴性名词 AV-uncircumcision 16,being circumcised 2,uncircumcised +21921, though not circumcised 1;20

1)包皮
2)(喻意)未受割礼
3)未受割礼的人,外邦人

203akrobustia {ak-rob-oos-tee'-ah} from 206and probably a modified form of posthe (the penis or male sexual organ);TDNT-1:225,36;n f AV-uncircumcision 16,being circumcised 2,uncircumcised +21921, though not circumcised 1;20

1)having the foreskin,uncircumcised
2)a Gentile
3)a condition in which the corrupt desires rooted in the flesh were not yet extinct


G204

G0204

204akrogoniaios {ak-rog-o-nee-ah'-yos} 源自206与1137;TDNT-1:792,137;形容词 AV-chief corner 2;2

1)(置于最角落)房角石,拱顶石

204akrogoniaios {ak-rog-o-nee-ah'-yos} from 206and 1137;TDNT-1:792,137;adj AV-chief corner 2;2

1)placed at an extreme corner,the corner foundation stone


G205

G0205

205akrothinion {ak-roth-in'-ee-on} 源于206和this (一堆);中性名词 AV-spoils 1;1

1)战利品 希腊人习俗上将所收成或掳获品最上面的部分选出来献给神祇

205akrothinion {ak-roth-in'-ee-on} from 206and this (a heap);;n n AV-spoils 1;1

1)top of the heap,the first fruits
-1a)best of the spoils or crops
2)the Greeks customarily selected from the topmost part of the heaps and offered this to the gods


G206

G0206

206akron {ak'-ron} 一个形容词的中性,可能近似188的字源;形容词 AV-uttermost part 2,one end 1,other +8461,tip 1,top 1;6

1)高点,顶端

206akron {ak'-ron} neuter of an adj.probably akin to the base of 188;;adj AV-uttermost part 2,one end 1,other +8461,tip 1,top 1;6

1)the farthest bounds,uttermost parts,end,highest,extreme
-1a)of the earth
-1b)of heaven


G207

G0207

207Akulas {ak-oo'-las} 可能源于拉丁文的aquila (鹰);阳性专有名词 AV-Aquila 6;6 亚居拉="鹰"

1)一个本都的犹太人,以制帐篷为业的基督徒,伴随保罗一起传扬基督的道理

207Akulas {ak-oo'-las} probably for Latin aquila (an eagle);;n pr m AV-Aquila 6;6 Aquila ="an eagle"

1)a Jew of Pontus,a tent maker convert to Christ,companion and ally of Paul in propagating Christianity


G208

G0208

208akuroo {ak-oo-ro'-o} 源自1(作为否定质词/语助词)与2964;TDNT-3:1099,494;动词 AV-make of none effect 2,disannul 1;3

1)废掉

208akuroo {ak-oo-ro'-o} from 1(as a negative particle)and 2964;TDNT-3:1099,494;v AV-make of none effect 2,disannul 1;3

1)to render void,deprive of force and authority


G209

G0209

209akolutos {ak-o-loo'-toce} 源自1的复合字(作为否定质词/语助词)与2967的衍生字;副词 AV-no man forbidding him 1;1

1)毫无妨碍,自由的

209akolutos {ak-o-loo'-toce} from a compound of 1(as a negative particle)and a derivative of 2967;;adv AV-no man forbidding him 1;1

1)without hindrances,freely


G210

G0210

210akon {ak'-ohn}或hekon {hek-ohn'} 源自1(作为否定质词/语助词)与1635;TDNT-2:469,221;形容词 AV-against (one's)will 1;1

1)非自愿的,勉强的,不情愿的

210akon {ak'-ohn}or hekon {hek-ohn'} from 1(as a negative particle)and 1635;TDNT-2:469,221;adj AV-against (one's)will 1;1

1)not of one's own will,unwillingly,against the will


G211

G0211

211alabastron {al-ab'-as-tron} 源于alabastros (来源不明),一种石材的名称;中性名词 AV-alabaster box 3,box 1;4

1)一种由雪花石(alabaster)所制的盒子,用以存放香膏之用

211alabastron {al-ab'-as-tron} from alabastros (of uncertain derivation),the name of a stone;;n n AV-alabaster box 3,box 1;4

1)a box made of alabaster in which unguents are preserved


G212

G0212

212alazoneia {al-ad-zon-i'-a} 源于213;TDNT-1:226,36;阴性名词 AV-boasting 1,pride 1;2

1)傲慢,做作

212alazoneia {al-ad-zon-i'-a} from 213;TDNT-1:226,36;n f AV-boasting 1,pride 1;2

1)empty,braggart talk
2)an insolent and empty assurance,which trusts in its own power and resources and shamefully despises and violates divine laws and human rights
3)an impious and empty presumption which trusts in the stability of earthy things


G213

G0213

213alazon {al-ad-zone'} 源自ale (流浪漂泊);TDNT-1:226,36;阳性名词 钦定本-boaster 2;2

1)自吹自擂的人

213alazon {al-ad-zone'} from ale (vagrancy);TDNT-1:226,36;n m AV-boaster 2;2

1)an empty pretender,a boaster


G214

G0214

214alalazo {al-al-ad'-zo} 源自alale (叫声);TDNT-1:227,36;动词 AV-wail 1,tinkle 1;2

1)大声哀哭
4)尖锐的声调 同义词见entry5804

214alalazo {al-al-ad'-zo} from alale (a shout,"halloo");TDNT-1:227,36;v AV-wail 1,tinkle 1;2

1)to repeat frequently the cry "alala"as soldiers used to do on entering into battle
2)to utter a joyful sound
3)to wail,lament
4)to ring loudly,to clang For Synonyms see entry 5804


G215

G0215

215alaletos {al-al'-ay-tos} 源自1(作为否定质词/语助词)与2980的衍生字;形容词 AV-which cannot be uttered 1;1

1)表达不出的,无可言喻的

215alaletos {al-al'-ay-tos} from 1(as a negative particle)and a derivative of 2980;;adj AV-which cannot be uttered 1;1

1)not to be uttered,not expressed in words


G216

G0216

216alalos {al'-al-os} 源自1(作为否定质词/语助词)与2980;形容词 AV-dumb 3;3

1)不能言语的,哑的

216alalos {al'-al-os} from 1(as a negative particle)and 2980;;adj AV-dumb 3;3

1)speechless,dumb,wanting the faculty of speech


G217

G0217

217halas {hal'-as} 源自251;TDNT-1:228,36;中性名词 AV-salt 8;8

1)盐
-1a)调味料
-1b)(喻意)门徒的质素

217halas {hal'-as} from 251;TDNT-1:228,36;n n AV-salt 8;8

1)salt with which food is seasoned and sacrifices are sprinkled
2)those kinds of saline matter used to fertilise arable land
3)salt is a symbol of lasting concord,because it protects food from putrefaction and preserves it unchanged.Accordingly,in the solemn ratification of compacts,the orientals were,and are to this day,accustomed to partake of salt together
4)wisdom and grace exhibited in speech


G218

G0218

218aleipho {al-i'-fo} 源于1(表接合的质词/语助词)和3045;TDNT-1:229,37;动词 AV-anoint 9;9

1)以油膏... 其同义词,见5805

218aleipho {al-i'-fo} from 1(as particle of union)and the base of 3045;TDNT-1:229,37;v AV-anoint 9;9

1)to anoint For Synonyms see entry 5805


G219

G0219

219alektorophonia {al-ek-tor-of-o-nee'-ah} 源于220和5456;阴性名词 AV-cockcrowing 1;1

1)鸡鸣
-1a)用以指夜间的第三更时段

219alektorophonia {al-ek-tor-of-o-nee'-ah} from 220and 5456;;n f AV-cockcrowing 1;1

1)the crowing of a cock or rooster,cock-crowing
-1a)used of the third watch of the night


G220

G0220

220alektor {al-ek'-tore} 源于(避免危险,保卫守护)的意思;阳性名词 AV-cock 12;12

1)公鸡

220alektor {al-ek'-tore} from (to ward off);;n m AV-cock 12;12

1)a cock,or male of any bird,a rooster


G221

G0221

221Alexandreus {al-ex-and-reuce'} 源于其城市之名;阳性名词 AV-Alexandrian 1,born at Alexander +10851;2

1)在埃及亚力山太城出生或居住的人

221Alexandreus {al-ex-and-reuce'} from (the city so called);;n m AV-Alexandrian 1,born at Alexander +10851;2

1)a native or resident of Alexandria in Egypt


G222

G0222

222Alexandrinos {al-ex-an-dree'-nos} 与221同源;形容词 AV-of Alexandria 2;2

1)埃及亚历山大港的居民

222Alexandrinos {al-ex-an-dree'-nos} from the same as 221;;adj AV-of Alexandria 2;2

1)a native or resident of Alexandria in Egypt
2)of Alexandria or belonging to Alexandria


G223

G0223

223Alexandros {al-ex'-an-dros} (首部)与220与435同源;阳性专有名词 AV-Alexander 6;6 亚力山大="捍卫人的"

1)帮耶稣背十字架的古力奈人西门,有个儿子取此名
2)一个大祭司的名字
3)一个犹太人
4)一名反对保罗的铜匠

223Alexandros {al-ex'-an-dros} from the same as (the first part of)220and 435;;n pr m AV-Alexander 6;6 Alexander ="man defender"

1)son of Simon of Cyrene who carried Jesus's cross,Mk 15:21
2)a certain man of the kindred of the high priest,Acts 4:6
3)a certain Jew,Acts 19:33
4)a certain coppersmith who opposed the Apostle Paul,1Ti.1:20


G224

G0224

224aleuron {al'-yoo-ron} 源于aleo (磨,碾);中性名词 AV-meal 2;2

1)麦粉

224aleuron {al'-yoo-ron} from aleo (to grind);;n n AV-meal 2;2

1)wheat flour,meal


G225

G0225

225aletheia {al-ay'-thi-a} 源自227;TDNT-1:232,37;阴性名词 AV-truth 107,truly +19091,true 1,verity 1;110

1)真诚,可靠,正直
2)真理
-2a)一般性的
-2b)特指基督教为最高真理
3)实情

225aletheia {al-ay'-thi-a} from 227;TDNT-1:232,37;n f AV-truth 107,truly +19091,true 1,verity 1;110

1)objectively
-1a)what is true in any matter under consideration
--1a1)truly,in truth,according to truth
--1a2)of a truth,in reality,in fact,certainly
-1b)what is true in things appertaining to God and the duties of man,moral and religious truth
--1b1)in the greatest latitude
--1b2)the true notions of God which are open to human reason without his supernatural intervention
-1c)the truth as taught in the Christian religion,respecting God and the execution of his purposes through Christ,and respecting the duties of man,opposing alike to the superstitions of the Gentiles and the inventions of the Jews,and the corrupt opinions and precepts of false teachers even among Christians
2)subjectively
-2a)truth as a personal excellence
--2a1)that candour of mind which is free from affection,pretence, simulation,falsehood,deceit


G226

G0226

226aletheuo {al-ayth-yoo'-o} 源自227;TDNT-1:251,37;动词 AV-tell the truth 1,speak the truth 1;2

1)说真话

226aletheuo {al-ayth-yoo'-o} from 227;TDNT-1:251,37;v AV-tell the truth 1,speak the truth 1;2

1)to speak or tell the truth
-1a)to teach the truth
-1b)to profess the truth


G227

G0227

227alethes {al-ay-thace'} 源自1(作为否定质词/语助词)与2990;TDNT-1:247,37;形容词 AV-true 23,truly 1,truth 1;25

1)真诚,公正,诚实的
2)真实的
2)货真价实,非凭空捏造的

227alethes {al-ay-thace'} from 1(as a negative particle)and 2990;TDNT-1:247,37;adj AV-true 23,truly 1,truth 1;25

1)true
2)loving the truth,speaking the truth,truthful


G228

G0228

228alethinos {al-ay-thee-nos'} 源自227;TDNT-1:249,37;形容词 钦定本-真实的27;27

1)真实的,值得信赖的
2)(符合事实)真的
3)货真价实的,正宗的

228alethinos {al-ay-thee-nos'} from 227;TDNT-1:249,37;adj AV-true 27;27

1)that which has not only the name and resemblance,but the real nature corresponding to the name,in every respect corresponding to the idea signified by the name,real,true genuine
-1a)opposite to what is fictitious,counterfeit,imaginary, simulated or pretended
-1b)it contrasts realities with their semblances
-1c)opposite to what is imperfect defective,frail,uncertain
2)true,veracious,sincere


G229

G0229

229aletho {al-ay'-tho} 源224同源;动词 AV-grinding 2;2

1)磨

229aletho {al-ay'-tho} from the same as 224;;v AV-grinding 2;2

1)to grind It was the custom to send women and female slaves to the mill houses to turn the hand mills.


G230

G0230

230alethos {al-ay-thoce'} 源自227;副词 AV-of a truth 6,indeed 6,surely 3,truly 2,very 1,misc 3;21

1)真实地,实在地,确实地

230alethos {al-ay-thoce'} from 227;;adv AV-of a truth 6,indeed 6,surely 3,truly 2,very 1,misc 3;21

1)truly,of a truth,in reality,most certainly


G231

G0231

231halieus {hal-ee-yoos'} 源于251;阳性名词 AV-fishers 4,fishermen 1;5

1)捕鱼人,渔夫

231halieus {hal-ee-yoos'} from 251;;n m AV-fishers 4,fishermen 1;5

1)a fisherman,fisher


G232

G0232

232halieuo {hal-ee-yoo'-o} 源自231;动词 AV-a fishing 1;1

1)捕鱼

232halieuo {hal-ee-yoo'-o} from 231;;v AV-a fishing 1;1

1)to fish


G233

G0233

233halizo {hal-id'-zo} 源自251;动词 AV-to salt 3;3

1)盐腌,以盐调味,撒上盐

233halizo {hal-id'-zo} from 251;;v AV-to salt 3;3

1)to salt,season with salt,sprinkle with salt


G234

G0234

234alisgema {al-is'-ghem-ah} 源于alisgeo (弄脏);中性名词 AV-pollution 1;1

1)污染

234alisgema {al-is'-ghem-ah} from alisgeo (to soil);;n n AV-pollution 1;1

1)pollution,condemnation


G235

G0235

235alla {al-lah'}
-243的中性复数形;连接词 AV-but 573,yea 15,yet 11,nevertheless 10,howbeit 9,nay 4, therefore 3,save 2,not tr 2,misc 8;637

1)(否定句之后)但是,然而,虽然
-1a)引进对比
-1b)同一句子中,字与字的对比
2)(事情或问题的另一面)但是,然而
3)(需要考量的额外事情)但是
4)其他的方法/额外的考量
-4a)然而,当然,至少
-4b)反倒
5)(与祈使语气共用加强命令)现在就

235alla {al-lah'} neuter plural of 243;;conj AV-but 573,yea 15,yet 11,nevertheless 10,howbeit 9,nay 4, therefore 3,save 2,not tr 2,misc 8;637

1)but
-1a)nevertheless,notwithstanding
-1b)an objection
-1c)an exception
-1d)a restriction
-1e)nay,rather,yea,moreover
-1f)forms a transition to the cardinal matter


G236

G0236

236allasso {al-las'-so} 源于243;TDNT-1:251,40;动词 AV-change 6;6

1)改变,转换
2)交换

236allasso {al-las'-so} from 243;TDNT-1:251,40;v AV-change 6;6

1)to change,to exchange one thing for another,to transform


G237

G0237

237allachothen {al-lakh-oth'-en} 源自243;副词 AV-some other way 1;1

1)从他处

237allachothen {al-lakh-oth'-en} from 243;;adv AV-some other way 1;1

1)from another place


G238

G0238

238allegoreo {al-lay-gor-eh'-o} 源自243与agoreo (高谈阔论之意,参58);TDNT-1:260,42;动词 AV-be an allegory 1;1

1)寓意表达,用比喻说话

238allegoreo {al-lay-gor-eh'-o} from 243and agoreo (to harangue,cf 58);TDNT-1:260,42;v AV-be an allegory 1;1

1)to speak allegorically or in a figure


G239

G0239

239allelouia {al-lay-loo'-ee-ah} 源自希伯来文01984与03050;TDNT-1:264,43;感叹词,命令语气 AV-alleluia 4;4

1)你们要赞美神,哈利路亚

239allelouia {al-lay-loo'-ee-ah} of Hebrew origin from 01984and 03050;TDNT-1:264,43;interj imper AV-alleluia 4;4

1)praise ye the Lord,Hallelujah


G240

G0240

240allelon {al-lay'-lone} 一般作复数,源自243的重复;互相代名词 AV-one another 76,themselves 12,yourselves 3,misc 9;100

1)彼此,相互地

240allelon {al-lay'-lone} gen.plural from 243reduplicated;;pron pl reciprocal AV-one another 76,themselves 12,yourselves 3,misc 9;100

1)one another,reciprocally,mutually


G241

G0241

241allogenes {al-log-en-ace'} TDNT-1:266,43;形容词 AV-stranger 1;1

1)外来的

241allogenes {al-log-en-ace'} from 243and 1085;TDNT-1:266,43;adj AV-stranger 1;1

1)sprung from another tribe,a foreigner,alien


G242

G0242

242hallomai {hal'-lom-ahee} 基本型动词的关身语态;动词 AV-leap 2,spring up 1;3

1)(字意)跳跃
2)(喻意)涌出,冒出

242hallomai {hal'-lom-ahee} middle voice of apparently a primary verb;;v AV-leap 2,spring up 1;3

1)to leap
2)to spring up,gush up:of water


G243

G0243

243allos {al'-los},ei,o 一个基本字型;TDNT-1:264,43;形容词 钦定本-other(s)81,another 62,some 11,one 4,misc 2;160

1)其他的
2)另外的,不同的
3)还有,更多的
4)另一个 同义字见5806

243allos {al'-los} a primary word;TDNT-1:264,43;adj AV-other(s)81,another 62,some 11,one 4,misc 2;160

1)another,other For Synonyms see entry 5806


G244

G0244

244allotriepiskopos {al-lot-ree-ep-is'-kop-os} 源自245与1985;TDNT-2:620,244;阳性名词 AV-a busybody in other men's matters 1;1

1)插手原属别人的事务又作不出什么的有意义的处理,好管他人闲事的人

244allotriepiskopos {al-lot-ree-ep-is'-kop-os} from 245and 1985;TDNT-2:620,244;n m AV-a busybody in other men's matters 1;1

1)one who takes the supervision of affairs pertaining to others and in no wise to himself,a meddler in other men's affairs


G245

G0245

245allotrios {al-lot'-ree-os} 源于243;TDNT-1:265,43;形容词 AV-stranger 4,another man's 4,strange 2,other men's 2,other 1, alien 1;14

1)不属于自己的,陌生的
-1a)形容词
-1b)实名词
2)敌对的,(实名词)敌人

245allotrios {al-lot'-ree-os} from 243;TDNT-1:265,43;adj AV-stranger 4,another man's 4,strange 2,other men's 2,other 1, alien 1;14

1)belonging to another
2)foreign,strange,not of one's own family,alien,an enemy


G246

G0246

246allophulos {al-lof'-oo-los} 源自243和5443;TDNT-1:267,43;形容词 AV-one of another nation 1;1

1)外国的{徒10:28}

246allophulos {al-lof'-oo-los} from 243and 5443;TDNT-1:267,43;adj AV-one of another nation 1;1

1)foreign


G247

G0247

247allos {al'-loce} 源自243;副词 AV-otherwise 1;1

1)否则,不然

247allos {al'-loce} from 243;;adv AV-otherwise 1;1

1)otherwise


G248

G0248

248aloao {al-o-ah'-o} 与257同源;动词 AV-tread out the corn 2,thresh 1;3

1)打谷

248aloao {al-o-ah'-o} from the same as 257;;v AV-tread out the corn 2,thresh 1;3

1)to thresh


G249

G0249

249alogos {al'-og-os} 源自1(当作一个否定"质词/语助词")和3056;TDNT-4:141,505;形容词 AV-brute 2,unreasonable 1;3

1)缺乏理性
2)不合理的,荒唐的

249alogos {al'-og-os} from 1(as a negative particle)and 3056;TDNT-4:141,505;adj AV-brute 2,unreasonable 1;3

1)destitute of reason
2)contrary to reason,absurd


G250

G0250

250aloe {al-o-ay'} 源自外来语[参0174];阴性名词 AV-aloes 1;1

1)沉香 一种生长于印度与中国的香料树.东方人用其柔软带苦味的木头香熏尸首. 树木可长至120呎高,40呎粗.

250aloe {al-o-ay'} of foreign origin [cf 0174];;n f AV-aloes 1;1

1)aloe,aloes The name of an aromatic tree which grows in eastern India and Cochin China,and whose soft and bitter wood the Orientals used in fumigation and in embalming the dead.The tree grows to a height of

-120feet (40m)and a girth of 12feet (4m).


G251

G0251

251hals {halce] 基本字;阳性名词 AV-salt 1;1

1)盐

251hals {halce] a primary word;;n m AV-salt 1;1

1)salt


G252

G0252

252halukos {hal-oo-kos'} 源自251;形容词 AV-salt 1;1

1)咸的

252halukos {hal-oo-kos'} from 251;;adj AV-salt 1;1

1)salt


G253

G0253

253alupoteros {al-oo-pot'-er-os}或alupos {al'-oo-pos}
-1的复合字比较级(作为否定质词/语助词)与3077; TDNT-4:323,*;形容词 钦定本-less sorrowful 1;1

1)没有悲伤的

253alupoteros {al-oo-pot'-er-os}or alupos {al'-oo-pos} comparative of a compound of 1(as a negative particle)and 3077; TDNT-4:323,*;adj AV-less sorrowful 1;1

1)free from pain or grief


G254

G0254

254halusis {hal'-oo-sis} 来源不详;阴性名词 钦定本-chain 10,bonds 1;11

1)铁炼
2)囚禁

254halusis {hal'-oo-sis} of uncertain derivation;;n f AV-chain 10,bonds 1;11

1)a chain,bond by which the body or any part of it (hands,feet)is bound


G255

G0255

255alusiteles {al-oo-sit-el-ace'} 源于1(作否定质词/语助词)和3081的字源;形容词 AV-unprofitable 1;1

1)无利可图的

255alusiteles {al-oo-sit-el-ace'} from 1(as a negative particle)and the base of 3081;;adj AV-unprofitable 1;1

1)unprofitable,hurtful,pernicious


G256

G0256

256Alphaios {al-fah'-yos} 源于希伯来字[cf 02501?];阳性专有名词 AV-Alphaeus (雅各之父)4,Alphaeus (利未之父)1;5 亚勒腓="变化"

1)收税人利未的父亲
2)被称为小雅各的父亲,这位雅各是使徒之一

256Alphaios {al-fah'-yos} of Hebrew origin [cf 02501];;n pr m AV-Alphaeus (father of James)4,Alphaeus (father of Levi)1;5 Alphaeus ="changing"

1)The father of Levi the publican (Mk 2:14)
2)The father of James the less,so called,one of the apostles


G257

G0257

257halon {hal'-ohn} 可能源自1507;阴性名词 AV-floor 2;2

1)打榖场

257halon {hal'-ohn} probably from the base of 1507;;n f AV-floor 2;2

1)a ground plot or threshing floor,i.e.a place in the field made hard after the harvest by a roller,where grain was threshed out


G258

G0258

258alopex {al-o'-pakes} 来源不明;阴性名词 AV-fox 3;3

1)狐狸
2)(隐喻)狡猾诡诈之人

258alopex {al-o'-pakes} of uncertain derivation;;n f AV-fox 3;3

1)a fox
2)metaph.a sly or crafty man


G259

G0259

259halosis {hal'-o-sis} 源于138的附属型;阴性名词 AV-to be taken +15191;1

1)捉住,捕获

259halosis {hal'-o-sis} from a collateral form of 138;;n f AV-to be taken +15191;1

1)a catching,capture,to be taken


G260

G0260

260hama {ham'-ah} 一个基本型的质词/语助词; AV-together 3,withal 3,with 1,and 1,misc 2;10 副词

1)同时
2)共同 介系词

1)与....一同 同义词见5807

260hama {ham'-ah} a primary particle;; AV-together 3,withal 3,with 1,and 1,misc 2;10 adv.

1)at the same time,at once,together prep.
2)together with For Synonyms see entry 5807


G261

G0261

261amathes {am-ath-ace'} 源于1(作否定词质词/语助词)和3129;形容词 AV-unlearned 1;1

1)无知的

261amathes {am-ath-ace'} from 1(as a negative particle)and 3129;;adj AV-unlearned 1;1

1)unlearned,ignorant


G262

G0262

262amarantinos {am-ar-an'-tee-nos} 源自263;形容词 AV-that fadeth not away 1;1

1)不会退色的

262amarantinos {am-ar-an'-tee-nos} from 263;;adj AV-that fadeth not away 1;1

1)composed of amaranth
-1a)a flower so called because it never withers or fades,and when plucked off revives if moistened with water
-1b)a symbol of perpetuity and immortality


G263

G0263

263amarantos {am-ar'-an-tos} 形容词 AV-that fadeth not away 1;1

1)(不失原有特质)不消退,不凋萎的

263amarantos {am-ar'-an-tos} from 1(as a negative particle)and a presumed derivative of 3133;;adj AV-that fadeth not away 1;1

1)not fading away,unfading,perennial (See 262)


G264

G0264

264hamartano {ham-ar-tan'-o} 可能源于1(用作否定质词/语助词)和3313的字源; TDNT-1:267,44;动词 AV-sin 38,trespass 3,offend 1,for your faults 1;43

1)犯罪
-1a)无分于
-1b)未中目标
-1c)犯错,错误
-1d)偏离正直之途径,作出错事或行到错路上去了
-1e)偏离神的道,违背神的律法

264hamartano {ham-ar-tan'-o} perhaps from 1(as a negative particle)and the base of 3313; TDNT-1:267,44;v AV-sin 38,trespass 3,offend 1,for your faults 1;43

1)to be without a share in
2)to miss the mark
3)to err,be mistaken
4)to miss or wander from the path of uprightness and honour,to do or go wrong
5)to wander from the law of God,violate God's law,sin


G265

G0265

265hamartema {ham-ar'-tay-mah} 源自264;TDNT-1:267,44;名词 AV-sin 4;4

1)罪,罪行

265hamartema {ham-ar'-tay-mah} from 264;TDNT-1:267,44;n n AV-sin 4;4

1)sin,evil deed


G266

G0266

266hamartia {ham-ar-tee'-ah} 源于264;TDNT-1:267,44;阴性名词 AV-sin 172,sinful 1,offense 1;174

1)相当于264
-1a)无分了
-1b)未中目标
-1c)犯错,错误
-1d)偏离正义荣耀之途径,作出错事或行到错路上去了
-1e)偏离神的道,违背神的律法,罪
2)错误的行为,罪,违纪犯行,在思想或行为违反了宗教上的条律
3)综合而言,指凡由个人或多人所违背的各样性或集体性的罪行

266hamartia {ham-ar-tee'-ah} from 264;TDNT-1:267,44;n f AV-sin 172,sinful 1,offense 1;174

1)equivalent to 264
-1a)to be without a share in
-1b)to miss the mark
-1c)to err,be mistaken
-1d)to miss or wander from the path of uprightness and honour, to do or go wrong
-1e)to wander from the law of God,violate God's law,sin
2)that which is done wrong,sin,an offence,a violation of the divine law in thought or in act
3)collectively,the complex or aggregate of sins committed either by a single person or by many


G267

G0267

267amarturos {am-ar'-too-ros} 形容词 AV-without witness 1;1

1)没有证据,没有证人的

267amarturos {am-ar'-too-ros} from 1(as a negative particle)and a form of 3144;;adj AV-without witness 1;1

1)without witness or testimony,unattested


G268

G0268

268hamartolos {ham-ar-to-los'} 源自264;TDNT-1:317,51;形容词 AV-sinner 43,sinful 4;47 形容词

1)有罪的
2)无宗教信仰的(例:不守律法的外人) 实名词

1)罪人1a)受罪挟制

268hamartolos {ham-ar-to-los'} from 264;TDNT-1:317,51;adj AV-sinner 43,sinful 4;47

1)devoted to sin,a sinner
-1a)not free from sin
-1b)pre-eminently sinful,especially wicked
--1b1)all wicked men
--1b2)specifically of men stained with certain definite vices or crimes
--1b2a)tax collectors,heathen


G269

G0269

269amachos {am'-akh-os} TDNT-4:527,573;形容词 AV-not a brawler 1,no brawler 1;2

1)温和,不与人争吵的

269amachos {am'-akh-os} from 1(as a negative particle)and 3163;TDNT-4:527,573;adj AV-not a brawler 1,no brawler 1;2

1)not to be withstood,invincible
2)not contentious
3)abstaining from fighting


G270

G0270

270amao {am-ah'-o} 源自260;动词 AV-reap down 1;1

1)收割

270amao {am-ah'-o} from 260;;v AV-reap down 1;1

1)to reap,mow down


G271

G0271

271amethustos {am-eth'-oos-tos} 源自1(作为否定质词/语助词)与3184的衍生字;阴性名词 AV-amethyst 1;1

1)紫晶

271amethustos {am-eth'-oos-tos} from 1(as a negative particle)and a derivative of 3184;;n f AV-amethyst 1;1

1)amethyst,a precious stone of a violet and purple colour


G272

G0272

272ameleo {am-el-eh'-o} 源于1(作为否定质词/语助词)与3199;动词 AV-neglect 2,make light of 1,regard not 1,be negligent 1;5

1)忽略,不在意

272ameleo {am-el-eh'-o} from 1(as a negative particle)and 3199;;v AV-neglect 2,make light of 1,regard not 1,be negligent 1;5

1)to be careless of,to neglect


G273

G0273

273amemptos {am'-emp-tos} 源于1(作否定词质词/语助词)和一个3201的衍生字; TDNT-4:571,580;形容词 AV-blameless 3,unblameable 1,faultless 1;5

1)没有可以怪罪的,无可指摘的,没有缺点或瑕疵的

273amemptos {am'-emp-tos} from 1(as a negative particle)and a derivative of 3201; TDNT-4:571,580;adj AV-blameless 3,unblameable 1,faultless 1;5

1)blameless,deserving no censure,free from fault or defect


G274

G0274

274amemptos {am-emp'-toce} 源自273;副词 AV-unblameably 1,blameless 1;2

1)无可指摘地

274amemptos {am-emp'-toce} from 273;;adv AV-unblameably 1,blameless 1;2

1)blameless,so that there is no cause for censure


G275

G0275

275amerimnos {am-er'-im-nos} 源自1(作为否定质词/语助词)与3308;TDNT-4:593,584;形容词 AV-secure +40601,without carefulness 1;2

1)无虑无虑,无需挂心的

275amerimnos {am-er'-im-nos} from 1(as a negative particle)and 3308;TDNT-4:593,584;adj AV-secure +40601,without carefulness 1;2

1)free from anxiety,free from care


G276

G0276

276ametathetos {am-et-ath'-et-os} 源于1(作否定质词/语助词)和3346的衍生字;形容词 AV-immutability 1,immutable 1;2

1)不改变的,不转变的,固定的,无法更改的

276ametathetos {am-et-ath'-et-os} from 1(as a negative particle)and a derivative of 3346;;adj AV-immutability 1,immutable 1;2

1)not transposed,not to be transferred,fixed,unalterable


G277

G0277

277ametakinetos {am-et-ak-in'-ay-tos} 源自1(作为否定质词/语助词)与3334的衍生字;形容词 AV-unmoveable 1;1

1)无从移动的

277ametakinetos {am-et-ak-in'-ay-tos} from 1(as a negative particle)and a derivative of 3334;;adj AV-unmoveable 1;1

1)not to be moved from its place,unmoved
2)metaph.firmly persistent


G278

G0278

278ametameletos {am-et-am-el'-ay-tos} 源自1(作为否定质词/语助词)与可能是3338的衍生字 TDNT-4:626,589;形容词 AV-without repentance 1,not to be repented of 1;2

1)不后悔的,没有悔意的(罗11:29:林后7:10)

278ametameletos {am-et-am-el'-ay-tos} from 1(as a negative particle)and a presumed derivative of
-3338;TDNT-4:626,589;adj AV-without repentance 1,not to be repented of 1;2

1)not repentant of,unregretted


G279

G0279

279ametanoetos {am-et-an-o'-ay-tos} 源自1(当作否定质词/语助词)与可能是3340的衍生字; TDNT-4:1009,636;形容词 AV-impenitent 1;1

1)无悔意的{罗2:5}

279ametanoetos {am-et-an-o'-ay-tos} from 1(as a negative particle)and a presumed derivative of
-3340;TDNT-4:1009,636;adj AV-impenitent 1;1

1)admitting no change of mind,unrepented,impenitent


G280

G0280

280ametros {am'-et-ros} 源自1(作为否定质词/语助词)与3358;TDNT-4:632,590;形容词 AV-things without measure 2;2

1)无从计量的

280ametros {am'-et-ros} from 1(as a negative particle)and 3358;TDNT-4:632,590;adj AV-things without measure 2;2

1)without measure,immense


G281

G0281

281amen {am-ane'} 源自希伯来文0543;TDNT-1:335,53;质词/语助词 AV-verily 101,amen 51;152

1)坚决肯定所说的
-1a)阿们,愿它如此,真地
2)基督是最终的阿们

281amen {am-ane'} of Hebrew origin 0543;TDNT-1:335,53;particle indeclinable AV-verily 101,amen 51;152

1)firm
-1a)metaph.faithful
2)verily,amen
-2a)at the beginning of a discourse -surely,truly,of a truth
-2b)at the end -so it is,so be it,may it be fulfilled.It was a custom,which passed over from the synagogues to the Christian assemblies,that when he who had read or discoursed,had offered up solemn prayer to God,the others responded Amen,and thus made the substance of what was uttered their own.


G282

G0282

282ametor {am-ay'-tore} 源于1(作否定质词/语助词)和3384;阳性名词 AV-without mother 1;1

1)没有母亲

282ametor {am-ay'-tore} from 1(as a negative particle)and 3384;;n m AV-without mother 1;1

1)born without a mother
2)bereft of a mother
3)born of a base or unknown mother
4)unmotherly,not worthy of the name of mother


G283

G0283

283amiantos {am-ee'-an-tos} 源于1(作否定质词/语助词)和一衍生于3392的字; TDNT-4:647,593;形容词 AV-undefiled 4;4

1)不可亵渎的,没有污损的

283amiantos {am-ee'-an-tos} from 1(as a negative particle)and a derivative of 3392; TDNT-4:647,593;adj AV-undefiled 4;4

1)not defiled,unsoiled
-1a)free from that by which the nature of a thing is deformed and debased,or its force and vigour impaired


G284

G0284

284Aminadab {am-ee-nad-ab'} 源自希伯来文05992;阳性专有名词 AV-Aminadab 3;3 亚米拿达="王子手下的人"

1)基督的一位祖先

284Aminadab {am-ee-nad-ab'} of Hebrew origin 05992;;n pr m AV-Aminadab 3;3 Amminadab ="one of the prince's people"

1)an ancestor of Christ


G285

G0285

285ammos {am'-mos} 可能源于260;阴性名词 AV-sand 5;5

1)砂子,沙地

285ammos {am'-mos} perhaps from 260;;n f AV-sand 5;5

1)sand,sandy ground


G286

G0286

286amnos {am-nos'} 基本型字;TDNT-1:338,54;阳性名词 AV-lamb 4;4

1)羔羊,小羊

286amnos {am-nos'} apparently a primary word;TDNT-1:338,54;n m AV-lamb 4;4

1)a lamb


G287

G0287

287amoibe {am-oy-bay'} 源自ameibo ("交换");阴性名词 AV-requite +5911;1

1)回报,报偿

287amoibe {am-oy-bay'} from ameibo (to exchange);;n f AV-requite +5911;1

1)requital,recompence


G288

G0288

288ampelos {am'-pel-os} 可能源自297与257的字根;TDNT-1:342,54;阴性名词 AV-vine 8;8

1)葡萄树
-1a)字意的
-1b)喻意的

288ampelos {am'-pel-os} probably from the base of 297and that of 257;TDNT-1:342,54;n f AV-vine 8;8

1)a vine


G289

G0289

289ampelourgos {am-pel-oor-gos'} 源自288与2041;阳性名词 AV-dresser of vineyard 1;1

1)管理葡萄园的,园丁

289ampelourgos {am-pel-oor-gos'} from 288and 2041;;n m AV-dresser of vineyard 1;1

1)a vinedresser


G290

G0290

290ampelon {am-pel-ohn'} 源自288;阳性名词 AV-vineyard 23;23

1)葡萄园

290ampelon {am-pel-ohn'} from 288;;n m AV-vineyard 23;23

1)a vineyard


G291

G0291

291Amplias {am-plee'-as} 拉丁文ampliatus ["扩大"]的缩写;阳性专有名词 AV-Amplias 1;1 暗伯利="大的"

1)一位住在罗马的基督徒

291Amplias {am-plee'-as} contracted for Latin ampliatus [enlarged];;n pr m AV-Amplias 1;1 Amplias ="large"

1)a Christian living in Rome


G292

G0292

292amunomai {am-oo'-nom-ahee} 一个基本动词的关身语态;动词 AV-defend 1;1

1)援助,抵御

292amunomai {am-oo'-nom-ahee} middle voice of a primary verb;;v AV-defend 1;1

1)defend
-1a)to ward off,keep off
-1b)to aid or assist anyone
-1c)to defend one's self against anyone
-1d)to take vengeance on anyone


G293

G0293

293amphiblestron {am-fib'-lace-tron} 源自297与906的复合型;中性名词 AV-net 2;2

1)网 For 同义词see entry 5808

293amphiblestron {am-fib'-lace-tron} from a compound of the base of 297and 906;;n n AV-net 2;2

1)anything thrown around one to impede his motions,as chains, a garment,a net for fishing For Synonyms see entry 5808


G294

G0294

294amphiennumi {am-fee-en'-noo-mee} 源自297的字根与hennumi (投入);动词 AV-clothes 4;4

1)穿上衣服

294amphiennumi {am-fee-en'-noo-mee} from the base of 297and hennumi (to invest);;v AV-clothes 4;4

1)to put on,to clothe


G295

G0295

295Amphipolis {am-fip'-ol-is} 源于297的字源和4172;专有地名 AV-Amphipolis 1;1 暗妃波里="被海围绕的城市"

1)马基顿Prima 的城市之一,因Strymon河围绕而得名

295Amphipolis {am-fip'-ol-is} from the base of 297and 4172;;n pr loc AV-Amphipolis 1;1 Amphipolis ="a city surrounded by the sea"

1)a city in Macedonia Prima,so called because the Strymon flowed around it


G296

G0296

296amphodon {am'-fod-on} 源自297的字根与3598;中性名词 AV-place where two ways meet 1;1

1)街道

296amphodon {am'-fod-on} from the base of 297and 3598;;n n AV-place where two ways meet 1;1

1)a road around anything,a street


G297

G0297

297amphoteros {am-fot'-er-os} amphi (围着)的比较级;形容词 AV-both 14;14

1)两者
2)所有的

297amphoteros {am-fot'-er-os} comparative of amphi (around);;adj AV-both 14;14

1)both of two,both the one and the other


G298

G0298

298amometos {am-o'-may-tos} 源于1(作否定质词/语助词)和一衍生于3469的字; TDNT-4:831,619;形容词 AV-without rebuke 1,blameless 1;2

1)无可指责的,没有污点的

298amometos {am-o'-may-tos} from 1(as a negative particle)and a derivative of 3469; TDNT-4:831,619;adj AV-without rebuke 1,blameless 1;2

1)that cannot be censured,blameless


G299

G0299

299amomos {am'-o-mos} 源自1(当作一个否定质词/语助词)和3470;TDNT-4:830,619;形容词 AV-without rebuke 2,without blame 1,unblameable 1, without spot 1,faultless 1,without fault 1;7

1)没有瑕疵的
2)无可指责的

299amomos {am'-o-mos} from 1(as a negative particle)and 3470;TDNT-4:830,619;adj AV-without rebuke 2,without blame 1,unblameable 1, without spot 1,faultless 1,without fault 1;7

1)without blemish
-1a)as a sacrifice without spot or blemish
2)morally:without blemish,faultless,unblameable


G300

G0300

300Amon {am-one'} 源于希伯来文0526;阳性专有名词 AV-Amon 2;2 亚们="建造者"

1)犹太的国王之一,玛拿西之子,约西亚之父

300Amon {am-one'} of Hebrew origin 0526;;n pr m AV-Amon 2;2 Amon ="builder"

1)a king of Judah,son of Manasseh,and father of Josiah


G301

G0301

301亚摩斯{am-oce'} 源自希伯来文0531;阳性专有名词 AV-Amos 1;1 亚摩斯="重担"

1)基督的一位先祖

301Amos {am-oce'} of Hebrew origin 0531;;n pr m AV-Amos 1;1 Amos ="burden"

1)an ancestor of Christ


G302

G0302

302an {an} 虚词 AV-whosoever 35,whatsoever 7,whomsoever 5,whereinsoever 1, what things soever 1,whatsoever +37457,an many as +37454, whosoever +37452,what things so ever +37451, wherewith soever +37451,whithersoever +36994, wheresoever +36992,whatsoever +37485,whosoever +37483, whose soever +51002,not tr 111;191 此字本身没有意思,只用来表示条件子句

302an {an} a primary particle;;particle AV-whosoever 35,whatsoever 7,whomsoever 5,whereinsoever 1, what things soever 1,whatsoever +37457,an many as +37454, whosoever +37452,what things so ever +37451, wherewith soever +37451,whithersoever +36994, wheresoever +36992,whatsoever +37485,whosoever +37483, whose soever +51002,not tr 111;191

1)has no exact English equivalent,see definitions under AV


G303

G0303

303ana {an-ah'} 介系词 AV-by 3,apiece 2,every man 2,each 1,several 1,two and two +14171, among 1,through 1,between 1,by 1,in 1;15

1)在...之间
2)轮流
3)各自

303ana {an-ah'} a primary prep and adv;;prep AV-by 3,apiece 2,every man 2,each 1,several 1,two and two +14171, among 1,through 1,between 1,by 1,in 1;15

1)into the midst,in the midst,amidst,among,between


G304

G0304

304anabathmos {an-ab-ath-mos'} 源自305[参898];阳性名词 AV-stairs 2;2

1)阶梯

304anabathmos {an-ab-ath-mos'} from 305[cf 898];;n m AV-stairs 2;2

1)an ascent
2)a means of going up,a flight of stairs,stairs


G305

G0305

305anabaino {an-ab-ah'-ee-no} 源自303与939的字根;TDNT-1:519,90;动词 AV-go up 37,come up 10,ascend 10,ascend up 8,climb up 2, spring up 2,grow up 2,come 2,enter 2,arise 2,rise up 2, misc 2,vr ascend 1;82

1)登高,上升
2)进入心里

305anabaino {an-ab-ah'-ee-no} from 303and the base of 939;TDNT-1:519,90;v AV-go up 37,come up 10,ascend 10,ascend up 8,climb up 2, spring up 2,grow up 2,come 2,enter 2,arise 2,rise up 2, misc 2,vr ascend 1;82

1)ascend
-1a)to go up
-1b)to rise,mount,be borne up,spring up


G306

G0306

306anaballomai {an-ab-al'-lom-ahee} 源自303与906的关身语态;动词 AV-defer 1;1

1)拖延

306anaballomai {an-ab-al'-lom-ahee} middle voice from 303and 906;;v AV-defer 1;1

1)to throw or toss up
2)to put back or off,delay,postpone


G307

G0307

307anabibazo {an-ab-ee-bad'-zo} 源自303939字根的衍生字;动词 AV-draw 1;1

1)拉上去

307anabibazo {an-ab-ee-bad'-zo} from 303and a derivative of the base of 939;;v AV-draw 1;1

1)to cause to go up or ascend,to draw up


G308

G0308

308anablepo {an-ab-lep'-o} 源自303and 991;动词 AV-receive sight 15,look up 9,look 1,see 1;26

1)仰看
2)恢复视力

308anablepo {an-ab-lep'-o} from 303and 991;;v AV-receive sight 15,look up 9,look 1,see 1;26

1)to look up
2)to recover (lost)sight


G309

G0309

309anablepsis {an-ab'-lep-sis} 源自308;阴性名词 AV-recovering of sight 1;1

1)恢复视力

309anablepsis {an-ab'-lep-sis} from 308;;n f AV-recovering of sight 1;1

1)recovery of sight


G310

G0310

310anaboao {an-ab-o-ah'-o} 源自303and 994;动词 AV-cry 1,cry aloud 1,cry out 1;3

1)发出喊叫

310anaboao {an-ab-o-ah'-o} from 303and 994;;v AV-cry 1,cry aloud 1,cry out 1;3

1)to raise a cry,to cry out


G311

G0311

311anabole {an-ab-ol-ay'} 源自306;阴性名词 钦定本-delay +41601;1

1)耽延,拖延

311anabole {an-ab-ol-ay'} from 306;;n f AV-delay +41601;1

1)delay,a putting off


G312

G0312

312anaggello {an-ang-el'-lo} 源自303与32的字根;TDNT-1:61,10;动词 钦定本-tell 6,show 6,declare 3,rehearse 1,speak 1,report 1;18

1)报告
2)宣布,透露,宣告,教导

312anaggello {an-ang-el'-lo} from 303and the base of 32;TDNT-1:61,10;v AV-tell 6,show 6,declare 3,rehearse 1,speak 1,report 1;18

1)to announce,make known
2)to report,bring back tidings,rehearse


G313

G0313

313anagennao {an-ag-en-nah'-o} 源自303与1080;TDNT-1:673,114;动词 AV-begat again 1,be born again 1;2

1)再生,重生

313anagennao {an-ag-en-nah'-o} from 303and 1080;TDNT-1:673,114;v AV-begat again 1,be born again 1;2

1)to produce again,be born again,born anew
2)metaph.to have one's mind changed so that he lives a new life and one conformed to the will of God


G314

G0314

314anaginosko {an-ag-in-oce'-ko} 源自303及1097;TDNT-1:343,55;动词 AV-read 33;33

1)阅读
-1a)泛指阅读
-1b)朗读(让大众听见)

314anaginosko {an-ag-in-oce'-ko} from 303and 1097;TDNT-1:343,55;v AV-read 33;33

1)to distinguish between,to recognise,to know accurately, to acknowledge
2)to read


G315

G0315

315anagkazo {an-ang-kad'-zo} 源自318;TDNT-1:344,55;动词 AV-compel 5,constrain 4;9

1)(强制人作出特殊举动)迫使,催逼
2)(强烈促请,要求)力劝,促请

315anagkazo {an-ang-kad'-zo} from 318;TDNT-1:344,55;v AV-compel 5,constrain 4;9

1)to necessitate,compel,drive to,constrain
-1a)by force,threats,etc.
-1b)by permission,entreaties,etc.
-1c)by other means


G316

G0316

316anagkaios {an-ang-kah'-yos} 源于318;TDNT-1:344,55;形容词 AV-necessary 5,near 1,more needful 1,of necessity 1;8

1)必需的,不可少的
2)亲密的

316anagkaios {an-ang-kah'-yos} from 318;TDNT-1:344,55;adj AV-necessary 5,near 1,more needful 1,of necessity 1;8

1)necessary
-1a)what one can not do without,indispensable
-1b)connected by bonds of nature or friendship
-1c)what ought according to the law of duty be done,what is required by the circumstances


G317

G0317

317anagkastos {an-ang-kas-toce'} 源自315的衍生字;;副词 AV-by constraint 1;1

1)因为外力或勉强

317anagkastos {an-ang-kas-toce'} from a derivative of 315;;adv AV-by constraint 1;1

1)by force or constrain


G318

G0318

318anagke {an-ang-kay'} 源自303与43的字根;TDNT-1:344,55;n f AV-necessity 7,must needs 3,distress 3,must of necessity 2, need +21921,necessary 1,needful 1;18

1)必须性,压力
2)灾难,困苦,压力
3)折磨

318anagke {an-ang-kay'} from 303and the base of 43;TDNT-1:344,55;n f AV-necessity 7,must needs 3,distress 3,must of necessity 2, need +21921,necessary 1,needful 1;18

1)necessity,imposed either by the circumstances,or by law of duty regarding to one's advantage,custom,argument
2)calamity,distress,straits


G319

G0319

319anagnorizomai {an-ag-no-rid'-zom-ahee} 源自303与1107的关身语态;动词 AV-be made known 1;1

1)重新熟悉

319anagnorizomai {an-ag-no-rid'-zom-ahee} middle voice from 303and 1107;;v AV-be made known 1;1

1)to recognise


G320

G0320

320anagnosis {an-ag'-no-sis} 源自314;TDNT-1:343,55 AV-reading 3;3

1)原意为"重新认识"
2)诵读

320anagnosis {an-ag'-no-sis} from 314;TDNT-1:343,55 AV-reading 3;3

1)knowing
-1a)a knowing again,owning
-1b)reading


G321

G0321

321anago {an-ag'-o} 源于303和71;动词 AV-bring 3,loose 3,sail 3,launch 3,depar 3,misc 9;24

1)带上去,领到较高的位置
2)呈上(法律过程)
3)献上
4)启航

321anago {an-ag'-o} from 303and 71;;v AV-bring 3,loose 3,sail 3,launch 3,depart 3,misc 9;24

1)to lead up,to lead or bring into a higher place
2)of navigators:launch out,set sail,put to sea


G322

G0322

322anadeiknumi {an-ad-ike'-noo-mee} 源自303与1166;TDNT-2:30,141;动词 AV-appoint 1,show 1;2

1)显明隐藏的(徒1:24)
2)指派,委任(#路10:1)

322anadeiknumi {an-ad-ike'-noo-mee} from 303and 1166;TDNT-2:30,141;v AV-appoint 1,show 1;2

1)to proclaim any one as elected to office
2)to announce as appointed a king,general,etc.
3)to lift up anything on high and exhibit it for all to behold


G323

G0323

323anadeixis {an-ad'-ike-sis} 源自322;TDNT-2:31,141;阴性名词 AV-showing 1;1

1)委任,就任

323anadeixis {an-ad'-ike-sis} from 322;TDNT-2:31,141;n f AV-showing 1;1

1)a pointing out,a public showing forth
2)a proclaiming,announcing,inaugurating of such as are elected to office


G324

G0324

324anadechomai {an-ad-ekh'-om-ahee} 源于303和1209;;动词 AV-receive 2;2

1)接受,领受
2)欢迎,款待

324anadechomai {an-ad-ekh'-om-ahee} from 303and 1209;;v AV-receive 2;2

1)to take up,take upon's self,undertake,assume
2)to receive,entertain anyone hospitably


G325

G0325

325anadidomi {an-ad-eed'-om-ee} 源自303与1325;动词 AV-deliver 1;1

1)送达,交出

325anadidomi {an-ad-eed'-om-ee} from 303and 1325;;v AV-deliver 1;1

1)to give forth,send up,so the earth producing plants, yielding fruit etc.
2)to deliver up,hand over


G326

G0326

326anazao {an-ad-zah'-o} 源自303与2198;TDNT-2:872,290;动词 AV-be alive again 2,revive 2,live again 1;5

1)死而复生
-1a)肉身的复活
-1b)(灵性与道德上的)复生
2)重现生机

326anazao {an-ad-zah'-o} from 303and 2198;TDNT-2:872,290;v AV-be alive again 2,revive 2,live again 1;5

1)live again,recover life
-1a)to be restored to a correct life
--1a1)of one who returns to a better moral state
-1b)to revive,regain strength and vigour


G327

G0327

327anazeteo {an-ad-zay-teh'-o} 源自303与2212;动词 AV-seek 2;2

1)寻找

327anazeteo {an-ad-zay-teh'-o} from 303and 2212;;v AV-seek 2;2

1)to seek out,search through,make diligent search


G328

G0328

328anazonnumi {an-ad-zone'-noo-mee} 源自303与2224;动词 AV-gird up 1;1

1)绑紧,束紧

328anazonnumi {an-ad-zone'-noo-mee} from 303and 2224;;v AV-gird up 1;1

1)to gird up
2)metaph.be prepared
-2a)a metaphor derived from the practice of the Orientals,who in order to be unimpeded in their movements were accustomed,when starting a journey or engaging in any work,to bind their long flowing garments closely around their bodies and fastened them with a leather belt.


G329

G0329

329anazopureo {an-ad-zo-poor-eh'-o} 源自303与2226与4442的字根复合字;动词 AV-stir up 1;1

1)重燃

329anazopureo {an-ad-zo-poor-eh'-o} from 303and a compound of the base of 2226and 4442;;v AV-stir up 1;1

1)to kindle up,inflame one's mind,strength,zeal


G330

G0330

330anathallo {an-ath-al'-lo} 源自303与thallo ("茂生"之意);动词 AV-flourish 1;1

1)(回复与先前一样的状态)再次生长,再次开绽

330anathallo {an-ath-al'-lo} from 303and thallo (to flourish);;v AV-flourish 1;1

1)to shoot up,sprout again,grow green again,flourish again


G331

G0331

331anathema {an-ath'-em-ah} 源自394;TDNT-1:354,57;中性名词 AV-accursed 4,anathema 1,bind under a great curse +3321;6

1)受咒诅的
2)咒诅

331anathema {an-ath'-em-ah} from 394;TDNT-1:354,57;n n AV-accursed 4,anathema 1,bind under a great curse +3321;6

1)a thing set up or laid by in order to be kept
-1a)specifically,an offering resulting from a vow,which after being consecrated to a god was hung upon the walls or columns of the temple,or put in some other conspicuous place
2)a thing devoted to God without hope of being redeemed,and if an animal,to be slain;therefore a person or thing doomed to destruction
-2a)a curse
-2b)a man accursed,devoted to the direst of woes


G332

G0332

332anathematizo {an-ath-em-at-id'-zo} 源自331;TDNT-1:355,57;动词 AV-curse 1,bind under a curse 1,bind with an oath 1, bind under a great curse +3311;4

1)咒诅

332anathematizo {an-ath-em-at-id'-zo} from 331;TDNT-1:355,57;v AV-curse 1,bind under a curse 1,bind with an oath 1, bind under a great curse +3311;4

1)to devote to destruction
2)to declare one's self liable to the severest divine penalties


G333

G0333

333anathaoreo {an-ath-eh-o-reh'-o} 源于303和2334;动词 AV-behold 1,consider 1;2

1)仔细地看
2)仔细考虑

333anathaoreo {an-ath-eh-o-reh'-o} from 303and 2334;;v AV-behold 1,consider 1;2

1)to look at attentively,to consider well,to observe accurately


G334

G0334

334anathema {an-ath'-ay-mah} 源自394[类似331,但是取正面的意义];TDNT-1:354,57;中性名词 AV-gift 1;1

1)供物

334anathema {an-ath'-ay-mah} from 394[like 331,but in a good sense];TDNT-1:354,57;n n AV-gift 1;1

1)a gift consecrated and laid up in a temple
2)an offering resulting from a vow


G335

G0335

335anaideia {an-ah'-ee-die-ah'} 源自1(当成否定质词/语助词[参427])和127的复合字;阴性名词 AV-importunity 1;1

1)不知羞耻,厚脸皮

335anaideia {an-ah'-ee-die-ah'} from a compound of 1(as a negative particle [cf 427])and 127;;n f AV-importunity 1;1

1)shamelessness,impudence


G336

G0336

336anairesis {an-ah'-ee-res-is} 源自337;阴性名词 AV-death 2;2

1)杀害,谋杀

336anairesis {an-ah'-ee-res-is} from 337;;n f AV-death 2;2

1)a destroying,killing,murder


G337

G0337

337anaireo {an-ahee-reh'-o} 源于303和138的主动与态;动词 AV-kill 10,slay 8,put to death 2,take up 1,do 1,take away 1;23

1)挪走
2)消除,毁灭
3)拿起,据为己有

337anaireo {an-ahee-reh'-o} from 303and (the active of)138;;v AV-kill 10,slay 8,put to death 2,take up 1,do 1,take away 1;23

1)to take up,to lift up (from the ground)
-1a)to take up for myself as mine
-1b)to own (an exposed infant)
2)to take away,abolish
-2a)to do away with or abrogate customs or ordinances
-2b)to put out of the way,kill slay a man


G338

G0338

338anaitios {an-ah'-ee-tee-os} 源自1(作为否定质词/语助词)与159(取156之意);形容词 AV-blameless 1,guiltless 1;2

1)无罪的,无辜清白的

338anaitios {an-ah'-ee-tee-os} from 1(as a negative particle)and 159(in the sense of 156);;adj AV-blameless 1,guiltless 1;2

1)guiltless,innocent


G339

G0339

339anakathizo {an-ak-ath-id'-zo} 源自303与2523;动词 AV-sit up 2;2

1)坐起来,坐直

339anakathizo {an-ak-ath-id'-zo} from 303and 2523;;v AV-sit up 2;2

1)to raise one's self and sit upright,to sit up,erect


G340

G0340

340anakainizo {an-ak-ahee-nid'-zo} 源于303和一衍生于2537的字;TDNT-3:451,388;动词 AV-renew 1;1

1)更新,恢复

340anakainizo {an-ak-ahee-nid'-zo} from 303and a derivative of 2537;TDNT-3:451,388;v AV-renew 1;1

1)to renew,renovate


G341

G0341

341anakainoo {an-ak-ahee-no'-o} 源自303与2537的衍生字;TDNT-3:452,388;动词 AV-renew 2;2

1)更新

341anakainoo {an-ak-ahee-no'-o} from 303and a derivative of 2537;TDNT-3:452,388;v AV-renew 2;2

1)to cause to grow up,new,to make new
-1a)new strength and vigour is given to one
-1b)to be changed into a new kind of life as opposed to the former corrupt state


G342

G0342

342anakainosis {an-ak-ah'-ee-no-sis} 源自341;TDNT-3:453,388;阴性名词 AV-renewing 2;2

1)更新

342anakainosis {an-ak-ah'-ee-no-sis} from 341;TDNT-3:453,388;n f AV-renewing 2;2

1)a renewal,renovation,complete change for the better


G343

G0343

343anakalupto {an-ak-al-oop'-to} 源自303(取其"反向"之意)与2572;TDNT-3:560,405;动词 AV-untaken away +33611,open 1;2

1)揭开面纱或移去覆盖物(将面罩取下)

343anakalupto {an-ak-al-oop'-to} from 303(in the sense of reversal)and 2572;TDNT-3:560,405;v AV-untaken away +33611,open 1;2

1)to unveil or uncover (by drawing back a veil)


G344

G0344

344anakampto {an-ak-amp'-to} 源于303和2578;;动词 AV-return 3,turn again 1;4

1)折回,转回
2)再回头

344anakampto {an-ak-amp'-to} from 303and 2578;;v AV-return 3,turn again 1;4

1)to bend back,to turn back
2)to return


G345

G0345

345anakeimai {an-ak-i'-mahee} 源自303与2749;TDNT-3:654,425;动词 AV-sit at meat 5,guests 2,sit 2,sit down 1,be set down 1, lie 1,lean 1,at the table 1;14

1)躺下,斜靠
2)(斜靠在桌上)用餐

345anakeimai {an-ak-i'-mahee} from 303and 2749;TDNT-3:654,425;v AV-sit at meat 5,guests 2,sit 2,sit down 1,be set down 1, lie 1,lean 1,at the table 1;14

1)to lie at a table,eat together,dine


G346

G0346

346anakephalaiomai {an-ak-ef-al-ah'-ee-om-ahee} 源自303与2775(取其原始含意);TDNT-3:681,429;动词 AV-briefly comprehend 1,gather together in one 1;2

1)总结,概述

346anakephalaiomai {an-ak-ef-al-ah'-ee-om-ahee} from 303and 2775(in its original sense);TDNT-3:681,429;v AV-briefly comprehend 1,gather together in one 1;2

1)to sum up (again),to repeat summarily,to condense into a summary


G347

G0347

347anaklino {an-ak-lee'-no} 源自303与2827;动词 AV-sit down 3,make sit down 2,sit down to meat 1, make sit down to meat 1,lay 1;8

1)使人躺下
2)作客(令人斜靠着用餐)

347anaklino {an-ak-lee'-no} from 303and 2827;;v AV-sit down 3,make sit down 2,sit down to meat 1, make sit down to meat 1,lay 1;8

1)to lean against,lean upon
-1a)to lay down
-1b)to make or bid to recline


G348

G0348

348anakopto {an-ak-op'-to} 源自303and 2875;动词 AV-hinder 1;1

1)抑制,遏止

348anakopto {an-ak-op'-to} from 303and 2875;;v AV-hinder 1;1

1)to beat back,check (as in the course of a ship)


G349

G0349

349anakrazo {an-ak-rad'-zo} 源自303and 2896;TDNT-3:898,465;动词 AV-cry out 5;5

1)呼喊

349anakrazo {an-ak-rad'-zo} from 303and 2896;TDNT-3:898,465;v AV-cry out 5;5

1)to raise a cry from the depth of the throat,to cry out


G350

G0350

350anakrino {an-ak-ree'-no} 源自303与2919;TDNT-3:943,469;动词 AV-examine 6,judge 6,ask question 2,search 1,discern 1;16

1)仔细质问,检验
2)判断,辨识,要某人承责

350anakrino {an-ak-ree'-no} from 303and 2919;TDNT-3:943,469;v AV-examine 6,judge 6,ask question 2,search 1,discern 1;16

1)examine or judge
-1a)to investigate,examine,enquire into,scrutinise,sift,question
--1a1)specifically in a forensic sense of a judge to hold an investigation
--1a2)to interrogate,examine the accused or witnesses
-1b)to judge of,estimate,determine (the excellence or defects of any person or thing


G351

G0351

351anakrisis {an-ak'-ree-sis} 源自350;TDNT-3:943,469;阴性名词 AV-examination 1;1

1)侦查,听审

351anakrisis {an-ak'-ree-sis} from 350;TDNT-3:943,469;n f AV-examination 1;1

1)an examination
2)as a law term among the Greeks,the preliminary investigation held for the purposes of gathering evidences for the information of the judges


G352

G0352

352anakupto {an-ak-oop'-to} 源自303(取其反向之意)与2955;动词 AV-lift up (one's)self 3,look up 1;4

1)直立,挺直身子
2)挺身(全心期待拯救)

352anakupto {an-ak-oop'-to} from 303(in the sense of reversal)and 2955;;v AV-lift up (one's)self 3,look up 1;4

1)to raise or lift one's self up
-1a)one's body
-1b)one's soul
--1b1)to be elated or exalted


G353

G0353

353analambano {an-al-am-ban'-o} 源自303与2983;TDNT-4:7,495;动词 AV-take up 4,receive up 3,take 3,take in 2,take into 1;13

1)拿起(带走)
2)拾起(携带)
3)(旅程)随身带着

353analambano {an-al-am-ban'-o} from 303and 2983;TDNT-4:7,495;v AV-take up 4,receive up 3,take 3,take in 2,take into 1;13

1)to take up,raise
2)to take up (a thing in order to carry or use it)


G354

G0354

354analepsis {an-al'-ape-sis} 源自353;TDNT-4:7,495;阴性名词 AV-receive up 1;1

1)被接上升

354analepsis {an-al'-ape-sis} from 353;TDNT-4:7,495;n f AV-receive up 1;1

1)a taking up


G355

G0355

355analisko {an-al-is'-ko} 源自303与138的变换型;动词 AV-consume 3;3

1)吞没,销毁

355analisko {an-al-is'-ko} from 303and a form of the alternate of 138;;v AV-consume 3;3

1)to expend
-1a)to consume,e.g.spend money
2)to consume,use up,destroy


G356

G0356

356analogia {an-al-og-ee'-ah} 源自303与3056的复合字;TDNT-1:347,56;阴性名词 AV-proportion 1;1

1)部份,比例,程度

356analogia {an-al-og-ee'-ah} from a compound of 303and 3056;TDNT-1:347,56;n f AV-proportion 1;1

1)proportion


G357

G0357

357analogizomai {an-al-og-id'-zom-ahee}
-356的关身语态;;动词 AV-consider 1;1

1)思想,考量,细心思索

357analogizomai {an-al-og-id'-zom-ahee} middle voice from 356;;v AV-consider 1;1

1)to think over,consider,ponder


G358

G0358

358analos {an'-al-os} 源自1(作为否定质词/语助词)与251;形容词 AV-lose saltness +10961;1

1)无盐的

358analos {an'-al-os} from 1(as a negative particle)and 251;;adj AV-lose saltness +10961;1

1)without salt,unsalted


G359

G0359

359analusis {an-al'-oo-sis} 源自360;TDNT-4:337,543;阴性名词 AV-departure 1;1

1)离去

359analusis {an-al'-oo-sis} from 360;TDNT-4:337,543;n f AV-departure 1;1

1)an unloosing (as of things woven)
2)a dissolving (into separate parts)
3)departure
-3a)a metaphor drawn from loosing from moorings preparatory to setting sail


G360

G0360

360analuo {an-al-oo'-o} 源自303与3089;TDNT-4:337,543;动词 AV-return 1,de分词1;2

1)解开,松开
2)离开,回归(路12:36,腓1:23)

360analuo {an-al-oo'-o} from 303and 3089;TDNT-4:337,543;v AV-return 1,depart 1;2

1)to unloose,undo again
2)to depart,break up,to depart from life,to return


G361

G0361

361anamartetos {an-am-ar'-tay-tos} 源自1(作为否定质词/语助词)以及可能源自264的衍生字; TDNT-1:333,51;形容词 AV-without sin 1;1

1)无罪的,没有犯罪的

361anamartetos {an-am-ar'-tay-tos} from 1(as a negative particle)and a presumed derivative of 264; TDNT-1:333,51;adj AV-without sin 1;1

1)sinless
-1a)of one who has not sinned
-1b)of one who cannot sin


G362

G0362

362anameno {an-am-en'-o} 源自303和3306;;动词 钦定本-盼望，等候1;1

1)等候,期待

362anemeno {an-am-en'-o} from 303and 3306;;v AV-wait for 1;1

1)to wait for one (with the added notion of patience and trust)


G363

G0363

363anamimnesko {an-am-im-nace'-ko} 源于303和3403;动词 AV-call to remembrance 2,call to mind 1,bring to remembrance 1, remember 1,put to remembrance 1;6

1)提醒某人某事

363anamimnesko {an-am-im-nace'-ko} from 303and 3403;;v AV-call to remembrance 2,call to mind 1,bring to remembrance 1, remember 1,put to remembrance 1;6

1)to call to remembrance,to remind,to admonish
2)to remember,to remember and weigh well and consider


G364

G0364

364anamnesis {an-am'-nay-sis} 源于363;TDNT-1:348,56;阴性名词 AV-remembrance 3,remembrance again 1;4

1)回想,提醒 其同义词,见5809

364anamnesis {an-am'-nay-sis} from 363;TDNT-1:348,56;n f AV-remembrance 3,remembrance again 1;4

1)a remembering,recollection For Synonyms see entry 5809


G365

G0365

365ananeoo {an-an-neh-o'-o} 源自303与3501的衍生字;TDNT-4:899,628;动词 AV-renew 1;1

1)更新

365ananeoo {an-an-neh-o'-o} from 303and a derivative of 3501;TDNT-4:899,628;v AV-renew 1;1

1)to renew (in the mind)


G366

G0366

366ananepho {an-an-ay'-fo} 源自303and 3525;;动词 AV-recover (one's)self 1;1

1)是转回,使清醒,醒悟明白过来

366ananepho {an-an-ay'-fo} from 303and 3525;;v AV-recover (one's)self 1;1

1)to return to soberness


G367

G0367

367Ananias {an-an-ee'-as} 源自希伯来文02608;阳性专有名词 AV-Ananias (of Damascus)6,Ananias (of Jerusalem)3, Ananias (high priest)2;11 亚拿尼亚="耶和华所恩赐的"

1)耶路撒冷的一名信徒,撒非喇的丈夫
2)大马色的一名信徒
3)一名大祭司

367Ananias {an-an-ee'-as} of Hebrew origin 02608;;n pr m AV-Ananias (of Damascus)6,Ananias (of Jerusalem)3, Ananias (high priest)2;11 Ananias ="whom Jehovah has graciously given"

1)a certain Christian at Jerusalem,the husband of Sapphira Acts 5:1-6
2)a Christian at Damascus Acts 9:10-18
3)a son of Nedebaeus,and high priest of the Jews c.A.D.
-47-59.In the year 66,he was slain by the Sacarii.Acts 23:2


G368

G0368

368anantirrhetos {an-an-tir'-hray-tos} 源自1(作为否定质词/语助词)与可能衍生于473与4483的复合字;形容词 AV-can not be spoken against +56071;1

1)没办法反驳,无可否认的

368anantirrhetos {an-an-tir'-hray-tos} from 1(as a negative particle)and a presumed derivative of a compound of 473and 4483;;adj AV-can not be spoken against +56071;1

1)not to be contradicted,undeniable


G369

G0369

369anantirrhetos {an-an-tir-hray'-toce} 源自368;副词 AV-without gainsaying 1;1

1)没有提出任何反对

369anantirrhetos {an-an-tir-hray'-toce} from 368;;adv AV-without gainsaying 1;1

1)without contradiction


G370

G0370

370anaxios {an-ax'-ee-os} 源自1(当成一个否定词质词/语助词)与514;TDNT-1:379,63;形容词 AV-unworthy 1;1

1)不值得的,不配,不相宜

370anaxios {an-ax'-ee-os} from 1(as a negative particle)and 514;TDNT-1:379,63;adj AV-unworthy 1;1

1)unworthy,unfit for a thing


G371

G0371

371anaxios {an-ax-ee'-oce} 源自370;副词 AV-unworthily 2;2

1)不相称地,不合宜地

371anaxios {an-ax-ee'-oce} from 370;;adv AV-unworthily 2;2

1)in an unworthy manner


G372

G0372

372anapausis {an-ap'-ow-sis} 源自373;TDNT-1:350,56;阴性名词 AV-rest 4,rest +21921;5

1)停止动作
2)安息,休养
3)安歇之处 同义词可见5810

372anapausis {an-ap'-ow-sis} from 373;TDNT-1:350,56;n f AV-rest 4,rest +21921;5

1)intermission,cessation of any motion,business or labour
2)rest,recreation For Synonyms see entry 5810


G373

G0373

373anapauo {an-ap-ow'-o} 源自303与3973;TDNT-1:350,56;动词 AV-rest 4,refresh 4,take rest 2,give rest 1,take ease 1;12

1)(使某人解脱劳苦)使休息,重振
2)休息
3)(置于某物上)留在...之上

373anapauo {an-ap-ow'-o} from 303and 3973;TDNT-1:350,56;v AV-rest 4,refresh 4,take rest 2,give rest 1,take ease 1;12

1)to cause or permit one to cease from any movement or labour in order to recover and collect his strength
2)to give rest,refresh,to give one's self rest,take rest
3)to keep quiet,of calm and patient expectation


G374

G0374

374anapeitho {an-ap-i'-tho} 源自303与3982;动词 AV-persuade 1;1

1)劝诱(徒18:13)

374anapeitho {an-ap-i'-tho} from 303and 3982;;v AV-persuade 1;1

1)to stir up by persuasion,to solicit,incite


G375

G0375

375anapempo {an-ap-em'-po} 源自303与3992;动词 AV-send 2,send again 2;4

1)(以高位权柄)差送
2)(送回原处)遣回

375anapempo {an-ap-em'-po} from 303and 3992;;v AV-send 2,send again 2;4

1)to send up
-1a)to a higher place
-1b)to a person higher in office,authority,or power
2)to send back


G376

G0376

376anaperos {an-ap'-ay-ros} 源自303(取其强烈之意)与peros (残废);形容词 AV-maimed 2;2

1)跛腿的

376anaperos {an-ap'-ay-ros} from 303(in the sense of intensity)and peros (maimed);;adj AV-maimed 2;2

1)disabled in the limbs,maimed,crippled
2)injured in,or bereft of,some member of the body


G377

G0377

377anapipto {an-ap-ip'-to} 源自303与4098;动词 AV-sit down 7,sit down to meat 2,be set down 1,lean 1;11

1)躺卧,斜倚
2)斜倚(用餐)

377anapipto {an-ap-ip'-to} from 303and 4098;;v AV-sit down 7,sit down to meat 2,be set down 1,lean 1;11

1)to lie back,lie down
2)to recline at a table,to sit back


G378

G0378

378anapleroo {an-ap-lay-ro'-o} 源自303及4137;TDNT-6:305,867;动词 AV-fulfil 2,supply 2,occupy 1,fill up 1;6

1)填补,装满
2)履行(协议)
3)弥补,取代

378anapleroo {an-ap-lay-ro'-o} from 303and 4137;TDNT-6:305,867;v AV-fulfil 2,supply 2,occupy 1,fill up 1;6

1)to fill up,make full,e.g.a ditch
2)to supply


G379

G0379

379anapologetos {an-ap-ol-og'-ay-tos} 源自1(作为否定质词/语助词)以及可能是626的衍生字;形容词 AV-without excuse 1,inexcusable 1;2

1)没有藉口,不容置喙的

379anapologetos {an-ap-ol-og'-ay-tos} from 1(as a negative particle)and a presumed derivative of 626;;adj AV-without excuse 1,inexcusable 1;2

1)without defense or excuse
2)that which cannot be defended,inexcusable


G380

G0380

380anaptusso {an-ap-toos'-o} 源自303(取其反向之意)与4428;动词 AV-open 1;1

1)展开卷轴
-1a)希伯来的书藉是将书卷穿在(一或)二条有手柄的平滑木条上, 以便打开和闭上

380anaptusso {an-ap-toos'-o} from 303(in the sense of reversal)and 4428;;v AV-open 1;1

1)to unroll
-1a)the books of the Hebrews were rolls fastened to [one or]two smooth rods and furnished with handles,so that they could be rolled up and unrolled


G381

G0381

381anapto {an-ap'-to} 源自303与681;动词 AV-kindle 3;3

1)点燃,使明亮

381anapto {an-ap'-to} from 303and 681;;v AV-kindle 3;3

1)to light up,kindle


G382

G0382

382anarithmetos {an-ar-ith'-may-tos} 源于1(作否定词质词/语助词)和一衍生于705的字;形容词 AV-innumerable 1;1

1)无以数计的

382anarithmetos {an-ar-ith'-may-tos} from 1(as a negative particle)and a derivative of 705;;adj AV-innumerable 1;1

1)innumerable


G383

G0383

383anaseio {an-as-i'-o} 源自303与4579;动词 AV-move 1,stir up 1;2

1)煽动,骚扰,挑唆

383anaseio {an-as-i'-o} from 303and 4579;;v AV-move 1,stir up 1;2

1)to shake up
2)to stir up,excite,rouse


G384

G0384

384anaskeuazo {an-ask-yoo-ad'-zo} 源自303(取其反向之意)与4632的衍生字;动词 AV-subvert 1;1

1)字意:拆除
2)颠覆,骚乱

384anaskeuazo {an-ask-yoo-ad'-zo} from 303(in the sense of reversal)and a derivative of 4632;;v AV-subvert 1;1

1)to pack up baggage in order to carry it away to another place
-1a)to move one's furniture (when setting out for some other place)
2)of an enemy
-2a)dismantling,plundering
3)of a place
-3a)to overthrow,ravage destroy towns lands etc.
4)to turn away violently from a right state,to unsettle,subvert


G385

G0385

385anaspao {an-as-pah'-o} 源自303与4685;动词 AV-pull out 1,draw out 1;2

1)拉起来,拖上去

385anaspao {an-as-pah'-o} from 303and 4685;;v AV-pull out 1,draw out 1;2

1)to draw up


G386

G0386

386anastasis {an-as'-tas-is} 源自450;TDNT-1:371,60;阴性名词 钦定本-resurrection 39,rising again 1,that should rise 1, raised to life again +15371;42

1)举起,上升
2)死里复活
-2a)指基督
-2b)指末日时的所有人
-2c)生命中曾经死而重生的某些人的复活

386anastasis {an-as'-tas-is} from 450;TDNT-1:371,60;n f AV-resurrection 39,rising again 1,that should rise 1, raised to life again +15371;42

1)a raising up,rising (e.g.from a seat)
2)a rising from the dead
-2a)that of Christ
-2b)that of all men at the end of this present age
-2c)the resurrection of certain ones history who were restored to life (Heb.11:35)


G387

G0387

387anastatoo {an-as-tat-o'-o} 源自450的衍生字(取其移去之意);动词 AV-turn upside down 1,make an uproar 1,trouble 1;3

1)骚扰,使烦恼,搅乱

387anastatoo {an-as-tat-o'-o} from a derivative of 450(in the sense of removal);;v AV-turn upside down 1,make an uproar 1,trouble 1;3

1)to stir up,excite,unsettle
-1a)to excite tumults and seditions in the state
-1b)to upset,unsettle,minds by disseminating religious error


G388

G0388

388anastauroo {an-as-tow-ro'-o} 源于303和4717;TDNT-7:583,1071;动词 AV-crucify afresh 1;1

1)钉十字架

388anastauroo {an-as-tow-ro'-o} from 303and 4717;TDNT-7:583,1071;v AV-crucify afresh 1;1

1)to raise up upon a cross,crucify


G389

G0389

389anastenazo {an-as-ten-ad'-zo} 源自303与4727;动词 AV-sigh deeply 1;1

1)长叹,深深感叹

389anastenazo {an-as-ten-ad'-zo} from 303and 4727;;v AV-sigh deeply 1;1

1)to draw up deep sighs from the bottom of the breast,to sigh deeply


G390

G0390

390anastrepho {an-as-tref'-o} 源于303和4762;TDNT-7:715,1093;动词 AV-return 2,have conversation 2,live 2,abide 1,overthrow 1, behave (one's)self 1,be used 1,被动1;11

1)颠覆,翻转
2)回转
3)居留,住在
4)约束自己的行为,举止得宜,过生活

390anastrepho {an-as-tref'-o} from 303and 4762;TDNT-7:715,1093;v AV-return 2,have conversation 2,live 2,abide 1,overthrow 1, behave (one's)self 1,be used 1,pass 1;11

1)to turn upside down,overturn
2)to turn back
3)to turn hither and thither,to turn one's self about,sojourn dwell in a place
4)metaph.to conduct one's self,behave one's self,live


G391

G0391

391anastrophe {an-as-trof-ay'} 源于390;TDNT-7:715,1093;阴性名词 AV-conversation 13;13

1)生活方式,行事为人,行为表现,态度举止

391anastrophe {an-as-trof-ay'} from 390;TDNT-7:715,1093;n f AV-conversation 13;13

1)manner of life,conduct,behaviour,deportment


G392

G0392

392anatassomai {an-at-as'-som-ahee} 源自303与5021的关身语态;TDNT-8:32,*;动词 AV-set forth in order 1;1

1)依照次序组合

392anatassomai {an-at-as'-som-ahee} from 303and the middle voice of 5021;TDNT-8:32,*;v AV-set forth in order 1;1

1)to put together in order,arrange,compose


G393

G0393

393anatello {an-at-el'-lo} 源于303和5056的字源;TDNT-1:351,57;动词 AV-be up 2,rise 2,spring up 1,make rise 1,at the rising of 1, spring 1,arise 1;9

1)使升起,使跃出
2)升起,跃出,开始展现
3)成为后裔

393anatello {an-at-el'-lo} from 303and the base of 5056;TDNT-1:351,57;v AV-be up 2,rise 2,spring up 1,make rise 1,at the rising of 1, spring 1,arise 1;9

1)rise
-1a)to cause to rise
--1a1)of the earth bring forth plants
-1b)to rise,arise,to rise from,be descended from
--1b1)of sun moon and stars)


G394

G0394

394anatithemi {an-at-ith'-em-ahee} 源自303与5087的关身语态;TDNT-1:353,57;动词 AV-declare 1,communicate 1;2

1)宣告,指陈,沟通

394anatithemi {an-at-ith'-em-ahee} from 303and the middle voice of 5087;TDNT-1:353,57;v AV-declare 1,communicate 1;2

1)to set forth (in words),communicate


G395

G0395

395anatole {an-at-ol-ay'} 源自393;TDNT-1:352,57;阴性名词 AV-east 9,dayspring 1;10

1)上升(天体的上升)
2)东方(太阳升起的方向)
3)黎明

395anatole {an-at-ol-ay'} from 393;TDNT-1:352,57;n f AV-east 9,dayspring 1;10

1)a rising (of the sun and stars)
2)the east (the direction of the sun's rising)


G396

G0396

396anatrepo {an-at-rep'-o} 源自303与5157的字根;动词 AV-overthrow 1,subvert 1;2

1)使倾倒,推翻,破坏

396anatrepo {an-at-rep'-o} from 303and the base of 5157;;v AV-overthrow 1,subvert 1;2

1)to overthrow,overturn,destroy
2)to subvert


G397

G0397

397anatrepho {an-at-ref'-o} 源自303与5142;动词 AV-nourish 1,nourish up 1,bring up 1;3

1)(身体的)养大,关照
2)(精神与灵性的)培育,养成,训练

397anatrepho {an-at-ref'-o} from 303and 5142;;v AV-nourish 1,nourish up 1,bring up 1;3

1)to nurse up,nourish up
-1a)of young children and animals nourished to promote growth
2)to bring up
-2a)with the predominant idea of forming the mind


G398

G0398

398anaphaino {an-af-ah'-ee-no} 源自303与5316;动词 AV-appear 1,discover 1;2

1)使出现,出现

398anaphaino {an-af-ah'-ee-no} from 303and 5316;;v AV-appear 1,discover 1;2

1)to bring to light,hold up to view,show
2)to appear,be made apparent


G399

G0399

399anaphero {an-af-er'-o} 源于303和5342;TDNT-9:60,1252;动词 AV-offer up 3,bear 2,offer 2,bring up 1,lead up 1,carry up 1;10

1)引领,带上去
2)呈献
3)担起

399anaphero {an-af-er'-o} from 303and 5342;TDNT-9:60,1252;v AV-offer up 3,bear 2,offer 2,bring up 1,lead up 1,carry up 1;10

1)to carry or bring up,to lead up
-1a)men to a higher place
2)to put upon the altar,to bring to the altar,to offer
3)to lift up one's self,to take upon one's self
-3a)to place on one's self anything as a load to be carried
-3b)to sustain,i.e.their punishment


G400

G0400

400anaphoneo {an-af-o-neh'-o} 源自303与5455;动词 AV-speak out 1;1

1)大声喊叫

400anaphoneo {an-af-o-neh'-o} from 303and 5455;;v AV-speak out 1;1

1)to cry out with a loud voice,call aloud,exclaim


G401

G0401

401anachusis {an-akh'-oo-sis} 源自303与cheo ("浇下"之意);阴性名词 AV-excess 1;1

1)巨流,过度,没有节制

401anachusis {an-akh'-oo-sis} from a comparative of 303and cheo (to pour);;n f AV-excess 1;1

1)an overflowing,a pouring out
2)metaph.the excess (flood)of riot in which a dissolute life pours itself forth


G402

G0402

402anachoreo {an-akh-o-reh'-o} 源自303与5562;动词 AV-de分词8,withdraw (one's)self 2,go aside 2,turn aside 1, give place 1;14

1)离开(某一地点)
-1a)离开
-1b)退出,避开
2)回去(原先离开的地方)

402anachoreo {an-akh-o-reh'-o} from 303and 5562;;v AV-depart 8,withdraw (one's)self 2,go aside 2,turn aside 1, give place 1;14

1)to go back,return
2)to withdraw
-2a)so as to leave a room
-2b)of those who through fear seek some other place,or shun sight


G403

G0403

403anapsuxis {an-aps'-ook-sis} from 404;TDNT-9:664,1342;阴性名词 AV-refreshing 1;1

1)松口气,解脱,闲适

403anapsuxis {an-aps'-ook-sis} from 404;TDNT-9:664,1342;n f AV-refreshing 1;1

1)a cooling,refreshing


G404

G0404

404anapsucho {an-aps-oo'-kho} 源自303与5594;TDNT-9:663,1342;动词 AV-refresh 1;1

1)喘息的余地,更新,复苏

404anapsucho {an-aps-oo'-kho} from 303and 5594;TDNT-9:663,1342;v AV-refresh 1;1

1)to cool again,to cool off,recover from the effects of heat
-1a)to refresh (one's spirit)
2)to recover breath,take the air,cool off,revive,refresh one's self


G405

G0405

405andrapodistes {an-drap-od-is-tace'} 由435与4228的复合字衍生的;阳性名词 AV-manstealer 1;1

1)奴隶贩子

405andrapodistes {an-drap-od-is-tace'} from a derivative of a compound of 435and 4228;;n m AV-manstealer 1;1

1)a slave-dealer,kidnapper,man-stealer
-1a)of one who unjustly reduces free men to slavery
-1b)of one who steals the slaves of others and sells them


G406

G0406

406Andreas {an-dreh'-as} 源自435;;阳性专有名词 AV-Andrew 13;13 安得烈="有男子气概的"

1)加利利的伯赛大人,是西门彼得的兄弟,原为施洗约翰的门徒, 后来成为基督的门徒,据说后来也被钉死.

406Andreas {an-dreh'-as} from 435;;n pr m AV-Andrew 13;13 Andrew ="manly"

1)Anative of Bethsaida in Galilee,brother of Simon Peter,a disciple of John the Baptist,and afterwards an apostle of Christ.He is said to have been crucified at Patrae in Archaia.


G407

G0407

407andrizomai {an-drid'-zom-ahee}
-435的关身语态;TDNT-1:360,59;动词 AV-quit you like men 1;1

1)勇敢行事

407andrizomai {an-drid'-zom-ahee} middle voice from 435;TDNT-1:360,59;v AV-quit you like men 1;1

1)to make a man of or make brave
2)to show one's self a man,be brave


G408

G0408

408Andronikos {an-dron'-ee-kos} 源自435和3534;阳性专有名词 AV-Andronicus 1;1 安多尼古="胜利的人"

1)一个犹太基督徒，是保罗的亲属罗16:7

408Andronikos {an-dron'-ee-kos} from 435and 3534;;n pr m AV-Andronicus 1;1 Andronicus ="man of victory"

1)a Jewish Christian and a kinsman of Paul


G409

G0409

409androphonos {an-drof-on'-os} 源自435与5408;阳性名词 AV-manslayer 1;1

1)谋杀者

409androphonos {an-drof-on'-os} from 435and 5408;;n m AV-manslayer 1;1

1)a murderer


G410

G0410

410anegkletos {an-eng'-klay-tos} 源自1(作为否定质词/语助词)与1458的衍生字; TDNT-1:356,58;形容词 AV-blameless 4,unreproveable 1;5

1)无可指摘的,无从责难的

410anegkletos {an-eng'-klay-tos} from 1(as a negative particle)and a derivative of 1458; TDNT-1:356,58;adj AV-blameless 4,unreproveable 1;5

1)that cannot be called into to account,unreproveable,unaccused,blameless


G411

G0411

411anekdiegetos {an-ek-dee-ay'-gay-tos} 源自1(作为否定质词/语助词)以及可能是1555的衍生字;形容词 AV-unspeakable 1;1

1)无法形容的,不可名状的

411anekdiegetos {an-ek-dee-ay'-gay-tos} from 1(as a negative particle)and a presumed derivative of 1555;;adj AV-unspeakable 1;1

1)the unspeakable,indescribable


G412

G0412

412aneklaletos {an-ek-lal'-ay-tos} 源自1(作为否定质词/语助词)以及可能是1583的衍生字;形容词 AV-unspeakable 1;1

1)无以言述的

412aneklaletos {an-ek-lal'-ay-tos} from 1(as a negative particle)and a presumed derivative of 1583;;adj AV-unspeakable 1;1

1)unspeakable


G413

G0413

413anekleiptos {an-ek'-lipe-tos} 源自1(作为否定质词/语助词)以及可能是1587的衍生字;形容词 AV-not to fail 1;1

1)无尽的,不竭的

413anekleiptos {an-ek'-lipe-tos} from 1(as a negative particle)and a presumed derivative of 1587;;adj AV-not to fail 1;1

1)unfailing


G414

G0414

414anektoteros {an-ek-tot'-er-os} TDNT-1:359,*;形容词(比较) AV-more tolerable 6;6

1)可忍受的

414anektoteros {an-ek-tot'-er-os} comparative of a derivative of 430;TDNT-1:359,*;adj AV-more tolerable 6;6

1)bearable,tolerable


G415

G0415

415aneleemon {an-eleh-ay'-mone} 源自1(作为否定质词/语助词)与1655;TDNT-2:487,222;形容词 AV-unmerciful 1;1

1)没有怜悯的

415aneleemon {an-eleh-ay'-mone} from 1(as a negative particle)and 1655;TDNT-2:487,222;adj AV-unmerciful 1;1

1)without mercy,merciless


G416

G0416

416anemizo {an-em-id'-zo} 源自417;动词 AV-driven with the wind 1;1

1)被风吹动

416anemizo {an-em-id'-zo} from 417;;v AV-driven with the wind 1;1

1)to agitate or drive by the wind


G417

G0417

417anemos {an'-em-os} 源自109的字根;阳性名词 AV-wind 31;31

1)风,
2)四主要的或基本方位,四面
3)风潮

417anemos {an'-em-os} from the base of 109;;n m AV-wind 31;31

1)wind,a violent agitation and stream of air
2)a very strong tempestuous wind
3)the four principal or cardinal winds,hence the four corners of heaven


G418

G0418

418anendektos {an-en'-dek-tos} 源自1(as a 否定词质词/语助词)and a derivative of 与...同1735;;形容词 AV-impossible 1;1

1)不能免的,不允许的,不适当的,

418anendektos {an-en'-dek-tos} from 1(as a negative particle)and a derivative of the same as 1735;;adj AV-impossible 1;1

1)that cannot be admitted,inadmissible,unallowable,improper


G419

G0419

419anexereunetos {an-ex-er-yoo'-nay-tos} 源自1(作为否定质词/语助词)以及可能源字1830的衍生字; TDNT-1:357,58;形容词 AV-unsearchable 1;1

1)难揣测的

419anexereunetos {an-ex-er-yoo'-nay-tos} from 1(as a negative particle)and a presumed derivative of
-1830;TDNT-1:357,58;adj AV-unsearchable 1;1

1)that cannot be searched out


G420

G0420

420anexikakos {an-ex-ik'-ak-os} 源自430与2556;TDNT-3:486,391;形容词 AV-patient 1;1

1)宽容有耐心的

420anexikakos {an-ex-ik'-ak-os} from 430and 2556;TDNT-3:486,391;adj AV-patient 1;1

1)patient of ills and wrongs,forbearing


G421

G0421

421anexichniastos {an-ex-ikh-nee'-as-tos} 源自1(作为否定质词/语助词)以及由1537的复合字与2487的衍生字所衍生的字; TDNT-1:358,58;形容词 AV-past finding out 1,unsearchable 1;2

1)不可理解的,不能明瞭的

421anexichniastos {an-ex-ikh-nee'-as-tos} from 1(as a negative particle)and a presumed derivative of a compound of 1537and a derivative of 2487;TDNT-1:358,58;adj AV-past finding out 1,unsearchable 1;2

1)that cannot be searched out,that cannot be comprehended


G422

G0422

422anepaischuntos {an-ep-ah'-ee-skhoon-tos} 源自1(作为否定质词/语助词)加上1909与153的复合字所衍生的字;形容词 AV-that needeth not to be ashamed 1;1

1)不羞耻的

422anepaischuntos {an-ep-ah'-ee-skhoon-tos} from 1(as a negative particle)and a presumed derivative of a compound of 1909and 153;;adj AV-that needeth not to be ashamed 1;1

1)having no cause to be ashamed


G423

G0423

423anepileptos {an-ep-eel'-ape-tos} 源自1(以一个否定的质词/语助词)及1949的衍生字; TDNT-4:9,495;形容词 AV-blameless 2,unrebukeable 1;3

1)无可责难的

423anepileptos {an-ep-eel'-ape-tos} from 1(as a negative particle)and a derivative of 1949; TDNT-4:9,495;adj AV-blameless 2,unrebukeable 1;3

1)not apprehended,that cannot be laid hold of
2)that cannot be reprehended,not open to censure,irreproachable


G424

G0424

424anerchomai {an-erkh'-om-ahee} 源自303与2064;动词 AV-go up 3;3

1)(由低至高)上去

424anerchomai {an-erkh'-om-ahee} from 303and 2064;;v AV-go up 3;3

1)to go up
2)to go up to a higher place:to Jerusalem


G425

G0425

425anesis {an'-es-is} 源自447;TDNT-1:367,60;阴性名词 AV-rest 3,liberty 1,be eased 1;5

1)些许自由
2)休息,放松,解脱 同义词见5810

425anesis {an'-es-is} from 447;TDNT-1:367,60;n f AV-rest 3,liberty 1,be eased 1;5

1)a loosening,relaxing
-1a)spoken of a more tolerable condition in captivity,to be held in less vigorous confinement
-1b)relief,rest,from persecutions For Synonyms see entry 5810


G426

G0426

426anetazo {an-et-ad'-zo} 源自303与etazo (测试);动词 AV-examine 2;2

1)听证

426anetazo {an-et-ad'-zo} from 303and etazo (to test);;v AV-examine 2;2

1)to investigate,to examine
2)to examine judicially


G427

G0427

427aneu {an'-yoo} 介系词 AV-without 3;3

1)没有

427aneu {an'-yoo} a primary particle;;prep AV-without 3;3

1)without one's will or intervention


G428

G0428

428aneuthetos {an-yoo'-the-tos} 源自1(作为否定质词/语助词)与2111;形容词 AV-not commodious 1;1

1)不适合的

428aneuthetos {an-yoo'-the-tos} from 1(as a negative particle)and 2111;;adj AV-not commodious 1;1

1)not convenient,not commodious,not fit


G429

G0429

429aneurisko {an-yoo-ris'-ko} 源自303与2147;动词 AV-find 2;2

1)寻找(找到)

429aneurisko {an-yoo-ris'-ko} from 303and 2147;;v AV-find 2;2

1)to find out by search


G430

G0430

430anechomai {an-ekh'-om-ahee} 源于303和2192的关身语态;TDNT-1:359,*;动词 AV-suffer 7,bear with 4,forbear 2,endure 2;15

1)忍受,承担,忍耐
2)坚忍不拔
3)受理投诉(徒18:14徒18:14)

430anechomai {an-ekh'-om-ahee} middle voice from 303and 2192;TDNT-1:359,*;v AV-suffer 7,bear with 4,forbear 2,endure 2;15

1)to hold up
2)to hold one's self erect and firm
3)to sustain,to bear,to endure


G431

G0431

431anepsios {an-eps'-ee-os} 源自1(作为连接的质词/语助词用)，是一个废弃不用的nepos (一伙);阳性名词 AV-sister's son 1;1

1)表堂兄弟

431anepsios {an-eps'-ee-os} from 1(as a particle of union)and an obsolete nepos (a brood);;n m AV-sister's son 1;1

1)a cousin


G432

G0432

432anethon {an'-ay-thon} 可能是外来语;中性名词 钦定本-anise 1;1

1)茴香,莳萝

432anethon {an'-ay-thon} probably of foreign origin;;n n AV-anise 1;1

1)anise,dill
-1a)a used plant used as a spice and for medicine


G433

G0433

433aneko {an-ay'-ko} 源自303与2240;TDNT-1:360,*;动词 AV-be convenient 2,be fit 1;3

1)相关,属于
2)适当,合宜

433aneko {an-ay'-ko} from 303and 2240;TDNT-1:360,*;v AV-be convenient 2,be fit 1;3

1)to have come up to,arrived at,to reach to
2)to pertain to what is due,duty,as was fitting


G434

G0434

434anemeros {an-ay'-mer-os} 源自1(作为一个否定质词/语助词)与hemeros (孱弱);形容词 AV-fierce 1;1

1)残酷的,凶猛的

434anemeros {an-ay'-mer-os} from 1(as a negative particle)and hemeros (lame);;adj AV-fierce 1;1

1)not tame,savage,fierce


G435

G0435

435aner {an'-ayr} 原型字,参444;TDNT-1:360,59;阳性名词 AV-man 156,husband 50,sir 6,fellow 1,not tr 2;215

1)人,丈夫
-1a)相对于女人
-1b)相对于男孩
-1c)与其他字并用,表示国籍或出身
-1d)重点置于一个人的特点
2)某人

435aner {an'-ayr} a primary word cf 444;TDNT-1:360,59;n m AV-man 156,husband 50,sir 6,fellow 1,not tr 2;215

1)with reference to sex
-1a)of a male
-1b)of a husband
-1c)of a betrothed or future husband
2)with reference to age,and to distinguish an adult man from a boy
3)any male
4)used generically of a group of both men and women


G436

G0436

436anthistemi {anth-is'-tay-mee} 源自473与2476;动词 AV-resist 9,withstand 5;14

1)反对
2)抵抗(权势)

436anthistemi {anth-is'-tay-mee} from 473and 2476;;v AV-resist 9,withstand 5;14

1)to set one's self against,to withstand,resist,oppose
2)to set against


G437

G0437

437anthomologeomai {anth-om-ol-og-eh'-om-ahee} 源自473与3670的关身语态;TDNT-5:199,687;动词 AV-give thanks 1;1

1)赞美,感谢

437anthomologeomai {anth-om-ol-og-eh'-om-ahee} from 473and the middle voice of 3670;TDNT-5:199,687;v AV-give thanks 1;1

1)to reply by professing or by confessing
2)to agree mutually (in turn),to make a compact
3)to acknowledge in the presence of
-3a)to give thanks


G438

G0438

438anthos {anth'-os} 原型字;中性名词 AV-flower 4;4

1)花

438anthos {anth'-os} a primary word;;n n AV-flower 4;4

1)a flower


G439

G0439

439anthrakia {anth-rak-ee-ah'} 源自440;阴性名词 AV-fire of coals 2;2

1)炭火

439anthrakia {anth-rak-ee-ah'} from 440;;n f AV-fire of coals 2;2

1)a heap of burning coals


G440

G0440

440anthrax {anth'-rax} 来源不详;形容词 AV-coals of fire 1;1

1)木炭

440anthrax {anth'-rax} of uncertain derivation;;adj AV-coals of fire 1;1

1)a burning or live coal Aproverbial expression signifying to call up,by favours you confer on your enemy,the memory in him of the wrong he has done you (which shall pain him as if live coals were heaped on his head),that he may the more readily repent.The Arabians call things that cause very acute mental pain "burning coals of the heart"and "fire of the liver".


G441

G0441

441anthropareskos {anth-ro-par'-es-kos} 源自444与700;TDNT-1:465,77;形容词 AV-menpleasers 2;2

1)专研讨人欢心的,向人献殷勤的

441anthropareskos {anth-ro-par'-es-kos} from 444and 700;TDNT-1:465,77;adj AV-menpleasers 2;2

1)studying to please man,courting the favour of men


G442

G0442

442anthropinos {anth-ro'-pee-nos} 源自444;TDNT-1:366,59;形容词 AV-man's 3,after the manner of man 1,of man 1,common to man 1, mankind +54491;7

1)人类的
-1a)一般用法
-1b)相对于动物
-1c)相对于神

442anthropinos {anth-ro'-pee-nos} from 444;TDNT-1:366,59;adj AV-man's 3,after the manner of man 1,of man 1,common to man 1, mankind +54491;7

1)human
-1a)applied to things belonging to men


G443

G0443

443anthropoktonos {anth-ro-pok-ton'-os} 源于444和kteine (杀);;阳性名词 AV-murderer 3;3

1)杀人者,凶手, 其同义词,见5811

443anthropoktonos {anth-ro-pok-ton'-os} from 444and kteine (to kill);;adj AV-murderer 3;3

1)a manslayer,murderer For Synonyms see entry 5811


G444

G0444

444anthropos {anth'-ro-pos} 源自435and ops (外表,源自3700);人面的,亦即"人类"; TDNT-1:364,59;阳性命词 钦定本-man 552,not tr 4,misc 3;559

1)人类
2)人(焦点在其局限与软弱)
3)男人
4)某人,一个人
5)人性
6)那个人(在叙述中提起的)
7)某人(被轻蔑的)
8)称呼:朋友,先生,人

444anthropos {anth'-ro-pos} from 435and ops (the countenance,from 3700);man-faced,i.e.a human being;TDNT-1:364,59;n m AV-man 552,not tr 4,misc 3;559

1)a human being,whether male or female
-1a)generically,to include all human individuals
-1b)to distinguish man from beings of a different order
--1b1)of animals and plants
--1b2)of from God and Christ
--1b3)of the angels
-1c)with the added notion of weakness,by which man is led into a mistake or prompted to sin
-1d)with the adjunct notion of contempt or disdainful pity
-1e)with reference to two fold nature of man,body and soul
-1f)with reference to the two fold nature of man,the corrupt and the truly Christian man,conformed to the nature of God
-1g)with reference to sex,a male
2)indefinitely,someone,a man,one
3)in the plural,people
4)joined with other words,merchantman


G445

G0445

445anthupateuo {anth-oo-pat-yoo'-o} 源自446;动词 AV-be deputy 1;1

1)作总督

445anthupateuo {anth-oo-pat-yoo'-o} from 446;;v AV-be deputy 1;1

1)to be a proconsul


G446

G0446

0446anthupatos {anth-oo'-pat-os} 源自473与5228的最高级;阳性名词 AV-deputy 4;4

1)总督

0446anthupatos {anth-oo'-pat-os} from 473and a superlative of 5228;;n m AV-deputy 4;4

1)a proconsul
-1a)the emperor Augustus divided the Roman provinces into senatorial and imperial.The former were governed by proconsuls;the later by legates of the emperor,sometimes called propraetors


G447

G0447

447aniemi {an-ee'-ay-mee} 源于303和hiemi (送出);TDNT-1:367,60;动词 AV-loose 2,forbear 1,leave 1;4

1)放松,解开
2)抛弃,弃置
3)放弃

447aniemi {an-ee'-ay-mee} from 303and hiemi (to send);TDNT-1:367,60;v AV-loose 2,forbear 1,leave 1;4

1)to send back,relax,loosen
2)to give up,omit,calm
3)to leave,not to uphold,to let sink


G448

G0448

448anileos {an-ee'-leh-oce} 源自1(作为否定质词/语助词)与2436;TDNT-2:487,*;形容词 AV-without mercy 1;1

1)没有怜悯的

448anileos {an-ee'-leh-oce} from 1(as a negative particle)and 2436;TDNT-2:487,*;adj AV-without mercy 1;1

1)without mercy,merciless


G449

G0449

449aniptos {an'-ip-tos} 源自1(作为否定质词/语助词)与可能由3538衍生的字; TDNT-4:947,635;形容词 AV-unwashen 3;3

1)没有洗过的

449aniptos {an'-ip-tos} from 1(as a negative particle)and a presumed derivative of
-3538;TDNT-4:947,635;adj AV-unwashen 3;3

1)unwashed


G450

G0450

450anistemi {an-is'-tay-mee} 源于303和2476;TDNT-1:368,60;动词 AV-arise 38,rise 19,rise up 16,rise again 13,raise up 11, stand up 8,raise up again 2,misc 5;112

1)使升起,兴起,挺立
2)使从死亡中复活
3)使出生
4)起而发生功用
5)立起一座建筑
6)站起来
7)死而复生
8)热心挺身而出
9)起来(担起责任或角色)
10)起来,准备(开始一项行动)
11)矗立

450anistemi {an-is'-tay-mee} from 303and 2476;TDNT-1:368,60;v AV-arise 38,rise 19,rise up 16,rise again 13,raise up 11, stand up 8,raise up again 2,misc 5;112

1)to cause to rise up,raise up
-1a)raise up from laying down
-1b)to raise up from the dead
-1c)to raise up,cause to be born,to cause to appear,bring forward
2)to rise,stand up
-2a)of persons lying down,of persons lying on the ground
-2b)of persons seated
-2c)of those who leave a place to go elsewhere
--2c1)of those who prepare themselves for a journey
-2d)of the dead
3)at arise,appear,stand forth
-3a)of kings prophets,priests,leaders of insurgents
-3b)of those about to enter into conversation or dispute with anyone, or to undertake some business,or attempt something against others
-3c)to rise up against any one


G451

G0451

451Anna {an'-nah} 源自希伯来文02584;阴性专有名词 AV-Anna 1;1 亚拿="恩典"

1)耶路撒冷的女先知,属亚设支派.在圣殿见到婴孩耶稣

451Anna {an'-nah} of Hebrew origin 02584;;n pr f AV-Anna 1;1 Anna ="grace"

1)Aprophetess in Jerusalem at the time of the Lord's presentation in the Temple.She was of the tribe of Asher.


G452

G0452

452Annas {an'-nas} 源自希伯来文02608;阳性专有名词 AV-Annas 4;4 亚那="谦卑"

1)犹太人的大祭司

452Annas {an'-nas} of Hebrew origin 02608;;n pr m AV-Annas 4;4 Annas ="humble"

1)high priest of the Jews,elevated to the priesthood by Quirinius the governor of Syria c.6or 7A.D.,but afterwards deposed by Valerius Gratus,the procurator of Judaea,who put in his place, first Ismael,son of Phabi,and shortly after Eleazar,son of Annas.From the latter,the office passed to Simon;from Simon c.
-18a.D.to Caiaphas;but Annas even after he had been put out of office,continued to have great influence.


G453

G0453

453anoetos {an-o'-ay-tos} 源自1(当作一个否定质词/语助词)和3539的衍生字; TDNT-4:961,636;adj AV-foolish 4,fool 1,unwise 1;6

1)不能理解的,愚蠢的,鲁钝的

453anoetos {an-o'-ay-tos} from 1(as a negative particle)and a derivative of 3539; TDNT-4:961,636;adj AV-foolish 4,fool 1,unwise 1;6

1)not understood,unintelligible
2)not understanding,unwise,foolish


G454

G0454

454anoia {an'-oy-ah} 源自1(作为否定词质词/语助词)与3563的复合字; TDNT-4:962,636;阴性名词 AV-madness 1,folly 1;2

1)愚昧
2)震怒

454anoia {an'-oy-ah} from a compound of 1(as a negative particle)and 3563; TDNT-4:962,636;n f AV-madness 1,folly 1;2

1)want of understanding,folly
2)madness expressing itself in rage


G455

G0455

455anoigo {an-oy'-go} 源自303与oigo (打开);动词 AV-open 77;77

1)开
-1a)移动关闭起来的东西
-1b)使一样东西易于接触
-1c)揭露内容
-1d)移去障碍
-1e)保持开敞的状态
-1f)直率

455anoigo {an-oy'-go} from 303and oigo (to open);;v AV-open 77;77

1)to open


G456

G0456

456anoikodomeo {an-oy-kod-om-eh'-o} 动词 AV-build again 2;2

1)重建

456anoikodomeo {an-oy-kod-om-eh'-o} from 303and 3618;;v AV-build again 2;2

1)to build again


G457

G0457

457anoixis {an'-oix-is} 阴性名词 AV-that (one)may open +17221;1

1)开的动作

457anoixis {an'-oix-is} from 455;;n f AV-that (one)may open +17221;1

1)an opening


G458

G0458

458anomia {an-om-ee'-ah} 源于459;TDNT-4:1085,646;阴性名词 AV-iniquity 12,unrighteousness 1,transgress the law +41601, transgression of the law 1;15

1)无法无天的状态
-1a)可能源于轻忽律法的存在
-1b)可能由于知法而仍犯法
2)藐视破坏律法,不法的行为,邪恶

458anomia {an-om-ee'-ah} from 459;TDNT-4:1085,646;n f AV-iniquity 12,unrighteousness 1,transgress the law +41601, transgression of the law 1;15

1)the condition of without law
-1a)because ignorant of it
-1b)because of violating it
2)contempt and violation of law,iniquity,wickedness


G459

G0459

459anomos {an'-om-os} 源于1(作否定词质词/语助词)和3551;TDNT-4:1086,646;形容词 AV-without law 4,transgressor 2,wicked 2,lawless 1,unlawful 1;10

1)律法之外,没有律法的(林前9:21)
2)偏离律法的,目无法纪的
-2a)指神的道德律法
-2b)指在以色列法统之外的人
3)不法之总代表(#帖后2:8)

459anomos {an'-om-os} from 1(as a negative particle)and 3551;TDNT-4:1086,646;adj AV-without law 4,transgressor 2,wicked 2,lawless 1,unlawful 1;10

1)destitute of (the Mosaic)law
-1a)of the Gentiles
2)departing from the law,a violator of the law,lawless,wicked


G460

G0460

460anomos {an-om'-oce} 源自459;副词 AV-without law 2;2

1)无法无天地

460anomos {an-om'-oce} from 459;;adv AV-without law 2;2

1)without the law,without the knowledge of the law
2)to sin in ignorance of the Mosaic law
3)live ignorant of law and discipline


G461

G0461

461anorthoo {an-orth-o'-o} 源于303和一衍生于3717的字源的字;;动词 AV-make straight 1,set up 1,lift up 1;3

1)重建
2)扶直,使挺直

461anorthoo {an-orth-o'-o} from 303and a derivative of the base of 3717;;v AV-make straight 1,set up 1,lift up 1;3

1)to set up,make erect
-1a)of a deformed person
2)to rear again,build anew


G462

G0462

462anosios {an-os'-ee-os} 源自1(作为否定质词/语助词)与3741;TDNT-5:492,734;形容词 AV-unholy 2;2

1)不圣洁的,亵渎的,邪恶的

462anosios {an-os'-ee-os} from 1(as a negative particle)and 3741;TDNT-5:492,734;adj AV-unholy 2;2

1)unholy,impious,wicked


G463

G0463

463anoche {an-okh-ay'} 源自430;TDNT-1:359,58;阴性名词 AV-forbearance 2;2

1)克制,宽厚,宽容

463anoche {an-okh-ay'} from 430;TDNT-1:359,58;n f AV-forbearance 2;2

1)toleration,forbearance


G464

G0464

464antagonizomai {an-tag-o-nid'-zom-ahee} 源于473和75;TDNT-1:134,20;动词 AV-strive against 1;1

1)挣扎,奋战

464antagonizomai {an-tag-o-nid'-zom-ahee} from 473and 75;TDNT-1:134,20;v AV-strive against 1;1

1)to struggle,fight


G465

G0465

465antallagma {an-tal'-ag-mah} 源自473与236的复合型;TDNT-1:252,40;中性名词 AV-in exchange 2;2

1)交换

465antallagma {an-tal'-ag-mah} from a compound of 473and 236;TDNT-1:252,40;n n AV-in exchange 2;2

1)that which is given in place of another thing by way of exchange
2)what is given either in order to keep or to acquire anything


G466

G0466

466antanapleroo {an-tan-ap-lay-ro'-o} 源自473与378;TDNT-6:307,867;动词 AV-fill up 1;1

1)补充,按自己的责任补满

466antanapleroo {an-tan-ap-lay-ro'-o} from 473and 378;TDNT-6:307,867;v AV-fill up 1;1

1)to fill up in turn
-1a)in Col 1:24,the meaning is,'what is wanting in the afflictions of Christ to be borne by me,that Isupply in order to repay the benefits which Christ conferred on me by filling up the measure of the afflictions laid upon me'.


G467

G0467

467antapodidomi {an-tap-od-ee'-do-mee} 源自473及591;TDNT-2:169,166;动词 AV-recompense 4,recompense again 1,repay 1,render 1;7

1)正面的意思：报答,偿还
2)负面的意思：报复,报应

467antapodidomi {an-tap-od-ee'-do-mee} from 473and 591;TDNT-2:169,166;v AV-recompense 4,recompense again 1,repay 1,render 1;7

1)in a good sense,to repay,requite
2)in a bad sense,penalty and vengeance


G468

G0468

468antapodoma {an-tap-od'-om-ah} 源自467;TDNT-2:169,166;中性名词 AV-recompense 2;2

1)报答,回报,报应

468antapodoma {an-tap-od'-om-ah} from 467;TDNT-2:169,166;n n AV-recompense 2;2

1)the thing paid back,requital


G469

G0469

469antapodosis {an-tap-od'-os-is} 源自467;TDNT-2:169,166;阴性名词 AV-reward 1;1

1)回报,奖赏

469antapodosis {an-tap-od'-os-is} from 467;TDNT-2:169,166;n f AV-reward 1;1

1)recompence,to reward or repay someone


G470

G0470

470antapokrinomai {an-tap-ok-ree'-nom-ahee} 源自473与611;TDNT-3:944,469;动词 AV-answer again 1,reply again 1;2

1)答覆

470antapokrinomai {an-tap-ok-ree'-nom-ahee} from 473and 611;TDNT-3:944,469;v AV-answer again 1,reply again 1;2

1)to contradict in reply,to answer by contradiction,reply against


G471

G0471

471antepo {an-tep'-o} 源于473和2036;动词 AV-gainsay 1,say against 1;2

1)回答,反驳

471antepo {an-tep'-o} from 473and 2036;;v AV-gainsay 1,say against 1;2

1)to speak against,gainsay


G472

G0472

472antechomai {an-tekh'-om-ahee} 源自473和2192的关身语态;TDNT-2:827,286;动词 AV-hold to 2,support 1,holdfast 1,4

1)依附,紧握,献身于
2)帮助

472antechomai {an-tekh'-om-ahee} from 473and the middle voice of 2192;TDNT-2:827,286;v AV-hold to 2,support 1,holdfast 1,4

1)to hold before or against,hold back,withstand,endure
2)to keep one's self directly opposite to any one,hold to him firmly,cleave to,paying heed to him


G473

G0473

473anti {an-tee'} 字根型的质词/语助词;TDNT-1:372,61;介系词 AV-for 15,because +36394,for ...cause 1,therefore +36391, in the room of 1;22

1)代替
2)相对于
3)为着
4)因为,为了....缘故
5)所以,因此

473anti {an-tee'} a primary particle;TDNT-1:372,61;prep AV-for 15,because +36394,for ...cause 1,therefore +36391, in the room of 1;22

1)over against,opposite to,before
2)for,instead of,in place of (something)
-2a)instead of
-2b)for
-2c)for that,because
-2d)wherefore,for this cause


G474

G0474

474antiballo {an-tee-bal'-lo} 源自473与906;动词 AV-have 1;1

1)交换,谈论路24:17

474antiballo {an-tee-bal'-lo} from 473and 906;;v AV-have 1;1

1)to throw in turn


G475

G0475

475antidiatithemai {an-tee-dee-at-eeth'-em-ahee} 源自473与1303;动词 AV-oppose (one's)self 1;1

1)反对

475antidiatithemai {an-tee-dee-at-eeth'-em-ahee} from 473and 1303;;v AV-oppose (one's)self 1;1

1)to place one's self in opposition,to oppose,to dispose in turn,to take in hand in turn,to retaliate


G476

G0476

476antidikos {an-tid'-ee-kos} 源自473与1349;TDNT-1:373,62;阳性名词 AV-adversary 5;5

1)仇敌

476antidikos {an-tid'-ee-kos} from 473and 1349;TDNT-1:373,62;n m AV-adversary 5;5

1)opponent
-1a)an opponent in a suit of law
-1b)an adversary,enemy


G477

G0477

477antithesis {an-tith'-es-is} 源于473和5087复合字;TDNT-1:373,*;阴性名词 AV-opposition 1;1

1)矛盾

477antithesis {an-tith'-es-is} from a compound of 473and 5087;TDNT-1:373,*;n f AV-opposition 1;1

1)opposition,that which is opposed


G478

G0478

478antikathistemi {an-tee-kath-is'-tay-mee} 源于473和2525;动词 AV-resist 1;1

1)反对,抵拒

478antikathistemi {an-tee-kath-is'-tay-mee} from 473and 2525;;v AV-resist 1;1

1)to put in place of another
2)to place in opposition
-2a)to dispose troops,set an army in line of battle
-2b)to stand against,resist


G479

G0479

479antikaleo {an-tee-kal-eh'-o} 源自473与2564;TDNT-3:496,394;动词 AV-bid again 1;1

1)回请

479antikaleo {an-tee-kal-eh'-o} from 473and 2564;TDNT-3:496,394;v AV-bid again 1;1

1)to invite in turn


G480

G0480

480antikeimai {an-tik'-i-mahee} 源自473与2749;TDNT-3:655,425;动词 AV-adversary 5,be contrary 2,oppose 1;8

1)反对(某人)

480antikeimai {an-tik'-i-mahee} from 473and 2749;TDNT-3:655,425;v AV-adversary 5,be contrary 2,oppose 1;8

1)to be set over against,opposite to
2)to oppose,be adverse to,withstand


G481

G0481

481antikru {an-tee-kroo'} 源自473;副词 AV-over against 1;1

1)在...对面,对面

481antikru {an-tee-kroo'} prol.from 473;;adv AV-over against 1;1

1)over against,opposite


G482

G0482

482antilambanomai {an-tee-lam-ban'-om-ahee} 源自473与2983的关身语态;TDNT-1:375,62;动词 AV-help 1,support 1,partaker 1,3

1)参与,协助
2)全心投入,操练
3)受益

482antilambanomai {an-tee-lam-ban'-om-ahee} from 473and the middle voice of 2983;TDNT-1:375,62;v AV-help 1,support 1,partaker 1,3

1)to lay hold of,hold fast to anything
2)to take a person or thing in order as it were to be held,to take to,embrace
3)to help,to be a partaker of,partake of (the benefits of the services rendered by the slaves)


G483

G0483

483antilego {an-til'-eg-o} 源自473与3004;动词 AV-speak against 5,deny 1,contradict 1,gainsay 1,gainsayer 1, answer again 1;10

1)唱反调,与(人或事)有矛盾
2)反对,拒绝

483antilego {an-til'-eg-o} from 473and 3004;;v AV-speak against 5,deny 1,contradict 1,gainsay 1,gainsayer 1, answer again 1;10

1)to speak against,gainsay,contradict
2)to oppose one's self to one,decline to obey him,declare one's self against him,refuse to have anything you do with him


G484

G0484

484antilepsis {an-til'-ape-sis} 源自482;TDNT-1:375,62;阴性名词 AV-help 1;1

1)帮助

484antilepsis {an-til'-ape-sis} from 482;TDNT-1:375,62;n f AV-help 1;1

1)a laying hold of,apprehension,perception,objection of a disputant
2)in NT,to aid,help


G485

G0485

485antilogia {an-tee-log-ee'-ah} 源于一衍生于483的字;阴性名词 AV-contradiction 2,strife 1,gainsaying 1;4

1)矛盾,争论
2)敌对,背叛

485antilogia {an-tee-log-ee'-ah} from a derivative of 483;;n f AV-contradiction 2,strife 1,gainsaying 1;4

1)gainsaying,contradiction
2)opposition,rebellion


G486

G0486

486antiloidoreo {an-tee-loy-dor-eh'-o} 源自473与3058;TDNT-4:293,538;动词 AV-revile again 1;1

1)还口辱骂

486antiloidoreo {an-tee-loy-dor-eh'-o} from 473and 3058;TDNT-4:293,538;v AV-revile again 1;1

1)to revile in turn,to retort railing


G487

G0487

487antilutron {an-til'-oo-tron} 源自473与3083;TDNT-4:349,543;中性名词 AV-ransom 1;1

1)赎金

487antilutron {an-til'-oo-tron} from 473and 3083;TDNT-4:349,543;n n AV-ransom 1;1

1)what is given in exchange for another as the price of his redemption,ransom


G488

G0488

488antimetreo {an-tee-met-reh'-o} 源自473与3354;动词 AV-measure again 2;2

1)量还

488antimetreo {an-tee-met-reh'-o} from 473and 3354;;v AV-measure again 2;2

1)to measure back,to measure in return,repay


G489

G0489

489antimisthia {an-tee-mis-thee'-ah} 源自473与3408的复合型;TDNT-4:695,599;阴性名词 AV-recompense 2;2

1)回报

489antimisthia {an-tee-mis-thee'-ah} from a compound of 473and 3408;TDNT-4:695,599;n f AV-recompense 2;2

1)a reward given in compensation,requital,recompence


G490

G0490

490Antiocheia {an-tee-okh'-i-ah} 源自Antiochus (一名叙利亚王);专有地名 AV-Antioch 18;18 安提阿='与之抗衡"

1)叙利亚最大城,亦为西流基帝国的首都,位于Orontes河,为Seleucus Nicanor所 建,为纪念其父Antiochus而取名为安提阿.很多希腊化的犹太人住在那里.是该城 信徒首先被称为"基督徒".
2)彼西底的一座城,隶属加拉太省,是南加拉太的行政中心,保罗曾数次拜访该城.

490Antiocheia {an-tee-okh'-i-ah} from Antiochus (a Syrian king);;n pr loc AV-Antioch 18;18 Antioch ='driven against"

1)Capital of Syria,situated on the river Orontes,founded by Seleucus Nicanor in 300B.C.and named in honour of his father,Antiochus.Many Greek-Jews lived there and it was here that the followers of Christ were first called Christians.
2)Acity in Pisidia on the borders Phrygia,founded by Seleucus Nicanor.Under the Romans it became a "colonia"and was also called Caesarea


G491

G0491

491Antiocheus {an-tee-okh-yoos'} 源自490;阳性名词 AV-of Antioch 1;1

1)安提阿人徒6:5

491Antiocheus {an-tee-okh-yoos'} from 490;;n m AV-of Antioch 1;1

1)an Antiochian,a native of Antioch


G492

G0492

492antiparerchomai {an-tee-par-er'-khom-ahee} 源自473与3928;动词 AV-被动by on the other side 2;2

1)从另一边经过

492antiparerchomai {an-tee-par-er'-khom-ahee} from 473and 3928;;v AV-pass by on the other side 2;2

1)to pass by opposite to


G493

G0493

493Antipas {an-tee'-pas}
-473的复合字与3962衍生字的缩减型;阳性专有名词 AV-Antipas 1;1 安提帕="像父亲一样"

1)别迦摩的一名殉道信徒

493Antipas {an-tee'-pas} contracted for a compound of 473and a derivative of 3962;;n pr m AV-Antipas 1;1 Antipas ="like the father"

1)a Christian of Pergamos who suffered martyrdom


G494

G0494

494Antipatris {an-tip-at-rece'} 源493同源;专有地名 AV-Antipatris 1;1 安提帕底="为了先祖"

1)座落于该撒利亚与约帕之间的城市.该区肥沃,离海岸不远. 由希律大帝重建,并为了纪念乃父Antipater,称之为"安提帕底"

494Antipatris {an-tip-at-rece'} from the same as 493;;n pr loc AV-Antipatris 1;1 Antipatris ="for forefather"

1)a city situated between Joppa and Caesarea,in a very fertile region,not far from the coast;rebuilt by Herod the Great and named Antipatris in honour of his father Antipater


G495

G0495

495antiperan {an-tee-per'-an} 源自473和4008;副词 AV-over against 1;1

1)对面

495antiperan {an-tee-per'-an} from 473and 4008;;adv AV-over against 1;1

1)over against,on the opposite shore,on the other side


G496

G0496

496antipipto {an-tee-pip'-to} 源自473与4098;动词 AV-resist 1;1

1)抗拒,反对

496antipipto {an-tee-pip'-to} from 473and 4098(including its alternate);;v AV-resist 1;1

1)to fall upon,run against
2)to be adverse,oppose,strive against


G497

G0497

497antistrateuomai {an-tee-strat-yoo'-om-ahee} 源自473与4754;动词 AV-war against 1;1

1)交战

497antistrateuomai {an-tee-strat-yoo'-om-ahee} from 473and 4754;;v AV-war against 1;1

1)to make a military expedition,or take the field,against anyone
2)to oppose,war against


G498

G0498

498antitassomai {an-tee-tas'-som-ahee} 源自473与5021的关身语态;动词 AV-resist 4,oppose (one's)self 1;5

1)反对,抵挡,抗拒

498antitassomai {an-tee-tas'-som-ahee} from 473and the middle voice of 5021;;v AV-resist 4,oppose (one's)self 1;5

1)to range in battle against
2)to oppose one's self,resist


G499

G0499

499antitupos {an-teet'-oo-pon}
-473和5179的中性复合字;TDNT-8:246,1193;形容词 AV-figure 1,like figure whereinto 1,2

1)相像的,相对应的
2)(实名词)副本,影像

499antitupos {an-teet'-oo-pon} neuter of a compound of 473and 5179;TDNT-8:246,1193;adj AV-figure 1,like figure whereinto 1,2

1)a thing formed after some pattern
2)a thing resembling another,its counterpart
-2a)something in the Messianic times which answers to the type, as baptism corresponds to the deluge (1Pet 3:21)


G500

G0500

500antichristos {an-tee'-khris-tos} 源于473和5547;TDNT-9:493,1322;阳性名词 AV-antichrist 5;5

1)敌基督

500antichristos {an-tee'-khris-tos} from 473and 5547;TDNT-9:493,1322;n m AV-antichrist 5;5

1)the adversary of the Messiah


G501

G0501

501antleo {ant-leh-o} 源自antlos (船舱);动词 AV-draw 3,draw out 1;4

1)舀水,打水

501antleo {ant-leh-o} from antlos (the hold of a ship);;v AV-draw 3,draw out 1;4

1)to draw out of a ship's bilge-water,to bale or pump out
2)to draw water


G502

G0502

502antlema {ant'-lay-mah} 源自501;;中性名词 AV-nothing to draw with +37771;1

1)桶

502antlema {ant'-lay-mah} from 501;;n n AV-nothing to draw with +37771;1

1)what is drawn
2)the act of drawing water
3)a thing to draw with,e.g.bucket and rope let down into a well


G503

G0503

503antophthalmeo {ant-of-thal-meh'-o} 源自473与3788的复合字;动词 AV-bear up into 1;1

1)直视(比喻船无从抵挡风浪)

503antophthalmeo {ant-of-thal-meh'-o} from a compound of 473and 3788;;v AV-bear up into 1;1

1)to look against or straight at
2)metaph.to bear up against,withstand


G504

G0504

504anudros {an'-oo-dros} 源自1(作为否定质词/语助词)与5204;形容词 AV-dry 2,without water 2;4

1)无水,干涸

504anudros {an'-oo-dros} from 1(as a negative particle)and 5204;;adj AV-dry 2,without water 2;4

1)without water


G505

G0505

505anupokritos {an-oo-pok'-ree-tos} 源自1(作为否定质词/语助词)与可能是5271的衍生字;TDNT-8:570,1235;形容词 AV-unfeigned 4,without dissimulation 1,without hypocrisy 1;6

1)真诚无伪的

505anupokritos {an-oo-pok'-ree-tos} from 1(as a negative particle)and a presumed derivative of
-5271;TDNT-8:570,1235;adj AV-unfeigned 4,without dissimulation 1,without hypocrisy 1;6

1)unfeigned,undisguised,sincere


G506

G0506

506anupotaktos {an-oo-pot'-ak-tos} 源自1(作为否定质词/语助词)以及可能是5293的衍生字;TDNT-8:47,1156;形容词 AV-unruly 2,disobedient 1,that is not put under 1;4

1)不受管辖,独立自主的
2)没有纪律,不服从,叛逆的

506anupotaktos {an-oo-pot'-ak-tos} from 1(as a negative particle)and a presumed derivative of
-5293;TDNT-8:47,1156;adj AV-unruly 2,disobedient 1,that is not put under 1;4

1)not made subject,unsubjected
2)that cannot be subjected to control,disobedient,unruly,refractory


G507

G0507

507ano {an'-o} 源于473;TDNT-1:376,63;副词 AV-above 5,up 2,high 1,brim 1;9

1)在..之上
2)向上,往上

507ano {an'-o} from 473;TDNT-1:376,63;adv AV-above 5,up 2,high 1,brim 1;9

1)up,upwards,above,on high
2)of the quarters of the heaven,northward
3)of countries,inland,up from the coast
4)of time,formerly


G508

G0508

508anogeon {an-ogue'-eh-on} 源自507与1093;中性名词 AV-upper room 2;2

1)从地面升起的东西
2)楼上房间

508anogeon {an-ogue'-eh-on} from 507and 1093;;n n AV-upper room 2;2

1)anything above the ground
2)a room in the upper part of a house


G509

G0509

509anothen {an'-o-then} 原自507;TDNT-1:378,63;副词 AV-from above 5,top 3,again 2,from the first 1, from the beginning 1,not tr 1;13

1)从上面
2)从起先
3)很久以来
4)再次,重新

509anothen {an'-o-then} from 507;TDNT-1:378,63;adv AV-from above 5,top 3,again 2,from the first 1, from the beginning 1,not tr 1;13

1)from above,from a higher place
-1a)of things which come from heaven or God
2)from the first,from the beginning,from the very first
3)anew,over again


G510

G0510

510anoterikos {an-o-ter-ee-kos'} 源自511;形容词 AV-upper 1;1

1)上面的

510anoterikos {an-o-ter-ee-kos'} from 511;;adj AV-upper 1;1

1)upper


G511

G0511

511anoteros {an-o'-ter-os}
-507的比较级;TDNT-1:376,*;形容词 AV-higher 1,above 1;2

1)较高的
-1a)之先的,上面的
-1b)处在较高的地位

511anoteros {an-o'-ter-os} comparative degree of 507;TDNT-1:376,*;adj n AV-higher 1,above 1;2

1)higher
-1a)of motion:to a higher place,up higher
-1b)of rest:in a higher place,above


G512

G0512

512anopheles {an-o-fel'-ace} 源自1(作否定质词/语助词)与5624的字根;形容词 钦定本-unprofitable 1,unprofitableness 1;2

1)无用的
2)有害的

512anopheles {an-o-fel'-ace} from 1(as a negative particle)and the base of 5624;;adj AV-unprofitable 1,unprofitableness 1;2

1)unprofitable,useless


G513

G0513

513axine {ax-ee'-nay} 可能源自agnumi (打破,参4486);阴性名词 钦定本-axe 2;2

1)斧子

513axine {ax-ee'-nay} probably from agnumi (to break,cf 4486);;n f AV-axe 2;2

1)an axe


G514

G0514

514axios {ax'-ee-os} 可能源自71;TDNT-1:379,63;形容词 AV-worthy 35,meet 4,due reward 1,unworthy +37561;41

1)配得,相称,匹配的
2)合适,值得的
-2a)可用于正面或负面的意思

514axios {ax'-ee-os} probably from 71;TDNT-1:379,63;adj AV-worthy 35,meet 4,due reward 1,unworthy +37561;41

1)weighing,having weight,having the weight of another thing of like value,worth as much
2)befitting,congruous,corresponding to a thing
3)of one who has merited anything worthy
-3a)both in a good and a bad sense


G515

G0515

515axioo {ax-ee-o'-o} 源自514;TDNT-1:380,63;动词 钦定本-次数worthy 3,think worthy 2,think good 1,desire 1;7

1)认为合适、值得
2)评估一件事的合宜与否
-2a)认为,主张
-2b)询问

515axioo {ax-ee-o'-o} from 514;TDNT-1:380,63;v AV-count worthy 3,think worthy 2,think good 1,desire 1;7

1)to think meet,fit,right
2)to judge worthy,deem,deserving


G516

G0516

516axios {ax-ee'-oce} 源自514;副词 钦定本-worthy 3,as becometh 2,after a godly sort +23161;6

1)适合地,相称地

516axios {ax-ee'-oce} from 514;;adv AV-worthy 3,as becometh 2,after a godly sort +23161;6

1)suitably,worthily,in a manner worthy of


G517

G0517

517aoratos {ah-or'-at-os} 源自1(作为否定质词/语助词)与3707;TDNT-5:368,706;形容词 钦定本-invisible 4,invisible things 1;5

1)不能看见,不可见的

517aoratos {ah-or'-at-os} from 1(as a negative particle)and 3707;TDNT-5:368,706;adj AV-invisible 4,invisible things 1;5

1)unseen,or that which can not be seen,e.g.invisible


G518

G0518

518apaggello {ap-ang-el'-lo} 源自575与32的字跟;TDNT-1:64,10;动词 钦定本-tell 26,show 10,declare 3,report 2,bring word 1, bring word again 1,show again 1,vr show;45

1)报告,宣布,告诉
2)公开表示

518apaggello {ap-ang-el'-lo} from 575and the base of 32;TDNT-1:64,10;v AV-tell 26,show 10,declare 3,report 2,bring word 1, bring word again 1,show again 1,vr show;45

1)to bring tidings (from a person or a thing),bring word,report
2)to proclaim,to make known openly,declare


G519

G0519

519apagchomai {ap-ang'-khom-ahee} 源自575与agcho (近似43的字根);动词 钦定本-hang (one's)self 1;1

1)悬梁自尽

519apagchomai {ap-ang'-khom-ahee} from 575and agcho (to choke akin to the base of 43);;v AV-hang (one's)self 1;1

1)to throttle,strangle,in order to put out of the way or kill
2)to hang one's self,to end one's life by hanging


G520

G0520

520apago {ap-ag'-o} 源自575与71;动词 钦定本-lead away 10,lead 2,put to death 1,bring 1,take away 1, carry away 1;16

1)带走
2)(法律上的)
-2a)带到....之前
-2b)带走(囚犯)
-2c)带走(处决)
3)带领
4)误导,使偏离

520apago {ap-ag'-o} from 575and 71;;v AV-lead away 10,lead 2,put to death 1,bring 1,take away 1, carry away 1;16

1)to lead away
-1a)esp.of those who are led off to trial,prison,or punishment


G521

G0521

521apaideutos {ap-ah'-ee-dyoo-tos} 源自1(作否定质词/语助词)与3811的衍生字; TDNT-5:596,753;形容词 钦定本-unlearned 1;1

1)未受教育的,未经指导的

521apaideutos {ap-ah'-ee-dyoo-tos} from 1(as a negative particle)and a derivative of 3811; TDNT-5:596,753;adj AV-unlearned 1;1

1)without instruction,and disciple,uneducated,ignorant,rude


G522

G0522

522apairo {ap-ah'-ee-ro} 源自575与142;;动词 钦定本-take away 2,take 1;3

1)挪开,离开
2)从某人旁被带开

522apairo {ap-ah'-ee-ro} from 575and 142;;v AV-take away 2,take 1;3

1)to lift off,take or carry away
2)to be taken away from anyone


G523

G0523

523apaiteo {ap-ah'-ee-teh-o} 源自575与154;TDNT-1:193,30 钦定本-ask again 1,requite 1,2

1)要回,强求到期的某物

523apaiteo {ap-ah'-ee-teh-o} from 575and 154;TDNT-1:193,30 AV-ask again 1,requite 1,2

1)to ask back,demand back,exact something due


G524

G0524

524apalgeo {ap-alg-eh'-o} 源自575and algeo (to smart);;动词 钦定本-be past feeling 1;1

1)停止感受痛苦或悲伤
-1a)以非常沈着的态度承受苦恼,停止感受痛苦
-1b)变成铁石心肠的,没感觉的,无情的,对痛麻木的,毫无感情的,无动于衷的

524apalgeo {ap-alg-eh'-o} from 575and algeo (to smart);;v AV-be past feeling 1;1

1)to cease to feel pain or grief
-1a)to bear troubles with greater equanimity,cease to feel pain at
-1b)to become callous,insensible to pain,apathetic


G525

G0525

525apallasso {ap-al-las'-so} 源自575与236;TDNT-1:252,40;动词 钦定本-deliver 2,de分词1;3

1)移除,释放,被移除,离开
2)使自由,解放

525apallasso {ap-al-las'-so} from 575and 236;TDNT-1:252,40;v AV-deliver 2,depart 1;3

1)to remove,release,to be removed,to depart
2)to set free,deliver


G526

G0526

526apallotrioo {ap-al-lot-ree-o'-o} 源自575与a derivative of 245;TDNT-1:265,43;动词 钦定本-be alienated with +56072,be alien 1;3

1)使疏离,使疏远;离间
2)使某人的团契关系和亲密互动被阻绝

526apallotrioo {ap-al-lot-ree-o'-o} from 575and a derivative of 245;TDNT-1:265,43;v AV-be alienated with +56072,be alien 1;3

1)to alienate,estrange
2)to be shut out from one's fellowship and intimacy


G527

G0527

527apalos {ap-al-os'} of uncertain derivation;;形容词 AV-tender 2;2

1)幼弱的
-1a)用来形容一棵树满是汁液的枝子

527apalos {ap-al-os'} of uncertain derivation;;adj AV-tender 2;2

1)tender
-1a)of a branch of a tree that is full of sap


G528

G0528

528apantao {ap-an-tah'-o} 源自575and a derivative of 473;;动词 AV-meet 7;7

1)去相会,见面,遇见
-1a)军旅用词:敌军相迎

528apantao {ap-an-tah'-o} from 575and a derivative of 473;;v AV-meet 7;7

1)to go to meet,to meet
-1a)in a military sense:a hostile meeting


G529

G0529

529apantesis {ap-an'-tay-sis} 源于528;TDNT-1:380,64;阴性名词 AV-to meet +15194;4

1)和...相遇

529apantesis {ap-an'-tay-sis} from 528;TDNT-1:380,64;n f AV-to meet +15194;4

1)to meet one


G530

G0530

530hapax {hap'-ax} 可能源自537;TDNT-1:381,64;副词 AV-once 15;15

1)一次
2)一次了结地

530hapax {hap'-ax} probably from 537;TDNT-1:381,64;adv AV-once 15;15

1)once,one time
2)once for all


G531

G0531

531aparabatos {ap-ar-ab'-at-os} 源于1(作否定词质词/语助词)和3845的衍生字; TDNT-5:742,772;形容词 AV-unchangeable 1;1

1)永久,不改变的

531aparabatos {ap-ar-ab'-at-os} from 1(as a negative particle)and a derivative of 3845; TDNT-5:742,772;adj AV-unchangeable 1;1

1)unviolated,not to be violated,inviolable
2)unchangeable and therefore not liable to pass to a successor


G532

G0532

532aparaskeuastos {ap-ar-ask-yoo'-as-tos} 源自1(作为否定质词/语助词)与3903的衍生字;形容词 AV-unprepared 1;1

1)未预备,没准备好的

532aparaskeuastos {ap-ar-ask-yoo'-as-tos} from 1(as a negative particle)and a derivative of 3903;;adj AV-unprepared 1;1

1)unprepared


G533

G0533

533aparneomai {ap-ar-neh'-om-ahee} 源自575and 720;TDNT-1:471,*;动词 AV-deny 13;13

1)否定
-1a)拒不承认
-1b)忘记自己,和自己的喜好

533aparneomai {ap-ar-neh'-om-ahee} from 575and 720;TDNT-1:471,*;v AV-deny 13;13

1)to deny
-1a)to affirm that one has no acquaintance or connection with someone
-1b)to forget one's self,lose sight of one's self and one's own interests


G534

G0534

534aparti {ap-ar'-tee} 源自575and 737;副词 AV-from henceforth 1;1

1)从此以后,今后

534aparti {ap-ar'-tee} from 575and 737;;adv AV-from henceforth 1;1

1)from now,henceforth


G535

G0535

535apartismos {ap-ar-tis-mos'} 源自534的衍生字;;阳性名词 钦定本-finish 1;1

1)完成,完结

535apartismos {ap-ar-tis-mos'} from a derivative of 534;;n m AV-finish 1;1

1)completion


G536

G0536

536aparche {ap-ar-khay'} 源自575与756的复合型;TDNT-1:484,81;阴性名词 AV-firstfruits 8;8

1)初熟的果子,第一份

536aparche {ap-ar-khay'} from a compound of 575and 756;TDNT-1:484,81;n f AV-firstfruits 8;8

1)to offer firstlings or firstfruits
2)to take away the firstfruits of the productions of the earth which was offered to God.The first portion of the dough,from which sacred loaves were to be prepared.Hence term used of persons consecrated to God for all time.
3)persons superior in excellence to others of the same class


G537

G0537

537hapas {hap'-as} 源自1(作联结质词/语助词)与3956;TDNT-5:886,795;形容词 钦定本-all 34,all things 5,whole 3,every one 1,every 1;44

1)全部,所有
2)每个人,每件事

537hapas {hap'-as} from 1(as a particle of union)and 3956;TDNT-5:886,795;adj AV-all 34,all things 5,whole 3,every one 1,every 1;44

1)quite,all,the whole,all together,all


G538

G0538

538apatao {ap-at-ah'-o} 来源不确定;TDNT-1:384,65;动词 钦定本-deceive 4;4

1)欺骗,误导

538apatao {ap-at-ah'-o} of uncertain derivation;TDNT-1:384,65;v AV-deceive 4;4

1)to cheat,beguile,deceive


G539

G0539

539apate {ap-at'-ay} 源自538;TDNT-1:385,65;阴性名词 钦定本-deceitfulness 3,deceitful 1,deceit 1,deceivableness 1, deceivings 1;7

1)欺骗、迷惑

539apate {ap-at'-ay} from 538;TDNT-1:385,65;n f AV-deceitfulness 3,deceitful 1,deceit 1,deceivableness 1, deceivings 1;7

1)deceit,deceitfulness


G540

G0540

540apator {ap-at'-ore} 源于1(作否定词质词/语助词)和3962;TDNT-5:1019,805;阳性名词 AV-without father 1;1

1)在家族谱系中无其父的资料记载

540apator {ap-at'-ore} from 1(as a negative particle)and 3962;TDNT-5:1019,805;n m AV-without father 1;1

1)whose father is not recorded in the genealogies


G541

G0541

541apaugasma {ap-ow'-gas-mah} 源于575和826;TDNT-1:508,87;名词 AV-brightness 1;1

1)光辉,光芒

541apaugasma {ap-ow'-gas-mah} from a compound of 575and 826;TDNT-1:508,87;n n AV-brightness 1;1

1)reflected brightness
-1a)of Christ in that he perfectly reflects the majesty of God
2)effulgence
-2a)shining forth,of a light coming from a luminous body (Vine)
-2b)out-raying (Vincent)


G542

G0542

542apeido {ap-i'-do} 源自575与1492;动词 AV-see 1;1

1)注意力(眼光)从某样东西转到另一样
2)从某距离观看或从事物的现状端详
3)察觉

542apeido {ap-i'-do} from 575and the same as 1492;;v AV-see 1;1

1)to look away from one thing and at another
2)to look at from somewhere,either from a distance or from a certain present condition of things
3)to perceive


G543

G0543

543apeitheia {ap-i'-thi-ah} 源于545;TDNT-6:11,818;阴性名词 AV-unbelief 4,disobedient 3;7

1)背逆不顺服,不信

543apeitheia {ap-i'-thi-ah} from 545;TDNT-6:11,818;n f AV-unbelief 4,disobedient 3;7

1)obstinacy,obstinate opposition to the divine will


G544

G0544

544apeitheo {ap-i-theh'-o} 源于545;TDNT-6:10,818;动词 AV-believe not 8,disobedient 4,obey not 3,unbelieving 1;16

1)不顺从,悖逆

544apeitheo {ap-i-theh'-o} from 545;TDNT-6:10,818;v AV-believe not 8,disobedient 4,obey not 3,unbelieving 1;16

1)not to allow one's self to be persuaded
-1a)to refuse or withhold belief
-1b)to refuse belief and obedience
2)not to comply with


G545

G0545

545apeithes {ap-i-thace'} 源自1(作为否定质词/语助词)与3982;TDNT-6:10,818;形容词 AV-disobedient 6;6

1)不听劝说的,不顺从的,违抗的,不听命令的

545apeithes {ap-i-thace'} from 1(as a negative particle)and 3982;TDNT-6:10,818;adj AV-disobedient 6;6

1)impersuasible,not compliant,disobedient,contumacious


G546

G0546

546apeileo {ap-i-leh'-o} 字源不明;动词 AV-threaten 2;2

1)威胁,警告

546apeileo {ap-i-leh'-o} of uncertain derivation;;v AV-threaten 2;2

1)to threaten,menace


G547

G0547

547apeile {ap-i-lay'} 源自546;阴性名词 AV-threatening 3,straitly 1;4

1)威胁

547apeile {ap-i-lay'} from 546;;n f AV-threatening 3,straitly 1;4

1)a threatening,threat


G548

G0548

548apeimi {ap'-i-mee} 源自575与1510;动词 AV-be absent 6,absent 1;7

1)不在,离开

548apeimi {ap'-i-mee} from 575and 1510;;v AV-be absent 6,absent 1;7

1)to go away,depart


G549

G0549

549apeimi {ap'-i-mee} 源自575and eimi (to go);动词 AV-go 1;1

1)离开,去,来

549apeimi {ap'-i-mee} from 575and eimi (to go);;v AV-go 1;1

1)to go away,depart


G550

G0550

550apeipomen {ap-i-pom'-ane} 动词(过去不定) AV-renounce 1;1

1)弃绝

550apeipomen {ap-i-pom'-ane} reflexive past of a compound of 575and 2036;;v AV-renounce 1;1

1)to speak out,set forth,declare
2)to forbid
3)to give up,renounce


G551

G0551

551apeirastos {ap-i'-ras-tos} 源自1(作为否定质词/与助词)与可能是3987的衍生字;TDNT-6:23,822;形容词 AV-cannot be tempted +20761;1

1)不能被试探的

551apeirastos {ap-i'-ras-tos} from 1(as a negative particle)and a presumed derivative of
-3987;TDNT-6:23,822;adj AV-cannot be tempted +20761;1

1)that can not be tempted by evil,not liable to temptation to sin


G552

G0552

552apeiros {ap'-i-ros} 源自1(作为否定质词/语助词)与3984;形容词 AV-unskilful 1;1

1)不熟练的,没有经验的

552apeiros {ap'-i-ros} from 1(as a negative particle)and 3984;;adj AV-unskilful 1;1

1)inexperienced in,without experience of


G553

G0553

553apekdechomai {ap-ek-dekh'-om-ahee} 源于575和1551;TDNT-2:56,146;动词 AV-wait for 5,look for 2;7

1)殷勤且耐心的等候

553apekdechomai {ap-ek-dekh'-om-ahee} from 575and 1551;TDNT-2:56,146;v AV-wait for 5,look for 2;7

1)assiduously and patiently waiting for


G554

G0554

554apekduomai {ap-ek-doo'-om-ahee} 源自575与1562的关身语态;TDNT-2:318,*;动词 AV-spoil 1,put off 1;2

1)(喻意)脱下,剥除
2)解除武装

554apekduomai {ap-ek-doo'-om-ahee} middle voice from 575and 1562;TDNT-2:318,*;v AV-spoil 1,put off 1;2

1)wholly put off from one's self
-1a)denoting separation from what is put off
2)wholly to strip off for one's self (for one's own advantage)
3)despoil,disarm


G555

G0555

555apekdusis {ap-ek'-doo-sis} 源自554;TDNT-2:321,192;阴性名词 钦定本-putting off 1;1

1)脱去,撇开

555apekdusis {ap-ek'-doo-sis} from 554;TDNT-2:321,192;n f AV-putting off 1;1

1)a putting off,laying aside


G556

G0556

556apelauno {ap-el-ow'-no} 源自575and 1643;动词 钦定本-drive 1;1

1)驱赶

556apelauno {ap-el-ow'-no} from 575and 1643;;v AV-drive 1;1

1)to drive away,drive off


G557

G0557

557apelegmos {ap-el-eg-mos'} 源自575与1651的复合型;阳性名词 钦定本-nought 1;1

1)驳斥,揭发

557apelegmos {ap-el-eg-mos'} from a compound of 575and 1651;;n m AV-nought 1;1

1)censure,repudiation of a thing shown to be worthless


G558

G0558

558apeleutheros {ap-el-yoo'-ther-os} 源自575与1658;TDNT-2:487,224;阳性名词 钦定本-freeman 1;1

1)一个从奴隶的身分被释放的自由人

558apeleutheros {ap-el-yoo'-ther-os} from 575and 1658;TDNT-2:487,224;n m AV-freeman 1;1

1)a slave that has been released from servitude,a freeman


G559

G0559

559Apelles {ap-el-lace'} 源自拉丁语;阳性专有名词 钦定本-Apelles 1;1 亚比利="被召的"

1)某个基督徒

559Apelles {ap-el-lace'} of Latin origin;;n pr m AV-Apelles 1;1 Apelles ="called"

1)a certain Christian


G560

G0560

560apelpizo {ap-el-pid'-zo} 源自575与1679;TDNT-2:533,229;动词 钦定本-hope for again 1;1

1)期望收回

560apelpizo {ap-el-pid'-zo} from 575and 1679;TDNT-2:533,229;v AV-hope for again 1;1

1)nothing despairing
2)despairing of no one
3)causing no one to despair


G561

G0561

561apenanti {ap-en'-an-tee} 源自575与1725;介系词 AV-over against 2,before 2,in the presence of 1,contrary 1;6

1)对面,相对,....前面
2)敌对,反对

561apenanti {ap-en'-an-tee} from 575and 1725;;prep AV-over against 2,before 2,in the presence of 1,contrary 1;6

1)over against,opposite
2)in sight of,before
3)in opposition to,against


G562

G0562

562aperantos {ap-er'-an-tos} 源自1(作为否定质词/语助词)与4008的衍生字;形容词 AV-endless 1;1

1)无穷尽的,无限的

562aperantos {ap-er'-an-tos} from 1(as a negative particle)and a secondary derivative of 4008;;adj AV-endless 1;1

1)that can not be passed through,boundless,endless


G563

G0563

563aperispastos {ap-er-is-pas-toce'} 源自1(作为否定质词/语助词)以及可能是4049衍生字的复合型;副词 AV-without distraction 1;1

1)不分心地

563aperispastos {ap-er-is-pas-toce'} from a compound of 1(as a negative participle)and a presumed derivative of 4049;;adv AV-without distraction 1;1

1)without distraction,without solicitude or anxiety or care


G564

G0564

564aperitmetos {ap-er-eet'-may-tos} 源自1(作为否定质词/语助词)以及可能是源自4059的字; TDNT-6:72,831;形容词 AV-uncircumcised 1;1

1)未受割礼的
2)(喻意)顽固不化的(心与耳未受割礼的)

564aperitmetos {ap-er-eet'-may-tos} from 1(as a negative particle)and a presumed derivative of
-4059;TDNT-6:72,831;adj AV-uncircumcised 1;1

1)uncircumcised
-1a)metaph.those whose heart and ears are covered, i.e.whose soul and senses are closed to divine admonition


G565

G0565

565aperchomai {ap-erkh'-om-ahee} 源自575与2064;TDNT-2:675,257;动词 AV-go 53,depart27,go (one's)way 16,go away 14,come 4,misc 6;120

1)由某一地点移动
-1a)离开
-1b)去
2)不再继续
3)外散
4)(竭力获取某物)追求
5)(断绝来往)离开
6)追随,跟从

565aperchomai {ap-erkh'-om-ahee} from 575and 2064;TDNT-2:675,257;v AV-go 53,depart 27,go (one's)way 16,go away 14,come 4,misc 6;120

1)to go away,depart
-1a)to go away in order to follow any one,go after him,to follow his party,follow him as a leader
2)to go away
-2a)of departing evils and sufferings
-2b)of good things taken away from one
-2c)of an evanescent state of things


G566

G0566

566apechei {ap-ekh'-i}
-568的第三人称单数字根，现在直说主动，非人称地用法;动词 钦定本-be enough 1;1

1)足够,够了

566apechei {ap-ekh'-i} third person singular present indicative active of 568used impersonally;;v AV-be enough 1;1

1)it is sufficient,it is enough


G567

G0567

567apechomai {ap-ekh'-om-ahee}
-568的关身语态;动词 AV-abstain 6;6

1)自绝于,禁戒

567apechomai {ap-ekh'-om-ahee} middle voice (reflexively)of 568;;v AV-abstain 6;6

1)to hold one's self off,refrain,abstain


G568

G0568

568apecho {ap-ekh'-o} 源自575与2192;TDNT-2:828,286;动词 AV-be 5,have 4,receive 2;11

1)完全得到
2)足够
3)遥远
4)躲避,戒绝,回避

568apecho {ap-ekh'-o} from 575and 2192;TDNT-2:828,286;v AV-be 5,have 4,receive 2;11

1)have
-1a)to hold back,keep off,prevent
-1b)to have wholly or in full,to have received
-1c)it is enough,sufficient
2)to be away,absent,distant
3)to hold one's self off,abstain


G569

G0569

569apisteo {ap-is-teh'-o} 源自571;TDNT-6:174,849;动词 钦定本-believe not 7;7

1)不相信,拒绝相信
2)不相信人
3)不忠诚

569apisteo {ap-is-teh'-o} from 571;TDNT-6:174,849;v AV-believe not 7;7

1)to betray a trust,be unfaithful
2)to have no belief,disbelieve


G570

G0570

570apistia {ap-is-tee'-ah} 源于571;TDNT-6:174,849;阴性名词 AV-unbelief 12;12

1)不信,缺乏信仰

570apistia {ap-is-tee'-ah} from 571;TDNT-6:174,849;n f AV-unbelief 12;12

1)unfaithfulness,faithless
2)want of faith,unbelief
3)weakness of faith


G571

G0571

571apistos {ap'-is-tos} TDNT-6:174,849;形容词 AV-that believe not 6,unbelieving 5,faithless 4,unbeliever 4, infidel 2,thing incredible 1,which believe not 1;23

1)不可置信,不可思议的
2)没有信心的,不信的

571apistos {ap'-is-tos} from 1(as a negative particle)and 4103;TDNT-6:174,849;adj AV-that believe not 6,unbelieving 5,faithless 4,unbeliever 4, infidel 2,thing incredible 1,which believe not 1;23

1)unfaithful,faithless,(not to be trusted,perfidious)
2)incredible
-2a)of things
3)unbelieving,incredulous
-3a)without trust (in God)


G572

G0572

572haplotes {hap-lot'-ace} 源自573;TDNT-1:386,65;阴性名词 AV-simplicity 3,singleness 2,liberality 1,bountifulness 1, liberty 1;8

1)单纯,真挚,正直,坦率
2)慷慨,大方

572haplotes {hap-lot'-ace} from 573;TDNT-1:386,65;n f AV-simplicity 3,singleness 2,liberality 1,bountifulness 1, liberty 1;8

1)singleness,simplicity,sincerity,mental honesty
-1a)the virtue of one who is free from pretence and hypocrisy
2)not self seeking,openness of heart manifesting itself by generousity


G573

G0573

573haplous {hap-looce'} 可能源自1(作为联合的质词/语助词)与4120的字根; TDNT-1:386,65;形容词 AV-single 2;2

1)专一,无伪,真挚

573haplous {hap-looce'} probably from 1(as a particle of union)and the base of 4120; TDNT-1:386,65;adj AV-single 2;2

1)simple,single
2)whole
3)good fulfilling its office,sound
-3a)of the eye


G574

G0574

574haplos {hap-loce'} 源自573(572的客观含意);副词 AV-liberal 1;1

1)完全地,率直地,坦然地,诚恳地

574haplos {hap-loce'} from 573(in the objective sense of 572);;adv AV-liberal 1;1

1)simply,openly,frankly,sincerely


G575

G0575

575apo {apo'} 基本的质词/语助词;介系词 AV-from 392,of 129,out of 48,for 10,off 10,by 9,at 9, in 6,since +37395,on 5,not tr.15,misc.31;669

1)(表示与一个地点分开)从...,
2)(表示起点)从....,自从
3)(表示起源)来自
4)(表示自某一点的距离)离.....
5)(表示因果)因为,由于
6)(作副词)一致地

575apo {apo'} a primary particle;;preposition AV-from 392,of 129,out of 48,for 10,off 10,by 9,at 9, in 6,since +37395,on 5,not tr.15,misc.31;669

1)of separation
-1a)of local separation,after verbs of motion from a place i.e.of departing,of fleeing,...
-1b)of separation of a part from the whole
--1b1)where of a whole some part is taken
-1c)of any kind of separation of one thing from another by which the union or fellowship of the two is destroyed
-1d)of a state of separation,that is of distance
--1d1)physical,of distance of place
--1d2)temporal,of distance of time
2)of origin
-2a)of the place whence anything is,comes,befalls,is taken
-2b)of origin of a cause


G576

G0576

576apobaino {ap-ob-ah'-ee-no} 源自575与939的字根;动词 AV-turn 2,go out 1,come 1;4

1)离开,出去
2)结果是,导致

576apobaino {ap-ob-ah'-ee-no} from 575and the base of 939;;v AV-turn 2,go out 1,come 1;4

1)to come down from,i.e.a ship
2)to turn out,result,to be the outcome


G577

G0577

577apoballo {ap-ob-al'-lo} 源于575和906;;动词 AV-cast away 2;2

1)脱下,脱落
2)除去,丢弃

577apoballo {ap-ob-al'-lo} from 575and 906;;v AV-cast away 2;2

1)to throw off,cast away


G578

G0578

578apoblepo {ap-ob-lep'-o} 源于575和991;;动词 AV-have respect 1;1

1)专心注目

578apoblepo {ap-ob-lep'-o} from 575and 991;;v AV-have respect 1;1

1)to turn the eyes away from other things and fix them on some one thing
-1a)to look at attentively
2)to look with steadfast mental gaze


G579

G0579

579apobletos {ap-ob'-lay-tos} 源自577;形容词 AV-be refused 1;1

1)被弃的

579apobletos {ap-ob'-lay-tos} from 577;;adj AV-be refused 1;1

1)thrown away,to be thrown away,rejected,despised,abominated
-1a)as unclean


G580

G0580

580apobole {ap-ob-ol-ay'} 源自577;阴性名词 AV-loss 1,casting away 1;2

1)弃绝

580apobole {ap-ob-ol-ay'} from 577;n f AV-loss 1,casting away 1;2

1)rejection,repudiation
-1a)to throw away from one's self,cast off,repudiate
2)a losing,a loss


G581

G0581

581apogenomenos {ap-og-en-om'-en-os}
-575与1096复合型的过去分词;TDNT-1:686,*;动词 AV-being dead 1;1

1)死

581apogenomenos {ap-og-en-om'-en-os} past participle of a compound of 575and 1096;TDNT-1:686,*;v AV-being dead 1;1

1)to be removed from,depart
2)to die,to die to anything


G582

G0582

582apographe {ap-og-raf-ay'} 源自583;阴性名词 AV-taxing 2;2

1)登记,人口调查

582apographe {ap-og-raf-ay'} from 583;;n f AV-taxing 2;2

1)a writing off,transcript (from some pattern)
2)an enrolment or registration in the public records of persons together with their income and property,as the basis of a census or valuation, i.e.that it might appear how much tax should be levied upon each one


G583

G0583

583apographo {ap-og-raf'-o} 源于575和1125;动词 AV-tax 3,write 1;4

1)登记
-1a)登记在纳税名册
-1b)(喻意)登记于神的记录

583apographo {ap-og-raf'-o} from 575and 1125;;v AV-tax 3,write 1;4

1)to write off,copy (from some pattern)
2)to enter in a register or records
-2a)spec.to enter in public records the names of men,their property and income
-2b)to enrol


G584

G0584

584apodeiknumi {ap-od-ike'-noo-mee} 源自575与1166;动词 AV-approve 1,prove 1,set forth 1,show 1;4

1)展现,陈列(某人或某物的特质)
2)宣告,指定,制作
3)证明(事情的真实性)

584apodeiknumi {ap-od-ike'-noo-mee} from 575and 1166;;v AV-approve 1,prove 1,set forth 1,show 1;4

1)to point away from one's self,to point out,show forth,to expose to view,exhibit
2)to declare,to show,to prove what kind of person anyone is, to prove by arguments,demonstrate


G585

G0585

585apodeixis {ap-od'-ike-sis} 源自584;阴性名词 AV-demonstration 1;1

1)证明

585apodeixis {ap-od'-ike-sis} from 584;;n f AV-demonstration 1;1

1)a making manifest,showing forth
2)a demonstration,proof


G586

G0586

586apodekatoo {ap-od-ek-at-o'-o} 源于575和1183;动词 AV-pay tithe 1,tithe 1,give tithe 1,take tithe 1;4

1)献什一
2)收什一奉献

586apodekatoo {ap-od-ek-at-o'-o} from 575and 1183;;v AV-pay tithe 1,tithe 1,give tithe 1,take tithe 1;4

1)to give,pay a tithe of anything
2)to exact receive a tenth from anyone


G587

G0587

587apodektos {ap-od'-ek-tos} 源自588;TDNT-2:58,146;形容词 AV-acceptable 2;2

1)认可的,被接纳的,讨喜欢的

587apodektos {ap-od'-ek-tos} from 588;TDNT-2:58,146;adj AV-acceptable 2;2

1)accepted,acceptable,agreeable


G588

G0588

588apodechomai {ap-od-ekh'-om-ahee} 源自575与1209;TDNT-2:55,146;动词 AV-receive 3,receive gladly 2,accept 1;6

1)欢迎
2)接纳
3)认可,赞美

588apodechomai {ap-od-ekh'-om-ahee} from 575and 1209;TDNT-2:55,146;v AV-receive 3,receive gladly 2,accept 1;6

1)to accept from,receive
2)to accept what is offered from without


G589

G0589

589apodemeo {ap-od-ay-meh'-o} 源自590;动词 AV-go into a far country 3,take (one's)journey 2, travel into a far country 1;6

1)出外旅行
2)远离不在

589apodemeo {ap-od-ay-meh'-o} from 590;;v AV-go into a far country 3,take (one's)journey 2, travel into a far country 1;6

1)to go away into foreign parts,go abroad


G590

G0590

590apodemos {ap-od'-ay-mos} 源自575与1218;形容词 AV-t近似g a far journey 1;1

1)在外旅行的

590apodemos {ap-od'-ay-mos} from 575and 1218;;adj AV-taking a far journey 1;1

1)away from one's people,go abroad


G591

G0591

591apodidomi {ap-od-eed'-o-mee} 源于575和1325;TDNT-2:167,166;动词 AV-pay 9,give 9,render 9,reward 7,sell 3,yield 2,misc 9;48

1)给,放弃,让出
2)付给,付钱,履行
-1a)薪资或农产品
-1b)税
-1c)某些责任
3)偿还,恢复
4)奖赏,补偿
5)卖,交易

591apodidomi {ap-od-eed'-o-mee} from 575and 1325;TDNT-2:167,166;v AV-pay 9,give 9,render 9,reward 7,sell 3,yield 2,misc 9;48

1)to deliver,to give away for one's own profit what is one's own,to sell
2)to pay off,discharge what is due
-2a)a debt,wages,tribute,taxes,produce due
-2b)things promised under oath
-2c)conjugal duty
-2d)to render account
3)to give back,restore
4)to requite,recompense in a good or a bad sense


G592

G0592

592apodiorizo {ap-od-ee-or-id'-zo} 源自575与223和3724的复合型;TDNT-5:455,728;动词 AV-separate (one's)self 1;1

1)分裂,分开

592apodiorizo {ap-od-ee-or-id'-zo} from 575and a compound of 223and 3724;TDNT-5:455,728;v AV-separate (one's)self 1;1

1)to disjoin,part,separate from another
2)making divisions or separations


G593

G0593

593apodokimazo {ap-od-ok-ee-mad'-zo} 源于575和1381;TDNT-2:255,181;动词 AV-reject 7,disallow 2;9

1)(视为不配,不值)弃绝

593apodokimazo {ap-od-ok-ee-mad'-zo} from 575and 1381;TDNT-2:255,181;v AV-reject 7,disallow 2;9

1)to disapprove,reject,repudiate


G594

G0594

594apodoche {ap-od-okh-ay'} 源自588;TDNT-2:55,146;阴性名词 AV-acceptation 2;2

1)接受,核准

594apodoche {ap-od-okh-ay'} from 588;TDNT-2:55,146;n f AV-acceptation 2;2

1)reception,admission,acceptance,approbation


G595

G0595

595apothesis {ap-oth'-es-is} 源自659;阴性名词 AV-putting away 1,must put off +20761;2

1)除去,移去

595apothesis {ap-oth'-es-is} from 659;;n f AV-putting away 1,must put off +20761;2

1)a putting off or away


G596

G0596

596apotheke {ap-oth-ay'-kay} 源自659;阴性名词 AV-barn 4,garner 2;6

1)东西可被存放、置放的地方
2)仓库,谷仓

596apotheke {ap-oth-ay'-kay} from 659;;n f AV-barn 4,garner 2;6

1)a place in which anything is laid by or up
2)a storehouse,granary


G597

G0597

597apothesaurizo {ap-oth-ay-sow-rid'-zo} 源自575与2343;动词 AV-lay in store 1;1

1)储存,积聚

597apothesaurizo {ap-oth-ay-sow-rid'-zo} from 575and 2343;;v AV-lay in store 1;1

1)to put away,lay by in store,to treasure away
2)to store up abundance for future use


G598

G0598

598apothlibo {ap-oth-lee'-bo} 源自575和2346;动词 钦定本-press 1;1

1)挤压,拥挤

598apothlibo {ap-oth-lee'-bo} from 575and 2346;;v AV-press 1;1

1)to press on all sides,squeeze,press hard
-1a)of pressing out grapes and olives


G599

G0599

599apothnesko {ap-oth-nace'-ko} 源自575与2348;TDNT-3:7,312;动词 AV-die 98,be dead 29,be at the point of death +31951, perish 1,lie a dying 1,be slain +54081,vr dead 1;112

1)死
-1a)人自然的死亡
-1b)属灵的死
2)将死,面临死亡,必死

599apothnesko {ap-oth-nace'-ko} from 575and 2348;TDNT-3:7,312;v AV-die 98,be dead 29,be at the point of death +31951, perish 1,lie a dying 1,be slain +54081,vr dead 1;112

1)to die
-1a)of the natural death of man
-1b)of the violent death of man or animals
-1c)to perish by means of something
-1d)of trees which dry up,of seeds which rot when planted
-1e)of eternal death,to be subject to eternal misery in hell


G600

G0600

600apokathistemi {ap-ok-ath-is'-tay-mee} 源自575与2525;TDNT-1:387,65;动词 钦定本-restore 7,restore again 1;8

1)恢复(早先的状态),重建
2)(回到原有的地方或关系)带回,交还,恢复

600apokathistemi {ap-ok-ath-is'-tay-mee} from 575and 2525;TDNT-1:387,65;v AV-restore 7,restore again 1;8

1)to restore to its former state
2)to be in its former state


G601

G0601

601apokalupto {ap-ok-al-oop'-to} 源自575与2572;TDNT-3:563,405;动词 AV-reveal 26;26

1)启示,显露,揭示
-1a)一般用法
-2a)指属天启示的奥秘
-2c)末世的一些人物或情境 同义词见5812

601apokalupto {ap-ok-al-oop'-to} from 575and 2572;TDNT-3:563,405;v AV-reveal 26;26

1)to uncover,lay open what has been veiled or covered up
-1a)disclose,make bare
2)to make known,make manifest,disclose what before was unknown For Synonyms see entry 5812


G602

G0602

602apokalupsis {ap-ok-al'-oop-sis} 源自601;TDNT-3:563,405;阴性名词 AV-revelation 12,be revealed 2,to lighten +15191, manifestation 1,coming 1,appearing 1;18

1)(全部显出)启示,揭示
2)指圣经最后一卷书"启示录"

602apokalupsis {ap-ok-al'-oop-sis} from 601;TDNT-3:563,405;n f AV-revelation 12,be revealed 2,to lighten +15191, manifestation 1,coming 1,appearing 1;18

1)laying bear,making naked
2)a disclosure of truth,instruction
-2a)concerning things before unknown
-2b)used of events by which things or states or persons hitherto withdrawn from view are made visible to all
3)manifestation,appearance


G603

G0603

603apokaradokia {ap-ok-ar-ad-ok-ee'-ah} 源自575的比较级、与kara (头)和1380(取其看之意)的复合型; TDNT-1:393,66;阴性名词 钦定本-earnest expectation 2;2

1)热切期盼

603apokaradokia {ap-ok-ar-ad-ok-ee'-ah} from a comparative of 575and a compound of kara (the head)and
-1380(in the sense of watching);TDNT-1:393,66;n f AV-earnest expectation 2;2

1)anxious and persistent expectation


G604

G0604

604apokatallasso {ap-ok-at-al-las'-so} 源自575与2644;TDNT-1:258,40;动词 AV-reconcile 3;3

1)和好,复合

604apokatallasso {ap-ok-at-al-las'-so} from 575and 2644;TDNT-1:258,40;v AV-reconcile 3;3

1)to reconcile completely
2)to reconcile back again
3)bring back a former state of harmony


G605

G0605

605apokatastasis {ap-ok-at-as'-tas-is} 源自600;TDNT-1:389,65;阴性名词 钦定本-restitution 1;1

1)恢复

605apokatastasis {ap-ok-at-as'-tas-is} from 600;TDNT-1:389,65;n f AV-restitution 1;1

1)restoration
-1a)of a true theocracy
-1b)of the perfect state before the fall


G606

G0606

606apokeimai {ap-ok'-i-mahee} 源于575和2749;TDNT-3:655,425;动词 AV-lay up 3,appoint 1;4

1)收起来保存
2)保留(奖赏)
3)确定,命定

606apokeimai {ap-ok'-i-mahee} from 575and 2749;TDNT-3:655,425;v AV-lay up 3,appoint 1;4

1)to be laid away,laid by,reserved
2)reserved for one,awaiting him


G607

G0607

607apokephalizo {ap-ok-ef-al-id'-zo} 源自575与2776;动词 钦定本-behead 4;4

1)斩首

607apokephalizo {ap-ok-ef-al-id'-zo} from 575and 2776;;v AV-behead 4;4

1)to cut off the head,behead,decapitate


G608

G0608

608apokleio {ap-ok-li'-o} 源自575与2808;动词 钦定本-shut up 1;1

1)关上

608apokleio {ap-ok-li'-o} from 575and 2808;;v AV-shut up 1;1

1)to shut up


G609

G0609

609apokopto {ap-ok-op'-to} 源自575与2875;TDNT-3:852,453;动词 钦定本-cut off 6;6

1)切除,砍断
-1a)肢体
-1b)非身体之物

609apokopto {ap-ok-op'-to} from 575and 2875;TDNT-3:852,453;v AV-cut off 6;6

1)to cut off,amputate


G610

G0610

610apokrima {ap-ok'-ree-mah} 源自611(取其原来的"判断"之意);TDNT-3:945,469;中性名词 AV-sentence 1;1

1)正式报告,决定

610apokrima {ap-ok'-ree-mah} from 611(in its original sense of judging);TDNT-3:945,469;n n AV-sentence 1;1

1)an answer
-1a)2Co.1:9where the meaning is "on asking myself whether Ishould come out safe from mortal peril,Ianswered 'Imust Die'"


G611

G0611

611apokrinomai {ap-ok-ree'-nom-ahee} 源自575与krino;TDNT-3:944,*;动词 钦定本-answer 250;250

1)回答,回覆
2)继续(说)

611apokrinomai {ap-ok-ree'-nom-ahee} from 575and krino;TDNT-3:944,*;v AV-answer 250;250

1)to give an answer to a question proposed,to answer
2)to begin to speak,but always where something has preceded (either said or done)to which the remarks refer


G612

G0612

612apokrisis {ap-ok'-ree-sis} 源自611;TDNT-3:946,469;阴性名词 AV-answer 4;4

1)回覆,答覆

612apokrisis {ap-ok'-ree-sis} from 611;TDNT-3:946,469;n f AV-answer 4;4

1)a replying,an answer


G613

G0613

613apokrupto {ap-ok-roop'-to} 源自575与2928;TDNT-3:957,476;动词 钦定本-hide 6;6

1)隐藏
2)保密

613apokrupto {ap-ok-roop'-to} from 575and 2928;TDNT-3:957,476;v AV-hide 6;6

1)to hide
2)concealing,keeping secret


G614

G0614

614apokruphos {ap-ok'-roo-fos} 源自613;TDNT-3:957,476;形容词 钦定本-hid 2,kept secret 1;3

1)掩藏的

614apokruphos {ap-ok'-roo-fos} from 613;TDNT-3:957,476;adj AV-hid 2,kept secret 1;3

1)hidden,secret
2)stored up


G615

G0615

615apokteino {ap-ok-ti'-no} 源于575和kteino (杀戳);动词 AV-kill 55,slay 14,put to death 6;75

1)杀
2)(隐喻)灭绝,废弃,置死

615apokteino {ap-ok-ti'-no} from 575and kteino (to slay);;v AV-kill 55,slay 14,put to death 6;75

1)to kill in any way whatever
-1a)to destroy,to allow to perish
2)metaph.to extinguish,abolish
-2a)to inflict mortal death
-2b)to deprive of spiritual life and procure eternal misery in hell


G616

G0616

616apokueo {ap-ok-oo-eh'-o} 源自575与2949的字根;动词 钦定本-bring forth 1,begat 1;2

1)生出

616apokueo {ap-ok-oo-eh'-o} from 575and the base of 2949;;v AV-bring forth 1,begat 1;2

1)to bring forth
-1a)from the womb
-1b)give birth to
2)produce


G617

G0617

617apokulio {ap-ok-oo-lee'-o} 源自575与2947;;动词 钦定本-roll away 3,roll back 1;4

1)辊开、移开

617apokulio {ap-ok-oo-lee'-o} from 575and 2947;;v AV-roll away 3,roll back 1;4

1)to roll off or away


G618

G0618

618apolambano {ap-ol-am-ban'-o} 源自575与2983;动词 AV-receive 10,take aside 1,receive ...again 1;12

1)得到
2)收回,找回
3)拿走,拿开,拿到一边
4)热诚款待任何人

618apolambano {ap-ol-am-ban'-o} from 575and 2983;;v AV-receive 10,take aside 1,receive ...again 1;12

1)to receive
-1a)of what is due or promised
2)to take again or back,to recover
-2a)to receive by way of retribution
3)to take from others,take apart or aside
4)to receive any one hospitably


G619

G0619

619apolausis {ap-ol'-ow-sis} 源于575的比较级和lauo (享受);阴性名词 AV-to enjoy +1519,enjoy the pleasures +21921;2

1)享受

619apolausis {ap-ol'-ow-sis} from a comparative of 575and lauo (to enjoy);;n f AV-to enjoy +1519,enjoy the pleasures +21921;2

1)enjoyment


G620

G0620

620apoleipo {ap-ol-ipe'-o} 源自575与3007;动词 AV-leave 3,remain 3;6

1)留下
2)预留
3)抛弃

620apoleipo {ap-ol-ipe'-o} from 575and 3007;;v AV-leave 3,remain 3;6

1)to leave,to leave behind
2)to desert or forsake


G621

G0621

621apoleicho {ap-ol-i'-kho} 源自575与leicho ("舔");动词 钦定本-lick 1;1

1)舔,舔去

621apoleicho {ap-ol-i'-kho} from 575and leicho (to "lick");;v AV-lick 1;1

1)to lick off,lick up


G622

G0622

622apollumi {ap-ol'-loo-mee} 源于575和3639的字源;TDNT-1:394,67;动词 AV-perish 33,destroy 26,lose 22,be lost 5,lost 4,misc 2;92

1)毁灭
2)错失(原先期望得到的)
3)遗失,失去

622apollumi {ap-ol'-loo-mee} from 575and the base of 3639;TDNT-1:394,67;v AV-perish 33,destroy 26,lose 22,be lost 5,lost 4,misc 2;92

1)to destroy
-1a)to put out of the way entirely,abolish,put an end to ruin
-1b)render useless
-1c)to kill
-1d)to declare that one must be put to death
-1e)metaph.to devote or give over to eternal misery in hell
-1f)to perish,to be lost,ruined,destroyed
2)to destroy
-2a)to lose


G623

G0623

623Apolluon {ap-ol-loo'-ohn}
-622的主动分词;TDNT-1:397,67;阳性专有名词 钦定本-Apollyon 1;1 亚玻伦="毁灭者"

1)无底坑的使者,毁灭者

623Apolluon {ap-ol-loo'-ohn} active participle of 622;TDNT-1:397,67;n pr m AV-Apollyon 1;1 Apollyon ="Destroyer"

1)the angel of the bottomless pit,the Destroyer


G624

G0624

624Apollonia {ap-ol-lo-nee'-ah} 源自异教神祇Apollon (亦即太阳,见622);专有地名 AV-Apollonia 1;1 亚波罗尼亚="属于阿波罗的"

1)马其顿的一座海港城,离暗妃波里约一天的路程

624Apollonia {ap-ol-lo-nee'-ah} from the pagan deity Apollon (i.e.the sun,from 622);;n pr loc AV-Apollonia 1;1 Apollonia ="belonging to Apollo"

1)a maritime city of Macedonia,about a day's journey from Amphipolis


G625

G0625

625Apollos {ap-ol-loce'} 可能与624同源;阳性专有名字 AV-Apollos 10;10 亚波罗="阿波罗所赐"

1)来自亚历山太的一位有学养的犹太人,在以弗所与哥林多一带传福音.

625Apollos {ap-ol-loce'} probably from the same as 624;;n pr m AV-Apollos 10;10 Apollos ="given by Apollo"

1)a learned Jew from Alexandria and mighty in the scriptures who became a Christian and a teacher of Christianity


G626

G0626

626apologeomai {ap-ol-og-eh'-om-ahee} 源自575与3056复合型的关身语态;动词 AV-answer 3,answer for (one's)self 3,make defence 1,excuse 1, excuse (one's)self 1,speak for (one's)self 1;10

1)为自己辩护,为自己作辩白

626apologeomai {ap-ol-og-eh'-om-ahee} middle voice from a compound of 575and 3056;;v AV-answer 3,answer for (one's)self 3,make defence 1,excuse 1, excuse (one's)self 1,speak for (one's)self 1;10

1)to defend one's self,make one's defence
2)to defend a person or a thing
3)to give a full account of
-3a)to calculate or consider well


G627

G0627

627apologia {ap-ol-og-ee'-ah} 与626同源;阴性名词 AV-defence 3,answer 3,answer for (one's)self 1, clearing of (one's)self 1;8

1)辩护,回覆(言词)
2)辩护(行动)
-2a)在法庭
-2b)其他一般护卫行动

627apologia {ap-ol-og-ee'-ah} from the same as 626;;n f AV-defence 3,answer 3,answer for (one's)self 1, clearing of (one's)self 1;8

1)verbal defence,speech in defence
2)a reasoned statement or argument


G628

G0628

628apolouo {ap-ol-oo'-o} 源自575与3068;TDNT-4:295,538;动词 AV-wash away 1,wash 1;2

1)洗净自己

628apolouo {ap-ol-oo'-o} from 575and 3068;TDNT-4:295,538;v AV-wash away 1,wash 1;2

1)to wash off or away


G629

G0629

629apolutrosis {ap-ol-oo'-tro-sis} 源于575和3083的复合字;TDNT-4:351,*;阴性名词 AV-redemption 9,deliverance 1;10

1)(拷问后)获释
2)(被囚)获释,救援,赎回

629apolutrosis {ap-ol-oo'-tro-sis} from a compound of 575and 3083;TDNT-4:351,*;n f AV-redemption 9,deliverance 1;10

1)a releasing effected by payment of ransom
-1a)redemption,deliverance
-1b)liberation procured by the payment of a ransom


G630

G0630

630apoluo {ap-ol-oo'-o} 源于575和3089;;动词 AV-release 17,put away 14,send away 13,let go 13,set at liberty 2, let depart 2,dismiss 2,misc 6;69

1)使自由,释放,赦免
2)(从一痛苦景况中)得自由
3)容人离开,打发走,解散
4)满足,合乎
5)离婚
6)(关身语态)离开

630apoluo {ap-ol-oo'-o} from 575and 3089;;v AV-release 17,put away 14,send away 13,let go 13,set at liberty 2, let depart 2,dismiss 2,misc 6;69

1)to set free
2)to let go,dismiss,(to detain no longer)
-2a)a petitioner to whom liberty to depart is given by a decisive answer
-2b)to bid depart,send away
3)to let go free,release
-3a)a captive i.e.to loose his bonds and bid him depart,to give him liberty to depart
-3b)to acquit one accused of a crime and set him at liberty
-3c)indulgently to grant a prisoner leave to depart
-3d)to release a debtor,i.e.not to press one's claim against him,to remit his debt
4)used of divorce,to dismiss from the house,to repudiate.The wife of a Greek or Roman may divorce her husband.
5)to send one's self away,to depart


G631

G0631

631apomassomai {ap-om-as'-som-ahee} 源自575的关身语态与masso (挤,揉,涂);动词 钦定本-wipe off 1;1

1)擦去

631apomassomai {ap-om-as'-som-ahee} middle voice from 575and masso (to squeeze,knead,smear);;v AV-wipe off 1;1

1)to wipe off
2)to wipe off one's self,to wipe of for one's self


G632

G0632

632aponemo {ap-on-em'-o} 源自575与3551的字根;动词 钦定本-give 1;1

1)指派,表现,付给,符合

632aponemo {ap-on-em'-o} from 575and the base of 3551;;v AV-give 1;1

1)to assign,portion out


G633

G0633

633aponipto {ap-on-ip'-to} 源自575与3538;动词 AV-wash 1;1

1)洗净(自己)

633aponipto {ap-on-ip'-to} from 575and 3538;;v AV-wash 1;1

1)to wash off

1)to wash off one's self,to wash off for one's self


G634

G0634

634apopipto {ap-op-ip'-to} 源自575与4098;动词 AV-fall 1;1

1)掉下来

634apopipto {ap-op-ip'-to} from 575and 4098;;v AV-fall 1;1

1)to fall off,slip down from


G635

G0635

635apoplanao {ap-op-lan-ah'-o} 源自575与4105;TDNT-6:228,857;动词 AV-seduce 1,err 1;2

1)误导

635apoplanao {ap-op-lan-ah'-o} from 575and 4105;TDNT-6:228,857;v AV-seduce 1,err 1;2

1)to cause to go astray
2)to lead away from the truth to error
3)to go astray,stray away from


G636

G0636

636apopleo {ap-op-leh'-o} 源自575与4126;动词 AV-sail 4;4

1)启航

636apopleo {ap-op-leh'-o} from 575and 4126;;v AV-sail 4;4

1)to sail away,depart by ship,set sail


G637

G0637

637apopluno {ap-op-loo'-no} 源自575与4150;动词 AV-wash 1;1

1)洗掉

637apopluno {ap-op-loo'-no} from 575and 4150;;v AV-wash 1;1

1)to wash off


G638

G0638

638apopnigo {ap-op-nee'-go} 源自575与4155;TDNT-6:455,895;动词 AV-choke 3;3

1)呛到
2)溺水

638apopnigo {ap-op-nee'-go} from 575and 4155;TDNT-6:455,895;v AV-choke 3;3

1)to choke
-1a)to suffocate with water,drown


G639

G0639

639aporeo {ap-or-eh'-o} 源自1的复合型(作为否定质词/语助词)与4198的字根;动词 AV-doubt 2,be perplexed 1,stand in doubt 1;4

1)原意:没有资源
2)迷失,怀疑,不确定

639aporeo {ap-or-eh'-o} from a compound of 1(as a negative particle)and the base of 4198;;v AV-doubt 2,be perplexed 1,stand in doubt 1;4

1)to be without resources,to be in straits,to be left wanting, to be embarrassed,to be in doubt,not to know which way to turn
2)to be at a loss with one's self,be in doubt
3)not to know how to decide or what to do,to be perplexed


G640

G0640

640aporia {ap-or-ee'-a} 与639同源;阴性名词 钦定本-perplexity 1;1

1)困惑、焦虑

640aporia {ap-or-ee'-a} from the same as 639;;n f AV-perplexity 1;1

1)the state of one who is in perplexity


G641

G0641

641aporrhipto {ap-or-hrip'-to} 源自575与4496;TDNT-6:991,*;动词 AV-cast (one's)self 1;1

1)下坠,跳下

641aporrhipto {ap-or-hrip'-to} from 575and 4496;TDNT-6:991,*;v AV-cast (one's)self 1;1

1)to throw away,cast down
2)to cast one's self down


G642

G0642

642aporphanizo {ap-or-fan-id'-zo} 源于575和一衍生于3737的字;动词 AV-take 1;1

1)使成为孤儿(保罗以此比喻与他们的分离,帖前2:17)

642aporphanizo {ap-or-fan-id'-zo} from 575and a derivative of 3737;;v AV-take 1;1

1)to bereave of a parent or parents


G643

G0643

643aposkeuazo {ap-osk-yoo-ad'-zo} 源自575与4632的衍生字;动词 AV-take up (one's)carriages 1;1

1)放在一旁,除去(徒21:15此处是"收拾行李离开"的意思)

643aposkeuazo {ap-osk-yoo-ad'-zo} from 575and a derivative of 4632;;v AV-take up (one's)carriages 1;1

1)to carry off goods and chattels
2)to pack up and carry off
3)to carry off one's personal property or provide for its carrying away


G644

G0644

644aposkiasma {ap-os-kee'-as-mah} 源自575的复合字，与4639的衍生字;TDNT-7:399,1044;中性名词 钦定本-shadow 1;1

1)影子

644aposkiasma {ap-os-kee'-as-mah} from a compound of 575and a derivative of 4639;TDNT-7:399,1044;n n AV-shadow 1;1

1)a shade cast by one object on another,a shadow


G645

G0645

645apospao {ap-os-pah'-o} 源自575与4685;动词 AV-draw 1,withdraw 1,draw away 1,be gotten 1;4

1)拉出
2)拉走
-2a)吸引入教
-2b)退离

645apospao {ap-os-pah'-o} from 575and 4685;;v AV-draw 1,withdraw 1,draw away 1,be gotten 1;4

1)to draw off,tear away


G646

G0646

646apostasia {ap-os-tas-ee'-ah} 阴性与647同;TDNT-1:513,88;阴性名词 AV-to forsake +5751,falling away 1;2

1)堕落,离经叛道

646apostasia {ap-os-tas-ee'-ah} feminine of the same as 647;TDNT-1:513,88;n f AV-to forsake +5751,falling away 1;2

1)a falling away,defection,apostasy


G647

G0647

647apostasion {ap-os-tas'-ee-on} 可能为一形容词的中性,源自868的衍生字;中性名词 AV-divorcement 2,writing of divorcement 1;3

1)离婚通知

647apostasion {ap-os-tas'-ee-on} neuter of a (presumed)adj.from a derivative of 868;;n n AV-divorcement 2,writing of divorcement 1;3

1)divorce,repudiation
2)a bill of divorce


G648

G0648

648apostegazo {ap-os-teg-ad'-zo} 源自575与4721的衍生字;动词 AV-uncover 1;1

1)掀开屋顶

648apostegazo {ap-os-teg-ad'-zo} from 575and a derivative of 4721;;v AV-uncover 1;1

1)to uncover,take off the roof


G649

G0649

649apostello {ap-os-tel'-lo} 源于575和4724;TDNT-1:398,67;动词 AV-send 110,send forth 15,send away 4,send out 2,misc 2;133

1)差遣人(完成某个目标)
2)传送(消息) 同义字请参见5813

649apostello {ap-os-tel'-lo} from 575and 4724;TDNT-1:398,67;v AV-send 110,send forth 15,send away 4,send out 2,misc 2;133

1)to order (one)to go to a place appointed
2)to send away,dismiss
-2a)to allow one to depart,that he may be in a state of liberty
-2b)to order one to depart,send off
-2c)to drive away For Synonyms see entry 5813


G650

G0650

650apostereo {ap-os-ter-eh'-o} 源自575与stereo (剥夺);动词 AV-defraud 4,destitute 1,keep back by fraud 1;6

1)诈欺,抢劫,掠夺
2)剥夺别人的好处

650apostereo {ap-os-ter-eh'-o} from 575and stereo (to deprive);;v AV-defraud 4,destitute 1,keep back by fraud 1;6

1)to defraud,rob,despoil


G651

G0651

651apostole {ap-os-tol-ay'} 源自649;TDNT-1:446,67;阴性名词 AV-apostleship 4;4

1)使徒职份,使徒的职位

651apostole {ap-os-tol-ay'} from 649;TDNT-1:446,67;n f AV-apostleship 4;4

1)a sending away
-1a)of the sending off of a fleet
-1b)of consuls with an army,i.e.of an expedition
2)a sending away,i.e.a dismissal,release
3)a thing sent,esp.of gifts
4)in the NT,the office and dignity of the apostles of Christ,apostleship


G652

G0652

652apostolos {ap-os'-tol-os} 源自649;TDNT-1:407,67;阳性名词 钦定本-apostle 78,messenger 2,he that is sent 1;81

1)代表,使者,受命令差派的人
2)(神的)使者
-2a)先知
-2b)基督
-2c)主要指新约时代一群受尊敬,有特别使命的信徒

652apostolos {ap-os'-tol-os} from 649;TDNT-1:407,67;n m AV-apostle 78,messenger 2,he that is sent 1;81

1)a delegate,messenger,one sent forth with orders
-1a)specifically applied to the twelve apostles of Christ
-1b)in a broader sense applied to other eminent Christian teachers
--1b1)of Barnabas
--1b2)of Timothy and Silvanus


G653

G0653

653apostomatizo {ap-os-tom-at-id'-zo} 源自575与可能是4750的衍生字;动词 AV-provoke to speak 1;1

1)盘问,质询,测试

653apostomatizo {ap-os-tom-at-id'-zo} from 575and a (presumed)derivative of 4750;;v AV-provoke to speak 1;1

1)to recite from memory
-1a)to repeat to a pupil (anything)for him to commit to memory
2)to ply with questions,to catechise,and so to entice to answers


G654

G0654

654apostrepho {ap-os-tref'-o} 源于575和4762;TDNT-7:719,1093;动词 AV-turn away 4,turn away from 2,put up again 1,turn from 1, bring again 1,pervert 1;10

1)离开
2)使改变信仰,行为
-2a)(正面的)转离
-2b)(负面的)误导
3)弃绝,拒斥
4)(归回原处)收回

654apostrepho {ap-os-tref'-o} from 575and 4762;TDNT-7:719,1093;v AV-turn away 4,turn away from 2,put up again 1,turn from 1, bring again 1,pervert 1;10

1)to turn away
-1a)to remove anything from anyone
-1b)to turn him away from allegiance to any one
-1c)tempt to defect
2)to turn back,return,bring back
-2a)of putting a sword back in its sheath
-2b)of Judas returning money to temple
3)to turn one's self away,turn back,return
4)to turn one's self away from,deserting


G655

G0655

655apostugeo {ap-os-toog-eh'-o} 源自575与4767的字根;动词 钦定本-abhor 1;1

1)憎恶,痛恨

655apostugeo {ap-os-toog-eh'-o} from 575and the base of 4767;;v AV-abhor 1;1

1)to dislike,abhor,have a horror of


G656

G0656

656aposunagogos {ap-os-oon-ag'-o-gos} 源自575与4864;TDNT-7:848,1107;形容词 AV-be put out of the synagogue +10962, put out of the synagogue +41601;3

1)被以色列人从会堂驱逐的,被禁止的,被排除的(约9:22,12:42,16:2)

656aposunagogos {ap-os-oon-ag'-o-gos} from 575and 4864;TDNT-7:848,1107;adj AV-be put out of the synagogue +10962, put out of the synagogue +41601;3

1)excluded from sacred assemblies of Israelites,excommunicated


G657

G0657

657apotassomai {ap-ot-as'-som-ahee} 源自575与5021的关身语态;TDNT-8:33,*;动词 AV-bid farewell 2,take leave 2,send away 1,forsake 1;6

1)道别,告别
2)抛弃,放弃

657apotassomai {ap-ot-as'-som-ahee} middle voice from 575and 5021;TDNT-8:33,*;v AV-bid farewell 2,take leave 2,send away 1,forsake 1;6

1)to set apart,separate
-1a)to separate one's self,withdraw one's self from anyone
--1a1)to take leave of,bid farewell to
-1b)to renounce,forsake


G658

G0658

658apoteleo {ap-ot-el-eh'-o} 源自575与5055;动词 AV-finish 1;1

1)贯彻,完成(雅1:15雅1:15)

658apoteleo {ap-ot-el-eh'-o} from 575and 5055;;v AV-finish 1;1

1)to perfect,to bring quite to an end
2)accomplish


G659

G0659

659apotithemi {ap-ot-eeth'-ay-mee} 源自575和5087;动词 AV-put off 2,lay aside 2,lay down 1, cast off 1,put away 1,lay a分词1;8

1)脱下
-1a)(字意)脱下
-1b)(喻意)摆脱,搁置一旁

659apotithemi {ap-ot-eeth'-ay-mee} from 575and 5087;;v AV-put off 2,lay aside 2,lay down 1, cast off 1,put away 1,lay apart 1;8

1)to put off or aside or away


G660

G0660

660apotinasso {ap-ot-in-as'-so} 源自575与tinasso (推挤);动词 AV-shake off 2;2

1)甩掉,摆脱

660apotinasso {ap-ot-in-as'-so} from 575and tinasso (to jostle);;v AV-shake off 2;2

1)to shake off


G661

G0661

661apotino {ap-ot-ee'-no} 源于575和5099;动词 AV-repay 1;1

1)补偿

661apotino {ap-ot-ee'-no} from 575and 5099;;v AV-repay 1;1

1)to pay off,repay


G662

G0662

662apotolmao {ap-ot-ol-mah'-o} 源自575与5111;TDNT-8:181,1183;动词 AV-be very bold 1;1

1)大胆

662apotolmao {ap-ot-ol-mah'-o} from 575and 5111;TDNT-8:181,1183;v AV-be very bold 1;1

1)to assume boldness,make bold


G663

G0663

663apotomia {ap-ot-om-ee'-ah} 源自664的字根;TDNT-8:106,1169;阴性名词 AV-severity 2;2

1)严格,严厉

663apotomia {ap-ot-om-ee'-ah} from the base of 664;TDNT-8:106,1169;n f AV-severity 2;2

1)severity,roughness,rigour


G664

G0664

664apotomos {ap-ot-om'-oce} 源自575比较级衍生的字与temno (切); TDNT-8:106,1169;副词 AV-sharpness 1,sharply 1;2

1)明确严厉地,严格地

664apotomos {ap-ot-om'-oce} from a derivative of a comparative of 575and temno (to cut); TDNT-8:106,1169;adv AV-sharpness 1,sharply 1;2

1)abruptly,precipitously
2)sharply,severely,curtly


G665

G0665

665apotrepo {ap-ot-rep'-o} 源自575与5157的字根;动词 AV-turn away 1;1

1)回避,躲开

665apotrepo {ap-ot-rep'-o} from 575and the base of 5157;;v AV-turn away 1;1

1)to turn one's self away from
2)to shun,avoid


G666

G0666

666apousia {ap-oo-see'-ah} 源自548的分词;阴性名词 AV-absence 1;1

1)缺席

666apousia {ap-oo-see'-ah} from the participle of 548;;n f AV-absence 1;1

1)absence


G667

G0667

667apophero {ap-of-er'-o} 源自575与5342;动词 AV-carry away 3,carry 1,bring 1;5

1)拿走,带走
2)拿,带
3)押走

667apophero {ap-of-er'-o} from 575and 5342;;v AV-carry away 3,carry 1,bring 1;5

1)to carry off or bring away


G668

G0668

668apopheugo {ap-of-yoo'-go} 源于575和5343;动词 AV-escape 2,escape from 1;3

1)逃避,逃出

668apopheugo {ap-of-yoo'-go} from 575and 5343;;v AV-escape 2,escape from 1;3

1)to flee from,escape


G669

G0669

669apophtheggomai {ap-of-theng'-om-ahee} 源自575与5350;TDNT-1:447,75;动词 AV-utterance 1,speak forth 1,say 1;3

1)发言,宣告

669apophtheggomai {ap-of-theng'-om-ahee} from 575and 5350;TDNT-1:447,75;v AV-utterance 1,speak forth 1,say 1;3

1)to speak out,speak forth,pronounce
-1a)not a word of everyday speech but one "belonging to dignified and elevated discourse"


G670

G0670

670apophortizomai {ap-of-or-tid'-zom-ahee} 源自575与5412的关身语态;动词 AV-unlade 1;1

1)卸下

670apophortizomai {ap-of-or-tid'-zom-ahee} from 575and the middle voice of 5412;;v AV-unlade 1;1

1)to lay down a load,unlade,discharge
-1a)of sailors lightening ship during a storm to avoid shipwreck


G671

G0671

671apochresis {ap-okh'-ray-sis} 源自575与5530的复合型;阴性名词 AV-using 1;1

1)用尽,消耗

671apochresis {ap-okh'-ray-sis} from a compound of 575and 5530;;n f AV-using 1;1

1)abuse,misuse


G672

G0672

672apochoreo {ap-okh-o-reh'-o} 源自575与5562;动词 AV-de分词3;3

1)离去

672apochoreo {ap-okh-o-reh'-o} from 575and 5562;;v AV-depart 3;3

1)to go away,depart


G673

G0673

673apochorizo {ap-okh-o-rid'-zo} 源自575与5563;动词 AV-de分词asunder 1,de分词1;2

1)分离,分开

673apochorizo {ap-okh-o-rid'-zo} from 575and 5563;;v AV-depart asunder 1,depart 1;2

1)to separate,sever
2)to part asunder
3)to separate one's self,depart from


G674

G0674

674apopsucho {ap-ops-oo'-kho} 源自575与5594;动词 AV-heart failing 1;1

1)昏倒,吸最后一口气,死亡

674apopsucho {ap-ops-oo'-kho} from 575and 5594;;v AV-heart failing 1;1

1)to breathe out life,expire
2)to faint or swoon away


G675

G0675

675Appios {ap'-pee-os} 拉丁文字源;专有地名 AV-Appii 1;1 亚比乌="Appius的市集"

1)义大利的一个城镇,;在离罗马六十公里的"亚壁古道"上

675Appios {ap'-pee-os} of Latin origin;;n pr loc AV-Appii 1;1 Appius ="the market place of Appius"

1)a town in Italy,39miles (60km)from Rome on the Appian Way


G676

G0676

676aprositos {ap-ros'-ee-tos} 源自1(作为否定质词/语助词),4314的比较级衍生的字,以及eimi (去);形容词 AV-which no man can approach unto 1;1

1)孤傲冷漠的,难以亲近的

676aprositos {ap-ros'-ee-tos} from 1(as a negative particle)and a derivative of a comparative of 4314and eimi (to go);;adj AV-which no man can approach unto 1;1

1)unapproachable,inaccessible


G677

G0677

677aproskopos {ap-ros'-kop-os} 源自1(作为否定质词/语助词)以及可能是4350的衍生字; TDNT-6:745,946;形容词 AV-void of offense 1,none offence 1,without offence 1;3

1)无损的,无指摘的
2)不冒犯人的

677aproskopos {ap-ros'-kop-os} from 1(as a negative particle)and a presumed derivative of
-4350;TDNT-6:745,946;adj AV-void of offense 1,none offence 1,without offence 1;3

1)having nothing to strike against,not causing to stumble
-1a)of a smooth road
-1b)metaph.of not leading others to sin by one's mode of life
2)not striking against or stumbling
-2a)metaph.not led into sin,blameless
3)without offense,not troubled by a consciousness of sin


G678

G0678

678aprosopoleptos {ap-ros-o-pol-ape'-tos} 源自1的复合型(作为质词/语助词)以及可能是4383与2983 的复合型所衍生字[参4381];TDNT-6:779,950;副词 AV-without respect of persons 1;1

1)不偏不倚地

678aprosopoleptos {ap-ros-o-pol-ape'-tos} from a compound of 1(as a negative particle)and a presumed derivative of a presumed compound of 4383and 2983[cf 4381]; TDNT-6:779,950;adv AV-without respect of persons 1;1

1)without respect of persons,impartial


G679

G0679

679aptaistos {ap-tah'-ee-stos} 源自1(作为否定质词/语助词)与4417的衍生字;形容词 AV-keep from falling +54421;1

1)不失脚,站得稳

679aptaistos {ap-tah'-ee-stos} from 1(as a negative particle)and a derivative of 4417;;adj AV-keep from falling +54421;1

1)not stumbling,standing firm,exempt from falling


G680

G0680

680hapto {hap'-to}
-681的反身动词;动词 AV-touch 36;36

1)点亮,燃亮
2)紧密碰触
-2a)触摸,握住
-2b)攀住
-2c)触摸表达祝福
2)参与某事,有加入异教的含义.与...有来往
4)亲密接触,发生性关系
5)意图伤害的碰触

680haptomai {hap'-tom-ahee} reflexive of 681;;v AV-touch 36;36

1)to fasten one's self to,adhere to,cling to
-1a)to touch
-1b)of carnal intercourse with a women or cohabitation
-1c)of levitical practice of having no fellowship with heathen practices.Things not to be touched appear to be both women and certain kinds of food,so celibacy and abstinence of certain kinds of food and drink are recommended.
-1d)to touch,assail anyone


G681

G0681

680hapto {hap'-to} 基本型的字;动词 AV-touch 36;36

1)点亮,燃亮
2)紧密碰触
-2a)触摸,握住
-2b)攀住
-2c)触摸表达祝福
2)参与某事,有加入异教的含义.与...有来往
4)亲密接触,发生性关系
5)意图伤害的碰触

681hapto {hap'-to} a primary word;;v AV-light 3,kindle 1;4

1)to fasten to,adhere to
-1a)to fasten fire to a thing,kindle,set of fire


G682

G0682

682Apphia {ap-fee'-a} 可能源于外文;阴性专有名词 AV-Apphia 1;1 亚腓亚="多产的"

1)腓利门家仆中的一位基督徒

682Apphia {ap-fee'-a} probably of foreign origin;;n pr f AV-Apphia 1;1 Apphia ="fruitful"

1)a Christian member of Philemon's household


G683

G0683

683apotheomai {ap-o-theh'-om-ahee}或apothomai {ap-o'-thom-ahee} 源自575与otheo 或otho (to shove)的关身语态; TDNT-1:448,*;动词 AV-cast away 2,thrust away 1,put from 1,thrust from 1, put away 1;6

1)推到一旁
2)弃绝,拒斥

683apotheomai {ap-o-theh'-om-ahee}or apothomai {ap-o'-thom-ahee} from 575and the middle voice of otheo or otho (to shove); TDNT-1:448,*;v AV-cast away 2,thrust away 1,put from 1,thrust from 1, put away 1;6

1)to thrust away,push away,repel
2)to thrust away from one's self,to drive away from one's self
-2a)repudiate,reject,refuse


G684

G0684

684apoleia {ap-o'-li-a} 源于一被认为是衍生于622的字;TDNT-1:396,67;阴性名词 AV-perdition 8,destruction 5,waste 2,damnable 1,to die +15191, perish +1498+15191,pernicious 1;20

1)毁坏,浪掷
2)消灭,毁灭

684apoleia {ap-o'-li-a} from a presumed derivative of 622;TDNT-1:396,67;n f AV-perdition 8,destruction 5,waste 2,damnable 1,to die +15191, perish +1498+15191,pernicious 1;20

1)destroying,utter destruction
-1a)of vessels
2)a perishing,ruin,destruction
-2a)of money
-2b)the destruction which consists of eternal misery in hell


G685

G0685

685ara {ar-ah'} 可能源自142;TDNT-1:448,75;阴性名词 AV-cursing 1;1

1)诅咒

685ara {ar-ah'} probably from 142;TDNT-1:448,75;n f AV-cursing 1;1

1)a prayer,a supplication
2)an imprecation,curse,malediction


G686

G0686

686ara {ar'-ah} 可能源自142(取其作结论的意思);分词 AV-therefore +37677,so then +37674,now therefore +37671, then +10652,wherefore +10651,haply +10651,not tr 7, misc 7;51

1)因而,所以,因为

686ara {ar'-ah} probably from 142(through the idea of drawing a conclusion);;part AV-therefore +37677,so then +37674,now therefore +37671, then +10652,wherefore +10651,haply +10651,not tr 7, misc 7;51

1)therefore,so then,wherefore


G687

G0687

687ara {ar'-ah}
-686之一型,表达预期否定答案的问句;分词 AV-therefore 1,not tr 2;3

1)希腊文疑问质词/语助词,表达发问者焦虑或性急状态

687ara {ar'-ah} a form of 686,denoting an interrogation to which a negative answer is presumed;;part AV-therefore 1,not tr 2;3

1)a Greek interrogative particle that implies anxiety or impatience on the part of the questioner


G688

G0688

688Arabia {ar-ab-ee'-ah} 源自希伯来文06152;专有地名 钦定本-Arabia 2;2 亚拉伯=「沙漠或不毛之地」

1)亚洲一朝着非洲的知名半岛,与其接壤的有埃及,巴勒斯坦, 亚兰(叙利亚),米所波大米(美索不达米亚),巴比伦,亚拉 伯湾,波斯湾,红海与印度洋(加1:17,4:25)

688Arabia {ar-ab-ee'-ah} of Hebrew origin 06152;;n pr loc AV-Arabia 2;2 Arabia ="desert or barren"

1)a well known peninsula of Asia lying towards Africa,and bounded by Egypt,Palestine,Syria,Mesopotamia,Babylonia,the Gulf of Arabia,the Persian Gulf,the Red Sea and the Indian Ocean


G689

G0689

689Aram {ar-am'} 源于希伯来字07410;阳性专有名词 AV-Aram 3;3 亚兰="高的"

1)基督的祖先之一

689Aram {ar-am'} of Hebrew origin 07410;;n pr m AV-Aram 3;3 Aram or Ram ="high"

1)an ancestor of Christ


G690

G0690

690Araps {ar'-aps} 源自688;阳性名词 AV-Arabians 1;1

1)亚拉伯人,阿拉伯人

690Araps {ar'-aps} from 688;;n m AV-Arabians 1;1

1)an Arabian


G691

G0691

691argeo {arg-eh'-o} 源自692;TDNT-1:452,76;动词 AV-linger 1;1

1)闲懒,松懈

691argeo {arg-eh'-o} from 692;TDNT-1:452,76;v AV-linger 1;1

1)to be idle,inactive,to linger,delay


G692

G0692

692argos {ar-gos'} 源于1(作否定质词/语助词)和2041;TDNT-1:452,76;形容词 AV-idle 6,slow 1,barren 1;8

1)没有工作的,闲散的
2)懒惰,不愿意工作的
3)无用,无价值的 其同义词,见5814

692argos {ar-gos'} from 1(as a negative particle)and 2041;TDNT-1:452,76;adj AV-idle 6,slow 1,barren 1;8

1)free from labour,at leisure
2)lazy,shunning the labour which one ought to perform For Synonyms see entry 5814


G693

G0693

693argureos {ar-goo'-reh-os} 源自696;形容词 AV-silver 2,of silver 1;3

1)银的

693argureos {ar-goo'-reh-os} from 696;;adj AV-silver 2,of silver 1;3

1)of silver,silvery


G694

G0694

694argurion {ar-goo'-ree-on} 可能是衍生自696的中性字;中性名词 AV-money 11,piece of silver 5,silver 3,silver piece 1;20

1)银子
2)银币

694argurion {ar-goo'-ree-on} neuter of a presumed derivative of 696;;n n AV-money 11,piece of silver 5,silver 3,silver piece 1;20

1)silver
2)money
3)a silver coin,silver piece,a shekel


G695

G0695

695argurokopos {ar-goo-rok-op'-os} 源自696与2875;阳性名词 AV-silversmith 1;1

1)银匠

695argurokopos {ar-goo-rok-op'-os} from 696and 2875;;n m AV-silversmith 1;1

1)a silversmith


G696

G0696

696arguros {ar'-goo-ros} 源自argos (闪亮);阳性名词 AV-silver 5;5

1)银子(货品)
2)银钱

696arguros {ar'-goo-ros} from argos (shining);;n m AV-silver 5;5

1)silver
-1a)1Cor.3:12refers to the silver with which the columns of noble buildings were covered and the rafters adorned
-1b)things made of silver
--1b1)vessels
--1b2)images of gods


G697

G0697

697Areios Pagos {ar'-i-os pag'-os} 源自Ares (希腊战神的名字)以及与4078相关的字;专有地名 AV-Areopagus 1,Mars Hill 1;2 亚略古巴="战神之巅"

1)雅典一处多石的高地,在神殿西侧的正对面. 此处亦称为"战神山",因为相传战神因为海神的儿子企图染指 其女,而杀了他.战神于此接受十二神祇的审判.

697Areios Pagos {ar'-i-os pag'-os} from Ares (the name of the Greek deity of war)and a derivative of 4078;;n pr loc AV-Areopagus 1,Mars Hill 1;2 Areopagus ="martial peak"

1)a rocky height in the city of Athens,opposite the western end of the Acropolis toward the west. This hill belonged to (Ares)Mars and was called Mar's Hill;so called,because,as the story went,Mars,having slain Halirrhothius, son of Neptune,for the attempted violation of his daughter Alicippe, was tried for the murder here before twelve gods as judges.This place was the location where the judges convened who,by appointment of Solon,had jurisdiction of capital offences,(as wilful murder, arson,poisoning,malicious wounding,and breach of established religious usages).The court itself was called Areopagus from the place where it sat,also "Areum judicium"an "curia".To that hill the apostle Paul was not led to defend himself before judges,but that he might set forth his opinions on divine subjects to a greater multitude of people,flocking together there and eager to hear something new.


G698

G0698

698Areopagites {ar-eh-op-ag-ee'-tace} 源自697;阳性名词 AV-Areopagite 1;1

1)亚略巴古法庭的一位成员

698Areopagites {ar-eh-op-ag-ee'-tace} from 697;;n m AV-Areopagite 1;1

1)a member of the court of Areopagus,an Areopagite


G699

G0699

699areskeia {ar-es'-ki-ah} 源自700的衍生字;TDNT-1:456,77;阴性名词 AV-pleasing 1;1

1)讨人喜欢的渴望

699areskeia {ar-es'-ki-ah} from a derivative of 700;TDNT-1:456,77;n f AV-pleasing 1;1

1)desire to please


G700

G0700

700aresko {ar-es'-ko} 可能源自142(取其情绪激动的意思);TDNT-1:455,77;动词 AV-please 17;17

1)取悦,奉承
2)讨好,顺应

700aresko {ar-es'-ko} probably from 142(through the idea of exciting emotion); TDNT-1:455,77;v AV-please 17;17

1)to please
2)to strive to please
-2a)to accommodate one's self to the opinions desires and interests of others


G701

G0701

701arestos {ar-es-tos'} 源于700;TDNT-1:456,77;形容词 AV-those things that please 1,reason 1,please +20761, those things that are pleasing 1;4

1)令人满意的,讨人喜欢的

701arestos {ar-es-tos'} from 700;TDNT-1:456,77;adj AV-those things that please 1,reason 1,please +20761, those things that are pleasing 1;4

1)pleasing,agreeable


G702

G0702

702Aretas {ar-et'-as} 源自外来语;阳性专有名词 AV-Aretas 1;1 亚哩达="雕刻家"

1)一位阿拉伯国王
-36A.D.因为女儿被休,而举兵攻打女婿Herod Antipas,出师告捷, 对方的军队几乎全军覆没.结果,叙利亚省长Vitellius奉皇帝提庇留 之命,攻打亚哩达王.但由于提庇留驾崩,军队被遣散回罗马.此后,亚 哩达统治大马色地区,委任总督管理.该总督曾捉拿保罗.

702Aretas {ar-et'-as} of foreign origin;;n pr m AV-Aretas 1;1 Aretes ="graver"

1)An Arabian king He made war in 36A.D.on his son-in-law Herod Antipas for having divorced his daughter;and with such success as completely to destroy his army.In consequence of this,Vitellius,governor of Syria,being order by Tiberius to march an army against Aretes, prepared for war.But Tiberius meantime having died,(Mar.16,37), he recalled his troops from march,dismissed them to winter quarters,and departed for Rome.After his departure Aretas held sway over the region of Damascus (how acquired we do not know),and placed an ethnarch over the city,who tried to capture Paul.


G703

G0703

703arete {ar-et'-ay} 与730同源;TDNT-1:457,77;阴性名词 AV-virtue 4,praise 1;5

1)优秀的品性,过人的美德
2)神迹

703arete {ar-et'-ay} from the same as 730;TDNT-1:457,77;n f AV-virtue 4,praise 1;5

1)a virtuous course of thought,feeling and action
-1a)virtue,moral goodness
2)any particular moral excellence,as modesty,purity


G704

G0704

704aren {ar-ane'} 可能与730同源;TDNT-1:340,54;阳性名词 AV-lamb 1;1

1)绵羊,羊羔

704aren {ar-ane'} perhaps the same as 730;TDNT-1:340,54;n m AV-lamb 1;1

1)a sheep,a lamb


G705

G0705

705arithmeo {ar-ith-meh'-o} 源自706;TDNT-1:461,78;动词 AV-数3;3

1)计算

705arithmeo {ar-ith-meh'-o} from 706;TDNT-1:461,78;v AV-number 3;3

1)to number


G706

G0706

706arithmos {ar-ith-mos'} 源自142;TDNT-1:461,78;阳性名词 AV-数18;18

1)数目
2)总数

706arithmos {ar-ith-mos'} from 142;TDNT-1:461,78;n m AV-number 18;18

1)a fixed and definite number
2)an indefinite number,a multitude


G707

G0707

707Arimathaia {ar-ee-math-ah'-ee-ah} 源自希伯来文07414;专有地名 AV-Arimathaea 4;4 亚利马太="高处"

1)犹大地的一座城.

707Arimathaia {ar-ee-math-ah'-ee-ah} of Hebrew origin 07414;;n pr loc AV-Arimathaea 4;4 Arimathaea ="heights"

1)the name of several cities in Palestine The one mentioned in Mat.
-27:57,Mk 15:43,Lk.23:51,Jn 19:38appears to have been the same as the birthplace of Samuel in Mount Ephraim.


G708

G0708

708Aristarchos {ar-is'-tar-khos} 与712和757;阳性专有名词 AV-Aristarchus 5;5 亚里达古="最好的统治者"

1)一位帖撒罗尼迦的基督徒,在保罗的第三次宣教旅徒曾伴随其而行

708Aristarchos {ar-is'-tar-khos} from the same as 712and 757;;n pr m AV-Aristarchus 5;5 Aristarchus ="the best ruler"

1)a certain Christian of Thessalonica,and accompanied Paul on his third missionary journey


G709

G0709

709aristao {ar-is-tah'-o} 源自712;动词 AV-dine 3;3

1)吃早餐
2)用餐

709aristao {ar-is-tah'-o} from 712;;v AV-dine 3;3

1)to breakfast
2)by later usage,to dine


G710

G0710

710aristeros {ar-is-ter-os'} 应该是源自与712同样的比较级;形容词 AV-left hand 1,left 1,on the left 1;3

1)左边的,左手的

710aristeros {ar-is-ter-os'} apparently a comparative of the same as 712;;adj AV-left hand 1,left 1,on the left 1;3

1)left


G711

G0711

711Aristoboulos {ar-is-tob'-oo-los} 与712和1012同源;阳性专有名词 AV-Aristobulus 1;1 亚利多布="最好的辅助者"

1)一位基督徒的名字

711Aristoboulos {ar-is-tob'-oo-los} from the same as 712and 1012;;n pr m AV-Aristobulus 1;1 Aristobulus ="the best councillor"

1)a certain Christian


G712

G0712

712ariston {ar'-is-ton} 应该是源自与730同样的最高级;中性名词 AV-dinner 3;3

1)早餐
2)午膳

712ariston {ar'-is-ton} apparently neuter of a superlative from the same as 730;;n n AV-dinner 3;3

1)the first food taken early in the morning before work,breakfast
2)later usage:dinner


G713

G0713

713arketos {ar-ket-os'} 源自714;TDNT-1:464,78;形容词 AV-sufficient 1,enough 1,suffice 1;3

1)足够的

713arketos {ar-ket-os'} from 714;TDNT-1:464,78;adj AV-sufficient 1,enough 1,suffice 1;3

1)sufficient,enough


G714

G0714

714arkeo {ar-keh'-o} 显然是一个字根[但在建立栅栏的意义上,似乎又和142相近];TDNT-1:464,78;动词 AV-be content 3,be sufficient 2,be enough 1,suffice 1,content 1;8

1)足够,充份,合宜
2)满意或满足于某件事

714arkeo {ar-keh'-o} apparently a primary word [but probably akin to 142through the idea of raising a barrier];TDNT-1:464,78;v AV-be content 3,be sufficient 2,be enough 1,suffice 1,content 1;8

1)to be possessed of unfailing strength
-1a)to be strong,to suffice,to be enough
--1a1)to defend,ward off
-1b)to be satisfied,to be contented


G715

G0715

715arktos {ark'-tos} 可能源自714;阳性/阴性名词 AV-bear 1;1

1)熊

715arktos {ark'-tos} probably from 714;;n m/f AV-bear 1;1

1)a bear


G716

G0716

716harma {har'-mah} 可能源自142[可能以1(作为联合质词/语助词)为字首];中性名词 AV-chariot 4;4

1)旅行用马车
2)战争用马车

716harma {har'-mah} probably from 142[perhaps with 1(as a particle of union) prefixed];;n n AV-chariot 4;4

1)a chariot
2)of war chariots (i.e.armed with scythes)
3)chariots (drawn with many horses)


G717

G0717

717Armageddon {ar-mag-ed-dohn'} 源自希伯来文02022与04023; TDNT-1:468,79;专有地名 AV-Armageddon 1;1 哈米吉多顿="米吉多的山或城"

717Armageddon {ar-mag-ed-dohn'} of Hebrew origin 02022and 04023;TDNT-1:468,79;n pr loc AV-Armageddon 1;1 Armageddon ="the hill or city of Megiddo"

1)In Rev.16:16the scene of a the struggle of good and evil is suggested by that battle plain of Esdraelon,which was famous for two great victories,of Barak over the Canaanites,and of Gideon over the Midianites;and for two great disasters,the deaths of Saul and Josiah.Hence in Revelation a place of great slaughter, the scene of a terrible retribution upon the wicked.The RSV translates the name as Har-Magedon,i.e.the hill (as Ar is the city)of Megiddo.


G718

G0718

718harmozo {har-mod'-zo} 源自719;动词 AV-espouse 1;1

1)许配

718harmozo {har-mod'-zo} from 719;;v AV-espouse 1;1

1)to join,to fit together
-1a)of carpenter's,fastening together beams and planks to build houses,ships,etc.
2)to betroth a daughter to any one
-2a)to join to one's self,i.e.to marry the daughter of any one
-2b)to betroth,to give one in marriage to any one


G719

G0719

719harmos {har-mos'} 与716同源;阳性名词 AV-joint 1;1

1)接合,接合处,关节

719harmos {har-mos'} from the same as 716;;n m AV-joint 1;1

1)a joining,a joint


G720

G0720

720arneomai {ar-neh'-om-ahee} 可能源自1(作为否定质词/语助词)与4483的关身语态;TDNT-1:469,79;动词 AV-deny 29,refuse 2;31

1)否定
2)否认
3)不认,弃绝,放弃
4)不注意,忽视

720arneomai {ar-neh'-om-ahee} perhaps from 1(as a negative particle)and the middle voice of
-4483;TDNT-1:469,79;v AV-deny 29,refuse 2;31

1)to deny
2)to deny someone
-2a)to deny one's self
--2a1)to disregard his own interests or to prove false to himself
--2a2)act entirely unlike himself
3)to deny,abnegate,abjure
4)not to accept,to reject,to refuse something offered


G721

G0721

721arnion {ar-nee'-on} 源自704的小词;TDNT-1:340,*;中性名词 AV-Lamb 亦即Christ 28,lamb 2;30

1)羔羊

721arnion {ar-nee'-on} diminutive from 704;TDNT-1:340,*;n n AV-Lamb i.e.Christ 28,lamb 2;30

1)a little lamb,a lamb


G722

G0722

722arotrioo {ar-ot-ree-o'-o} 源自723;动词 AV-plow 3;3

1)犁

722arotrioo {ar-ot-ree-o'-o} from 723;;v AV-plow 3;3

1)to plough


G723

G0723

723arotron {ar'-ot-ron} 源自aroo (犁地);中性名词 AV-plough 1;1

1)犁

723arotron {ar'-ot-ron} from aroo (to till);;n n AV-plough 1;1

1)a plough


G724

G0724

724harpage {har-pag-ay'} 源于726;阴性名词 AV-extortion 1,ravening 1,spoiling 1;3

1)掠夺,抢劫
2)掠夺物
3)贪婪

724harpage {har-pag-ay'} from 726;;n f AV-extortion 1,ravening 1,spoiling 1;3

1)the act of plundering,robbery
2)plunder spoil


G725

G0725

725harpagmos {har-pag-mos'} 源自726;TDNT-1:473,80;阳性名词 AV-robbery 1;1

1)抢劫

725harpagmos {har-pag-mos'} from 726;TDNT-1:473,80;n m AV-robbery 1;1

1)the act of seizing,robbery
2)a thing seized or to be seized
-2a)booty to deem anything a prize
-2b)a thing to be seized upon or to be held fast,retained


G726

G0726

726harpazo {har-pad'-zo} 源自138的衍生字;TDNT-1:472,80;动词 AV-catch up 4,take by force 3,catch away 2,pluck 2, catch 1,pull 1;13

1)夺取,抢走
2)突然取走

726harpazo {har-pad'-zo} from a derivative of 138;TDNT-1:472,80;v AV-catch up 4,take by force 3,catch away 2,pluck 2, catch 1,pull 1;13

1)to seize,carry off by force
2)to seize on,claim for one's self eagerly
3)to snatch out or away


G727

G0727

727harpax {har'-pax} 源自726;;形容词 AV-extortioner 4,ravening 1;5

1)强夺的,掠夺的,贪婪的
2)敲诈的,强劫的,勒索的

727harpax {har'-pax} from 726;;adj AV-extortioner 4,ravening 1;5

1)rapacious,ravenous
2)a extortioner,a robber


G728

G0728

728arrhabon {ar-hrab-ohn'} 源自希伯来文06162;TDNT-1:475,80;阳性名词 AV-earnest 3;3

1)头期付款,押金,定金

728arrhabon {ar-hrab-ohn'} of Hebrew origin 06162;TDNT-1:475,80;n m AV-earnest 3;3

1)an earnest
-1a)money which in purchases is given as a pledge or downpayment that the full amount will subsequently be paid


G729

G0729

729arrhaphos {ar'-hhraf-os} 源自1(as a 否定词质词/语助词)and a presumed derivative of the same as 4476;;阳性名词 AV-without seam 1;1

1)没有缝合的,没有织线的

729arrhaphos {ar'-hhraf-os} from 1(as a negative particle)and a presumed derivative of the same as 4476;;n m AV-without seam 1;1

1)not sewed together,without a seam


G730

G0730

730arrhen {ar'-hrane}or arsen {ar'-sane} 可能源自142;;形容词 AV-male 4,man 3,man child 1,man child +52071;9

1)男的

730arrhen {ar'-hrane}or arsen {ar'-sane} probably from 142;;adj AV-male 4,man 3,man child 1,man child +52071;9

1)a male


G731

G0731

731arrhetos {ar'-hray-tos} 源自1(as a 否定词质词/语助词)and 与...同4490;;形容词 AV-unspeakable 1;1

1)未说出口的,无法形容的
2)不能言说的(基于神圣的原故)

731arrhetos {ar'-hray-tos} from 1(as a negative particle)and the same as 4490;;adj AV-unspeakable 1;1

1)unsaid,unspoken
2)unspeakable (on account of its sacredness)


G732

G0732

732arrhostos {ar'-hroce-tos} 源自1(as a 否定词质词/语助词)and a presumed derivative of 4517;;动词 AV-sick 2,sick folk 1,be sick 1,sickly 1;5

1)没有力气,衰弱无力的,生病

732arrhostos {ar'-hroce-tos} from 1(as a negative particle)and a presumed derivative of 4517;;v AV-sick 2,sick folk 1,be sick 1,sickly 1;5

1)without strength,weak,sick


G733

G0733

733arsenokoites {ar-sen-ok-oy'-tace} 源自730与2845;阳性名词 AV-abuser of (one's)self with mankind 1, defile (one's)self with mankind 1;2

1)好男色者

733arsenokoites {ar-sen-ok-oy'-tace} from 730and 2845;;n m AV-abuser of (one's)self with mankind 1, defile (one's)self with mankind 1;2

1)one who lies with a male as with a female,sodomite,homosexual


G734

G0734

734Artemas {ar-tem-as'}
-735与1435的复合缩简型;阳性专有名词 AV-Artemas 1;1 亚提马="月神亚特米斯的礼物"

1)使徒保罗的一位朋友

734Artemas {ar-tem-as'} contracted from a compound of 735and 1435;;n pr m AV-Artemas 1;1 Artemas ="gift of Artemis"

1)a friend of Paul the apostle


G735

G0735

735Artemis {ar'-tem-is} 可能与736同源;阴性专有名词 AV-Diana 5;5 亚底米="完全的光:受限的水流"

1)广受信奉的神祇(罗马名称为Diana),其小亚细亚崇祀中心在以弗所

735Artemis {ar'-tem-is} probably from the same as 736;;n pr f AV-Diana 5;5 Diana ="complete light:flow restrained"

1)Artemis,that is to say the so called Tauric or Persian or Ephesian Artemis,the goddess of many Asiatic people,to be distinguished from the Artemis of the Greeks,the sister of Apollo.Avery splendid temple was built to her at Ephesus,which was set on fire by Herostratus and reduced to ashes;but afterwards in the times of Alexander the Great,it was rebuilt in a style of greater magnificence.


G736

G0736

736artemon {ar-tem'-ohn} 源自a derivative of 737;;阳性名词 AV-mainsail 1;1

1)船的顶帆或前帆

736artemon {ar-tem'-ohn} from a derivative of 737;;n m AV-mainsail 1;1

1)a top-sail or foresail of a ship


G737

G0737

737arti {ar'-tee} 源于一衍生于142的字(见740),取其暂缓的意思;TDNT-4:1106,658;副词 AV-now 24,henceforth +5752,hereafter +5752,this 现在式2, hitherto +21932,misc 4;36

1)就是现在,这一刻
2)现在这时候,就是现在这一刻,这个时候 其同义词,见5815

737arti {ar'-tee} from a derivative of 142(cf 740)through the idea of suspension; TDNT-4:1106,658;adv AV-now 24,henceforth +5752,hereafter +5752,this present 2, hitherto +21932,misc 4;36

1)just now,this moment
2)now at this time,at this very time,this moment For Synonyms see entry 5815


G738

G0738

738artigennetos {ar-teeg-en'-nay-tos} 源自737与1084;TDNT-1:672,114;形容词 AV-newborn 1;1

1)新生的

738artigennetos {ar-teeg-en'-nay-tos} from 737and 1084;TDNT-1:672,114;adj AV-newborn 1;1

1)just born,newborn


G739

G0739

739artios {ar'-tee-os} 源自737;TDNT-1:475,80;形容词 AV-现在完成式1;1

1)完全的,足以胜任的

739artios {ar'-tee-os} from 737;TDNT-1:475,80;adj AV-perfect 1;1

1)fitted
2)complete,perfect
-2a)having reference apparently to "special aptitude for given uses"


G740

G0740

740artos {ar'-tos} 源于142;TDNT-1:477,80;阳性名词 AV-bread 72,loaf 23,shewbread +4286+35884;99

1)用水和面粉混合后所烤出的食物
-1a)以色列人以此法制成的圆形或椭圆形的饼,约一拇指厚,一个盘子的大小,可放在盘子 内上桌而不必再切,食用时直接剥开即可.
-1b)奉献给神的长方形面包
-1c)在主的桌上或所谓的"爱筵"中所用的面饼
2)任何种料的食物

740artos {ar'-tos} from 142;TDNT-1:477,80;n m AV-bread 72,loaf 23,shewbread +4286+35884;99

1)food composed of flour mixed with water and baked
-1a)the Israelites made it in the form of an oblong or round cake,as thick as one's thumb,and as large as a plate or platter hence it was not to be cut but broken
-1b)loaves were consecrated to the Lord
-1c)of the bread used at the love-feasts and at the Lord's Table
2)food of any kind


G741

G0741

741artuo {ar-too'-o} 动词 AV-season 3;3

1)调味

741artuo {ar-too'-o} from a presumed derivative of 142;;v AV-season 3;3

1)to prepare,arrange,with respect to food
2)to season,make savory


G742

G0742

742Arphaxad {ar-fax-ad'} of Hebrew origin 0775;;阳性专有名词 AV-Arphaxad 1;1 亚法撒="迦勒底人的堡垒"

1)闪的儿子,希伯的祖先

742Arphaxad {ar-fax-ad'} of Hebrew origin 0775;;n pr m AV-Arphaxad 1;1 Arphaxad ="stronghold of Chaldees"

1)the son of Shem and ancestor of Eber


G743

G0743

743archaggelos {ar-khang'-el-os} 源自757与32;TDNT-1:87,12;阳性名词 AV-archangel 2;2

1)天使长

743archaggelos {ar-khang'-el-os} from 757and 32;TDNT-1:87,12;n m AV-archangel 2;2

1)archangel,or chief of the angels The Jews,after the exile,distinguished several orders of angels; some reckoned four angels (according to the four sides of God's throne)of the highest rank;but the majority reckoned seven (after the pattern of the seven Amshaspands,the highest spirits of the religion of Zoroaster)


G744

G0744

744archaios {ar-khah'-yos} 源于746;TDNT-1:486,81;形容词 AV-old 8,of old time 3,a good while ago +575+22501;12

1)自开始即存在的,原先的,最初的,古早古早的
-1a)指人,物,时代,状态等等 其同义词,见5816

744archaios {ar-khah'-yos} from 746;TDNT-1:486,81;adj AV-old 8,of old time 3,a good while ago +575+22501;12

1)that has been from the beginning,original,primal,old ancient
-1a)of men,things,times,conditions For Synonyms see entry 5816


G745

G0745

745Archelaos {ar-khel'-ah-os} 源自757与2994;阳性专有名词 AV-Archelaus 1;1 亚基老="人民的王子"

1)希律大帝之子,为犹大,撒玛利亚,以土买的分封王,生性凶残, 后被奥古思都皇帝所贬谪

745Archelaos {ar-khel'-ah-os} from 757and 2994;;n pr m AV-Archelaus 1;1 Archelaus ="prince of the people"

1)Ason of Herod the Great by Malthace,the Samaritan woman. He and his brother Antipas were brought up with a certain private man in Rome.After the death of his father,he ruled as ethnarch over Judaea,Samaria and Idumaea,(with the exception of the cities of Gaza,Gadara and Hipo).The Jews and the Samaritans having accused him at Rome of tyranny,he was banished by the emperor Augustus to Vienna of the Allobroges and died there.


G746

G0746

746arche {ar-khay'} 源于756;TDNT-1:479,81;阴性名词 AV-beginning 40,principality 8,corner 2,first 2,misc 6;58

1)开始,起源
2)最起初的人或事,人或事物的起始,起始者
3)万物万事之源,万有发生之因
4)事物的极限
-4a)天涯海角,宇宙之极限
5)第一个地方,天使中的掌权者,法规,掌权者
-5a)指天使和恶魔

746arche {ar-khay'} from 756;TDNT-1:479,81;n f AV-beginning 40,principality 8,corner 2,first 2,misc 6;58

1)beginning,origin
2)the person or thing that commences,the first person or thing in a series,the leader
3)that by which anything begins to be,the origin,the active cause
4)the extremity of a thing
-4a)of the corners of a sail
5)the first place,principality,rule,magistracy
-5a)of angels and demons


G747

G0747

747archegos {ar-khay-gos'} 源于746和71;TDNT-1:487,81;形容词 AV-prince 2,captain 1,author 1;4

1)主帅,君王
-1a)指基督
2)打头阵而为后人建立模范的,事情的元老,先锋
3)创造者

747archegos {ar-khay-gos'} from 746and 71;TDNT-1:487,81;adj AV-prince 2,captain 1,author 1;4

1)the chief leader,prince
-1a)of Christ
2)one that takes the lead in any thing and thus affords an example,a predecessor in a matter,pioneer
3)the author


G748

G0748

748archieratikos {ar-khee-er-at-ee-kos'} 源自746and a derivative of 2413;;形容词 AV-of the high priest 1;1

1)大祭司的,主教的

748archieratikos {ar-khee-er-at-ee-kos'} from 746and a derivative of 2413;;adj AV-of the high priest 1;1

1)high priestly,pontifical


G749

G0749

749archiereus {ar-khee-er-yuce'} 源于746和2409;TDNT-3:265,349;阳性名词 AV-chief priest 64,high priest 58,chief of the priest 1;123

1)祭司长,大祭司 在祭司中最大的一,即祭司长.他也有权行一般祭司的职分,但其最主要的任务是在每年一度的赎罪日 时,进入至圣所(这是其他祭司所不能进入的地方)为他自己和其他所有人的罪献祭,并在商议宗教上的 审判事件时主持犹太人的最高评议会(即公会).根据摩西的律法,只有亚伦的子孙中曾任大祭司的人的 后裔才可以担任大祭司的职分,而且其大祭司的身分是终身的.但自从安提阿哥以比芬尼起,西流机诸 王和其后希律家族的统治者及罗马人开始干涉大祭司的任命权,这职分即不保证授与宗教领袖的家族, 也不再是终身的;它变成是可以用捐钱购买的,而且是随民政或军事长官的喜好而可任意任命的. 在大希律统治到圣城被毁的一百零七年间,共有廿八个人曾拥有此宗教领袖的身分.
2)大祭司们(或公会中的领袖),除了任祭司长职分的那位外,也包括所有曾任祭司长的人和虽然已经 去职,但在这职分上仍具有相当权力的人,甚至包括那些大祭司家族中对公众有相当影响力的人.
3)用以指基督,因其献上自己,流血作了对神的赎罪祭,而且已经进入天上的圣所作我们的中保

749archiereus {ar-khee-er-yuce'} from 746and 2409;TDNT-3:265,349;n m AV-chief priest 64,high priest 58,chief of the priest 1;123

1)chief priest,high priest He above all others was honoured with the title of priest,the chief of priests.It was lawful for him to perform the common duties of the priesthood;but his chief duty was,once a year on the day of atonement,to enter into the Holy of Holies (from which the other priests were excluded)and offer sacrifices for his own sins and the sins of the people,and to preside over the Sanhedrin,or Supreme Council,when convened for judicial deliberations.According to Mosaic law,no one could aspire to the high priesthood unless he were of the tribe of Aaron and descended from a high priestly family;and he on whom the office was conferred held it till death. But from the time of Antiochus Epiphanes,when the kings of Seleucideae and afterwards the Herodian princes and the Romans arrogated to themselves the power of appointing the high priests, the office neither remained vested in the pontifical family nor was conferred on any for life;but it became venal,and could be transferred from one to another according to the will of civic or military rulers.Hence it came to pass,that during the one hundred and seven years intervening between Herod the Great and the destruction of the holy city,twenty eight persons held the pontifical dignity.2)the high priests,these comprise in addition to one holding the high priestly office,both those who had previously discharged it and although disposed,continued to have great power in the State,as well as the members of the families from which high priest were created,provided that they had much influence in public affairs.3)Used of Christ because by undergoing a bloody death he offered himself as an expiatory sacrifice to God,and has entered into the heavenly sanctuary where he continually intercedes on our behalf.


G750

G0750

750archipoimen {ar-khee-poy'-mane} 源自746与4166;TDNT-6:485,901;阳性名词 AV-chief shepherd 1;1

1)牧羊人首领

750archipoimen {ar-khee-poy'-mane} from 746and 4166;TDNT-6:485,901;n m AV-chief shepherd 1;1

1)chief shepherd
-1a)of Christ the head of the church


G751

G0751

751Archippos {ar'-khip-pos} 源自746和2462;;阳性专有名词 AV-Archippus 2;2 亚基布="马的主人"

1)歌罗西教会一个基督徒老师

751Archippos {ar'-khip-pos} from 746and 2462;;n pr m AV-Archippus 2;2 Archippus ="master of the horse"

1)a certain Christian teacher in Colosse


G752

G0752

752archisunagogos {ar-khee-soon-ag'-o-gos} 源自746and 4864;TDNT-6:844,1107;阳性名词 AV-ruler of the synagogue 7,chief ruler of the synagogue 2;9

1)犹太人会堂领袖

752archisunagogos {ar-khee-soon-ag'-o-gos} from 746and 4864;TDNT-6:844,1107;n m AV-ruler of the synagogue 7,chief ruler of the synagogue 2;9

1)ruler of the synagogue.It was his duty to select the readers or teachers in the synagogue,to examine the discourses of the public speakers,and to see that all things were done with decency and in accordance with ancestral usage.


G753

G0753

753architekton {ar-khee-tek'-tone} 源自746and 5045;阳性名词 AV-masterbuilder 1;1

1)建筑专家

753architekton {ar-khee-tek'-tone} from 746and 5045;;n m AV-masterbuilder 1;1

1)a master builder,an architect,the superintendent in the erection of buildings


G754

G0754

754architelones {ar-khee-tel-o'-nace} 源自746and 5057;阳性名词 AV-chief among the publicans 1;1

1)税吏长

754architelones {ar-khee-tel-o'-nace} from 746and 5057;;n m AV-chief among the publicans 1;1

1)a chief of tax collectors,chief publican


G755

G0755

755architriklinos {ar-khee-tree'-klee-nos} 阳性名词 AV-governor of the feast 2,ruler of the feast 1;3

1)主管筵席的

755architriklinos {ar-khee-tree'-klee-nos} from 746and a compound of 5140and 2827(a dinner-bed,because composed of three couches);;n m AV-governor of the feast 2,ruler of the feast 1;3

1)the superintendent of the dining room,a table master. It differs from toast-master,who was one of the guests selected by lot to prescribe to the rest the mode of drinking.The table master was to place in order the tables and the couches,arrange the courses,taste the food and wine beforehand,and so forth.


G756

G0756

756archo {ar'-kho} TDNT-1:478,*;动词 AV-begin 83,rehearse from the beginning 1;84

1)开始
-1a)意指人开始做
-2b)指某人作别的事情,有了新的发展
-3b)指启始点

756archomai {ar'-khom-ahee} middle voice of 757(through the implication of precedence); TDNT-1:478,*;v AV-begin 83,rehearse from the beginning 1;84

1)to be the first to do (anything),to begin
2)to be chief,leader,ruler
3)to begin,make a beginning


G757

G0757

757archo {ar'-kho} a primary word;TDNT-1:478,81;动词 AV-rule over 1,reign over 1;2

1)成为领袖,领导,治理,统治,管辖

757archo {ar'-kho} a primary word;TDNT-1:478,81;v AV-rule over 1,reign over 1;2

1)to be chief,to lead,to rule


G758

G0758

758archon {ar'-khone} 现在式分词of 757;TDNT-1:488,81;阳性名词 AV-ruler 22,prince 11,chief 2,magistrate 1,chief ruler 1;37

1)支配者,指挥官,为首的,领袖

758archon {ar'-khone} present participle of 757;TDNT-1:488,81;n m AV-ruler 22,prince 11,chief 2,magistrate 1,chief ruler 1;37

1)a ruler,commander,chief,leader


G759

G0759

759aroma {ar'-o-mah} 源自142(取其...之意sending off scent);;中性名词 AV-spices 3,sweet spices 1;4

1)药料,香料,香膏

759aroma {ar'-o-mah} from 142(in the sense of sending off scent);;n n AV-spices 3,sweet spices 1;4

1)spice,perfume


G760

G0760

760Asa {as-ah'} 源自希伯来语0609;;阳性专有名词 AV-Asa 2;2 亚撒="医师,治疗,治愈"

1)亚比雅的儿子，犹大的王

760Asa {as-ah'} of Hebrew origin 0609;;n pr m AV-Asa 2;2 Asa ="physician,or cure"

1)son of Abijah and king of Judah


G761

G0761

761asaleutos {as-al'-yoo-tos} 源于1(作否定的质词/语助词)和一衍生于4531的字;;形容词 AV-unmoveable 1,which cannot be moved 1;2

1)不会动摇的,不能移动的,不会改变的
2)隐喻.不会被打败或搞乱的,稳固的

761asaleutos {as-al'-yoo-tos} from 1(as a negative particle)and a derivative of 4531;;adj AV-unmoveable 1,which cannot be moved 1;2

1)unshaken,unmoved
2)metaph.not liable to overthrow and disorder,firm stable


G762

G0762

762asbestos {as'-bes-tos} 源自1(as a 否定词质词/语助词)and a derivative of 4570;;形容词 AV-unquenchable 2,never shall be quenched 2;4

1)未能消除的,不能遏制的
-1a)指惩罚被咒诅之人的永恒地狱之火

762asbestos {as'-bes-tos} from 1(as a negative particle)and a derivative of 4570;;adj AV-unquenchable 2,never shall be quenched 2;4

1)unquenched,unquenchable
-1a)of eternal hell fire to punish the damned


G763

G0763

763asebeia {as-eb'-i-ah} from 765;TDNT-7:185,1010;阴性名词 AV-ungodliness 4,ungodly 2;6

1)希望得到神的威望,不虔诚,不信神

763asebeia {as-eb'-i-ah} from 765;TDNT-7:185,1010;n f AV-ungodliness 4,ungodly 2;6

1)want of reverence towards God,impiety,ungodliness


G764

G0764

764asebeo {as-eb-eh'-o} 源自765;TDNT-7:185,1010;动词 AV-live ungodly 1,commit ungodly 1;2

1)不敬畏神的,不虔诚地

764asebeo {as-eb-eh'-o} from 765;TDNT-7:185,1010;v AV-live ungodly 1,commit ungodly 1;2

1)to be ungodly,act impiously


G765

G0765

765asebes {as-eb-ace'} 源自1(当作否定"质词/语助词")和4576的可能衍生字 ;TDNT-7:185,1010;形容词 AV-ungodly 8,ungodly men 1;9

1)对神缺乏虔诚的敬畏,责备神,不虔诚的

765asebes {as-eb-ace'} from 1(as a negative particle)and a presumed derivative of
-4576;TDNT-7:185,1010;adj AV-ungodly 8,ungodly men 1;9

1)destitute of reverential awe towards God,condemning God,impious


G766

G0766

766aselgeia {as-elg'-i-a} from a compound of 1(as a negative 质词/语助词)and a presumed selges (of uncertain derivation,but apparently meaning continent);TDNT-1:490,83;阴性名词 AV-lasciviousness 6,wantonness 2,filthy 1;9

1)放纵的情欲,过度,放荡,色情, 淫荡,粗暴,不知耻,傲慢无礼的行为

766aselgeia {as-elg'-i-a} from a compound of 1(as a negative particle)and a presumed selges (of uncertain derivation,but apparently meaning continent);TDNT-1:490,83;n f AV-lasciviousness 6,wantonness 2,filthy 1;9

1)unbridled lust,excess,licentiousness,lasciviousness, wantonness,outrageousness,shamelessness,insolence


G767

G0767

767asemos {as'-ay-mos} 源自1(as a 否定词质词/语助词)and the base of 4591; TDNT-7:267,1015;形容词 AV-mean 1;1

1)无记号的或未盖印记的
-1a)指钱币
2)不被知道的,无痕迹的,无意义的,低劣无价值的

767asemos {as'-ay-mos} from 1(as a negative particle)and the base of 4591; TDNT-7:267,1015;adj AV-mean 1;1

1)unmarked or unstamped
-1a)of money
2)unknown,of no mark,insignificant,ignoble


G768

G0768

768Aser {as-ayr'} 希伯来原文字是0836;;阳性专有名词 AV-Aser 2;2 亚设="受祝福的"

1)雅各的第八个儿子路2:36启7:6

768Aser {as-ayr'} of Hebrew origin 0836;;n pr m AV-Aser 2;2 Asher ="blessed"

1)the eighth son of Jacob


G769

G0769

769astheneia {as-then'-i-ah} 源于772;TDNT-1:490,83;阴性名词 AV-infirmity 17,weakness 5,disease 1,sickness 1,24

1)没有力量,软弱,柔弱
-1a)指肉体
--1a1)指其本质上的脆弱
--1a2)指健康上出问题或生病
-1b)指灵魂
--1b1)指缺乏强度和心智能力的要素
--1b1a)在明瞭事情上
--1b1b)在作荣耀的大事上
--1b1c)在抵挡导致败坏的欲念上
--1b1d)在承受试验和苦难上

769astheneia {as-then'-i-ah} from 772;TDNT-1:490,83;n f AV-infirmity 17,weakness 5,disease 1,sickness 1,24

1)want of strength,weakness,infirmity
-1a)of the body
--1a1)its native weakness and frailty
--1a2)feebleness of health or sickness
-1b)of the soul
--1b1)want of strength and capacity requisite
--1b1a)to understand a thing
--1b1b)to do things great and glorious
--1b1c)to restrain corrupt desires
--1b1d)to bear trials and troubles


G770

G0770

770astheneo {as-then-eh'-o} 源自772;TDNT-1:490,83;动词 AV-be weak 12,be sick 10,sick 7,weak 3,impotent man 1, be diseased 1,be made weak 1;36

1)软弱的,衰弱的,没有力量,没有能力的
2)无财富的,缺乏的,贫穷的
3)衰弱的,患病的

770astheneo {as-then-eh'-o} from 772;TDNT-1:490,83;v AV-be weak 12,be sick 10,sick 7,weak 3,impotent man 1, be diseased 1,be made weak 1;36

1)to be weak,feeble,to be without strength,powerless
2)to be weak in means,needy,poor
3)to be feeble,sick


G771

G0771

771asthenema {as-then'-ay-mah} 源自770;TDNT-1:490,83;中性名词 AV-infirmity 1;1

1)不坚固、虚弱
-1a)无法振奋的软弱心志

771asthenema {as-then'-ay-mah} from 770;TDNT-1:490,83;n n AV-infirmity 1;1

1)infirmity
-1a)of error arising from weakness of mind


G772

G0772

772asthenes {as-then-ace'} 源于1(作否定词质词/语助词)和4599的字源; TDNT-1:490,83;形容词 AV-weak 12,sick 6,weakness 2,weaker 1,weak things 1, impotent 1,more feeble 1,without strength 1;25

1)虚弱的,衰老的,软弱无力的

772asthenes {as-then-ace'} from 1(as a negative particle)and the base of 4599; TDNT-1:490,83;adj AV-weak 12,sick 6,weakness 2,weaker 1,weak things 1, impotent 1,more feeble 1,without strength 1;25

1)weak,infirm,feeble


G773

G0773

773Asia {as-ee'-ah} of uncertain derivation;;专有地名 AV-Asia 19;19 亚细亚(亚洲)="东方",或作亚西亚

1)它可能包括了每西亚,吕底亚,弗吕家,卡里亚等地方.是现今的土耳其.

773Asia {as-ee'-ah} of uncertain derivation;;n pr loc AV-Asia 19;19 Asia ="orient"

1)Asia proper or proconsular Asia embracing Mysia,Lydia,Phrygia, and Caria,corresponding closely to Turkey today


G774

G0774

774Asianos {as-ee-an-os'} 源自773;;形容词 AV-of Asia 1;1

1)亚洲人,亚西亚人,亚洲的

774Asianos {as-ee-an-os'} from 773;;adj AV-of Asia 1;1

1)a native of Asia,Asian,Asiatic


G775

G0775

775Asiarches {as-ee-ar'-khace} 源自773and 746;;阳性名词 AV-chief of Asia 1;1

1)亚细亚(亚洲)行省的长官,或领袖.

775Asiarches {as-ee-ar'-khace} from 773and 746;;n m AV-chief of Asia 1;1

1)an Asiarch,President of Asia. Each of the cities of proconsular Asia,at the autumnal equinox, assembled its most honourable and opulent citizens,in order to select one to preside over the games to be exhibited that year,at his expense,in the honour of the gods and the Roman Emperor. Thereupon each city reported the name of the person selected to a general assembly held by some leading city,as Ephesus,Smyrna, Sardis.The general council selected ten out of the number of candidates,and sent them to the proconsul;and the proconsul chose one of these ten to preside over the rest.


G776

G0776

776asitia {as-ee-tee'-ah} from 777;;阴性名词 AV-abstinence 1;1

1)禁食(自愿的或被强迫的)

776asitia {as-ee-tee'-ah} from 777;;n f AV-abstinence 1;1

1)abstinence from food (whether voluntary or enforced)


G777

G0777

777asitos {as'-ee-tos} 源自1(as a negative 质词/语助词)与4621;;形容词 钦定本-fasting 1;1

1)禁食;节食中,没有吃什么东西

777asitos {as'-ee-tos} from 1(as a negative particle)and 4621;;adj AV-fasting 1;1

1)fasting,without having eaten


G778

G0778

778askeo {as-keh'-o} 可能与4632同源;TDNT-1:494,84;动词 钦定本-exercise 1;1

1)衬托,使生色
2)操练自己,辛苦;努力;尽力

778askeo {as-keh'-o} probably from the same as 4632;TDNT-1:494,84;v AV-exercise 1;1

1)to form by art,to adorn
2)to exercise (one's)self,take pains,labour,strive


G779

G0779

779askos {as-kos'} 源自与...同778;;阳性名词 AV-bottle 12;12

1)皮袋,酒瓶,水或酒可被存放在里面

779askos {as-kos'} from the same as 778;;n m AV-bottle 12;12

1)a leathern bag or bottle,in which water or wine was kept


G780

G0780

780asmenos {as-men'-oce} 源自the base of 2237衍生字;;副词 钦定本-gladly 2;2

1)高兴地,快乐地

780asmenos {as-men'-oce} from a derivative of the base of 2237;;adv AV-gladly 2;2

1)with joy,gladness


G781

G0781

781asophos {as'-of-os} 源自1(作否定质词/语助词)与4680;形容词 钦定本-fool 1;1

1)不智,愚蠢的

781asophos {as'-of-os} from 1(as a negative particle)and 4680;;adj AV-fool 1;1

1)unwise,foolish


G782

G0782

782aspazomai {as-pad'-zom-ahee} 源于1(表联合的质词/语助词)和被认为是4685的另一型的字; TDNT-1:496,84;动词 AV-salute 42,greet 15,embrace 2,take leave 1;60

1)问候,欢迎
-1a)藉着动作与言词
-1b)藉着短时间的探访

782aspazomai {as-pad'-zom-ahee} from 1(as a particle of union)and a presumed form of 4685; TDNT-1:496,84;v AV-salute 42,greet 15,embrace 2,take leave 1;60

1)to draw to one's self
-1a)to salute one,greet,bid welcome,wish well to
-1b)to receive joyfully,welcome Used of those accosting anyone;of those who visit one to see him a little while,departing almost immediately afterwards;to pay respects to a distinguished person by visiting him;of those who greet one whom they meet in the way (even not in the East,Christians and Mohammedans do not greet one another);a salutation was made not merely by a slight gesture and a few words,but generally by embracing and kissing,a journey was retarded frequently by saluting.


G783

G0783

783aspasmos {as-pas-mos'} 源自782;TDNT-1:496,84;阳性名词 钦定本-salutation 7,greeting 3;10

1)致意,问候
-1a)亲口的
-1b)书面的

783aspasmos {as-pas-mos'} from 782;TDNT-1:496,84;n m AV-salutation 7,greeting 3;10

1)a salutation,either oral or written


G784

G0784

784aspilos {as'-pee-los} 源自1(作否定质词/语助词)and 4695;TDNT-1:502,85;形容词 钦定本-without spot 3,unspotted 1;4

1)(外在的)没有瑕疵的,无污点的
2)(内在的)纯洁,无可指摘的

784aspilos {as'-pee-los} from 1(as a negative particle)and 4695;TDNT-1:502,85;adj AV-without spot 3,unspotted 1;4

1)spotless
2)metaph.
-2a)free from censure,irreproachable
-2b)free from vice,unsullied


G785

G0785

785aspis {as-pece'} 来源不详;阳性名词 钦定本-asp 1;1

1)角奎(埃及眼镜蛇),一种很小但很毒的蛇,一口毙命 ，除非把被咬的地方切除

785aspis {as-pece'} of uncertain derivation;;n m AV-asp 1;1

1)an asp,a small and most venomous serpent,the bite of which is fatal unless the bitten part be immediately cut away


G786

G0786

786aspondos {as'-pon-dos} 源自1(作为否定质词/语助词)与4689的衍生字;形容词 AV-implacable 1,trucebreakers 1;2

1)难以和解的

786aspondos {as'-pon-dos} from 1(as a negative particle)and a derivative of 4689;;adj AV-implacable 1,trucebreakers 1;2

1)without a treaty or covenant
-1a)of things not mutually agreed upon e.g.abstinences from hostilities
2)that cannot be persuaded to enter into a covenant,implacable


G787

G0787

787assarion {as-sar'-ee-on} 源自拉丁语;中性名词 钦定本-farthing 2;2

1)罗马铜币,相当于银币denarius的十六分之一, 和合本译为"银子"

787assarion {as-sar'-ee-on} of Latin origin;;n n AV-farthing 2;2

1)an assarium or assarius,the name of a coin equal to the tenth part of a drachma


G788

G0788

788asson {as'-son}
-1451字根的中性比较极;副词 AV-close 1;1

1)接近,贴近

788asson {as'-son} neuter comparative of the base of 1451;;adv AV-close 1;1

1)nearer


G789

G0789

789Assos {as'-sos} 可能源自外来语;专有地名 AV-Assos 2;2 亚朔="临近"

1)亚洲罗马省份的一个海港城

789Assos {as'-sos} probably of foreign origin;;n pr loc AV-Assos 2;2 Assos ="approaching"

1)a seaport of the Roman province of Asia in the district anciently called Mysia,on the north shore of the Gulf of Adramyttium,and about 7miles (11km)from Lesbos


G790

G0790

790astateo {as-tat-eh'-o} 源自1(作否定质词/语助词)和2476的衍生字;TDNT-1:503,86;动词 钦定本-have no certain dwelling place 1;1

1)流离失所

790astateo {as-tat-eh'-o} from 1(as a negative particle)and a derivative of 2476; TDNT-1:503,86;v AV-have no certain dwelling place 1;1

1)to wander about,to rove without a settled abode


G791

G0791

791asteios {as-ti'-os} 源自astu (城市);形容词 钦定本-fair 1,proper 1;2

1)城市的建筑与文化与乡野大相径庭.此字原意 为"与城市相称的",以此形容出身好,有修养
2)有教养的(徒7:20),英俊的(#来11:23徒7:20),英俊的(来11:23来11:23)

791asteios {as-ti'-os} from astu (a city);;adj AV-fair 1,proper 1;2

1)of the city
2)of polished manners
3)elegant (of body),comely,fair


G792

G0792

792aster {as-tare'} 可能源自4766的字根;TDNT-1:503,86;阳性名词 AV-star 24;24

1)一颗星,行星,星群

792aster {as-tare'} probably from the base of 4766;TDNT-1:503,86;n m AV-star 24;24

1)a star


G793

G0793

793asteriktos {as-tay'-rik-tos} 源自1(作否定质词/语助词)以及可能是4741的衍生字; TDNT-7:653,1085;形容词 钦定本-unstable 2;2

1)不稳定的,软弱的

793asteriktos {as-tay'-rik-tos} from 1(as a negative particle)and a presumed derivative of
-4741;TDNT-7:653,1085;adj AV-unstable 2;2

1)unstable,unsteadfast


G794

G0794

794astorgos {as'-tor-gos} 源自1(作为否定质词/语助词)以及可能是stergo (珍爱)的衍生字;形容词 AV-without natural affection 2;2

1)硬心,冷漠,不为别人着想的,

794astorgos {as'-tor-gos} from 1(as a negative particle)and a presumed derivative of stergo (to cherish affectionately);;adj AV-without natural affection 2;2

1)without natural affection,unsociable (Rom 1:31marg.), inhuman (2Ti.3:3RSV),unloving (2Ti.3:3NKJV)


G795

G0795

795astocheo {as-tokh-eh'-o} 源自1的复合字(作否定质词/语助词)与stoichos (目标);动词 钦定本-err 2,swerve 1;3

1)偏离,脱轨,失败

795astocheo {as-tokh-eh'-o} from a compound of 1(as a negative particle)and stoichos (an aim);;v AV-err 2,swerve 1;3

1)to deviate from,miss (the mark)


G796

G0796

796astrape {as-trap-ay'} 源自797;TDNT-1:505,86;阴性名词 钦定本-lightning 8,light shining 1;9

1)闪电
2)灯光

796astrape {as-trap-ay'} from 797;TDNT-1:505,86;n f AV-lightning 8,light shining 1;9

1)lightning
-1a)of the gleam of a lamp


G797

G0797

797astrapto {as-trap'-to} 可能源自792;动词 AV-lighten 1,shine 1;2

1)发亮,闪亮

797astrapto {as-trap'-to} probably from 792;;v AV-lighten 1,shine 1;2

1)to lighten
-1a)of dazzling objects


G798

G0798

798astron {as'-tron} 源于792;TDNT-1:503,86;中性名词 AV-star 4;4

1)星星,星座,一颗星

798astron {as'-tron} from 792;TDNT-1:503,86;n n AV-star 4;4

1)a group of stars,a constellation
2)a star


G799

G0799

799Asugkritos {as-oong'-kree-tos} 源自1(作为否定质词/语助词)与4793的衍生字;阳性专有名词 AV-Asyncritus 1;1 亚逊其土="无可匹敌的"

1)被保罗问安在罗马默默无名的一位基督徒

799Asugkritos {as-oong'-kree-tos} from 1(as a negative particle)and a derivative of 4793;;n pr m AV-Asyncritus 1;1 Asyncritus ="incomparable"

1)an unknown Christian at Rome saluted by Paul


G800

G0800

800asumphonos {as-oom'-fo-nos} 源自1(作为否定质词/语助词)与4859;形容词 AV-agreed not +56071;1

1)意见不合的

800asumphonos {as-oom'-fo-nos} from 1(as a negative particle)and 4859;;adj AV-agreed not +56071;1

1)not agreeing in sound,dissonant,inharmonious,at variance


G801

G0801

801asunetos {as-oon'-ay-tos} 源自1(作为否定质词/语助词)与4908;TDNT-7:888,1119;形容词 AV-without understanding 3,foolish 2;5

1)愚蠢的,无知的,愚笨的

801asunetos {as-oon'-ay-tos} from 1(as a negative particle)and 4908;TDNT-7:888,1119;adj AV-without understanding 3,foolish 2;5

1)unintelligent,without understanding,stupid


G802

G0802

802asunthetos {as-oon'-thet-os} 源自1(当成一个否定质词/语助词)与4934的衍生字;形容词 AV-covenant breaker 1;1

1)背约的,无信用的

802asunthetos {as-oon'-thet-os} from 1(as a negative particle)and a derivative of 4934;;adj AV-covenant breaker 1;1

1)uncompounded,simple
2)covenant breaking,faithless


G803

G0803

803asphaleia {as-fal'-i-ah} 源于804;TDNT-1:506,87;阴性名词 AV-safety 2,certainty 1;3

1)(环境)安全,稳固
2)确据,真理
3)(监禁)稳当

803asphaleia {as-fal'-i-ah} from 804;TDNT-1:506,87;n f AV-safety 2,certainty 1;3

1)firmness,stability
2)certainty,undoubted truth
3)security from enemies and dangers,safety


G804

G0804

804asphales {as-fal-ace'} 源于1(作否定质词/语助词)和sphallo (失败); TDNT-1:506,87;形容词 AV-certainty 2,certain 1,safe 1,sure 1;5

1)坚稳的
2)肯定的,确实的
3)安全,稳当的

804asphales {as-fal-ace'} from 1(as a negative particle)and sphallo (to "fail"); TDNT-1:506,87;adj AV-certainty 2,certain 1,safe 1,sure 1;5

1)firm (that which can be relied on)
2)certain,true
3)suited to confirm


G805

G0805

805asphalizo {as-fal-id'-zo} 源自804;TDNT-1:506,87;动词 AV-make sure 3,make fast 1;4

1)看守,绑好,防守

805asphalizo {as-fal-id'-zo} from 804;TDNT-1:506,87;v AV-make sure 3,make fast 1;4

1)to make firm,to make secure (against harm)
2)to be made secure


G806

G0806

806asphalos {as-fal-oce'} 源自804;TDNT-1:506,87;副词 AV-safely 2,assuredly 1;3

1)严密看守地
2)确实地

806asphalos {as-fal-oce'} from 804;TDNT-1:506,87;adv AV-safely 2,assuredly 1;3

1)safety (so as to prevent escape),assuredly


G807

G0807

807aschemoneo {as-kay-mon-eh'-o} 源自809;动词 AV-behave (one's)self uncomely 1,behave (one's)self unseemly 1;2

1)作出不得体,不适当的行为

807aschemoneo {as-kay-mon-eh'-o} from 809;;v AV-behave (one's)self uncomely 1,behave (one's)self unseemly 1;2

1)to act unbecomingly


G808

G0808

808aschemosune {as-kay-mos-oo'-nay} 源自809;阴性名词 AV-that which is unseemly 1,shame 1;2

1)无耻的行径
2)暴露,赤裸

808aschemosune {as-kay-mos-oo'-nay} from 809;;n f AV-that which is unseemly 1,shame 1;2

1)unseemliness,an unseemly deed
-1a)of a woman's genitals
-1b)of one's nakedness,shame


G809

G0809

809askemon {as-kay'-mone} 源自1(作为否定质词/语助词)以及可能是2192的衍生字 (取其同类字4976的意思);形容词 AV-uncomely 1;1

1)不体面的

809askemon {as-kay'-mone} from 1(as a negative particle)and a presumed derivative of 2192 (in the sense of its congener 4976);;adj AV-uncomely 1;1

1)deformed
2)indecent,unseemly


G810

G0810

810asotia {as-o-tee'-ah} 源自1的复合型(作为否定质词/语助词)以及可能是4982的衍生字; TDNT-1:506,87 AV-riot 2,excess 1;3

1)放荡,奢靡,挥霍

810asotia {as-o-tee'-ah} from a compound of 1(as a negative particle)and a presumed derivative of 4982;TDNT-1:506,87 AV-riot 2,excess 1;3

1)an abandoned,dissolute life
2)profligacy,prodigality


G811

G0811

811asotos {as-o'-toce} 与810同源;TDNT-1:506,87;副词 AV-riotous 1;1

1)放荡荒淫地

811asotos {as-o'-toce} from the same as 810;TDNT-1:506,87;adv AV-riotous 1;1

1)dissolutely,profligately


G812

G0812

812atakteo {at-ak-teh'-o} 源自813;TDNT-8:47,1156;动词 AV-behave (one's)self disorderly 1;1

1)行为不得体

812atakteo {at-ak-teh'-o} from 813;TDNT-8:47,1156;v AV-behave (one's)self disorderly 1;1

1)to be disorderly
-1a)of soldiers marching out of order or quitting ranks
-1b)to be neglectful of duty,to be lawless
-1c)to lead a disorderly life


G813

G0813

813ataktos {at'-ak-tos} 源于1(作否定质词/语助词)和一衍生于5021的字;TDNT-8:47,1156;形容词 AV-unruly 1;1

1)混乱失序地,不服从的
2)没有纪律的

813ataktos {at'-ak-tos} from 1(as a negative particle)and a derivative of 5021; TDNT-8:47,1156;adj AV-unruly 1;1

1)disorderly,out of ranks (often so of soldiers)
2)irregular,inordinate,immoderate pleasures
3)deviating from the prescribed order or rule


G814

G0814

814ataktos {at-ak'-toce} 源自813;TDNT-8:47,1156;副词 AV-disorderly 2;2

1)没有次序地

814ataktos {at-ak'-toce} from 813;TDNT-8:47,1156;adv AV-disorderly 2;2

1)disorderly,out of ranks (often so of soldiers)
2)irregular,inordinate,immoderate pleasures
3)deviating from the prescribed order or rule


G815

G0815

815ateknos {at'-ek-nos} 源自1(作为否定质词/语助词)与5043;形容词 AV-without children 2,childless 1;3

1)无后的

815ateknos {at'-ek-nos} from 1(as a negative particle)and 5043;;adj AV-without children 2,childless 1;3

1)without offspring,childless


G816

G0816

816atenizo {at-en-id'-zo} 源自1的复合型(作为联合的质词/语助词)与teino (伸展);动词 AV-look steadfastly 2,behold steadfastly 2,fasten (one's)eyes 2, look earnestly on 1,look earnestly upon 1,look up steadfastly 1, behold earnestly 1,misc 4;14

1)凝视,盯着看

816atenizo {at-en-id'-zo} from a compound of 1(as a particle of union)and teino (to stretch);;v AV-look steadfastly 2,behold steadfastly 2,fasten (one's)eyes 2, look earnestly on 1,look earnestly upon 1,look up steadfastly 1, behold earnestly 1,misc 4;14

1)to fix the eyes on,gaze upon
2)to look into anything
3)metaph.to fix one's mind on one as an example


G817

G0817

817ater {at'-er} 可能与427相近的一个质词/语助词;介系词 AV-in the absence of 1,without 1;2

1)没有

817ater {at'-er} a particle probably akin to 427;;prep AV-in the absence of 1,without 1;2

1)without,apart from


G818

G0818

818atimazo {at-im-ad'-zo} 源自820;动词 AV-dishonour 3,entreat shamefully 1,suffer shame 1,despise 1;6

1)羞辱,侮蔑

818atimazo {at-im-ad'-zo} from 820;;v AV-dishonour 3,entreat shamefully 1,suffer shame 1,despise 1;6

1)to dishonour,insult,treat with contempt
-1a)whether in word,deed or thought


G819

G0819

819atimia {at-ee-mee'-ah} 源自820;阴性名词 AV-dishonour 4,vile 1,shame 1,reproach 1;7

1)不名誉,不体面

819atimia {at-ee-mee'-ah} from 820;;n f AV-dishonour 4,vile 1,shame 1,reproach 1;7

1)dishonour,ignominy,disgrace


G820

G0820

820atimos {at'-ee-mos} 源自1(作为否定质词/语助词)与5092;形容词 AV-without honour 2,despised 1,less honourable 1;4

1)不名誉的,受鄙视的
2)无关重要,微不足道的

820atimos {at'-ee-mos} from 1(as a negative particle)and 5092;;adj AV-without honour 2,despised 1,less honourable 1;4

1)without honour,unhonoured,dishonoured
2)base,of less esteem


G821

G0821

821atimoo {at-ee-mo'-o} 源自820;动词 AV-handle shamefully 1;1

1)被羞辱

821atimoo {at-ee-mo'-o} from 820;;v AV-handle shamefully 1;1

1)to dishonour,mark with disgrace


G822

G0822

822atmis {at-mece'} 与109同源;阴性名词 AV-vapour 2;2

1)烟雾

822atmis {at-mece'} from the same as 109;;n f AV-vapour 2;2

1)vapour


G823

G0823

823atomos {at'-om-os} 源自1(作为否定质词/语助词)与5114的字根;形容词 AV-moment 1;1

1)不能分为二的,无法切割的
-1a)指时间

823atomos {at'-om-os} from 1(as a negative particle)and the base of 5114;;adj AV-moment 1;1

1)that cannot be cut in two,or divided,indivisible
-1a)of a moment of time


G824

G0824

824atopos {at'-op-os} 源自1(作为否定质词/语助词)与5117;形容词 AV-amiss 1,harm 1,unreasonable 1;3

1)不寻常,令人惊讶的
2)邪恶,错误,不得体的

824atopos {at'-op-os} from 1(as a negative particle)and 5117;;adj AV-amiss 1,harm 1,unreasonable 1;3

1)out of place,not befitting,unbecoming
2)improper,wicked
3)unrighteous
4)inconvenient,harmful


G825

G0825

825Attaleia {at-tal'-i-ah} 源自Attalos (别迦摩的一位王);专有地名 AV-Attalia 1;1 亚大利="Attalus之城"

1)旁非利亚的一个海港城

825Attaleia {at-tal'-i-ah} from Attalos (a king of Pergamus);;n pr loc AV-Attalia 1;1 Attalia ="Jah's due season"

1)a maritime city of Pamphylia in Asia,very near the borders of Lycia,built and named by Attalus Philadelphus, king of Pergamos,now called Antali


G826

G0826

826augazo {ow-gad'-zo} 源自827;TDNT-1:507,87;动词 AV-shine 1;1

1)照耀

826augazo {ow-gad'-zo} from 827;TDNT-1:507,87;v AV-shine 1;1

1)to beam upon,irradiate
2)to be bright,to shine forth


G827

G0827

827auge {owg'-ay} 字源不详;阴性名词 AV-break of day 1;1

1)破晓,天亮(徒20:11) 同义词见5817

827auge {owg'-ay} of uncertain derivation;;n f AV-break of day 1;1

1)brightness,radiance,daylight For Synonyms see entry 5817


G828

G0828

828Augoustos {ow'-goos-tos} 源自拉丁文["august"];阳性专有名词 AV-Augustus 1;1 亚古士督="可敬的"

1)罗马帝国第一代皇帝
2)授与罗马皇帝的头衔

828Augoustos {ow'-goos-tos} from Latin ["august"];;n pr m AV-Augustus 1;1 Augustus ="venerable"

1)the first Roman emperor
2)title conferred upon Roman emperors


G829

G0829

829authades {ow-thad'-ace} 源于846和2237的字源;TDNT-1:508,87;形容词 AV-self-willed 2;2

1)任意而为的,执柪的,自大的

829authades {ow-thad'-ace} from 846and the base of 2237;TDNT-1:508,87;adj AV-self-willed 2;2

1)self-pleasing,self-willed,arrogant


G830

G0830

830authairetos {ow-thah'-ee-ret-os} 源自846并与140同源;形容词 AV-willing of (one's)self 2;2

1)自愿的,自动的

830authairetos {ow-thah'-ee-ret-os} from 846and the same as 140;;adj AV-willing of (one's)self 2;2

1)voluntary,of free choice,of one's own accord


G831

G0831

831authenteo {ow-then-teh'-o} 源自846的复合型以及过时不用的hentes (工人);动词 AV-usurp authority over 1;1

1)下令,在某人身上行使权力

831authenteo {ow-then-teh'-o} from a compound of 846and an obsolete hentes (a worker);;v AV-usurp authority over 1;1

1)one who with his own hands kills another or himself
2)one who acts on his own authority,autocratic
3)an absolute master
4)to govern,exercise dominion over one


G832

G0832

832auleo {ow-leh'-o} 源自836;动词 AV-pipe 3;3

1)吹笛

832auleo {ow-leh'-o} from 836;;v AV-pipe 3;3

1)to play on the flute,to pipe


G833

G0833

833aule {ow-lay'} 与109同源;阴性名词 AV-palace 7,hall 2,sheepfold +41631,fold 1,court 1;12

1)围起来的空间,庭院
2)居住空间
-2a)农庄,房屋
-2b)王宫

833aule {ow-lay'} from the same as 109;;n f AV-palace 7,hall 2,sheepfold +41631,fold 1,court 1;12

1)among the Greeks in Homer's time,an uncovered space around the house,enclosed by a wall,in which the stables stood, hence among the Orientals that roofless enclosure by a wall, in the open country in which the flocks were herded at night, a sheepfold
2)the uncovered courtyard of the house.In the O.T.particularly of the courts of the tabernacle and of the temple in Jerusalem. The dwellings of the higher classes usually had two,one exterior,between the door and the street;the other interior, surrounded by the buildings of the dwelling itself.The latter is mentioned Mat.26:69.
3)the house itself,a palace


G834

G0834

834auletes {ow-lay-tace'} 源自832;阳性名词 AV-minstrel 1,piper 1;2

1)笛手

834auletes {ow-lay-tace'} from 832;;n m AV-minstrel 1,piper 1;2

1)a flute player


G835

G0835

835aulizomai {ow-lid'-zom-ahee} 源自833的关身语态;动词 AV-lodge 1,abide 1;2

1)过夜

835aulizomai {ow-lid'-zom-ahee} middle voice from 833;;v AV-lodge 1,abide 1;2

1)to lodge in the court-yard,esp.at night
-1a)of flocks and shepherds
2)to pass the night in the open air
3)to pass the night,lodge


G836

G0836

836aulos {ow-los'} 与109同源;阳性名词 AV-pipe 1;1

1)笛子

836aulos {ow-los'} from the same as 109;;n m AV-pipe 1;1

1)a pipe


G837

G0837

837auxano {owx-an'-o} 一个基本动词的延长型;TDNT-8:517,*;动词 AV-grow 12,increase 7,give the increase 2,grow up 1;22

1)使之成长,增加(范围,大小,状态,或质素)
2)成长,增加

837auxano {owx-an'-o} a prolonged form of a primary verb;TDNT-8:517,*;v AV-grow 12,increase 7,give the increase 2,grow up 1;22

1)to cause to grow,augment
2)to increase,become greater
3)to grow,increase
-3a)of plants
-3b)of infants
-3c)of a multitude of people
-3d)of inward Christian growth


G838

G0838

838auxesis {owx'-ay-sis} 源自837;阴性名词 AV-increase 2;2

1)增长

838auxesis {owx'-ay-sis} from 837;;n f AV-increase 2;2

1)increase,growth


G839

G0839

839aurion {ow'-ree-on} 来自与109同源的衍生字(意谓"轻风",晨间空气);副词 AV-to morrow 9,morrow 5,next day 1;15

1)隔天
2)一会儿,即将

839aurion {ow'-ree-on} from a derivative of the same as 109(meaning a breeze,i.e.the morning air);;adv AV-to morrow 9,morrow 5,next day 1;15

1)tomorrow


G840

G0840

840austeros {ow-stay-ros'} 可能源自与109("吹")同源的衍生字;形容词 AV-austere 2;2

1)严厉,严格的

840austeros {ow-stay-ros'} from a (presumed)derivative of the same as 109(meaning blown);;adj AV-austere 2;2

1)of mind and manners:harsh,rough,rigid


G841

G0841

841autarkeia {ow-tar'-ki-ah} 源自842;TDNT-1:466,78;阴性名词 AV-sufficiency 1,contentment 1;2

1)充足,胜任
2)知足,自足

841autarkeia {ow-tar'-ki-ah} from 842;TDNT-1:466,78;n f AV-sufficiency 1,contentment 1;2

1)a perfect condition of life in which no aid or support is needed
2)sufficiency of the necessities of life
3)a mind contented with its lot,contentment


G842

G0842

842autarkes {ow-tar'-kace} TDNT-1:466,78;形容词 AV-content 1;1

1)知足,自足

842autarkes {ow-tar'-kace} from 846and 714;TDNT-1:466,78;adj AV-content 1;1

1)sufficient for one's self,strong enough or processing enough to need no aid or support
2)independent of external circumstances
3)contented with one's lot,with one's means,though the slenderest


G843

G0843

843autokatakritos {ow-tok-at-ak'-ree-tos} 源自846与2632的衍生字;TDNT-3:952,469;形容词 AV-condemned 1;1

1)自我谴责的

843autokatakritos {ow-tok-at-ak'-ree-tos} from 846and a derivative or 2632;TDNT-3:952,469;adj AV-condemned 1;1

1)self-condemned


G844

G0844

844automatos {ow-tom'-at-os} 源自846以及与3155同源;形容词 AV-of (one's)self 1,of (one's)own accord 1;2

1)自动,自然的
-1a)门自动打开
-1b)植物自然生长

844automatos {ow-tom'-at-os} from 846and the same as 3155;;adj AV-of (one's)self 1,of (one's)own accord 1;2

1)moved by one's own impulse,or acting without the instigation or intervention of another
2)often used of the earth producing plants of itself,and of the plants themselves and the fruits growing without culture


G845

G0845

845autoptes {ow-top'-tace} 源自846与3700;TDNT-5:373,706;阳性名词 AV-eyewitness 1;1

1)目击证人

845autoptes {ow-top'-tace} from 846and 3700;TDNT-5:373,706;n m AV-eyewitness 1;1

1)seeing with one's own eye,an eye-witness
-1a)a medical term:autopsy,a detailed examination


G846

G0846

846autos {ow-tos'} 源自质词/语助词au [可能与109的字根相近,取其"风无定向"之意];形容词／第三人称代名词 AV-him 1947,them 1148,her 195,it 152,not tr.36,misc 1676;5118 形容词：

1)自己的，甚至，正是
2)(前面加定冠词)同样的 第三人称代名词 他,她,它

846autos {ow-tos'} from the particle au [perhaps akin to the base of 109through the idea of a baffling wind](backward);;pron AV-him 1947,them 1148,her 195,it 152,not tr.36,misc 1676;5118

1)himself,herself,themselves,itself
2)he,she,it
3)the same Wigram's frequency count is 4913not 5118.


G847

G0847

847autou {ow-too'}
-846的所有格,可作表地点的副词;副词 AV-there 3,here 1;4

1)他的,
2)在那个地方,那里,这里

847autou {ow-too'} genitive (i.e.possessive)of 846,used as an adverb of location;;adv AV-there 3,here 1;4

1)in that place,there,here


G848

G0848

848hautou {how-too'}
-1438的缩略字型;代名词 AV-himself 3,themself 1,them 1;5

1)他自己,他们自己,

848hautou {how-too'} contracted for 1438;;pron AV-himself 3,themself 1,them 1;5

1)of himself,themself,them Wigram,J.B.Smith,and Strong incorrectly listed this number for 846.


G849

G0849

849autocheir {ow-tokh'-ire} 源自846和5495;形容词 AV-with (one's)own hands 1;1

1)亲手

849autocheir {ow-tokh'-ire} from 846and 5495;;adj AV-with (one's)own hands 1;1

1)doing a thing with one's own hands (Often in the tragedians and Attic orators)


G850

G0850

850auchmeros {owkh-may-ros'} 源于auchmos [可能源自近似109的字源](尘土,被风干的);形容词 AV-dark 1;1

1)一般作"干燥"之意,此处表示"黑暗"或"阴暗"的意思

850auchmeros {owkh-may-ros'} from auchmos [probably from a base akin to that of 109](dust,as dried by wind);;adj AV-dark 1;1

1)squalid,dirty
-1a)since dirty things are destitute of brightness:dark


G851

G0851

851aphaireo {af-ahee-reh'-o} 源于575和138;动词 AV-take away 7,cut off 2,smite off 1;10

1)(强力分开一样东西)拿走,移除,切除
2)(中止一种状况)带走,移除,去掉
3)夺去

851aphaireo {af-ahee-reh'-o} from 575and 138;;v AV-take away 7,cut off 2,smite off 1;10

1)to take from,take away,remove,carry off
2)to cut off


G852

G0852

852aphanes {af-an-ace'} 源于1(作否定质词/语助词)和5316;形容词 AV-that is not manifest 1;1

1)不可见的,稳藏的

852aphanes {af-an-ace'} from 1(as a negative particle)and 5316;;adj AV-that is not manifest 1;1

1)not manifest,hidden


G853

G0853

853aphanizo {af-an-id'-zo} 源自852;动词 AV-corrupt 2,disfigure 1,perish 1,vanish away 1;5

1)毁灭,摧毁
-1a)主动:
-1b)被动:
2)使看不出来,认不出来

853aphanizo {af-an-id'-zo} from 852;;v AV-corrupt 2,disfigure 1,perish 1,vanish away 1;5

1)to snatch out of sight,to put out of view,to make unseen
2)to cause to vanish away,to destroy,consume
3)to deprive of lustre,render unsightly
-3a)to disfigure


G854

G0854

854aphanismos {af-an-is-mos'} 源于853;阳性名词 AV-vanish away 1;1

1)消灭

854aphanismos {af-an-is-mos'} from 853;;n m AV-vanish away 1;1

1)disappearance
2)destruction


G855

G0855

855aphantos {af'-an-tos} 源自1(作为否定质词/语助词)与5316的衍生字;形容词 AV-vanish out of sight +5751;1

1)无形的,看不见的

855aphantos {af'-an-tos} from 1(as a negative particle)and a derivative of 5316;;adj AV-vanish out of sight +5751;1

1)taken out of sight,made invisible


G856

G0856

856aphedron {af-ed-rone'} 源自575的复合型与1476的字根;阳性名词 AV-draught 2;2

1)厕所,公厕

856aphedron {af-ed-rone'} from a compound of 575and the base of 1476;;n m AV-draught 2;2

1)a place where the human waste discharges are dumped
-1a)a privy,sink,toilet


G857

G0857

857apheidia {af-i-dee'-ah} 源自1的复合型(作为否定质词/语助词)与5339;阴性名词 AV-neglecting 1;1

1)严苛

857apheidia {af-i-dee'-ah} from a compound of 1(as a negative particle)and 5339;;n f AV-neglecting 1;1

1)unsparingly severity


G858

G0858

858aphelotes {af-el-ot'-ace} 源自1的复合型(作为否定质词/语助词)与phellos (取其石头碰脚之意);阴性名词 AV-singleness 1;1

1)单纯

858aphelotes {af-el-ot'-ace} from a compound of 1(as a negative particle)and phellos (in the sense of a stone as stubbing the foot);;n f AV-singleness 1;1

1)simplicity,singleness


G859

G0859

859aphesis {af'-es-is} 源于863;TDNT-1:509,88;阴性名词 AV-remission 9,forgiveness 6,deliverance 1,liberty 1;17

1)赦免,撤销

859aphesis {af'-es-is} from 863;TDNT-1:509,88;n f AV-remission 9,forgiveness 6,deliverance 1,liberty 1;17

1)release from bondage or imprisonment
2)forgiveness or pardon,of sins (letting them go as if they had never been committed),remission of the penalty


G860

G0860

860haphe {haf-ay'} 源自680;阴性名词 AV-joint 2;2

1)关节,韧带

860haphe {haf-ay'} from 680;;n f AV-joint 2;2

1)bond,connection


G861

G0861

861aphtharsia {af-thar-see'-ah} 源自862;TDNT-9:93,1259;阴性名词 AV-incorruption 4,immortality 2,sincerity 2;8

1)不朽坏的,永久的

861aphtharsia {af-thar-see'-ah} from 862;TDNT-9:93,1259;n f AV-incorruption 4,immortality 2,sincerity 2;8

1)incorruption,perpetuity
2)purity,sincerity,incorrupt


G862

G0862

862aphthartos {af'-thar-tos} 源自1(作为否定质词/形容词)与5351的衍生字;形容词 AV-incorruptible 4,uncorruptible 1,immortal 1,not corruptible 1;7

1)不能朽坏的,不能消灭的,不朽的

862aphthartos {af'-thar-tos} from 1(as a negative particle)and a derivative of 5351; TDNT-9:93,1259;adj AV-incorruptible 4,uncorruptible 1,immortal 1,not corruptible 1;7

1)uncorrupted,not liable to corruption or decay,imperishable
-1a)of things
2)immortal
-2a)of the risen dead


G863

G0863

863aphiemi {af-ee'-ay-mee} 源于575和hiemi (派遣,eimi 的加强型,出发);TDNT-1:509,88;动词 AV-leave 52,forgive 47,suffer 14,let 8,forsake 6,let alone 6, misc 13;146

1)遣走某人,或对某事放手
-1a)打发走,遣走
-1b)放弃
-1c)离婚
2)撤销,减缓,赦免
3)离开,离自
4)留下
5)容让,放手,容忍

863aphiemi {af-ee'-ay-mee} from 575and hiemi (to send,an intens.form of eimi,to go); TDNT-1:509,88;v AV-leave 52,forgive 47,suffer 14,let 8,forsake 6,let alone 6, misc 13;146

1)to send away
-1a)to bid going away or depart
--1a1)of a husband divorcing his wife
-1b)to send forth,yield up,to expire
-1c)to let go,let alone,let be
--1c1)to disregard
--1c2)to leave,not to discuss now,(a topic)
-1c21)of teachers,writers and speakers
--1c3)to omit,neglect
-1d)to let go,give up a debt,forgive,to remit
-1e)to give up,keep no longer
2)to permit,allow,not to hinder,to give up a thing to a person
3)to leave,go way from one
-3a)in order to go to another place
-3b)to depart from any one
-3c)to depart from one and leave him to himself so that all mutual claims are abandoned
-3d)to desert wrongfully
-3e)to go away leaving something behind
-3f)to leave one by not taking him as a companion
-3g)to leave on dying,leave behind one
-3h)to leave so that what is left may remain,leave remaining
-3i)abandon,leave destitute


G864

G0864

864aphikneomai {af-ik-neh'-om-ahee} 源自575与2425的字根;动词 AV-come abroad 1;1

1)达到

864aphikneomai {af-ik-neh'-om-ahee} from 575and the base of 2425;;v AV-come abroad 1;1

1)to come from a place
2)to come to,arrive


G865

G0865

865aphilagathos {af-il-ag'-ath-os} 源自1(作为否定质词/语助词)与5358;TDNT-1:18,3;形容词 AV-despiser of those that are good 1;1

1)不爱良善的

865aphilagathos {af-il-ag'-ath-os} from 1(as a negative particle)and 5358;TDNT-1:18,3;adj AV-despiser of those that are good 1;1

1)opposed to goodness and good men


G866

G0866

866aphilarguros {af-il-ar'-goo-ros} 源自1(作为否定质词/语助词)与5366;形容词 AV-not covetous 1,without covetousness 1;2

1)不爱钱财的,不贪婪的

866aphilarguros {af-il-ar'-goo-ros} from 1(as a negative particle)and 5366;;adj AV-not covetous 1,without covetousness 1;2

1)not loving money,not avaricious


G867

G0867

867aphixis {af'-ix-is} 源自864;阴性名词 AV-departing 1;1

1)离去

867aphixis {af'-ix-is} from 864;;n f AV-departing 1;1

1)arrival
2)departure


G868

G0868

868aphistemi {af-is'-tay-mee} 源于575和2476;TDNT-1:512,88;动词 AV-depart 10,draw away 1,fall away 1,refrain 1,withdraw self 1, depart from 1;15

1)使抵抗,误导
2)与人或物保持距离
-2a)离开,退出
-2b)规避

868aphistemi {af-is'-tay-mee} from 575and 2476;TDNT-1:512,88;v AV-depart 10,draw away 1,fall away 1,refrain 1,withdraw self 1, depart from 1;15

1)to make stand off,cause to withdraw,to remove
-1a)to excite to revolt
2)to stand off,to stand aloof
-2a)to go away,to depart from anyone
-2b)to desert,withdraw from one
-2c)to fall away,become faithless
-2d)to shun,flee from
-2e)to cease to vex one
-2f)to withdraw one's self from,to fall away
-2g)to keep one's self from,absent one's self from


G869

G0869

869aphno {af'-no} 源自852(缩简);副词 AV-suddenly 3;3

1)突然地,出其不意地(徒2:2,16:26,28:6)

869aphno {af'-no} from 852(contraction);;adv AV-suddenly 3;3

1)suddenly


G870

G0870

870aphobos {af-ob'-oce} 源自1的复合型(作为否定质词/语助词)与5401;副词 AV-without fear 4;4

1)无所惧怕,大胆地

870aphobos {af-ob'-oce} from a compound of 1(as a negative particle)and 5401;;adv AV-without fear 4;4

1)without fear,boldly


G871

G0871

871aphomoioo {af-om-oy-o'-o} 源于575和3666;TDNT-5:198,684;动词 AV-make like 1;1

1)使相像

871aphomoioo {af-om-oy-o'-o} from 575and 3666;TDNT-5:198,684;v AV-make like 1;1

1)to cause a model to pass off into an image or shape like it
2)to express itself in it,to copy
3)to produce a facsimile
4)to be made like,render similar


G872

G0872

872aphorao {af-or-ah'-o} 源于575和3708;动词 AV-look 1,see 1;2

1)定睛于
2)决断,观看

872aphorao {af-or-ah'-o} from 575and 3708;;v AV-look 1,see 1;2

1)to turn the eyes away from other things and fix them on something


G873

G0873

873aphorizo {af-or-id'-zo} 源自575与3724;TDNT-5:454,728;动词 钦定本-separate 8,divide 1,sever 1;10

1)用分界线与其他隔开,限制,分隔
-1a)从坏的角度来看:排除在外,斥为声名狼藉
-1b)从好的角度来看:为了某种目的而分出来,指派

873aphorizo {af-or-id'-zo} from 575and 3724;TDNT-5:454,728;v AV-separate 8,divide 1,sever 1;10

1)to mark off from others by boundaries,to limit,to separate
-1a)in a bad sense:to exclude as disreputable
-1b)in a good sense:to appoint,set apart for some purpose


G874

G0874

874aphorme {af-or-may'} 源自575与3729的复合型;TDNT-5:472,730;阴性名词 AV-occasion 7;7

1)(其字面意思为使一些行动实践的环境与基础)机会

874aphorme {af-or-may'} from a compound of 575and 3729;TDNT-5:472,730;n f AV-occasion 7;7

1)a place from which a movement or attack is made,a base of operations
2)metaph.that by which endeavour is excited and from which it goes forth
-2a)that which gives occasion and supplies matter for an undertaking,the incentive
-2b)the resources we avail ourselves of in attempting or performing anything


G875

G0875

875aphrizo {af-rid'-zo} 源自876;动词 AV-foam 2;2

1)吐白沫,起泡沫

875aphrizo {af-rid'-zo} from 876;;v AV-foam 2;2

1)to foam


G876

G0876

876aphros {af-ros'} 显然是个基本字;阳性名词 AV-the (one)foameth again +33261;1

1)泡沬,口沫

876aphros {af-ros'} apparently a primary word;;n m AV-the (one)foameth again +33261;1

1)foam


G877

G0877

877aphrosune {af-ros-oo'-nay} 源自878;TDNT-9:220,1277;阴性名词 AV-foolishly +17222,foolishness 1,folly 1;4

1)愚昧,没有常识

877aphrosune {af-ros-oo'-nay} from 878;TDNT-9:220,1277;n f AV-foolishly +17222,foolishness 1,folly 1;4

1)foolishness,folly,senselessness
2)thoughtlessness,recklessness


G878

G0878

878aphron {af'-rone} 源自1(作为否定质词/语助词)与5424;TDNT-9:220,1277;形容词 AV-fool 8,foolish 2,unwise 1;11

1)愚昧,无知

878aphron {af'-rone} from 1(as a negative particle)and 5424;TDNT-9:220,1277;adj AV-fool 8,foolish 2,unwise 1;11

1)without reason
2)senseless,foolish,stupid
3)without reflection or intelligence,acting rashly


G879

G0879

879aphupnoo {af-oop-no'-o} 源自575与5258的复合型;TDNT-8:545,1233;动词 AV-fall asleep 1;1

1)入睡

879aphupnoo {af-oop-no'-o} from a compound of 575and 5258;TDNT-8:545,1233;v AV-fall asleep 1;1

1)to awaken from sleep
2)to fall asleep,to fall off to sleep


G880

G0880

880aphonos {af'-o-nos} 源于1(作否定质词/语助词)和5456;形容词 AV-dumb 3,without signification 1;4

1)沈默的
2)(没有说话能力)哑的
3)说不出话的
4)没有显出意思的

880aphonos {af'-o-nos} from 1(as a negative particle)and 5456;;adj AV-dumb 3,without signification 1;4

1)voiceless,dumb
2)without faculty of speech
-2a)of idols


G881

G0881

881Achaz {akh-adz'} 源自希伯来文0271;阳性专有名词 AV-Achaz 2;2 亚哈斯="拥有人"

1)犹大第十一任的王,约坦的儿子

881Achaz {akh-adz'} of Hebrew origin 0271;;n pr m AV-Achaz 2;2 Ahaz ="possessor"

1)the eleventh king of Judah,son of Jotham


G882

G0882

882Achaia {ach-ah-ee'-ah} 字源不确定;专有地名 钦定本-亚该亚11;11 亚该亚="问题"

1)狭义来看，指在伯罗奔尼撒半岛北方的一个地区．
2)广义来看，指罗马帝国的一个省，包括全希腊，除了帖撒罗尼迦．

882Achaia {ach-ah-ee'-ah} of uncertain derivation;;n pr loc AV-Achaia 11;11 Achaia ="trouble"

1)in a restricted sense,the maritime region of northern Peloponnesus
2)in a broader sense,a Roman province embracing all Greece except Thessaly


G883

G0883

883Achaikos {ach-ah-ee-kos'} 源自882;阳性专有名词 AV-Achaicus 2;2 亚该古="属于亚该亚"

1)一个哥林多基督徒的名字

883Achaikos {ach-ah-ee-kos'} from 882;;n pr m AV-Achaicus 2;2 Achaicus ="belonging to Achaia"

1)the name of a Christian in Corinth


G884

G0884

884acharistos {ach-ar'-is-tos} 源自1(作为否定质词/语助词)以及可能是5483的衍生字;TDNT-9:372,1298;形容词 AV-unthankful 2;2

1)不知感激的,忘恩负义的

884acharistos {ach-ar'-is-tos} from 1(as a negative particle)and a presumed derivative of
-5483;TDNT-9:372,1298;adj AV-unthankful 2;2

1)ungracious
-1a)unpleasing
-1b)unthankful


G885

G0885

885Acheim {akh-ime'} 可能源自希伯来文参03137;阳性专有名词 AV-Achim 2;2 亚金="耶和华要建立"

1)基督的祖先,但是不见于旧约

885Acheim {akh-ime'} probably of Hebrew origin cf 03137;;n pr m AV-Achim 2;2 Achim ="the Lord will establish"

1)one of the ancestors of Christ,his name is not mentioned in the OT


G886

G0886

886acheiropoietos {akh-i-rop-oy'-ay-tos} 源于1(作否定质词/语助词)和5499;TDNT-9:436,1309;形容词 AV-made without hands 2,not made with hands 1;3

1)非手工作的,不是人手可以做得出来的

886acheiropoietos {akh-i-rop-oy'-ay-tos} from 1(as a negative particle)and 5499;TDNT-9:436,1309;adj AV-made without hands 2,not made with hands 1;3

1)not made with hands


G887

G0887

887achlus {akh-looce'} 字源不详;阴性名词 AV-mist 1;1

1)雾霭,朦胧

887achlus {akh-looce'} of uncertain derivation;;n f AV-mist 1;1

1)mist,dimness


G888

G0888

888achreios {akh-ri'-os} 源自1(作为否定质词/语助词)与5534的衍生字[参5532];形容词 钦定本-unprofitable 2;2

1)无用的,没有价值的
2)不值的

888achreios {akh-ri'-os} from 1(as a negative particle)and a derivative of 5534[cf 5532];;adj AV-unprofitable 2;2

1)useless,good for nothing


G889

G0889

889achreioo {akh-ri-o'-o} 源自888;动词 AV-become unprofitable 1;1

1)使成为无用,没有价值的

889achreioo {akh-ri-o'-o} from 888;;v AV-become unprofitable 1;1

1)make useless,render unserviceable
-1a)of character


G890

G0890

890achrestos {akh'-race-tos} 源于1(作否定质词/语助词)与5543;形容词 AV-unprofitable 1;1

1)无用,没有价值

890achrestos {akh'-race-tos} from 1(as a negative particle)and 5543;;adj AV-unprofitable 1;1

1)useless,unprofitable


G891

G0891

891achri {akh'-ree}或achris {akh'-rece} 近似206(取其界限,终点之意);;介系词/连接词 AV-until 14,unto 13,till 3,till +3739+3023,until +37392, while +37392,even to 2,misc 7;49

1)直到...,到...为止

891achri {akh'-ree}or achris {akh'-rece} akin to 206(through the idea of a terminus);;prep/conj AV-until 14,unto 13,till 3,till +3739+3023,until +37392, while +37392,even to 2,misc 7;49

1)until,unto,etc.


G892

G0892

892achuron {akh'-oo-ron} 或有可能源自cheo (流出);中性名词 AV-chaff 2;2

1)谷壳,糠

892achuron {akh'-oo-ron} perhaps remotely from cheo (to shed forth);;n n AV-chaff 2;2

1)a stalk of grain from which the kernels have been beaten out
2)straw broken up by a threshing machine,chaff


G893

G0893

893apseudes {aps-yoo-dace'} 源自1(作为否定质词/语助词)与5579;TDNT-9:594,1339;形容词 AV-that cannot lie 1;1

1)无欺瞒的,诚实的

893apseudes {aps-yoo-dace'} from 1(as a negative particle)and 5579;TDNT-9:594,1339;adj AV-that cannot lie 1;1

1)without lie,truthful


G894

G0894

894apsinthos {ap'-sin-thos} 来源不明;阴性名词 AV-wormwood 2;2

1)苦艾,茵蔯

894apsinthos {ap'-sin-thos} of uncertain derivation;;n f AV-wormwood 2;2

1)wormwood
2)the name of a star which fell into the waters and made them bitter


G895

G0895

895apsuchos {ap'-soo-khos} 源自1(作为否定质词/语助词)与5590;形容词 AV-without life 1;1

1)没有生气的,死气沈沈的

895apsuchos {ap'-soo-khos} from 1(as a negative particle)and 5590;;adj AV-without life 1;1

1)without a soul,lifeless


G896

G0896

896Baal {bah'-al} 源自希伯来文01168;阳性专有名词 钦定本-Baal 1;1 巴力="主"

1)迦南人与腓尼基人的至尊男神,亚舍拉为至尊女神

896Baal {bah'-al} of Hebrew origin 01168;;n pr m AV-Baal 1;1 Baal ="lord"

1)the supreme male divinity of the Phoenician and Canaanitish nations,as Ashtoreth was their supreme female divinity


G897

G0897

897Babulon {bab-oo-lone'} 源自希伯来文0894;TDNT-1:514,89;专有地名 AV-Babylon 12;12

1)巴比伦.为巴比伦帝国的首都.以后亦用来比喻罗马

897Babulon {bab-oo-lone'} of Hebrew origin 0894;TDNT-1:514,89;n pr loc AV-Babylon 12;12 Babylon ="confusion"

1)a very large and famous city,the residence of the Babylonian kings,situated on both banks of the Euphrates.Cyrus had formerly captured it,but Darius Hystaspis threw down its gates and walls, and Xerxes destroyed the temple of Belis.At length the city was reduced to almost solitude,the population having been drawn off by the neighbouring Seleucia,built on the Tigris by Seleucus Nicanor.
2)of the territory of Babylonia
3)allegorically,of Rome as the most corrupt seat of idolatry and the enemy of Christianity


G898

G0898

898bathmos {bath-mos'} 与899同源;阳性名词 AV-degree 1;1

1)(属灵或聪智的进展)阶段 同义词见5818

898bathmos {bath-mos'} from the same as 899;;n m AV-degree 1;1

1)threshold,step
-1a)of a grade of dignity and wholesome influence in the church For Synonyms see entry 5818


G899

G0899

899bathos {bath'-os} 与901同源;TDNT-1:517,89;中性名词 AV-depth 5,deep 1,deep +25961,deepness 1,deep thing 1;9

1)深度
2)深度(隐喻,遥远难以触及的非物质事物)

899bathos {bath'-os} from the same as 901;TDNT-1:517,89;n n AV-depth 5,deep 1,deep +25961,deepness 1,deep thing 1;9

1)depth,height
-1a)of "the deep"sea
-1b)metaph.
--1b1)deep,extreme,poverty
--1b2)of the deep things of God


G900

G0900

900bathuno {bath-oo'-no} 源自901;动词 AV-dig deep +46261;1

1)深入

900bathuno {bath-oo'-no} from 901;;v AV-dig deep +46261;1

1)'the deep'sea (the 'high seas')
2)deep,extreme poverty,the deep things of God,things hidden and above man's scrutiny,especially divine counsels
3)to make deep


G901

G0901

901bathus {bath-oos'} 源自939的字根;;形容词 钦定本-deep 2,very early in the morning +37221;3

1)深的

901bathus {bath-oos'} from the base of 939;;adj AV-deep 2,very early in the morning +37221;3

1)deep


G902

G0902

902baion {bah-ee'-on} 衍生字的小语尾,可能939的字根;;中性名词 钦定本-branch 1;1

1)棕树枝

902baion {bah-ee'-on} a diminutive of a derivative probably of the base of 939;;n n AV-branch 1;1

1)a palm branch


G903

G0903

903Balaam {bal-ah-am'} 起源于希伯来字01109;TDNT-1:524,91;阳性专有名词 钦定本-Balaam 3;3 巴兰意思是"或许\"

1)一个本乡人住在比珥﹐一个美索不达米亚的城市,被耶和华赋予他 预言的能力.他被巴勒请去咒诅以色列民;也因为贪爱奖赏﹐他希望 使巴勒满意﹔但是他被耶和华的力量强迫去祝福他们。所以之后 犹太人将他看作是一个最无耻的欺骗者。

903Balaam {bal-ah-am'} of Hebrew origin 01109;TDNT-1:524,91;n pr m AV-Balaam 3;3 Balaam meaning "perhaps"

1)Anative of Pethor a city in Mesopotamia,endued by Jehovah with prophetic power.He was hired by Balak to curse the Israelites; and influenced by the love of reward,he wished to gratify Balak; but he was compelled by Jehovah's power to bless them.Hence later the Jews saw him as a most abandoned deceiver.


G904

G0904

904Balak {bal-ak'} of Hebrew origin 01111;;阳性专有名词 钦定本-Balac 1;1 巴勒="毁坏者,掠夺者,损坏者"

1)摩押的王

904Balak {bal-ak'} of Hebrew origin 01111;;n pr m AV-Balac 1;1 Balak ="a devastator or spoiler"

1)a king of Moab


G905

G0905

905balantion {bal-an'-tee-on} 可能是间接地源自906(作一depository);TDNT-1:525,91;中性名词 AV-purse 3,bag 1;4

1)钱囊,钱包

905balantion {bal-an'-tee-on} probably remotely from 906(as a depository);TDNT-1:525,91;n n AV-purse 3,bag 1;4

1)a money bag,purse


G906

G0906

906ballo {bal'-lo} 现在式的;TDNT-1:526,91;动词 AV-cast 86,put 13,thrust 5,cast out 4,lay 3,lie 2,misc 12;125

1)投掷,或让一个东西离开，而不在意他会怎样掉落。
-1a)撒,投掷,丢
-1b)给予关切，不求回报
-1c)关于流体
--1c1)倾倒,倒入河
--1c2)倒出
2)to put into,insert

906ballo {bal'-lo} a primary word;TDNT-1:526,91;v AV-cast 86,put 13,thrust 5,cast out 4,lay 3,lie 2,misc 12;125

1)to throw or let go of a thing without caring where it falls
-1a)to scatter,to throw,cast into
-1b)to give over to one's care uncertain about the result
-1c)of fluids
--1c1)to pour,pour into of rivers
--1c2)to pour out
2)to put into,insert


G907

G0907

907baptizo {bap-tid'-zo} 源自a derivative of 911;TDNT-1:529,92;verb AV-baptize (76),wash 2,baptist 1,baptized +22581;80

1)不断的沾,浸泡,淹没潜入水中(如船只潜没)
2)用沾或浸的方法去清洗、洗净、用水清洗、洗净自己、浸浴
3)淹没

907baptizo {bap-tid'-zo} from a derivative of 911;TDNT-1:529,92;verb AV-baptize (76),wash 2,baptist 1,baptized +22581;80

1)to dip repeatedly,to immerse,to submerge (of vessels sunk)
2)to cleanse by dipping or submerging,to wash,to make clean with water,to wash one's self,bathe
3)to overwhelm


G908

G0908

908baptisma {bap'-tis-mah} TDNT-1:545,92;中性名词 AV-baptism 22;22

1)洗,没入,水礼,洗礼
-1a)殉道的隐喻

908baptisma {bap'-tis-mah} from 907;TDNT-1:545,92;n n AV-baptism 22;22

1)immersion,submersion
-1a)of calamities and afflictions with which one is quite overwhelmed
-1b)of John's baptism,that purification rite by which men on confessing their sins were bound to spiritual reformation, obtained the pardon of their past sins and became qualified for the benefits of the Messiah's kingdom soon to be set up. This was valid Christian baptism,as this was the only baptism the apostles received and it is not recorded anywhere that they were ever rebaptised after Pentecost.
-1c)of Christian baptism;a rite of immersion in water as commanded by Christ,by which one after confessing his sins and professing his faith in Christ,having been born again by the Holy Spirit unto a new life,identifies publicly with the fellowship of Christ and the church.


G909

G0909

909baptismos {bap-tis-mos'} 源于907;TDNT-1:545,92;阳性名词 AV-washing 3,baptism 1;4

1)洗濯,用水使洁净
-1a)指摩西律法中有关用水洁净的规定,这似乎显示出摩西律例中的洗濯之规定 和基督教的洗礼之间的差异

909baptismos {bap-tis-mos'} from 907;TDNT-1:545,92;n m AV-washing 3,baptism 1;4

1)a washing,purification effected by means of water
-1a)of washing prescribed by the Mosaic law (Heb 9:10)which seems to mean an exposition of the difference between the washings prescribed by the Mosaic law and Christian baptism


G910

G0910

910Baptistes {bap-tis-tace'} 源自907;TDNT-1:545,92;阳性专有名词 AV-Baptist 14;14

1)施洗者
2)负责执行浸礼仪式的人
3)约翰的绰号,基督的开路者

910Baptistes {bap-tis-tace'} from 907;TDNT-1:545,92;n m AV-Baptist 14;14

1)a baptiser
2)one who administers the rite of baptism
3)the surname of John,the forerunner of Christ


G911

G0911

911bapto {bap'-to} 现在式,TDNT-1:529,92;动词 AV-dip 3;3

1)蘸点,浸;泡,伸进,使受浸礼
2)沾染,溅入

911bapto {bap'-to} a primary word;TDNT-1:529,92;v AV-dip 3;3

1)to dip,dip in,immerse
2)to dip into dye,to dye,colour


G912

G0912

912Barabbas {bar-ab-bas'} 起源于亚兰文01247与05;;阳性专有名词 AV-Barabbas 11;11 巴拉巴="父亲或主人的儿子"

1)被捕的强盗，就是犹太人祈求彼拉多释放的人，而不要基督被释放。

912Barabbas {bar-ab-bas'} of Aramaic origin 01247and 05;;n pr m AV-Barabbas 11;11 Barabbas ="son of a father or master"

1)the captive robber whom the Jews begged Pilate to release instead of Christ


G913

G0913

913Barak {bar-ak'} 起源于希伯来文01301;;阳性专有名词 AV-Barak 1;1 巴拉="闪电"

1)以色列人的领袖

913Barak {bar-ak'} of Hebrew origin 01301;;n pr m AV-Barak 1;1 Barak ="lightning"

1)a commander of the Israelites


G914

G0914

914Barachias {bar-akh-ee'-as} 源自希伯来文01296;阳性专有名词 AV-Barachias 1;1 巴拉加="耶和华祝福"

1)撒迦利亚的父亲,在圣殿被弒

914Barachias {bar-akh-ee'-as} of Hebrew origin 01296;;n pr m AV-Barachias 1;1 Barachiah ="Jehovah blesses"

1)said to be the father of the Zachariah slain in the temple


G915

G0915

915barbaros {bar'-bar-os} TDNT-1:546,94;形容词 AV-barbarian 5,barbarous 1;6

1)讲外语的
2)不讲希腊文或吸收希腊文化的
-2a)非希腊人的外国人

915barbaros {bar'-bar-os} of uncertain derivation;TDNT-1:546,94;adj AV-barbarian 5,barbarous 1;6

1)one whose speech is rude,rough and harsh
2)one who speaks a foreign or strange language which is not understood by another
3)used by the Greeks of any foreigner ignorant of the Greek language,whether mental or moral,with the added notion after the Persian war,of rudeness and brutality.The word is used in the N.T.without the idea of reproachfulness.


G916

G0916

916bareo {bar-eh'-o} 源自926;TDNT-1:558,95;动词 AV-be heavy 3,be pressed 1,be burdened 1,be charged 1;6

1)困倦烦扰,颓丧,心灰意冷

916bareo {bar-eh'-o} from 926;TDNT-1:558,95;v AV-be heavy 3,be pressed 1,be burdened 1,be charged 1;6

1)to burden,weigh down,depress


G917

G0917

917bareos {bar-eh'-oce} 源自926;;副词 AV-dully 2;2

1)沉重的,困难的

917bareos {bar-eh'-oce} from 926;;adv AV-dully 2;2

1)heavily,with difficulty


G918

G0918

918Bartholomaios {bar-thol-om-ah'-yos} of Aramaic origin 01247and 08526;;阳性专有名词 钦定本-Bartholomew 4;4 巴多罗买="多罗买的儿子"

1)耶稣的十二使徒之一

918Bartholomaios {bar-thol-om-ah'-yos} of Aramaic origin 01247and 08526;;n pr m AV-Bartholomew 4;4 Bartholomew ="son of Tolmai"

1)one of the twelve apostles of Christ


G919

G0919

919Bariesous {bar-ee-ay-sooce'} of Aramaic origin 01247and 03091;;阳性专有名词 钦定本-Barjesus 1;1 巴耶稣="耶稣（约书亚）的儿子"

1)一个假先知

919Bariesous {bar-ee-ay-sooce'} of Aramaic origin 01247and 03091;;n pr m AV-Barjesus 1;1 Barjesus ="son of Jesus"

1)a certain false prophet


G920

G0920

920Barionas {bar-ee-oo-nas'} of Aramaic origin 01247and 03124;;阳性专有名词 钦定本-Barjona 1;1 巴约拿="约拿的儿子"

1)基督十二使徒彼得的另一个名字

920Barionas {bar-ee-oo-nas'} of Aramaic origin 01247and 03124;;n pr m AV-Barjona 1;1 Barjona ="son of Jonah"

1)the surname of the apostle Peter


G921

G0921

921Barnabas {bar-nab'-as} of Aramaic origin 01247and 05029;;阳性专有名词 钦定本-Barnabas 29;29 巴拿巴="劝慰之子"

1)约瑟的另一个称呼,利未人,住居比路 他是着名的基督教教师保罗的朋友及同事

921Barnabas {bar-nab'-as} of Aramaic origin 01247and 05029;;n pr m AV-Barnabas 29;29 Barnabas ="son of rest"

1)the surname of Joses or Joseph,a Levite,a native of Cyprus He was a distinguished Christian teacher and companion and colleague of Paul.


G922

G0922

922baros {bar'-os} 可能与939(取其向下沈的意思;参见899);TDNT-1:553,95;中性名词 AV-burden 4,burdensome +17221,weight 1;6

1)沈重,重量,压迫,负担,麻烦,苦恼 其同义词,见5819

922baros {bar'-os} probably from the same as 939(through the notion of going down; cf 899);TDNT-1:553,95;n n AV-burden 4,burdensome +17221,weight 1;6

1)heaviness,weight,burden,trouble For Synonyms see entry 5819


G923

G0923

923Barsabas {bar-sab-as'} of Aramaic origin 01247and probably 06634;;阳性专有名词 钦定本-Joseph 1,Judas 1;2 巴撒巴="撒巴的儿子"

1)约瑟的另一个名字(使徒行传1:23)
2)犹大的另一个名字(使徒行传15:22)

923Barsabas {bar-sab-as'} of Aramaic origin 01247and probably 06634;;n pr m AV-Joseph 1,Judas 1;2 Barsabas ="son of Sabas"

1)the surname of a certain Joseph (Acts 1:23)
2)the surname of a certain Judas (Acts 15:22)


G924

G0924

924Bartimaios {bar-tim-ah'-yos} of Aramaic origin 01247and 02931;;阳性专有名词 钦定本-Bartimaeus 1;1 巴底买="底买的儿子"

1)一个特定的瞎子

924Bartimaios {bar-tim-ah'-yos} of Aramaic origin 01247and 02931;;n pr m AV-Bartimaeus 1;1 Bartimaeus ="son of Timaeus"

1)a certain blind man


G925

G0925

925baruno {bar-oo'-no} 源自926;;动词 AV-be overcharged 1;1

1)使担重担,过度负荷路21:34

925baruno {bar-oo'-no} from 926;;v AV-be overcharged 1;1

1)to weigh down,overcharge


G926

G0926

926barus {bar-ooce'} 与922同源;TDNT-1:556,95;形容词 AV-grievous 3,heavy 1,weighty 1,weighter 1;6

1)很重的
2)隐喻.
-2a)沈重累赘的
-2b)严刻的,严厉的
-2c)重大的
--2c1)非常重要的时刻
-2d)很暴力的,残忍的,狠心的,不留情的

926barus {bar-ooce'} from the same as 922;TDNT-1:556,95;adj AV-grievous 3,heavy 1,weighty 1,weighter 1;6

1)heavy in weight
2)metaph.
-2a)burdensome
-2b)severe,stern
-2c)weighty
--2c1)of great moment
-2d)violent,cruel,unsparing


G927

G0927

927barutimos {bar-oo'-tim-os} 源自926and 5092;;形容词 AV-very precious 1;1

1)有份量的,价值非凡的,很珍贵的,昂贵的

927barutimos {bar-oo'-tim-os} from 926and 5092;;adj AV-very precious 1;1

1)of weighty,great value,very precious,costly


G928

G0928

928basanizo {bas-an-id'-zo} TDNT-1:561,96;动词 AV-torment 8,pain 1,toss 1,vex 1,toil 1;12

1)折磨,骚扰

928basanizo {bas-an-id'-zo} from 931;TDNT-1:561,96;v AV-torment 8,pain 1,toss 1,vex 1,toil 1;12

1)to test (metals)by the touchstone,which is a black siliceous stone used to test the purity of gold or silver by the colour of the streak produced on it by rubbing it with either metal
2)to question by applying torture
3)to torture
4)to vex with grievous pains (of body or mind),to torment
5)to be harassed,distressed
-5a)of those who at sea are struggling with a head wind


G929

G0929

929basanismos {bas-an-is-mos'} TDNT-1:561,96;阳性名词 AV-torment 6;6

1)折磨,痛苦

929basanismos {bas-an-is-mos'} from 928;TDNT-1:561,96;n m AV-torment 6;6

1)to torture,a testing by the touchstone,which is a black siliceous stone used to test the purity of gold or silver by the colour of the streak produced on it by rubbing it with either metal
2)torment,torture
-2a)the act of tormenting
-2b)the state or condition of those tormented


G930

G0930

930basanistes {bas-an-is-tace'} TDNT-1:561,96;阳性名词 AV-tormentor 1;1

1)残忍的狱吏

930basanistes {bas-an-is-tace'} from 928;TDNT-1:561,96;n m AV-tormentor 1;1

1)one who elicits the truth by the use of the rack
-1a)an inquisitor,torturer also used of a jailer doubtless because the business of torturing was also assigned to him


G931

G0931

931basanos {bas'-an-os} TDNT-1:561,96;阳性名词 AV-torment 3;3

1)折磨,拷打
2)剧痛

931basanos {bas'-an-os} perhaps remotely from the same as 939(through the notion of going to the bottom);TDNT-1:561,96;n m AV-torment 3;3

1)a touchstone,which is a black siliceous stone used to test the purity of gold or silver by the colour of the streak produced on it by rubbing it with either metal
2)the rack or instrument of torture by which one is forced to divulge the truth
3)torture,torment,acute pains
-3a)of the pains of a disease
-3b)of those in hell after death


G932

G0932

932basileia {bas-il-i'-ah} 源自935;TDNT-1:579,97;阴性名词 AV-kingdom (of God)71,kingdom (of heaven)32, kingdom (general or evil)20,(Thy or Thine)kingdom 6, His kingdom 6,the kingdom 5,(My)kingdom 4,misc 18;162

1)王权,王位,统治,管辖
-1a)勿和实际有形王国(国界内的领土,国家)的意思混稀,而是指对 一个王国的统治和领导的权柄
-1b)指耶稣身为弥赛亚的得胜权柄
-1c)指基督徒在弥赛亚的国中所要领受的荣耀权柄
2)王国,一个王所管辖统领的领域
3)在新约中用以来指称弥赛亚的国度(天国)

932basileia {bas-il-i'-ah} from 935;TDNT-1:579,97;n f AV-kingdom (of God)71,kingdom (of heaven)32, kingdom (general or evil)20,(Thy or Thine)kingdom 6, His kingdom 6,the kingdom 5,(My)kingdom 4,misc 18;162

1)royal power,kingship,dominion,rule
-1a)not to be confused with an actual kingdom but rather the right or authority to rule over a kingdom
-1b)of the royal power of Jesus as the triumphant Messiah
-1c)of the royal power and dignity conferred on Christians in the Messiah's kingdom
2)a kingdom,the territory subject to the rule of a king
3)used in the N.T.to refer to the reign of the Messiah


G933

G0933

933basileion {bas-il'-i-on} 中性名词 AV-king's court +35881;1

1)王宫

933basileion {bas-il'-i-on} of 934;;n n AV-king's court +35881;1

1)the royal palace


G934

G0934

934basileios {bas-il'-i-os} TDNT-1:591,97;形容词 AV-royal 1;1

1)皇室的

934basileios {bas-il'-i-os} from 935;TDNT-1:591,97;adj AV-royal 1;1

1)royal,kingly,regal


G935

G0935

935basileus {bas-il-yooce'} 可能源自939(由于政权建立的概念); TDNT-1:576,97;阳性名词 AV-king 82,King (of Jews)21,King (God or Christ)11, King (of Israel)4;118

1)人民的领导者,王子,指挥官r,地方的贵族,君王

935basileus {bas-il-yooce'} probably from 939(through the notion of a foundation of power); TDNT-1:576,97;n m AV-king 82,King (of Jews)21,King (God or Christ)11, King (of Israel)4;118

1)leader of the people,prince,commander,lord of the land,king


G936

G0936

936basileuo {bas-il-yoo'-o} TDNT-1:590,97;动词 AV-reign 20,king 1,21

1)作王,统治
2)成为王(得到皇室权力)

936basileuo {bas-il-yoo'-o} from 935;TDNT-1:590,97;v AV-reign 20,king 1,21

1)to be king,to exercise kingly power,to reign
-1a)of the governor of a province
-1b)of the rule of the Messiah
-1c)of the reign of Christians in the millennium
2)metaph.to exercise the highest influence,to control


G937

G0937

937basilikos {bas-il-ee-kos'} TDNT-1:591,97;形容词 AV-nobleman 2,royal 2,king's country +35881;5

1)皇家的

937basilikos {bas-il-ee-kos'} from 935;TDNT-1:591,97;adj AV-nobleman 2,royal 2,king's country +35881;5

1)of or belong to a king,kingly,royal,regal
-1a)of a man,the officer or minister of a prince,a courtier
2)subject to a king
-2a)of a country
3)befitting or worthy of a king,royal
4)metaph.principal,chief


G938

G0938

938basilissa {bas-il'-is-sah} TDNT-1:590,97;阴性名词 AV-queen 4;4

1)女王

938basilissa {bas-il'-is-sah} from 936;TDNT-1:590,97;n f AV-queen 4;4

1)queen


G939

G0939

939basis {bas'-ece} 阴性名词 AV-foot (sole of)1;1

1)脚

939basis {bas'-ece} from baino (to walk);;n f AV-foot (sole of)1;1

1)a stepping,walking
2)that with which one steps,the foot


G940

G0940

940baskaino {bas-kah'-ee-no} 近似to 5335;TDNT-1:594,102;动词 AV-bewitch 1;1

1)诽谤某人,造谣中伤,诋毁他
2)因巧言令色或恶毒的眼光所迷惑或带来厄运
3)使陶醉,蛊惑

940baskaino {bas-kah'-ee-no} akin to 5335;TDNT-1:594,102;v AV-bewitch 1;1

1)to speak ill of one,to slander,traduce him
2)to bring evil on one by feigning praise or an evil eye
3)to charm,to bewitch


G941

G0941

941bastazo {bas-tad'-zo} perhaps remotely derived from the base of 939(through the idea of removal);TDNT-1:596,102;动词 AV-bear 23,carry 3,take up 1;27

1)拾起来,拿起来
2)承受,携带
3)带走,挪移

941bastazo {bas-tad'-zo} perhaps remotely derived from the base of 939(through the idea of removal);TDNT-1:596,102;v AV-bear 23,carry 3,take up 1;27

1)to take up with the hands
2)to take up in order to carry or bear,to put upon one's self (something)to be carried
-2a)to bear what is burdensome
3)to bear,to carry
-3a)to carry on one's person
-3b)to sustain,i.e.uphold,support
4)to bear away,carry off


G942

G0942

942batos {bat'-os} 阳性名词 AV-bush 4,bramble bush 1;5

1)荆棘丛

942batos {bat'-os} of Hebrew origin 01324;;n m AV-bush 4,bramble bush 1;5

1)a thorn or bramble bush


G943

G0943

943batos {bat'-os} 阳性名词 AV-measure 1;1

1)篓;旧约译为"罢特";八至九加仑的容量单位

943batos {bat'-os} of uncertain derivation;;n m/f AV-measure 1;1

1)a bath,a Jewish measure of liquids of about 8or 9gallons (about 40l.)


G944

G0944

944batrachos {bat'-rakh-os} 阳性名词 AV-frog 1;1

1)青蛙

944batrachos {bat'-rakh-os} of uncertain derivation;;n m AV-frog 1;1

1)a frog


G945

G0945

945battologeo {bat-tol-og-eh'-o} 源自Battos (口吃的人)与3056;TDNT-1:597,103;动词 AV-use vain repetitions 1;1

1)像口吃的人一样,再三重覆同样的字眼

945battologeo {bat-tol-og-eh'-o} from Battos (a proverbial stammerer)and 3056;TDNT-1:597,103;v AV-use vain repetitions 1;1

1)to stammer
2)to repeat the same things over and over,to use many idle words,to babble,prate.Some suppose the word derived from Battus,a king of Cyrene,who is said to have stuttered; others from Battus,an author of tedious and wordy poems.


G946

G0946

946bdelugma {bdel'-oog-mah} TDNT-1:598,103;中性名词 AV-abomination 6;6

1)令人嫌恶的东西
2)污秽,不洁之物

946bdelugma {bdel'-oog-mah} from 948;TDNT-1:598,103;n n AV-abomination 6;6

1)a foul thing,a detestable thing
-1a)of idols and things pertaining to idolatry


G947

G0947

947bdeluktos {bdel-ook-tos'} TDNT-1:598,103;形容词 AV-abominable 1;1

1)可憎的,令人嫌恶的

947bdeluktos {bdel-ook-tos'} from 948;TDNT-1:598,103;adj AV-abominable 1;1

1)abominable,detestable


G948

G0948

948bdelusso {bdel-oos'-so} TDNT-1:598,*;动词 AV-abhor 1,abominable 1;2

1)厌恶,憎嫌

948bdelusso {bdel-oos'-so} from a (presumed)derivative of bdeo (to stink);TDNT-1:598,*;v AV-abhor 1,abominable 1;2

1)to render foul,to cause to be abhorred
2)abominable
3)to turn one's self away from on account of the stench
4)metaph.to abhor,detest


G949

G0949

949bebaios {beb'-ah-yos} 源于939的字源(取其基座的的意思);TDNT-1:600,103;形容词 AV-stedfast 4,sure 2,firm 1,of force 1,more sure 1;9

1)稳定的,坚固的,牢固的
2)隐喻.可靠的,可信赖的

949bebaios {beb'-ah-yos} from the base of 939(through the idea of basality); TDNT-1:600,103;adj AV-stedfast 4,sure 2,firm 1,of force 1,more sure 1;9

1)stable,fast,firm
2)metaph.sure,trusty


G950

G0950

950bebaioo {beb-ah-yo'-o} 源于949;TDNT-1:600,103;动词 AV-confirm 5,establish 2,stablish 1,8

1)使坚固,建立,确定,证实

950bebaioo {beb-ah-yo'-o} from 949;TDNT-1:600,103;v AV-confirm 5,establish 2,stablish 1,8

1)to make firm,establish,confirm,make sure


G951

G0951

951bebaiosis {beb-ah'-yo-sis} 源于950;TDNT-1:600,103;阴性名词 AV-confirmation 2;2

1)证实,确定

951bebaiosis {beb-ah'-yo-sis} from 950;TDNT-1:600,103;n f AV-confirmation 2;2

1)confirmation


G952

G0952

952bebelos {beb'-ay-los} 源于939的字源和belos (门槛,限度);TDNT-1:604,104;形容词 AV-profane 4,profaneperson 1;5

1)没有重点,没有价值的
2)全然属世的

952bebelos {beb'-ay-los} from the base of 939and belos (a threshold);TDNT-1:604,104;adj AV-profane 4,profane person 1;5

1)accessible,lawful to be trodden
-1a)of places
2)profane
-2a)unhallowed,common,public place
-2b)of men,ungodly


G953

G0953

953bebeloo {beb-ay-lo'-o} 源自952;TDNT-1:605,104;动词 AV-profane 2;2

1)亵渎的,把神物供俗用

953bebeloo {beb-ay-lo'-o} from 952;TDNT-1:605,104;v AV-profane 2;2

1)to profane,desecrate


G954

G0954

954Beelzeboul {beh-el-zeb-ool'} 源自亚兰文[对01176的嘲讽];TDNT-1:605,104;阳性专有名词 AV-Beelzebub 7;7 别西卜="苍蝇之主"

1)原为非利士神祇,在新约是指邪灵的首脑

954Beelzeboul {beh-el-zeb-ool'} of Aramaic origin [by parody on 01176];TDNT-1:605,104;n pr m AV-Beelzebub 7;7 Beelzebub ="lord of the house"

1)a name of Satan,the prince of evil spirits


G955

G0955

955Belial {bel-ee'-al}or Beliar {bel-ee'-ar} 源自希伯来文01100;TDNT-1:607,104;阳性专有名词 AV-Belial 1;1 彼列="无用的或邪恶的"

1)撒但的名字

955Belial {bel-ee'-al}or Beliar {bel-ee'-ar} of Hebrew origin 01100;TDNT-1:607,104;n pr m AV-Belial 1;1 Belial ="worthless or wicked"

1)a name of Satan


G956

G0956

956belos {bel'-os} 源自906;TDNT-1:608,104;中性名词 AV-dart 1;1

1)箭,矢

956belos {bel'-os} from 906;TDNT-1:608,104;n n AV-dart 1;1

1)a missile,dart,javelin,arrow


G957

G0957

957beltion {bel-tee'-on}
-906的衍生字所成的复合型(用作18的比较);形容词 AV-very well 1;1

1)胜于

957beltion {bel-tee'-on} a compound of a derivative of 906(used for the comparative of 18);;adj AV-very well 1;1

1)better


G958

G0958

958Beniamin {ben-ee-am-een'} 源自希伯来文01144;阳性专有名词 AV-Benjamin 4;4 便雅悯="右手的儿子"或,"好运的儿子"

1)雅各的第十二个儿子
2)便雅悯支派

958Beniamin {ben-ee-am-een'} of Hebrew origin 01144;;n pr m AV-Benjamin 4;4 Benjamin ="son of the right hand"or,"son of good fortune"

1)Jacob's twelfth son
2)the tribe of Benjamin


G959

G0959

959Bernike {ber-nee'-kay} 源自5342与3529;阴性专有名词 AV-Bernice 3;3 百尼基="带来胜利"

1)分封王希律的大女儿

959Bernike {ber-nee'-kay} from a provincial form of 5342and 3529;;n pr f AV-Bernice 3;3 Bernice ="bring victory"

1)the eldest daughter of Herod Agrippa I.Acts 12:1 She was first married to her uncle Herod,king of Chalcis,and after his death (A.D.48)she lived under circumstances of great suspicion with her own brother,Agrippa II,in connection with whom she is mentioned as having visited Festus on his appointment as procurator of Judea.


G960

G0960

960Beroia {ber'-oy-ah} 可能源自4008衍生字的地域名[Peroea,亦即海岸之外的地方];专有地名 AV-Berea 2;2 庇哩亚="灌溉良好的"

1)马其顿的一个城市,靠近Pella,在Bermius山脚下

960Beroia {ber'-oy-ah} perhaps a provincial from a derivative of 4008[Peroea,i.e.the region beyond the coast-line];;n pr loc AV-Berea 2;2 Berea ="well watered"

1)a city in Macedonia,near Pella,at the foot of Mount Bermius


G961

G0961

961Beroiaios {ber-oy-ah'-yos} 源自960;形容词 AV-of Berea 1;1

1)来自庇哩亚的

961Beroiaios {ber-oy-ah'-yos} from 960;;adj AV-of Berea 1;1

1)a resident of Berea


G962

G0962

962Bethabara {bay-thab-ar-ah'} 源自希伯来文01004and 05679;;专有地名 AV-Bethabara 1;1 伯大巴喇="浅滩之家"

1)伯大尼在某些古抄本里的另一个名字

962Bethabara {bay-thab-ar-ah'} of Hebrew origin 01004and 05679;;n pr loc AV-Bethabara 1;1 Bethabara ="house of the ford"

1)a place beyond Jordan,where John was baptising.This may correspond to Bethbarah (fords of Abarah),the ancient ford of the Jordan on the road to Gilead


G963

G0963

963Bethania {bay-than-ee'-ah} 源自亚兰文;专有地名 AV-Bethany 11;11 伯大尼="枣椰之家"或"悲惨之家"

1)橄榄山上的一个村子,离耶路撒冷约三公里
2)在约但东岸的一个地方,约翰在那里受洗

963Bethania {bay-than-ee'-ah} of Aramaic origin;;n pr loc AV-Bethany 11;11 Bethany ="house of dates"or,"house of misery"

1)a village at the Mount of Olives,about two miles (3km)from Jerusalem,on or near the normal road to Jericho
2)a town or village on the east bank of the Jordan,where John was baptising


G964

G0964

964Bethesda {bay-thes-dah'} 源自亚兰文[参01004与02617];专有地名 AV-Bethesda 1;1 毕士大="仁慈之屋"或"流动的水"

1)靠近耶路撒冷羊门的一个池子,其水具有医病的疗效

964Bethesda {bay-thes-dah'} of Aramaic origin [cf 01004and 02617];;n pr loc AV-Bethesda 1;1 Bethesda ="house of mercy"or "flowing water"

1)the name of a pool near the sheep-gate at Jerusalem,whose waters had curative powers


G965

G0965

965Bethleem {bayth-leh-em'} 源自01036;专有地名 AV-Bethlehem 8;8 伯利恒="粮食之屋"

1)耶路撒冷以南约六英哩(十公里??)的小村庄
2)耶稣出生的地方,太2:1

965Bethleem {bayth-leh-em'} of Hebrew origin 01036;;n pr loc AV-Bethlehem 8;8 Bethlehem ="house of bread"

1)a village about six miles (10km)south of Jerusalem


G966

G0966

966Bethsaida {bayth-sahee-dah'} 源自亚兰文参01004与06719;专有地名 AV-Bethsaida 7;7 伯赛大="鱼之家"

1)革尼撒勒湖以北,约但河以东,靠近入湖口之处

966Bethsaida {bayth-sahee-dah'} of Aramaic origin cf 01004and 06719;;n pr loc AV-Bethsaida 7;7 Bethsaida ="house of fish"

1)a small fishing village on the west shore of Lake Gennesaret, home of Andrew,Peter,Philip and John
2)a village in lower Gaulanitis on the eastern shore of Lake Gennesaret,not far from where the Jordan empties into it


G967

G0967

967Bethphage {bayth-fag-ay'} 源自亚兰文[参01004与06291];专有地名 AV-Bethphage 3;3 伯法其="未成熟的无花果"

1)位于耶利哥与耶路撒冷之间的一小村庄,靠近伯大尼

967Bethphage {bayth-fag-ay'} of Aramaic origin cf 01004and 06291;;n pr loc AV-Bethphage 3;3 Bethphage ="house of unripe figs"

1)the name of a hamlet between Jericho and Jerusalem,close to Bethany


G968

G0968

968bema {bay'-ma} 源自939的基础型;中性名词 AV-judgment seat 10,throne 1,to set (one's)foot on +41281;12

1)一步之宽
2)法庭

968bema {bay'-ma} from the base of 939;;n n AV-judgment seat 10,throne 1,to set (one's)foot on +41281;12

1)a step,pace,the space which a foot covers,a foot-breath
2)a raised place mounted by steps
-2a)a platform,tribune
--2a1)of the official seat of a judge
--2a2)of the judgment seat of Christ
--2a3)Herod built a structure resembling a throne at Caesarea,from which he viewed the games and made speeches to the people


G969

G0969

969berullos {bay'-rool-los} 字源不详;阳性/阴性名词 AV-beryl 1;1

1)水苍玉(绿玉启21:20)

969berullos {bay'-rool-los} of uncertain derivation;;n m/f AV-beryl 1;1

1)beryl,a precious stone of a pale green colour


G970

G0970

970bia {bee'-ah} 可能近似于970(取其生气蓬勃之意);阴性名词 AV-violence 4;4

1)猛力 同义词见5820

970bia {bee'-ah} probably akin to 970(through the idea of vital activity);;n f AV-violence 4;4

1)strength,whether of body or mind
2)strength in violent action,force For Synonyms see entry 5820


G971

G0971

971biazo {bee-ad'-zo} 源自979;TDNT-1:609,*;动词 AV-suffer violence 1,press 1;2

1)(以暴力)辖制,压抑
2)使用猛力

971biazo {bee-ad'-zo} from 979;TDNT-1:609,*;v AV-suffer violence 1,press 1;2

1)to use force,to apply force
2)to force,inflict violence on


G972

G0972

972biaios {bee'-ah-yos} 源自970;形容词 AV-mighty 1;1

1)暴力的,猛烈的

972biaios {bee'-ah-yos} from 970;;adj AV-mighty 1;1

1)violent,forcible


G973

G0973

973biastes {bee-as-tace'} 源自971;TDNT-1:613,105;阳性名词 AV-violent 1;1

1)暴烈的

973biastes {bee-as-tace'} from 971;TDNT-1:613,105;n m AV-violent 1;1

1)strong,forceful
2)using force,violent


G974

G0974

974bibliaridion {bib-lee-ar-id'-ee-on}
-975的小词;中性名词 AV-little book 4;4

1)小书卷

974bibliaridion {bib-lee-ar-id'-ee-on} a diminutive of 975;;n n AV-little book 4;4

1)a little book


G975

G0975

975biblion {bib-lee'-on}
-976的小词;TDNT-1:617,106;中性名词 AV-book 29,bill 1,scroll 1,writing 1;32

1)(简短的书面讯息)记录
2)书卷,卷轴

975biblion {bib-lee'-on} a diminutive of 976;TDNT-1:617,106;n n AV-book 29,bill 1,scroll 1,writing 1;32

1)a small book,a scroll,a written document
2)a sheet on which something has been written
-2a)a bill of divorcement


G976

G0976

976biblos {bib'-los} 基本的字根;TDNT-1:615,106;中性名词 AV-book 13;13

1)书卷
2)记录

976biblos {bib'-los} primitive root;TDNT-1:615,106;n n AV-book 13;13

1)a written book,a roll,a scroll


G977

G0977

977bibrosko {bib-ro'-sko} 一个过时的基本字之延长与重迭[可能是1006役使动词];动词 AV-eat 1;1

1)吃喝

977bibrosko {bib-ro'-sko} a reduplicated and prolonged form of an obsolete primary word [perhaps causative of 1006];;v AV-eat 1;1

1)to eat


G978

G0978

978Bithunia {bee-thoo-nee'-ah} 字源不详;专有地名 AV-Bithynia 2;2 每西亚="猛烈的冲击"

1)小亚细亚处的罗马省

978Bithunia {bee-thoo-nee'-ah} of uncertain derivation;;n pr loc AV-Bithynia 2;2 Bithynia ="a violent rushing"

1)a Roman province in Asia Minor,bounded by the Euxine Sea,the Propontis,Mysia,Phrygia,Galatia,Paphlagonia


G979

G0979

979bios {bee'-os} 基本字根;TDNT-2:832,290;阳性名词 AV-life 5,living 5,good 1;11

1)生命,一生,生活
2)维生用的资源 其同义词,见5821

979bios {bee'-os} a primary word;TDNT-2:832,290;n m AV-life 5,living 5,good 1;11

1)life
-1a)life extensively
--1a1)the period or course of life
-1b)that by which life is sustained,resources,wealth,goods For Synonyms see entry 5821


G980

G0980

980bioo {bee-o'-o} 源自979;TDNT-2:832,280;动词 AV-live 1;1

1)生活

980bioo {bee-o'-o} from 979;TDNT-2:832,280;v AV-live 1;1

1)to spend life,live


G981

G0981

981biosis {bee'-o-sis} 源自980;阴性名词 AV-manner of life 1;1

1)生活态度

981biosis {bee'-o-sis} from 980;;n f AV-manner of life 1;1

1)manner of living and acting,way of life


G982

G0982

982biotikos {bee-o-tee-kos'} 源自980的衍生字;形容词 AV-things pertaining to this life 1, things that pertain to this life 1,of this life 1;3

1)生活的

982biotikos {bee-o-tee-kos'} from a derivative of 980;;adj AV-things pertaining to this life 1, things that pertain to this life 1,of this life 1;3

1)pertaining to life and the affairs of this life


G983

G0983

983blaberos {blab-er-os'} 源自984;形容词 AV-hurtful 1;1

1)有害的

983blaberos {blab-er-os'} from 984;;adj AV-hurtful 1;1

1)hurtful,injurious


G984

G0984

984blapto {blap'-to} 基本字;动词 AV-hurt 2;2

1)伤害

984blapto {blap'-to} a primary word;;v AV-hurt 2;2

1)to hurt,harm,injure


G985

G0985

985blastano {blas-tan'-o} 源于blastos (幼株);动词 AV-spring up 2,bud 1,bring forth 1;4

1)发芽,萌芽,长出新枝
2)生出,生产

985blastano {blas-tan'-o} from blastos (a sprout);;v AV-spring up 2,bud 1,bring forth 1;4

1)to sprout,bud,put forth new leaves
2)to produce


G986

G0986

986Blastos {blas'-tos} 也许与985的字根相同;阳性专有名词 AV-Blastus 1;1 伯拉斯都="萌芽"

1)希律亚基帕一世的侍从

986Blastos {blas'-tos} perhaps the same as the base of 985;;n pr m AV-Blastus 1;1 Blastus ="sprout"

1)the chamberlain of Herod Agrippa I


G987

G0987

987blasphemeo {blas-fay-meh'-o} 源于989;TDNT-1:621,107;动词 AV-blaspheme 17,speak evil of 10,rail on 2,blasphemer 1, speak blasphemy 1,blasphemously 1,misc 3;35

1)(对人)中伤诽谤,怒骂
2)(对神)毁谤,怒骂,嘲骂,奚落,出言不敬

987blasphemeo {blas-fay-meh'-o} from 989;TDNT-1:621,107;v AV-blaspheme 17,speak evil of 10,rail on 2,blasphemer 1, speak blasphemy 1,blasphemously 1,misc 3;35

1)to speak reproachfully,rail at,revile,calumniate,blaspheme
2)to be evil spoken of,reviled,railed at


G988

G0988

988blasphemia {blas-fay-me'-ah} 源自989;TDNT-1:621,107;阴性名词 AV-blasphemy 16,railing 2,evil spe近似g 1;19

1)诽谤,贬低,中伤,不敬

988blasphemia {blas-fay-me'-ah} from 989;TDNT-1:621,107;n f AV-blasphemy 16,railing 2,evil speaking 1;19

1)slander,detraction,speech injurious,to another's good name
2)impious and reproachful speech injurious to divine majesty


G989

G0989

989blasphemos {blas'-fay-mos} 源于984和5345的衍生字;TDNT-1:621,107;形容词 AV-blasphemous 2,blasphemer 2,railing 1;5

1)恶毒的话,中伤的,非难的,咒骂,辱骂的

989blasphemos {blas'-fay-mos} from a derivative of 984and 5345;TDNT-1:621,107;adj AV-blasphemous 2,blasphemer 2,railing 1;5

1)speaking evil,slanderous,reproachful,railing,abusive


G990

G0990

990blemma {blem'-mah} 源于991;中性名词 AV-seeing 1;1

1)看,瞄

990blemma {blem'-mah} from 991;;n n AV-seeing 1;1

1)a look,a glance


G991

G0991

991blepo {blep'-o} 字根型;TDNT-5:315,706;动词 AV-see 90,take heed 12,behold 10,beware 4,look on 4, look 3,beware of 3,misc 9;135

1)以肉眼看
2)看得见
3)观察
4)专心注意
5)察觉,发觉,
6)专注于,谨慎地考虑,打算
7)感受到
8)望向,朝向 其同义字,见5822

991blepo {blep'-o} a primary word;TDNT-5:315,706;v AV-see 90,take heed 12,behold 10,beware 4,look on 4, look 3,beware of 3,misc 9;135

1)to see,discern,of the bodily eye
-1a)with the bodily eye:to be possessed of sight, have the power of seeing
-1b)perceive by the use of the eyes:to see,look descry
-1c)to turn the eyes to anything:to look at,look upon,gaze at
-1d)to perceive by the senses,to feel
-1e)to discover by use,to know by experience
2)metaph.to see with the mind's eye
-2a)to have (the power of)understanding
-2b)to discern mentally,observe,perceive,discover,understand
-2c)to turn the thoughts or direct the mind to a thing,to consider, contemplate,to look at,to weigh carefully,examine
3)in a geographical sense of places,mountains,buildings,etc. turning towards any quarter,as it were,facing it For Synonyms see entry 5822


G992

G0992

992bleteos {blay-teh'-os} 源自906;形容词 AV-must be put 2;2

1)必须放在

992bleteos {blay-teh'-os} from 906;;adj AV-must be put 2;2

1)which must be thrown or put


G993

G0993

993Boanerges {bo-an-erg-es'} 源自亚兰文01123与07266;阳性专有名词 AV-Boanerges 1;1 半尼其="雷子"

1)西庇太的儿子雅各与约翰的昵称,似乎是隐涉他们暴跳如雷的个性

993Boanerges {bo-an-erg-es'} of Aramaic origin 01123and 07266;;n pr m AV-Boanerges 1;1 Boanerges ="sons of thunder"

1)a nickname given to James and John,the sons of Zebedee,by the Lord.The name seems to denote fiery and destructive zeal that may be likened to a thunder storm.


G994

G0994

994boao {bo-ah'-o} 似乎是一个基本字的延长型;TDNT-1:625,108;动词 AV-cry 11;11

1)呼叫,吶喊
-1a)充满感情成分的;喜乐的
-1b)陈情或悲伤的呼喊
-1c)严肃的宣告 同义词见5823

994boao {bo-ah'-o} apparently a prol.form of a primary word;TDNT-1:625,108;v AV-cry 11;11

1)to raise a cry,of joy pain etc.
2)to cry,speak with a high,strong voice
3)to cry to one for help,to implore his aid For Synonyms see entry 5823


G995

G0995

995boe {bo-ay'} 源自994;阴性名词 AV-cry 1;1

1)呼喊

995boe {bo-ay'} from 994;;n f AV-cry 1;1

1)a cry


G996

G0996

996boetheia {bo-ay'-thi-ah} 源于998;TDNT-1:628,108;阴性名词 AV-help 2;2

1)帮助

996boetheia {bo-ay'-thi-ah} from 998;TDNT-1:628,108;n f AV-help 2;2

1)help


G997

G0997

997boetheo {bo-ay-theh'-o} 源于998;TDNT-1:628,108;动词 AV-help 6,succour 2;8

1)帮助,救助,援助

997boetheo {bo-ay-theh'-o} from 998;TDNT-1:628,108;v AV-help 6,succour 2;8

1)to help,succour,bring aid


G998

G0998

998boethos {bo-ay-thos'} 源于995和theo (跑);TDNT-1:628,108;形容词 AV-helper 1;1

1)有助于

998boethos {bo-ay-thos'} from 995and theo (to run);TDNT-1:628,108;adj AV-helper 1;1

1)a helper


G999

G0999

999bothunos {both'-oo-nos} 近似900;阳性名词 AV-ditch 2;pit 1;3

1)坑

999bothunos {both'-oo-nos} akin to 900;;n m AV-ditch 2;pit 1;3

1)a pit,ditch


G1000

G1000

1000bole {bol-ay'} 源自906;阴性名词 钦定本-cast 1;1

1)丢

1000bole {bol-ay'} from 906;;n f AV-cast 1;1

1)a throw


G1001

G1001

1001bolizo {bol-id'-zo} 源自1002;动词 AV-sound 2;2

1)抛出测深锤,探测水深

1001bolizo {bol-id'-zo} from 1002;;v AV-sound 2;2

1)to heave the lead,take a sounding
-1a)a line and plummet with which mariners sound the depth of the sea


G1002

G1002

1002bolis {bol-ece'} 源于906;阴性名词 AV-dart 1;1

1)投掷物,箭,标枪

1002bolis {bol-ece'} from 906;;n f AV-dart 1;1

1)a missile,dart,javelin


G1003

G1003

1003Booz {bo-oz'} 源自希伯来文01162;阳性专有名词 AV-Booz 3;3 波阿斯="在他里面是力量"

1)路得的亲戚,之后为她第二任的丈夫

1003Booz {bo-oz'} of Hebrew origin 01162;;n pr m AV-Booz 3;3 Boaz ="in him is strength"

1)a kinsman of Ruth,afterwards her second husband


G1004

G1004

1004borboros {bor'-bor-os} 字源不明;阳性名词 AV-mire 1;1

1)黏土,泥泞

1004borboros {bor'-bor-os} of uncertain derivation;;n m AV-mire 1;1

1)dung,mire


G1005

G1005

1005borrhas {bor-hras'} 字源不详;阳性名词 AV-north 2;2

1)北方

1005borrhas {bor-hras'} of uncertain derivation;;n m AV-north 2;2

1)Boreas,the north-north-east wind
2)the north


G1006

G1006

1006bosko {bos'-ko} 一个基本动词的延长型,参977与1016;动词 AV-feed 8,keep 1;9

1)看管,照顾畜群
2)喂养,放牧 同义词见5824

1006bosko {bos'-ko} a prol.form of a primary verb,cf 977&1016;;v AV-feed 8,keep 1;9

1)to feed
-1a)portraying the duty of a Christian teacher to promote in every way the spiritual welfare of the members of the church For Synonyms see entry 5824


G1007

G1007

1007Bosor {bos-or'} 源于希伯来文01160;阳性专有名词 AV-Bosor 1;1 比珥="燃烧或火把"

1)巴兰的父亲

1007Bosor {bos-or'} of Hebrew origin 01160;;n pr m AV-Bosor 1;1 Bosor ="burning or torch"

1)the father of Balaam


G1008

G1008

1008botane {bot-an'-ay} 源于1006;阴性名词 AV-herb 1;1

1)植物

1008botane {bot-an'-ay} from 1006;;n f AV-herb 1;1

1)an herb fit for fodder,green herb,growing plant


G1009

G1009

1009botrus {bot'-rooce} 字源不详;阳性名词 AV-cluster of the vine 1;1

1)一串或一束葡萄

1009botrus {bot'-rooce} of uncertain derivation;;n m AV-cluster of the vine 1;1

1)a bunch or cluster of grapes


G1010

G1010

1010bouleutes {bool-yoo-tace'} 源自1011;阳性名词 钦定本-counsellor 2;2

1)议员

1010bouleutes {bool-yoo-tace'} from 1011;;n m AV-counsellor 2;2

1)a councillor,senator
2)a member of the Sanhedrin


G1011

G1011

1011bouleuo {bool-yoo'-o} 源自1012;动词 AV-consult 2,be minded 2,purpose 2,determine 1,take counsel 1;8

1)仔细考量
2)执意,决定

1011bouleuo {bool-yoo'-o} from 1012;;v AV-consult 2,be minded 2,purpose 2,determine 1,take counsel 1;8

1)to deliberate with one's self,consider
2)to take counsel,resolve


G1012

G1012

1012boule {boo-lay'} 源自1014;TDNT-1:633,108;阴性名词 AV-counsel 10,will 1,advise +50871;12

1)计画,目的,意图
2)决议,决定
-2a)人的
-2b)神的

1012boule {boo-lay'} from 1014;TDNT-1:633,108;n f AV-counsel 10,will 1,advise +50871;12

1)counsel,purpose


G1013

G1013

1013boulema {boo'-lay-mah} 源自1014;TDNT-1:636,108;中性名词 AV-purpose 1,will 1;2

1)意向,意图

1013boulema {boo'-lay-mah} from 1014;TDNT-1:636,108;n n AV-purpose 1,will 1;2

1)will,counsel,purpose


G1014

G1014

1014boulomai {boo'-lom-ahee} 一个基本动词的关身语态;TDNT-1:629,108;动词 AV-will 15,would 11,be minded 2,intend 2,be disposed 1, be willing 1,list 1,of his own will 1;34

1)希冀,想要,渴望
2)企图,计画,意图

1014boulomai {boo'-lom-ahee} middle voice of a primary verb;TDNT-1:629,108;v AV-will 15,would 11,be minded 2,intend 2,be disposed 1, be willing 1,list 1,of his own will 1;34

1)to will deliberately,have a purpose,be minded
2)of willing as an affection,to desire


G1015

G1015

1015bounos {boo-nos'} 可能源自外来语;阳性名词 AV-hill 2;2

1)丘陵,山丘,小山

1015bounos {boo-nos'} probably of foreign origin;;n m AV-hill 2;2

1)a hill,eminence,mound


G1016

G1016

1016bous {booce} 可能源自1006的字根;阳性名词 AV-ox 8;8

1)牛

1016bous {booce} probably from the base of 1006;;n m AV-ox 8;8

1)an ox,a cow


G1017

G1017

1017brabeion {brab-i'-on} 源自brabeus (来源不详);TDNT-1:638,110;中性名词 AV-prize 2;2

1)授与竞赛得胜者的奖杯,奖赏
2)隐喻从天上而来,给予基督徒好品格的赏赐

1017brabeion {brab-i'-on} from brabeus (an umpire of uncertain derivation);TDNT-1:638,110;n n AV-prize 2;2

1)the award to the victor in the games,a prize
2)metaph.of the heavenly reward for Christian character


G1018

G1018

1018brabeuo {brab-yoo'-o} 与1017同源;TDNT-1:637,110;动词 AV-rule 1;1

1)裁定,掌控,统治

1018brabeuo {brab-yoo'-o} from the same as 1017;TDNT-1:637,110;v AV-rule 1;1

1)to be an umpire
2)to decide,determine
3)to direct,control,rule


G1019

G1019

1019braduno {brad-oo'-no} 源自1021;动词 AV-tarry 1,be slack 1;2

1)延迟,犹豫

1019braduno {brad-oo'-no} from 1021;;v AV-tarry 1,be slack 1;2

1)to delay,be slow
-1a)to render slowly,retard
-1b)to be long,to tarry,loiter


G1020

G1020

1020braduploeo {brad-oo-plo-eh'-o} 源自1021与4126的延长型;动词 AV-sail slowly 1;1

1)慢慢地航行

1020braduploeo {brad-oo-plo-eh'-o} from 1021and a prolonged form of 4126;;v AV-sail slowly 1;1

1)to sail slowly


G1021

G1021

1021bradus {brad-ooce'} 字源不详;形容词 AV-slow 3;3

1)缓慢的 同义词见5814

1021bradus {brad-ooce'} of uncertain affinity;;adj AV-slow 3;3

1)slow
2)metaph.dull,inactive,in mind
-2a)stupid,slow to apprehend or believe For Synonyms see entry 5814


G1022

G1022

1022bradutes {brad-oo'-tace} 源于1021;阴性名词 AV-slackness 1;1

1)缓慢,迟延

1022bradutes {brad-oo'-tace} from 1021;;n f AV-slackness 1;1

1)slowness,delay


G1023

G1023

1023brachion {brakh-ee'-own} 应是1024的比较级,却取brasso (运用)之意;TDNT-1:639,110;阳性名词 AV-arm 3;3

1)膀臂
-1a)神能力的拟人化象征

1023brachion {brakh-ee'-own} properly,comparative of 1024,but apparently in the sense of brasso (to wield);TDNT-1:639,110;n m AV-arm 3;3

1)the arm
-1a)the arm of God is a Hebrew idiom for the might and the power of God


G1024

G1024

1024brachus {brakh-ooce'} 字源关系不确定;形容词 AV-a little 4,a little space 1,a little while 1,few words 1;7

1)短的,小的,少量的
-1a)(指量度)少的,小的
-1b)(指时间)短暂,一会儿

1024brachus {brakh-ooce'} of uncertain affinity;;adj AV-a little 4,a little space 1,a little while 1,few words 1;7

1)short,small,little
-1a)of place,a short distance,a little
-1b)of time,a short time,for a little while


G1025

G1025

1025brephos {bref'-os} 字源关系不确定;TDNT-5:636,759;中性名词 AV-babe 5,child 1,infant 1,young child 1;8

1)胎儿
2)婴儿,幼儿

1025brephos {bref'-os} of uncertain affin.;TDNT-5:636,759;n n AV-babe 5,child 1,infant 1,young child 1;8

1)an unborn child,embryo,a foetus
2)a new-born child,an infant,a babe


G1026

G1026

1026brecho {brekh'-o} 基本字;动词 AV-rain 3,wash 2,rain +52051;send rain 1;7

1)弄湿(路7:38,44,启11:6)
2)降雨
3)下雨

1026brecho {brekh'-o} a primary word;;v AV-rain 3,wash 2,rain +52051;send rain 1;7

1)to moisten,wet,water
2)to water with rain,to cause to rain,to pour the rain, to send down like rain


G1027

G1027

1027bronte {bron-tay'} 近似to bremo (吼叫);TDNT-1:640,110;阴性名词 钦定本-thunder 8,thundering 4;12

1)雷声

1027bronte {bron-tay'} akin to bremo (to roar);TDNT-1:640,110;n f AV-thunder 8,thundering 4;12

1)thunder


G1028

G1028

1028broche {brokh-ay'} 源自1026;阴性名词 AV-rain 2;2

1)雨

1028broche {brokh-ay'} from 1026;;n f AV-rain 2;2

1)a besprinkling,watering,rain
-1a)used of a heavy shower or violent rainstorm


G1029

G1029

1029brochos {brokh'-os} 字源不详;阳性名词 AV-snare 1;1

1)套索

1029brochos {brokh'-os} of uncertain derivation;;n m AV-snare 1;1

1)a noose,slip-knot,by which any person or thing is caught, or fastened,or suspended
2)to throw a noose upon one,a figure borrowed from war or the chase so that by craft or by force one is bound to some necessity, to constrain him to obey some command


G1030

G1030

1030brugmos {broog-mos'} 源自1031;TDNT-1:641,110;阳性名词 AV-gnashing 7;7

1)咬牙切齿

1030brugmos {broog-mos'} from 1031;TDNT-1:641,110;n m AV-gnashing 7;7

1)a gnashing of teeth
-1a)used to denote extreme anguish and utter despair of men consigned to eternal punishment in hell
2)snarling,growling:in the sense of biting


G1031

G1031

1031brucho {broo'-kho} 基本字;TDNT-1:641,110;动词 AV-gnash 1;1

1)咬牙切齿

1031brucho {broo'-kho} a primary word;TDNT-1:641,110;v AV-gnash 1;1

1)to grind,gnash with the teeth
2)to bite,to chew


G1032

G1032

1032bruo {broo'-o} 基本字;动词 AV-send forth 1;1

1)涌出

1032bruo {broo'-o} a primary word;;v AV-send forth 1;1

1)to abound,gush forth,teem with juices
2)to send forth abundantly,to teem


G1033

G1033

1033broma {bro'-mah} 源于977的字根;TDNT-1:642,111;中性名词 AV-meat 16,victual 1;17

1)食物
-1a)字意
-1b)指超然之物

1033broma {bro'-mah} from the base of 977;TDNT-1:642,111;n n AV-meat 16,victual 1;17

1)that which is eaten,food


G1034

G1034

1034brosimos {bro'-sim-os} 源自1035;形容词 AV-meat 1;1

1)可吃,可食用的

1034brosimos {bro'-sim-os} from 1035;;adj AV-meat 1;1

1)eatable


G1035

G1035

1035brosis {bro'-sis} 源于977的字源;TDNT-1:642,111;阴性名词 AV-meat 6,rust 2,morsel of meat 1,eating 1,food 1;11

1)吃的动作
2)侵蚀
3)食物
-3a)字意
-3b)喻意

1035brosis {bro'-sis} from the base of 977;TDNT-1:642,111;n f AV-meat 6,rust 2,morsel of meat 1,eating 1,food 1;11

1)act of eating
-1a)in a wider sense,corrosion
2)that which is eaten,food,ailment
-2a)of the soul's food,either which refreshes the soul,or nourishes and supports it


G1036

G1036

1036buthizo {boo-thid'-zo} 源自1037;动词 AV-begin to sink 1,drown 1;2

1)使下沉
2)使人落入恶果

1036buthizo {boo-thid'-zo} from 1037;;v AV-begin to sink 1,drown 1;2

1)to plunge into the deep,to sink


G1037

G1037

1037buthos {boo-thos'}
-899的变异字;阳性名词 AV-deep 1;1

1)海,海的深度,深海

1037buthos {boo-thos'} a variation of 899;;n m AV-deep 1;1

1)the bottom or depth of the sea
2)the sea itself,the deep sea


G1038

G1038

1038burseus {boorce-yooce'} 源自burse (皮革);阳性名词 AV-tanner 3;3

1)制革工

1038burseus {boorce-yooce'} from bursa (a hide);;n m AV-tanner 3;3

1)a tanner


G1039

G1039

1039bussinos {boos'-see-nos} 源自1040;形容词 AV-fine linen 4;4

1)细麻制的

1039bussinos {boos'-see-nos} from 1040;;adj AV-fine linen 4;4

1)a fine linen (garment)
2)made of fine linen


G1040

G1040

1040bussos {boos'-sos} 源自希伯来文0948;阴性名词 AV-fine linen 2;2

1)细麻

1040bussos {boos'-sos} of Hebrew origin 0948;;n f AV-fine linen 2;2

1)byssus,a species of Egyptian flax
2)linen made from byssus,very costly,delicate,soft,white and also of a yellow colour


G1041

G1041

1041bomos {bo'-mos} 源自939的字根;阳性名词 AV-altar 1;1

1)祭坛

1041bomos {bo'-mos} from the base of 939;;n m AV-altar 1;1

1)an elevated place
-1a)very often a raised place on which to offer a sacrifice,an altar


G1042

G1042

1042gabbatha {gab-bath-ah'} 源自亚兰文,参01355;专有地名 AV-Gabbatha 1;1 厄巴大="突起之处或台地"

1042gabbatha {gab-bath-ah'} of Aramaic origin cf 01355;;n pr loc AV-Gabbatha 1;1 Gabbatha ="elevated or a platform"

1)a raised place,elevation


G1043

G1043

1043Gabriel {gab-ree-ale'} 源自希伯来文01403;阳性专有名词 AV-Gabriel 2;2 加百列="神人"

1)天使长的名字

1043Gabriel {gab-ree-ale'} of Hebrew origin 01403;;n pr m AV-Gabriel 2;2 Gabriel ="man of God"

1)one of the angel princes or chiefs of the angels


G1044

G1044

1044gaggraina {gang'-grahee-nah} 源自graino (啃噬);阴性名词 AV-canker 1;1

1)坏疽

1044gaggraina {gang'-grahee-nah} from graino (to gnaw);;n f AV-canker 1;1

1)a gangrene,a disease by which any part of the body suffering from inflammation becomes so corrupted that,unless a remedy be seasonably applied,the evil continually spreads,attacks other parts,and at last eats away the bones


G1045

G1045

1045Gad {gad} 源自希伯来文01410;专有地名 AV-Gad 1;1 迦得="军队"

1)雅各的第七子,与利亚的妾悉帕所生

1045Gad {gad} of Hebrew origin 01410;;n pr loc AV-Gad 1;1 Gad ="a troop"

1)the seventh son of the patriarch Jacob,by Zilpah,Leah's maid


G1046

G1046

1046Gadarenos {gad-ar-ay-nos'} 源自Gadara (约但河东的一座城);形容词 AV-Gadarenes 3;3 加大拉="最后得的奖赏"

1)是一个地区,位于右利利海东南方约十公里的地方,太8:28,加大拉人的地方;
2)可5:2和路8:27则用该区的首府"革拉森"称之. 见1086

1046Gadarenos {gad-ar-ay-nos'} from Gadara (a town east of the Jordan);;adj AV-Gadarenes 3;3 Gadarenes ="reward at the end"

1)also called Gergesenes,was the capital of Peraea,situated opposite the south extremity of the Lake of Gennesaret to the south-east,but at some distance from the lake on the banks of the river Hieromax


G1047

G1047

1047gaza {gad'-zah} 源自外来语;阴性名词 AV-treasure 1;1

1)(皇室)经管财务的

1047gaza {gad'-zah} of foreign origin;;n f AV-treasure 1;1

1)the royal treasury,treasure,riches


G1048

G1048

1048Gaza {gad'-zah} 源自希伯来文05804;;专有地名 AV-Gaza 1;1 迦萨="坚固的,强大的"

1)巴勒斯坦地,非力士人五个重要城市之一

1048Gaza {gad'-zah} of Hebrew origin 05804;;n pr loc AV-Gaza 1;1 Gaza ="the fortified;the strong"

1)one of the five chief cities of the Philistines in Palestine


G1049

G1049

1049gazophulakion {gad-zof-oo-lak'-ee-on} 源自1047与5438;中性名词 AV-treasury 5;5

1)宝库,钱库
2)奉献箱

1049gazophulakion {gad-zof-oo-lak'-ee-on} from 1047and 5438;;n n AV-treasury 5;5

1)a repository of treasure,especially of public treasure,a treasury It is used to describe the apartments constructed in the courts of the temple,in which the not only the sacred offerings and things needful for the service were kept,but in which the priests,etc, dwelt:Neh.13:7;of the sacred treasury in which not only treasure but also public records were stored,and the property of widows and orphans was deposited.Josephus speaks of treasuries in the women's court of Herod's temple.In the N.T.near the treasury seems to used of that receptacle mentioned by the rabbis to which were fitted thirteen chests or boxes,i.e.trumpets,so called from their shape, and into which were put the contributions made voluntarily or paid yearly by the Jews for the service of the temple and the support of the poor.


G1050

G1050

1050Gaios {gah'-ee-os} 埭赻岭间恅;篣俶(8ca3)衄靡啅 AV-Gaius (of Corinth)2,Gaius (of Macedonia)1, Gaius (of Derbe)1,Gaius (a Christian)1;5 埽沮="翋(c8cb)"

1)显圈怅缝笚絿腔醪(c6e4)蕺(c8cb)
2)杻敏(81ed)腔(c8cb),鹞怅缝(8fc4)貊舆嗣珨(c6f0)怳奻郔摽腔珖缭(c8f6)濮眳藏
3)貊舆嗣(c8cb),婓怅缝庵媪棒(c8a5)埽杰诿浑坻
4)广熔(c8fe)(95f8)腔彶陓(c8cb)(广(c8fe)1广(c8fe)1)

1050Gaios {gah'-ee-os} of Latin origin;;n pr m AV-Gaius (of Corinth)2,Gaius (of Macedonia)1, Gaius (of Derbe)1,Gaius (a Christian)1;5 Gaius ="lord"

1)a Macedonian who accompanied Paul in his travels
2)a man from Derbe who went with Paul from Corinth in his last journey to Jerusalem
3)a man of Corinth who was his host in his second sojourn in that city
4)an unknown Christian to whom John's third epistle is addressed


G1051

G1051

1051gala {gal'-ah} 不确定与其相近的字;TDNT-1:645,111;中性名词 AV-milk 5;5

1)奶
2)(隐喻)指基督教的基本真理

1051gala {gal'-ah} of uncertain affinity;TDNT-1:645,111;n n AV-milk 5;5

1)milk
2)a metaph.for the less difficult Christian truths


G1052

G1052

1052Galates {gal-at'-ace} 源自1053;阳性名词 钦定本-Galatians 2;2

1)加拉太人

1052Galates {gal-at'-ace} from 1053;;n m AV-Galatians 2;2

1)a Galatians


G1053

G1053

1053Galatia {gal-at-ee'-ah} 源自外来语;专有地名 AV-Galatia 4;4 加拉太="Galli或Gauls之地"

1)大约是小亚细亚半岛中部地区的一个罗马省份

1053Galatia {gal-at-ee'-ah} of foreign origin;;n pr loc AV-Galatia 4;4 Galatia ="land of the Galli,Gauls"

1)the Roman province of Galatia my be roughly described as the central region of the peninsula of Asia Minor,bounded on the north by Bithynia and Paphlagonia;on the east by Pontus;on the south by Cappadocia and Lycaonia;on the west by Phrygia


G1054

G1054

1054Galatikos {gal-at-ee-kos'} 源自1053;形容词 AV-of Galatia 2;2

1)加拉太的

1054Galatikos {gal-at-ee-kos'} from 1053;;adj AV-of Galatia 2;2

1)a citizen of Galatia


G1055

G1055

1055galene {gal-ay'-nay} 字源不详;阴性名词 AV-calm 3;3

1)平静,水面静止

1055galene {gal-ay'-nay} of uncertain derivation;;n f AV-calm 3;3

1)calmness,stillness of the sea,a calm


G1056

G1056

1056Galilaia {gal-il-ah'-yah} 源自希伯来文01551;专有名词地名 钦定本-Galilee 63;63 加利利="环道"

1)南巴勒斯坦的一个区域名,叙利亚北边 西顿、推罗的西方,多利买地区、迦密 山隆突处,撒玛利亚南方,约旦的东方. 被分为上加利利、下加利利

1056Galilaia {gal-il-ah'-yah} of Hebrew origin 01551;;n pr loc AV-Galilee 63;63 Galilee ="Circuit"

1)the name of a region of northern Palestine,bounded on the north by Syria,on the west by Sidon,Tyre,Ptolemais and their territories and the promontory of Carmel,on the south by Samaria and on the east by the Jordan.It was divided into Upper Galilee and Lower Galilee.


G1057

G1057

1057Galilaios {gal-ee-lah'-yos} 源自1056;形容词 AV-Galilaean 8,of Galilee 3;11

1)加利利人

1057Galilaios {gal-ee-lah'-yos} from 1056;;adj AV-Galilaean 8,of Galilee 3;11

1)a native of Galilee


G1058

G1058

1058Gallion {gal-lee'-own} 源自拉丁文;阳性专有名词 AV-Gallio 3;3 迦流="以牛奶为生的"

1)主后五十三年,保罗在哥林多之际,迦流是亚该亚的总督, 此时正值克劳狄欧皇地执政.

1058Gallion {gal-lee'-own} of Latin origin;;n pr m AV-Gallio 3;3 Gallio ="One who lives on milk"

1)Junius Annaeus Gallio,the Roman proconsul of Achaia when Paul was at Corinth,53A.D.,under the emperor Claudius.Acts 18:12.He was brother to Jucius Annaeus Seneca,the philosopher.Jerome in the Chronicle of Eusebius says that he committed suicide in
-65A.D.Winer thinks he was put to death by Nero.


G1059

G1059

1059Gamaliel {gam-al-ee-ale'} 源自希伯来文01583;阳性专有名词 AV-Gamaliel 2;2 迦玛列="我的报偿者是神"

1)一位法利赛人,也是耶路撒冷知名的律法教师

1059Gamaliel {gam-al-ee-ale'} of Hebrew origin 01583];;n pr m AV-Gamaliel 2;2 Gamaliel ="my recompenser is God"

1)a Pharisee and celebrated doctor of the law,who gave prudent worldly advice in the Sanhedrin respecting the treatment of the followers of Jesus of Nazareth.Acts 5:34ff.(A.D.29.)We learn from Acts 22:3that he was the preceptor of Paul.He is generally identified with the very celebrated Jewish doctor Gamaliel, grandson of Hillel,and who is referred to as authority in the Jewish Mishna.


G1060

G1060

1060gameo {gam-eh'-o} 源自1062;TDNT-1:648,111;动词 AV-marry 24,married 3,marry a wife 2,29

1)结婚,嫁娶

1060gameo {gam-eh'-o} from 1062;TDNT-1:648,111;v AV-marry 24,married 3,marry a wife 2,29

1)to lead in marriage,take to wife
-1a)to get married,to marry
-1b)to give one's self in marriage
2)to give a daughter in marriage


G1061

G1061

1061gamisko {gam-is'-ko} 源自1062;动词 AV-give in marriage 1;1

1)嫁

1061gamisko {gam-is'-ko} from 1062;;v AV-give in marriage 1;1

1)give in marriage


G1062

G1062

1062gamos {gam'-os} 不确定与何字相近;TDNT-1:648,111;阳性名词 AV-marriage 9,wedding 7;16

1)婚礼,婚宴,喜酒
2)已婚
3)婚宴大厅

1062gamos {gam'-os} of uncertain affinity;TDNT-1:648,111;n m AV-marriage 9,wedding 7;16

1)a wedding or marriage festival,a wedding banquet,a wedding feast
2)marriage,matrimony


G1063

G1063

1063gar {gar} 基本质词/语助词;连结词 AV-for 1027,misc 28,not tr 12;1067

1)(表示因由)因为
2)(表示厘清)因着
3)(表示推断)所以,那么,的确,当然

1063gar {gar} a primary particle;;conj AV-for 1027,misc 28,not tr 12;1067

1)for


G1064

G1064

1064gaster {gas-tare'} 字源不详;阴性名词 AV-be with child +1722+21925,with child +1722+21922, womb 1,belly 1;9

1)肚腹
-1a)身体的
-1b)(比喻)贪吃的人
2)子宫

1064gaster {gas-tare'} of uncertain derivation;;n f AV-be with child +1722+21925,with child +1722+21922, womb 1,belly 1;9

1)the belly
2)the womb
3)the stomach
-3a)a glutton,gormandiser,a man who is as it were all stomach


G1065

G1065

1065ge {gheh} 基本质词/语助词,用作强调或修饰(常与其他加上字首的质词/语助词共用);质词/语助词 AV-yet 2,at least 1,beside 1,doubtless 1,not tr 6;11

1)的确,至少
2)甚至
3)如果已经,既然

1065ge {gheh} a primary particle of emphasis or qualification (often used with other particles prefixed);;particle AV-yet 2,at least 1,beside 1,doubtless 1,not tr 6;11

1)indeed,truly,at least
2)even
3)if indeed,seeing that


G1066

G1066

1066Gedeon {ghed-eh-own'} 源于希伯来字01439;阳性专有名词 AV-Gedeon 1;1 基甸="砍下"

1)将以色列人由米甸人的控制下解放出来的士师

1066Gedeon {ghed-eh-own'} of Hebrew origin 01439;;n pr m AV-Gedeon 1;1 Gideon ="the cutter down"

1)a of the judge of Israel who delivered them from the Midianites


G1067

G1067

1067geenna {gheh'-en-nah} 源自希伯来文01516与02011;TDNT-1:657,113;阴性名词 AV-hell 9,hell fire +3588+44423;12

1)地狱

1067geenna {gheh'-en-nah} of Hebrew origin 01516and 02011;TDNT-1:657,113;n f AV-hell 9,hell fire +3588+44423;12

1)Hell is the place of the future punishment call "Gehenna"or "Gehenna of fire".This was originally the valley of Hinnom, south of Jerusalem,where the filth and dead animals of the city were cast out and burned;a fit symbol of the wicked and their future destruction.


G1068

G1068

1068Gethsemane {gheth-say-man-ay'} 源自亚兰文,参01660与08081;专有地名 AV-Gethsemane 2;2 客西马尼="榨油坊",即榨橄榄成油的地方

1)橄榄山脚下的一个花园或果园,是耶常喜欢去的一个地方. 在汲沦溪附近

1068Gethsemane {gheth-say-man-ay'} of Aramaic origin,cf 01660and 08081;;n pr loc AV-Gethsemane 2;2 Gethsemane ="an oil press"

1)the name of a place at the foot of the Mount of Olives, beyond the torrent Kidron


G1069

G1069

1069geiton {ghi'-tone} 源自1093;阳性/阴性名词 AV-neighbour 4;4

1)邻居

1069geiton {ghi'-tone} from 1093;;n m/f AV-neighbour 4;4

1)a neighbour


G1070

G1070

1070gelao {ghel-ah'-o} 不确定与何字相近;TDNT-1:658,113;动词 AV-laugh 2;2

1)笑

1070gelao {ghel-ah'-o} of uncertain affinity;TDNT-1:658,113;v AV-laugh 2;2

1)to laugh


G1071

G1071

1071gelos {ghel'-os} 源自1070;TDNT-1:658,113;阳性名词 AV-laughter 1;1

1)笑

1071gelos {ghel'-os} from 1070;TDNT-1:658,113;n m AV-laughter 1;1

1)laughter


G1072

G1072

1072gemizo {ghem-id'-zo} 源自1073的及物动词;动词 AV-fill 7,be full 1,fill ...fill 1;9

1)填满,加满

1072gemizo {ghem-id'-zo} transitive from 1073;;v AV-fill 7,be full 1,fill ...fill 1;9

1)to fill,fill full


G1073

G1073

1073gemo {ghem'-o} 字根字;动词 AV-full 8,be full 3;11

1)满有

1073gemo {ghem'-o} a root word;;v AV-full 8,be full 3;11

1)to be full,filled,full


G1074

G1074

1074genea {ghen-eh-ah'} 源于一被认为是衍生于1085的字;TDNT-1:662,114;阴性名词 AV-generation 37,time 2,age 2,nation 1;42

1)种族,同类
2)世代,当代(同时代的)
3)时代
4)家庭渊源

1074genea {ghen-eh-ah'} from (a presumed derivative of)1085;TDNT-1:662,114;n f AV-generation 37,time 2,age 2,nation 1;42

1)fathered,birth,nativity
2)that which has been begotten,men of the same stock,a family
-2a)the several ranks of natural descent,the successive members of a genealogy
-2b)metaph.a group of men very like each other in endowments, pursuits,character
--2b1)esp.in a bad sense,a perverse nation
3)the whole multitude of men living at the same time
4)an age (i.e.the time ordinarily occupied be each successive generation),a space of 30-33years


G1075

G1075

1075genealogeo {ghen-eh-al-og-eh'-o} 源于1074和3056;TDNT-1:665,114;动词 AV-count (one's)descent 1;1

1)追溯一个家族的来源和家世,追溯祖先
2)追查某人的身世,导出某人的家谱

1075genealogeo {ghen-eh-al-og-eh'-o} from 1074and 3056;TDNT-1:665,114;v AV-count (one's)descent 1;1

1)to recount a family's origin and lineage,trace ancestry
2)to draw one's origin,derive one's pedigree


G1076

G1076

1076genealogia {ghen-eh-al-og-ee'-ah} 与1075同源;TDNT-1:663,114;阴性名词 AV-genealogy 2;2

1)家谱,宗谱,世系血统的记载

1076genealogia {ghen-eh-al-og-ee'-ah} from the same as 1075;TDNT-1:663,114;n f AV-genealogy 2;2

1)a genealogy,a record of descent or lineage


G1077

G1077

1077genesia {ghen-es'-ee-ah} 源自1078的衍生字;中性复数名词 AV-birthday 2;2

1)庆生会,生日庆典
-1a)早期的希腊人用这个字来表示丧礼纪念仪式,已故朋友的追思仪式

1077genesia {ghen-es'-ee-ah} from a derivative of 1078;;n n pl AV-birthday 2;2

1)a birthday celebration,a birthday feast
-1a)the earlier Greeks used this word of funeral commemorations, a festival commemorative of a deceased friend


G1078

G1078

1078genesis {ghen'-es-is} 与1074同源;TDNT-1:682,117;阴性名词 AV-generation 1,natural 1,nature 1;3

1)历史,生平(太1:1)
2)存有的状态
-2a)存在(#雅1:23)
-2b)人生经历

1078genesis {ghen'-es-is} from the same as 1074;TDNT-1:682,117;n f AV-generation 1,natural 1,nature 1;3

1)source,origin
-1a)a book of one's lineage,i.e.in which his ancestry or progeny are enumerated
2)used of birth,nativity
3)of that which follows origin,viz.existence,life
-3a)the wheel of life (Jas 3:6),other explain it,the wheel of human origin which as soon as men are born begins to run,i.e. its course of life


G1079

G1079

1079genete {ghen-et-ay} 可能源自1074的字根衍生的字;阴性名词 AV-birth 1;1

1)诞生

1079genete {ghen-et-ay} from a presumed derivative of the base of 1074;;n f AV-birth 1;1

1)birth,from birth


G1080

G1080

1080gennao {ghen-nah'-o} 源于1085的变化型;TDNT-1:665,114;动词 AV-begat 49,be born 39,bear 2,gender 2,bring forth 1, be delivered 1,misc 3;97

1)生
-1a)生殖
-1b)发挥,扮演父母的角色
2)生育
3)致使,导致

1080gennao {ghen-nah'-o} from a variation of 1085;TDNT-1:665,114;v AV-begat 49,be born 39,bear 2,gender 2,bring forth 1, be delivered 1,misc 3;97

1)of men who fathered children
-1a)to be born
-1b)to be begotten
--1b1)of women giving birth to children
2)metaph.
-2a)to engender,cause to arise,excite
-2b)in a Jewish sense,of one who brings others over to his way of life,to convert someone
-2c)of God making Christ his son
-2d)of God making men his sons through faith in Christ's work


G1081

G1081

1081gennema {ghen'-nay-mah} 源自1080;TDNT-1:672,114;中性名词 AV-fruit 5,generation 4;9

1)子女,后代
2)果实,农产品

1081gennema {ghen'-nay-mah} from 1080;TDNT-1:672,114;n n AV-fruit 5,generation 4;9

1)that which has been born or begotten
-1a)the offspring or progeny of men or animals
-1b)the fruits of the earth,the produce of agriculture


G1082

G1082

1082Gennesaret {ghen-nay-sar-et'} 源自希伯来文参03672;专有地名 AV-Gennesaret 3;3 革尼撒勒="竖琴"

1)称为加利利海或是提比哩亚海的湖
2)迦百农南边的肥沃,人口稠密的平原

1082Gennesaret {ghen-nay-sar-et'} of Hebrew origin,cf 03672;;n pr loc AV-Gennesaret 3;3 Gennesaret ="a harp"

1)a lake also called the sea of Galilee or the sea of Tiberias The lake 12by 7miles (20by 11km)and 700feet (210m)below the Mediterranean Sea.
2)a very lovely and fertile region on the Sea of Galilee.


G1083

G1083

1083gennesis {ghen'-nay-sis} 源自1080;形容词 AV-birth 2;2

1)产生,出生,诞生

1083gennesis {ghen'-nay-sis} from 1080;;adj AV-birth 2;2

1)begat,engendering
2)nativity,birth


G1084

G1084

1084gennetos {ghen-nay-tos'} 源自1080;TDNT-1:672,114;形容词 AV-that is born 2;2

1)所产出的,所生出的

1084gennetos {ghen-nay-tos'} from 1080;TDNT-1:672,114;adj AV-that is born 2;2

1)begotten,born


G1085

G1085

1085genos {ghen'-os} 源自1096;TDNT-1:684,117;中性名词 钦定本-kind 5,kindred 3,offspring 3,nation 2,stock 2,born 2, diversity 1,misc.3;21

1)后代
2)亲戚
3)国家,民族
4)阶层,种类

1085genos {ghen'-os} from 1096;TDNT-1:684,117;n n AV-kind 5,kindred 3,offspring 3,nation 2,stock 2,born 2, diversity 1,misc.3;21

1)kindred
-1a)offspring
-1b)family
-1c)stock,tribe,nation
--1c1)i.e.nationality or descent from a particular people
-1d)the aggregate of many individuals of the same nature,kind,sort


G1086

G1086

1086Gergesenos {gher-ghes-ay-nos'} 源自希伯来文01622;形容词 AV-Gergesenes 1;1 格拉森="一位陌生人接近了"

1)加大拉该区的首府,可5:2和路8:27

1)加大拉位于右利利海东南方约十公里的地方,太8:28,加大拉人的地方; 见1046

1086Gergesenos {gher-ghes-ay-nos'} of Hebrew origin 01622;;adj AV-Gergesenes 1;1 Gergesenes ="a stranger drawing near"?

1)also called Gadarenes,is assumed to have been located on the eastern shore of Lake Gennesaret


G1087

G1087

1087gerousia {gher-oo-see'-ah} 源自1088;阴性名词 AV-senate 1;1

1)(古罗马)元老院
-1a)国家或城市的议会
-1b)公会:犹太教最高评议会

1087gerousia {gher-oo-see'-ah} from 1088;;n f AV-senate 1;1

1)a senate,council of elders
-1a)to denote the chief council of nations or cities
-1b)the Sanhedrin


G1088

G1088

1088geron {gher'-own} 不确定与何字相近,参1094;阳性名词 AV-old 1;1

1)老人

1088geron {gher'-own} of uncertain affinity,cf 1094;;n m AV-old 1;1

1)an old man


G1089

G1089

1089geuomai {ghyoo'-om-ahee} 字根型;TDNT-1:675,117;动词 AV-taste 12,eat 3;15

1)品尝,试试风味
2)(喻意)认识,体会

1089geuomai {ghyoo'-om-ahee} a root word;TDNT-1:675,117;v AV-taste 12,eat 3;15

1)to taste,to try the flavour of
2)to taste
-2a)i.e.perceive the flavour of,partake of,enjoy
-2b)to feel,make trial of,experience
3)to take food,eat,to take nourishment,eat


G1090

G1090

1090georgeo {gheh-or-gheh'-o} 源自1092;;动词 钦定本-dress 1;1

1)耕耘

1090georgeo {gheh-or-gheh'-o} from 1092;;v AV-dress 1;1

1)to practise agriculture,to till the ground


G1091

G1091

1091georgion {gheh-ore'-ghee-on} 可能源自1092的衍生字;中性名词 AV-husbandry 1;1

1)耕种的田地

1091georgion {gheh-ore'-ghee-on} from a (presumed)derivative of 1092;;n n AV-husbandry 1;1

1)a cultivated field,husbandry,tillage


G1092

G1092

1092georgos {gheh-ore-gos'} 源自1093与2041的字根;阳性名词 AV-husbandman 19;19

1)农夫
2)榨酒的,佃农

1092georgos {gheh-ore-gos'} from 1093and the base of 2041;;n m AV-husbandman 19;19

1)a husbandman,tiller of the soil,a vine dresser


G1093

G1093

1093ge {ghay} 一个字根的缩简型;TDNT-1:677,116;阴性名词 AV-earth 188,land 42,ground 18,country 2,world 1, earthly +1537+35881;252

1)地
-1a)相对于天
-1b)居住的星球
2)人类
3)地区,国家
4)(相对于海洋)陆地
5)土地,地面

1093ge {ghay} contracted from a root word;TDNT-1:677,116;n f AV-earth 188,land 42,ground 18,country 2,world 1, earthly +1537+35881;252

1)arable land
2)the ground,the earth as a standing place
3)the main land as opposed to the sea or water
4)the earth as a whole
-4a)the earth as opposed to the heavens
-4b)the inhabited earth,the abode of men and animals
5)a country,land enclosed within fixed boundaries,a tract of land,territory,region


G1094

G1094

1094geras {ghay'-ras} 近似1088;中性名词 AV-old age 1;1

1)老年路1:36

1094geras {ghay'-ras} akin to 1088;;n n AV-old age 1;1

1)old age


G1095

G1095

1095gerasko {ghay-ras'-ko} 源于1094;动词 AV-be old 1,wax old 1;2

1)渐渐老旧

1095gerasko {ghay-ras'-ko} from 1094;;v AV-be old 1,wax old 1;2

1)to grow old
2)of things and institutions:to fail from age,be obsolescent


G1096

G1096

1096ginomai {ghin'-om-ahee} 基本字型,以关身语态出现;TDNT-1:681,117;动词 AV-be 255,come to pass 82,be made 69,be done 63,come 52, become 47,God forbid +336115,arise 13,have 5,be fulfilled 3, be married to 3,be preferred 3,not tr 14,misc 4,vr done 2;678

1)(自然)生成
2)被制作,被创造
3)升起,出现,发展(事件或现象)
4)发生,成为(过程或结果)
5)变成(改变进入新的状况)
6)迁移
7)结果是(成为某种状态或拥有某些特质)
8)出席,到场
9)属于
10)在,在...里面(一个地方)
-3a)指出现在公众中的人物
4)实行,完成
-4a)行神迹
5)变成为,被做成
6)是,有,拥有

1096ginomai {ghin'-om-ahee} a prolongation and middle voice form of a primary verb; TDNT-1:681,117;v AV-be 255,come to pass 82,be made 69,be done 63,come 52, become 47,God forbid +336115,arise 13,have 5,be fulfilled 3, be married to 3,be preferred 3,not tr 14,misc 4,vr done 2;678

1)to become,i.e.to come into existence,begin to be,receive being
2)to become,i.e.to come to pass,happen
-2a)of events
3)to arise,appear in history,come upon the stage
-3a)of men appearing in public
4)to be made,finished
-4a)of miracles,to be performed,wrought
5)to become,be made


G1097

G1097

1097ginosko {ghin-oce'-ko} 一个基本动词的扩张型;TDNT-1:689,119;动词 AV-know 196,perceive 9,understand 8,misc 10;223

1)知道,认识,熟悉
2)学习,发现
3)理解,明白
4)察觉,注意
5)发生性行为
6)知悉,认识
7)承认

1097ginosko {ghin-oce'-ko} a prolonged form of a primary verb;TDNT-1:689,119;v AV-know 196,perceive 9,understand 8,misc 10;223

1)to learn to know,come to know,get a knowledge of perceive,feel
-1a)to become known
2)to know,understand,perceive,have knowledge of
-2a)to understand
-2b)to know
3)Jewish idiom for sexual intercourse between a man and a woman
4)to become acquainted with,to know For Synonyms see entry 5825


G1098

G1098

1098gleukos {glyoo'-kos} 近似1099;中性名词 AV-new wine 1;1

1)新酿的甜酒

1098gleukos {glyoo'-kos} akin to 1099;;n n AV-new wine 1;1

1)the sweet juice pressed the grape,sweet wine


G1099

G1099

1099glukus {gloo-koos'} 不确定与何字相近;形容词 AV-sweet 3,fresh 1;4

1)甜的

1099glukus {gloo-koos'} of uncertain affinity;;adj AV-sweet 3,fresh 1;4

1)sweet


G1100

G1100

1100glossa {gloce-sah'} 不确定与何字相近;TDNT-1:719,123阴性名词 AV-tongue 50;50

1)舌头
2)方言.语言
-1a)指某个地区的人所特有的语言或用语
3)灵语 pasa (3956)glossa,众口(腓2:11)

1100glossa {gloce-sah'} of uncertain affinity;TDNT-1:719,123;n f AV-tongue 50;50

1)the tongue,a member of the body,an organ of speech
2)a tongue
-1a)the language or dialect used by a particular people distinct from that of other nations


G1101

G1101

1101glossokomon {gloce-sok'-om-on} 源自1100与2889的字根;中性名词 AV-bag 2;2

1)钱盒,钱包

1101glossokomon {gloce-sok'-om-on} from 1100and the base of 2889;;n n AV-bag 2;2

1)a case in which to keep mouth-pieces of wind instruments
2)a small box for other uses
-2a)esp.a casket,a purse to keep money in


G1102

G1102

1102gnapheus {gnaf-yuce'} 源自knapto (梳理布匹);阳性名词 AV-fuller 1;1

1)漂布者

1102gnapheus {gnaf-yuce'} by variation for a derivative from knapto (to tease cloth);;n m AV-fuller 1;1

1)a fuller


G1103

G1103

1103gnesios {gnay'-see-os} 源1077同源;TDNT-1:727,125;形容词 AV-own 2,sincerely 1,true 1;4

1)合法出生的,非假造的
2)真诚的,不做作的

1103gnesios {gnay'-see-os} from the same as 1077;TDNT-1:727,125;adj AV-own 2,sincerely 1,true 1;4

1)legitimately born,not spurious
2)true,genuine,sincere


G1104

G1104

1104gnesios {gnay-see'-ose} 源自1103;副词 AV-naturally 1;1

1)真诚地,由衷地

1104gnesios {gnay-see'-ose} from 1103;;adv AV-naturally 1;1

1)genuinely,faithfully,sincerely


G1105

G1105

1105gnophos {gnof'-os} 近似3509;阳性名词 AV-blackness 1;1

1)黑暗

1105gnophos {gnof'-os} akin to 3509;;n m AV-blackness 1;1

1)darkness,gloom


G1106

G1106

1106gnome {gno'-may} 源于1097;TDNT-1:717,119;名词 AV-judgment 3,mind 2,purpose +10961,advice 1,will 1, agree +4160+33911;9

1)目的,意图,心态,想法
2)观点,判断,意见,思路
3)认可
4)宣布,决定,颁令

1106gnome {gno'-may} from 1097;TDNT-1:717,119 AV-judgment 3,mind 2,purpose +10961,advice 1,will 1, agree +4160+33911;9

1)the faculty of knowledge,mind,reason
2)that which is thought or known,one's mind
-2a)view,judgment,opinion
-2b)mind concerning what ought to be done
--2b1)by one's self:resolve purpose,intention
--2b2)by others:judgment,advice
--2b3)decree


G1107

G1107

1107gnorizo {gno-rid'-zo} 源自1097的衍生字;TDNT-1:718,119;动词 AV-make known 16,declare 4,certify 1,give to understand 1, do to wit 1,wot 1;24

1)使之知情,使之显示
2)知道(对某事知情或熟知)

1107gnorizo {gno-rid'-zo} from a derivative of 1097;TDNT-1:718,119;v AV-make known 16,declare 4,certify 1,give to understand 1, do to wit 1,wot 1;24

1)to make known
-1a)to become known,be recognised
2)to know,to gain knowledge of,have thorough knowledge of
-2a)in earlier Greek it means "to gain a knowledge of"or "have thorough knowledge of"


G1108

G1108

1108gnosis {gno'-sis} 源自1097;TDNT-1:689,119;阴性名词 钦定本-knowledge 28,science 1;29

1)(对事情的理解与知性上的掌握)知识
2)(所知的内容)知识
3)(各种不同的)知识 同义词见5826

1108gnosis {gno'-sis} from 1097;TDNT-1:689,119;n f AV-knowledge 28,science 1;29

1)knowledge signifies in general intelligence,understanding
-1a)the general knowledge of Christian religion
-1b)the deeper more perfect and enlarged knowledge of this religion,such as belongs to the more advanced
-1c)esp.of things lawful and unlawful for Christians
-1d)moral wisdom,such as is seen in right living For Synonyms see entry 5826


G1109

G1109

1109gnostes {gnoce'-tace} 源自1097;阳性名词 AV-expert 1;1

1)专家,行家

1109gnostes {gnoce'-tace} from 1097;;n m AV-expert 1;1

1)an expert,a connoisseur


G1110

G1110

1110gnostos {gnoce-tos'} 源于1097;TDNT-1:718,119;形容词 AV-known 12,acquaintance 2,notable 1;15

1)认识的,熟悉的
2)可知道的,可懂的

1110gnostos {gnoce-tos'} from 1097;TDNT-1:718,119;adj AV-known 12,acquaintance 2,notable 1;15

1)known,notable


G1111

G1111

1111gogguzo {gong-good'-zo} 字源不详;TDNT-1:728,125;动词 AV-murmur 8;8

1)抱怨,嘀咕,咕哝
2)低语,耳语

1111gogguzo {gong-good'-zo} of uncertain derivation;TDNT-1:728,125;v AV-murmur 8;8

1)to murmur,mutter,grumble,say anything against in a low tone
-1a)of the cooing of doves
-1b)of those who confer secretly together
-1c)of those who discontentedly complain


G1112

G1112

1112goggusmos {gong-goos-mos'} 源自1111;TDNT-1:735,125;阳性名词 AV-murmuring 3,grudging 1;4

1)背地里交谈(低语)

1112goggusmos {gong-goos-mos'} from 1111;TDNT-1:735,125;n m AV-murmuring 3,grudging 1;4

1)a murmur,murmuring,muttering
-1a)a secret debate
-1b)a secret displeasure not openly avowed


G1113

G1113

1113goggustes {gong-goos-tace'} 源自1111;TDNT-1:737,125;阳性名词 AV-murmurer 1;1

1)爱发牢骚的人

1113goggustes {gong-goos-tace'} from 1111;TDNT-1:737,125;n m AV-murmurer 1;1

1)a murmurer,one who discontentedly complains (against God)


G1114

G1114

1114goes {go'-ace} 源自goao (哭号);TDNT-1:737,126;阳性名词 AV-seducer 1;1

1)欺瞒,骗子

1114goes {go'-ace} from goao (to wail);TDNT-1:737,126;n m AV-seducer 1;1

1)a wailer,a howler
2)a juggler,enchanter (because incantations used to be uttered in a kind of howl)
3)a deceiver,imposter


G1115

G1115

1115Golgotha {gol-goth-ah'} 源自亚兰文[参01538];专有地名 AV-Golgotha 3;3 各各他="头骨"

1)耶路撒冷近郊,耶稣被钉十字架之处;地名来自于地形酷似头壳骨

1115Golgotha {gol-goth-ah'} of Aramaic origin [cf 01538];;n pr loc AV-Golgotha 3;3 Golgotha ="skull"

1)the name of a place outside Jerusalem where Jesus was crucified; so called,apparently because its form resembled a skull


G1116

G1116

1116Gomorrha {gom'-or-hrhah} 源自希伯来文06017;专有名词地名 AV-Gomorrha 5;5 蛾摩拉="submersion"

1)一个位于犹大东方的城市,被神用如雨般的火和硫黄所毁灭; 现今被死海所覆盖

1116Gomorrha {gom'-or-hrhah} of Hebrew origin 06017;;n pr loc AV-Gomorrha 5;5 Gomorrha ="submersion"

1)a city in eastern part of Judah that was destroyed when the Lord rained fire and brimstone on it;now covered by the Dead Sea


G1117

G1117

1117gomos {gom'-os} 源自1073;阳性名词 AV-merchandise 2,burden 1;3

1)货物

1117gomos {gom'-os} from 1073;;n m AV-merchandise 2,burden 1;3

1)a lading or freight of a ship,cargo,merchandise conveyed in a ship
2)any merchandise


G1118

G1118

1118goneus {gon-yooce'} 源自1096的基础型;阳性名词 AV-parents 19;19

1)双亲

1118goneus {gon-yooce'} from the base of 1096;;n m AV-parents 19;19

1)fathers,parent,the parents


G1119

G1119

1119gonu {gon-oo'} 不确定与何字相近;TDNT-1:738,126;中性名词 AV-knee 7,kneel +5087+35885;12

1)膝盖,脆下

1119gonu {gon-oo'} of uncertain affinity;TDNT-1:738,126;n n AV-knee 7,kneel +5087+35885;12

1)the knee,to kneel down


G1120

G1120

1120gonupeteo {gon-oo-pet-eh'-o} 源自1119的复合型,与4098的另一种拼法;TDNT-1:738,126;动词 AV-kneel down to 2,bow the knee 1,kneel to 1;4

1)跪下

1120gonupeteo {gon-oo-pet-eh'-o} from a compound of 1119and the alternate of 4098;TDNT-1:738,126;v AV-kneel down to 2,bow the knee 1,kneel to 1;4

1)to fall on the knees,the act of imploring aid,and of expressing reverence and honour


G1121

G1121

1121gramma {gram'-mah} 源自1125;TDNT-1:761,128;中性名词 钦定本-letter 9,bill 2,writing 1,learning 1,scripture 1, written +17221;15

1)字
2)文献,记录,着作
-2a)信简
-2b)契约
-2c)书,着作
3)学问,学习

1121gramma {gram'-mah} from 1125;TDNT-1:761,128;n n AV-letter 9,bill 2,writing 1,learning 1,scripture 1, written +17221;15

1)a letter
2)any writing,a document or record
-2a)a note of hand,bill,bond,account,written acknowledgement of a debt
-2b)a letter,an epistle
-2c)the sacred writings (of the OT)
3)letters,i.e.learning
-3a)of sacred learning


G1122

G1122

1122grammateus {gram-mat-yooce'} 源自1121;TDNT-1:740,127;阳性名词 AV-scribe 66,townclerk 1;67

1)书记
2)(对神的启示专精的人)律法专家或学者,文士

1122grammateus {gram-mat-yooce'} from 1121;TDNT-1:740,127;n m AV-scribe 66,townclerk 1;67

1)a clerk,scribe,esp.a public servant,secretary,recorder, whose office and influence differed in different states
2)in the Bible,a man learned in the Mosaic law and in the sacred writings,an interpreter,teacher.Scribes examined the more difficult and subtle questions of the law;added to the Mosaic law decisions of various kinds thought to elucidate its meaning and scope,and did this to the detriment of religion.Since the advice of men skilled in the law was needed in the examination in the causes and the solution of the difficult questions,they were enrolled in the Sanhedrin;and are mentioned in connection with the priests and elders of the people.See aBible Dictionary for more information on the scribes.
3)a religious teacher:so instructed that from his learning and ability to teach advantage may redound to the kingdom of heaven


G1123

G1123

1123graptos {grap-tos'} 源自1125;形容词 AV-written 1;1

1)写下来的

1123graptos {grap-tos'} from 1125;;adj AV-written 1;1

1)written


G1124

G1124

1124graphe {graf-ay'} 不确定相似的字源;TDNT-1:749,128;阴性名词 钦定本-scripture 51;51

1)(简短的)文章
2)圣经
-2a)圣经的某一部分或片段
-2b)圣经全部

1124graphe {graf-ay'} of uncertain affinity;TDNT-1:749,128;n f AV-scripture 51;51

1)a writing,thing written
2)the Scripture,used to denote either the book itself,or its contents
3)a certain portion or section of the Holy Scripture


G1125

G1125

1125grapho {graf'-o} 字根字;TDNT-1:742,128;动词 AV-write 206,writing 1,describe 1,vr write 1;209

1)(动作)写
2)(表达思想)写
-2a)(简明的叙述)写
-2b)(郑重严肃的宣告)写下来,记录
-2c)写信
-2d)写作

1125grapho {graf'-o} a root word;TDNT-1:742,128;v AV-write 206,writing 1,describe 1,vr write 1;209

1)to write,with reference to the form of the letters
-1a)to delineate (or form)letters on a tablet,parchment, paper,or other material
2)to write,with reference to the contents of the writing
-2a)to express in written characters
-2b)to commit to writing (things not to be forgotten),write down,record
-2c)used of those things which stand written in the sacred books (of the OT)
-2d)to write to one,i.e.by writing (in a written epistle)to give information,directions
3)to fill with writing
4)to draw up in writing,compose


G1126

G1126

1126graodes {grah-o'-dace} 源自graus (老妇)与1491;形容词 AV-old wife 1;1

1)像老妇人的

1126graodes {grah-o'-dace} from graus (an old woman)and 1491;;adj AV-old wife 1;1

1)old womanish,old wives,an old woman


G1127

G1127

1127gregoreuo {gray-gor-yoo'-o} 源于1453;TDNT-2:338,195;动词 AV-watch 21,wake 1,be vigilant 1;23

1)提高警觉
2)戒备
3)活着

1127gregoreuo {gray-gor-yoo'-o} from 1453;TDNT-2:338,195;v AV-watch 21,wake 1,be vigilant 1;23

1)to watch
2)metaph.give strict attention to,be cautious,active
-2a)to take heed lest through remission and indolence some destructive calamity suddenly overtake one


G1128

G1128

1128gumnazo {goom-nad'-zo} 源自1131;TDNT-1:775,133;动词 钦定本-exercise 4;4

1)通常指裸露着训练（在健身房或体育学校）
2)(精神,灵性上的)操练,守纪律

1128gumnazo {goom-nad'-zo} from 1131;TDNT-1:775,133;v AV-exercise 4;4

1)to exercise naked (in a palaestra or school of athletics)
2)to exercise vigorously,in any way,either the body or the mind


G1129

G1129

1129gumnasia {goom-nas-ee'-ah} 源自1128;TDNT-1:775,133;阴性名词 AV-exercise 1;1

1)训练

1129gumnasia {goom-nas-ee'-ah} from 1128;TDNT-1:775,133;n f AV-exercise 1;1

1)the exercise of the body in a palaestra or school of athletics
2)any exercise whatever
-2a)the exercise of conscientiousness relative to the body such as is characteristic of ascetics and consists in abstinence from matrimony and certain kinds of food


G1130

G1130

1130gumneteuo {goom-nayt-yoo'-o} 源自1131的衍生字;动词 AV-be naked 1;1

1)衣衫整褴褛的

1130gumneteuo {goom-nayt-yoo'-o} from a derivative of 1131;;v AV-be naked 1;1

1)to be lightly or poorly clad
2)to be a light armed soldier


G1131

G1131

1131gumnos {goom-nos'} 不确定与何字相近;TDNT-1:773,133;形容词 AV-naked 14,bare 1;15

1)没有覆盖的
-1a)(字意)赤裸的,未穿衣服的
-1b)(喻意)显露的,无遮掩的
2)穿着不得体的
3)没有外衣的

1131gumnos {goom-nos'} of uncertain affinity;TDNT-1:773,133;adj AV-naked 14,bare 1;15

1)properly
-1a)unclad,without clothing,the naked body
-1b)ill clad
-1c)clad in undergarments only (the outer garments or cloak being laid aside)
-1d)of the soul,whose garment is the body,stripped of the body,without a body
2)metaph.
-2a)naked,i.e.open,lay bare
-2b)only,mere,bare,i.e.mere grain not the plant itself


G1132

G1132

1132gumnotes {goom-not'-ace} 源自1131;TDNT-1:775,133;阴性名词 AV-nakedness 3;3

1)赤身露体

1132gumnotes {goom-not'-ace} from 1131;TDNT-1:775,133;n f AV-nakedness 3;3

1)nakedness of the body


G1133

G1133

1133gunaikarion {goo-nahee-kar'-ee-on} a diminutive from 1135;;中性名词 AV-silly woman 1;1

1)小女人:轻蔑用法

1133gunaikarion {goo-nahee-kar'-ee-on} a diminutive from 1135;;n n AV-silly woman 1;1

1)a little woman:used contemptuously


G1134

G1134

1134gunaikeios {goo-nahee-ki'-os} 源自1135;形容词 AV-wife 1;1

1)女性的

1134gunaikeios {goo-nahee-ki'-os} from 1135;;adj AV-wife 1;1

1)of or belonging to a woman,feminine,female


G1135

G1135

1135gune {goo-nay'} 可能源自1096的字根;TDNT-1:776,134;阴性名词 AV-women 129,wife 92;221

1)成年妇女
2)妻子
3)新娘

1135gune {goo-nay'} probably from the base of 1096;TDNT-1:776,134;n f AV-women 129,wife 92;221

1)a woman of any age,whether a virgin,or married,or a widow
2)a wife
-2a)of a betrothed woman


G1136

G1136

1136Gog {gogue} 源自希伯来文01463;TDNT-1:789,136;专有地名 AV-Gog 1;1 歌革="山"

1)玛各地的王,将从北方来,攻击以色列地

1136Gog {gogue} of Hebrew origin 01463;TDNT-1:789,136;n pr loc AV-Gog 1;1 Gog ="mountain"

1)the king of the land of Magog who will come from the north and attack the land of Israel


G1137

G1137

1137gonia {go-nee'-ah} 可能近似于1119;TDNT-1:791,137;阴性名词 AV-corner 8,quarter 1,9

1)角落

1137gonia {go-nee'-ah} probably akin to 1119;TDNT-1:791,137;n f AV-corner 8,quarter 1,9

1)corner
-1a)an external angle,a corner
-1b)internal corner,i.e.a secret place


G1138

G1138

1138Dabid {dab-eed'} 源自希伯来文01732;TDNT-8:478,*;阳性专有名词 钦定本-David 59;59

1)大卫,以色列第二个王,耶稣基督的祖先

1138Dabid {dab-eed'} of Hebrew origin 01732;TDNT-8:478,*;n pr m AV-David 59;59

1)second king of Israel,and ancestor of Jesus Christ


G1139

G1139

1139daimonizomai {dahee-mon-id'-zom-ahee} 源自1142的关身语态;TDNT-2:19,137;动词 AV-possessed with devils 4,possessed with the devil 3, of the devils 2,vexed with a devil 1,possessed with a devil 1, have a devil 1;13

1)被邪灵附身

1139daimonizomai {dahee-mon-id'-zom-ahee} middle voice from 1142;TDNT-2:19,137;v AV-possessed with devils 4,possessed with the devil 3, of the devils 2,vexed with a devil 1,possessed with a devil 1, have a devil 1;13

1)to be under the power of a demon. In the NT,these are persons,afflicted with especially severe diseases,either bodily or mentally,(such as paralysis,blindness, deafness,loss of speech,epilepsy,melancholy,insanity,etc.) whose bodies in the opinion of the Jews demons had entered,and so held possession of them as not only to afflict them with ills,but also to dethrone the reason and take its place themselves; accordingly the possessed were wont to express the mind and consciousness of the demons dwelling in them;and their cure was thought to require the expulsion of the demon.


G1140

G1140

1140daimonion {dahee-mon'-ee-on}

-1142的衍生字的中性;TDNT-2:1,137;中性名词 钦定本-devil 59,god 1;60

1)(介于神与人之间的)灵,(高层次的)力量,神祇,鬼神
2)邪力,邪灵,鬼神

1140daimonion {dahee-mon'-ee-on} neuter of a derivative of 1142;TDNT-2:1,137;n n AV-devil 59,god 1;60

1)the divine power,deity,divinity
2)a spirit,a being inferior to God,superior to men
3)evil spirits or the messengers and ministers of the devil


G1141

G1141

1141daimoniodes {dahee-mon-ee-o'-dace} 源自1140与1142;TDNT-2:20,137;形容词 AV-devilish 1;1

1)像灵一样的,似鬼魔的

1141daimoniodes {dahee-mon-ee-o'-dace} from 1140and 1142;TDNT-2:20,137;adj AV-devilish 1;1

1)resembling or proceeding from an evil spirit,demon-like


G1142

G1142

1142daimon {dah'-ee-mown} 源自daio (散布运气);TDNT-2:1,137;阴/阳性名词 AV-devils 4,devil 1;5

1)邪灵,鬼魔

1142daimon {dah'-ee-mown} from daio (to distribute fortunes);TDNT-2:1,137;n m/f AV-devils 4,devil 1;5

1)a god,a goddess
-1a)an inferior deity,whether good or bad
2)in the NT,an evil spirit


G1143

G1143

1143dakno {dak'-no} 基本字根的扩充型;动词 AV-bite 1;1

1)用牙齿啃咬
2)(喻意)使心灵受伤

1143dakno {dak'-no} a prolonged form of a primary root;;v AV-bite 1;1

1)to bite with the teeth
2)metaph.,to wound the soul,cut lacerate,rend with reproaches


G1144

G1144

1144dakru {dak'-roo}or dakruon {dak'-roo-on} 不确定和其相似的字;中性名词 AV-tear 11;11

1)泪水

1144dakru {dak'-roo}or dakruon {dak'-roo-on} of uncertain affinity;;n n AV-tear 11;11

1)a tear


G1145

G1145

1145dakruo {dak-roo'-o} 源自1144;;动词 AV-weep 1;1

1)哭泣,流泪 同义词见5804

1145dakruo {dak-roo'-o} from 1144;;v AV-weep 1;1

1)to weep,shed tears For Synonyms see entry 5804


G1146

G1146

1146daktulios {dak-too'-lee-os} 源自1147;阳性名词 AV-ring 1;1

1)(戴在手指上的)戒指

1146daktulios {dak-too'-lee-os} from 1147;;n m AV-ring 1;1

1)a ring (on the finger)


G1147

G1147

1147daktulos {dak'-too-los} 可能源自1176;TDNT-2:20,140;阳性名词 AV-finger 8;8

1)指头

1147daktulos {dak'-too-los} probably from 1176;TDNT-2:20,140;n m AV-finger 8;8

1)a finger


G1148

G1148

1148Dalmanoutha {dal-man-oo-thah'} 可能源自亚兰文;专有名词地名 钦定本-Dalmanutha 1;1 大马努他="慢慢燃烧的木柴"

1)靠近加利利海的一个城,地点不详

1148Dalmanoutha {dal-man-oo-thah'} probably of Aramaic origin;;n pr loc AV-Dalmanutha 1;1 Dalmanutha ="slow firebrand"

1)is a town on the west side of the Sea of Galilee,near Magdala


G1149

G1149

1149Dalmatia {dal-mat-ee'-ah} 可能源自外来语;专有名词,地名 AV-Dalmatia 1;1 挞马太="祭司袍"

1)亚得里亚海(Adriatic Sea)的伊利里亚区(Illyricum)

1149Dalmatia {dal-mat-ee'-ah} probably of foreign derivation;;n pr loc AV-Dalmatia 1;1 Dalmatia ="a priestly robe"

1)a part of Illyricum on the Adriatic Sea;on the east adjoining Pannonia and upper Moesia,on the north separated from Liburia by the river Titus,and extending southwards as far as the river Drinus and the city Lissus


G1150

G1150

1150damazo {dam-ad'-zo} 一个过时的基本动词的变化型;动词 AV-tame 4;4

1)制服,驯服,控制

1150damazo {dam-ad'-zo} a variation of an obsolete primary of the same meaning;;v AV-tame 4;4

1)to tame
2)curb,restrain


G1151

G1151

1151damalis {dam'-al-is} 可能源自1150的字源;;阴性名词 AV-heifer 1;1

1)小母牛,未生过小牛的小母牛
-1a)依摩西的律法,污秽的人以红色小母牛的灰撒在身上,能得以洁净

1151damalis {dam'-al-is} probably from the base of 1150;;n f AV-heifer 1;1

1)a young cow,heifer
-1a)of the red heifer with whose ashes,by the Mosaic law, those were to be sprinkled who had become defiled


G1152

G1152

1152Damaris {dam'-ar-is} 可能源自1150的字根;阴性专有名词 钦定本-Damaris 1;1 大马哩="小母牛"

1)雅典城内一个妇女因保罗布道而改信基督教

1152Damaris {dam'-ar-is} probably from the base of 1150;;n pr f AV-Damaris 1;1 Damaris ="a heifer"

1)an Athenian woman converted to Christianity by Paul's preaching


G1153

G1153

1153Damaskenos {dam-as-kay-nos'} 源自1154;形容词 钦定本-Damascenes 1;1

1)大马色来的

1153Damaskenos {dam-as-kay-nos'} from 1154;;adj AV-Damascenes 1;1

1)of Damascus


G1154

G1154

1154Damaskos {dam-as-kos'} 源自希伯来文01834;专有名词地名 钦定本-Damascus 15;15 大马色="沈默的织丧服者"

1)叙利亚的闻名古城

1154Damaskos {dam-as-kos'} of Hebrew origin 01834;;n pr loc AV-Damascus 15;15 Damascus ="silent is the sackcloth weaver"

1)one of the most ancient and most important cities of Syria lying in almost lovely and fertile plain at the eastern base of the Antilibanus


G1155

G1155

1155daneizo {dan-ide'-zo} 源自1156;动词 AV-lend 3,borrow 1;4

1)借出(路6:34-35|)
2)借入 同义词见5827

1155daneizo {dan-ide'-zo} from 1156;;v AV-lend 3,borrow 1;4

1)to lend money
2)to have money lent to one's self
3)to take a loan,borrow For Synonyms see entry 5827


G1156

G1156

1156daneion {dan'-i-on} 源自danos (馈赠物);中性名词 AV-debt 1;1

1)借贷

1156daneion {dan'-i-on} from danos (a gift);;n n AV-debt 1;1

1)a loan


G1157

G1157

1157daneistes {dan-ice-tace'} 源自1155;阳性名词 AV-creditor 1;1

1)借出钱的人,放款人

1157daneistes {dan-ice-tace'} from 1155;;n m AV-creditor 1;1

1)a money lender,creditor


G1158

G1158

1158Daniel {dan-ee-ale'} 源自希伯来文01840;阳性专有名词 AV-Daniel 2;2 但以理="上帝的审判"

1)犹太先知,因其智慧与预言而着名

1158Daniel {dan-ee-ale'} of Hebrew origin 01840;;n pr m AV-Daniel 2;2 Daniel ="judgment of God"

1)the name of a Jewish prophet,noted for his wisdom and prophecies


G1159

G1159

1159dapanao {dap-an-ah'-o} 源自1160;动词 AV-spend 3,be at charges with 1,consume 1;5

1)花费,任意花费
2)消耗,毁坏

1159dapanao {dap-an-ah'-o} from 1160;;v AV-spend 3,be at charges with 1,consume 1;5

1)to incur expense,expend,spend
2)in a bad sense:to waste,squander,consume


G1160

G1160

1160dapane {dap-an'-ay} 源自dapto (吞没);阴性名词 AV-cost 1;1

1)花费,成本

1160dapane {dap-an'-ay} from dapto (to devour);;n f AV-cost 1;1

1)expense,cost


G1161

G1161

1161de {deh} 基本质词/语助词(反义的或连续的);连接词 AV-but 1237,and 935,now 166,then 132,also 18,yet 16,yea 13, so 13,moreover 13,nevertheless 11,for 4,even 3,misc 9, not tr 300;2870

1)(连接相关叙事)并且,至于
2)(连接叙事段落)那么,现在,并且,所以,亦即
3)(表达额外的事情,或有对照之意)同时
4)(表达对比)然而,另一方面
5)(强调)而且

1161de {deh} a primary particle (adversative or continuative);;conj AV-but 1237,and 935,now 166,then 132,also 18,yet 16,yea 13, so 13,moreover 13,nevertheless 11,for 4,even 3,misc 9, not tr 300;2870

1)but,moreover,and,etc. Frequency count based on Scrivener's 1894Greek New Testament.J.B. Smith listed no count.


G1162

G1162

1162deesis {deh'-ay-sis} 源于1189;TDNT-2:40,144;阴性名词 AV-prayer 12,supplication 6,request 1;19

1)(迫切向神祈求)祷告 其同义字,见5828

1162deesis {deh'-ay-sis} from 1189;TDNT-2:40,144;n f AV-prayer 12,supplication 6,request 1;19

1)need,indigence,want,privation,penury
2)a seeking,asking,entreating,entreaty to God or to man For Synonyms see entry 5828


G1163

G1163

1163dei {die}

-1210的第三人称现在式主动态;TDNT-2:21,140;动词 AV-must 58,ought 31,must needs 5,should 4,misc 7,vr ought 1;106

1)必须,一定
-1a)因着环境与内心的执意
-1b)因着法律与风俗习惯所然
-1c)因着某种情况而生出的决心
-1d)因着要达成某种结果
2)合宜,妥当,理当 其同义字,见5829

1163dei {die} third person singular active present of 1210;TDNT-2:21,140;v AV-must 58,ought 31,must needs 5,should 4,misc 7,vr ought 1;106

1)it is necessary,there is need of,it behooves,is right and proper
-1a)necessity lying in the nature of the case
-1b)necessity brought on by circumstances or by the conduct of others toward us.
-1c)necessity in reference to what is required to attain some end
-1d)a necessity of law and command,of duty,equity
-1e)necessity established by the counsel and decree of God, especially by that purpose of his which relates to the salvation of men by the intervention of Christ and which is disclosed in the Old Testament prophecies
--1e1)concerning what Christ was destined finally to undergo,his sufferings,death,resurrection,ascension For Synonyms see entry 5829


G1164

G1164

1164deigma {digh'-mah} 源自1166的字根;中性名词 AV-example 1;1

1)迹象,证据
2)例子

1164deigma {digh'-mah} from the base of 1166;;n n AV-example 1;1

1)a thing shown
2)a specimen of any thing,example,pattern


G1165

G1165

1165deigmatizo {digh-mat-id'-zo} 源自1164;TDNT-2:31,141;动词 AV-make a show 1;1

1)作为例子,羞辱,暴显

1165deigmatizo {digh-mat-id'-zo} from 1164;TDNT-2:31,141;v AV-make a show 1;1

1)to make an example of,to show as an example


G1166

G1166

1166deiknuo {dike-noo'-o} 一已不使用的动词的扩张型,和其原型意义相同;TDNT-2:25,*;动词 AV-show 31;31

1)显示,指出,使知道
2)解释,证明

1166deiknuo {dike-noo'-o} a prolonged form of an obsolete primary of the same meaning; TDNT-2:25,*;v AV-show 31;31

1)to show,expose to the eyes
2)metaph.
-2a)to give evidence or proof of a thing
-2b)to show by words or teach


G1167

G1167

1167deilia {di-lee'-ah} 源自1169;阴性名词 AV-fear 1;1

1)胆怯,怯懦,胆小 其同义词参见5835

1167deilia {di-lee'-ah} from 1169;;n f AV-fear 1;1

1)timidity,fearfulness,cowardice For Synonyms see entry 5835


G1168

G1168

1168deiliao {di-lee-ah'-o} 源自1167;动词 AV-be afraid 1;1

1)胆小易受惊的

1168deiliao {di-lee-ah'-o} from 1167;;v AV-be afraid 1;1

1)to be timid,fearful


G1169

G1169

1169deilos {di-los'} 源自deos (恐惧);形容词 AV-fearful 3;3

1)胆怯的,害怕的

1169deilos {di-los'} from deos (dread);;adj AV-fearful 3;3

1)timid,fearful


G1170

G1170

1170deina {di'-nah} 可能与1171同源;阴性/阳性名词 AV-such a man 1;1

1)某人,某某

1170deina {di'-nah} probably from the same as 1171(through the idea of forgetting the name as fearful,i.e.strange);;n m/f/n AV-such a man 1;1

1)such a one,a certain one,i.e.one whose name Icannot call on the instant,or whose name it is of no importance to mention


G1171

G1171

1171deinos {di-noce'} 与1169同源;副词 AV-grievously 1,vehemently 1;2

1)可怕地,惊人地,

1171deinos {di-noce'} from a derivative of the same as 1169;;adv AV-grievously 1,vehemently 1;2

1)terribly,grievously


G1172

G1172

1172deipneo {dipe-neh'-o} 源自1173;TDNT-2:34,143;动词 AV-sup 3,supper 1;4

1)用餐

1172deipneo {dipe-neh'-o} from 1173;TDNT-2:34,143;v AV-sup 3,supper 1;4

1)to sup


G1173

G1173

1173deipnon {dipe'-non} 与1160同源;TDNT-2:34,143;中性名词 AV-supper 13,feast 3;16

1)晚餐
2)(正式的)晚宴,筵席

1173deipnon {dipe'-non} from the same as 1160;TDNT-2:34,143;n n AV-supper 13,feast 3;16

1)supper,especially a formal meal usually held at the evening,
-1a)used of the Messiah's feast,symbolising salvation in the kingdom
2)food taken at evening


G1174

G1174

1174deisidaimonesteros {dice-ee-dahee-mon-es'-ter-os}

-1169的字跟and 1142衍生出的复合型; TDNT-2:20,*;形容词 AV-too superstitious 1;1

1)正面意义
-1a)敬拜神或众神,敬虔的,笃信的
2)负面意义
-2a)迷信的

1174deisidaimonesteros {dice-ee-dahee-mon-es'-ter-os} the compound of a derivative of the base of 1169and 1142; TDNT-2:20,*;adj AV-too superstitious 1;1

1)in a good sense
-1a)reverencing god or the gods,pious,religious
2)in a bad sense
-2a)superstitious


G1175

G1175

1175deisidaimonia {dice-ee-dahee-mon-ee'-ah} 源1174同源;TDNT-2:20,137;阴性名词 AV-superstition 1;1

1)正面意思
-1a)敬拜神,敬神的,虔诚的
2)负面意思
-2a)迷信的
3)虔诚的

1175deisidaimonia {dice-ee-dahee-mon-ee'-ah} from the same as 1174;TDNT-2:20,137;n f AV-superstition 1;1

1)in a good sense
-1a)reverencing god or the gods,pious,religious
2)in a bad sense
-2a)superstitious
3)religious


G1176

G1176

1176deka {dek'-ah} 基数;TDNT-2:36,143;无字形变化名词 AV-ten 24,eighteen +2532+36383;27

1)十

1176deka {dek'-ah} a primary number;TDNT-2:36,143;n indecl AV-ten 24,eighteen +2532+36383;27

1)ten


G1177

G1177

1177dekaduo {dek-ad-oo'-o} 源自1176与1417;无词形变化名词 AV-twelve 2;2

1)十二

1177dekaduo {dek-ad-oo'-o} from 1176and 1417;;n indecl AV-twelve 2;2

1)twelve


G1178

G1178

1178dekapente {dek-ap-en'-teh} 源自1176与4002;无词形变化名词 AV-fifteen 3;3

1)十五

1178dekapente {dek-ap-en'-teh} from 1176and 4002;;n indecl AV-fifteen 3;3

1)fifteen


G1179

G1179

1179Dekapolis {dek-ap'-ol-is} 源自1176与4172;专有地名 AV-Decapolis 3;3 低加波利="十座城"

1)一个由十座城而命名的区域,在约但以东,北方紧邻大马色, 南方是非拉铁非

1179Dekapolis {dek-ap'-ol-is} from 1176and 4172;;n pr loc AV-Decapolis 3;3 Decapolis ="ten cities"

1)a track of land so called from the ten cities that were in it
-1a)according to Pliny,these cities were: Damascus,Opoton,Philadelphia,Raphana,Scythopolis, Gadara,Hippondion,Pella,Galasa,and Canatha (Gill)


G1180

G1180

1180dekatessares {dek-at-es'-sar-es} 源自1176与5064;无词形变化名词 AV-fourteen 5;5

1)十四

1180dekatessares {dek-at-es'-sar-es} from 1176and 5064;;n indecl AV-fourteen 5;5

1)fourteen


G1181

G1181

1181dekate {dek-at'-ay}

-1182的阴性;形容词 AV-tithe 2,tenth 分词1,tenth 1;4

1)某物的十分之一,
-1a)(实名词)十分之一
-1b)十分之一的,什一供献

1181dekate {dek-at'-ay} feminine of 1182;;adj AV-tithe 2,tenth part 1,tenth 1;4

1)a tenth part of anything,a tithe
-1a)the tenth party of booty taken from an enemy
-1b)the tithes of fruits of the earth and of flocks,which by the law of Moses were presented to the Levites in the congregation of Israel


G1182

G1182

1182dekatos {dek'-at-os} 源自1176的序数;形容词 AV-tenth 3;3

1)第十

1182dekatos {dek'-at-os} ordinal from 1176;;adj AV-tenth 3;3

1)the tenth


G1183

G1183

1183dekatoo {dek-at-o'-o} 源于1181;动词 AV-receive tithes 1,pay tithes 1;2

1)收取或接受十分之一

1183dekatoo {dek-at-o'-o} from 1181;;v AV-receive tithes 1,pay tithes 1;2

1)to exact or receive the tenth part
2)to pay tithes


G1184

G1184

1184dektos {dek-tos'} 源自1209;TDNT-2:58,146;形容词 AV-accepted 3,acceptable 2;5

1)被收纳的,被接受的
2)合意的,欣然接纳的
3)有益的,合宜的

1184dektos {dek-tos'} from 1209;TDNT-2:58,146;adj AV-accepted 3,acceptable 2;5

1)accepted,acceptable


G1185

G1185

1185deleazo {del-eh-ad'-zo} 源自1388的字根;动词 AV-entice 1,beguile 1,allure 1;3

1)用饵引诱
2)诱骗,蛊惑

1185deleazo {del-eh-ad'-zo} from the base of 1388;;v AV-entice 1,beguile 1,allure 1;3

1)to bait,catch by a bait
2)metaph.to beguile by blanishments,allure,entice,deceive


G1186

G1186

1186dendron {den'-dron} 可能源自drus (橡树);中性名词 AV-tree 26;26

1)树

1186dendron {den'-dron} probably from drus (an oak);;n n AV-tree 26;26

1)a tree


G1187

G1187

1187dexiolabos {dex-ee-ol-ab'-os} 源自1188与2983;阳性名词 AV-spearmen 1;1

1)掷标枪者

1187dexiolabos {dex-ee-ol-ab'-os} from 1188and 2983;;n m AV-spearmen 1;1

1)throwing with the right hand,a slinger,an archer,javelinmen


G1188

G1188

1188dexios {dex-ee-os'} 源于1209;TDNT-2:37,143;形容词 AV-right hand 39,right 12,right side 2;53

1)右边
-1a)作名词
-1b)用于象征

1188dexios {dex-ee-os'} from 1209;TDNT-2:37,143;adj AV-right hand 39,right 12,right side 2;53

1)the right,the right hand
2))metaph.
-2a)a place of honour or authority


G1189

G1189

1189deomai {deh'-om-ahee}

-1210的关身语态;TDNT-2:40,144;动词 AV-pray 12,beseech 9,make request 1;22

1)要求
-1a)一件事
-1b)向神祈求 同义词见5802

1189deomai {deh'-om-ahee} middle voice of 1210;TDNT-2:40,144;v AV-pray 12,beseech 9,make request 1;22

1)to want,lack
2)to desire,long for
3)to ask,beg
-3a)the thing asked for
-3b)to pray,make supplications For Synonyms see entry 5802


G1190

G1190

1190Derbaios {der-bah'-ee-os} 源自1191;形容词 AV-of Derbe 1;1

1)特庇来的

1190Derbaios {der-bah'-ee-os} from 1191;;adj AV-of Derbe 1;1

1)a native of Derbe


G1191

G1191

1191Derbe {der-bay'} 源自外来语;专有地名 AV-Derbe 3;3 特庇="制革工人,皮制包装工人"

1)位于罗马加拉太,吕高尼地的一个城市(徒14:6,14:20,16:1)

1191Derbe {der-bay'} of foreign origin;;n pr loc AV-Derbe 3;3 Derbe ="tanner:tanner of skin:coverer with skin"

1)a city of Lycaonia,on the confines of Isauria


G1192

G1192

1192derma {der'-mah} 源于1194;;中性名词 AV-skin +1221;1

1)皮,兽皮,毛皮

1192derma {der'-mah} from 1194;;n n AV-skin +1221;1

1)a skin,hide,leather


G1193

G1193

1193dermatinos {der-mat'-ee-nos} 源自1192;形容词 AV-leathern 1,of a skin 1;2

1)皮制的

1193dermatinos {der-mat'-ee-nos} from 1192;;adj AV-leathern 1,of a skin 1;2

1)made of skin,leathern


G1194

G1194

1194dero {der'-o} 字根型;动词 AV-beat 12,smite 3;15

1)原意:剥皮
2)鞭打,责打

1194dero {der'-o} a root word;;v AV-beat 12,smite 3;15

1)to flay,skin
2)to beat,thrash,smite


G1195

G1195

1195desmeuo {des-myoo'-o} 可能源自1196的衍生字;动词 AV-bind 2;2

1)绑
2)捆(成一束)

1195desmeuo {des-myoo'-o} from a (presumed)derivative of 1196;;v AV-bind 2;2

1)to put in chains
2)to bind up,bind together


G1196

G1196

1196desmeo {des-meh'-o} 源自1199;动词 AV-bind 1;1

1)绑住

1196desmeo {des-meh'-o} from 1199;;v AV-bind 1;1

1)to bind,tie


G1197

G1197

1197desme {des-may'} 源自1196;阴性名词 AV-bundle 1;1

1)捆,束

1197desme {des-may'} from 1196;;n f AV-bundle 1;1

1)a bundle


G1198

G1198

1198desmios {des'-mee-os} 源于1199;TDNT-2:43,145;形容词 AV-prisoner 14,be in bonds 1,in bonds 1;16

1)被限制的,受束缚的,受监禁的,被俘的,囚犯

1198desmios {des'-mee-os} from 1199;TDNT-2:43,145;adj AV-prisoner 14,be in bonds 1,in bonds 1;16

1)bound,in bonds,a captive,a prisoner


G1199

G1199

1199desmon {des-mon'}或desmos {des-mos'} 分别源自1210的锺姓和阳性名词;TDNT-2:43,*;阳性名词 AV-bond 15,band 3,string 1,chain 1;20

1)一个手镣脚铐或捆绑物

1199desmon {des-mon'}or desmos {des-mos'} neuter and masculine respectively from 1210;TDNT-2:43,*;n m AV-bond 15,band 3,string 1,chain 1;20

1)a band or bond


G1200

G1200

1200desmophulax {des-mof-oo'-lax} 源自1199与5441;阳性名词 AV-keeper of the prison 2,jailor 1;3

1)监狱看守人,狱吏,狱卒(徒16:23,16:27,16:36)

1200desmophulax {des-mof-oo'-lax} from 1199and 5441;;n m AV-keeper of the prison 2,jailor 1;3

1)a keeper of a prison,a jailor


G1201

G1201

1201desmoterion {des-mo-tay'-ree-on} 源自1199的衍生字(等同于1196);中性名词 AV-prison 4;4

1)监狱,拘留所

1201desmoterion {des-mo-tay'-ree-on} from a derivative of 1199(equivalent to 1196);;n n AV-prison 4;4

1)a prison,a jail


G1202

G1202

1202desmotes {des-mo'-tace} 与1201同源;阳性名词 AV-prisoner 2;2

1)囚犯

1202desmotes {des-mo'-tace} from the same as 1201;;n m AV-prisoner 2;2

1)one bound,a prisoner


G1203

G1203

1203despotes {des-pot'-ace} 可能源自1210和posis (丈夫);TDNT-2:44,145;阳性名词 AV-Lord 5,master 5;10

1)主人,主宰 同义字,参见5830

1203despotes {des-pot'-ace} perhaps from 1210and posis (a husband);TDNT-2:44,145;n m AV-Lord 5,master 5;10

1)a master,Lord For Synonyms see entry 5830


G1204

G1204

1204deuro {dyoo'-ro} 不确定与何字相近;副词 AV-come 6,come hither 2,hitherto +891+35881;9

1)论地方
-1a)(作为感叹词)来这里!
2)论时间
-2a)直到现在

1204deuro {dyoo'-ro} of uncertain affinity;;adv AV-come 6,come hither 2,hitherto +891+35881;9

1)of place,
-1a)hither to this place
-1b)in urging and calling,here!come!
2)of time,hither to,now


G1205

G1205

1205deute {dyoo'-teh} 源自1204与eimi (去)的祈使型;副词 AV-come 12,follow +36941;13

1)来这里!

1205deute {dyoo'-teh} from 1204and an imperative form of eimi (to go);;adv AV-come 12,follow +36941;13

1)come hither,come here,come
2)interjection,come!,come now!


G1206

G1206

1206deuteraios {dyoo-ter-ah'-yos} 源自1208;形容词 AV-next day 1;1

1)隔天

1206deuteraios {dyoo-ter-ah'-yos} from 1208;;adj AV-next day 1;1

1)of or belonging to the second
2)of one who comes or does a thing,on the second day


G1207

G1207

1207deuteroprotos {dyoo-ter-op'-ro-tos} 源自1208与4413;形容词 AV-second after the first 1;1

1)(意思不明确)下一个

1207deuteroprotos {dyoo-ter-op'-ro-tos} from 1208and 4413;;adj AV-second after the first 1;1

1)second-first
2)the second of the first Sabbaths after the feast of the Passover


G1208

G1208

1208deuteros {dyoo'-ter-os} 作为1417的比较级;形容词 AV-second 34,the second time +15374,the second time 4, again +15372,again 1,secondarily 1,afterward 1;47

1)第二
2)第二次

1208deuteros {dyoo'-ter-os} as the compare of 1417;;adj AV-second 34,the second time +15374,the second time 4, again +15372,again 1,secondarily 1,afterward 1;47

1)the second,the other of two


G1209

G1209

1209dechomai {dekh'-om-ahee} 关身语态基本字;TDNT-2:50,146;动词 钦定本-接受52；拿取4；接纳2；拿起1;59

1)拿取,接受
2)握住
3)接纳,欢迎
4)忍受
5)乐意接受,认可 For Synonyms see entry 5877

1209dechomai {dekh'-om-ahee} middle voice of a primary verb;TDNT-2:50,146;v AV-receive 52,take 4,accept 2,take up 1;59

1)to take with the hand
-1a)to take hold of,take up
2)to take up,receive
-2a)used of a place receiving one
-2b)to receive or grant access to,a visitor,not to refuse intercourse or friendship
--2b1)to receive hospitality
--2b2)to receive into one's family to bring up or educate
-2c)of the thing offered in speaking,teaching,instructing
--2c1)to receive favourably,give ear to,embrace,make one's own, approve,not to reject
-2d)to receive.i.e.to take upon one's self,sustain,bear,endure
3)to receive,get
-3a)to learn For Synonyms see entry 5877


G1210

G1210

1210deo {deh'-o} 字根;TDNT-2:60,148;动词 AV-bind 37,tie 4,knit 1,be in bonds 1,wind 1;44

1)捆绑
2)绑在....上
3)(法律与职责的)约束

1210deo {deh'-o} a root;TDNT-2:60,148;v AV-bind 37,tie 4,knit 1,be in bonds 1,wind 1;44

1)to bind tie,fasten
-1a)to bind,fasten with chains,to throw into chains
-1b)metaph.
--1b1)Satan is said to bind a woman bent together by means of a demon,as his messenger,taking possession of the woman and preventing her from standing upright
--1b2)to bind,put under obligation,of the law,duty etc.
--1b2a)to be bound to one,a wife,a husband
--1b3)to forbid,prohibit,declare to be illicit


G1211

G1211

1211de {day} 可能近似于1161;质词/语助词 AV-also 1,now 1,and 1,therefore 1,doubtless 1,not tr 1;6

1)的确
2)如今,于是,所以

1211de {day} probably akin to 1161;;particle AV-also 1,now 1,and 1,therefore 1,doubtless 1,not tr 1;6

1)now,then,verily,in truth,really,surely,certainly
2)forthwith,at once


G1212

G1212

1212delos {day'-los} 字源不详;形容词 AV-bewray +41601,manifest 1,evident 1,certain 1;4

1)清楚的,明显的,显露的 同义词见5812

1212delos {day'-los} of uncertain derivation;;adj AV-bewray +41601,manifest 1,evident 1,certain 1;4

1)clear,evident,manifest For Synonyms see entry 5812


G1213

G1213

1213deloo {day-lo'-o} 源于1212;TDNT-2:61,148;动词 AV-declare 3,signify 3,show 1;7

1)披露,使清晰,显示
2)解释,澄清 同义词见5831

1213deloo {day-lo'-o} from 1212;TDNT-2:61,148;v AV-declare 3,signify 3,show 1;7

1)to make manifest
2)to make known by relating,to declare
3)to give one to understand,to indicate,signify For Synonyms see entry 5831


G1214

G1214

1214Demas {day-mas'} 可能源于1216;阳性专有名词 AV-Demas 3;3 底马="人民的统治者"

1)保罗的同工之一,当保罗在罗马为囚时, 他弃保罗而回到帖撒罗尼迦去了

1214Demas {day-mas'} probably for 1216;;n pr m AV-Demas 3;3 Demas ="governor of the people"

1)a companion of Paul,who deserted the apostle when he was a prisoner at Rome and returned to Thessalonica


G1215

G1215

1215demegoreo {day-may-gor-eh'-o} 源自1218与58的复合字;动词 AV-make an oration 1;1

1)公开演说

1215demegoreo {day-may-gor-eh'-o} from a compound of 1218and 58;;v AV-make an oration 1;1

1)to address a public assembly,make a speech to the people


G1216

G1216

1216Demetrios {day-may'-tree-os} 源自Demeter (Ceres);阳性专有名词 AV-Demetrius 3;3 底米丢="属于柯瑞斯神(Ceres)"

1)在以弗所的异教徒银匠 低米丢
2)一名信徒

1216Demetrios {day-may'-tree-os} from Demeter (Ceres);;n pr m AV-Demetrius 3;3 Demetrius ="belonging to Ceres"

1)a heathen silversmith at Ephesus
2)a certain Christian,3Jo 12


G1217

G1217

1217demiourgos {day-me-oor-gos'} 源于1218和2041;TDNT-2:62,149;阳性名词 AV-maker 1;1

1)工艺匠,建造者,创作者,制造者

1217demiourgos {day-me-oor-gos'} from 1218and 2041;TDNT-2:62,149;n m AV-maker 1;1

1)a workman for the public
2)the author of any work,an artisan,framer,builder


G1218

G1218

1218demos {day'-mos} 源自1210;TDNT-2:63,149;阳性名词 AV-people 4;4

1)人民,大众
2)(在希罗城市,为了讨论公务召聚市民)民众大会 同义词见5832

1218demos {day'-mos} from 1210;TDNT-2:63,149;n m AV-people 4;4

1)the people,the mass of people assembled in a public place For Synonyms see entry 5832


G1219

G1219

1219demosios {day-mos'ee-os} 源自1218;形容词 AV-common 1,openly 1,publicly 2;4

1)公家的
2)在公共场合,众目睽睽之下

1219demosios {day-mos'ee-os} from 1218;;adj AV-common 1,openly 1,publicly 2;4

1)belonging to the people or state,public
2)publicly,in public places,in full view of all


G1220

G1220

1220denarion {day-nar'-ee-on} 源自拉丁文;中性名词 AV-penny 9,pence 5,pennyworth 2;16 得拿利(含有十个)=和合本译为"银子","银钱"等

1)是新约时代罗马的一种钱币,从葡萄园工人的比喻来看, 一个得拿利是普通人的一天工资.

1220denarion {day-nar'-ee-on} of Latin origin;;n n AV-penny 9,pence 5,pennyworth 2;16 denarius ="containing ten"

1)A Roman silver coin in NTtime.It took its name from it being equal to ten "asses",a number after 217B.C.increased to sixteen (about 3.898grams or .1375oz.).It was the principal silver coin of the Roman empire.From the parable of the labourers in the vineyard,it would seem that a denarius was then the ordinary pay for a day's wages.(Mt.20:2-13)


G1221

G1221

1221depote {day'-pot-eh} 源自1211与4218;副词 AV-whatsoever +37691;1

1)任何时候

1221depote {day'-pot-eh} from 1211and 4218;;adv AV-whatsoever +37691;1

1)now at length
2)at any time
3)at last
4)just exactly


G1222

G1222

1222depou {day'-poo} 源于1211和4225;副词 AV-verily 1;1

1)确实,当然(温柔却立场坚定的引人思辩的用词)

1222depou {day'-poo} from 1211and 4225;;adv AV-verily 1;1

1)it is used when something is affirmed in a slightly ironical manner,as if with an pretence of uncertainty
-1a)perhaps
-1b)doubtless
-1c)verily
-1d)truly


G1223

G1223

1223dia {dee-ah'} 一基本介系词,表示某行为所藉以完成的方式;TDNT-2:65,149;介系词 AV-by 241,through 88,with 16,for 58,for ...sake 47, therefore +512444,for this cause +512414,because 53, misc 86;647

1)带所有格：经过,用,藉着,
-1a)某个地方
--1a1)同
--1a2)在
-1b)某段时间
--1b1)经过
--1b2)在....期间
-1c)某种方法
--1c1)藉着
--1c2)用...方法
2)带直接受格：因为
-2a)做或不做某事的原因
--2a1)因着...原因
--2a2)由于...
--2a3)因为如此...
--2a4)所以...
--2a5)为此缘故

1223dia {dee-ah'} a primary preposition denoting the channel of an act; TDNT-2:65,149;prep AV-by 241,through 88,with 16,for 58,for ...sake 47, therefore +512444,for this cause +512414,because 53, misc 86;647

1)through
-1a)of place
--1a1)with
--1a2)in
-1b)of time
--1b1)throughout
--1b2)during
-1c)of means
--1c1)by
--1c2)by the means of
2)through
-2a)the ground or reason by which something is or is not done
--2a1)by reason of
--2a2)on account of
--2a3)because of for this reason
--2a4)therefore
--2a5)on this account


G1224

G1224

1224diabaino {dee-ab-ah'-ee-no} 源于1223和939的字根;动词 AV-pass 1,come over 1,pass through 1;3

1)穿过,跨越过

1224diabaino {dee-ab-ah'-ee-no} from 1223and the base of 939;;v AV-pass 1,come over 1,pass through 1;3

1)to pass through,cross over


G1225

G1225

1225diaballo {dee-ab-al'-lo} 源自1223与906;TDNT-2:71,150;动词 AV-accuse 1;1

1)控告,通报

1225diaballo {dee-ab-al'-lo} from 1223and 906;TDNT-2:71,150;v AV-accuse 1;1

1)to throw over or across,to send over
2)to traduce,calumniate,slander,accuse,defame


G1226

G1226

1226diabebaioomai {dee-ab-eb-ahee-o'-om-ahee}

-1223与950复合型的关身语态;动词 AV-affirm 1,affirm constantly 1;2

1)断言,坚称

1226diabebaioomai {dee-ab-eb-ahee-o'-om-ahee} middle voice of a compound of 1223and 950;;v AV-affirm 1,affirm constantly 1;2

1)to affirm strongly,assert confidently


G1227

G1227

1227diablepo {dee-ab-lep'-o} 源自1223与991;动词 AV-see clearly 2;2

1)凝视,眼睛固定直视
2)清楚地看见

1227diablepo {dee-ab-lep'-o} from 1223and 991;;v AV-see clearly 2;2

1)to look through,penetrate by vision
-1a)to look fixedly,stare straight before one
-1b)to see clearly


G1228

G1228

1228diabolos {dee-ab'-ol-os} 源自1225;TDNT-2:72,150;形容词 AV-devil 35,false accuser 2,slanderer 1;38

1)倾向于中伤人的,好诽谤的,错误的谴责
2)(实名词)仇敌/魔鬼

1228diabolos {dee-ab'-ol-os} from 1225;TDNT-2:72,150;adj AV-devil 35,false accuser 2,slanderer 1;38

1)prone to slander,slanderous,accusing falsely
-1a)a calumniator,false accuser,slanderer,
2)metaph.applied to a man who,by opposing the cause of God,may be said to act the part of the devil or to side with him Satan the prince of the demons,the author of evil,persecuting good men,estranging mankind from God and enticing them to sin, afflicting them with diseases by means of demons who take possession of their bodies at his bidding.


G1229

G1229

1229diaggello {de-ang-gel'-lo} 源自1223与32的字根;TDNT-1:67,10;动词 AV-preach 1,signify 1,declare 1;3

1)带着一个讯息,到处宣布
2)宣告

1229diaggello {de-ang-gel'-lo} from 1223and the base of 32;TDNT-1:67,10;v AV-preach 1,signify 1,declare 1;3

1)to carry a message through,announce everywhere,through places, through assemblies of men etc.
2)to publish abroad,declare


G1230

G1230

1230diaginomai {dee-ag-in'-om-ahee} 源自1223与1096;动词 AV-be past 1,after 1,be spent 1;3

1)(时间)过去,消逝

1230diaginomai {dee-ag-in'-om-ahee} from 1223and 1096;;v AV-be past 1,after 1,be spent 1;3

1)to be through,continue
2)to be between,intervene,used of time,to have intervened, elapsed,passed meanwhile


G1231

G1231

1231diaginosko {dee-ag-in-o'-sko} 源自1223与1097;动词 AV-enquire 1,know the uttermost 1;2

1)明确的查明,弄清处明白(徒23:15})
2)判定,裁决(#徒24:22)

1231diaginosko {dee-ag-in-o'-sko} from 1223and 1097;;v AV-enquire 1,know the uttermost 1;2

1)to distinguish,i.e.to know accurately,ascertain exactly
2)in a legal sense,to examine,determine,decide


G1232

G1232

1232diagnorizo {dee-ag-no-rid'-zo} 源于1123和1107;动词 AV-make known abroad 1;1

1)准确报告

1232diagnorizo {dee-ag-no-rid'-zo} from 1123and 1107;;v AV-make known abroad 1;1

1)to publish abroad,make known thoroughly
2)to discriminate


G1233

G1233

1233diagnosis {dee-ag'-no-sis} 源自1231;;阴性名词 AV-hearing 1;1

1)分辨,区别
2)法律的意义:审查,判断,判决

1233diagnosis {dee-ag'-no-sis} from 1231;;n f AV-hearing 1;1

1)to distinguish
2)in a legal sense,examination,opinion,decision


G1234

G1234

1234diagogguzo {dee-ag-ong-good'-zo} 源自1223及1111;TDNT-1:735,125;动词 AV-murmur 2;2

1)抱怨、低声咕哝

1234diagogguzo {dee-ag-ong-good'-zo} from 1223and 1111;TDNT-1:735,125;v AV-murmur 2;2

1)to murmur
-1a)either of a whole crowd,or among one another
-1b)always used of many indignantly complaining


G1235

G1235

1235diagregoreo {dee-ag-ray-gor-eh'-o} 源自1223及1127;动词 AV-be awake 1;1

1)保持清醒
3)完全清醒(经外用法)

1235diagregoreo {dee-ag-ray-gor-eh'-o} from 1223and 1127;;v AV-be awake 1;1

1)to watch through
2)to remain awake
3)to be fully awake


G1236

G1236

1236diago {dee-ag'-o} 源自1223及71;动词 AV-lead a life +9791,living 1;2

1)度过、活出

1236diago {dee-ag'-o} from 1223and 71;;v AV-lead a life +9791,living 1;2

1)to lead through,lead across,send across
2)to pass,to live


G1237

G1237

1237diadechomai {dee-ad-ekh'-om-ahee} 源自1223及1209;动词 AV-come after 1;1

1)轮到,继承

1237diadechomai {dee-ad-ekh'-om-ahee} from 1223and 1209;;v AV-come after 1;1

1)to receive through another,anything left or bequeathed by him,to receive in succession,receive in turn,succeed to


G1238

G1238

1238diadema {dee-ad'-ay-mah} 源自1223与1210的复合型;中性名词 AV-crown 3;3

1)冠冕(启12:3,13:1,19:12) 同义词见5833

1238diadema {dee-ad'-ay-mah} from a compound of 1223and 1210;;n n AV-crown 3;3

1)a diadem
-1a)a blue band marked with white which Persian kings used to bind on the turban or tiara
-1b)the kingly ornament for the head,the crown For Synonyms see entry 5833


G1239

G1239

1239diadidomai {dee-ad-id'-o-mee} 源自1223与1325;动词 AV-distribute 2,make distribution 1,divide 1,give 1;5

1)分发,给予

1239diadidomai {dee-ad-id'-o-mee} from 1223and 1325;;v AV-distribute 2,make distribution 1,divide 1,give 1;5

1)to distribute,divide among several
2)to give over,deliver


G1240

G1240

1240diadochos {dee-ad'-okh-os} 源自1237;阳性名词 AV-come into (one's)room +29831;1

1)继承人

1240diadochos {dee-ad'-okh-os} from 1237;;n m AV-come into (one's)room +29831;1

1)succeeding,a successor


G1241

G1241

1241diazonnumi {dee-az-own'-noo-mee} 源自1223与2224;TDNT-5:302,702;动词 AV-gird 3;3

1)束上

1241diazonnumi {dee-az-own'-noo-mee} from 1223and 2224;TDNT-5:302,702;v AV-gird 3;3

1)to bind or gird all around
2)to gird one's self with a thing,gird a thing around one's self


G1242

G1242

1242diatheke {dee-ath-ay'-kay} 源自1303;TDNT-2:106,157;阴性名词 AV-covenant 20,testament 13;33

1)最后的意愿与约定
2)盟约
3)契约

1242diatheke {dee-ath-ay'-kay} from 1303;TDNT-2:106,157;n f AV-covenant 20,testament 13;33

1)a disposition,arrangement,of any sort,which one wishes to be valid,the last disposition which one makes of his earthly possessions after his death,a testament or will
2)a compact,a covenant,a testament
-2a)God's covenant with Noah,etc.


G1243

G1243

1243diairesis {dee-ah'-ee-res-is} 源自1244;TDNT-1:184,27;阴性名词 AV-diversity 2,difference 1,3

1)分开,分配
2)差异,不同(经外用法)

1243diairesis {dee-ah'-ee-res-is} from 1244;TDNT-1:184,27;n f AV-diversity 2,difference 1,3

1)division,distribution
2)distinction,difference
-2a)in particular,a distinction arising from a different distribution to different persons


G1244

G1244

1244diaireo {dee-ahee-reh'-o} 源自1223及138;TDNT-1:184,27;动词 AV-divide 2;2

1)分开,分配

1244diaireo {dee-ahee-reh'-o} from 1223and 138;TDNT-1:184,27;v AV-divide 2;2

1)to divide into parts,to part,to tear,cleave or cut asunder
2)to distribute


G1245

G1245

1245diakatharizo {dee-ak-ath-ar-id'-zo} 源自1223与2511;动词 AV-throughly purged 2;2

1)彻底认真的清洗

1245diakatharizo {dee-ak-ath-ar-id'-zo} from 1223and 2511;;v AV-throughly purged 2;2

1)to cleanse thoroughly


G1246

G1246

1246diakatelegchomai {dee-ak-at-el-eng'-khom-ahee} 源自1223关身语态,2596的复合型与1651;动词 AV-convince 1;1

1)驳斥,驳倒

1246diakatelegchomai {dee-ak-at-el-eng'-khom-ahee} middle voice from 1223and a compound of 2596and 1651;;v AV-convince 1;1

1)to confute with rivalry and effort or in a contest


G1247

G1247

1247diakoneo {dee-ak-on-eh'-o} 源于1249;TDNT-2:81,152;动词 AV-minister unto 15,serve 10,minister 7,misc 5;37

1)中介人/代理人,听使唤
2)履行义务
-2a)服侍,执行责任,从旁辅助
-2b)伺候(用餐)
3)帮助(即时的需要)
4)执行公务
5)照料

1247diakoneo {dee-ak-on-eh'-o} from 1249;TDNT-2:81,152;v AV-minister unto 15,serve 10,minister 7,misc 5;37

1))to be a servant,attendant,domestic,to serve,wait upon
-1a)to minister to one,render ministering offices to
--1a1)to be served,ministered unto
-1b)to wait at a table and offer food and drink to the guests,
--1b1)of women preparing food
-1c)to minister i.e.supply food and necessities of life
--1c1)to relieve one's necessities (e.g.by collecting alms), to provide take care of,distribute,the things necessary to sustain life
--1c2)to take care of the poor and the sick,who administer the office of a deacon
--1c3)in Christian churches to serve as deacons
-1d)to minister
--1d1)to attend to anything,that may serve another's interests
--1d2)to minister a thing to one,to serve one or by supplying any thing


G1248

G1248

1248diakonia {dee-ak-on-ee'-ah} 源于1249;TDNT-2:87,152;阴性名词 AV-ministry 16,ministration 6,ministering 3,misc 9;34

1)调解,任务
2)服事,服务
-2a)一般的
-2b)为特别场合做准备
3)(为大众的)服事,职份
4)帮助,支援
5)行政事务(作助手或帮手)

1248diakonia {dee-ak-on-ee'-ah} from 1249;TDNT-2:87,152;n f AV-ministry 16,ministration 6,ministering 3,misc 9;34

1)service,ministering,esp.of those who execute the commands of others
2)of those who by the command of God proclaim and promote religion among men
-2a)of the office of Moses
-2b)of the office of the apostles and its administration
-2c)of the office of prophets,evangelists,elders etc.
3)the ministration of those who render to others the offices of Christian affection esp.those who help meet need by either collecting or distributing of charities
4)the office of the deacon in the church
5)the service of those who prepare and present food


G1249

G1249

1249diakonos {dee-ak'-on-os} 可能源自一已不使用的diako (跑腿办事的意思,参见1377); TDNT-2:88,152;阳/阴性名词 AV-minister 20,servant 8,deacon 3;31

1)执行他人的命令的人,尤其指其主人的命令;仆役,随从,代理人
2)助手 其同义词,见5834

1249diakonos {dee-ak'-on-os} probably from an obsolete diako (to run on errands,cf
-1377);TDNT-2:88,152;n m/f AV-minister 20,servant 8,deacon 3;31

1)one who executes the commands of another,esp.of a master, a servant,attendant,minister
-1a)the servant of a king
-1b)a deacon,one who,by virtue of the office assigned to him by the church,cares for the poor and has charge of and distributes the money collected for their use
-1c)a waiter,one who serves food and drink For Synonyms see entry 5834


G1250

G1250

1250diakosioi {dee-ak-os'-ee-oy} 源自1364与1540;形容词 AV-two hundred 8;8

1)两百

1250diakosioi {dee-ak-os'-ee-oy} from 1364and 1540;;adj AV-two hundred 8;8

1)two hundred


G1251

G1251

1251diakouomai {dee-ak-oo'-om-ahee} 源自1223与191关身语态;动词 AV-hear 1;1

1)从头听到尾,听到最后,仔细的听,完整的听

1251diakouomai {dee-ak-oo'-om-ahee} middle voice from 1223and 191;;v AV-hear 1;1

1)to hear one through,hear to the end,hear with care,hear fully


G1252

G1252

1252diakrino {dee-ak-ree'-no} 源于1223和2919;TDNT-3:946,469;动词 AV-doubt 5,judge 3,discern 2,contend 2,waver 2,misc 5;19

1)分开,安排
2)区分,区别
3)评估,判断,断定
4)(法律)审判,裁决
5)争论,争辩
6)犹疑,疑惑

1252diakrino {dee-ak-ree'-no} from 1223and 2919;TDNT-3:946,469;v AV-doubt 5,judge 3,discern 2,contend 2,waver 2,misc 5;19

1)to separate,make a distinction,discriminate,to prefer
2)to learn by discrimination,to try,decide
-2a)to determine,give judgment,decide a dispute
3)to withdraw from one,desert
4)to separate one's self in a hostile spirit,to oppose,strive with dispute,contend
5)to be at variance with one's self,hesitate,doubt


G1253

G1253

1253diakrisis {dee-ak'-ree-sis} 源于1252;TDNT-3:949,469;阴性名词 AV-discerning 1,discern 1,disputation 1;3

1)能分别出来,有辨识能力
2)争吵

1253diakrisis {dee-ak'-ree-sis} from 1252;TDNT-3:949,469;n f AV-discerning 1,discern 1,disputation 1;3

1)a distinguishing,discerning,judging


G1254

G1254

1254diakoluo {dee-ak-o-loo'-o} 源自1223及2967;动词 AV-forbid 1;1

1)拦阻，防止太3:14

1254diakoluo {dee-ak-o-loo'-o} from 1223and 2967;;v AV-forbid 1;1

1)to hinder,prevent


G1255

G1255

1255dialaleo {dee-al-al-eh'-o} 源自1223与2980;动词 AV-noise abroad 1,commune 1;2

1)讨论

1255dialaleo {dee-al-al-eh'-o} from 1223and 2980;;v AV-noise abroad 1,commune 1;2

1)to converse together,to talk with


G1256

G1256

1256dialegomai {dee-al-eg'-om-ahee} 源于1223和3004的关身语态;TDNT-2:93,155;动词 AV-dispute 6,reason with 2,reason 2,preach unto 1, preach 1,speak 1;13

1)对谈,讨论,争辩
2)指导,告知

1256dialegomai {dee-al-eg'-om-ahee} middle voice from 1223and 3004;TDNT-2:93,155;v AV-dispute 6,reason with 2,reason 2,preach unto 1, preach 1,speak 1;13

1)to think different things with one's self,mingle thought with thought
-1a)to ponder,revolve in mind
2)to converse,discourse with one,argue,discuss


G1257

G1257

1257dialeipo {dee-al-i'-po} 源自1223与3007;TDNT-4:194,*;动词 AV-cease 1;1

1)停顿,中止

1257dialeipo {dee-al-i'-po} from 1223and 3007;TDNT-4:194,*;v AV-cease 1;1

1)to interpose a delay,to intermit,leave off for a time something already begun


G1258

G1258

1258dialektos {dee-al'-ek-tos} 源自1256;阴性名词 AV-tongue 5,language 1;6

1)语言(一国或一个地区的)

1258dialektos {dee-al'-ek-tos} from 1256;;n f AV-tongue 5,language 1;6

1)conversation,speech,discourse,language
2)the tongue or language peculiar to any people


G1259

G1259

1259diallasso {dee-al-las'-so} 源自1223与236;TDNT-1:253,40;动词 AV-reconcile 1;1

1)彼此和好

1259diallasso {dee-al-las'-so} from 1223and 236;TDNT-1:253,40;v AV-reconcile 1;1

1)to change
2)to change the mind of anyone,to reconcile
3)to be reconciled,to renew friendship with one


G1260

G1260

1260dialogizomai {dee-al-og-id'-zom-ahee} 源自1223与3049;TDNT-2:95,155;动词 AV-reason 11,dispute 1,cast in the mind 1,muse 1,think 1, consider 1;16

1)思索,深思熟虑
2)仔细考量并讨论,争辩

1260dialogizomai {dee-al-og-id'-zom-ahee} from 1223and 3049;TDNT-2:95,155;v AV-reason 11,dispute 1,cast in the mind 1,muse 1,think 1, consider 1;16

1)to bring together different reasons,to reckon up the reasons,to reason,revolve in one's mind,deliberate


G1261

G1261

1261dialogismos {dee-al-og-is-mos'} 源自1260;TDNT-2:96,155;阳性名词 AV-thought 9,reasoning 1,imagination 1,doubtful 1, disputing 1,doubting 1;14

1)推论(指其过程)
2)想法,意见,推理,计划
3)争执,辩论
4)(推论引起的)怀疑

1261dialogismos {dee-al-og-is-mos'} from 1260;TDNT-2:96,155;n m AV-thought 9,reasoning 1,imagination 1,doubtful 1, disputing 1,doubting 1;14

1)the thinking of a man deliberating with himself
-1a)a thought,inward reasoning
-1b)purpose,design
2)a deliberating,questioning about what is true
-2a)hesitation,doubting
-2b)disputing,arguing


G1262

G1262

1262dialuo {dee-al-oo'-o} 源自1223与3089;动词 AV-scatter 1;1

1)解散,分散

1262dialuo {dee-al-oo'-o} from 1223and 3089;;v AV-scatter 1;1

1)to dissolve


G1263

G1263

1263diamarturomai {dee-am-ar-too'-rom-ahee} 源于1223和3140;TDNT-4:510,564;动词 AV-testify 11,charge 3,witness 1;15

1)作证,见证
2)郑重地呼吁,勉励,警诫

1263diamarturomai {dee-am-ar-too'-rom-ahee} from 1223and 3140;TDNT-4:510,564;v AV-testify 11,charge 3,witness 1;15

1)to testify
-1a)earnestly,religiously to charge
2)to attest,testify to,solemnly affirm
-2a)to give solemn testimony to one
-2b)to confirm a thing by testimony,to testify, cause it to be believed


G1264

G1264

1264diamachomai {dee-am-akh'-om-ahee} 源自1223与3164;动词 AV-strive 1;1

1)争执尖锐

1264diamachomai {dee-am-akh'-om-ahee} from 1223and 3164;;v AV-strive 1;1

1)to fight out
2)contend fiercely


G1265

G1265

1265diameno {dee-am-en'-o} 源于1223和3306;动词 AV-continue 3,remain 2;5

1)持续不断
2)活下去
3)与某人继续来往

1265diameno {dee-am-en'-o} from 1223and 3306;;v AV-continue 3,remain 2;5

1)to stay permanently,remain permanently,continue


G1266

G1266

1266diamerizo {dee-am-er-id'-zo} 源自1223与3307;动词 AV-分词6,divide 5,cloven 1;12

1)分开
2)分配
3)分歧,分裂

1266diamerizo {dee-am-er-id'-zo} from 1223and 3307;;v AV-part 6,divide 5,cloven 1;12

1)to cleave asunder,cut in pieces
2)to be divided into opposing parts,to be at variance,in dissension
3)to distribute


G1267

G1267

1267diamerismos {dee-am-er-is-mos'} 源自1266;阳性名词 AV-division 1;1

1)分裂,不和

1267diamerismos {dee-am-er-is-mos'} from 1266;;n m AV-division 1;1

1)a parting,distribution
2)disunion,dissension


G1268

G1268

1268dianemo {dee-an-em'-o} 源自1223与3551的字根;动词 AV-spread 1;1

1)分配,分发

1268dianemo {dee-an-em'-o} from 1223and the base of 3551;;v AV-spread 1;1

1)to distribute,divide


G1269

G1269

1269dianeuo {dee-an-yoo'-o} 源自1223与3506;动词 AV-beckoned +22581;1

1)以肢体动作示意:点头,招手,使眼色

1269dianeuo {dee-an-yoo'-o} from 1223and 3506;;v AV-beckoned +22581;1

1)to express one's meaning by a sign,nod to,beckon to,wink at


G1270

G1270

1270dianoema {dee-an-o'-ay-mah} 源自1223与3539的复合型;TDNT-4:968,636;中性名词 AV-thought 1;1

1)想法,意念

1270dianoema {dee-an-o'-ay-mah} from a compound of 1223and 3539;TDNT-4:968,636;n n AV-thought 1;1

1)a thought


G1271

G1271

1271dianoia {dee-an'-oy-ah} 源自1223与3563;TDNT-4:963,636;阳性名词 钦定本-mind 9,understanding 3,imagination 1;13

1)(思想,明白,推论的媒介)理解力，聪智,头脑
2)(思考的模式)意念,运筹,头脑

1271dianoia {dee-an'-oy-ah} from 1223and 3563;TDNT-4:963,636;n f AV-mind 9,understanding 3,imagination 1;13

1)the mind as a faculty of understanding,feeling,desiring
2)understanding
3)mind,i.e.spirit,way of thinking and feeling
4)thoughts,either good or bad


G1272

G1272

1272dianoigo {dee-an-oy'-go} 源自1223与455;动词 AV-open 8;8

1)打开
-1a)打开母腹=头生的
-1b)(喻意)打开耳朵,心,意志
2)解释,诠释(圣经)

1272dianoigo {dee-an-oy'-go} from 1223and 455;;v AV-open 8;8

1)to open by dividing or drawing asunder,to open thoroughly (what had been closed)
-1a)a male opening the womb (the closed matrix),i.e.the first-born
-1b)of the eyes and the ears
-1c)to open the mind of one,i.e.to cause to understand a thing
--1c1)to open one's soul,i.e.to rouse in one the faculty of understanding or the desire of learning


G1273

G1273

1273dianuktereuo {dee-an-ook-ter-yoo'-o} 源自1223与3571的衍生字;动词 AV-continued all night +22581;1

1)花费了整晚的时间

1273dianuktereuo {dee-an-ook-ter-yoo'-o} from 1223and a derivative of 3571;;v AV-continued all night +22581;1

1)to spend the night,to pass the whole night


G1274

G1274

1274dianuo {dee-an-oo'-o} 源自1223与anuo (实现);动词 AV-finish 1;1

1)完成

1274dianuo {dee-an-oo'-o} from 1223and anuo (to effect);;v AV-finish 1;1

1)to accomplish fully,bring quite to an end,finish


G1275

G1275

1275diapantos {dee-ap-an-tos'} 源于1223和3956的所有格;副词 AV-always 5,continually 2;7

1)经常地,总是,持续不断地

1275diapantos {dee-ap-an-tos'} from 1223and the genit.of 3956;;adv AV-always 5,continually 2;7

1)constantly,always,continually


G1276

G1276

1276diaperao {dee-ap-er-ah'-o} 源自1223与4008字根衍生字;动词 AV-被动over 3,go over 1,被动1,sail over 1;6

1)越过

1276diaperao {dee-ap-er-ah'-o} from 1223and a derivative of the base of 4008;;v AV-pass over 3,go over 1,pass 1,sail over 1;6

1)to pass over,cross over,i.e.a river,a lake


G1277

G1277

1277diapleo {dee-ap-leh'-o} 源自1223与4126;动词 AV-sail over 1;1

1)穿越,横渡

1277diapleo {dee-ap-leh'-o} from 1223and 4126;;v AV-sail over 1;1

1)to sail across


G1278

G1278

1278diaponeo {dee-ap-on-eh'-o} 源自1223与4192的衍生字;动词 AV-grieve 2;2

1)大受干扰,刺激

1278diaponeo {dee-ap-on-eh'-o} from 1223and a derivative of 4192;;v AV-grieve 2;2

1)to work out laboriously,make complete by labour
-1a)to exert one's self,strive
-1b)to manage with pains,accomplish with great labour
-1c)to be troubled,displeased,offended,pained,to be worked up


G1279

G1279

1279diaporeuomai {dee-ap-or-yoo'-om-ahee} 源自1223与4198;动词 AV-go through 3,被动by 1,in (one's)journey 1;5

1)走,经过
2)穿过

1279diaporeuomai {dee-ap-or-yoo'-om-ahee} from 1223and 4198;;v AV-go through 3,pass by 1,in (one's)journey 1;5

1)to cause to pass through a place
2)to carry across
3)to journey through a place,go through
4)to travel through


G1280

G1280

1280diaporeo {dee-ap-or-eh'-o} 源自1223与639;动词 AV-doubt 2,be perplexed 1,be much perplexed 1,be in doubt 1;5

1)十分迷惑,不知所措

1280diaporeo {dee-ap-or-eh'-o} from 1223and 639;;v AV-doubt 2,be perplexed 1,be much perplexed 1,be in doubt 1;5

1)to be entirely at loss,to be in perplexity


G1281

G1281

1281diapragmateuomai {dee-ap-rag-mat-yoo'-om-ahee} 源自1223与4231;TDNT-6:641,927;动词 AV-gain by trading 1;1

1)交易而获得,赚取

1281diapragmateuomai {dee-ap-rag-mat-yoo'-om-ahee} from 1223and 4231;TDNT-6:641,927;v AV-gain by trading 1;1

1)thoroughly,earnestly to undertake a business
2)to undertake a business for sake of gain


G1282

G1282

1282diaprio {dee-ap-ree'-o} 源自1223与4249的字根;动词 AV-be cut to the heart 1,be cut 1;2

1)(字意)锯成两半,用锯子分开
2)(喻意)被激怒

1282diaprio {dee-ap-ree'-o} from 1223and the base of 4249;;v AV-be cut to the heart 1,be cut 1;2

1)to saw asunder or in two,to divide by a saw
2)to be sawn through mentally,i.e.to be rent with vexation


G1283

G1283

1283diarpazo {dee-ar-pad'-zo} 源自1223与726;动词 AV-spoil 4;4

1)洗劫一空

1283diarpazo {dee-ar-pad'-zo} from 1223and 726;;v AV-spoil 4;4

1)to plunder


G1284

G1284

1284diarrhesso {dee-ar-hrayce'-so} 源自1223与4486;动词 AV-rend 3,break 2;5

1)撕开
-1a)布料
-1b)锁炼:故"断开"

1284diarrhesso {dee-ar-hrayce'-so} from 1223and 4486;;v AV-rend 3,break 2;5

1)to break asunder,burst through,rend asunder
2)to rend,which was done by the Jews to their clothes in cases of extreme indignation or in deep grief


G1285

G1285

1285diasapheo {dee-as-af-eh'-o} 源自1223与saphes (清晰);动词 AV-tell unto 1;1

1)明说,细说,报告

1285diasapheo {dee-as-af-eh'-o} from 1223and saphes (clear);;v AV-tell unto 1;1

1)to make clear or plain,to explain,unfold,declare
2)of things done,to declare i.e.to tell,announce,narrate


G1286

G1286

1286diaseio {dee-as-i'-o} 源自1223与4579;动词 AV-do violence to 1;1

1)恐赫勒索

1286diaseio {dee-as-i'-o} from 1223and 4579;;v AV-do violence to 1;1

1)to shake thoroughly
2)to make to tremble
3)to terrify
4)to agitate
5)to extort from one by intimidation money or other property


G1287

G1287

1287diaskorpizo {dee-as-kor-pid'-zo} 源自1223与4650;TDNT-7:418,1048;动词 AV-straw 2,scatter abroad 2,scatter 2,waste 2,disperse 1;9

1)分散
-1a)羊群
-1b)神的儿女
-1c)在战场上
-1d)种子
2)浪费

1287diaskorpizo {dee-as-kor-pid'-zo} from 1223and 4650;TDNT-7:418,1048;v AV-straw 2,scatter abroad 2,scatter 2,waste 2,disperse 1;9

1)to scatter abroad,disperse,to winnow
-1a)to throw the grain a considerable distance,or up into the air, that it may be separated from the chaff
-1b)to gather the wheat,freed from the chaff into the granary
-1c)to winnow grain


G1288

G1288

1288diaspao {dee-as-pah'-o} 源自1223与4685;动词 AV-pluck asunder 1,pull in pieces 1;2

1)裂开,扯断成碎片

1288diaspao {dee-as-pah'-o} from 1223and 4685;;v AV-pluck asunder 1,pull in pieces 1;2

1)to rend asunder,break asunder
-1a)of a man,to tear in pieces


G1289

G1289

1289diaspeiro {dee-as-pi'-ro} 源自1223与4687;动词 AV-scatter abroad 3;3

1)分散,使散开,驱散

1289diaspeiro {dee-as-pi'-ro} from 1223and 4687;;v AV-scatter abroad 3;3

1)to scatter abroad,disperse


G1290

G1290

1290diaspora {dee-as-por-ah'} 源自1289;TDNT-2:98,156;阴性名词 AV-dispersed 1,scatter abroad 1,scattered 1;3

1)分散(状态)
2)分散的人聚集处

1290diaspora {dee-as-por-ah'} from 1289;TDNT-2:98,156;n f AV-dispersed 1,scatter abroad 1,scattered 1;3

1)a scattering,dispersion
-1a)of Israelites dispersed among foreign nations
-1b)of the Christians scattered abroad among the Gentiles


G1291

G1291

1291diastellomai {dee-as-tel'-lom-ahee} 源于1223和4724的关身语态;TDNT-7:591,*;动词 AV-charge 6,give commandment 1,be commanded 1;8

1)命令,发令

1291diastellomai {dee-as-tel'-lom-ahee} middle voice from 1223and 4724;TDNT-7:591,*;v AV-charge 6,give commandment 1,be commanded 1;8

1)to draw asunder,divide,distinguish,dispose,order
2)to open one's self i.e.one's mind,to set forth distinctly
3)to admonish,order,charge


G1292

G1292

1292diastema {dee-as'-tay-mah} 源自1339;中性名词 AV-space 1;1

1)间隔,时间,一段时间

1292diastema {dee-as'-tay-mah} from 1339;;n n AV-space 1;1

1)an interval,distance,space of time


G1293

G1293

1293diastole {dee-as-tol-ay'} 源自1291;TDNT-7:592,1074;阴性名词 AV-difference 2,distinction 1;3

1)区别,差异

1293diastole {dee-as-tol-ay'} from 1291;TDNT-7:592,1074;n f AV-difference 2,distinction 1;3

1)a distinction,difference
-1a)of the different sounds musical instruments make


G1294

G1294

1294diastrepho {dee-as-tref'-o} 源自1223和4762;TDNT-7:717,1093;动词 AV-perverse 4,pervert 2,turn away 1;7

1)扭曲,背离
-1a)反对,谋反救恩目的与神的计划
2)误导

1294diastrepho {dee-as-tref'-o} from 1223and 4762;TDNT-7:717,1093;v AV-perverse 4,pervert 2,turn away 1;7

1)to distort,turn aside
-1a)to oppose,plot against the saving purposes and plans of God
2)to turn aside from the right path,to pervert,corrupt


G1295

G1295

1295diasozo {dee-as-odze'-o} 源自1223与4982;动词 AV-escape 2,save 2,make 现在完成式ly whole 1,escape safe 1, bring safe 1,heal 1;8

1)安然经过,救拔

1295diasozo {dee-as-odze'-o} from 1223and 4982;;v AV-escape 2,save 2,make perfectly whole 1,escape safe 1, bring safe 1,heal 1;8

1)to preserve through danger,to bring safely through
-1a)to save,i.e.cure one who is sick,bring him through
2)to save,keep from perishing
3)to save out of danger,rescue


G1296

G1296

1296diatage {dee-at-ag-ay'} 源自1299;TDNT-8:36,1156;阴性名词 AV-disposition 1,ordinance 1;2

1)谕令,指令

1296diatage {dee-at-ag-ay'} from 1299;TDNT-8:36,1156;n f AV-disposition 1,ordinance 1;2

1)a disposition,arrangement,ordinance


G1297

G1297

1297diatagma {dee-at'-ag-mah} 源于1299;中性名词 AV-commandment 1;1

1)训谕,命令,训令

1297diatagma {dee-at'-ag-mah} from 1299;;n n AV-commandment 1;1

1)an injunction,mandate


G1298

G1298

1298diatarasso {dee-at-ar-as'-so} 源自1223与5015;动词 AV-trouble 1;1

1)困惑,困扰

1298diatarasso {dee-at-ar-as'-so} from 1223and 5015;;v AV-trouble 1;1

1)to agitate greatly,trouble greatly


G1299

G1299

1299diatasso {dee-at-as'-so} 源自1223与5021;TDNT-8:34,1156;动词 AV-command 7,appoint 4,ordain 3,set in order 1,give order 1;16

1)安排就绪
2)下令(发出详细的行事指南)

1299diatasso {dee-at-as'-so} from 1223and 5021;TDNT-8:34,1156;v AV-command 7,appoint 4,ordain 3,set in order 1,give order 1;16

1)to arrange,appoint,ordain,prescribe,give order


G1300

G1300

1300diateleo {dee-at-el-eh'-o} 源自1223和5055;动词 AV-continue 1;1

1)继续，持续

1300diateleo {dee-at-el-eh'-o} from 1223and 5055;;v AV-continue 1;1

1)to bring thoroughly to an end,accomplish


G1301

G1301

1301diatereo {dee-at-ay-reh'-o} 源自1223与5083;TDNT-8:151,1174;动词 AV-keep 2;2

1)持守
2)使免于...

1301diatereo {dee-at-ay-reh'-o} from 1223and 5083;TDNT-8:151,1174;v AV-keep 2;2

1)to keep continually or carefully


G1302

G1302

1302diati {dee-at-ee'} 源自1223与5101;代名词 AV-why 23,wherefore 4;27

1)为什么?

1302diati {dee-at-ee'} from 1223and 5101;;pron AV-why 23,wherefore 4;27

1)through,by,with,because of,for the sake of


G1303

G1303

1303diatithemai {dee-at-ith'-em-ahee}

-1223和5087的关身语态;TDNT-2:104,157;动词 AV-make 3,testator 2,appoint 2;7

1)颁布,授令
2)安排筹划
3)立遗嘱

1303diatithemai {dee-at-ith'-em-ahee} middle voice from 1223and 5087;TDNT-2:104,157;v AV-make 3,testator 2,appoint 2;7

1)to arrange,dispose of,one's own affairs
-1a)of something that belongs to one
-1b)to dispose of by will,make a testament
2)to make a covenant,enter into a covenant,with one


G1304

G1304

1304diatribo {dee-at-ree'-bo} 源自1223与5147;动词 AV-abide 5,tarry 2,continue 2,be 1;10

1)(留在一处)度过

1304diatribo {dee-at-ree'-bo} from 1223and the base of 5147;;v AV-abide 5,tarry 2,continue 2,be 1;10

1)to rub between,rub hard
2)to wear away,consume
3)to spend,pass time


G1305

G1305

1305diatrophe {dee-at-rof-ay'} 源自1223与5142的复合型;阴性名词 AV-food 1;1

1)食物

1305diatrophe {dee-at-rof-ay'} from a compound of 1223and 5142;;n f AV-food 1;1

1)sustenance


G1306

G1306

1306diaugazo {dee-ow-gad'-zo} 源自1223和826;动词 钦定本-dawn 1;1

1)破晓

1306diaugazo {dee-ow-gad'-zo} from 1223and 826;;v AV-dawn 1;1

1)to shine through,to dawn
-1a)of daylight breaking through the darkness of night


G1307

G1307

1307diaphanes {dee-af-an-ace'} 源自1223与5316;形容词 AV-transparent 1;1

1)透明的

1307diaphanes {dee-af-an-ace'} from 1223and 5316;;adj AV-transparent 1;1

1)transparent,translucent


G1308

G1308

1308diaphero {dee-af-er'-o} 源自1223与5342;TDNT-9:62,1252 AV-be better 3,be of more value 2,differ from 2,should carry 1, publish 1,drive up and down 1,misc 3;13

1)带着经过(某地或建筑物)
2)带着来来去去
3)相异,不同
4)优于,胜于

1308diaphero {dee-af-er'-o} from 1223and 5342;TDNT-9:62,1252 AV-be better 3,be of more value 2,differ from 2,should carry 1, publish 1,drive up and down 1,misc 3;13

1)to bear or carry through any place
2)to carry different ways
-2a)to carry in different directions,to different places
--2a1)of people who are carried hither and thither in a ship, driven to and fro
-2b)to differ,to test,prove,the good things that differ,
--2b1)to distinguish between good and evil,lawful and unlawful, to approve of things that excel,to differ from one
--2b2)to excel,surpass one
-2c)impersonally,it makes a difference,it matters, is of importance


G1309

G1309

1309diapheugo {dee-af-yoo'-go} 源自1223与5343;动词 AV-escape 1;1

1)逃脱

1309diapheugo {dee-af-yoo'-go} from 1223and 5343;;v AV-escape 1;1

1)to flee through danger,to escape


G1310

G1310

1310diaphemizo {dee-af-ay-mid'-zo} 源自1223与5345的衍生字;动词 AV-spread abroad (one's)fame 1,be commonly reported 1, blaze abroad 1;3

1)传遍,告知

1310diaphemizo {dee-af-ay-mid'-zo} from 1223and a derivative of 5345;;v AV-spread abroad (one's)fame 1,be commonly reported 1, blaze abroad 1;3

1)to spread abroad,blaze abroad
2)to spread abroad his fame or renown


G1311

G1311

1311diaphtheiro {dee-af-thi'-ro} 源自1225与5351;TDNT-9:93,1259;动词 AV-destroy 3,corrupt 2,perish 1;6

1)毁坏,败坏
2)破坏,腐化

1311diaphtheiro {dee-af-thi'-ro} from 1225and 5351;TDNT-9:93,1259;v AV-destroy 3,corrupt 2,perish 1;6

1)to change for the worse,to corrupt
-1a)of minds,morals
2)to destroy,ruin
-2a)to consume
--2a1)of bodily vigour and strength
--2a2)of the worm or moth that eats provisions,clothing,etc.
-2b)to destroy,to kill


G1312

G1312

1312diaphthora {dee-af-thor-ah'} 源自1311;TDNT-9:93,1259;阴性名词 AV-corruption 6;6

1)腐败,毁坏

1312diaphthora {dee-af-thor-ah'} from 1311;TDNT-9:93,1259;n f AV-corruption 6;6

1)corruption,destruction
2)in the NTthat destruction which is effected by the decay of the body after death


G1313

G1313

1313diaphoros {dee-af'-or-os} 源于1308;TDNT-9:62,1259;形容词 AV-more excellent 2,differing 1,divers 1;4

1)不同的
2)卓越的,杰出的

1313diaphoros {dee-af'-or-os} from 1308;TDNT-9:62,1259;adj AV-more excellent 2,differing 1,divers 1;4

1)different,varying in kind
2)excellent,surpassing


G1314

G1314

1314diaphulasso {dee-af-oo-las'-so} 源自1223与5442;动词 AV-keep 1;1

1)看守,保护

1314diaphulasso {dee-af-oo-las'-so} from 1223and 5442;;v AV-keep 1;1

1)to guard carefully
-1a)the LXXused this esp.of God's providential care


G1315

G1315

1315diacheirizomai {dee-akh-i-rid'-zom-ahee} 源自1223与5495的衍生字;动词 AV-slay 1,kill 1;2

1)施暴,谋杀,杀害

1315diacheirizomai {dee-akh-i-rid'-zom-ahee} from 1223and a derivative of 5495;;v AV-slay 1,kill 1;2

1)to move by the use of the hands,take in hand,manage, administer,govern
2)to lay hands on,slay,kill [with one's own hand]


G1316

G1316

1316diachorizomai {dee-akh-o-rid'-zom-ahee} 源自1223与5563的关身语态;动词 AV-de分词1;1

1)分开

1316diachorizomai {dee-akh-o-rid'-zom-ahee} from 1223and the middle voice of 5563;;v AV-depart 1;1

1)to separate thoroughly or wholly
2)to separate one's self,depart


G1317

G1317

1317didaktikos {did-ak-tik-os'} 源自1318;TDNT-2:165,161;形容词 AV-apt to teach 2;2

1)善于教导的

1317didaktikos {did-ak-tik-os'} from 1318;TDNT-2:165,161;adj AV-apt to teach 2;2

1)apt and skilful in teaching


G1318

G1318

1318didaktos {did-ak-tos'} 源自1321;TDNT-2:165,161;形容词 AV-which (one)teacheth 2,taught 1;3

1)能被指教的
2)教导的,某人吩咐的
3)教训,训诲

1318didaktos {did-ak-tos'} from 1321;TDNT-2:165,161;adj AV-which (one)teacheth 2,taught 1;3

1)that can be taught
2)taught,instructed by one
3)teachings,precepts


G1319

G1319

1319didaskalia {did-as-kal-ee'-ah} 源自1320;TDNT-2:160,161;阴性名词 AV-doctrine 19,teaching 1,learning 1;21

1)教导,指导
2)教导(内容)

1319didaskalia {did-as-kal-ee'-ah} from 1320;TDNT-2:160,161;n f AV-doctrine 19,teaching 1,learning 1;21

1)teaching,instruction
2)teaching
-2a)that which is taught,doctrine
-2b)teachings,precepts


G1320

G1320

1320didaskalos {did-as'-kal-os} 源于1321;TDNT-2:148,161;阳性名词 AV-Master (Jesus)40,teacher 10,master 7,doctor 1;58

1)教师
2)在新约中指教导有关神的事及人的责任的人
-1a)适任于(或自认适于)教导的事的人
-1b)教导犹太宗教的人
-1c)指大有教导能力而使人愿聚来听道的人,亦即如施洗约翰,耶稣等
-1d)耶稣特别用来指其自己,是向人显明救恩之路的那一位
-1e)指众使徒及保罗
-1f)指信奉基督群体中,藉着圣灵的帮励而担负教导工作的人
-1g)指在基督徒中的假教师

1320didaskalos {did-as'-kal-os} from 1321;TDNT-2:148,161;n m AV-Master (Jesus)40,teacher 10,master 7,doctor 1;58

1)a teacher
2)in the NTone who teaches concerning the things of God,and the duties of man
-1a)one who is fitted to teach,or thinks himself so
-1b)the teachers of the Jewish religion
-1c)of those who by their great power as teachers draw crowds around them i.e.John the Baptist,Jesus
-1d)by preeminence used of Jesus by himself,as one who showed men the way of salvation
-1e)of the apostles,and of Paul
-1f)of those who in the religious assemblies of the Christians, undertook the work of teaching,with the special assistance of the Holy Spirit
-1g)of false teachers among Christians


G1321

G1321

1321didasko {did-as'-ko} 字根型的动词dao (学习)的扩张型(表示起因的);TDNT-2:135,161;动词 AV-teach 93,taught +22584;97

1)指示,告诉
2)教导
-2a)抽象的
-2b)以人为宾语
-2c)以事为宾语
-2d)以人与事为宾语:教导某人某事
-2e)以人为与格
-2f)以人与不定词为宾语

1321didasko {did-as'-ko} a prolonged (causative)form of a primary verb dao (to learn); TDNT-2:135,161;v AV-teach 93,taught +22584;97

1)to teach
-1a)to hold discourse with others in order to instruct them, deliver didactic discourses
-1b)to be a teacher
-1c)to discharge the office of a teacher,conduct one's self as a teacher
2)to teach one
-2a)to impart instruction
-2b)instill doctrine into one
-2c)the thing taught or enjoined
-2d)to explain or expound a thing
-2f)to teach one something


G1322

G1322

1322didache {did-akh-ay'} 源于1321;TDNT-2:163,161;阴性名词 AV-doctrine 29,has been taught 1;30

1)教训
2)教导,指导

1322didache {did-akh-ay'} from 1321;TDNT-2:163,161;n f AV-doctrine 29,has been taught 1;30

1)teaching
-1a)that which is taught
-1b)doctrine,teaching,concerning something
2)the act of teaching,instruction
-2a)in religious assemblies of the Christians,to speak in the way of teaching,in distinction from other modes of speaking in public


G1323

G1323

1323didrachmon {did'-rakh-mon} 源自1364and 1406;中性名词 AV-tribute 1,tribute money 1;2

1)古希腊银币,一个银币等于双倍德拉克马, 雅典人的古希腊银币(德拉克马)等于一个亚历山大钱币,或半个舍客勒

1323didrachmon {did'-rakh-mon} from 1364and 1406;;n n AV-tribute 1,tribute money 1;2

1)a didrachmon or double drachma,a silver coin equal to two Attic drachmas or one Alexandrian,or one half a shekel


G1324

G1324

1324Didumos {did'-oo-mos} 源自1364的扩张型;阳性专有名词 AV-Didymus 3;3 低土马="双重或一对"

1)使徒多马的别号

1324Didumos {did'-oo-mos} prolongation from 1364;;n pr m AV-Didymus 3;3 Didymus ="two fold or twain"

1)a surname for the apostle Thomas


G1325

G1325

1325didomi {did'-o-mee} 一字根型动词的扩张型;TDNT-2:166,166;动词 AV-give 365,grant 10,put 5,show 4,deliver 2,make 2,misc 25;413

1)(表示慷慨)馈赠,捐献
2)给出,给予
3)(表达忠诚)献上
4)()致使,造成,给予
5)托付
-5a)事
-5b)人
6)商业交易
-6a)付钱,给钱
-6b)报帐
7)指派,任命
8)使某事发生
9)(田地,农作物)生产
10)舍弃,牺牲
11)使(自己)前往某处
12)掷签
13)(正式的)批准,允许(通常指神)
14)放弃,归还
15)伸出,提出
16)给
-16a)(人)
-16b)(神)赐下,赋予 其同义字,见5836

1325didomi {did'-o-mee} a prolonged form of a primary verb (which is used as an altern. in most of the tenses);TDNT-2:166,166;v AV-give 365,grant 10,put 5,show 4,deliver 2,make 2,misc 25;413

1)to give
2)to give something to someone
-2a)of one's own accord to give one something,to his advantage
--2a1)to bestow a gift
-2b)to grant,give to one asking,let have
-2c)to supply,furnish,necessary things
-2d)to give over,deliver
--2d1)to reach out,extend,present
--2d2)of a writing
--2d3)to give over to one's care,intrust,commit
--2d3a)something to be administered
--2d3b)to give or commit to some one something to be religiously observed
-2e)to give what is due or obligatory,to pay:wages or reward
-2f)to furnish,endue
3)to give
-3a)to cause,profuse,give forth from one's self
--3a1)to give,hand out lots
-3b)to appoint to an office
-3c)to cause to come forth,i.e.as the sea,death and Hell are said to give up the dead who have been engulfed or received by them
-3c)to give one to someone as his own
--3c1)as an object of his saving care
--3c2)to give one to someone,to follow him as a leader and master
--3c3)to give one to someone to care for his interests
--3c4)to give one to someone to whom he already belonged,to return
4)to grant or permit one
-4a)to commission For Synonyms see entry 5836


G1326

G1326

1326diegeiro {dee-eg-i'-ro} 源自1223与1453;动词 AV-awake 2,arise 2,stir up 2,raise 1;7

1)醒来,苏醒,觉醒,
-1a)指海浪掀起,波涛汹涌
-1b)隐喻.
--1b1)使心智苏醒
--1b2)搅动,激发,发动

1326diegeiro {dee-eg-i'-ro} from 1223and 1453;;v AV-awake 2,arise 2,stir up 2,raise 1;7

1)to wake up,awaken,arouse (from sleep)
-1a)of the sea,which begins to be agitated,to rise
-1b)metaph.
--1b1)to arouse the mind
--1b2)stir up,render active


G1327

G1327

1327diexodos {dee-ex'-od-os} 源自1223and 1841;TDNT-5:103,666;阴性名词 AV-highway +3598+35881;1

1)出口,出城的路

1327diexodos {dee-ex'-od-os} from 1223and 1841;TDNT-5:103,666;n f AV-highway +3598+35881;1

1)a way out through,outlet,exit
-1a)literally the ways through which ways go out
-1b)the places before the city where the roads from the country terminate,therefore outlets of the country highways,also entrances into the city
-1c)of boundaries of countries


G1328

G1328

1328diermeneutes {dee-er-main-yoo-tace'} 源自1329;TDNT-2:661,256;阳性名词 AV-interpreter 1;1

1)翻译者.解说者

1328diermeneutes {dee-er-main-yoo-tace'} from 1329;TDNT-2:661,256;n m AV-interpreter 1;1

1)an interpreter


G1329

G1329

1329diermeneuo {dee-er-main-yoo'-o} 源自1223and 2059;TDNT-2:661,256;动词 AV-interpret 4,by interpretation 1,expound 1;6

1)解释,详细说明
2)翻译

1329diermeneuo {dee-er-main-yoo'-o} from 1223and 2059;TDNT-2:661,256;v AV-interpret 4,by interpretation 1,expound 1;6

1)to unfold the meaning of what is said,explain,expound
2)to translate into one's native language


G1330

G1330

1330dierchomai {dee-er'-khom-ahee} 源于1223和2064;TDNT-2:676,257;动词 AV-pass 8,pass through 7,go 7,go over 3,go through 2, walk 2,misc 13,vr to go 1;43

1)经历,经过
-1a)行过,走过一个旅途,经过一个地方
-1b)行过穿越某地的路途,走过,经过,行经某个区域
2)(通过阻碍)深入,穿透

1330dierchomai {dee-er'-khom-ahee} from 1223and 2064;TDNT-2:676,257;v AV-pass 8,pass through 7,go 7,go over 3,go through 2, walk 2,misc 13,vr to go 1;43

1)to go through,pass through
-1a)to go,walk,journey,pass through a place
-1b)to travel the road which leads through a place,go,pass, travel through a region
2)to go different places
-2a)of people,to go abroad
-2b)of a report,to spread,go abroad


G1331

G1331

1331dierotao {dee-er-o-tah'-o} 源自1223与2065;动词 AV-make enquiry for 1;1

1)打听,询问

1331dierotao {dee-er-o-tah'-o} from 1223and 2065;;v AV-make enquiry for 1;1

1)to ask through
-1a)ask many,one after another
-1b)to find out by asking,enquire out


G1332

G1332

1332dietes {dee-et-ace'} 源自1364与2094;形容词 AV-two years old 1;1

1)两岁大

1332dietes {dee-et-ace'} from 1364and 2094;;adj AV-two years old 1;1

1)of two years,two years old


G1333

G1333

1333dietia {dee-et-ee'-a} 源自1332;阴性名词 AV-two years 2;2

1)两年的时间

1333dietia {dee-et-ee'-a} from 1332;;n f AV-two years 2;2

1)the space of two years


G1334

G1334

1334diegeomai {dee-ayg-eh'-om-ahee} 源于1223和2233;动词 AV-tell 4,declare 3,show 1;8

1)告知,诉说,描述

1334diegeomai {dee-ayg-eh'-om-ahee} from 1223and 2233;;v AV-tell 4,declare 3,show 1;8

1)to lead or carry a narration through to the end
2)set forth,recount,relate in full,describe


G1335

G1335

1335diegesis {dee-ayg'-es-is} 源自1334;TDNT-2:909,303;阴性名词 AV-declaration 1;1

1)(有条有理的)叙事,述说

1335diegesis {dee-ayg'-es-is} from 1334;TDNT-2:909,303;n f AV-declaration 1;1

1)a narration,narrative


G1336

G1336

1336dienekes {dee-ay-nek-es'} 由1223和衍生于5342的另一型的字所合成的中性字;形容词 AV-continually +15192,for ever +15192;4

1)持续不断的,连续的

1336dienekes {dee-ay-nek-es'} neuter of a compound of 1223and a derivative of an alternate of
-5342;;adj AV-continually +15192,for ever +15192;4

1)continuously,continuous


G1337

G1337

1337dithalassos {dee-thal'-as-sos} 源自1364与2281;形容词 AV-where two seas meet 1;1

1)两水中间的(徒27:41徒27:41)

1337dithalassos {dee-thal'-as-sos} from 1364and 2281;;adj AV-where two seas meet 1;1

1)resembling or forming two seas:thus of the Euxine Sea
2)lying between two seas,i.e.washed on both sides by the sea
-2a)an isthmus or tongue of land,the extremity of which is covered by the waves
-2b)a projecting reef or bar against which the waves dash on both sides


G1338

G1338

1338diikneomai {dee-ik-neh'-om-ahee} 源于1223和2425的字源;动词 AV-pierce 1;1

1)穿透,刺穿

1338diikneomai {dee-ik-neh'-om-ahee} from 1223and the base of 2425;;v AV-pierce 1;1

1)to go through,penetrate,pierce


G1339

G1339

1339diistemi {dee-is'-tay-mee} 源自1223和2476;动词 AV-the space of ...after 1,go further 1,be parted 1;3

1)离去,分开
2)继续上路
3)(时间)经过

1339diistemi {dee-is'-tay-mee} from 1223and 2476;;v AV-the space of ...after 1,go further 1,be parted 1;3

1)to place separately,put asunder,disjoin
2)to stand apart,to part,depart


G1340

G1340

1340diischurizomai {dee-is-khoo-rid'-zom-ahee} 源自1223与2478的衍生字;动词 AV-confidently affirm 1,constantly affirm 1;2

1)坚决,坚持

1340diischurizomai {dee-is-khoo-rid'-zom-ahee} from 1223and a derivative of 2478;;v AV-confidently affirm 1,constantly affirm 1;2

1)to lean upon
2)to affirm stoutly,assert confidently


G1341

G1341

1341dikaiokrisia {dik-ah-yok-ris-ee'-ah} 源自1342与2920;TDNT-2:224,168;阴性名词 AV-righteous judgment 1;1

1)公义公正的审判

1341dikaiokrisia {dik-ah-yok-ris-ee'-ah} from 1342and 2920;TDNT-2:224,168;n f AV-righteous judgment 1;1

1)righteous judgment


G1342

G1342

1342dikaios {dik'-ah-yos} 源于1349;TDNT-2:182,168;形容词 AV-righteous 41,just 33,right 5,meet 2;81

1)(合乎标准的)正直的,公义的,公平的
-1a)人:按照希罗传统,这种人是一个遵守文明社会的行为标准与习俗的人
-1b)有关人的事
-1c)神
2)(从正义的要求而言必须具备的)正确的,公正的,合理的

1342dikaios {dik'-ah-yos} from 1349;TDNT-2:182,168;adj AV-righteous 41,just 33,right 5,meet 2;81

1)righteous,observing divine laws
-1a)in a wide sense,upright,righteous,virtuous,keeping the commands of God
--1a1)of those who seem to themselves to be righteous,who pride themselves to be righteous,who pride themselves in their virtues,whether real or imagined
--1a2)innocent,faultless,guiltless
--1a3)used of him whose way of thinking,feeling,and acting is wholly conformed to the will of God,and who therefore needs no rectification in the heart or life
--1a3a)only Christ truly
--1a4)approved of or acceptable of God
-1b)in a narrower sense,rendering to each his due and that in a judicial sense,passing just judgment on others,whether expressed in words or shown by the manner of dealing with them


G1343

G1343

1343dikaiosune {dik-ah-yos-oo'-nay} 源于1342;TDNT-2:192,168;阴性名词 AV-righteousness 92;92

1)(司法责任的性质与状况,重点在于公正)公正,正义,公平
-1a)人
-1b)神
2)(判断的性与状况,重点在于救赎行动)公义
3)(正直行为的特色与性质)公义,正直
-3a)一般性的
-3b)特殊的相关行为
-3c)神的标准或是法律标准下的

1343dikaiosune {dik-ah-yos-oo'-nay} from 1342;TDNT-2:192,168;n f AV-righteousness 92;92

1)in a broad sense:state of him who is as he ought to be, righteousness,the condition acceptable to God
-1a)the doctrine concerning the way in which man may attain a state approved of God
-1b)integrity,virtue,purity of life,rightness,correctness of thinking feeling,and acting
2)in a narrower sense,justice or the virtue which gives each his due


G1344

G1344

1344dikaioo {dik-ah-yo'-o} 源自1342;TDNT-2:211,168;动词 钦定本-justify 37,be freed 1,be righteous 1,justifier 1;40

1)伸张公义
2)证明无辜,宣告为义
-2a)人的
-2b)神对人的
3)使解脱,纯全
4)证明为正确

1344dikaioo {dik-ah-yo'-o} from 1342;TDNT-2:211,168;v AV-justify 37,be freed 1,be righteous 1,justifier 1;40

1)to render righteous or such he ought to be
2)to show,exhibit,evince,one to be righteous,such as he is and wishes himself to be considered
3)to declare,pronounce,one to be just,righteous,or such as he ought to be


G1345

G1345

1345dikaioma {dik-ah'-yo-mah} 源于1344;TDNT-2:219,168;中性名词 AV-righteousness 4,ordinance 3,judgment 2,justification 1;10

1)条例,法规,命令
2)公义的行动或行为

1345dikaioma {dik-ah'-yo-mah} from 1344;TDNT-2:219,168;n n AV-righteousness 4,ordinance 3,judgment 2,justification 1;10

1)that which has been deemed right so as to have force of law
-1a)what has been established,and ordained by law,an ordinance
-1b)a judicial decision,sentence
--1b1)of God
--1b1a)either the favourable judgment by which he acquits man and declares them acceptable to Him
--1b1b)unfavourable:sentence of condemnation
2)a righteous act or deed


G1346

G1346

1346dikaios {dik-ah'-yoce} 源于1342;副词 AV-justly 2,righteously 2,to righteousness 1;5

1)(法律上)正直,公平地
2)(性格,思想,行为上)正直地,公平地

1346dikaios {dik-ah'-yoce} from 1342;;adv AV-justly 2,righteously 2,to righteousness 1;5

1)just,agreeably to right
2)properly,as is right
3)uprightly,agreeable to the law of rectitude


G1347

G1347

1347dikaiosis {dik-ah'-yo-sis} 源自1344;TDNT-2:223,168;阴性名词 AV-justification 2;2

1)宣告为义,证明无辜,宣判无罪

1347dikaiosis {dik-ah'-yo-sis} from 1344;TDNT-2:223,168;n f AV-justification 2;2

1)the act of God declaring men free from guilt and acceptable to him
2)abjuring to be righteous,justification


G1348

G1348

1348dikastes {dik-as-tace'} 源自1349的衍生字;阳性名词 AV-judge 3;3

1)审判官,调停者,仲裁者 同义词见5838

1348dikastes {dik-as-tace'} from a derivative of 1349;;n m AV-judge 3;3

1)a judge,arbitrator,umpire For Synonyms see entry 5838


G1349

G1349

1349dike {dee'-kay} 可能源自1166;TDNT-2:178,168;阴性名词 AV-vengeance 2,judgment 1,punish +50991;4

1)(法律的)刑罚,惩治(徒25:15帖后1:9犹7)
2)正义(化为神祇:正义之神)(#徒28:4)徒25:15;帖后1:9;犹7)
2)正义(化为神祇:正义之神)(徒28:4)徒28:4)

1349dike {dee'-kay} probably from 1166;TDNT-2:178,168;n f AV-vengeance 2,judgment 1,punish +50991;4

1)custom,usage
2)right,just
3)a suit at law
4)a judicial hearing,judicial decision,esp.sentence of condemnation
5)execution of a sentence,punishment
-5a)to suffer punishment
6)the goddess Justice,avenging justice


G1350

G1350

1350diktuon {dik'-too-on} 可能源自基本动词diko (撒);中性名词 AV-net 12;12

1)渔网 为5808的同义词

1350diktuon {dik'-too-on} probably from a primary verb diko (to cast);;n n AV-net 12;12

1)a net For Synonyms see entry 5808


G1351

G1351

1351dilogos {dil'-og-os} 源自1364与3056;动词 AV-doubletongued 1;1

1)不诚恳的

1351dilogos {dil'-og-os} from 1364and 3056;;v AV-doubletongued 1;1

1)saying the same thing twice,repeating
2)double tongued,double in speech,saying one thing with one person another with another (with the intent to deceive)


G1352

G1352

1352dio {dee-o'} 源于1223和3739;连接词 AV-wherefore 41,therefore 10,for which cause 2;53

1)为此,所以

1352dio {dee-o'} from 1223and 3739;;conj AV-wherefore 41,therefore 10,for which cause 2;53

1)wherefore,on account off


G1353

G1353

1353diodeuo {dee-od-yoo'-o} 源自1223与3593;动词 AV-go throughout 1,被动through 1;2

1)路过或旅行经过
2)周游,到处走动

1353diodeuo {dee-od-yoo'-o} from 1223and 3593;;v AV-go throughout 1,pass through 1;2

1)to pass or travel through
2)to travel here and there,go about


G1354

G1354

1354Dionusios {dee-on-oo'-see-os} 源自Dionusos (也称为Bacchus);阳性专有名词 AV-Dionysius 1;1 丢尼修="奉献给酒神"

1)一名雅典人,亚略巴古的成员,被保罗感化转信基督

1354Dionusios {dee-on-oo'-see-os} from Dionusos (Bacchus);;n pr m AV-Dionysius 1;1 Dionysius ="devoted to Bacchus"

1)an Athenian,a member of the Areopagus,converted to Christianity by Paul


G1355

G1355

1355dioper {dee-op'-er} 源自1352与4007;连接词 钦定本-wherefore 3;3

1)即因为此,所以(林前8:13,10:14,14:13)

1355dioper {dee-op'-er} from 1352and 4007;;conj AV-wherefore 3;3

1)on which very account


G1356

G1356

1356diopetes {dee-op-et'-ace} 源自2203与4098的变化型;形容词 AV-which fell down from Jupiter 1;1

1)字意:从宙斯落下的
2)从天上落下来的

1356diopetes {dee-op-et'-ace} from the alternate of 2203and the alternate of 4098;;adj AV-which fell down from Jupiter 1;1

1)fallen from Zeus,i.e.from heaven
2)an image of the Ephesian Artemis which was supposed to have fallen from heaven


G1357

G1357

1357diorthosis {dee-or'-tho-sis} 源于1223和一3717的衍生字的复合,意为"彻底地整顿";TDNT-5:450,727;阴性名词 AV-reformation 1;1

1)改革,改进

1357diorthosis {dee-or'-tho-sis} from a compound of 1223and a derivative of 3717,meaning to straighten thoroughly;TDNT-5:450,727;n f AV-reformation 1;1

1)in a physical sense,a making straight,restoring to its natural and normal condition something which in some way protrudes or has got out of line,as broken or misshapen limbs
2)of acts and institutions,reformation


G1358

G1358

1358diorusso {dee-or-oos'-so} 源自1223和3736;动词 AV-break through 2,be broken up 1,be broken through 1;4

1)挖穿,破门而入

1358diorusso {dee-or-oos'-so} from 1223and 3736;;v AV-break through 2,be broken up 1,be broken through 1;4

1)to dig through:a house


G1359

G1359

1359Dioskouroi {dee-os'-koo-roy} 源自2203的变化型与2877的字根;阳性专有名词 AV-Castor and Pollux 1;1

1)Castor and Pollux(双子座α和β星),为宙斯(Jupiter)与莉达(Leda) 所生的峦生之子,被航海家认为守护之神

1359Dioskouroi {dee-os'-koo-roy} from the alternate of 2203and a form of the base of 2877;;n pr m AV-Castor and Pollux 1;1

1)Castor and Pollux,were the twin sons of Jupiter and Leda,and were regarded as the tutelary divinities of sailors


G1360

G1360

1360dioti {dee-ot'-ee} 源于1223和3754;连接词 AV-because 10,for 8,because that 3,therefore 1;22

1)(事情的因果)因为
2)所以
3)由于
4)点出论述的内容(英文的that)

1360dioti {dee-ot'-ee} from 1223and 3754;;conj AV-because 10,for 8,because that 3,therefore 1;22

1)on this account that,because
2)for


G1361

G1361

1361Diotrephes {dee-ot-ref-ace'} 源自2203的变化型与5142;阳性专有名词 AV-Diotrephes 1;1 丢特腓="朱庇特神所滋养的"

1)约翰书信提到的一名好炫耀的信徒

1361Diotrephes {dee-ot-ref-ace'} from the alternate of 2203and 5142;;n pr m AV-Diotrephes 1;1 Diotrephes ="nourished by Jove"

1)a proud arrogant Christian mentioned in 3Jo.9


G1362

G1362

1362diplous {dip-looce'} 源自1364与(可能是)4119的字根;形容词 AV-double 3,twofold more 1;4

1)双倍的

1362diplous {dip-looce'} from 1364and (probably)the base of 4119;;adj AV-double 3,twofold more 1;4

1)twofold,double


G1363

G1363

1363diploo {dip-lo'-o} 源自1362;动词 AV-double 1;1

1)加倍

1363diploo {dip-lo'-o} from 1362;;v AV-double 1;1

1)to double


G1364

G1364

1364dis {dece} 源于1417;副词 AV-twice 4,again 2;6

1)两次

1364dis {dece} from 1417;;adv AV-twice 4,again 2;6

1)twice


G1365

G1365

1365distazo {dis-tad'-zo} 源自1364;动词 AV-doubt 2;2

1)疑惑,犹豫

1365distazo {dis-tad'-zo} from 1364;;v AV-doubt 2;2

1)to doubt,waiver


G1366

G1366

1366distomos {dis'-tom-os} 源于1364和4750;形容词 AV-twoedged 2,with two edges 1;3

1)双刃的

1366distomos {dis'-tom-os} from 1364and 4750;;adj AV-twoedged 2,with two edges 1;3

1)having a double mouth as a river
-1a)used of the edge of the sword and of other weapons, so has the meaning of two-edged


G1367

G1367

1367dischilioi {dis-khil'-ee-oy} 源自1364与5507;形容词 AV-two thousand 1;1

1)二千

1367dischilioi {dis-khil'-ee-oy} from 1364and 5507;;adj AV-two thousand 1;1

1)two thousand


G1368

G1368

1368diulizo {dee-oo-lid'-zo} 源自1223与hulizo {hoo-lid'-zo}(过滤);动词 AV-strain at 1;1

1)过滤

1368diulizo {dee-oo-lid'-zo} from 1223and hulizo {hoo-lid'-zo}(to filter);;v AV-strain at 1;1

1)to filter through,strain through,pour through a filter,strain out


G1369

G1369

1369dichazo {dee-khad'-zo} 源自1364的衍生字;动词 AV-to set at variance 1;1

1)分割成两部分

1369dichazo {dee-khad'-zo} from a derivative of 1364;;v AV-to set at variance 1;1

1)to cut into two parts,cleave asunder,sever


G1370

G1370

1370dichostasia {dee-khos-tas-ee'-ah} 源自1364的衍生字与4714;TDNT-1:514,88;阴性名词 AV-division 2,sedition 1;3

1)意见不合,争吵,纷争

1370dichostasia {dee-khos-tas-ee'-ah} from a derivative of 1364and 4714;TDNT-1:514,88;n f AV-division 2,sedition 1;3

1)dissension,division


G1371

G1371

1371dichotomeo {dee-khot-om-eh'-o} 源自1364的衍生字复合型与temno (切割)的衍生字;TDNT-2:225,177;动词 AV-cut sunder 1,cut in asunder 1;2

1)切割为二

1371dichotomeo {dee-khot-om-eh'-o} from a compound of a derivative of 1364and a derivative of temno (to cut);TDNT-2:225,177;v AV-cut sunder 1,cut in asunder 1;2

1)to cut into two parts
-1a)of the cruel method of punishment used by the Hebrews and others of cutting one in two
2)cut up by scourging,scourge severely


G1372

G1372

1372dipsao {dip-sah'-o} 源自1373的变异型;TDNT-2:226,177;动词 AV-thirst 10,be thirsty 3,be athirst 3;16

1)口渴
2)渴求

1372dipsao {dip-sah'-o} from a variation of 1373;TDNT-2:226,177;v AV-thirst 10,be thirsty 3,be athirst 3;16

1)to suffer thirst,suffer from thirst
-1a)figuratively,those who are said to thirst who painfully feel their want of,and eagerly long for,those things by which the soul is refreshed,supported,strengthened


G1373

G1373

1373dipsos {dip'-sos} 字源不详;TDNT-2:226,;中性名词 AV-thirst 1;1

1)渴

1373dipsos {dip'-sos} of uncertain affinity;TDNT-2:226,;n n AV-thirst 1;1

1)thirst


G1374

G1374

1374dipsuchos {dip'-soo-khos} 源自1364与5590;TDNT-9:665,1342;形容词 AV-double minded 2;2

1)怀疑,犹豫的

1374dipsuchos {dip'-soo-khos} from 1364and 5590;TDNT-9:665,1342;adj AV-double minded 2;2

1)double minded
-1a)wavering,uncertain,doubting
-1b)divided in interest


G1375

G1375

1375diogmos {dee-ogue-mos'} 源自1377;;阳性名词 AV-persecution 10;10

1)迫害

1375diogmos {dee-ogue-mos'} from 1377;;n m AV-persecution 10;10

1)persecution


G1376

G1376

1376dioktes {dee-oke'-tace} 源自1377;TDNT-2:229,*;阳性名词 AV-persecutor 1;1

1)迫害者

1376dioktes {dee-oke'-tace} from 1377;TDNT-2:229,*;n m AV-persecutor 1;1

1)persecutor


G1377

G1377

1377dioko {dee-o'-ko} 字根型动词dio (逃跑;参见1169的字源和1249)的扩张型(表示原因); TDNT-2:229,177;动词 AV-persecute 28,follow after 6,follow 4, suffer persecution 3,misc 3;44

1)急忙,跑,奋勇向前
2)迫害(因着信仰)
3)驱离,赶走
4)追逐,追求

1377dioko {dee-o'-ko} a prolonged (and causative)form of a primary verb dio (to flee; cf the base of 1169and 1249);TDNT-2:229,177;v AV-persecute 28,follow after 6,follow 4, suffer persecution 3,misc 3;44

1)to make to run or flee,put to flight,drive away
2)to run swiftly in order to catch a person or thing,to run after
-2a)to press on:figuratively of one who in a race runs swiftly to reach the goal
-2b)to pursue (in a hostile manner)
3)in any way whatever to harass,trouble,molest one
-3a)to persecute
-3b)to be mistreated,suffer persecution on account of something
4)without the idea of hostility,to run after,follow after:someone
5)metaph.,to pursue
-5a)to seek after eagerly,earnestly endeavour to acquire


G1378

G1378

1378dogma {dog'-mah} 源自1380的字根;TDNT-2:230,178;中性名词 AV-decree 3,ordinance 2;5

1)宣述需要遵守的规条
-1a)谕令,决定,命令
-1b)(重要的宣告)旨令

1378dogma {dog'-mah} from the base of 1380;TDNT-2:230,178;n n AV-decree 3,ordinance 2;5

1)doctrine,decree,ordinance
-1a)of public decrees
-1b)of the Roman Senate
-1c)of rulers
2)the rules and requirements of the law of Moses;carrying a suggestion of severity and of threatened judgment
3)of certain decrees of the apostles relative to right living


G1379

G1379

1379dogmatizo {dog-mat-id'-zo} 源自1378;TDNT-2:230,178;动词 AV-be subject to ordinances 1;1

1)守义务

1379dogmatizo {dog-mat-id'-zo} from 1378;TDNT-2:230,178;v AV-be subject to ordinances 1;1

1)to decree,command,enjoin,lay down an ordinance


G1380

G1380

1380dokeo {dok-eh'-o} 一个基本动词的扩展型,和doko {dok'-o}的意思相同(只用于特定时态时的代用字; 参见1166的字源);TDNT-2:232,178;动词 AV-think 33,seem 13,suppose 7,seem good 3,please 2,misc 5;63

1)思考,设想,考量,相信
2)看似,被当作是,被认为 其同义字,参见5837

1380dokeo {dok-eh'-o} a prolonged form of a primary verb,doko {dok'-o}(used only in an alternate in certain tenses;cf the base of 1166)of the same meaning;TDNT-2:232,178;v AV-think 33,seem 13,suppose 7,seem good 3,please 2,misc 5;63

1)to be of opinion,think,suppose
2)to seem,to be accounted,reputed
3)it seems to me
-3a)Ithink,judge:thus in question
-3b)it seems good to,pleased me,Idetermined For Synonyms see entry 5837


G1381

G1381

1381dokimazo {dok-im-ad'-zo} 源于1384;TDNT-2:255,181;动词 AV-prove 10,try 4,approve 3,discern 2,allow 2,like 1, examine 1;23

1)试验,检视,验证
2)证明,认可,认定是有价值的

1381dokimazo {dok-im-ad'-zo} from 1384;TDNT-2:255,181;v AV-prove 10,try 4,approve 3,discern 2,allow 2,like 1, examine 1;23

1)to test,examine,prove,scrutinise (to see whether a thing is genuine or not),as metals
2)to recognise as genuine after examination,to approve,deem worthy


G1382

G1382

1382dokime {dok-ee-may'} 与1384同源;TDNT-2:255,181;阴性名词 AV-proof 3,experience 2,trial 1,experiment 1;7

1)试验,磨难
2)通过试验的,经过磨练的人格

1382dokime {dok-ee-may'} from the same as 1384;TDNT-2:255,181;n f AV-proof 3,experience 2,trial 1,experiment 1;7

1)proving,trial
2)approved,tried character
3)a proof,a specimen of tried worth


G1383

G1383

1383dokimion {dok-im'-ee-on} 应该是1382的衍生字;TDNT-2:255,181;中性名词 AV-trying 1,trial 1;2

1)考验,考验的方法
2)(考验的结果)纯正没有参杂

1383dokimion {dok-im'-ee-on} a presumed derivative of 1382;TDNT-2:255,181;n n AV-trying 1,trial 1;2

1)the proving
2)that by which something is tried or proved,a test


G1384

G1384

1384dokimos {dok'-ee-mos} 源自1380;TDNT-2:255,183;形容词 AV-approved 6,tried 1;7

1)认可的,经过验证的,纯正的
2)看重的,敬重的

1384dokimos {dok'-ee-mos} from 1380;TDNT-2:255,183;adj AV-approved 6,tried 1;7

1)accepted,particularly of coins and money.
2)accepted,pleasing,acceptable


G1385

G1385

1385dokos {dok-os'} 源自1209(透过"支持"的想法而来);阴性名词 AV-beam 6;6

1)梁木

1385dokos {dok-os'} from 1209(through the idea of holding up);;n f AV-beam 6;6

1)a beam


G1386

G1386

1386dolios {dol'-ee-os} 源自1388;形容词 AV-deceitful 1;1

1)欺诈的

1386dolios {dol'-ee-os} from 1388;;adj AV-deceitful 1;1

1)deceitful


G1387

G1387

1387dolioo {dol-ee-o'-o} 源自1386;动词 AV-use deceit 1;1

1)诈欺,欺骗,使用诡计(罗3:13罗3:13)

1387dolioo {dol-ee-o'-o} from 1386;;v AV-use deceit 1;1

1)to deceive,use deceit


G1388

G1388

1388dolos {dol'-os} 源于一已不使用的字根型动词,dello (可能是"引诱"的意思,参见1185);阳性名词 AV-guile 7,subtilty 2,deceit 2,craft 1;12

1)狡诈,诡计,诡诈

1388dolos {dol'-os} from an obsolete primary verb,dello (probably meant to decoy; cf 1185);;n m AV-guile 7,subtilty 2,deceit 2,craft 1;12

1)craft,deceit,guile


G1389

G1389

1389doloo {dol-o'-o} 埭赻1388;(84d3)啅 AV-handle ...deceitfully 1;1

1)婖梁,茎褭

1389doloo {dol-o'-o} from 1388;;v AV-handle ...deceitfully 1;1

1)to ensnare
2)to corrupt


G1390

G1390

1390doma {dom'-ah} 源自1325的字根;中性名词 AV-gift 4;4

1)礼物,恩赐 同义词见5839

1390doma {dom'-ah} from the base of 1325;;n n AV-gift 4;4

1)a gift For Synonyms see entry 5839


G1391

G1391

1391doxa {dox'-ah} 源于1380;TDNT-2:233,178;阴性名词 AV-glory 145,glorious 10,honour 6,praise 4,dignity 2, worship 1;168

1)灿烂,闪亮,光芒
-3a)物质界的现象
-3b)人处于超自然的情境
-3c)来生的光景
--3c1)指基督
--3c2)指与基督的契合
--3c3)散发的光辉
2)荣耀,至高至尊
3)名声,荣誉,知名度,威望
4)尊贵的神

1391doxa {dox'-ah} from the base of 1380;TDNT-2:233,178;n f AV-glory 145,glorious 10,honour 6,praise 4,dignity 2, worship 1;168

1)opinion,judgment,view
2)opinion,estimate,whether good or bad concerning someone
-2a)in the NTalways a good opinion concerning one,resulting in praise,honour,and glory
3)splendour,brightness
-3a)of the moon,sun,stars
-3b)magnificence,excellence,preeminence,dignity,grace
-3c)majesty
--3c1)a thing belonging to God
--3c1)the kingly majesty which belongs to him as supreme ruler,majesty in the sense of the absolute perfection of the deity
--3c2)a thing belonging to Christ
--3c2a)the kingly majesty of the Messiah
--3c2b)the absolutely perfect inward or personal excellency of Christ;the majesty
--3c3)of the angels
--3c3a)as apparent in their exterior brightness
4)a most glorious condition,most exalted state
-4a)of that condition with God the Father in heaven to which Christ was raised after he had achieved his work on earth
-4b)the glorious condition of blessedness into which is appointed and promised that true Christians shall enter after their Saviour's return from heaven


G1392

G1392

1392doxazo {dox-ad'-zo} 源于1391;TDNT-2:253,178;动词 AV-glorify 54,honour 3,have glory 2,magnify 1,make glorious 1, full of glory 1;62

1)颂赞,颂扬,歌颂,赞美
2)使荣耀,使增光彩,披上荣光

1392doxazo {dox-ad'-zo} from 1391;TDNT-2:253,178;v AV-glorify 54,honour 3,have glory 2,magnify 1,make glorious 1, full of glory 1;62

1)to think,suppose,be of opinion
2)to praise,extol,magnify,celebrate
3)to honour,do honour to,hold in honour
4)to make glorious,adorn with lustre,clothe with splendour
-4a)to impart glory to something,render it excellent
-4b)to make renowned,render illustrious
--4b1)to cause the dignity and worth of some person or thing to become manifest and acknowledged


G1393

G1393

1393Dorkas {dor-kas'} 字根型;阴性专有名词 AV-Dorcas 2;2 多加="瞪羚"

1)彼得将之从死里唤起的妇女的名字

1393Dorkas {dor-kas'} a primitive root;;n pr f AV-Dorcas 2;2 Dorcas ="gazelle"

1)the name of a woman Peter raised from the dead


G1394

G1394

1394dosis {dos'-is} 源自1325的字根;阴性名词 AV-giving 1,gift 1;2

1)恩赐
2)给予 同义词5839

1394dosis {dos'-is} from the base of 1325;;n f AV-giving 1,gift 1;2

1)a giving
2)a gift For Synonyms see entry 5839


G1395

G1395

1395dotes {dot'-ace} 源自1325;阳性名词 AV-giver 1;1

1)给予者,赠与者

1395dotes {dot'-ace} from the base of 1325;;n m AV-giver 1;1

1)a giver,bestower


G1396

G1396

1396doulagogeo {doo-lag-ogue-eh'-o} 源自1401的复合型与71;TDNT-2:279,182;动词 AV-bring into subjection 1;1

1)奴役,使服从

1396doulagogeo {doo-lag-ogue-eh'-o} from a presumed compound of 1401and 71;TDNT-2:279,182;v AV-bring into subjection 1;1

1)to lead away into slavery,claim as one's slave
2)to make a slave and to treat as a slave i.e.with severity,subject to stern and rigid discipline


G1397

G1397

1397douleia {doo-li'-ah} 源于1398;TDNT-2:261,182;阴性名词 AV-bondage 5;5

1)奴隶,奴役,奴隶的身分

1397douleia {doo-li'-ah} from 1398;TDNT-2:261,182;n f AV-bondage 5;5

1)slavery,bondage,the condition of a slave


G1398

G1398

1398douleuo {dool-yoo'-o} 源自1401;TDNT-2:261,182;动词 AV-serve 18,be in bondage 4,do service 3;25

1)身为奴隶，服事，事俸
-1a)一个国家隶属于另一个国家．
2)隐喻，服从，顺从
-2a)以正面来看，服从，顺从．
-2b)以负面来看，某人因另一人的权力而成为他的奴役，必须臣服于他，受限于他．

1398douleuo {dool-yoo'-o} from 1401;TDNT-2:261,182;v AV-serve 18,be in bondage 4,do service 3;25

1)to be a slave,serve,do service
-1a)of a nation in subjection to other nations
2)metaph.to obey,submit to
-2a)in a good sense,to yield obedience
-2b)in a bad sense,of those who become slaves to some base power,to yield to,give one's self up to


G1399

G1399

1399doule {doo'-lay}
-1401的阴性;TDNT-2:261,182;阴性名词 AV-handmaiden 2,handmaid 1;3

1)女奴,女佣人

1399doule {doo'-lay} feminine of 1401;TDNT-2:261,182;n f AV-handmaiden 2,handmaid 1;3

1)a female slave,bondmaid,handmaid


G1400

G1400

1400doulon {doo'-lon} 源自1401;中性名词 AV-servant 2;2

1)奴隶,仆人,从属(罗6:19罗6:19)

1400doulon {doo'-lon} from 1401;;n n AV-servant 2;2

1)a slave,bondman,man of servile condition
-1a)a slave
-1b)metaph.,one who gives himself up to another's will those whose service is used by Christ in extending and advancing His cause among men
-1c)devoted to another to the disregard of one's own interests
2)a servant,attendant


G1401

G1401

1401doulos {doo'-los} 源自1210;TDNT-2:261,182;形容词 钦定本-servant 118,bond 6,bondman 1;125

1)(社会制度)奴隶
-1a)相对于家主
-1b)相对于自由人
2)(完全忠于另一对象)奴隶,臣仆
-2a)贬抑的含义
-2b)正面的含义
-2bc)与高位的人的关系
-2bc)人与神的关系

1401doulos {doo'-los} from 1210;TDNT-2:261,182;adj AV-servant 118,bond 6,bondman 1;125

1)a slave,bondman,man of servile condition
-1a)a slave
-1b)metaph.,one who gives himself up to another's will those whose service is used by Christ in extending and advancing His cause among men
-1c)devoted to another to the disregard of one's own interests
2)a servant,attendant


G1402

G1402

1402douloo {doo-lo'-o} 源于1401;TDNT-2:279,182;阳性名词 AV-become servant 2,bring into bondage 2,be under bondage 1, given 1,make servant 1,in bondage 1;8

1)使成为奴仆,奴役
2)隐喻.使之像奴隶一样 其同义词,见5834

1402douloo {doo-lo'-o} from 1401;TDNT-2:279,182;n m AV-become servant 2,bring into bondage 2,be under bondage 1, given 1,make servant 1,in bondage 1;8

1)to make a slave of,reduce to bondage
2)metaph.give myself wholly to one's needs and service, make myself a bondman to him For Synonyms see entry 5834


G1403

G1403

1403doche {dokh-ay'} 源自1209;TDNT-2:54,146;阴性名词 AV-feast 2;2

1)宴会,筵席

1403doche {dokh-ay'} from 1209;TDNT-2:54,146;n f AV-feast 2;2

1)a feast,banquet


G1404

G1404

1404drakon {drak'-own} 可能源自derkomai (看)的交替型;TDNT-2:281,186;阳性名词 AV-dragon 13;13

1)龙,蛇

1404drakon {drak'-own} probably from an alternate form of derkomai (to look); TDNT-2:281,186;n m AV-dragon 13;13

1)a dragon,a great serpent,a name for Satan


G1405

G1405

1405drassomai {dras'-som-ahee} 可能近似于1404的字根(取其"捕捉"的意思);动词 AV-take 1;1

1)捉住

1405drassomai {dras'-som-ahee} perhaps akin to the base of 1404(through the idea of capturing);;v AV-take 1;1

1)to grasp with the hand,take


G1406

G1406

1406drachme {drakh-may'} 源自1405;阴性名词 AV-piece 2,piece of silver 1;3

1)一种希腊银币

1406drachme {drakh-may'} from 1405;;n f AV-piece 2,piece of silver 1;3

1)a drachma,a Greek silver coin about the same weight as a Roman denarius


G1407

G1407

1407drepanon {drep'-an-on} 源自drepo (摘除);;中性名词 AV-sickle 8;8

1)镰刀

1407drepanon {drep'-an-on} from drepo (to pluck);;n n AV-sickle 8;8

1)a sickle,a pruning-hook,a hooked vine knife,such as reapers and vinedressers use


G1408

G1408

1408dromos {drom'-os} 源自5143的交替型;TDNT-8:233,1189;阳性名词 AV-course 3;3

1)路程
2)人生路程,使命

1408dromos {drom'-os} from the alternate of 5143;TDNT-8:233,1189;n m AV-course 3;3

1)a course
-1a)in the NTfiguratively,the course of life or of office


G1409

G1409

1409Drousilla {droo'-sil-lah} Drusus (为一罗马名字)的小词;阴性专有名词 钦定本-Drusilla 1;1 土西拉="露水湿润"

1)亚基帕王的女儿,犹太巡抚腓力斯的妻子,一个很放肆的女人

1409Drousilla {droo'-sil-lah} a diminutive of Drusus (a Roman name);;n pr f AV-Drusilla 1;1 Drusilla ="watered by the dew"

1)the daughter of Agrippa the elder,wife of Felix,the governor of Judaea,a most licentious woman


G1410

G1410

1410dunamai {doo'-nam-ahee} 字源不详;TDNT-2:284,186;动词 AV-can (could)100,cannot +375645,be able 37,may (might)18, able 3,misc 7;210

1)能够,足以,胜任

1410dunamai {doo'-nam-ahee} of uncertain affinity;TDNT-2:284,186;v AV-can (could)100,cannot +375645,be able 37,may (might)18, able 3,misc 7;210

1)to be able,have power whether by virtue of one's own ability and resources,or of a state of mind,or through favourable circumstances,or by permission of law or custom
2)to be able to do something
3)to be capable,strong and powerful


G1411

G1411

1411dunamis {doo'-nam-is} 源于1410;TDNT-2:284,186;阴性名词 AV-power 77,mighty work 11,strength 7,miracle 7,might 4, virtue 3,mighty 2,misc 9;120

1)权势,能力,力量
-1a)一般性的
-1b)特别的,诸如行奇事的能力
2)执行的能力
3)大能的行为,神迹,奇事
4)能源,资源
5)(意指有力的人或神)能力
6)含义 其同义字,请参见5820

1411dunamis {doo'-nam-is} from 1410;TDNT-2:284,186;n f AV-power 77,mighty work 11,strength 7,miracle 7,might 4, virtue 3,mighty 2,misc 9;120

1)strength power,ability
-1a)inherent power,power residing in a thing by virtue of its nature,or which a person or thing exerts and puts forth
-1b)power for performing miracles
-1c)moral power and excellence of soul
-1d)the power and influence which belong to riches and wealth
-1e)power and resources arising from numbers
-1f)power consisting in or resting upon armies,forces,hosts For Synonyms see entry 5820


G1412

G1412

1412dunamoo {doo-nam-o'-o} 源自1411;TDNT-2:284,186;动词 AV-strengthen 1;1

1)使能够

1412dunamoo {doo-nam-o'-o} from 1411;TDNT-2:284,186;v AV-strengthen 1;1

1)to make strong,confirm,strengthen


G1413

G1413

1413dunastes {doo-nas'-tace} 源自1410;TDNT-2:284,186;阳性名词 AV-mighty 1,of great authority 1,Potentate 1;3

1)统治者
-1a)神
-1b)人
2)朝廷官员

1413dunastes {doo-nas'-tace} from 1410;TDNT-2:284,186;n m AV-mighty 1,of great authority 1,Potentate 1;3

1)a prince,a potentate
2)a courtier,high officer,royal minister of great authority


G1414

G1414

1414dunateo {doo-nat-eh'-o} 源自1415;TDNT-2:284,186;动词 AV-be mighty 1;1

1)有能力的,有效力的

1414dunateo {doo-nat-eh'-o} from 1415;TDNT-2:284,186;v AV-be mighty 1;1

1)to be powerful or mighty
2)show one's self powerful
3)to be able,have power


G1415

G1415

1415dunatos {doo-nat-os'} 源于1410;TDNT-2:284,186;形容词 AV-possible 13,able 10,mighty 6,strong 3,could 1, power 1,mighty man 1;35

1)有能力的,足以胜任的,强大的
-1a)神
-1b)人
--1b1)特殊技能或能力
--1b2)事情
2)有可能的

1415dunatos {doo-nat-os'} from 1410;TDNT-2:284,186;adj AV-possible 13,able 10,mighty 6,strong 3,could 1, power 1,mighty man 1;35

1)able,powerful,mighty,strong
-1a)mighty in wealth and influence
-1b)strong in soul
--1b1)to bear calamities and trials with fortitude and patience
--1b2)strong in Christian virtue
2)to be able (to do something)
-2a)mighty,excelling in something
-2b)having power for something


G1416

G1416

1416duno {doo'-no}或dumi {doo'-mee}或duo {doo'-o} 一个过时的动词duo {doo'-o}(沉入)的扩张型;TDNT-2:318,192;动词 AV-set 2;2

1)日落

1416duno {doo'-no}or dumi {doo'-mee}or duo {doo'-o} prolonged forms of an obsolete primary duo {doo'-o}(to sink); TDNT-2:318,192;v AV-set 2;2

1)to go into,enter
2)go under,be plunged into,sink in
-2a)used in the NTof the setting of the sun


G1417

G1417

1417duo {doo'-o} 基本数字;无字尾变化的名词 AV-two 122,twain 10,both 2,two and two +3031;135

1)二个,一双

1417duo {doo'-o} a primary numeral;;n indecl AV-two 122,twain 10,both 2,two and two +3031;135

1)the two,the twain


G1418

G1418

1418dus-{doos} 字源不详;质词/语助词 AV-hard or difficult,always used as a word prefix;0

1)字首--用来否定一个字的好意思,类似英文的"mis-"或"un-"

1418dus-{doos} a primary inseparable particle of uncertain derivation;;particle AV-hard or difficult,always used as a word prefix;0

1)prefix conveying the idea of difficulty,opposition, injuriousness,similar to our "mis-"or "un-"prefixes Since this is always used as a prefix,this Strong's number is not listed in the NT.


G1419

G1419

1419dusbastaktos {doos-bas'-tak-tos} 源自1418与941的衍生字;形容词 AV-grievous to be borne 2;2

1)难以承担的

1419dusbastaktos {doos-bas'-tak-tos} from 1418and a derivative of 941;;adj AV-grievous to be borne 2;2

1)hard to be borne


G1420

G1420

1420dusenteria {doos-en-ter-ee'-ah} 源自1418与1787的比较型("肠"的意思);中性名词 AV-bloody flux 1;1

1)痢疾,肠胃失调

1420dusenteria {doos-en-ter-ee'-ah} from 1418and a comparative of 1787(meaning a bowel);;n n AV-bloody flux 1;1

1)dysentery,bowel ailment


G1421

G1421

1421dusermeneutos {doos-er-mane'-yoo-tos} 源于1418和认定为衍生于2059的字;形容词 AV-hard to be uttered 1;1

1)难以阐述,很难解释的

1421dusermeneutos {doos-er-mane'-yoo-tos} from 1418and a presumed derivative of 2059;;adj AV-hard to be uttered 1;1

1)hard to interpret,difficult to explain


G1422

G1422

1422duskolos {doo'-kol-os} 源自1418and kolon (食物);形容词 AV-hard 1;1

1)困难的

1422duskolos {doo'-kol-os} from 1418and kolon (food);;adj AV-hard 1;1

1)hard to find agreeable food for,fastidious about food
2)difficult to please,always finding fault
3)difficult


G1423

G1423

1423duskolos {doos-kol'-oce} 源自1422;副词 AV-hardly 3;3

1)困难地

1423duskolos {doos-kol'-oce} from 1422;;adv AV-hardly 3;3

1)with difficulty


G1424

G1424

1424dusme {doos-may'} 源自1416;阴性名词 AV-west 5;5

1)(太阳)落下
2)西边

1424dusme {doos-may'} from 1416;;n f AV-west 5;5

1)the setting of the sun
2)the region of the sunset,the west


G1425

G1425

1425dusnoetos {doos-no'-ay-tos} 源于1418和一衍生于3539的字;TDNT-4:963,636;形容词 AV-hard to be understood 1;1

1)不容易了解的

1425dusnoetos {doos-no'-ay-tos} from 1418and a derivative of 3539;TDNT-4:963,636;adj AV-hard to be understood 1;1

1)hard to be understood


G1426

G1426

1426dusphemia {doos-fay-mee'-ah} 源自1418与5345的复合型;阴性名词 AV-evil report 1;1

1)诬蔑,诋毁

1426dusphemia {doos-fay-mee'-ah} from a compound of 1418and 5345;;n f AV-evil report 1;1

1)the condition of one who is defamed
-1a)ill-repute,and the action of one who uses disgraceful language


G1427

G1427

1427dodeka {do'-dek-ah} 源自1417与1176;TDNT-2:321,192;字尾无变化名词 AV-twelve 72;72

1)十二

1427dodeka {do'-dek-ah} from 1417and 1176;TDNT-2:321,192;n indecl AV-twelve 72;72

1)twelve
-1a)the twelve apostles of Jesus,so called by way of eminence


G1428

G1428

1428dodekatos {do-dek'-at-os} 源自1427;TDNT-2:321,192;形容词 AV-twelfth 1;1

1)第十二

1428dodekatos {do-dek'-at-os} from 1427;TDNT-2:321,192;adj AV-twelfth 1;1

1)twelfth


G1429

G1429

1429dodekaphulon {do-dek-af'-oo-lon} 源自1427与5443;TDNT-2:321,192;中性名词 AV-twelve tribes 1;1

1)十二支派

1429dodekaphulon {do-dek-af'-oo-lon} from 1427and 5443;TDNT-2:321,192;n n AV-twelve tribes 1;1

1)the twelve tribes,used collectively of the Israelitish people,as consisting of the twelve tribes


G1430

G1430

1430doma {do'-mah} 源自demo (建造);;中性名词 AV-house top 7;7

1)屋顶

1430doma {do'-mah} from demo (to build);;n n AV-house top 7;7

1)a building,house
2)a part of a building,dining room,hall
3)house top,roof
-3a)the house tops of the Orientals were (and still are)level and frequented not only for walking,but also for meditation and prayer


G1431

G1431

1431dorea {do-reh-ah'} 源于1435;TDNT-2:166,166;阴性名词 AV-gift 11;11

1)(神的)礼物,赠予 其同义字,见5839

1431dorea {do-reh-ah'} from 1435;TDNT-2:166,166;n f AV-gift 11;11

1)a gift For Synonyms see entry 5839


G1432

G1432

1432dorean {do-reh-an'}
-1431的直接受格作为副词;TDNT-2:167,166;形容词 AV-freely 6,without a cause 1,in vain 1,for nought 1;9

1)作为礼物,不用花费的
2)不该的
3)漫无目标,徒劳无益的

1432dorean {do-reh-an'} accusative case of 1431as adverb;TDNT-2:167,166;adj AV-freely 6,without a cause 1,in vain 1,for nought 1;9

1)freely,undeservedly


G1433

G1433

1433doreomai {do-reh'-om-ahee} 源自1435的关身语态;TDNT-2:166,166;动词 AV-give 3;3

1)授与,赠与,给予 同义字见5836

1433doreomai {do-reh'-om-ahee} middle voice from 1435;TDNT-2:166,166;v AV-give 3;3

1)to present,bestow For Synonyms see entry 5836


G1434

G1434

1434dorema {do'-ray-mah} 源自1433;TDNT-2:166,166;中性名词 AV-gift 2;2

1)礼物

1434dorema {do'-ray-mah} from 1433;TDNT-2:166,166;n n AV-gift 2;2

1)a gift,bounty,benefaction


G1435

G1435

1435doron {do'-ron} TDNT-2:166,166;中性名词 AV-gift 18,offering 1;19

1)礼物,礼品 其同义字,见5839

1435doron {do'-ron} a present;TDNT-2:166,166;n n AV-gift 18,offering 1;19

1)a gift,present
-1a)gifts offered in expression of honour
--1a1)of sacrifices and other gifts offered to God
--1a2)of money cast into the treasury for the purposes of the temple and for the support of the poor
2)the offering of a gift or of gifts For Synonyms see entry 5839


G1436

G1436

1436ea {eh'-ah} 感叹词 AV-alone 2;2

1)唉!表示内心很深的情感,通常不必翻译出来

1436ea {eh'-ah} apparent imperative of 1439;;interj AV-alone 2;2

1)interjection expressive of indignation,or of wonder mixed with fear,ha!ah!


G1437

G1437

1437ean {e-an'} 源于1487和302;连接词 AV-if 200,whosoever +376914,whatsoever +373916,though 14, misc 31;275

1)若是,万一,如果,假如,要是,即使,只要,虽然,当...时,
2)有时等于302an (太5:19)
3)ean +3261me ,除非
4)eanper 只要是 上列出现次数不包括此字用在其它的词(有另外的Strong's number)中的情形.J.B.Smith 列的出现次数是341次.

1437ean {e-an'} from 1487and 302;;conj AV-if 200,whosoever +376914,whatsoever +373916,though 14, misc 31;275

1)if,in case Preceding count adjusted to remove occurrences where 1437is used in a phrase that has another Strong's number assigned to it.J.B.Smith lists count at 341.


G1438

G1438

1438heautou {heh-ow-too'} 源自过时的反身代名词与846的所有格或直接受格;代名词 AV-himself 110,themselves 57,yourselves 36,ourselves 20, his 19,their 15,itself 9,misc 73;339

1)没有主格
2)若作反身代名词:他自己,她自己,它自己,他们自己,她们自己,它们自己
3)若作所有格代名词:他的,她的,它的
4)若作相互代名词:彼此,to eautou 自己的利益

1438heautou {heh-ow-too'}(including all other cases) from a reflexive pronoun otherwise obsolete and the genitive case (dative case or accusative case)of 846;;pron AV-himself 110,themselves 57,yourselves 36,ourselves 20, his 19,their 15,itself 9,misc 73;339

1)himself,herself,itself,themselves


G1439

G1439

1439eao {eh-ah'-o} 字源不翔;动词 AV-suffer 9,let alone 1,leave 1,let 1,commit 1;13

1)许可,让
2)任凭,放手

1439eao {eh-ah'-o} of uncertain affinity;;v AV-suffer 9,let alone 1,leave 1,let 1,commit 1;13

1)to allow,permit,let
2)to allow one to do as he wishes,not to restrain,to let alone
3)to give up,let go,leave


G1440

G1440

1440hebdomekonta {heb-dom-ay'-kon-tah} 源自1442与1176的修改型;TDNT-2:627,249;无字尾变化名词 AV-seventy 2,three score and ten 1, three score and fifteen +40021;5

1)七十

1440hebdomekonta {heb-dom-ay'-kon-tah} from 1442and a modified form of 1176;TDNT-2:627,249;n indecl AV-seventy 2,three score and ten 1, three score and fifteen +40021;5

1)seventy
-1a)the seventy disciples whom Jesus sent out in addition to the twelve apostles


G1441

G1441

1441hebdomekontakis {heb-dom-ay-kon-tak-is} 源自1440;TDNT-2:627,249;副词 AV-seventy times 1;1

1)七十次

1441hebdomekontakis {heb-dom-ay-kon-tak-is} from 1440;TDNT-2:627,249;adv AV-seventy times 1;1

1)seventy times seven times
-1a)countless times


G1442

G1442

1442hebdomos {heb'-dom-os} 源自2033的序数;TDNT-2:627,249;形容词 AV-seventh 9;9

1)第七

1442hebdomos {heb'-dom-os} ordinal from 2033;TDNT-2:627,249;adj AV-seventh 9;9

1)seventh


G1443

G1443

1443Eber {eb-er'} 源自希伯来文05677;阳性专有名词 AV-Heber 1;1 希伯="那更遥远的地带"

1)沙拉的儿子,闪的曾孙,亚伯拉罕的祖先

1443Eber {eb-er'} of Hebrew origin 05677;;n pr m AV-Heber 1;1 Eber or Hebrew ="the region beyond"

1)the son of Salah,and great grandson of Shem,one of Abraham's ancestors


G1444

G1444

1444Hebraikos {heb-rah-ee-kos'} 源自1443;TDNT-3:356,372;形容词 AV-Hebrew 1;1

1)希伯来人的

1444Hebraikos {heb-rah-ee-kos'} from 1443;TDNT-3:356,372;adj AV-Hebrew 1;1

1)Hebrew


G1445

G1445

1445Hebraios {heb-rah'-yos} 源于1443;TDNT-3:356,372;阳性名词 AV-Hebrew 5;5

1)希伯来民族
2)讲希伯来语的以色列人(相对于讲希腊语的以色列人)

1445Hebraios {heb-rah'-yos} from 1443;TDNT-3:356,372;n m AV-Hebrew 5;5

1)Hebrew
-1a)any one of the Jewish or Israelitish nations
2)in a narrower sense,those who live in Palestine and use the language of the country
3)all Jewish Christians,whether they spoke Aramaic or Greek


G1446

G1446

1446Hebrais {heb-rah-is'} 源自1443;TDNT-3:356,372;阴性名词 AV-Hebrew 3;3

1)希伯来语,并非写成旧约的希伯来文而是亚兰文, 在耶稣与使徒时代在巴勒斯坦地长期的被废弃使用

1446Hebrais {heb-rah-is'} from 1443;TDNT-3:356,372;n f AV-Hebrew 3;3

1)Hebrew,the Hebrew language,not that however in which the OT was written but the Chaldee,which at the time of Jesus and the apostles had long superseded it in Palestine


G1447

G1447

1447Hebraisti {heb-rah-is-tee'} 源自1446;TDNT-3:356,372;副词 AV-in the Hebrew tongue 3,in the Hebrew 2,in Hebrew 1;6

1)按希伯来文/亚兰文

1447Hebraisti {heb-rah-is-tee'} from 1446;TDNT-3:356,372;adv AV-in the Hebrew tongue 3,in the Hebrew 2,in Hebrew 1;6

1)in Hebrew,i.e.in Chaldee


G1448

G1448

1448eggizo {eng-id'-zo} 源于1451;TDNT-2:330,194;动词 AV-draw nigh 12,be at hand 9,come nigh 8,come near 5, draw near 4,misc 5;43

1)(空间上)接近,靠近,前来
2)(时间上)接近,将临

1448eggizo {eng-id'-zo} from 1451;TDNT-2:330,194;v AV-draw nigh 12,be at hand 9,come nigh 8,come near 5, draw near 4,misc 5;43

1)to bring near,to join one thing to another
2)to draw or come near to,to approach


G1449

G1449

1449eggrapho {eng-graf'-o} 源自1722与1125;TDNT-1:769,128;动词 AV-write 2;2

1)(记录讯息)写下来,记下来
2)(藉书写沟通)写下,刻下

1449eggrapho {eng-graf'-o} from 1722and 1125;TDNT-1:769,128;v AV-write 2;2

1)to engrave,inscribe,write in or on
-1a)to record,enrol


G1450

G1450

1450egguos {eng'-goo-os} 源于1722和guion (肢体);TDNT-2:329,194;形容词 AV-surety 1;1

1)担保人,赞助者

1450egguos {eng'-goo-os} from 1722and guion (a limb);TDNT-2:329,194;adj AV-surety 1;1

1)a surety,a sponsor


G1451

G1451

1451eggus {eng-goos'} 源于字根型的动词agcho (紧压或抑制;近似于43的字源);TDNT-2:330,194;副词 AV-nigh 13,at hand 6,nigh at hand 4,near 4,from 1,nigh unto 1, ready 1;30

1)(空间上的)靠近
2)(时间上的)临近
3)(经验与事件)近于

1451eggus {eng-goos'} from a primary verb agcho (to squeeze or throttle;akin to the base of 43);TDNT-2:330,194;adv AV-nigh 13,at hand 6,nigh at hand 4,near 4,from 1,nigh unto 1, ready 1;30

1)near,of place and position
-1a)near
-1b)those who are near access to God
--1b1)Jews,as opposed to those who are alien from God and his blessings
--1b2)The Rabbis used the term "to make nigh"as equivalent to "to make a proselyte"
2)of time
-2a)of times imminent and soon to come pass


G1452

G1452

1452egguteron {eng-goo'-ter-on} 源自1451的比较级;副词 AV-nearer 1;1

1)更近

1452egguteron {eng-goo'-ter-on} from the comparative of 1451;;adv n AV-nearer 1;1

1)nearer


G1453

G1453

1453egeiro {eg-i'-ro} 可能近似58的字根（取其集中一个人的能力这样的概念）;TDNT-2:333,195;动词 AV-rise 36,raise 28,arise 27,raise up 23,rise up 8, rise again 5,raise again 4,misc 10;141

1)叫醒
2)醒来
3)使起来,扶起
4)起来,升起
5)兴起,产生
6)复活
7)康复
8)重建
9)举起
10)起来攻打
11)出现
12)(命令)起来!来吧!

1453egeiro {eg-i'-ro} probably akin to the base of 58(through the idea of collecting one's faculties);TDNT-2:333,195;v AV-rise 36,raise 28,arise 27,raise up 23,rise up 8, rise again 5,raise again 4,misc 10;141

1)to arouse,cause to rise
-1a)to arouse from sleep,to awake
-1b)to arouse from the sleep of death,to recall the dead to life
-1c)to cause to rise from a seat or bed etc.
-1d)to raise up,produce,cause to appear
--1d1)to cause to appear,bring before the public
--1d2)to raise up,stir up,against one
--1d3)to raise up i.e.cause to be born
--1d4)of buildings,to raise up,construct,erect


G1454

G1454

1454egersis {eg'-er-sis} 源自1453;TDNT-2:337,195;阴性名词 AV-resurrection 1;1

1)字意:觉醒
2)死里复活

1454egersis {eg'-er-sis} from 1453;TDNT-2:337,195;n f AV-resurrection 1;1

1)a rousing,excitation
2)a rising up
3)resurrection from the dead


G1455

G1455

1455egkathetos {eng-kath'-et-os} 源自1722与2524的衍生字;形容词 AV-spy 1;1

1)受雇埋伏等候的,(实名词)间谍

1455egkathetos {eng-kath'-et-os} from 1722and a derivative of 2524;;adj AV-spy 1;1

1)secretly to lie in wait,a spy
2)one who is bribed by others to entrap a man by crafty words


G1456

G1456

1456egkainia {eng-kah'-ee-nee-ah} 应该是源自1722的复合型复数与2537;中性名词 AV-feast of dedication 1;1

1)献殿节 基斯流月(西历11-12月)二十五日开始,为期八天的节庆,纪念玛喀比 于主前165年洁净并重新献殿.

1456egkainia {eng-kah'-ee-nee-ah} plural of a presumed compound from 1722and 2537;;n n AV-feast of dedication 1;1

1)dedication,consecration
-1a)in particular the annual feast celebrated eight days beginning in the 25th of Chislev (middle of our December),instituted by Judas Maccabaeus [164BC]in memory of the cleansing of the temple from the pollution of Antiochus Epiphanes


G1457

G1457

1457egkainizo {eng-kahee-nid'-zo} 源于1456;TDNT-3:453,388;动词 AV-dedicate 1,consecrate 1;2

1)更新
2)奠立,献给

1457egkainizo {eng-kahee-nid'-zo} from 1456;TDNT-3:453,388;v AV-dedicate 1,consecrate 1;2

1)to renew
2)to do anew,again
3)to initiate,consecrate,dedication


G1458

G1458

1458egkaleo {eng-kal-eh'-o} 源自1722与2564;TDNT-3:496,394;动词 AV-accuse 4,implead 1,call in question 1, lay anything to the charge 1;7

1)起诉,控告

1458egkaleo {eng-kal-eh'-o} from 1722and 2564;TDNT-3:496,394;v AV-accuse 4,implead 1,call in question 1, lay anything to the charge 1;7

1)to come forward as accuser against,bring charge against
2)to be accused


G1459

G1459

1459egkataleipo {eng-kat-al-i'-po} 源于1722和2641;动词 AV-forsake 7,leave 2;9

1)留下
2)撇弃,废弃,放弃

1459egkataleipo {eng-kat-al-i'-po} from 1722and 2641;;v AV-forsake 7,leave 2;9

1)abandon,desert
-1a)leave in straits,leave helpless
-1b)totally abandoned,utterly forsaken
2)to leave behind among,to leave surviving


G1460

G1460

1460egkatoikeo {eng-kat-oy-keh'-o} 源自1722与2730;动词 AV-dwell among 1;1

1)居住在

1460egkatoikeo {eng-kat-oy-keh'-o} from 1722and 2730;;v AV-dwell among 1;1

1)to dwell among


G1461

G1461

1461egkentrizo {eng-ken-trid'-zo} 源自1722和2759的衍生字;动词 AV-graff in 4,graff 1,graff into 1;6

1)为插枝的缘故切开
2)接枝

1461egkentrizo {eng-ken-trid'-zo} from 1722and a derivative of 2759;;v AV-graff in 4,graff 1,graff into 1;6

1)to cut into for the sake of inserting a scion
2)to inoculate,ingraft,graft in


G1462

G1462

1462egklema {eng'-klay-mah} 源自1458;TDNT-3:496,394;中性名词 AV-laid to (one's)charge 1,crime laid against (one)1;2

1)控告;被控诉的罪行 同义词见5803

1462egklema {eng'-klay-mah} from 1458;TDNT-3:496,394;n n AV-laid to (one's)charge 1,crime laid against (one)1;2

1)accusation:the crime of which one is accused For Synonyms see entry 5803


G1463

G1463

1463egkomboomai {eng-kom-bo'-om-ahee} 源自1722的关身语态与komboo (束上);TDNT-2:339,196;动词 AV-be clothed with 1;1

1)穿上,绑上

1463egkomboomai {eng-kom-bo'-om-ahee} middle voice from 1722and komboo (to gird);TDNT-2:339,196;v AV-be clothed with 1;1

1)knot or band by which two things are fastened together,to fasten or gird one's self This was the white scarf or apron of slaves,which was fastened to the belt of the vest and distinguished slaves from freemen,hence in
-1Pet.5:5,"gird yourselves with humility as your servile garb" means by putting on humility,show your subjection one to another. Also,this refers to the overalls which slaves wore to keep clean while working,an exceedingly humble garment.


G1464

G1464

1464egkope {eng-kop-ay'} 源自1465;TDNT-3:855,453;阴性名词 AV-hinder 1;1

1)障碍,妨碍

1464egkope {eng-kop-ay'} from 1465;TDNT-3:855,453;n f AV-hinder 1;1

1)a cutting (made in a road to impede an enemy in pursuit)
2)a hindrance


G1465

G1465

1465egkopto {eng-kop'-to} 源于1722和2875;TDNT-3:855,453;动词 AV-hinder 3,be tedious unto 1;4

1)介入,打断
2)妨碍,阻扰

1465egkopto {eng-kop'-to} from 1722and 2875;TDNT-3:855,453;v AV-hinder 3,be tedious unto 1;4

1)to cut into,to impede one's course by cutting off his way
2)hinder


G1466

G1466

1466egkrateia {eng-krat'-i-ah} 源于1468;TDNT-2:339,196;阴性名词 AV-temperance 4;4

1)自我控制

1466egkrateia {eng-krat'-i-ah} from 1468;TDNT-2:339,196;n f AV-temperance 4;4

1)self-control (the virtue of one who masters his desires and passions,esp.his sensual appetites)


G1467

G1467

1467egkrateuomai {eng-krat-yoo'-om-ahee} 源自1468的关身语态;TDNT-2:339,196;动词 AV-can contain 1,be temperate 1;2

1)自制,禁绝

1467egkrateuomai {eng-krat-yoo'-om-ahee} middle voice from 1468;TDNT-2:339,196;v AV-can contain 1,be temperate 1;2

1)to be self-controlled,continent
-1a)to exhibit self-government,conduct,one's self temperately
-1b)in a figure drawn from athletes,who in preparing themselves for the games abstained from unwholesome food,wine,and sexual indulgence


G1468

G1468

1468egkrates {eng-krat-ace'} 源自1722与2904;TDNT-2:339,196;形容词 AV-temperate 1;1

1)自制,有纪律的

1468egkrates {eng-krat-ace'} from 1722and 2904;TDNT-2:339,196;adj AV-temperate 1;1

1)strong,robust
2)having power over,possessed of (a thing)
3)mastering,controlling,curbing,restraining
-3a)controlling one's self,temperate,continent


G1469

G1469

1469egkrino {eng-kree'-no} 源自1722与2919;TDNT-3:951,469;动词 AV-make of the 数1;1

1)分类

1469egkrino {eng-kree'-no} from 1722and 2919;TDNT-3:951,469;v AV-make of the number 1;1

1)to reckon among,judge among
2)to judge one worthy of being admitted to a certain class


G1470

G1470

1470ekgrupto {eng-kroop'-to} 源自1722与2928;动词 AV-hide in 2;2

1)隐藏

1470ekgrupto {eng-kroop'-to} from 1722and 2928;;v AV-hide in 2;2

1)to conceal in something
2)to mingle one thing with another


G1471

G1471

1471egkuos {eng'-koo-os} 源自1722与2949的字根;形容词 AV-great with child 1;1

1)怀胎的,有身孕

1471egkuos {eng'-koo-os} from 1722and the base of 2949;;adj AV-great with child 1;1

1)big with child,pregnant


G1472

G1472

1472egchrio {eng-khree'-o} 源自1722与5548;动词 AV-anoint 1;1

1)涂上,膏抹

1472egchrio {eng-khree'-o} from 1722and 5548;;v AV-anoint 1;1

1)to rub in,besmirch,anoint
2)to anoint one's self


G1473

G1473

1473ego {eg-o'} 单数主格(强调时用);TDNT-2:343,196;人称代名词 AV-I365,my 2,me 2,not tr 1;370

1)我

1473ego {eg-o'} a primary pronoun of the first person I(only expressed when emphatic);TDNT-2:343,196;pron AV-I365,my 2,me 2,not tr 1;370

1)I,me,my


G1474

G1474

1474edaphizo {ed-af-id'-zo} 源自1475;动词 AV-lay even with the ground 1;1

1)丢掷到地上
-1a)指城市和建筑物,被拆毁移平

1474edaphizo {ed-af-id'-zo} from 1475;;v AV-lay even with the ground 1;1

1)to throw to the ground
-1a)both of cities and buildings,to raze,level with the earth
-1b)metaph.of men


G1475

G1475

1475edaphos {ed'-af-os} 源自1476的字根;中性名词 AV-ground 1;1

1)地面

1475edaphos {ed'-af-os} from the base of 1476;;n n AV-ground 1;1

1)bottom,base,ground


G1476

G1476

1476hedraios {hed-rah'-yos} 源自hezomai (坐)的衍生字;TDNT-2:362,200;形容词 AV-steadfast 2,settled 1;3

1)稳固的,坚定的

1476hedraios {hed-rah'-yos} from a derivative of hezomai (to sit);TDNT-2:362,200;adj AV-steadfast 2,settled 1;3

1)sitting,sedentary
2)firm,immovable,steadfast


G1477

G1477

1477hedraioma {hed-rah'-yo-mah} 源自1476的衍生字;TDNT-2:362,200;中性名词 AV-ground 1;1

1)依靠,支柱

1477hedraioma {hed-rah'-yo-mah} from a derivative of 1476;TDNT-2:362,200;n n AV-ground 1;1

1)a stay,prop,support


G1478

G1478

1478Ezekias {ed-zek-ee'-as} 源自希伯来文02396;阳性专有名词 钦定本-Ezekias 2;2 希西家="耶和华的力量"

1)犹大的第十二个王

1478Ezekias {ed-zek-ee'-as} of Hebrew origin 02396;;n pr m AV-Ezekias 2;2 Hezekiah ="the might of Jehovah"

1)the twelfth king of Judah


G1479

G1479

1479ethelothreskeia {eth-el-oth-race-ki'-ah} 源自2309与2356;TDNT-3:155,337;阴性名词 AV-will worship 1;1

1)人为宗教,自力宗教,怪异的宗教

1479ethelothreskeia {eth-el-oth-race-ki'-ah} from 2309and 2356;TDNT-3:155,337;n f AV-will worship 1;1

1)voluntary,arbitrary worship
-1a)worship which one prescribes and devises for himself, contrary to the contents and nature of faith which ought to be directed to Christ
-1b)said of the misdirected zeal and the practice of ascetics


G1480

G1480

1480ethizo {eth-id'-zo} 源自1485;动词 AV-custom 1;1

1)遵循习俗,惯例

1480ethizo {eth-id'-zo} from 1485;;v AV-custom 1;1

1)to accustomed,usage,custom


G1481

G1481

1481ethnarches {eth-nar'-khace} 源自1484与746;;阳性名词 AV-governor 1;1

1)一个种族的首领,领袖

1481ethnarches {eth-nar'-khace} from 1484and 746;;n m AV-governor 1;1

1)an ethnarch,one set over a people as ruler,but without the authority and name of a king


G1482

G1482

1482ethnikos {eth-nee-kos'} 源自1484;TDNT-2:372,201;阳性名词 AV-heathen 1,heathen man 1;2

1)不信的,属世的,多神教的外族人(太6:7,18:17太6:7,18:17)

1482ethnikos {eth-nee-kos'} from 1484;TDNT-2:372,201;n m AV-heathen 1,heathen man 1;2

1)adapted to the genius or customs of a people,peculiar to a people,national
2)suited to the manners or language of foreigners,strange,foreign
3)in the NTsavouring of the nature of pagans,alien to the worship of the true God,heathenish
-3a)of the pagan,the Gentile


G1483

G1483

1483ethnikos {eth-nee-koce'} 源自1482;副词 AV-after the manner of Gentiles 1;1

1)如同外邦人(指非犹太人)

1483ethnikos {eth-nee-koce'} from 1482;;adv AV-after the manner of Gentiles 1;1

1)like the Gentiles


G1484

G1484

1484ethnos {eth'-nos} 可能源自1486;TDNT-2:364,201;中性名词 AV-Gentiles 93,nation 64,heathen 5,people 2;164

1)国家,民族
2)异类群体
-2a)国家,异族人,非信徒
-2b)非以色列人基督徒,外邦人

1484ethnos {eth'-nos} probably from 1486;TDNT-2:364,201;n n AV-Gentiles 93,nation 64,heathen 5,people 2;164

1)a multitude (whether of men or of beasts)associated or living together
-1a)a company,troop,swarm
2)a multitude of individuals of the same nature or genus
-2a)the human family
3)a tribe,nation,people group
4)in the OT,foreign nations not worshipping the true God,pagans, Gentiles
5)Paul uses the term for Gentile Christians


G1485

G1485

1485ethos {eth'-os} 源自1486;TDNT-2:372,202;中性名词 AV-custom 7,manner 4,be wont 1;12

1)习俗
2)惯例

1485ethos {eth'-os} from 1486;TDNT-2:372,202;n n AV-custom 7,manner 4,be wont 1;12

1)custom
2)usage prescribed by law,institute,prescription,rite


G1486

G1486

1486etho {eth'-o} 一个基础字;动词 AV-be wont 2,-as his custom was +2596+35881, as his manner was +2596+35881;4

1)惯于

1486etho {eth'-o} a root word;;v AV-be wont 2,-as his custom was +2596+35881, as his manner was +2596+35881;4

1)to be accustomed,used,wont
2)that which is wont
3)usage,custom


G1487

G1487

1487ei {i} 条件句用的连接词;;连接词 AV-if 242,whether 20,that 6,not tr 19,misc 3;290

1)如果,倘若,要是;是否,是不是;只要,但愿,巴不得; 就是...(徒26:23;后接名词子句,有时不必译出) 既然(罗十五27);虽然(路11:13);

1487ei {i} a primary particle of conditionality;;conj AV-if 242,whether 20,that 6,not tr 19,misc 3;290

1)if,whether


G1488

G1488

1488ei {i}
-1510的第二人称单数现在直说;动词 AV-thou art 81,be 11;92

1)你是,汝为

1488ei {i} second person singular present of 1510;;v AV-thou art 81,be 11;92

1)you are,thou art


G1489

G1489

1489eige {i'-gheh} 源自1487与1065;连接词 AV-if so be that 2,if 2,if yet 1;5

1)若是,确实的,因为,由于

1489eige {i'-gheh} from 1487and 1065;;conj AV-if so be that 2,if 2,if yet 1;5

1)if,indeed,inasmuch,as,since


G1490

G1490

1490ei de me(ge){i deh may'-(gheh)} 源自1487,1161,和3361(有时又加上1065);连接词 AV-or else 3,else 4,if not 2,if otherwise 2,if not 1, or else 1,otherwise 1;14

1)否则,若是不能

1490ei de me(ge){i deh may'-(gheh)} from 1487,1161,and 3361(sometimes with 1065added);;conj AV-or else 3,else 4,if not 2,if otherwise 2,if not 1, or else 1,otherwise 1;14

1)otherwise,but if not


G1491

G1491

1491eidos {i'-dos} 源于1492;TDNT-2:373,202;中性名词 AV-shape 2,fashion 1,sight 1,appearance 1;5

1)外表或外在的形像,形状,外貌
2)种类
3)看,视线

1491eidos {i'-dos} from 1492;TDNT-2:373,202;n n AV-shape 2,fashion 1,sight 1,appearance 1;5

1)the external or outward appearance,form figure,shape
2)form,kind


G1492

G1492

1492eido {i'-do}或oida {oy'-da} 一个字根型的字;TDNT-5:116,673;动词 AV-know 282,cannot tell +37568,know how 7,wist 6,misc 19, see 314,behold 16,look 5,perceive 5,vr see 3,vr know 1;666

1)看见
2)感到
3)注意到
4)(经验到某事)看见
5)照顾,拜访 其同义字,见5825

1492eido {i'-do}or oida {oy'-da} a root word;TDNT-5:116,673;v AV-know 282,cannot tell +37568,know how 7,wist 6,misc 19, see 314,behold 16,look 5,perceive 5,vr see 3,vr know 1;666

1)to see
-1a)to perceive with the eyes
-1b)to perceive by any of the senses
-1c)to perceive,notice,discern,discover
-1d)to see
--1d1)i.e.to turn the eyes,the mind,the attention to anything
--1d2)to pay attention,observe
--1d3)to see about something
-1d31)i.e.to ascertain what must be done about it
--1d4)to inspect,examine
--1d5)to look at,behold
-1e)to experience any state or condition
-1f)to see i.e.have an interview with,to visit
2)to know
-2a)to know of anything
-2b)to know,i.e.get knowledge of,understand,perceive
--2b1)of any fact
--2b2)the force and meaning of something which has definite meaning
--2b3)to know how,to be skilled in
-2c)to have regard for one,cherish,pay attention to (1Th.5:12) For Synonyms see entry 5825


G1493

G1493

1493eidoleion {i-do-li'-on} 源自于可能是1497的衍生字;TDNT-2:379,202;中性名词 AV-idol's temple 1;1

1)偶像庙

1493eidoleion {i-do-li'-on} from a presumed derivative of 1497;TDNT-2:379,202;n n AV-idol's temple 1;1

1)an idol's temple,temple consecrated to idols


G1494

G1494

1494eidolothuton {i-do-loth'-oo-ton}
-1497的复合型的中性与可能是2380的衍生字;TDNT-2:378,202;形容词 AV-things offered unto idols 4,things offered in sacrifice to idols 3, things sacrificed unto idols 2,meats offered to idols 1;10

1)献给偶像的,指肉类.部分在神殿里食用,部分拿到市场贩卖

1494eidolothuton {i-do-loth'-oo-ton} neuter of a compound of 1497and a presumed derivative of 2380; TDNT-2:378,202;adj AV-things offered unto idols 4,things offered in sacrifice to idols 3, things sacrificed unto idols 2,meats offered to idols 1;10

1)sacrificed to idols,the flesh left over from the heathen sacrifices
-1a)it was either eaten at the feasts or sold (by the poor and the miserly)in the market


G1495

G1495

1495eidololatreia {i-do-lol-at-ri'-ah} 源自1497与2999;TDNT-2:379,202;阴性名词 AV-idolatry 4;4

1)偶像敬拜

1495eidololatreia {i-do-lol-at-ri'-ah} from 1497and 2999;TDNT-2:379,202;n f AV-idolatry 4;4

1)the worship of false gods,idolatry
-1a)of the formal sacrificial feats held in honour of false gods
-1b)of avarice,as a worship of Mammon
2)in the plural,the vices springing from idolatry and peculiar to it


G1496

G1496

1496eidololatres {i-do-lol-at'-race} 源自1497与3000的字根;TDNT-2:379,202;阳性名词 AV-idolater 7;7

1)敬拜偶像的人

1496eidololatres {i-do-lol-at'-race} from 1497and the base of 3000;TDNT-2:379,202;n m AV-idolater 7;7

1)a worshipper of false gods,a idolater
-1a)used of any one even Christian,participant in any way in the worship of the heathen,esp.one who attends their sacrificial feasts and eats of the remains of offered victims
2)a covetous man as a worshipper of Mammon


G1497

G1497

1497eidolon {i'-do-lon} 源自1491;偶象(亦即与拜有关);TDNT-2:375,202;n n AV-idol 11;11

1)形象,图像
2)偶像

1497eidolon {i'-do-lon} from 1491;an image (i.e.for worship);TDNT-2:375,202;n n AV-idol 11;11

1)an image,likeness
-1a)i.e.whatever represents the form of an object,either real or imaginary
-1b)used of the shades of the departed,apparitions,spectres, phantoms of the mind,etc.
2)the image of an heathen god
3)a false god


G1498

G1498

1498eien {i'-ane}
-1510的希求(亦即英文的假设语气)现在式(包括其他人称);动词 AV-should be 3,be 3,meant 2,might be 1,should mean 1,wert 1, not tr 1;12

1)是,成为,存在,发生,在场

1498eien {i'-ane} optative (i.e.English subjunctive)present of 1510(including the other person);;v AV-should be 3,be 3,meant 2,might be 1,should mean 1,wert 1, not tr 1;12

1)to be,to exist,to happen,to be present


G1499

G1499

1499ei kai {i kahee} 源于1487和2532;;连接词 AV-though 14,if 4,and if 2,if that 1,if also 1;22

1)即使,若是,虽然

1499ei kai {i kahee} from 1487and 2532;;conj AV-though 14,if 4,and if 2,if that 1,if also 1;22

1)even,if,although


G1500

G1500

1500eike {i-kay'} 可能源自1502(取其"失败"的意思);TDNT-2:380,203;副词 AV-in vain 5,without a cause 1,vainly 1;7

1)无缘由地
2)徒然地(加3:4,4:11)
3)毫无目标地(#罗13:4)
4)随意粗心地

1500eike {i-kay'} probably from 1502(through the idea of failure);TDNT-2:380,203;adv AV-in vain 5,without a cause 1,vainly 1;7

1)inconsiderably,without purpose,without just cause
2)in vain
-2a)without success or effort


G1501

G1501

1501eikosi {i'-kos-ee} 字源不详;无词形变化名词 AV-twenty 12;12

1)二十

1501eikosi {i'-kos-ee} of uncertain affinity;;n indecl AV-twenty 12;12

1)twenty


G1502

G1502

1502eiko {i'-ko} 字根型;动词 AV-give place 1;1

1)让步

1502eiko {i'-ko} apparently a root word;;v AV-give place 1;1

1)to yield


G1503

G1503

1503eiko {i'-ko} 字根型[可能近似于1502,取其隐约相像之意];动词 AV-be like 2;2

1)如同,相像

1503eiko {i'-ko} apparently a root word [perhaps akin to 1502through the idea of faintness as a copy];;v AV-be like 2;2

1)to be like


G1504

G1504

1504eikon {i-kone'} 源于1503;TDNT-2:381,203;阴性名词 AV-image 23;23

1)相像,肖像
2)活像
3)外表,外貌

1504eikon {i-kone'} from 1503;TDNT-2:381,203;n f AV-image 23;23

1)an image,figure,likeness
-1a)an image of the things (the heavenly things)
--1a1)used of the moral likeness of renewed men to God
--1a2)the image of the Son of God,into which true Christians are transformed,is likeness not only to the heavenly body, but also to the most holy and blessed state of mind, which Christ possesses
-1b)the image of one
--1b1)one in whom the likeness of any one is seen
--1b2)applied to man on account of his power of command
--1b3)to Christ on account of his divine nature and absolute moral excellence


G1505

G1505

1505heilikrineia {i-lik-ree'-ni-ah} 源自1506;TDNT-2:397,206;阴性名词 AV-sincerity 3;3

1)动机纯正,真诚

1505heilikrineia {i-lik-ree'-ni-ah} from 1506;TDNT-2:397,206;n f AV-sincerity 3;3

1)purity,sincerity,ingenuousness


G1506

G1506

1506heilikrines {i-lik-ree-nace'} 源于heile (太阳之光)和2919;TDNT-2:397,206;形容词 AV-sincere 1,pure 1;2

1)真挚的,纯净的 同义词,见5840

1506heilikrines {i-lik-ree-nace'} from heile (the sun's ray)and 2919;TDNT-2:397,206;adj AV-sincere 1,pure 1;2

1)pure,sincere,unsullied
2)found pure when unfolded and examined by the sun's light For Synonyms see entry 5840


G1507

G1507

1507heilisso {hi-lis'-so} 动词heilo的扩张型;动词 AV-roll together 1;1

1)卷起来,合起来

1507heilisso {hi-lis'-so} a prolonged form of a primary but defective verb heilo (of the same meaning);;v AV-roll together 1;1

1)to roll up or together


G1508

G1508

1508ei me {i may} 源自1487与3361;连接词 AV-but 53,save 16,except 6,if not 5,not tr 1,misc 1;91

1)除非

1508ei me {i may} from 1487and 3361;;conj AV-but 53,save 16,except 6,if not 5,not tr 1,misc 1;91

1)if not,except,but


G1509

G1509

1509ei me ti {i may tee} 源自1508与5100的中性;连接词 AV-except 3;3

1)若不,除非,若不也许

1509ei me ti {i may tee} from 1508and the neuter of 5100;;conj AV-except 3;3

1)unless indeed,except,unless perhaps


G1510

G1510

1510eimi {i-mee'} 第一人称单数现在直说;TDNT-2:398,206;动词 AV-Iam +147374,am 55,it is I+14736,be 2,Iwas +14731, have been 1,not tr 7;146

1)是;在,存在,发生,生活,住,留在,有,

1510eimi {i-mee'} the first person singular present indicative;a prolonged form of a primary and defective verb;TDNT-2:398,206;v AV-Iam +147374,am 55,it is I+14736,be 2,Iwas +14731, have been 1,not tr 7;146

1)to be,to exist,to happen,to be present


G1511

G1511

1511einai {i'-nahee}
-1510的现在式不定词;动词 AV-to be 33,be 28,was 15,is 14,am 7,are 6,were 4, not tr 11,misc 8;126

1)是,存在,发生,出现

1511einai {i'-nahee} present infinitive from 1510;;v AV-to be 33,be 28,was 15,is 14,am 7,are 6,were 4, not tr 11,misc 8;126

1)to be,to exist,to happen,to be present


G1512

G1512

1512ei per {i per} 源自1487与4007;连接词 AV-if so be that 3,though 1,seeing 1,if so be 1;6

1)若果真,既然

1512ei per {i per} from 1487and 4007;;conj AV-if so be that 3,though 1,seeing 1,if so be 1;6

1)if indeed,since,if after all


G1513

G1513

1513ei pos {i poce} 源自1487与4458;连接词 AV-if by any means 4;4

1)若果真,既然

1513ei pos {i poce} from 1487and 4458;;conj AV-if by any means 4;4

1)if indeed,since,if after all


G1514

G1514

1514eireneuo {i-rane-yoo'-o} 源于1515;TDNT-2:417,207;动词 AV-have peace 1,live peaceably 1,live in peace 1,be at peace 1;4

1)和好
2)相处和睦
-2a)相处和睦
-2b)保持和睦

1514eireneuo {i-rane-yoo'-o} from 1515;TDNT-2:417,207;v AV-have peace 1,live peaceably 1,live in peace 1,be at peace 1;4

1)to make peace
2)to cultivate or keep peace,harmony
3)to be at peace,live in peace


G1515

G1515

1515eirene {i-ray'-nay} 可能源自一个基本动词eiro (连结);TDNT-2:400,207;阴性名词 AV-peace 89,one 1,rest 1,quietness 1;92

1)和平,和谐
-1a)政府与政府
-1b)人与人
-1c)有条有理
2)平安
-2a)呼应希伯来文shalom
-2b)弥赛亚国度的平安,与弥赛亚的救赎可说是同义

1515eirene {i-ray'-nay} probably from a primary verb eiro (to join);TDNT-2:400,207;n f AV-peace 89,one 1,rest 1,quietness 1;92

1)a state of national tranquillity
-1a)exemption from the rage and havoc of war
2)peace between individuals,i.e.harmony,concord
3)security,safety,prosperity,felicity,(because peace and harmony make and keep things safe and prosperous)
4)of the Messiah's peace
-4a)the way that leads to peace (salvation)
5)of Christianity,the tranquil state of a soul assured of its salvation through Christ,and so fearing nothing from God and content with its earthly lot,of whatsoever sort that is
6)the blessed state of devout and upright men after death


G1516

G1516

1516eirenikos {i-ray-nee-kos'} 源于1515;TDNT-2:418,207;形容词 AV-peaceable 2

1)平安的,和平的

1516eirenikos {i-ray-nee-kos'} from 1515;TDNT-2:418,207;adj AV-peaceable 2

1)relating to peace
2)peaceable,pacific,loving peace
3)bring peace with it,peaceful,salutary


G1517

G1517

1517eirenopoieo {i-ray-nop-oy-eh'-o} 源自1518;TDNT-2:419,207;动词 AV-make peace 1;1

1)促使和平,建立和谐

1517eirenopoieo {i-ray-nop-oy-eh'-o} from 1518;TDNT-2:419,207;v AV-make peace 1;1

1)to make peace,establish harmony


G1518

G1518

1518eirenopoios {i-ray-nop-oy-os'} 源自1518与4160;TDNT-2:419,207;形容词 AV-peacemakers 1;1

1)缔结和睦的

1518eirenopoios {i-ray-nop-oy-os'} from 1518and 4160;TDNT-2:419,207;adj AV-peacemakers 1;1

1)a peacemaker
2)pacific,loving peace


G1519

G1519

1519eis {ice} 基本型介系词;TDNT-2:420,211;介系词 AV-into 573,to 281,unto 207,for 140,in 138,on 58, toward 29,against 26,misc 321;1773

1)后加直接受格 进去,去,朝向,为,在....里,在...地方,在...之上,在旁边 在附近,在...当中,对于,逆于,反对,关于,
2)eis to +不定词 表目的,有时亦指结果 Wigram 计算的次数是1770,而非1773.

1519eis {ice} a primary preposition;TDNT-2:420,211;prep AV-into 573,to 281,unto 207,for 140,in 138,on 58, toward 29,against 26,misc 321;1773

1)into,unto,to,towards,for,among Wigram's frequency count is 1770not 1773.


G1520

G1520

1520heis {hice} (包括中性等词性的hen);TDNT-2:434,214;数字 AV-one 229,a 9,other 6,some 6,not tr 4,misc 17;271

1)一,一个,有一,有些,第一

1520heis {hice} (including the neuter [etc.]hen);TDNT-2:434,214;numeral AV-one 229,a 9,other 6,some 6,not tr 4,misc 17;271

1)one


G1521

G1521

1521eisago {ice-ag'-o} 源于1519与71;动词 AV-bring in 5,bring 4,lead 1;10

1)带入,引进

1521eisago {ice-ag'-o} from 1519and 71;;v AV-bring in 5,bring 4,lead 1;10

1)to lead in
2)to bring in,the place into which not being expressly stated


G1522

G1522

1522eisakouo {ice-ak-oo'-o} 源于1519和191;TDNT-1:222,34;动词 AV-hear 5;5

1)遵从
2)聆听
-2a)指向神祷告的人
-2b)指祈求的祷告

1522eisakouo {ice-ak-oo'-o} from 1519and 191;TDNT-1:222,34;v AV-hear 5;5

1)to give heed to,comply with admonition,to obey
2)to listen to,assent to,a request,to be heard,have request granted
-2a)of persons offering prayers to God
-2b)of prayers offered up


G1523

G1523

1523eisdechomai {ice-dekh'-om-ahee} 源自1519与1209;TDNT-2:57,146;动词 AV-receive 1;1

1)亲切的接待,以恩惠相待

1523eisdechomai {ice-dekh'-om-ahee} from 1519and 1209;TDNT-2:57,146;v AV-receive 1;1

1)to receive kindly,to treat with favour


G1524

G1524

1524eiseimi {ice'-i-mee} 源于1519和eimi (出发,前进);动词 AV-go 2,go in 1,enter 1;4

1)进入

1524eiseimi {ice'-i-mee} from 1519and eimi (to go);;v AV-go 2,go in 1,enter 1;4

1)to go into,enter


G1525

G1525

1525eiserchomai {ice-er'-khom-ahee} 源于1519和2064;TDNT-2:676,257;动词 AV-enter 107,go 22,come in 19,go in 18,enter in 17, come 14,arise 1;198

1)出去或进来:进入
-1a)指人或动物,进入一个屋子或城市
-1b)指撒旦掌控一个人的肉体
-1c)指事物:比如食物被吃入口中
2)隐喻.
-2a)指进入任何一种状况,状态,社会,或职业
--2a1)兴起,出生,成为
--2a2)指人来到群众面前
--2a3)指进入生命之中(有了生命)
-2b)进入心中的意念或想法

1525eiserchomai {ice-er'-khom-ahee} from 1519and 2064;TDNT-2:676,257;v AV-enter 107,go 22,come in 19,go in 18,enter in 17, come 14,arise 1;198

1)to go out or come in:to enter
-1a)of men or animals,as into a house or a city
-1b)of Satan taking possession of the body of a person
-1c)of things:as food,that enters into the eater's mouth
2)metaph.
-2a)of entrance into any condition,state of things,society, employment
--2a1)to arise,come into existence,begin to be
--2a2)of men,to come before the public
--2a3)to come into life
-2b)of thoughts that come into the mind


G1526

G1526

1526eisi {i-see'}
-1510的第三人称复数现在式直说法动词;动词 AV-are 135,be 14,were 7,have 2,not tr 1,misc 4;163

1)是

1526eisi {i-see'} third person plural present indicative of 1510;;v AV-are 135,be 14,were 7,have 2,not tr 1,misc 4;163

1)are,be,were,etc.


G1527

G1527

1527heis kath heis {hice kath hice} 源自两个1520中间夹着2596;片语 AV-one by one 2;2

1)一个接着一个

1527heis kath heis {hice kath hice} from 1520repeated with 2596inserted;;idiom AV-one by one 2;2

1)one after another


G1528

G1528

1528eiskaleo {ice-kal-eh'-o} 源自1519与2564;TDNT-3:496,394;动词 AV-call in 1;1

1)邀请进去

1528eiskaleo {ice-kal-eh'-o} from 1519and 2564;TDNT-3:496,394;v AV-call in 1;1

1)to call into one's self,to invite in to one's house


G1529

G1529

1529eisodos {ice'-od-os} 源自1519和3598;TDNT-5:103,666;阴性名词 AV-coming 1,entering in 1,entrance in 1,to enter into +15191, entrance 1;5

1)入口
2)接纳

1529eisodos {ice'-od-os} from 1519and 3598;TDNT-5:103,666;n f AV-coming 1,entering in 1,entrance in 1,to enter into +15191, entrance 1;5

1)an entrance
-1a)the place or way leading into a place (as a gate)
-1b)the act of entering


G1530

G1530

1530eispedao {ice-pay-dah'-o} 源自1519和pedao (跳跃);动词 AV-run in 1,spring in 1;2

1)跳进,闯入

1530eispedao {ice-pay-dah'-o} from 1519and pedao (to leap);;v AV-run in 1,spring in 1;2

1)to spring in,to rush in impetuously


G1531

G1531

1531eisporeuomai {ice-por-yoo'-om-ahee} 源自1519与4198;TDNT-6:578,915;动词 AV-enter 9,enter in 4,come in 3,go 1;17

1)进入

1531eisporeuomai {ice-por-yoo'-om-ahee} from 1519and 4198;TDNT-6:578,915;v AV-enter 9,enter in 4,come in 3,go 1;17

1)to go into,enter
-1a)of persons
-1b)of things
--1b1)to be carried into or put into
--1b2)as food into a mouth
2)metaph.of affections entering the soul


G1532

G1532

1532eistrecho {ice-trekh'-o} 源自1519与5143;动词 AV-run in 1;1

1)跑进去

1532eistrecho {ice-trekh'-o} from 1519and 5143;;v AV-run in 1;1

1)to run in


G1533

G1533

1533eisphero {ice-fer'-o} 源自1519与5342;TDNT-9:64,1252;动词 AV-bring 3,bring in 2,lead 2;7

1)带入、带去、带往
2)引入(某件事或某种情况)

1533eisphero {ice-fer'-o} from 1519and 5342;TDNT-9:64,1252;v AV-bring 3,bring in 2,lead 2;7

1)to bring into,in or to
2)to lead into


G1534

G1534

1534eita {i'-tah} 字源不详;副词 AV-then 11,after that 3,afterward 1,furthermore 1;16

1)然后,接着
2)再者,然后,接着

1534eita {i'-tah} of uncertain affinity;;adv AV-then 11,after that 3,afterward 1,furthermore 1;16

1)then
2)next,after that


G1535

G1535

1535eite {i'-teh} 源于1487和5037;连接词 AV-or 33,whether 28,or whether 3,if 1;65

1)如果....如果
2)不论是...或...

1535eite {i'-teh} from 1487and 5037;;conj AV-or 33,whether 28,or whether 3,if 1;65

1)if ...if
2)whether ...or


G1536

G1536

1536ei tis {i tis} 源于1487和5100;代名词 AV-if any man 35,if any 19,if a man 8,if any thing 6, if ought 3,whosoever 2,misc 6;79

1)无论是谁,不论什么

1536ei tis {i tis} from 1487and 5100;;pron AV-if any man 35,if any 19,if a man 8,if any thing 6, if ought 3,whosoever 2,misc 6;79

1)whoever,whatever


G1537

G1537

1537ek {ek}或母音前用ex {ex} 基本型的介系词,表示起源(一个动作的启始处),源自,出自(某个地点, 某时间),出于什么原因,缘由;无论按字面的意思,或比喻;介系词 AV-of 367,from 181,out of 162,by 55,on 34,with 25,misc 97;921

1)接所有格: 从....出来,出于,避开,脱离,藉着,由于, 因为,为,在...之上,...,...的,从...(时候)就

1537ek {ek}or ex {ex} a primary preposition denoting origin (the point whence action or motion proceeds),from,out (of place,time,or cause;literal or figurative;;prep AV-of 367,from 181,out of 162,by 55,on 34,with 25,misc 97;921

1)out of,from,by,away from


G1538

G1538

1538hekastos {hek'-as-tos} 可能是hekas (遥远)的最高级;形容词 AV-every man 39,every one 20,every 17,misc 7;83

1)各个,每一个

1538hekastos {hek'-as-tos} as if a superlative of hekas (afar);;adj AV-every man 39,every one 20,every 17,misc 7;83

1)each,every


G1539

G1539

1539hekastote {hek-as'-tot-eh} 似乎源自1538与5119;副词 AV-always 1;1

1)任何时候,总是

1539hekastote {hek-as'-tot-eh} as if from 1538and 5119;;adv AV-always 1;1

1)at every time,always


G1540

G1540

1540hekaton {hek-at-on'} 字源不详;无词形变化的名词 AV-hundred 15,hundredfold 2;17

1)一百

1540hekaton {hek-at-on'} of uncertain affinity;;n indecl AV-hundred 15,hundredfold 2;17

1)a hundred


G1541

G1541

1541hekatontaetes {hek-at-on-tah-et'-ace} 源自1540与2094;形容词 AV-hundred years old 1;1

1)一百岁的

1541hekatontaetes {hek-at-on-tah-et'-ace} from 1540and 2094;;adj AV-hundred years old 1;1

1)centenarian,a hundred years old


G1542

G1542

1542hekatontaplasion {hek-at-on-ta-plah-sec'-own} 源自1540与可能是4111的衍生字;形容词 AV-hundredfold 3;3

1)百倍的,同百倍一样多的

1542hekatontaplasion {hek-at-on-ta-plah-sec'-own} from 1540and a presumed derivative of 4111;;adj AV-hundredfold 3;3

1)hundredfold,a hundred times as much


G1543

G1543

1543hekatontarches {hek-at-on-tar'-khace} 或hekatontarchos {hek-at-on'-tar-khos} 源自1540与757;阳性名词 AV-centurion 21;21

1)罗马军队指挥百人的长官(百夫长)

1543hekatontarches {hek-at-on-tar'-khace} or hekatontarchos {hek-at-on'-tar-khos} from 1540and 757;;n m AV-centurion 21;21

1)an officer in the Roman army


G1544

G1544

1544ekballo {ek-bal'-lo} 源于1537和906;TDNT-1:527,91;动词 AV-cast out 45,cast 11,bring forth 3,pull out 3,send forth 3, misc 17;82

1)逐出,赶出
2)送走,送出,放出,带出
3)移除
4)罔顾
5)使之发生

1544ekballo {ek-bal'-lo} from 1537and 906;TDNT-1:527,91;v AV-cast out 45,cast 11,bring forth 3,pull out 3,send forth 3, misc 17;82

1)to cast out,drive out,to send out
-1a)with notion of violence
--1a1)to drive out (cast out)
--1a2)to cast out
--1a2a)of the world,i.e.be deprived of the power and influence he exercises in the world
--1a2b)a thing:excrement from the belly into the sink
--1a3)to expel a person from a society:to banish from a family
--1a4)to compel one to depart;to bid one depart,in stern though not violent language
--1a5)so employed that the rapid motion of the one going is transferred to the one sending forth
-1a51)to command or cause one to depart in haste
--1a6)to draw out with force,tear out
--1a7)with implication of force overcoming opposite force
--1a7a)to cause a thing to move straight on its intended goal
--1a8)to reject with contempt,to cast off or away
-1b)without the notion of violence
--1b1)to draw out,extract,one thing inserted in another
--1b2)to bring out of,to draw or bring forth
--1b3)to except,to leave out,i.e.not receive
--1b4)to lead one forth or away somewhere with a force which he cannot resist


G1545

G1545

1545ekbasis {ek'-bas-is} 源于1537和939的字根(意为"走出")的复合字;阴性名词 AV-way of escape 1,end 1;2

1)出路,出口
2)终点,结果

1545ekbasis {ek'-bas-is} from a compound of 1537and the base of 939(meaning to go out);;n f AV-way of escape 1,end 1;2

1)an egress,way out,exit
-1a)applied figuratively to the way of escape from temptation
2)the issue referring to the end of one's life
-2a)Heb 13:7refers not only to end of physical life,but the manner in which they closed a well spent life as exhibited by their spirit in dying


G1546

G1546

1546ekbole {ek-bol-ay'} 源自1544;阴性名词 AV-lighten the ship +40601;1

1)(船只)弃货

1546ekbole {ek-bol-ay'} from 1544;;n f AV-lighten the ship +40601;1

1)a casting out
2)the throwing overboard of goods and lading whereby sailors lighten a ship in a storm to keep her from sinking


G1547

G1547

1547ekgamizo {ek-gam-id'-zo} 源自1537与1061之一型[参1548];动词 AV-give in marriage 5;5

1)出嫁

1547ekgamizo {ek-gam-id'-zo} from 1537and a form of 1061[cf 1548];;v AV-give in marriage 5;5

1)to give away in marriage:a daughter
2)to marry,to be given in marriage


G1548

G1548

1548ekgamisko {ek-gam-is'-ko} 源自1537与1061;动词 AV-give in marriage 2;2

1)出嫁

1548ekgamisko {ek-gam-is'-ko} from 1537and 1061;;v AV-give in marriage 2;2

1)to give away in marriage:a daughter
2)to marry,to be given in marriage


G1549

G1549

1549ekgonon {ek'-gon-on}
-1537复合型衍生的中性与1096;形容词 AV-nephew 1;1

1)后代,特指孙子女

1549ekgonon {ek'-gon-on} neuter of a derivative of a compound of 1537and 1096;;adj AV-nephew 1;1

1)sprung from one,born,begotten
2)a son,daughter,offspring,children,descendants
3)grandchildren


G1550

G1550

1550ekdapanao {ek-dap-an-ah'-o} 源自1537与1159;动词 AV-spend 1;1

1)耗尽,用尽

1550ekdapanao {ek-dap-an-ah'-o} from 1537and 1159;;v AV-spend 1;1

1)to exhaust by expending,to spend wholly,use up,
2)to spend one's self wholly


G1551

G1551

1551ekdechomai {ek-dekh'-om-ahee} 源于1537和1209;TDNT-2:56,146;动词 AV-wait for 3,look for 2,tarry for 1,expect 1,wait 1;8

1)接到,接受
2)期待,等候

1551ekdechomai {ek-dekh'-om-ahee} from 1537and 1209;TDNT-2:56,146;v AV-wait for 3,look for 2,tarry for 1,expect 1,wait 1;8

1)to receive,accept
2)to look for,expect,wait for,await


G1552

G1552

1552ekdelos {ek'-day-los} 源自1537与1212;形容词 AV-manifest 1;1

1)明显的,清晰的,

1552ekdelos {ek'-day-los} from 1537and 1212;;adj AV-manifest 1;1

1)evident,clear,conspicuous


G1553

G1553

1553ekdemeo {ek-day-meh'-o} 源自1537的复合型与1218;TDNT-2:63,149;动词 AV-be absent 3;3

1)离开,脱离
2)(喻意)离开

1553ekdemeo {ek-day-meh'-o} from a compound of 1537and 1218;TDNT-2:63,149;v AV-be absent 3;3

1)to go abroad
2)emigrate,depart
3)to be or live abroad


G1554

G1554

1554ekdidomi {ek-did-o'-mee} 源自1537与1325;动词 AV-let out 3,let forth 1;4

1)出租

1554ekdidomi {ek-did-o'-mee} from 1537and 1325;;v AV-let out 3,let forth 1;4

1)to give out of one's house,power,hand,stores
2)to give out,give up,give over
3)to let out for hire
4)to farm out
5)to let out for one's advantage


G1555

G1555

1555ekdiegeomai {ek-dee-ayg-eh'-om-ahee} 源自1537,1223的复合型,与2233;动词 AV-declare 2;2

1)全部供出,周全的叙述
2)讲述,告诉,宣讲

1555ekdiegeomai {ek-dee-ayg-eh'-om-ahee} from 1537and a compound of 1223and 2233;;v AV-declare 2;2

1)to narrate in full or wholly
2)to relate,tell,declare


G1556

G1556

1556ekdikeo {ek-dik-eh'-o} 源自1558;TDNT-2:442,215;动词 AV-avenge 5,revenge 1;6

1)伸张公义
2)惩罚,报复

1556ekdikeo {ek-dik-eh'-o} from 1558;TDNT-2:442,215;v AV-avenge 5,revenge 1;6

1)to vindicate one's right,do one justice
-1a)to protect,defend,one person from another
2)to avenge a thing
-2a)to punish a person for a thing


G1557

G1557

1557ekdikesis {ek-dik'-ay-sis} 源于1556;TDNT-2:445,215;阴性名词 AV-vengeance 4,avenge +40603,revenge 1,punishment 1,9

1)报复,复仇,惩罚

1557ekdikesis {ek-dik'-ay-sis} from 1556;TDNT-2:445,215;n f AV-vengeance 4,avenge +40603,revenge 1,punishment 1,9

1)a revenging,vengeance,punishment


G1558

G1558

1558ekdikos {ek'-dik-os} 源于1537和1349;TDNT-2:444,215;形容词 AV-avenger 1,revenger 1;2

1)惩处
2)(实名词)施罚者

1558ekdikos {ek'-dik-os} from 1537and 1349;TDNT-2:444,215;adj AV-avenger 1,revenger 1;2

1)without law and justice
2)exacting penalty from one
-2a)an avenger,punisher


G1559

G1559

1559ekdioko {ek-dee-o'-ko} 源于1537和1377;动词 AV-persecute 2;2

1)逐出,放逐

1559ekdioko {ek-dee-o'-ko} from 1537and 1377;;v AV-persecute 2;2

1)to drive out,banish
2)to pursue
-2a)to persecute,oppress with calamities


G1560

G1560

1560ekdotos {ek'-dot-os} 源自1537与1325的衍生字;形容词 AV-be delivered 1;1

1)提交,押传

1560ekdotos {ek'-dot-os} from 1537and a derivative of 1325;;adj AV-be delivered 1;1

1)given over,delivered up
-1a)to enemies,or to the power,the will,of some one


G1561

G1561

1561ekdoche {ek-dokh-ay'} 源于1551;阴性名词 AV-look for 1;1

1)期望

1561ekdoche {ek-dokh-ay'} from 1551;;n f AV-look for 1;1

1)the act or manner of receiving from
-1a)reception
-1b)succession
-1c)interpretation
-1d)expectation,waiting


G1562

G1562

1562ekduo {ek-doo'-o} 源自1537和1416的字根;TDNT-2:318,192;动词 AV-strip 2,take off from 2,unclothe 1;5

1)脱去(衣服)
2)比喻用法,脱下身体(灵魂的衣服)

1562ekduo {ek-doo'-o} from 1537and the base of 1416;TDNT-2:318,192;v AV-strip 2,take off from 2,unclothe 1;5

1)to take off
-1a)to strip one of his garments
2)to take off from one's self,to put off the one's raiments
3)fig.,to put off the body,the clothing of the soul


G1563

G1563

1563ekei {ek-i'} 来源不详;副词 AV-there 86,thither 7,not tr 3,misc 3;98

1)那里，在那处,去那处

1563ekei {ek-i'} of uncertain affinity;;adv AV-there 86,thither 7,not tr 3,misc 3;98

1)there,in or to that place


G1564

G1564

1564ekeithen {ek-i'-then} 源自1563;副词 AV-thence 16,from thence 9,from that place 1,there 1;27

1)从那里

1564ekeithen {ek-i'-then} from 1563;;adv AV-thence 16,from thence 9,from that place 1,there 1;27

1)thence,from that place


G1565

G1565

1565ekeinos {ek-i'-nos} 源于1563;代名词 AV-that 99,those 40,he 40,the same 20,they 14,misc 38;251

1)那个人,那东西,那个

1565ekeinos {ek-i'-nos} from 1563;;pron AV-that 99,those 40,he 40,the same 20,they 14,misc 38;251

1)he,she it,etc.


G1566

G1566

1566ekeise {ek-i'-seh} 源自1563;副词 AV-there 2;2

1)那里,在那个地方

1566ekeise {ek-i'-seh} from 1563;;adv AV-there 2;2

1)there,at that place


G1567

G1567

1567ekzeteo {ek-zay-teh'-o} 源于1537和2212;TDNT-2:894,300;动词 AV-require 2,seek after 2,diligently 1,seek carefully 1, enquire 1;7

1)寻求,寻找
2)找罪状

1567ekzeteo {ek-zay-teh'-o} from 1537and 2212;TDNT-2:894,300;v AV-require 2,seek after 2,diligently 1,seek carefully 1, enquire 1;7

1)to seek out,search for
2)to seek out,i.e.investigate,scrutinise
3)to seek out for one's self,beg,crave
4)to demand back,require


G1568

G1568

1568ekthambeo {ek-tham-beh'-o} 源自1569;TDNT-3:4,*;动词 AV-be affrighted 2,sore amazed 1,greatly amazed 1;4

1)极为激动

1568ekthambeo {ek-tham-beh'-o} from 1569;TDNT-3:4,*;v AV-be affrighted 2,sore amazed 1,greatly amazed 1;4

1)to throw into terror or amazement
-1a)to alarm thoroughly,to terrify
2)to be struck with amazement
-2a)to be thoroughly amazed,astounded
-2b)to be struck with terror


G1569

G1569

1569ekthambos {ek'-tham-bos} 源自1537与2285;TDNT-3:4,312;形容词 AV-greatly wondering 1;1

1)极为诧异的

1569ekthambos {ek'-tham-bos} from 1537and 2285;TDNT-3:4,312;adj AV-greatly wondering 1;1

1)quite astonished,amazed
2)terrifying,dreadful
3)wonder or marvel greatly


G1570

G1570

1570ekthetos {ek'-thet-os} 源自1537与5087的衍生字;形容词 AV-cast out 1;1

1)驱逐,逐出,遗弃

1570ekthetos {ek'-thet-os} from 1537and a derivative of 5087;;adj AV-cast out 1;1

1)cast out,exposed


G1571

G1571

1571ekkathairo {ek-kath-ah'-ee-ro} 源自1537与2508;TDNT-3:430,381;动词 AV-purge out 1,purge 1;2

1)清除

1571ekkathairo {ek-kath-ah'-ee-ro} from 1537and 2508;TDNT-3:430,381;v AV-purge out 1,purge 1;2

1)to cleanse out,clean thoroughly,to cleanse


G1572

G1572

1572ekkaio {ek-kah'-yo} 源自1537与2545;动词 AV-burn 1;1

1)点燃
3)激起

1572ekkaio {ek-kah'-yo} from 1537and 2545;;v AV-burn 1;1

1)to burn out
2)to set on fire
3)to be kindled,to burn


G1573

G1573

1573ekkakeo {ek-kak-eh'-o}or egkakeo {eng-kak-eh'-o} 源自1537与2556;TDNT3:486,*;动词 AV-faint 4,be weary 2;6

1)灰心

1573ekkakeo {ek-kak-eh'-o}or egkakeo {eng-kak-eh'-o} from 1537and 2556;TDNT3:486,*;v AV-faint 4,be weary 2;6

1)to be utterly spiritless,to be wearied out,exhausted


G1574

G1574

1574ekkenteo {ek-ken-teh'-o} 源自1537与2759的字根;TDNT-2:446,216;动词 AV-pierce 2;2

1)戳穿,刺入

1574ekkenteo {ek-ken-teh'-o} from 1537and the base of 2759;TDNT-2:446,216;v AV-pierce 2;2

1)to put out,dig out
2)to dig through,transfix,pierce


G1575

G1575

1575ekklao {ek-klah'-o} 源自1537与2806;动词 AV-break off 3;3

1)折断

1575ekklao {ek-klah'-o} from 1537and 2806;;v AV-break off 3;3

1)to break off,to cut off


G1576

G1576

1576ekkleio {ek-kli'-o} 源自1537和2808;动词 AV-exclude 2;2

1)排拒(某人)
2)封杀(某事)

1576ekkleio {ek-kli'-o} from 1537and 2808;;v AV-exclude 2;2

1)to shut out,to turn out of doors
2)to prevent the approach of one


G1577

G1577

1577ekklesia {ek-klay-see'-ah} 源于1537的复合字和2564的衍生字;TDNT-3:501,394;阴性名词 AV-church 115,assembly 3;118

1)议会
2)(非正式的)聚集,会合
3)(信仰相同的)群体,会众
-3a)旧约以色列会众
-3b)基督徒聚集
--3b1)会众
--3b2)教会

1577ekklesia {ek-klay-see'-ah} from a compound of 1537and a derivative of 2564;TDNT-3:501,394;n f AV-church 115,assembly 3;118

1)a gathering of citizens called out from their homes into some public place,an assembly
-1a)an assembly of the people convened at the public place of the council for the purpose of deliberating
-1b)the assembly of the Israelites
-1c)any gathering or throng of men assembled by chance, tumultuously
-1d)in a Christian sense
--1d1)an assembly of Christians gathered for worship in a religious meeting
--1d2)a company of Christian,or of those who,hoping for eternal salvation through Jesus Christ,observe their own religious rites,hold their own religious meetings,and manage their own affairs,according to regulations prescribed for the body for order's sake
--1d3)those who anywhere,in a city,village,constitute such a company and are united into one body
--1d4)the whole body of Christians scattered throughout the earth
--1d5)the assembly of faithful Christians already dead and received into heaven


G1578

G1578

1578ekklino {ek-klee'-no} 源自1537与2827;动词 AV-eschew 1,avoid 1,go out of the way 1;3

1)避开,远离
2)终止

1578ekklino {ek-klee'-no} from 1537and 2827;;v AV-eschew 1,avoid 1,go out of the way 1;3

1)to turn aside,deviate (from the right way and course)
2)to turn (one's self)away,to turn away from,keep aloof from one's society
3)to shun one


G1579

G1579

1579ekkolumbao {ek-kol-oom-bah'-o} 源自1537与2860;动词 AV-swim out 1;1

1)游开

1579ekkolumbao {ek-kol-oom-bah'-o} from 1537and 2860;;v AV-swim out 1;1

1)to swim out of


G1580

G1580

1580ekkomizo {ek-kom-id'-zo} 源自1537与2865;动词 AV-carry out 1;1

1)抬出(尸首送往埋葬)

1580ekkomizo {ek-kom-id'-zo} from 1537and 2865;;v AV-carry out 1;1

1)to carry out
-1a)a dead man for burial


G1581

G1581

1581ekkopto {ek-kop'-to} 源自1537与2875;TDNT-3:857,453;动词 AV-cut off 4,hewn down 3,cut down 2,cut out 1,be hindered 1;11

1)切断,切下来
2)消除

1581ekkopto {ek-kop'-to} from 1537and 2875;TDNT-3:857,453;v AV-cut off 4,hewn down 3,cut down 2,cut out 1,be hindered 1;11

1)to cut out,cut off
-1a)of a tree
2)metaph.to cut off occasion


G1582

G1582

1582ekkremamai {ek-krem'-am-ahee} 源自2910与1537的关身语态;TDNT-3:915,468;动词 AV-be very attentive 1;1

1)专注

1582ekkremamai {ek-krem'-am-ahee} middle voice from 1537and 2910;TDNT-3:915,468;v AV-be very attentive 1;1

1)to hang from


G1583

G1583

1583eklaleo {ek-lal-eh'-o} 源自1537与2980;动词 AV-tell 1;1

1)告诉,讲说

1583eklaleo {ek-lal-eh'-o} from 1537and 2980;;v AV-tell 1;1

1)to speak out,divulge


G1584

G1584

1584eklampo {ek-lam'-po} 源自1537与2989;TDNT-4:16,497;动词 AV-shine forth 1;1

1)散发光辉

1584eklampo {ek-lam'-po} from 1537and 2989;TDNT-4:16,497;v AV-shine forth 1;1

1)to shine forth


G1585

G1585

1585eklanthanomai {ek-lan-than'-om-ahee} 源于1537和2990的关身语态;动词 AV-forget 1;1

1)完全忘记

1585eklanthanomai {ek-lan-than'-om-ahee} middle voice from 1537and 2990;;v AV-forget 1;1

1)to cause to forget
2)to forget


G1586

G1586

1586eklegomai {ek-leg'-om-ahee} 源自3004与1537的关身语态;TDNT-4:144,505;动词 AV-choose 19,choose out 1,make choice 1;21

1)替自己选择
2)(按着重要的优先次序)替自己挑拣

1586eklegomai {ek-leg'-om-ahee} middle voice from 1537and 3004(in its primary sense); TDNT-4:144,505;v AV-choose 19,choose out 1,make choice 1;21

1)to pick out,choose,to pick or choose out for one's self
-1a)choosing one out of many,i.e.Jesus choosing his disciples
-1b)choosing one for an office
-1c)of God choosing whom he judged fit to receive his favours and separated from the rest of mankind to be peculiarly his own and to be attended continually by his gracious oversight
--1c1)i.e.the Israelites
-1d)of God the Father choosing Christians,as those whom he set apart from the irreligious multitude as dear unto himself,and whom he has rendered,through faith in Christ, citizens in the Messianic kingdom:(James 2:5)so that the ground of the choice lies in Christ and his merits only


G1587

G1587

1587ekleipo {ek-li'-po} 源自1537和3007;动词 AV-fail 3;3

1)失灵,用尽,消失

1587ekleipo {ek-li'-po} from 1537and 3007;;v AV-fail 3;3

1)fail
-1a)to leave out,omit,pass by
-1b)to leave,quit
2)to fail
-2a)to leave off,cease,stop
-2b)of the failing or eclipse of the light of the sun and the moon


G1588

G1588

1588eklektos {ek-lek-tos'} 源于1586;TDNT-4:181,505;形容词 AV-elect 16,chosen 7;23

1)被选上的
2)被拣选的
-2a)天使
-2b)弥赛亚
3)优秀的,上好的

1588eklektos {ek-lek-tos'} from 1586;TDNT-4:181,505;adj AV-elect 16,chosen 7;23

1)picked out,chosen
-1a)chosen by God,
--1a1)to obtain salvation through Christ
--1a1a)Christians are called "chosen or elect"of God
--1a2)the Messiah in called "elect",as appointed by God to the most exalted office conceivable
--1a3)choice,select,i.e.the best of its kind or class, excellence preeminent:applied to certain individual Christians


G1589

G1589

1589ekloge {ek-log-ay'} 源自1586;TDNT-4:176,505;阴性名词 AV-election 6,chosen 1;7

1)拣选，选择
-1a)神按着祂自己的意思，在世界奠基以先，已命定要赐福给某些人．
-1b)神定意拣选某些人，唯靠基督的恩典，得着神所赐的福．
2)　所拣选的人或事
-2a)所拣选的人：蒙神拣选

1589ekloge {ek-log-ay'} from 1586;TDNT-4:176,505;n f AV-election 6,chosen 1;7

1)the act of picking out,choosing
-1a)of the act of God's free will by which before the foundation of the world he decreed his blessings to certain persons
-1b)the decree made from choice by which he determined to bless certain persons through Christ by grace alone
2)a thing or person chosen
-2a)of persons:God's elect


G1590

G1590

1590ekluo {ek-loo'-o} 源于1537和3089;;动词 AV-faint 5,faint +22581;6

1)(字意)由...解脱
2)疲惫,筋疲力竭

1590ekluo {ek-loo'-o} from 1537and 3089;;v AV-faint 5,faint +22581;6

1)to loose,unloose,to set free
2)to dissolve,metaph.,to weaken,relax,exhaust
-2a)to have one's strength relaxed,to be enfeebled through exhaustion,to grow weak,grow weary,be tired out
-2b)to despond,become faint hearted


G1591

G1591

1591ekmasso {ek-mas'-so} 源自1537与3145的字根;动词 AV-wipe 5;5

1)擦去

1591ekmasso {ek-mas'-so} from 1537and the base of 3145;;v AV-wipe 5;5

1)to wipe off,to wipe away


G1592

G1592

1592ekmukterizo {ek-mook-ter-id'-zo} 源自1537与3456;TDNT-4:796,614;动词 AV-deride 2;2

1)嗤之以鼻,轻蔑嘲笑,嘲弄

1592ekmukterizo {ek-mook-ter-id'-zo} from 1537and 3456;TDNT-4:796,614;v AV-deride 2;2

1)to deride by turning up the nose,to sneer at,to scoff at


G1593

G1593

1593ekneuo {ek-nyoo'-o} 源自1537与3506;动词 AV-convey away 1;1

1)转弯
2)转离

1593ekneuo {ek-nyoo'-o} from 1537and 3506;;v AV-convey away 1;1

1)to bend to one side
2)to take one's self away,to turn one's self,to avoid a thing
3)to swim away,escape by swimming
4)to escape,slip away secretly


G1594

G1594

1594eknepho {ek-nay'-fo} 源自1537与3525;TDNT-4:941,633;动词 AV-awake 1;1

1)酒醒,不再喝酒
2)觉醒

1594eknepho {ek-nay'-fo} from 1537and 3525;TDNT-4:941,633;v AV-awake 1;1

1)to return to one's self from drunkenness,become sober
2)metaph.to return to soberness of mind


G1595

G1595

1595hekousion {hek-oo'-see-on} 衍生于1635的中性词;TDNT-2:470,*;形容词 AV-willingly +25961;1

1)心甘情愿的

1595hekousion {hek-oo'-see-on} neuter of a derivative from 1635;TDNT-2:470,*;adj AV-willingly +25961;1

1)voluntary


G1596

G1596

1596hekousios {hek-oo-see'-ose} 与1595同源;TDNT-*,221;副词 AV-wilfully 1,willingly 1;2

1)自动自发地

1596hekousios {hek-oo-see'-ose} from the same as 1595;TDNT-*,221;adv AV-wilfully 1,willingly 1;2

1)voluntarily,willingly,of one's own accord
-1a)to sin wilfully as opposed to sins committed inconsiderately, and from ignorance or from weakness


G1597

G1597

1597ekpalai {eh'-pal-ahee} 源自1537与3819;副词 AV-of a long time 1,of old 1;2

1)很久以前
2)长久以来

1597ekpalai {eh'-pal-ahee} from 1537and 3819;;adv AV-of a long time 1,of old 1;2

1)from of old
2)of a long time


G1598

G1598

1598ekpeirazo {ek-pi-rad'-zo} 源自1537与3985;TDNT-6:23,822;动词 AV-tempt 4;4

1)试验(某人)

1598ekpeirazo {ek-pi-rad'-zo} from 1537and 3985;TDNT-6:23,822;v AV-tempt 4;4

1)to prove,test,thoroughly
2)to put to proof God's character and power


G1599

G1599

1599ekpempo {ek-pem'-po} 源自1537与3992;动词 AV-send forth 1,send away 1;2

1)打发,差遣

1599ekpempo {ek-pem'-po} from 1537and 3992;;v AV-send forth 1,send away 1;2

1)to send away,send forth


G1600

G1600

1600ekpetannumi {ek-pet-an'-noo-mee} 源自1537与4072之一型;动词 AV-stretch forth 1;1

1)伸展开来,向前方伸展

1600ekpetannumi {ek-pet-an'-noo-mee} from 1537and a form of 4072;;v AV-stretch forth 1;1

1)to spread out,stretch forth


G1601

G1601

1601ekpipto {ek-pip'-to} 源自1537与4098;TDNT-6:167,846;动词 AV-fall 7,fall off 2,be cast 1,take none effect 1, fall away 1,fail 1,vr fallen 1;14

1)掉下来,掉出来
2)搁浅,飘流
3)(由好变坏)丧失
4)(不适合,不足)不灵光,弱化

1601ekpipto {ek-pip'-to} from 1537and 4098;TDNT-6:167,846;v AV-fall 7,fall off 2,be cast 1,take none effect 1, fall away 1,fail 1,vr fallen 1;14

1)to fall out of,to fall down from,to fall off
2)metaph.
-2a)to fall from a thing,to lose it
-2b)to perish,to fall
--2b1)to fall from a place from which one cannot keep
--2b2)fall from a position
--2b3)to fall powerless,to fall to the ground,be without effect
--2b3a)of the divine promise of salvation


G1602

G1602

1602ekpleo {ek-pleh'-o} 源自1537与4126;动词 AV-sail 1,sail thence 1,sail away 1;3

1)启航

1602ekpleo {ek-pleh'-o} from 1537and 4126;;v AV-sail 1,sail thence 1,sail away 1;3

1)to sail from,sail away,depart by ship


G1603

G1603

1603ekpleroo {ek-play-ro'-o} 源自1537与4137;TDNT-6:307,867;动词 AV-fulfil 1;1

1)应验,实现

1603ekpleroo {ek-play-ro'-o} from 1537and 4137;TDNT-6:307,867;v AV-fulfil 1;1

1)to fill full,to fill up completely
2)metaph.to fulfil,make good


G1604

G1604

1604ekplerosis {ek-play'-ro-sis} 源自1603;TDNT-6:308,867;阴性名词 AV-accomplishment 1;1

1)实现,达成,完成

1604ekplerosis {ek-play'-ro-sis} from 1603;TDNT-6:308,867;n f AV-accomplishment 1;1

1)a completing,fulfilment


G1605

G1605

1605ekplesso {ek-place'-so} 源自1537与4141;动词 AV-be astonished 10,be amazed 3;13

1)惊讶,希奇 同义词见5841

1605ekplesso {ek-place'-so} from 1537and 4141;;v AV-be astonished 10,be amazed 3;13

1)to strike out,expel by a blow,drive out or away
2)to cast off by a blow,to drive out
-2a)commonly,to strike one out of self-possession,to strike with panic,shock,astonish
3)to be struck with amazement,astonished,amazed For Synonyms see entry 5841


G1606

G1606

1606ekpneo {ek-pneh'-o} 源自1537与4154;TDNT-6:452,876;动词 AV-give up the ghost 3;3

1)(吸出自己的生命或灵魂)气绝

1606ekpneo {ek-pneh'-o} from 1537and 4154;TDNT-6:452,876;v AV-give up the ghost 3;3

1)to breathe out,breathe out one's life,breathe one's last,expire


G1607

G1607

1607ekporeuomai {ek-por-yoo'-om-ahee} 源自1537与4198;TDNT-6:578,915;动词 AV-proceed 10,go out 6,go 5,come 4,de分词3,go forth 2, misc 4,vr go forth 1;35

1)(从一处到另一处)去
-1a)抽象的
-1b)提到地点
-1c)提到目标
2)来,出去,进行

1607ekporeuomai {ek-por-yoo'-om-ahee} from 1537and 4198;TDNT-6:578,915;v AV-proceed 10,go out 6,go 5,come 4,depart 3,go forth 2, misc 4,vr go forth 1;35

1)to go forth,go out,depart
2)metaph.
-2a)to come forth,to issue,to proceed
--2a1)of feelings,affections,deeds,sayings
-2b)to flow forth
--2b1)of a river
-2c)to project,from the mouth of one
-2d)to spread abroad,of a rumour


G1608

G1608

1608ekporneuo {ek-porn-yoo'-o} 源于1537和4203;TDNT-6:579,918;动词 AV-give (one's)self over to fornication 1;1

1)行淫

1608ekporneuo {ek-porn-yoo'-o} from 1537and 4203;TDNT-6:579,918;v AV-give (one's)self over to fornication 1;1

1)to go a whoring,"give one's self over to fornication"


G1609

G1609

1609ekptuo {ek-ptoo'-o} 源自1537与4429;TDNT-2:448,216;动词 AV-reject 1;1

1)厌恶

1609ekptuo {ek-ptoo'-o} from 1537and 4429;TDNT-2:448,216;v AV-reject 1;1

1)to spit out
2)reject,spurn,loathe


G1610

G1610

1610ekrizoo {ek-rid-zo'-o} 源自1537与4492;TDNT-6:991,985;动词 AV-root up 2,pluck up by the root 2;4

1)拔起根来
2)根除,完全毁灭

1610ekrizoo {ek-rid-zo'-o} from 1537and 4492;TDNT-6:991,985;v AV-root up 2,pluck up by the root 2;4

1)to root out,pluck up by the roots


G1611

G1611

1611ekstasis {ek'-stas-is} 源自1839;TDNT-2:449,217;阴性名词 AV-trance 3,be amazed +30832,amazement 1,astonishment 1;7

1)希奇,惊异
2)狂恍,出神

1611ekstasis {ek'-stas-is} from 1839;TDNT-2:449,217;n f AV-trance 3,be amazed +30832,amazement 1,astonishment 1;7

1)any casting down of a thing from its proper place or state, displacement
2)a throwing of the mind out of its normal state,alienation of mind,whether such as makes a lunatic or that of a man who by some sudden emotion is transported as it were out of himself, so that in this rapt condition,although he is awake,his mind is drawn off from all surrounding objects and wholly fixed on things divine that he sees nothing but the forms and images lying within,and thinks that he perceives with his bodily eyes and ears realities shown him by God.
3)amazement,the state of one who,either owing to the importance or the novelty of an event,is thrown into a state of blended fear and wonderment


G1612

G1612

1612ekstrepho {ek-stref'-o} 源自1537与4762;动词 AV-subvert 1;1

1)偏离,颠覆

1612ekstrepho {ek-stref'-o} from 1537and 4762;;v AV-subvert 1;1

1)to turn or twist out,tear up
2)to turn inside out,invert
3)to change for the worse,pervert,corrupt


G1613

G1613

1613ektarasso {ek-tar-as'-so} 源自1537与5015;动词 AV-exceedingly trouble 1;1

1)惹事,陷入混乱

1613ektarasso {ek-tar-as'-so} from 1537and 5015;;v AV-exceedingly trouble 1;1

1)to agitate,trouble,exceedingly


G1614

G1614

1614ekteino {ek-ti'-no} 源自1537与teino (伸展);TDNT-2:460,219;动词 AV-stretch forth 10,put forth 3,stretch out 2,cast 1;16

1)往外伸展

1614ekteino {ek-ti'-no} from 1537and teino (to stretch);TDNT-2:460,219;v AV-stretch forth 10,put forth 3,stretch out 2,cast 1;16

1)to stretch out,stretch forth
-1a)over,towards,against one


G1615

G1615

1615ekteleo {ek-tel-eh'-o} 源自1537与5055;动词 AV-finish 2;2

1)结束,完成

1615ekteleo {ek-tel-eh'-o} from 1537and 5055;;v AV-finish 2;2

1)to finish,complete


G1616

G1616

1616ekteneia {ek-ten'-i-ah} 源自1618;TDNT-2:464,219;阴性名词 AV-instantly +17221;1

1)伸展,扩大
2)热心,坚持不懈

1616ekteneia {ek-ten'-i-ah} from 1618;TDNT-2:464,219;n f AV-instantly +17221;1

1)extension
2)intentness (of mind),earnestness


G1617

G1617

1617ektenesteron {ek-ten-es'-ter-on}
-1618的比较级之中性;TDNT-2:463,219;形容词 AV-more earnestly 1;1

1)更热心地,更热切地

1617ektenesteron {ek-ten-es'-ter-on} neuter of the comparative of 1618;TDNT-2:463,219;adj AV-more earnestly 1;1

1)more intently,more earnestly


G1618

G1618

1618ektenes {ek-ten-ace'} 源自1614;TDNT-2:463,219;形容词 AV-without ceasing 1,fervent 1;2

1)(坚持不懈)热烈的,迫切的

1618ektenes {ek-ten-ace'} from 1614;TDNT-2:463,219;adj AV-without ceasing 1,fervent 1;2

1)stretched out
2)metaph.intent,earnestly,assiduously


G1619

G1619

1619ektenos {ek-ten-oce'} 源自1618;副词 AV-fervently 1;1

1)热切,持续地

1619ektenos {ek-ten-oce'} from 1618;;adv AV-fervently 1;1

1)earnestly,fervently,intensely


G1620

G1620

1620ektithemi {ek-tith'-ay-mee} 源自1357与5087;动词 AV-expound 3,cast out 1;4

1)(没有支援或保护)暴露,抛弃
2)(谨慎详细地陈述讯息)解释,说明

1620ektithemi {ek-tith'-ay-mee} from 1537and 5087;;v AV-expound 3,cast out 1;4

1)to place or set out,put outside,expose
2)to set up,exhibit
3)metaph.to set forth,declare,expound


G1621

G1621

1621ektinasso {ek-tin-as'-so} 源自1537与tinasso (挥动);动词 AV-shake off 3,shake 1;4

1)(快速移除某物)抖落
2)(大力猛烈地)抖衣服

1621ektinasso {ek-tin-as'-so} from 1537and tinasso (to swing);;v AV-shake off 3,shake 1;4

1)to shake off so that something adhering shall fall
-1a)by this symbolic act a person,expresses extreme contempt for another and refuses to have any further dealings with him
-1b)to shake off for (the cleansing of)one's self


G1622

G1622

1622ektos {ek-tos'} 源自1537;副词 AV-out of 2,outside 1,other than 1,without 1,be excepted 1, except +15081,unless +15081,but +15081;9

1)外表
2)(不限于某一处的位置)外面
3)除了...以外

1622ektos {ek-tos'} from 1537;;adv AV-out of 2,outside 1,other than 1,without 1,be excepted 1, except +15081,unless +15081,but +15081;9

1)outside,beyond
2)the outside,exterior
3)outside of
4)beyond,besides,except


G1623

G1623

1623hektos {hek'-tos} 源自1803的序数;形容词 AV-sixth 14;14

1)第六

1623hektos {hek'-tos} ordinal from 1803;;adj AV-sixth 14;14

1)the sixth


G1624

G1624

1624ektrepo {ek-trep'-o} 源于1537和5157的字源;动词 AV-turn aside 2,avoid 1,turn 1,turn out of the way 1;5

1)转离,偏移,偏离,回避,避免

1624ektrepo {ek-trep'-o} from 1537and the base of 5157;;v AV-turn aside 2,avoid 1,turn 1,turn out of the way 1;5

1)to turn or twist out
-1a)in a medical sense used of dislocated limbs
2)to turn off or aside
3)to be turned aside
4)to turn aside
5)to turn away from,to shun a thing,to avoid meeting or associating with one


G1625

G1625

1625ektrepho {ek-tref'-o} 源自1537与5142;动词 AV-nourish 1,bring up 1;2

1)喂养
2)养大,抚养

1625ektrepho {ek-tref'-o} from 1537and 5142;;v AV-nourish 1,bring up 1;2

1)to nourish up to maturity,to nourish
2)to nurture,bring up


G1626

G1626

1626ektroma {ek'-tro-mah} 源自1537的比较级与titrosko (伤害);TDNT-2:465,220;中性名词 AV-born out of due time 1;1

1)流产,
2)早产

1626ektroma {ek'-tro-mah} from a comparative of 1537and titrosko (to wound); TDNT-2:465,220;n n AV-born out of due time 1;1

1)an abortion,abortive birth
2)an untimely birth


G1627

G1627

1627ekphero {ek-fer'-o} 源于1537和5342;动词 AV-carry out 3,bring forth 2,carry forth 1,bear 1;7

1)搬出去,带出去
2)带领出去
3)生产,亦即制造
-3a)如土地供应植物生长

1627ekphero {ek-fer'-o} from 1537and 5342;;v AV-carry out 3,bring forth 2,carry forth 1,bear 1;7

1)to carry out,to bear forth
-1a)the dead for burial
2)to bring i.e.lead out
3)to bring forth,i.e.produce
-3a)of the earth bearing plants


G1628

G1628

1628ekpheugo {ek-fyoo'-go} 源于1537和5343;;动词 AV-escape 5,flee 2;7

1)脱逃,逃跑
-1a)逃亡,逃命
-1b)脱离

1628ekpheugo {ek-fyoo'-go} from 1537and 5343;;v AV-escape 5,flee 2;7

1)to flee out of,flee away
-1a)to seek safety in flight
-1b)to escape


G1629

G1629

1629ekphobeo {ek-fob-eh'-o} 源自1537与5399;动词 AV-terrify 1;1

1)威吓,使惊恐

1629ekphobeo {ek-fob-eh'-o} from 1537and 5399;;v AV-terrify 1;1

1)to frighten away,to terrify
2)to throw into violent flight


G1630

G1630

1630ekphobos {ek'-fob-os} 源于1537和5401;形容词 AV-sore afraid 1,exceedingly fear +15101;2

1)极度惊吓的

1630ekphobos {ek'-fob-os} from 1537and 5401;;adj AV-sore afraid 1,exceedingly fear +15101;2

1)stricken with fear or terror,exceedingly,frightened,terrified


G1631

G1631

1631ekphuo {ek-foo'-o} 源自1537与5453;动词 AV-put forth 2;2

1)字意:使之生长
2)发出

1631ekphuo {ek-foo'-o} from 1537and 5453;;v AV-put forth 2;2

1)to generate or produce from
2)to cause to grow out


G1632

G1632

1632ekcheo {ek-kheh'-o}或(变化形)ekchuno {ek-khoo'-no} 源自1537;TDNT-2:467,220;动词 AV-pour out 12,shed 4,shed forth 1,spill 1,run out 1,shed 5, run greedily 1,shed abroad 1,gush out 1,spill 1;28

1)大量流出
2)(完全经历到)倾注
2)献身于

1632ekcheo {ek-kheh'-o}or (by variation)ekchuno {ek-khoo'-no} from 1537;TDNT-2:467,220;v AV-pour out 12,shed 4,shed forth 1,spill 1,run out 1,shed 5, run greedily 1,shed abroad 1,gush out 1,spill 1;28

1)to pour out,shed forth
2)metaph.to bestow or distribute largely


G1633

G1633

1633ekchoreo {ek-kho-reh'-o} 源自1537和5562;;动词 AV-depart out 1;1

1)由....中离开
2)由...中迁移，取其「逃避...」之意

1633ekchoreo {ek-kho-reh'-o} from 1537and 5562;;v AV-depart out 1;1

1)to depart from
2)to remove from in the sense of fleeing from


G1634

G1634

1634ekpsucho {ek-psoo'-kho} 源自1537和5594;动词 AV-give up the ghost 2,yield up the ghost 1,3

1)吸最后一口气,死亡

1634ekpsucho {ek-psoo'-kho} from 1537and 5594;;v AV-give up the ghost 2,yield up the ghost 1,3

1)to expire,to breathe out one's life


G1635

G1635

1635hekon {hek-own'} 字源不详;TDNT-2:469,221;形容词 AV-willingly 2;2

1)自愿甘心的

1635hekon {hek-own'} of uncertain affinity;TDNT-2:469,221;adj AV-willingly 2;2

1)unforced,voluntary,willing
2)of one's own will
3)of one's own accord


G1636

G1636

1636elaia {el-ah'-yah} 可能源自一个过时的基本字的衍生字;阴性名词 AV-olives 11,olive tree 3,olive berries 1;15

1)橄榄树
2)橄榄,橄榄树的果实

1636elaia {el-ah'-yah} from a presumed derivative from an obsolete primary;;n f AV-olives 11,olive tree 3,olive berries 1;15

1)an olive tree
2)an olive,the fruit of an olive tree


G1637

G1637

1637elaion {el'-ah-yon} 与1636同源;TDNT-2:470,221;中性名词 AV-oil 11;11

1)橄榄油
-1a)一般:作灯油,疗伤用
-1b)膏抹用
2)橄榄园

1637elaion {el'-ah-yon} from the same as 1636;TDNT-2:470,221;n n AV-oil 11;11

1)olive oil
-1a)for fuel for lamps
-1b)for healing the sick
-1c)for anointing the head and body at feasts
-1d)mentioned among articles of commerce


G1638

G1638

1638elaion {el-ah-yone'} 源自1636;阳性名词 AV-Olivet 1;1

1)橄榄园,种满橄榄树的地方
-1a)橄榄山(徒1:12徒1:12)

1638elaion {el-ah-yone'} from 1636;;n m AV-Olivet 1;1

1)an olive orchard,a place planted with olive trees
-1a)Mount of Olives


G1639

G1639

1639Elamites {el-am-ee'-tace} 源自希伯来文05867;阳性名词 AV-Elamites 1;1

1)以拦人,亦即在以拦省的居民,以拦省在波斯湾以南一带, 但其实际边界则众说纷纭

1639Elamites {el-am-ee'-tace} of Hebrew origin 05867;;n m AV-Elamites 1;1

1)an Elamite,i.e.an inhabitant of the province of Elymais,a region stretching southwards to the Persian Gulf,but boundaries of which are variously given


G1640

G1640

1640elasson {el-as'-sone}和elatton (el-at-tone'} 与1646同义的比较级;TDNT-4:648,593;动词 AV-worse 1,younger 1,under 1,less 1;4

1)较少的
2)(地位,素质)较低的
3)较年轻的

1640elasson {el-as'-sone}or elatton (el-at-tone'} comparative of the same as 1646;TDNT-4:648,593;v AV-worse 1,younger 1,under 1,less 1;4

1)less
-1a)in age (younger)
-1b)in rank
-1c)in excellence,worse


G1641

G1641

1641elattoneo {el-at-ton-eh-o} 源自1640;动词 AV-have lack 1;1

1)有的很少

1641elattoneo {el-at-ton-eh-o} from 1640;;v AV-have lack 1;1

1)to be less,inferior,(in possessions)
2)to make less,diminish


G1642

G1642

1642elattoo {el-at-to'-o} 源于1640;动词 AV-make lower 2,decrease 1;3

1)使居下位,低于
2)衰微

1642elattoo {el-at-to'-o} from 1640;;v AV-make lower 2,decrease 1;3

1)to make less or inferior:in dignity
2)to be made less or inferior:in dignity
3)to decrease in authority or popularity


G1643

G1643

1643elauno {el-ow'-no} 一个字源不详的基本动词的扩张型;动词 AV-row 2,drive 2,carry 1;5

1)驱动
-1a)(风)吹动云彩
-1b)(风)吹动船只
-1c)灵驱策被附身的人
-1d)摇桨

1643elauno {el-ow'-no} a prolonged form of a primary verb (obsolete except in certain tenses as an altern.of this)of uncertain affin;;v AV-row 2,drive 2,carry 1;5

1)to drive
-1a)of the wind driving ships or clouds
-1b)of sailors propelling a vessel by oars,to row
-1c)to be carried in a ship,to sail
-1d)of demons driving to some place the men whom they possess


G1644

G1644

1644elaphria {el-af-ree'-ah} 源自1645;阴性名词 AV-lightness 1;1

1)不定,轻浮

1644elaphria {el-af-ree'-ah} from 1645;;n f AV-lightness 1;1

1)lightness
-1a)used of levity and fickleness of mind


G1645

G1645

1645elaphros {el-af-ros'} 可能近似于1643与1640的字根;形容词 AV-light 2;2

1)重量上轻的

1645elaphros {el-af-ros'} probably akin to 1643and the base of 1640;;adj AV-light 2;2

1)light in weight,quick,agile


G1646

G1646

1646elachistos {el-akh'-is-tos} elachus (短小)的最高级;与3398用意相同; TDNT-4:648,593;形容词 AV-least 9,very small 2,smallest 1,very little 1;13

1)(地位)最低微的
2)极其短小的
3)无关紧要的

1646elachistos {el-akh'-is-tos} superlative of elachus (short);used as equivalent to 3398; TDNT-4:648,593;adj AV-least 9,very small 2,smallest 1,very little 1;13

1)smallest least
-1a)in size
-1b)in amount:of management of affairs
-1c)in importance:what is the least moment
-1d)in authority:of commandments
-1e)in the estimation of men:of persons
-1f)in rank and excellence:of persons


G1647

G1647

1647elachistoteros {el-akh-is-tot'-er-os}
-1646的比较级;形容词 AV-less than the least 1;1

1)小于最小的,低于最低的

1647elachistoteros {el-akh-is-tot'-er-os} comparative of 1646;;adj AV-less than the least 1;1

1)less than the least,lower the lowest


G1648

G1648

1648Eleazar {el-eh-ad'-zar} 源自希伯来文0499;阳性专有名词 钦定本-Eleazar 2;2 以利亚撒="上帝的帮助"

1)耶稣基督祖先之一

1648Eleazar {el-eh-ad'-zar} of Hebrew origin 0499;;n pr m AV-Eleazar 2;2 Eleazar ="help of God"

1)one of the ancestors of Christ


G1649

G1649

1649elegxis {el'-eng-xis}或elegmos {el-eg-mos'} 源于1651;TDNT-2:476,221;阴性名词 AV-rebuke +21921;1

1)驳斥,谴责

1649elegxis {el'-eng-xis}or elegmos {el-eg-mos'} from 1651;TDNT-2:476,221;n f AV-rebuke +21921;1

1)refutation,rebuke


G1650

G1650

1650elegchos {el'-eng-khos} 源于1651;TDNT-2:476,221;阳性名词 AV-reproof 1,evidence 1;2

1)证据,用以证明或验证某事的
2)指责

1650elegchos {el'-eng-khos} from 1651;TDNT-2:476,221;n m AV-reproof 1,evidence 1;2

1)a proof,that by which a thing is proved or tested
2)conviction


G1651

G1651

1651elegcho {el-eng'-kho} 字源不详;TDNT-2:473,221;动词 AV-reprove 6,rebuke 5,convince 4,tell (one's)fault 1, convict 1;17

1)揭露,陈明
2)说服,指证
3)责备.纠正
4)惩罚,惩纪

1651elegcho {el-eng'-kho} of uncertain affinity;TDNT-2:473,221;v AV-reprove 6,rebuke 5,convince 4,tell (one's)fault 1, convict 1;17

1)to convict,refute,confute
-1a)generally with a suggestion of shame of the person convicted
-1b)by conviction to bring to the light,to expose
2)to find fault with,correct
-2a)by word
--2a1)to reprehend severely,chide,admonish,reprove
--2a2)to call to account,show one his fault,demand an explanation
-2b)by deed
--2b1)to chasten,to punish


G1652

G1652

1652eleeinos {el-eh-i-nos'} 源自1656;形容词 AV-miserable 2;2

1)可怜的,不幸的,悲惨的

1652eleeinos {el-eh-i-nos'} from 1656;;adj AV-miserable 2;2

1)to be pitied,miserable


G1653

G1653

1653eleeo {el-eh-eh'-o} 源于1656;TDNT-2:477,222;动词 AV-have mercy on 14,obtain mercy 8,show mercy 2, have compassion 1,have compassion on 1,have pity on 1, have mercy 1,have mercy upon 1,receive mercy 1;31

1)施怜恤,慈悲为怀 其同义词,见5842

1653eleeo {el-eh-eh'-o} from 1656;TDNT-2:477,222;v AV-have mercy on 14,obtain mercy 8,show mercy 2, have compassion 1,have compassion on 1,have pity on 1, have mercy 1,have mercy upon 1,receive mercy 1;31

1)to have mercy on
2)to help one afflicted or seeking aid
3)to help the afflicted,to bring help to the wretched
4)to experience mercy For Synonyms see entry 5842


G1654

G1654

1654eleemosune {el-eh-ay-mos-oo'-nay} 源自1656;TDNT-2:485,222;阴性名词 AV-alms 13,almsdeeds 1;14

1)赒济,慈善行为
2)赒济物

1654eleemosune {el-eh-ay-mos-oo'-nay} from 1656;TDNT-2:485,222;n f AV-alms 13,almsdeeds 1;14

1)mercy,pity
-1a)esp.as exhibited in giving alms,charity
2)the benefaction itself,a donation to the poor,alms


G1655

G1655

1655eleemon {el-eh-ay'-mone} 源于1653;TDNT-2:485,222;形容词 AV-merciful 2;2

1)慈悲怜悯的

1655eleemon {el-eh-ay'-mone} from 1653;TDNT-2:485,222;adj AV-merciful 2;2

1)merciful


G1656

G1656

1656eleos {el'-eh-os} 字源不详;TDNT-2:477,222;中性名词 AV-mercy 28;28

1)慈悲,怜恤,宽厚
-1a)指人与人之间
-1b)指神对人

1656eleos {el'-eh-os} of uncertain affinity;TDNT-2:477,222;n n AV-mercy 28;28

1)mercy:kindness or good will towards the miserable and the afflicted,joined with a desire to help them
-1a)of men towards men:to exercise the virtue of mercy,show one's self merciful
-1b)of God towards men:in general providence;the mercy and clemency of God in providing and offering to men salvation by Christ
-1c)the mercy of Christ,whereby at his return to judgment he will bless true Christians with eternal life


G1657

G1657

1657eleutheria {el-yoo-ther-ee'-ah} 源自1658;TDNT-2:487,224;阴性名词 AV-liberty 11;11

1)自由,解放

1657eleutheria {el-yoo-ther-ee'-ah} from 1658;TDNT-2:487,224;n f AV-liberty 11;11

1)liberty to do or to omit things having no relationship to salvation
2)fancied liberty
-2a)licence,the liberty to do as one pleases
3)true liberty is living as we should not as we please


G1658

G1658

1658eleutheros {el-yoo'-ther-os} 可能源自2064的替换字;TDNT-2:487,224;形容词 AV-free 18,free woman 3,at liberty 1,free man 1;23

1)(社会与政治方面)自由
2)(免于控制或义务)自主,不受束缚的

1658eleutheros {el-yoo'-ther-os} probably from the alternate of 2064;TDNT-2:487,224;adj AV-free 18,free woman 3,at liberty 1,free man 1;23

1)freeborn
-1a)in a civil sense,one who is not a slave
-1b)of one who ceases to be a slave,freed,manumitted
2)free,exempt,unrestrained,not bound by an obligation
3)in an ethical sense:free from the yoke of the Mosaic Law


G1659

G1659

1659eleutheroo {el-yoo-ther-o'-o} 源自1658;TDNT-2:487,224;动词 AV-make free 6,deliver 1;7

1)使自由,释放

1659eleutheroo {el-yoo-ther-o'-o} from 1658;TDNT-2:487,224;v AV-make free 6,deliver 1;7

1)to make free
2)set at liberty:from the dominion of sin


G1660

G1660

1660eleusis {el'-yoo-sis} 源自2064的替换字;TDNT-2:675,257;阴性名词 AV-coming 1;1

1)来到,抵达

1660eleusis {el'-yoo-sis} from the alternate of 2064;TDNT-2:675,257;n f AV-coming 1;1

1)a coming,advent


G1661

G1661

1661elephantinos {el-ef-an'-tee-nos} 源自elephas (大象);形容词 AV-ivory 1;1

1)象牙的

1661elephantinos {el-ef-an'-tee-nos} from elephas (an "elephant");;adj AV-ivory 1;1

1)of ivory


G1662

G1662

1662Eliakeim {el-ee-ak-ime'} 源自希伯来文0471;阳性专有名词 钦定本-Eliakim 3;3 以利亚敬="神所兴起的"

1)亚比玉（或犹大）的长子,约瑟的兄弟,亚所的父亲.见太1:13
2)米利亚的儿子,约南的父亲见路3:30,31

1662Eliakeim {el-ee-ak-ime'} of Hebrew origin 0471;;n pr m AV-Eliakim 3;3 Eliakim ="raising up by God"

1)the eldest son of Abiud or Judah,bother of Joseph, and father of Azor Mt.1:13
2)son of Melea,and father of Jonan Lk 3:30,31


G1663

G1663

1663Eliezer {el-ee-ed'-zer} 源自希伯来文0461;阳性专有名词 钦定本-Eliezer 1;1 以利以谢="上帝是他的帮助"

1)约令的儿子,耶稣基督的家谱

1663Eliezer {el-ee-ed'-zer} of Hebrew origin 0461;;n pr m AV-Eliezer 1;1 Eliezer ="God is his help"

1)the son of Jorim,in the genealogy of Christ.Lk.3:29


G1664

G1664

1664Elioud {el-ee-ood'} 源自希伯来文0410与01935;阳性专有名词 AV-Eliud 2;2 以律="上帝的赞美"

1)基督的家谱里,亚金的儿子

1664Elioud {el-ee-ood'} of Hebrew origin 0410and 01935;;n pr m AV-Eliud 2;2 Eliud ="God his Praise"

1)the son of Achim in the genealogy of Christ.Mt.1:15


G1665

G1665

1665Elisabet {el-ee-sab'-et} 源自希伯来文0472;阴性专有名词 AV-Elisabeth 9;9 以利沙伯="神的誓言"

1)撒迦利亚的妻子,施洗约翰的母亲,来自祭司家族,玛利亚的亲戚

1665Elisabet {el-ee-sab'-et} of Hebrew origin 0472;;n pr f AV-Elisabeth 9;9 Elisabeth ="oath of God"

1)the wife of Zacharias and mother of John the Baptist,of the priestly family,and a relative of Mary,Lk.1:36


G1666

G1666

1666Elissaios {el-is-sah'-yos} 源自希伯来文0477;阳性专有名词 钦定本-Eliseus 1;1 以利沙="神是他的救赎"

1)旧约闻名的先知,以利亚的门徒、同工、继承者

1666Elissaios {el-is-sah'-yos} of Hebrew origin 0477;;n pr m AV-Eliseus 1;1 Eliseus or Elisha ="God his salvation"

1)a distinguished OTprophet,the disciple,companion,and successor of Elijah


G1667

G1667

1667helisso {hel-is'-so}
-1507之一型;动词 AV-fold them up 1;1

1)卷起,折迭起来

1667helisso {hel-is'-so} a form of 1507;;v AV-fold them up 1;1

1)to roll up,fold together


G1668

G1668

1668helkos {hel'-kos} 可能源自1670;中性名词 AV-sore 3;3

1)伤口,疮

1668helkos {hel'-kos} probably from 1670;;n n AV-sore 3;3

1)a wound,esp.a wound producing a discharge pus
2)a sore,an ulcer


G1669

G1669

1669helkoo {hel-ko'-o} 源自1668;动词 AV-full of sores 1;1

1)使之生疮

1669helkoo {hel-ko'-o} from 1668;;v AV-full of sores 1;1

1)to make sore,cause to ulcerate
2)to be ulcerated
3)full of sores


G1670

G1670

1670helkuo {hel-koo'-o}or helko {hel'-ko} 可能近似于138;TDNT-2:503,227;动词 AV-draw 8;8

1)拉
2)吸引,牵引

1670helkuo {hel-koo'-o}or helko {hel'-ko} probably akin to 138;TDNT-2:503,227;v AV-draw 8;8

1)to draw,drag off
2)metaph.,to draw by inward power,lead,impel


G1671

G1671

1671Hellas {hel-las'} 字源不详;TDNT-2:504,227;专有地名 AV-Greece 1;1 希腊="不稳固的,泥宁的"

1)一个位于南欧的国家

1671Hellas {hel-las'} of uncertain affinity;TDNT-2:504,227;n pr loc AV-Greece 1;1 Greece ="unstable:the miry one"

1)a country in southern Europe


G1672

G1672

1672Hellen {hel'-lane} 源自1671;TDNT-2:504,227;阳性名词 AV-Greek 20,Gentile 7;27

1)希腊的(人民,语言,文化)
2)外邦人,异教徒,非犹太人

1672Hellen {hel'-lane} from 1671;TDNT-2:504,227;n m AV-Greek 20,Gentile 7;27

1)a Greek either by nationality,whether a native of the main land or of the Greek islands or colonies
2)in a wider sense the name embraces all nations not Jews that made the language,customs,and learning of the Greeks their own; the primary reference is to a difference of religion and worship


G1673

G1673

1673Hellenikos {hel-lay-nee-kos'} 源自1672;TDNT-2:504,227;形容词 AV-Greek 2;2

1)希腊的

1673Hellenikos {hel-lay-nee-kos'} from 1672;TDNT-2:504,227;adj AV-Greek 2;2

1)a Grecian


G1674

G1674

1674Hellenis {hel-lay-nis'}
-1672的阴性;TDNT-2:504,227;阴性名词 AV-Greek 2;2

1)希腊妇女

1674Hellenis {hel-lay-nis'} feminine of 1672;TDNT-2:504,227;n f AV-Greek 2;2

1)a Greek women
2)a Gentile women,not a Jewess


G1675

G1675

1675Hellenistes {hel-lay-nis-tace'} 源自1672;TDNT-2:504,227;阳性名词 AV-Grecians 3;3

1)操希腊语的

1675Hellenistes {hel-lay-nis-tace'} from a derivative of 1672;TDNT-2:504,227;n m AV-Grecians 3;3

1)a Hellenist
-1a)one who imitates the manners and customs or the worship of the Greeks,and use the Greek tongue
-1b)used in the NTof Jews born in foreign lands and speaking Greek


G1676

G1676

1676Hellenisti {hel-lay-nis-tee'} 源1675同源;TDNT-2:504,227;副词 AV-Greek 2;2

1)按照希腊文

1676Hellenisti {hel-lay-nis-tee'} from the same as 1675;TDNT-2:504,227;adv AV-Greek 2;2

1)in Greek,the Greek language


G1677

G1677

1677ellogeo {el-log-eh'-o} 源自1722与3056(取其"记录"之意);TDNT-2:516,229;动词 AV-impute 1,put on (one's)ac次数1;2

1)记到某人帐上

1677ellogeo {el-log-eh'-o} from 1722and 3056(in the sense of account);TDNT-2:516,229;v AV-impute 1,put on (one's)account 1;2

1)to reckon in,set to one's account,lay to one's charge,impute


G1678

G1678

1678Elmodam {el-mo-dam'} 源自希伯来文,可能是0486;阳性专有名词 钦定本-Elmodam 1;1 以摩当="量器"

1)珥的儿子,耶稣的宗谱中的一位祖先,路3:28

1678Elmodam {el-mo-dam'} of Hebrew origin,perhaps for 0486;;n pr m AV-Elmodam 1;1 Elmodam ="measure"

1)son of Er,in the genealogy of Joseph,Lk.3:28


G1679

G1679

1679elpizo {el-pid'-zo} 源于1680;TDNT-2:517,229;动词 AV-trust 18,hope 10,hope for 2,things hoped for 1,vr hope 1;32

1)希望,盼望
2)期待

1679elpizo {el-pid'-zo} from 1680;TDNT-2:517,229;v AV-trust 18,hope 10,hope for 2,things hoped for 1,vr hope 1;32

1)to hope
-1a)in a religious sense,to wait for salvation with joy and full confidence
2)hopefully to trust in


G1680

G1680

1680elpis {el-pece'} 源于字根elpo (期待的意思,通常是指以喜悦欢欣的心情;TDNT-2:517,229;阴性名词 AV-hope 53,faith 1;54

1)盼望,期待(相信会实现)
-1a)一般的
-1b)关于神的应许
2)盼望的根基
3)盼望的事

1680elpis {el-pece'} from a primary elpo (to anticipate,usually with pleasure); TDNT-2:517,229;n f AV-hope 53,faith 1;54

1)expectation of evil,fear
2)expectation of good,hope
-2a)in the Christian sense
--2a1)joyful and confident expectation of eternal salvation
3)on hope,in hope,having hope
-3a)the author of hope,or he who is its foundation
-3b)the thing hoped for


G1681

G1681

1681Elumas {el-oo'-mas} 源自外来语;阳性专有名词 钦定本-Elymas 1;1 以吕马="一个智者"

1)一个阿拉伯语的名字，犹太人，是位巫师。又名巴耶稣

1681Elumas {el-oo'-mas} of foreign origin;;n pr m AV-Elymas 1;1 Elymas ="a wise man"

1)the Arabic name of the Jewish magnus or sorcerer Barjesus,Act 13:6


G1682

G1682

1682eloi {el-o-ee'} 源自亚兰文0426与代词;阳性名词 AV-Eloi 2;2 以罗伊="我的神"

1)亚兰文"我的神"

1682eloi {el-o-ee'} of Aramaic origin,0426with pronominal stuff.;;n m AV-Eloi 2;2 Eloi ="my God"

1)Aramaic for the phrase "my God"


G1683

G1683

1683emautou {em-ow-too'} 由1700和846复合而成的所有格;;代名词 AV-myself 29,me 4,mine own self 2,mine own 1,Imyself 1;37

1)我自己

1683emautou {em-ow-too'} genitive case compound of 1700and 846;;pron AV-myself 29,me 4,mine own self 2,mine own 1,Imyself 1;37

1)I,me,myself etc.


G1684

G1684

1684embaino {em-ba'-hee-no} 源自1722与939的字根;动词 AV-enter 8,come 2,get 2,go 2,take +15192,go up 1, step in 1;18

1)字意:进入一个地区
2)搭(船)

1684embaino {em-ba'-hee-no} from 1722and the base of 939;;v AV-enter 8,come 2,get 2,go 2,take +15192,go up 1, step in 1;18

1)to go into,step into


G1685

G1685

1685emballo {em-bal'-lo} 源自1722与906;动词 AV-cast 1;1

1)丢掷

1685emballo {em-bal'-lo} from 1722and 906;;v AV-cast 1;1

1)to throw in,cast into


G1686

G1686

1686embapto {em-bap'-to} 源自1722与911;动词 AV-dip 3;3

1)浸,泡,蘸(太26:23;可14:20;约13:26|)

1686embapto {em-bap'-to} from 1722and 911;;v AV-dip 3;3

1)to dip in


G1687

G1687

1687embateuo {em-bat-yoo'-o} 源自1722与可能是939字根衍生的字;TDNT-2:535,232;动词 AV-intrude into 1;1 该字出现于西2:18,有以下不同解释

1)进入,拜访
2)取得
3)深入,详细考查

1687embateuo {em-bat-yoo'-o} from 1722and a presumed derivative of the base of 939; TDNT-2:535,232;v AV-intrude into 1;1

1)to enter,to frequent,haunt
-1a)often of the gods frequenting favourite sports
-1b)often to come into possession of a thing
-1c)to invade,make hostile incursion into
2)to enter
-2a)to go into details in narrating
-2b)to investigate,search into,scrutinise minutely


G1688

G1688

1688embibazo {em-bib-ad'-zo} 源自1722与bibazo (堆积,1684的役使动词);动词 AV-put 1;1

1)加入,置入,引进,使进入

1688embibazo {em-bib-ad'-zo} from 1722and bibazo (to mount,causative of 1684);;v AV-put 1;1

1)to put in or on,lead in,cause to enter


G1689

G1689

1689emblepo {em-blep'-o} 源自1722和991;动词 AV-behold 5,look upon 4,see 1,gaze up 1,can see 1;12

1)看,注视
3)隐喻:用心考虑

1689emblepo {em-blep'-o} from 1722and 991;;v AV-behold 5,look upon 4,see 1,gaze up 1,can see 1;12

1)to turn one's eyes on
2)look at
3)metaph.to look at with the mind,to consider


G1690

G1690

1690embrimaomai {em-brim-ah'-om-ahee} 源自1722与brimaomai (愤而嗤之以鼻);动词 AV-straitly charge 2,groan 2,murmur against 1;5

1)严厉警诫
2)责骂
3)深受感动

1690embrimaomai {em-brim-ah'-om-ahee} from 1722and brimaomai (to snort with anger);;v AV-straitly charge 2,groan 2,murmur against 1;5

1)to charge with earnest admonition,sternly to charge, threatened to enjoin


G1691

G1691

1691eme {em-eh'}
-3165"我"的单数直接受格加强型;人称代名词 AV-me 83,I2,my 2,myself 1;88

1)我

1691eme {em-eh'} a prolonged form of 3165;;pron acc AV-me 83,I2,my 2,myself 1;88

1)I,me,myself,etc.


G1692

G1692

1692emeo {em-eh'-o} 字源不详;动词 AV-spue 1;1

1)吐出,呕出

1692emeo {em-eh'-o} of uncertain affinity;;v AV-spue 1;1

1)to vomit,vomit forth,throw up


G1693

G1693

1693emmainomai {em-mah'-ee-nom-ahee} 源自1722与3105;动词 AV-mad against 1;1

1)发怒

1693emmainomai {em-mah'-ee-nom-ahee} from 1722and 3105;;v AV-mad against 1;1

1)to rage against one


G1694

G1694

1694Emmanouel {em-man-oo-ale'} 源自希伯来文;阳性专有名词 AV-Emmanuel 1;1 以马内利="神与人同在"

1)这是由童贞女所生,弥赛亚的称号, (参赛7:14),因为耶稣既是人,又是神,这就显出神住在人中间

1694Emmanouel {em-man-oo-ale'} of Hebrew origin 06005;;n pr m AV-Emmanuel 1;1 Emmanuel ="God with us"

1)the title applied to the Messiah,born of the virgin,Mt 1:23, Is.7:14,because Jesus was God united with man,and showed that God was dwelling with man


G1695

G1695

1695Emmaous {em-mah-ooce'} 可能源自希伯来文,参03222;专有名词地名 钦定本-Emmaus 1;1 以马忤斯="温泉"

1)耶稣复活那日，门徒中有两人前往以马忤斯这个村庄， 耶稣显现和他们同行路24:13离耶路撒冷约有二十五里。 约瑟夫提到『有个称做以马忤斯的村庄』在同样的距离位置上. 不过以马忤斯的地点尚位找到.

1695Emmaous {em-mah-ooce'} probably of Hebrew origin,cf 03222;;n pr loc AV-Emmaus 1;1 Emmaus ="warm baths"

1)the village to which the two disciples were going when our Lord appeared to them on the way,on the day of resurrection.Lk.
-24:13.Luke makes its distance from Jerusalem,sixty stadia,or
-7.5miles (12km);and Josephus mentions "a village called Emmaus"at the same distance.The site of Emmaus remains yet to be identified.


G1696

G1696

1696emmeno {em-men'-o} 源于1722和3306;TDNT-4:576,581;动词 AV-continue 3;3

1)留下(一段时间)
2)坚持不懈

1696emmeno {em-men'-o} from 1722and 3306;TDNT-4:576,581;v AV-continue 3;3

1)to remain in,continue
2)to persevere in anything,a state of mind etc.
3)to hold fast,to be true to,abide by,keep


G1697

G1697

1697Emmor {em-mor'} 源自希伯来文02544;阳性专有名词 AV-Emmor 1;1 哈抹="驴子"

1)示剑的父亲徒7:16

1697Emmor {em-mor'} of Hebrew origin 02544;;n pr m AV-Emmor 1;1 Emmor ="an ass"

1)the father of Sychem,Act.7:16


G1698

G1698

1698emoi {em-oy'}
-3427"我"的单数间接受格加强语势;人称代名词 AV-me 86,I6,mine 2,my 1,95

1)我,为我,给我

1698emoi {em-oy'} a prolonged form of 3427;;pron dat AV-me 86,I6,mine 2,my 1,95

1)I,me,myself,etc.


G1699

G1699

1699emos {em-os'} 源于1473的间接格(1698,1700,1691);代名词 AV-my 50,mine 12,mine own 11,of me 4,I1;78

1)我的
-1a)作形容词
-1b)作实名词

1699emos {em-os'} from the oblique cases of 1473(1698,1700,1691);;pron AV-my 50,mine 12,mine own 11,of me 4,I1;78

1)my,mine,etc.


G1700

G1700

1700emou {em-oo'}
-1473"我"的单数所有格加强语势;人称代名词 AV-me 97,my 11,mine 1;109

1)我的

1700emou {em-oo'} a prolonged form of 1473;;pron genn/abl AV-me 97,my 11,mine 1;109

1)me,my,mine,etc.


G1701

G1701

1701empaigmos {emp-aheeg-mos'} 源于1702;TDNT-5:635,758;阳性名词 AV-mocking 1;1

1)嘲笑

1701empaigmos {emp-aheeg-mos'} from 1702;TDNT-5:635,758;n m AV-mocking 1;1

1)a mocking,scoffing


G1702

G1702

1702empaizo {emp-aheed'-zo} 源自1722与3815;TDNT-5:630,758;动词 AV-mock 13;13

1)戏弄,嘲弄
2)欺骗,诈骗

1702empaizo {emp-aheed'-zo} from 1722and 3815;TDNT-5:630,758;v AV-mock 13;13

1)to play with,trifle with
-1a)to mock
-1b)to delude,deceive


G1703

G1703

1703empaiktes {emp-aheek-tace'} 源自1702;TDNT-5:635,758;阳性名词 AV-mockers 1,scoffers 1;2

1)嘲弄者,嘲笑者

1703empaiktes {emp-aheek-tace'} from 1702;TDNT-5:635,758;n m AV-mockers 1,scoffers 1;2

1)a mocker,a scoffer


G1704

G1704

1704emperipateo {em-per-ee-pat-eh'-o} 源自1722与4043;TDNT-5:940,804;动词 AV-walk in 1;1

1)移动,走动

1704emperipateo {em-per-ee-pat-eh'-o} from 1722and 4043;TDNT-5:940,804;v AV-walk in 1;1

1)to go about in,walk in


G1705

G1705

1705empiplemi {em-pip'-lay-mee}or empletho {em-play'-tho} 源自1722和4118的字根;TDNT-6:128,840;动词 AV-fill 4,be full 1;5

1)充满(空间)
2)满足
3)享受

1705empiplemi {em-pip'-lay-mee}or empletho {em-play'-tho} from 1722and the base of 4118;TDNT-6:128,840;v AV-fill 4,be full 1;5

1)to fill up,fill full
2)to take one's fill of,glut one's desire for,satisfy,satiate


G1706

G1706

1706empipto {em-pip'-to} 源于1722和4098;动词 AV-fall 7;7

1)落入(某个地方)
2)落入(某种壮态或情况)

1706empipto {em-pip'-to} from 1722and 4098;;v AV-fall 7;7

1)to fall into
-1a)to fall among robbers
-1b)fall into one's power


G1707

G1707

1707empleko {em-plek'-o} 源自1722与4120;动词 AV-entangle (one's)self with 1,entangle therein +51251;2

1)交织,纠结

1)涉入

1707empleko {em-plek'-o} from 1722and 4120;;v AV-entangle (one's)self with 1,entangle therein +51251;2

1)to inweave

1)of a thing:to entangle,involve in


G1708

G1708

1708emploke {em-plok-ay'} 源自1707;阴性名词 AV-plaiting 1;1

1)发辫

1708emploke {em-plok-ay'} from 1707;;n f AV-plaiting 1;1

1)an interweaving,braiding,a knot
2)an elaborate gathering of one's hair into knots


G1709

G1709

1709empneo {emp-neh'-o} 源自1722与4154;TDNT-6:452,876;动词 AV-breathe out 1;1

1)吐气

1709empneo {emp-neh'-o} from 1722and 4154;TDNT-6:452,876;v AV-breathe out 1;1

1)to breathe in or on
2)to inhale
-2a)threatenings and slaughter were so to speak the element from which he drew his breath


G1710

G1710

1710emporeuomai {em-por-yoo'-om-ahee} 源自1722与4198;动词 AV-buy and sell 1,make merchandise 1,vr buy and sell 1;3

1)作买卖
2)买卖,交易

1710emporeuomai {em-por-yoo'-om-ahee} from 1722and 4198;;v AV-buy and sell 1,make merchandise 1,vr buy and sell 1;3

1)to go a trading,to travel for business,to traffic,trade
2)of a thing,to import for sale
3)to deal in
4)to use a person or a thing for gain


G1711

G1711

1711emporia {em-por-ee'-ah} 源自1713;阴性名词 AV-merchandise 1;1

1)生意,交易

1711emporia {em-por-ee'-ah} from 1713;;n f AV-merchandise 1;1

1)trade,merchandise


G1712

G1712

1712emporion {em-por'-ee-on} 源自1713;中性名词 AV-merchandise 1;1

1)市场

1712emporion {em-por'-ee-on} from 1713;;n n AV-merchandise 1;1

1)a place were trade is carried on,esp.a seaport
-1a)a mart,an emporium


G1713

G1713

1713emporos {em'-por-os} 源自1722与4198的字根;阳性名词 AV-merchant 5;5

1)贸易商人

1713emporos {em'-por-os} from 1722and the base of 4198;;n m AV-merchant 5;5

1)one on a journey,whether by sea or by land,esp.for trade
2)a merchant as opposed to a retailer or petty tradesman


G1714

G1714

1714empretho {em-pray'-tho} 源自1722与pretho (煽火);动词 AV-burn up 1;1

1)烧毁

1714empretho {em-pray'-tho} from 1722and pretho (to blow a flame);;v AV-burn up 1;1

1)to burn
2)destroy by fire


G1715

G1715

1715emprosthen {em'-pros-then} 源自1722和4314;副词 AV-before 41,in (one's)sight 2,of 1,against 1, in the sight of 1,in the presence of 1,at 1;48

1)在...之前，在前面
-1a)在前面，亦即，某个特定的地方是在一个人或物之前
-1b)在...之前，在某人的面前，亦即站在他的对面，站在那人的前面
-1c)在...之前，出现在眼前
-1d)在...之前，指出层级或地位

1715emprosthen {em'-pros-then} from 1722and 4314;;adv AV-before 41,in (one's)sight 2,of 1,against 1, in the sight of 1,in the presence of 1,at 1;48

1)in front,before
-1a)before,i.e.in that local region which is in front of a person or thing
-1b)before,in the presence of,i.e.opposite to,over against one
-1c)before,in the sight of
-1d)before,denoting rank


G1716

G1716

1716emptuo {emp-too'-o} 源自1722和4429;动词 AV-spit upon 2,spit on 2,spit 2;6

1)吐(唾液等)在...或之上

1716emptuo {emp-too'-o} from 1722and 4429;;v AV-spit upon 2,spit on 2,spit 2;6

1)to spit upon


G1717

G1717

1717emphanes {em-fan-ace'} 源自1722and 5316的复合型;形容词 AV-show openly +1325+10961,manifest 1;2

1)可见的
2)已知的

1717emphanes {em-fan-ace'} from a compound of 1722and 5316;;adj AV-show openly +1325+10961,manifest 1;2

1)manifest
-1a)fig.of God giving proofs of his saving grace and thus manifesting himself


G1718

G1718

1718emphanizo {em-fan-id'-zo} 源于1717;TDNT-9:7,1244;动词 AV-inform 3,be manifest 2,appear 2,signify 1,show 1, declare plainly 1;10

1)使可见
2)说清,解释,告知
3)提出证据,控诉 其同义词,见5831

1718emphanizo {em-fan-id'-zo} from 1717;TDNT-9:7,1244;v AV-inform 3,be manifest 2,appear 2,signify 1,show 1, declare plainly 1;10

1)to manifest,exhibit to view
2)to show one's self,come to view,appear,be manifest
3)to indicate,disclose,declare,make known For Synonyms see entry 5831


G1719

G1719

1719emphobos {em'-fob-os} 源自1722与5401;形容词 AV-afraid 3,affrighted 2,tremble +10961;6

1)陷入惊恐的,恐布的,惊吓的

1719emphobos {em'-fob-os} from 1722and 5401;;adj AV-afraid 3,affrighted 2,tremble +10961;6

1)thrown into fear,terrified,affrighted


G1720

G1720

1720emphusao {em-foo-sah'-o} 源自1722与phusao (吹气)[参5453];TDNT-2:536,232;动词 AV-breathe on 1;1

1)在...之上吹气

1720emphusao {em-foo-sah'-o} from 1722and phusao (to puff)[cf 5453];TDNT-2:536,232;v AV-breathe on 1;1

1)to blow or breathe upon


G1721

G1721

1721emphutos {em'-foo-tos} 源自1722与5453的衍生字;形容词 AV-engrafted 1;1

1)植入的

1721emphutos {em'-foo-tos} from 1722and a derivative of 5453;;adj AV-engrafted 1;1

1)inborn,implanted by nature,implanted by others instruction


G1722

G1722

1722en {en} 基本型介系词,表(固定的)位置(在某个地点,时间,或状态), 和(隐喻)凭藉用法(中间的或结构性的),亦即：与其余的一种关系 (介于1519和1537之间);TDNT-2:537,233;介系词 钦定本-in 1874,by 141,with 134,among 117,at 112,on 46, through 37,misc 321;2782

1)接间接受格: 在...里，藉着,靠,用,在...之上,在...附近, 旁边,在...前,在...当中,在...里面,进入(=eis),向...(罕用), 穿,指着,奉
2)en tw 接不定词: 在...期间,当...时(太十一24),按时(太二十一41) Wigram's 出现次数：2798not 2782.

1722en {en} a primary preposition denoting (fixed)position (in place,time or state),and (by implication)instrumentality (medially or constructively),i.e.a relation of rest (intermediate between
-1519and 1537);TDNT-2:537,233;prep AV-in 1874,by 141,with 134,among 117,at 112,on 46, through 37,misc 321;2782

1)in,by,with etc. Wigram's frequency count is 2798not 2782.


G1723

G1723

1723enagkalizomai {en-ang-kal-id'-zom-ahee} 源自1722与43的衍生字;动词 AV-take in (one's)arms 1,take up in (one's)arms 1;2

1)拥入,拥抱

1723enagkalizomai {en-ang-kal-id'-zom-ahee} from 1722and a derivative of 43;;v AV-take in (one's)arms 1,take up in (one's)arms 1;2

1)to take into one's arms,embrace


G1724

G1724

1724enalios {en-al'-ee-os} 源自1722与251;形容词 AV-things in the sea 1;1

1)海中的,海上的雅3:7

1724enalios {en-al'-ee-os} from 1722and 251;;adj AV-things in the sea 1;1

1)that which is in the sea,marine


G1725

G1725

1725enanti {en'-an-tee} 源自1722和473;副词 AV-before 1;1

1)在...之前

1725enanti {en'-an-tee} from 1722and 473;;adv AV-before 1;1

1)before


G1726

G1726

1726enantion {en-an-tee'-on} 源自1727;介系词 AV-before 4,in the sight of 1;5

1)在...之前,在....眼中

1726enantion {en-an-tee'-on} from 1727;;prep AV-before 4,in the sight of 1;5

1)over against,opposite
-1a)of place,opposite,contrary (of the wind)
2)metaph.
-2a)opposed as an adversary,hostile,antagonistic in feeling or act
-2b)an opponent


G1727

G1727

1727enantios {en-an-tee'-os} 源于1725;形容词 AV-contrary 6,against 2;8

1)(方向)相反的
2)反对的

1727enantios {en-an-tee'-os} from 1725;;adj AV-contrary 6,against 2;8

1)over against,opposite
-1a)of place,opposite,contrary (of the wind)
2)metaph.
-2a)opposed as an adversary,hostile,antagonistic in feeling or act
-2b)an opponent


G1728

G1728

1728enarchomai {en-ar'-khom-ahee} 源自1722与756;动词 AV-begin 2;2

1)开始

1728enarchomai {en-ar'-khom-ahee} from 1722and 756;;v AV-begin 2;2

1)to begin,to make a beginning


G1729

G1729

1729endees {en-deh-ace'} 源自1722与1210的复合字(取其"缺乏"之意);形容词 AV-lack 1;1

1)贫穷的,匮乏贫困的

1729endees {en-deh-ace'} from a compound of 1722and 1210(in the sense of lacking);;adj AV-lack 1;1

1)needy,destitute


G1730

G1730

1730endeigma {en'-dighe-mah} 源自1731;中性名词 AV-manifest token 1;1

1)证据,明显的迹象

1730endeigma {en'-dighe-mah} from 1731;;n n AV-manifest token 1;1

1)token,evidence,proof


G1731

G1731

1731endeiknumi {en-dike'-noo-mee} 源于1722和1166;动词 AV-show 9,show forth 1,do 1,vr show 1;12

1)显明,表明
2)展示(影响别人的举止)

1731endeiknumi {en-dike'-noo-mee} from 1722and 1166;;v AV-show 9,show forth 1,do 1,vr show 1;12

1)to point out
-1a)to show,demonstrate,prove,whether by arguments or by acts
2)to manifest,display,put forth


G1732

G1732

1732endeixis {en'-dike-sis} 源自1731;阴性名词 AV-to declare +15191,to declare +42141,proof 1, evident token 1;4

1)记号,迹象
2)示范,证明

1732endeixis {en'-dike-sis} from 1731;;n f AV-to declare +15191,to declare +42141,proof 1, evident token 1;4

1)demonstration,proof
-1a)manifestation made by act
-1b)sign,evidence


G1733

G1733

1733hendeka {hen'-dek-ah} 源自1520与1176(中性);无字尾变化名词 AV-eleven 6;6

1)十一

1733hendeka {hen'-dek-ah} from (the neuter of)1520and 1176;;n indecl AV-eleven 6;6

1)eleven
-1a)of the eleven disciples alive after the death of Judas


G1734

G1734

1734hendekatos {hen-dek'-at-os}
-1733的序数;形容词 AV-eleventh 3;3

1)第十一

1734hendekatos {hen-dek'-at-os} ordinal from 1733;;adj AV-eleventh 3;3

1)eleventh


G1735

G1735

1735endechetai {en-dekh'-et-ahee}
-1722与1209复合型的第三人称单数现在式;动词 AV-it can be 1;1

1)得以

1735endechetai {en-dekh'-et-ahee} third person singular present of a compound of 1722and 1209;;v AV-it can be 1;1

1)to receive,admit,approve,allow
2)it can be allowed,is possible,may be


G1736

G1736

1736endemeo {en-day-meh'-o} 源自1722与1218的复合型;TDNT-2:63,149;动词 钦定本-be at home 1,be present 1,present 1;3

1)处于自己的百姓中,居于自己的国家里,在家

1736endemeo {en-day-meh'-o} from a compound of 1722and 1218;TDNT-2:63,149;v AV-be at home 1,be present 1,present 1;3

1)to be among one's own people,dwell in one's own country, stay at home


G1737

G1737

1737endidusko {en-did-oos'-ko}
-1746的扩张型;动词 AV-wear 1,clothe with 1;2

1)披上,穿上,戴上

1737endidusko {en-did-oos'-ko} a prolonged form of 1746;;v AV-wear 1,clothe with 1;2

1)to put on,clothe,to put on one's self,be clothed in


G1738

G1738

1738endikos {en'-dee-kos} 源于1722和1349;形容词 AV-just 2;2

1)公正的

1738endikos {en'-dee-kos} from 1722and 1349;;adj AV-just 2;2

1)according to right,righteous,just


G1739

G1739

1739endomesis {en-dom'-ay-sis} 源自1722的复合型与1218的字根衍生的字;阴性名词 AV-building 1;1

1)建筑

1739endomesis {en-dom'-ay-sis} from a compound of 1722and a derivative of the base of 1218;;n f AV-building 1;1

1)that which is build in
-1a)the material built into a wall,i.e.of which the wall is composed
-1b)a mole built into the sea to form a breakwater,and so construct a harbour


G1740

G1740

1740edoxazo {en-dox-ad'-zo} 源自1741;TDNT-2:254,178;动词 AV-glorify 2;2

1)赞美,尊崇

1740edoxazo {en-dox-ad'-zo} from 1741;TDNT-2:254,178;v AV-glorify 2;2

1)glorify,adorn with glory


G1741

G1741

1741endoxos {en'-dox-os} 源自1722与1391;TDNT-2:254,178;形容词 AV-glorious 2,gorgeously 1,honourable 1;4

1)光彩的,荣耀的

1741endoxos {en'-dox-os} from 1722and 1391;TDNT-2:254,178;adj AV-glorious 2,gorgeously 1,honourable 1;4

1)held in good or in great esteem,of high repute
-1a)illustrious,honourable,esteemed
-1b)notable,glorious
-1c)splendid
--1c1)of clothing
--1c2)fig.,free from sins


G1742

G1742

1742enduma {en'-doo-mah} 源自1746;中性名词 AV-raiment 5,garment 2,clothing 1;8

1)衣服,衣裳,斗篷,外衣

1742enduma {en'-doo-mah} from 1746;;n n AV-raiment 5,garment 2,clothing 1;8

1)garment,raiment,cloak,an outer garment


G1743

G1743

1743endunamoo {en-doo-nam-o'-o} 源于1722和1412;TDNT-2:284,186;动词 AV-be strong 3,strengthen 2,increase in strength 1,enable 1, be made strong 1;8

1)加强
2)变强壮
-2a)体力上
-2a)内心与德行上

1743endunamoo {en-doo-nam-o'-o} from 1722and 1412;TDNT-2:284,186;v AV-be strong 3,strengthen 2,increase in strength 1,enable 1, be made strong 1;8

1)to be strong,endue with strength,strengthen
2)to receive strength,be strengthened,increase in strength
3)in a bad sense
-3a)be bold,headstrong


G1744

G1744

1744enduno {en-doo'-no} 源自1772与1416;动词 AV-creep 1;1

1)进入
2)蹑手蹑脚的进入,迂回地进入

1744enduno {en-doo'-no} from 1772and 1416;;v AV-creep 1;1

1)to put on,to envelop in,to hide in
-1a)literally:to put on,clothe with a garment
-1b)metaph.put on armour
2)to creep into,insinuate one's self into,to enter


G1745

G1745

1745endusis {en'-doo-sis} 源自1746;阴性名词 AV-put on 1;1

1)穿

1745endusis {en'-doo-sis} from 1746;;n f AV-put on 1;1

1)a putting on


G1746

G1746

1746enduo {en-doo'-o} 源于1722和1416(取其"渗入衣服"的意思);TDNT-2:319,192;动词 AV-put on 18,clothed with 2,clothed in 2,have on 2, clothe with 1,be endued 1,arrayed in 1,be clothed 1, vr put on 1;29

1)穿
2)穿上,穿起来
-2a)字意
-2b)喻意

1746enduo {en-doo'-o} from 1722and 1416(in the sense of sinking into a garment); TDNT-2:319,192;v AV-put on 18,clothed with 2,clothed in 2,have on 2, clothe with 1,be endued 1,arrayed in 1,be clothed 1, vr put on 1;29

1)to sink into (clothing),put on,clothe one's self


G1747

G1747

1747enedra {en-ed'-rah} 源自1722与1476的字根;阴性名词 AV-laying with +41601;1

1)主要的意思为"坐待"
2)埋伏攻击

1747enedra {en-ed'-rah} from 1722and the base of 1476;;n f AV-laying with +41601;1

1)a lying in wait,an ambush


G1748

G1748

1748enedreuo {en-ed-ryoo'-o} 源自1747;动词 AV-lie in wait for 1,lay wait for 1;2

1)设陷阱圈套
2)埋伏以待(徒23:21|)

1748enedreuo {en-ed-ryoo'-o} from 1747;;v AV-lie in wait for 1,lay wait for 1;2

1)to lie in wait for,to lay wait for,prepare a trap for


G1749

G1749

1749enedron {en'-ed-ron} 源自与1747同;中性名词 AV-lying in wait 1;1

1)埋伏以待

1749enedron {en'-ed-ron} from the same as 1747;;n n AV-lying in wait 1;1

1)a lying in wait for,an ambush


G1750

G1750

1750eneileo {en-i-leh'-o} 源自1772与1507的字根;动词 AV-wrap in 1;1

1)包进去,裹起来

1750eneileo {en-i-leh'-o} from 1772and the base of 1507;;v AV-wrap in 1;1

1)to roll in,wind up


G1751

G1751

1751eneimi {en'-i-mee} 源自1772与1510;动词 AV-such things as (one)has +35881;1

1)在...里面,在内里的

1751eneimi {en'-i-mee} from 1772and 1510;;v AV-such things as (one)has +35881;1

1)to be in,what is within,i.e.the soul


G1752

G1752

1752heneka {hen'-ek-ah}或heneken {hen'-ek-en}或heineken {hi'-nek-en} 字源不详;介系词 AV-for ...sake 14,for ...cause 5,for 2,because +37391, wherefore +51011,by reason of 1,that ...might 1;25

1)因为,由于,为了...的缘故
2)为要

1752heneka {hen'-ek-ah}or heneken {hen'-ek-en}or heineken {hi'-nek-en} of uncertain affinity;;prep AV-for ...sake 14,for ...cause 5,for 2,because +37391, wherefore +51011,by reason of 1,that ...might 1;25

1)on account of,for the sake of,for
2)for this cause,therefore


G1753

G1753

1753energeia {en-erg'-i-ah} 源自1756;TDNT-2:652,251;阴性名词 AV-working 4,effectual working 2,operation 1,strong 1;8

1)工作,行动,运作(在新约圣经都是指超自然的) 同义词见5820

1753energeia {en-erg'-i-ah} from 1756;TDNT-2:652,251;n f AV-working 4,effectual working 2,operation 1,strong 1;8

1)working,efficiency
-1a)in the NTused only of superhuman power,whether of God or of the Devil For Synonyms see entry 5820


G1754

G1754

1754energeo {en-erg-eh'-o} 源于1756;TDNT-2:652,251;动词 AV-work 12,show forth (one's)self 2,wrought 1,be effectual 1, effectually work 1,effectual fervent 1,work effectually in 1, be might in 1,to do 1;21

1)发挥作用,活跃,有效力
2)工作,制造,影响

1754energeo {en-erg-eh'-o} from 1756;TDNT-2:652,251;v AV-work 12,show forth (one's)self 2,wrought 1,be effectual 1, effectually work 1,effectual fervent 1,work effectually in 1, be might in 1,to do 1;21

1)to be operative,be at work,put forth power
-1a)to work for one,aid one
2)to effect
3)to display one's activity,show one's self operative


G1755

G1755

1755energema {en-erg'-ay-mah} 源自1754;TDNT-2:652,251;中性名词 AV-operation 1,working 1;2

1)(展现能力的)活动

1755energema {en-erg'-ay-mah} from 1754;TDNT-2:652,251;n n AV-operation 1,working 1;2

1)thing wrought
2)effect operation


G1756

G1756

1756energes {en-er-gace'} 源于1722和2041;TDNT-2:652,251;形容词 AV-effectual 2,powerful 1;3

1)有效力的,活跃的,有能力的

1756energes {en-er-gace'} from 1722and 2041;TDNT-2:652,251;adj AV-effectual 2,powerful 1;3

1)active


G1757

G1757

1757eneulogeo {en-yoo-log-eh'-o} 源自1722与2127;TDNT-2:765,275;动词 AV-bless 2;2

1)恩待,祝福

1757eneulogeo {en-yoo-log-eh'-o} from 1722and 2127;TDNT-2:765,275;v AV-bless 2;2

1)to confer benefits on,to bless


G1758

G1758

1758enecho {en-ekh'-o} 源自1722和2192;TDNT-2:828,286;动词 AV-have a quarrel with 1,urge 1,entangle with 1;3

1)(主动)对某人有怨气
2)(被动)受制于,负荷

1758enecho {en-ekh'-o} from 1722and 2192;TDNT-2:828,286;v AV-have a quarrel with 1,urge 1,entangle with 1;3

1)to have within,to hold in
-1a)to be held,entangled,be held ensnared
-1b)to be engaged with,set one's self against,hold a grudge against someone


G1759

G1759

1759enthade {en-thad'-eh} 源自1722的扩张型;副词 AV-hither 4,here 3,there 1;8

1)这里,到此地,在此地

1759enthade {en-thad'-eh} from a prolonged form of 1722;;adv AV-hither 4,here 3,there 1;8

1)here
2)hither


G1760

G1760

1760enthumeomai {en-thoo-meh'-om-ahee} 源自1722与2372的复合型;TDNT-3:172,339;动词 AV-think 3;3

1)思索,深思熟虑

1760enthumeomai {en-thoo-meh'-om-ahee} from a compound of 1722and 2372;TDNT-3:172,339;v AV-think 3;3

1)to bring to mind,revolve in mind,ponder
2)to think,to deliberate


G1761

G1761

1761enthumesis {en-thoo'-may-sis} 源于1760;TDNT-3:172,339;阴性名词 AV-thought 3,device 1;4

1)想法,思索,思想

1761enthumesis {en-thoo'-may-sis} from 1760;TDNT-3:172,339;n f AV-thought 3,device 1;4

1)a thinking,consideration
2)thoughts


G1762

G1762

1762eni {en'-ee}
-1751现在式直说语气第三人称单数的缩简型;动词 AV-there is 4,is 1;5

1)有

1762eni {en'-ee} contraction for the third person singular present indicative of 1751;;v AV-there is 4,is 1;5

1)is in,is among,has place,is present
2)it can be,is possible,is lawful


G1763

G1763

1763eniautos {en-ee-ow-tos'} 字根enos (年)的扩张型;阳性名词 AV-year 14;14

1)年,在广义上也可指某一段明确定义的时间 其同义词,见5843

1763eniautos {en-ee-ow-tos'} prolongation from a primary enos (a year);;n m AV-year 14;14

1)a year,in a wider sense,for some fixed definite period of time For Synonyms see entry 5843


G1764

G1764

1764enistemi {en-is'-tay-mee} 源于1722和2476;TDNT-2:543,234;动词 AV-present 3,things present 2,be at hand 1,come 1;7

1)(事情的发生)临到
2)目前,当下
3)即临,迫在眉睫

1764enistemi {en-is'-tay-mee} from 1722and 2476;TDNT-2:543,234;v AV-present 3,things present 2,be at hand 1,come 1;7

1)to place in or among,to put in
2)to be upon,impend,threaten
3)close at hand
4)present


G1765

G1765

1765enischuo {en-is-khoo'-o} 源自1722与2480;动词 AV-strengthen 2;2

1)茁壮,得着能力
2)使强壮,增强巩固

1765enischuo {en-is-khoo'-o} from 1722and 2480;;v AV-strengthen 2;2

1)to grow strong,to receive strength
2)to make strong,to strengthen


G1766

G1766

1766ennatos {en'-nat-os} 源自1767的序数;形容词 AV-ninth 10;10

1)第九

1766ennatos {en'-nat-os} ordinal from 1767;;adj AV-ninth 10;10

1)ninth
-1a)the ninth hour corresponds to our 3o'clock in the afternoon for the sixth hour of the Jews coincides with the twelfth of the day as divided by our method,and the first hour of the day is 6A.M.to us


G1767

G1767

1767ennea {en-neh'-ah} 基数;无语尾变化的名词 AV-nine 1;1

1)九

1767ennea {en-neh'-ah} a primary number;;n indecl AV-nine 1;1

1)nine


G1768

G1768

1768ennenekontaennea {en-nen-ay-kon-tah-en-neh'-ah} 源自1767与1767的倍数;无字尾变化名词 AV-ninety nine 4;4

1)九十九

1768ennenekontaennea {en-nen-ay-kon-tah-en-neh'-ah} from a (tenth)multiple of 1767and 1767itself;;n indecl AV-ninety nine 4;4

1)ninety nine


G1769

G1769

1769enneos {en-neh-os'} 源自1770;形容词 AV-speechless 1;1

1)说不出话的

1769enneos {en-neh-os'} from 1770;;adj AV-speechless 1;1

1)dumb,mute,destitute of power of speech
2)unable to speak for terror,struck dumb,astounded


G1770

G1770

1770enneuo {en-nyoo'-o} 源自1722与3506;动词 AV-make signs 1;1

1)以动作示意

1770enneuo {en-nyoo'-o} from 1722and 3506;;v AV-make signs 1;1

1)to nod to,signify or express by a nod or a sign


G1771

G1771

1771ennoia {en'-noy-ah} 源于1722和3563的组合;TDNT-4:968,636;阴性名词 AV-intent 1,mind 1;2

1)思想,知识,洞见

1771ennoia {en'-noy-ah} from a compound of 1722and 3563;TDNT-4:968,636;n f AV-intent 1,mind 1;2

1)the act of thinking,consideration,meditation
2)a thought,notion,conception
3)mind,understanding,will,manner of feeling,and thinking


G1772

G1772

1772ennomos {en'-nom-os} 源自1722与3551;TDNT-4:1087,646;形容词 钦定本-lawful 1,under law 1;2

1)合法的，守法的

1772ennomos {en'-nom-os} from 1722and 3551;TDNT-4:1087,646;adj AV-lawful 1,under law 1;2

1)bound to the law
2)bound by the law,lawful
3)lawful,regular


G1773

G1773

1773ennuchon {en'-noo-khon} 源自1722与3571的复合型中性;形容词 AV-a great while before day +31291;1

1)夜里的,夜间发生的

1773ennuchon {en'-noo-khon} neuter of a compound of 1722and 3571;;adj AV-a great while before day +31291;1

1)nightly,nocturnal


G1774

G1774

1774enoikeo {en-oy-keh'-o} 源自1722与3611;动词 AV-dwell in 5,vr dwell in 1;6

1)居住在
2)隐喻:在人里面发挥(正面)影响

1774enoikeo {en-oy-keh'-o} from 1722and 3611;;v AV-dwell in 5,vr dwell in 1;6

1)to dwell in
2)metaph.to dwell in one and influence him (for good)


G1775

G1775

1775henotes {hen-ot-ace'} 源自1520;阴性名词 AV-unity 2;2

1)合一,联合

1775henotes {hen-ot-ace'} from 1520;;n f AV-unity 2;2

1)unity
2)unanimity,agreement


G1776

G1776

1776enochleo {en-okh-leh'-o} 源于1722和3791;动词 AV-trouble 1;1

1)扰乱,使困扰,烦扰

1776enochleo {en-okh-leh'-o} from 1722and 3791;;v AV-trouble 1;1

1)to excite,disturbance,to trouble,annoy


G1777

G1777

1777enochos {en'-okh-os} 源于1758;TDNT-2:828,286;形容词 AV-in danger of 5,guilty of 4,subject to 1;10

1)受制于
2)有责任的,有罪的,要交待的

1777enochos {en'-okh-os} from 1758;TDNT-2:828,286;adj AV-in danger of 5,guilty of 4,subject to 1;10

1)bound,under obligation,subject to,liable
-1a)used of one who is held by,possessed with love,and zeal for anything
-1b)in a forensic sense,denoting the connection of a person either with his crime,or with the penalty or trial,or with that against whom or which he has offended
--1b1)guilty,worthy of punishment
--1b2)guilty of anything
--1b3)of the crime
--1b4)of the penalty
--1b5)liable to this or that tribunal i.e.the punishment to by imposed by this or that tribunal
--1b6)of the place where punishment is to be suffered


G1778

G1778

1778entalma {en'-tal-mah} 源自1781;中性名词 AV-commandment 3;3

1)训令

1778entalma {en'-tal-mah} from 1781;;n n AV-commandment 3;3

1)a precept


G1779

G1779

1779entaphiazo {en-taf-ee-ad'-zo} 源自1722与5028的复合型;动词 AV-burial 1,bury 1;2

1)准备葬礼,埋葬

1779entaphiazo {en-taf-ee-ad'-zo} from a compound of 1722and 5028;;v AV-burial 1,bury 1;2

1)to prepare a body for burial,by the use of every requisite provision and funeral adornment,that is,baths,vestments, flowers,wreathes,perfumes,libations,etc.
2)to lay out a corpse


G1780

G1780

1780entaphiasmos {en-taf-ee-as-mos'} 源自1779;阳性名词 AV-burying 2;2

1)尸体安葬的准备工作可14:8约12:7

1780entaphiasmos {en-taf-ee-as-mos'} from 1779;;n m AV-burying 2;2

1)preparation of a body for burial


G1781

G1781

1781entellomai {en-tel'-lom-ahee} 源于1722和5056的字根;TDNT-2:544,234;动词 AV-command 10,give commandment 3,give charge 2, enjoin 1,charge 1;17

1)指示,命令,吩咐,下令 其同义词,见5844

1781entellomai {en-tel'-lom-ahee} from 1722and the base of 5056;TDNT-2:544,234;v AV-command 10,give commandment 3,give charge 2, enjoin 1,charge 1;17

1)to order,command to be done,enjoin For Synonyms see entry 5844


G1782

G1782

1782enteuthen {ent-yoo'-then} 与1759同源;副词 AV-hence 6,on either side +25344,from hence 3;13

1)从这里,由此

1782enteuthen {ent-yoo'-then} from the same as 1759;;adv AV-hence 6,on either side +25344,from hence 3;13

1)from this place,hence
2)on the one side and on the other,on each side


G1783

G1783

1783enteuxis {ent'-yook-sis} 源自1793;TDNT-8:244,1191;阴性名词 AV-intercession 1,prayer 1;2

1)祷告
-1a)代求
-1b)感谢的祷告 同义词见5828

1783enteuxis {ent'-yook-sis} from 1793;TDNT-8:244,1191;n f AV-intercession 1,prayer 1;2

1)a falling in with,meeting with
-1a)an interview
--1a1)a coming together
--1a2)to visit
--1a3)converse or for any other cause
-1b)that for which an interview is held
--1b1)a conference or conversation
--1b2)a petition,supplication For Synonyms see entry 5828


G1784

G1784

1784entimos {en'-tee-mos} 源自1722与5092;形容词 AV-precious 2,dear 1,more honourable 1,in reputation 1;5

1)尊贵的,受尊重的
2)有价值的,珍贵的

1784entimos {en'-tee-mos} from 1722and 5092;;adj AV-precious 2,dear 1,more honourable 1,in reputation 1;5

1)held in honour,prized,precious


G1785

G1785

1785entole {en-tol-ay'} 源于1781;TDNT-2:545,234;阴性名词 AV-commandment 69,precept 2;71

1)命令,训谕
-1a)由高位人士颁布的
-1b)由神颁布的
--1b1)旧约律法
--1b2)泛指神的律法
--1b3)神对基督的命令
--1b4)耶稣的教导
--1b5)神对信徒的期望

1785entole {en-tol-ay'} from 1781;TDNT-2:545,234;n f AV-commandment 69,precept 2;71

1)an order,command,charge,precept,injunction
-1a)that which is prescribed to one by reason of his office
2)a commandment
-2a)a prescribed rule in accordance with which a thing is done
--2a1)a precept relating to lineage,of the Mosaic precept concerning the priesthood
--2a2)ethically used of the commandments in the Mosaic law or Jewish tradition


G1786

G1786

1786entopios {en-top'-ee-os} 源自1722与5117;形容词 AV-of that place 1;1

1)当地的

1786entopios {en-top'-ee-os} from 1722and 5117;;adj AV-of that place 1;1

1)a dweller in a place
2)a resident or native of a place


G1787

G1787

1787entos {en-tos'} 源自1722;介系词 AV-within 2;2

1)在...里面,在...之内

1787entos {en-tos'} from 1722;;prep AV-within 2;2

1)within,inside
-1a)within you i.e.in the midst of you
-1b)within you i.e.your soul


G1788

G1788

1788entrepo {en-trep'-o} 源于1722和5157的字源;动词 AV-reverence 4,regard 2,be ashamed 2,shame 1;9

1)使人蒙羞
2)尊重,重视

1788entrepo {en-trep'-o} from 1722and the base of 5157;;v AV-reverence 4,regard 2,be ashamed 2,shame 1;9

1)to shame one
2)to be ashamed
3)to reverence a person
4)to turn about


G1789

G1789

1789entrepho {en-tref'-o} 源自1722与5142;动词 钦定本-nourish up in 1;1

1)培育
2)接受...训练

1789entrepho {en-tref'-o} from 1722and 5142;;v AV-nourish up in 1;1

1)to nourish in:a person or a thing
2)metaph.to educate,form the mind


G1790

G1790

1790entromos {en'-trom-os} 源于1722和5156;形容词 AV-tremble +10961,trembling 1,quake 1;3

1)战栗的

1790entromos {en'-trom-os} from 1722and 5156;;adj AV-tremble +10961,trembling 1,quake 1;3

1)trembling,terrified


G1791

G1791

1791entrope {en-trop-ay'} 源自1788;阴性名词 AV-shame 2;2

1)羞愧,羞辱
2)尊敬,敬意

1791entrope {en-trop-ay'} from 1788;;n f AV-shame 2;2

1)shame
2)respect,reverence


G1792

G1792

1792entruphao {en-troo-fah'-o} 源自1722与5171;动词 AV-sport (one's)self 1;1

1)乐于
2)沉迷于,闹宴,作乐

1792entruphao {en-troo-fah'-o} from 1722and 5171;;v AV-sport (one's)self 1;1

1)to live in luxury,live delicately or luxuriously,to revel in
2)to take delight in


G1793

G1793

1793entugchano {en-toong-khan'-o} 源于1722和5177;TDNT-8:242,1191;动词 AV-make intercession 4,deal 1;5

1)寻求,诉求
2)祷告

1793entugchano {en-toong-khan'-o} from 1722and 5177;TDNT-8:242,1191;v AV-make intercession 4,deal 1;5

1)to light upon a person or a thing,fall in with,hit upon,a person or a thing
2)to go to or meet a person,esp.for the purpose of conversation, consultation,or supplication
3)to pray,entreat
4)make intercession for any one


G1794

G1794

1794entulisso {en-too-lis'-so} 源自1722与tulisso ("扭曲",可能近似于1507);动词 AV-wrap in 2,wrap together 1;3

1)包起来
2)折迭起来

1794entulisso {en-too-lis'-so} from 1722and tulisso (to twist,probably akin to 1507);;v AV-wrap in 2,wrap together 1;3

1)to roll up,wrap together


G1795

G1795

1795entupoo {en-too-po'-o} 源自1722与5179的衍生字;动词 AV-en抑音符1;1

1)雕刻,刻画(形象)

1795entupoo {en-too-po'-o} from 1722and a derivative of 5179;;v AV-engrave 1;1

1)to engrave,imprint (a figure)


G1796

G1796

1796enubrizo {en-oo-brid'-zo} 源于1722和5195;TDNT-8:295,1200;动词 AV-do despite unto 1;1

1)侮辱,惹怒

1796enubrizo {en-oo-brid'-zo} from 1722and 5195;TDNT-8:295,1200;v AV-do despite unto 1;1

1)to insult


G1797

G1797

1797enupniazomai {en-oop-nee-ad'-zom-ahee}
-1798的关身语态;TDNT-8:545,1233;动词 AV-dream 1,filthy dreamer 1;2

1)作梦

1797enupniazomai {en-oop-nee-ad'-zom-ahee} middle voice from 1798;TDNT-8:545,1233;v AV-dream 1,filthy dreamer 1;2

1)to dream (divinely suggested)dreams
2)metaph.,to be beguiled with sensual images and carried away to an impious course of conduct


G1798

G1798

1798enupnion {en-oop'-nee-on} 源自1722及5258;TDNT-8:545,1233;中性名词 AV-dream 1;1

1)梦徒2:17

1798enupnion {en-oop'-nee-on} from 1722and 5258;TDNT-8:545,1233;n n AV-dream 1;1

1)a dream


G1799

G1799

1799enopion {en-o'-pee-on} 由1722和衍生于3700的字所组成的中性复合字;介系词 AV-before 64,in the sight of 16,in the presence of 7, in (one's)sight 5,in (one's)presence 2,to 1,not tr 2;97

1)在(某人或某物)的前面
2)在...眼中,在....眼前,在...之中
3)根据.....的意见或判断

1799enopion {en-o'-pee-on} neuter of a compound of 1722and a derivative of 3700;;prep AV-before 64,in the sight of 16,in the presence of 7, in (one's)sight 5,in (one's)presence 2,to 1,not tr 2;97

1)in the presence of,before
-1a)of occupied place:in that place which is before,or over against, opposite,any one and towards which another turns his eyes


G1800

G1800

1800Enos.{en-oce'} 源自希伯来文0583;阳性专有名词 钦定本-Enos 1;1 以挪士="不免一死的人"

1)塞特的儿子

1800Enos.{en-oce'} of Hebrew origin 0583;;n pr m AV-Enos 1;1 Enos ="mortal man"

1)the son of Seth


G1801

G1801

1801enotizomai {en-o-tid'-zom-ahee} 源自1722与3775复合型的关身语态;TDNT-5:559,744;动词 AV-hearken to 1;1

1)侧耳而听,倾听,留心听

1801enotizomai {en-o-tid'-zom-ahee} middle voice from a compound of 1722and 3775;TDNT-5:559,744;v AV-hearken to 1;1

1)to receive into the ear,to give ear to,listen


G1802

G1802

1802Enoch {en-oche'} 源于希伯来字02585;TDNT-2:556,237;阳性专有名词 AV-Enoch 3;3 以诺="献身的"

1)雅列的儿子,玛土撒拉的父亲

1802Enoch {en-oche'} of Hebrew origin 02585;TDNT-2:556,237;n pr m AV-Enoch 3;3 Enoch ="dedicated"

1)the son of Jared and father of Methuselah


G1803

G1803

1803hex {hex} 一个基本数字;无词性变化的名词 AV-six 13;13

1)六

1803hex {hex} a primary numeral;;n indecl AV-six 13;13

1)six


G1804

G1804

1804exaggello {ex-ang-el'-lo} 源自1537与32的字根;TDNT-1:69,10;动词 AV-show forth 1;1

1)宣扬,报告

1804exaggello {ex-ang-el'-lo} from 1537and the base of 32;TDNT-1:69,10;v AV-show forth 1;1

1)to tell out or forth
2)to declare abroad,divulge,publish
3)to make known by praising or proclaiming,to celebrate


G1805

G1805

1805exagorazo {ex-ag-or-ad'-zo} 源自1537与59;TDNT-1:124,19;动词 AV-redeem 4;4

1)拯救,解救
2)善加利用

1805exagorazo {ex-ag-or-ad'-zo} from 1537and 59;TDNT-1:124,19;v AV-redeem 4;4

1)to redeem
-1a)by payment of a price to recover from the power of another, to ransom,buy off
-1b)metaph.of Christ freeing the elect from the dominion of the Mosaic Law at the price of his vicarious death
2)to buy up,to buy up for one's self,for one's use
-2a)to make wise and sacred use of every opportunity for doing good,so that zeal and well doing are as it were the purchase money by which we make the time our own


G1806

G1806

1806exago {ex-ag'-o} 源于1537和71;动词 AV-lead out 6,bring out 5,bring forth 1,fetch out 1;13

1)带领出去,带出

1806exago {ex-ag'-o} from 1537and 71;;v AV-lead out 6,bring out 5,bring forth 1,fetch out 1;13

1)to lead out


G1807

G1807

1807exaireo {ex-ahee-reh'-o} 源自1537与138;动词 AV-deliver 5,pluck out 2,rescue 1;8

1)取出来,撕扯下来
2)拯救,释放

1807exaireo {ex-ahee-reh'-o} from 1537and 138;;v AV-deliver 5,pluck out 2,rescue 1;8

1)to pluck out,draw out,i.e.root out
2)to choose out (for one's self),select,one person from many
3)to rescue,deliver


G1808

G1808

1808exairo {ex-ah'-ee-ro} 源自1537与142;动词 AV-take away 1,put away 1;2

1)移除,驱离

1808exairo {ex-ah'-ee-ro} from 1537and 142;;v AV-take away 1,put away 1;2

1)to lift up or take away out of a place
2)to remove


G1809

G1809

1809exaiteomai {ex-ahee-teh'-om-ahee} 源自1537与154;TDNT-1:194,*;动词 AV-desire 1;1

1)要求,索取(隐涵着有权利如此做的意思)

1809exaiteomai {ex-ahee-teh'-om-ahee} middle voice from 1537and 154;TDNT-1:194,*;v AV-desire 1;1

1)to ask from,demand of
-1a)to ask or beg for one's self,to ask that one be given up to one from the power of another
-1b)in a good sense,
--1b1)to beg one from another
--1b2)ask for the pardon
--1b3)the safety of some one
-1c)in a bad sense
--1c1)for torture
--1c2)for punishment


G1810

G1810

1810exaiphnes {ex-ah'-eef-nace} 源自1537与160的字根;副词 AV-suddenly 5;5

1)突然之间,意外地

1810exaiphnes {ex-ah'-eef-nace} from 1537and the base of 160;;adv AV-suddenly 5;5

1)of a sudden,suddenly,unexpectedly


G1811

G1811

1811exakoloutheo {ex-ak-ol-oo-theh'-o} 源自1537与190;TDNT-1:215,33;动词 钦定本-follow 3;3

1)顺从,跟随
2)仿效

1811exakoloutheo {ex-ak-ol-oo-theh'-o} from 1537and 190;TDNT-1:215,33;v AV-follow 3;3

1)to follow out or up,tread in one's steps
-1a)metaph.,to imitate one's ways of acting
-1b)to follow one's authority
-1c)to comply with,yield to


G1812

G1812

1812hexakosioi {hex-ak-os'-ee-oy} 源自1803与1540的复数序数;形容词 AV-six hundred 2;2

1)六百

1812hexakosioi {hex-ak-os'-ee-oy} plural ordinal from 1803and 1540;;adj AV-six hundred 2;2

1)six hundred


G1813

G1813

1813exaleipho {ex-al-i'-fo} 源自1537与218;动词 AV-blot out 3,wipe away 2;5

1)擦去
2)消除
3)消灭,毁灭,除去

1813exaleipho {ex-al-i'-fo} from 1537and 218;;v AV-blot out 3,wipe away 2;5

1)to anoint or wash in every part
-1a)to besmear:i.e.cover with lime (to whitewash or plaster)
2)to wipe off,wipe away
-2a)to obliterate,erase,wipe out,blot out


G1814

G1814

1814exallomai {ex-al'-lom-ahee} 源自1537与242;动词 AV-leap up 1;1

1)跳起来

1814exallomai {ex-al'-lom-ahee} from 1537and 242;;v AV-leap up 1;1

1)to leap up


G1815

G1815

1815exanastasis {ex-an-as'-tas-is} 源自1817;TDNT-1:371,60;阴性名词 AV-resurrection 1;1

1)复活

1815exanastasis {ex-an-as'-tas-is} from 1817;TDNT-1:371,60;n f AV-resurrection 1;1

1)a rising up,a rising again
2)resurrection


G1816

G1816

1816exanatello {ex-an-at-el'-lo} 源自1537与393;动词 AV-spring up 2;2

1)冒出

1816exanatello {ex-an-at-el'-lo} from 1537and 393;;v AV-spring up 2;2

1)to make spring up,cause to shoot forth
2)to spring up


G1817

G1817

1817exanistemi {ex-an-is'-tay-mee} 源自1537与450;TDNT-1:368,60;动词 AV-raise up 2,rise up 1;3

1)养育后代
2)站起来

1817exanistemi {ex-an-is'-tay-mee} from 1537and 450;TDNT-1:368,60;v AV-raise up 2,rise up 1;3

1)to make to rise up,to rise up,to produce
2)to rise (in an assembly to speak)


G1818

G1818

1818exapatao {ex-ap-at-ah'-o} 源自1537与538;TDNT-1:384,65;动词 AV-deceive 4,beguile 1;5

1)欺骗,舞弊

1818exapatao {ex-ap-at-ah'-o} from 1537and 538;TDNT-1:384,65;v AV-deceive 4,beguile 1;5

1)to deceive


G1819

G1819

1819exapina {ex-ap'-ee-nah} 源自1537与160相同的衍生字;副词 AV-suddenly 1;1

1)突然

1819exapina {ex-ap'-ee-nah} from 1537and a derivative of the same as 160;;adv AV-suddenly 1;1

1)suddenly


G1820

G1820

1820exaporeomai {ex-ap-or-eh'-om-ahee} 源自1537与639;动词 AV-despair 1,in despair 1;2

1)落入艰困,疑惑,窘迫的情况

1820exaporeomai {ex-ap-or-eh'-om-ahee} middle voice from 1537and 639;;v AV-despair 1,in despair 1;2

1)to be utterly at loss,be utterly destitute of measures or resources,to renounce all hope,be in despair


G1821

G1821

1821exapostello {ex-ap-os-tel'-lo} 源自1537与649;TDNT-1:406,67;动词 AV-send away 4,send forth 4,send 2,send out 1;11

1)打发前去(完成任务)
2)遣走
3)正式将某物送出去

1821exapostello {ex-ap-os-tel'-lo} from 1537and 649;TDNT-1:406,67;v AV-send away 4,send forth 4,send 2,send out 1;11

1)to send forth
2)to send away


G1822

G1822

1822exartizo {ex-ar-tid'-zo} 源自1537和739的衍生字;TDNT-1:475,80;动词 AV-accomplish +10961,thoroughly furnish 1;2

1)完成,结束
2)装备好,布置好

1822exartizo {ex-ar-tid'-zo} from 1537and a derivative of 739;TDNT-1:475,80;v AV-accomplish +10961,thoroughly furnish 1;2

1)to complete,finish
-1a)to furnish perfectly
-1b)to finish,accomplish,(as it were,to render the days complete)


G1823

G1823

1823exastrapto {ex-as-trap'-to} 源自1537与797;动词 AV-glistening 1;1

1)闪电般的闪烁,发亮照耀,光芒四射
-1a)喻意:指白色衣袍

1823exastrapto {ex-as-trap'-to} from 1537and 797;;v AV-glistening 1;1

1)to send forth lightning,to lighten
2)to flash out like lightning,to shine,be radiant
-2a)of garments


G1824

G1824

1824exautes {ex-ow'-tace} 源自1537与846(被了解为5610)的所有格单数阴性;副词 AV-immediately 3,by and by 1,straightway 1,presently 1;6

1)马上,立刻

1824exautes {ex-ow'-tace} from 1537and the genitive case singular feminine of 846(5610 being understood);;adv AV-immediately 3,by and by 1,straightway 1,presently 1;6

1)on the instant,forthwith


G1825

G1825

1825exegeiro {ex-eg-i'-ro} 源自1537与1453;TDNT-2:338,195;动词 AV-raise up 2;2

1)复活
2)高升

1825exegeiro {ex-eg-i'-ro} from 1537and 1453;TDNT-2:338,195;v AV-raise up 2;2

1)to arouse,raise up (from sleep)
2)to rouse up,stir up,incite


G1826

G1826

1826exeimi {ex'-i-mee} 源自1537与eimi (走);动词 AV-de分词2,go out 1,get 1;4

1)离开,走出去

1826exeimi {ex'-i-mee} from 1537and eimi (to go);;v AV-depart 2,go out 1,get 1;4

1)to go forth,go out


G1827

G1827

1827exelegcho {ex-el-eng'-kho} 源自1537与1651;动词 AV-convince 1;1

1)证明有罪,定罪

1827exelegcho {ex-el-eng'-kho} from 1537and 1651;;v AV-convince 1;1

1)to prove to be in the wrong,convict


G1828

G1828

1828exelko {ex-el'-ko} 源自1537与1670;动词 AV-draw away 1;1

1)拖走

1828exelko {ex-el'-ko} from 1537and 1670;;v AV-draw away 1;1

1)to draw out
2)metaph.lure forth:in hunting and fishing as game is lured from its hiding place,so man by lure is allured from the safety of self-restraint to sin.In Jas 1:14,the language of the hunting is transferred to the seduction of a harlot.


G1829

G1829

1829exerama {ex-er'-am-ah} 源于1537的比较级和erao (呕吐);中性名词 AV-vomit 1;1

1)呕吐物

1829exerama {ex-er'-am-ah} from a comparative of 1537and a presumed erao (to spue);;n n AV-vomit 1;1

1)vomit
2)what is cast out by vomiting


G1830

G1830

1830exereunao {ex-er-yoo-nah'-o} 源自1537与2045;TDNT-2:655,255;动词 AV-search diligently 1;1

1)(仔细查询)企图寻找

1830exereunao {ex-er-yoo-nah'-o} from 1537and 2045;TDNT-2:655,255;v AV-search diligently 1;1

1)to search out,search anxiously and diligently


G1831

G1831

1831exerchomai {ex-er'-khom-ahee} 源自1537和2064;TDNT-2:678,257;动词 AV-go out 60,come 34,de分词28,go 25,go forth 25, come out 23,come forth 9,misc 18;222

1)出去,出来,离开,退出
2)离世,死亡
3)源自
4)分道扬镳
5)脱离(艰困的状态)

1831exerchomai {ex-er'-khom-ahee} from 1537and 2064;TDNT-2:678,257;v AV-go out 60,come 34,depart 28,go 25,go forth 25, come out 23,come forth 9,misc 18;222

1)to go or come forth of
-1a)with mention of the place out of which one goes,or the point from which he departs
--1a1)of those who leave a place of their own accord
--1a2)of those who are expelled or cast out
2)metaph.
-2a)to go out of an assembly,i.e.forsake it
-2b)to come forth from physically,arise from,to be born of
-2c)to go forth from one's power,escape from it in safety
-2d)to come forth (from privacy)into the world,before the public,(of those who by novelty of opinion attract attention)
-2e)of things
--2e1)of reports,rumours,messages,precepts
--2e2)to be made known,declared
--2e3)to be spread,to be proclaimed
--2e4)to come forth
--2e4a)emitted as from the heart or the mouth
--2e4b)to flow forth from the body
--2e4c)to emanate,issue
-2e4c1)used of a sudden flash of lightning
-2e4c2)used of a thing vanishing
-2e4c3)used of a hope which has disappeared


G1832

G1832

1832exesti {ex'-es-tee}
-1537与1510复合型的第三人称单数现在直说语气;TDNT-2:560,238;动词 AV-be lawful 29,may 2,let 1;32

1)...是合法的
2)...是可能的

1832exesti {ex'-es-tee} third person singular present indicative of a compound of 1537 and 1510;TDNT-2:560,238;v AV-be lawful 29,may 2,let 1;32

1)it is lawful


G1833

G1833

1833exetazo {ex-et-ad'-zo} 源自1537与etazo (检验);动词 AV-search 1,enquire 1,ask 1;3

1)检验,查询,细查
2)质问,检验

1833exetazo {ex-et-ad'-zo} from 1537and etazo (to examine);;v AV-search 1,enquire 1,ask 1;3

1)to search out
-1a)to examine strictly,enquire
-1b)enquire of someone


G1834

G1834

1834exegeomai {ex-ayg-eh'-om-ahee} 源自1537与2233;TDNT-2:908,303;动词 AV-declare 5,tell 1;6

1)(详细地)诉说,报告,描述
2)(巨细靡遗地)解说

1834exegeomai {ex-ayg-eh'-om-ahee} from 1537and 2233;TDNT-2:908,303;v AV-declare 5,tell 1;6

1)to lead out,be leader,go before
2)metaph.,to draw out in narrative,unfold a teaching
-2a)to recount,rehearse
-2b)to unfold,declare
--2b1)the things relating to God
--2b2)used in Greek writing of the interpretation of things sacred and divine,oracles,dreams,etc.


G1835

G1835

1835hexekonta {hex-ay'-kon-tah}
-1803的倍数;无词尾变化的名词 AV-threescore 5,sixty 3,sixtyfold 1;9

1)六十

1835hexekonta {hex-ay'-kon-tah} the tenth multiple of 1803;;n indecl AV-threescore 5,sixty 3,sixtyfold 1;9

1)sixty


G1836

G1836

1836hexes {hex-ace'} 源自2192;副词 AV-next 1,next day 1,day after 1,day following 1,morrow 1;5

1)依次相继的
2)下一个,下一位,接续的

1836hexes {hex-ace'} from 2192(in the sense of taking hold of,i.e.adjoining);;adv AV-next 1,next day 1,day after 1,day following 1,morrow 1;5

1)successively in order
2)the next following,the next in succession


G1837

G1837

1837execheomai {ex-ay-kheh'-om-ahee} 关身语态，源自1537和2278;动词 AV-sound out 1;1

1)响起

1837execheomai {ex-ay-kheh'-om-ahee} middle voice from 1537and 2278;;v AV-sound out 1;1

1)to sound forth,emit,sound,resound


G1838

G1838

1838hexis {hex'-is} 源于2192;阴性名词 AV-use 1;1

1)成熟

1838hexis {hex'-is} from 2192;;n f AV-use 1;1

1)a habit whether of body or mind
2)a power acquired by custom,practice,use


G1839

G1839

1839existemi {ex-is'-tay-mee} 源自1537与2476;TDNT-2:459,217;动词 AV-be amazed 6,be astonished 5,bewitch 2, be beside (one's)self 2,make astonished 1,wonder 1;17

1)(及物)困惑,讶异,惊诧
2)(不及物)失常
-2a)疯狂
-2b)惊讶,诧异

1839existemi {ex-is'-tay-mee} from 1537and 2476;TDNT-2:459,217;v AV-be amazed 6,be astonished 5,bewitch 2, be beside (one's)self 2,make astonished 1,wonder 1;17

1)to throw out of position,displace
-1a)to amaze,to astonish,throw into wonderment
-1b)to be amazed,astounded
-1c)to be out of one's mind,besides one's self,insane


G1840

G1840

1840exischuo {ex-is-khoo'-o} 源自1537与2480;动词 AV-be able 1;1

1)有能力,足以

1840exischuo {ex-is-khoo'-o} from 1537and 2480;;v AV-be able 1;1

1)to be eminently able,able,to have full strength


G1841

G1841

1841exodos {ex'-od-os} 源于1537和3598;TDNT-5:103,666;阳性名词 AV-decease 2,departing 1;3

1)离开
2)离世,死亡

1841exodos {ex'-od-os} from 1537and 3598;TDNT-5:103,666;n m AV-decease 2,departing 1;3

1)exit i.e.departure
2)the close of one's career,one's final fate
3)departure from life,decease


G1842

G1842

1842exolothreuo {ex-ol-oth-ryoo'-o} 源自1537与3645;TDNT-5:170,681;动词 AV-destroy 1;1

1)灭绝,斩草除根,全部灭除

1842exolothreuo {ex-ol-oth-ryoo'-o} from 1537and 3645;TDNT-5:170,681;v AV-destroy 1;1

1)to destroy out of its place,destroy utterly,to extirpate


G1843

G1843

1843exomologeo {ex-om-ol-og-eh'-o} 源自1537与3670;TDNT-5:199,687;动词 AV-confess 8,thank 2,promise 1;11

1)承诺,首肯
2)坦承不讳
3)公开宣称
4)赞美

1843exomologeo {ex-om-ol-og-eh'-o} from 1537and 3670;TDNT-5:199,687;v AV-confess 8,thank 2,promise 1;11

1)to confess
2)to profess
-2a)acknowledge openly and joyfully
-2b)to one's honour:to celebrate,give praise to
-2c)to profess that one will do something,to promise,agree,engage


G1844

G1844

1844exorkizo {ex-or-kid'-zo} 源自1537与3726;TDNT-5:464,729;动词 AV-adjure 1;1

1)起誓,恳求

1844exorkizo {ex-or-kid'-zo} from 1537and 3726;TDNT-5:464,729;v AV-adjure 1;1

1)to extract an oath,to force to an oath
2)to adjure


G1845

G1845

1845exorkistes {ex-or-kis-tace'} 源自1844;TDNT-5:464,729;阳性名词 AV-exorcist 1;1

1)驱魔者

1845exorkistes {ex-or-kis-tace'} from 1844;TDNT-5:464,729;n m AV-exorcist 1;1

1)he who extracts an oath of one
2)an exorcist
-2a)one who employs a formula of conjuration for expelling demons


G1846

G1846

1846exorusso {ex-or-oos'-so} 源自1537与3736;;动词 AV-break up 1,pluck down 1;2

1)剜出来(眼睛)
2)挖通

1846exorusso {ex-or-oos'-so} from 1537and 3736;;v AV-break up 1,pluck down 1;2

1)to dig out,to pluck out (the eyes)
2)to dig through


G1847

G1847

1847exoudenoo {ex-oo-den-o'-o} 源自1537与3762衍生字的中性;动词 AV-be set at nought 1;1

1)轻蔑,鄙视

1847exoudenoo {ex-oo-den-o'-o} from 1537and a derivative of the neuter of 3762;;v AV-be set at nought 1;1

1)to hold and treat as of no account,utterly to despise
2)to set at nought,treat with contempt


G1848

G1848

1848exoutheneo {ex-oo-then-eh'-o}
-1847的变异型;动词 AV-despise 6,set at nought 3,esteem lease 1,contemptible 1;11

1)看不起,瞧不上眼,不放在眼里,完全地藐视

1848exoutheneo {ex-oo-then-eh'-o} a variation of 1847;;v AV-despise 6,set at nought 3,esteem lease 1,contemptible 1;11

1)to make of no account,despise utterly


G1849

G1849

1849exousia {ex-oo-see'-ah} 源自1832(取其"能力"之意);TDNT-2:562,238;阴性名词 AV-power 69,authority 29,right 2,liberty 1,jurisdiction 1, strength 1;103

1)选择的自由,权利
2)能力,力量
3)权威,绝对的权力
4)统治的权力,公认的权力
5)具有权力者
-5a)人:政府,官员,权威人士
-5b)灵界的掌权者
6)辖区
7)行使能力的媒介 For 同义词see entry 5820

1849exousia {ex-oo-see'-ah} from 1832(in the sense of ability);TDNT-2:562,238;n f AV-power 69,authority 29,right 2,liberty 1,jurisdiction 1, strength 1;103

1)power of choice,liberty of doing as one pleases
-1a)leave or permission
2)physical and mental power
-2a)the ability or strength with which one is endued,which he either possesses or exercises
3)the power of authority (influence)and of right (privilege)
4)the power of rule or government (the power of him whose will and commands must be submitted to by others and obeyed)
-4a)universally
--4a1)authority over mankind
-4b)specifically
--4b1)the power of judicial decisions
--4b2)of authority to manage domestic affairs
-4c)metonymically
--4c1)a thing subject to authority or rule
--4c1a)jurisdiction
--4c2)one who possesses authority
--4c2a)a ruler,a human magistrate
--4c2b)the leading and more powerful among created beings superior to man,spiritual potentates
-4d)a sign of the husband's authority over his wife
--4d1)the veil with which propriety required a women to cover herself
-4e)the sign of regal authority,a crown For Synonyms see entry 5820


G1850

G1850

1850exousiazo {ex-oo-see-ad'-zo} 源自1849;TDNT-2:574,238;动词 AV-have power of 2,exercise authority upon 1, bring under power 1;4

1)拥有势力或权柄,行使权力(路22:25林前6:12林前7:4)路22:25;林前6:12;林前7:4)

1850exousiazo {ex-oo-see-ad'-zo} from 1849;TDNT-2:574,238;v AV-have power of 2,exercise authority upon 1, bring under power 1;4

1)to have power or authority,use power
-1a)to be master of any one,exercise authority over one
-1b)to be master of the body
--1b1)to have full and entire authority over the body
--1b2)to hold the body subject to one's will
-1c)to be brought under the power of anyone


G1851

G1851

1851exoche {ex-okh-ay'} 源自1537与2192的复合字(意为"突出");阴性名词 AV-principal +25961;1

1)高起或突起物
2)隐喻.卓越,优秀,优势

1851exoche {ex-okh-ay'} from a compound of 1537and 2192(meaning to stand out);;n f AV-principal +25961;1

1)any prominence or projection,as a peak or summit of a mountain
-1a)in medical writing a proturbance,swelling,wart,etc.
2)metaph.eminence,excellence,superiority


G1852

G1852

1852exupnizo {ex-oop-nid'-zo} 源自1853;TDNT-8:545,1233;动词 AV-awake out of sleep 1;1

1)叫醒，使人从睡梦中醒来

1852exupnizo {ex-oop-nid'-zo} from 1853;TDNT-8:545,1233;v AV-awake out of sleep 1;1

1)to wake up,awaken out of a sleep


G1853

G1853

1853exupnos {ex'-oop-nos} 源自1537与5258;TDNT-8:545,1233;形容词 AV-awake out of sleep +10961;1

1)醒来的

1853exupnos {ex'-oop-nos} from 1537and 5258;TDNT-8:545,1233;adj AV-awake out of sleep +10961;1

1)roused out of a sleep


G1854

G1854

1854exo {ex'-o} 源于1537;TDNT-2:575,240;副词 AV-without 23,out 16,out of 15,forth 8,outward 1, strange 1,away 1;65

1)外面
2)以外
3)实名词:局外人

1854exo {ex'-o} from 1537;TDNT-2:575,240;adv AV-without 23,out 16,out of 15,forth 8,outward 1, strange 1,away 1;65

1)without,out of doors


G1855

G1855

1855exothen {ex'-o-then} 源自1854;副词 AV-without 4,outside 2,from without 2,outward 2,outwardly 1;11

1)从外面
2)(位置的)外面
3)(表面的)外面,外在
4)(地区或局限的)外面
5)(不属于一个群体的)外围

1855exothen {ex'-o-then} from 1854;;adv AV-without 4,outside 2,from without 2,outward 2,outwardly 1;11

1)from without,outward


G1856

G1856

1856exotheo {ex-o-theh'-o}or exotho {ex-o'-tho} 源自1537与othero (推);动词 AV-drive out 1,thrust in 1,2

1)(强迫)推出去
2)赶向岸边

1856exotheo {ex-o-theh'-o}or exotho {ex-o'-tho} from 1537and otheo (to push);;v AV-drive out 1,thrust in 1,2

1)to thrust out
2)expel from one's abode
3)to propel,drive


G1857

G1857

1857exoteros {ex-o'-ter-os}
-1854的比较级;形容词 AV-outer 3;3

1)外边的,外面的

1857exoteros {ex-o'-ter-os} comparative of 1854;;adj AV-outer 3;3

1)outer


G1858

G1858

1858heortazo {heh-or-tad'-zo} 源自1859;动词 AV-keep the feast 1;1

1)遵守节庆,庆祝节庆

1858heortazo {heh-or-tad'-zo} from 1859;;v AV-keep the feast 1;1

1)to keep a feast day,celebrate a feast


G1859

G1859

1859heorte {heh-or-tay'} 字源不详;阴性名词 AV-feast 26,holy day 1;27

1)节期,节庆

1859heorte {heh-or-tay'} of uncertain affinity;;n f AV-feast 26,holy day 1;27

1)a feast day,festival


G1860

G1860

1860epaggelia {ep-ang-el-ee'-ah} 源于1861;TDNT-2:576,240;阴性名词 AV-promise 52,message 1;53

1)应许,矢言
2)确认同意

1860epaggelia {ep-ang-el-ee'-ah} from 1861;TDNT-2:576,240;n f AV-promise 52,message 1;53

1)announcement
2)promise
-2a)the act of promising,a promise given or to be given
-2b)a promised good or blessing


G1861

G1861

1861epaggello {ep-ang-el'-lo} 源于1909和32的字根;TDNT-2:576,240;动词 AV-promise 11,profess 2,make promise 2;15

1)应许,给予
-1a)人的承诺与给予
-1b)神的应许
2)自称,以..专家自居

1861epaggello {ep-ang-el'-lo} from 1909and the base of 32;TDNT-2:576,240;v AV-promise 11,profess 2,make promise 2;15

1)to announce that one is about to do or furnish something
-1a)to promise (of one's own accord)to engage voluntarily
2)to profess
-2a)an art,to profess one's skill in something


G1862

G1862

1862epaggelma {ep-ang'-el-mah} 源于1861;TDNT-2:585,240;中性名词 AV-promise 2;2

1)承诺,应许

1862epaggelma {ep-ang'-el-mah} from 1861;TDNT-2:585,240;n n AV-promise 2;2

1)a promise


G1863

G1863

1863epago {ep-ag'-o} 源自1909与71;动词 AV-bring 1,bring upon 1,bring in upon 1;3

1)导致或引致

1863epago {ep-ag'-o} from 1909and 71;;v AV-bring 1,bring upon 1,bring in upon 1;3

1)to lead or bring upon
2)to bring a thing on one
-2a)to cause something to befall one,usually something evil


G1864

G1864

1864epagonizomai {ep-ag-o-nid'-zom-ahee} 源自1909与75;TDNT-1:134,20;动词 AV-earnestly contend for 1;1

1)力辩

1864epagonizomai {ep-ag-o-nid'-zom-ahee} from 1909and 75;TDNT-1:134,20;v AV-earnestly contend for 1;1

1)to contend


G1865

G1865

1865epathroizo {ep-ath-roid'-zo} 源自1909与athroizo (聚集);动词 AV-gather thick together 1;1

1)增多

1865epathroizo {ep-ath-roid'-zo} from 1909and athroizo (to assemble);;v AV-gather thick together 1;1

1)to gather together (to others already present)


G1866

G1866

1866Epainetos {ep-a'-hee-net-os} 源自1867;阳性专有名词 AV-Epaenetus 1;1 以拜尼土="值得称赞的"

1)一位罗马的基督徒,保罗向他问安

1866Epainetos {ep-a'-hee-net-os} from 1867;;n pr m AV-Epaenetus 1;1 Epaenetus ="praiseworthy"

1)a Christian at Rome,greeted by the Paul in Rom.16:5


G1867

G1867

1867epaineo {ep-ahee-neh'-o} 源自1909与134;动词 AV-praise 4,laud 1,commend 1;6

1)赞许,赞赏

1867epaineo {ep-ahee-neh'-o} from 1909and 134;;v AV-praise 4,laud 1,commend 1;6

1)to approve,to praise


G1868

G1868

1868epainos {ep'-ahee-nos} 源自1909与134的字根;TDNT-2:586,242 AV-praise 11;11

1)称赞,推崇,颂扬
2)值得赞美的事物

1868epainos {ep'-ahee-nos} from 1909and the base of 134;TDNT-2:586,242 AV-praise 11;11

1)approbation,commendation,praise


G1869

G1869

1869epairo {ep-ahee'-ro} 源自1909与142;TDNT-1:186,28;动词 AV-lift up 15,exalt (one's)self 2,take up 1,hoisted up 1;19

1)高抬,高举,举至高处
2)自大,自吹自擂
3)反对

1869epairo {ep-ahee'-ro} from 1909and 142;TDNT-1:186,28;v AV-lift up 15,exalt (one's)self 2,take up 1,hoisted up 1;19

1)to lift up,raise up,raise on high
2)metaph.to be lifted up with pride,to exalt one's self


G1870

G1870

1870epaischunomai {ep-ahee-skhoo'-nom-ahee} 源于1909和153;TDNT-1:189,*;动词 AV-be ashamed 11;11

1)感到羞耻

1870epaischunomai {ep-ahee-skhoo'-nom-ahee} from 1909and 153;TDNT-1:189,*;v AV-be ashamed 11;11

1)to be ashamed


G1871

G1871

1871epaiteo {ep-ahee-teh'-o} 源自1909与154;动词 AV-to beg 1;1

1)要求更多,祈求更多
2)乞求,乞求施舍

1871epaiteo {ep-ahee-teh'-o} from 1909and 154;;v AV-to beg 1;1

1)to ask besides,ask for more
2)to ask again and again,importunately
3)to beg,to ask alms


G1872

G1872

1872epakoloutheo {ep-ak-ol-oo-theh'-o} 源自1909与190;TDNT-1:215,33;动词 AV-follow 3,follow after 1;4

1)效法
2)随之而来
3)跟从

1872epakoloutheo {ep-ak-ol-oo-theh'-o} from 1909and 190;TDNT-1:215,33;v AV-follow 3,follow after 1;4

1)to follow (close)upon,follow after
2)to tread in one's footsteps i.e.to imitate his example


G1873

G1873

1873epakouo {ep-ak-oo'-o} 源自1909与191;TDNT-1:222,34;动词 AV-hear 1;1

1)侧耳倾听,专心的听
2)听从

1873epakouo {ep-ak-oo'-o} from 1909and 191;TDNT-1:222,34;v AV-hear 1;1

1)to give ear to,listen to
-1a)to perceive by the ear
2)to listen to
-2a)to hear with favour,grant one's request


G1874

G1874

1874epakroaomai {ep-ak-ro-ah'-om-ahee} 源自1909与202的字根;动词 AV-hear 1;1

1)倾听

1874epakroaomai {ep-ak-ro-ah'-om-ahee} from 1909and the base of 202;;v AV-hear 1;1

1)to listen to


G1875

G1875

1875epan {ep-an'} 源自1909与302;连接词 AV-when 3;3

1)在...之后,当...的时候

1875epan {ep-an'} from 1909and 302;;conj AV-when 3;3

1)after,when


G1876

G1876

1876epanagkes {ep-an'-ang-kes} 可能源自1909与318的复合型;形容词或名词 AV-necessary 1;1

1)必须的

1876epanagkes {ep-an'-ang-kes} from a presumed compound of 1909and 318;;adj n AV-necessary 1;1

1)necessarily


G1877

G1877

1877epanago {ep-an-ag'-o} 源自1909与321;动词 AV-return 1,thrust out 1,launch out 1;3

1)出到(水面宽阔之处)
2)返回

1877epanago {ep-an-ag'-o} from 1909and 321;;v AV-return 1,thrust out 1,launch out 1;3

1)to lead up upon
-1a)a ship upon the deep,to put out
2)to lead back
3)to return


G1878

G1878

1878epanamimnesko {ep-an-ah-mim-nace'-ko} 源自1909与363;动词 AV-put in mind 1;1

1)提醒他人

1878epanamimnesko {ep-an-ah-mim-nace'-ko} from 1909and 363;;v AV-put in mind 1;1

1)to recall to mind again
2)reminding one


G1879

G1879

1879epanapauomai {ep-an-ah-pow'-om-ahee} 源自1909与373的关身语态;TDNT-1:351,*;动词 AV-rest 1,rest in 1;2

1)安歇,憩息

1879epanapauomai {ep-an-ah-pow'-om-ahee} middle voice from 1909and 373;TDNT-1:351,*;v AV-rest 1,rest in 1;2

1)to cause to rest upon anything
2)to rest upon anything
3)to settle upon,fix its abode upon


G1880

G1880

1880epanerchomai {ep-an-er'-khom-ahee} 源自1909与424;动词 AV-come again 1,return 1;2

1)返回,再次回到

1880epanerchomai {ep-an-er'-khom-ahee} from 1909and 424;;v AV-come again 1,return 1;2

1)to return,come back again


G1881

G1881

1881epanistamai {ep-an-is'-tam-ahee} 源自1909与450的关身语态;动词 AV-rise up against 2;2

1)起来对抗

1881epanistamai {ep-an-is'-tam-ahee} middle voice from 1909and 450;;v AV-rise up against 2;2

1)to cause to rise up against,to raise up against


G1882

G1882

1882epanorthosis {ep-an-or'-tho-sis} 源自1909与461的复合型;TDNT-5:450,727;阴性名词 AV-correction 1;1

1)改正,复原
2)改进

1882epanorthosis {ep-an-or'-tho-sis} from a compound of 1909and 461;TDNT-5:450,727;n f AV-correction 1;1

1)restoration to an upright or right state
2)correction,improvement of life or character


G1883

G1883

1883epano {ep-an'-o} 源自1909与507;;副词 AV-over 6,on 4,thereon +8463,upon 3,above 3,more than 1;20

1)在...之上
2)多于
3)胜于(地位优越)

1883epano {ep-an'-o} from 1909and 507;;adv AV-over 6,on 4,thereon +8463,upon 3,above 3,more than 1;20

1)above
-1a)of place
-1b)of number:more than


G1884

G1884

1884eparkeo {ep-ar-keh'-o} 源自1909与714;动词 AV-relieve 3;3

1)帮助,援助

1884eparkeo {ep-ar-keh'-o} from 1909and 714;;v AV-relieve 3;3

1)to avail or be strong enough for
-1a)to ward off or drive away,a thing for another's advantage
--1a1)a thing from anyone,to defend
-1b)to aid,give assistance,relieve
--1b1)to give aid from one's own resources


G1885

G1885

1885eparchia {ep-ar-khee'-ah} 源自1909与757的复合型(意谓一个地区的首长"eparch");阴性名词 AV-province 2;2

1)省份

1885eparchia {ep-ar-khee'-ah} from a compound of 1909and 757(meaning a governor of a district,"eparch");;n f AV-province 2;2

1)the office of a governor or prefect
2)the region subject to a prefect
-2a)a province of the Roman empire,either a larger province,or an appendage to a larger province,as Palestine was to that of Syria


G1886

G1886

1886epaulis {ep'-ow-lis} 源自1909以及与833对等的字;阴性名词 AV-habitation 1;1

1)农场,住所

1886epaulis {ep'-ow-lis} from 1909and an equivalent of 833;;n f AV-habitation 1;1

1)a farm
2)a dwelling


G1887

G1887

1887epaurion {ep-ow'-ree-on} 源自1909与839;副词 AV-morrow 7,next day 6,day following 2,next day after 1, morrow after 1;17

1)翌日,隔天

1887epaurion {ep-ow'-ree-on} from 1909and 839;;adv AV-morrow 7,next day 6,day following 2,next day after 1, morrow after 1;17

1)on the morrow,the next day


G1888

G1888

1888epautophoro {ep-ow-tof-o'-ro} 源自1909与[846和phor (小偷)的引申字(的间接受格格单数)];;副词 AV-in the very act (thief)1;1

1)行动中
2)在行窃中被补
3)在犯罪当中被补(现行犯)

1888epautophoro {ep-ow-tof-o'-ro} from 1909and 846and (the dative case singular of)a derivative of phor (a thief);;adv AV-in the very act (thief)1;1

1)in the act
2)caught in the act of theft
3)caught in the act of perpetuating any other crime


G1889

G1889

1889Epaphras {ep-af-ras'}
-1891的缩减型;阳性专有名词 AV-Epaphras 3;3 以巴弗="可爱的"

1)在保罗书信中所提到的一位基督徒

1889Epaphras {ep-af-ras'} contracted from 1891;;n pr m AV-Epaphras 3;3 Epaphras ="lovely"

1)a Christian man mentioned in Paul's epistles


G1890

G1890

1890epaphrizo {ep-af-rid'-zo} from 1909and 875;;动词 AV-foam out 1;1

1)涌出泡沫
2)如同泡沫逐出,溢出泡沫

1890epaphrizo {ep-af-rid'-zo} from 1909and 875;;v AV-foam out 1;1

1)to foam up
2)to cast out as foam,foam out


G1891

G1891

1891Epaphroditos {ep-af-rod'-ee-tos} from 1909(取其...之意devoted to)and Aphrodite (Venus);;阳性专有名词 钦定本-Epaphroditus 3;3 以巴弗提="可爱的"

1)与保罗一起布道

1891Epaphroditos {ep-af-rod'-ee-tos} from 1909(in the sense of devoted to)and Aphrodite (Venus);;n pr m AV-Epaphroditus 3;3 Epaphroditus ="lovely"

1)an associate with Paul in the ministry


G1892

G1892

1892epegeiro {ep-eg-i'-ro} 源自1909与1453;动词 AV-raise 1,stir up 1;2

1)集结反抗,鼓动

1892epegeiro {ep-eg-i'-ro} from 1909and 1453;;v AV-raise 1,stir up 1;2

1)to raise or excite against


G1893

G1893

1893epei {ep-i'} 源于1909和1487;连接词 AV-because 7,otherwise 4,for then 3,else 3,seeing 3, forasmuch as 2,for that 1,misc 4;27

1)当...,....之后
2)因为,既然

1893epei {ep-i'} from 1909and 1487;;conj AV-because 7,otherwise 4,for then 3,else 3,seeing 3, forasmuch as 2,for that 1,misc 4;27

1)when,since
-1a)of time:after
-1b)of cause:since,seeing that,because


G1894

G1894

1894epeide {ep-i-day'} 源自1893与1211;连接词 AV-for 3,because 2,seeing 2,forasmuch as 1,after that 1, since 1,for that 1;11

1)正因为

1894epeide {ep-i-day'} from 1893and 1211;;conj AV-for 3,because 2,seeing 2,forasmuch as 1,after that 1, since 1,for that 1;11

1)when now,since now
-1a)of time:when now,after that
-1b)of cause:since,seeing that,forasmuch as


G1895

G1895

1895epeideper {ep-i-day'-per} 源自1894与4007;连接词 AV-forasmuch as 1;1

1)因为....,有鉴于...

1895epeideper {ep-i-day'-per} from 1894and 4007;;conj AV-forasmuch as 1;1

1)seeing that,forasmuch as


G1896

G1896

1896epeidon {ep-i'-don} 源自1909和1492;动词 AV-look on 1,behold 1;2

1)注目,关注

1896epeidon {ep-i'-don} and other moods and persons of the same tense,from 1909and 1492;;v AV-look on 1,behold 1;2

1)to look upon,to regard


G1897

G1897

1897epeiper {ep-i'-per} 源自1893和4007;连接词 AV-seeing 1;1

1)既然确实如此

1897epeiper {ep-i'-per} from 1893and 4007;;conj AV-seeing 1;1

1)since indeed,since at all events


G1898

G1898

1898epeisagoge {ep-ice-ag-o-gay'} 源于1909和1521的复合字;阴性名词 AV-bringing in 1;1

1)(在原有之外)带进,引入

1898epeisagoge {ep-ice-ag-o-gay'} from a compound of 1909and 1521;;n f AV-bringing in 1;1

1)a bringing in besides or in addition to what is or has been brought in
-1a)used of the introduction of a new wife in the place of one repudiated
-1b)to come in besides or to those who are already within
--1b1)to enter afterwards
-1c)to come in upon,come upon by entering
--1c1)to enter against


G1899

G1899

1899epeita {ep'-i-tah} 源于1909和1534;副词 AV-then 9,after that 4,afterward(s)3;16

1)于是,此后,然后,之后

1899epeita {ep'-i-tah} from 1909and 1534;;adv AV-then 9,after that 4,afterward(s)3;16

1)thereupon,thereafter,then,afterwards


G1900

G1900

1900epekeina {ep-ek'-i-nah} 源自1909与1565(直接受格复数中性);副词 AV-beyond 1;1

1)在更远处

1900epekeina {ep-ek'-i-nah} from 1909and (the accusative case plural neuter of)1565;;adv AV-beyond 1;1

1)beyond


G1901

G1901

1901epekteinomai {ep-ek-ti'-nom-ahee} 源自1909与1614的关身语态;动词 AV-reach forth unto 1;1

1)用力向外伸展

1901epekteinomai {ep-ek-ti'-nom-ahee} middle voice from 1909and 1614;;v AV-reach forth unto 1;1

1)to stretch out to or towards
2)to stretch (one's self)forward to


G1902

G1902

1902ependuomai {ep-en-doo'-om-ahee} 关身语态,源自1909与1746;TDNT-2:320,*;动词 AV-be clothed upon 2;2

1)(另外)穿上、披上

1902ependuomai {ep-en-doo'-om-ahee} middle voice from 1909and 1746;TDNT-2:320,*;v AV-be clothed upon 2;2

1)to put on over


G1903

G1903

1903ependutes {ep-en-doo'-tace} 源自1902;阳性名词 AV-fisher's coat 1;1

1)外衣,大衣

1903ependutes {ep-en-doo'-tace} from 1902;;n m AV-fisher's coat 1;1

1)an upper garment
-1a)John 21:7seems to denote a kind of linen blouse or frock which fishermen used to wear at their work


G1904

G1904

1904eperchomai {ep-er'-khom-ahee} 源自1909与2064;TDNT-2:680,257;动词 AV-come 6,come upon 2,come on 1,come thither 1;10

1)移向,移至
-1a)来,抵达
-1b)(圣灵)降临
2)发生,来临
-2a)一段时期
-2b)过程中发生的,在新约单指不好的事
--2b1)临近,来到
--2b2)抽象性的
3)攻击

1904eperchomai {ep-er'-khom-ahee} from 1909and 2064;TDNT-2:680,257;v AV-come 6,come upon 2,come on 1,come thither 1;10

1)to come to arrive
-1a)of time,come on,be at hand,be future
2)to come upon,overtake,one
-2a)of sleep
-2b)of disease
-2c)of calamities
-2d)of the Holy Spirit,descending and operating in one
-2e)of an enemy attacking one


G1905

G1905

1905eperotao {ep-er-o-tah'-o} 源自1909与2065;TDNT-2:687,262;动词 AV-ask 53,demand 2,desire 1,ask question 1,question 1, ask after 1;59

1)提问,查询,询问,审问
2)请求

1905eperotao {ep-er-o-tah'-o} from 1909and 2065;TDNT-2:687,262;v AV-ask 53,demand 2,desire 1,ask question 1,question 1, ask after 1;59

1)to accost one with an enquiry,put a question to,enquiry of, ask,interrogate
2)to address one with a request or demand
-2a)to ask of or demand of one


G1906

G1906

1906eperotema {ep-er-o'-tay-mah} 源自1905;TDNT-2:688,262;中性名词 AV-answer 1;1

1)问题
2)诉求

1906eperotema {ep-er-o'-tay-mah} from 1905;TDNT-2:688,262;n n AV-answer 1;1

1)an enquiry,a question
2)a demand
3)earnestly seeking
-3a)craving,an intense desire


G1907

G1907

1907epecho {ep-ekh'-o} 源自1909和2192;动词 AV-mark 1,give heed unto 1,stay 1,hold forth 1, take heed unto 1;5

1)紧握,掌握
2)注目于
3)停留

1907epecho {ep-ekh'-o} from 1909and 2192;;v AV-mark 1,give heed unto 1,stay 1,hold forth 1, take heed unto 1;5

1)to have or hold upon,apply,to observe,attend to
-1a)to give attention to
2)to hold towards,hold forth,present
3)to check
-3a)delay,stop,stay


G1908

G1908

1908epereazo {ep-ay-reh-ad'-zo} 源自1909的比较级和(可能是)areia (对待);动词 AV-despitefully use 2,falsely accuse 1;3

1)威胁,恶待,虐待

1908epereazo {ep-ay-reh-ad'-zo} from a comparative of 1909and (probably)areia (threats);;v AV-despitefully use 2,falsely accuse 1;3

1)to insult
2)to treat abusively,use despitefully
3)to revile
4)in a forensic sense,to accuse falsely
5)to threaten


G1909

G1909

1909epi {ep-ee'} 字根型;介系词 AV-on 196,in 120,upon 159,unto 41,to 41,misc 338;895

1)(表示地点,表面)在,在..之上,
2)(表示靠近或在场)在....,近于....
3)(表示正式的程序,特别是法律诉讼)在...之前
4)(表示动作或接触)朝向,对着
5)(表示行动,情况产生的基础)按着,根据
6)(表示额外)另外
7)(表示观点)有关,基于...
8)(表示对某人或某事的威权)在....之上,凌驾
9)(表示目的)为着,向着
10)(表示敌对)反对
11)(表示关乎某人)关于,对着
12)(表示对某人的感受,用于相信,信赖,期盼的字眼之后)对...在....
13)(表示权威的片语)以....之名
14)(表示时间)在....的时候

1909epi {ep-ee'} a root;;prep AV-on 196,in 120,upon 159,unto 41,to 41,misc 338;895

1)upon,on,at,by,before
2)of position,on,at,by,over,against
3)to,over,on,at,across,against


G1910

G1910

1910epibaino {ep-ee-bah'-ee-no} 源自1909与939的字根;动词 AV-sit 1,come 1,go aboard 1,take +15191,come into 1, enter into 1;6

1)上到,登上,骑上
2)到达,进入

1910epibaino {ep-ee-bah'-ee-no} from 1909and the base of 939;;v AV-sit 1,come 1,go aboard 1,take +15191,come into 1, enter into 1;6

1)to get upon,mount
-1a)to embark in
-1b)to go aboard (a ship)
2)to set foot in,enter


G1911

G1911

1911epiballo {ep-ee-bal'-lo} 源自1909与906;TDNT-1:528,91;动词 AV-lay 8,put 3,lay on 1,beat 1,cast on 1,think thereon 1, fall 1,stretch forth 1,cast upon 1;18

1)穿上
-1a)(将某物件)置于(某人)之上
-1b)穿上,放上
2)朝着
-2a)冲向,拍打
-2b)开始
3)落于,属于

1911epiballo {ep-ee-bal'-lo} from 1909and 906;TDNT-1:528,91;v AV-lay 8,put 3,lay on 1,beat 1,cast on 1,think thereon 1, fall 1,stretch forth 1,cast upon 1;18

1)to cast upon,to lay upon
-1a)used of seizing one to lead him off as a prisoner
-1b)to put (i.e.sew)on
2)to throw one's self upon,rush in
-2a)used of waves rushing into a ship
-2b)to put one's mind upon a thing
-2c)attend to
3)it belongs to me,falls to my share


G1912

G1912

1912epibareo {ep-ee-bar-eh'-o} 源于1909和916;动词 AV-overcharge 1,be chargeable unto 1,be chargeable to 1;3

1)加负担于,背负重担

1912epibareo {ep-ee-bar-eh'-o} from 1909and 916;;v AV-overcharge 1,be chargeable unto 1,be chargeable to 1;3

1)to put a burden upon,to load
2)to be burdensome


G1913

G1913

1913epibibazo {ep-ee-bee-bad'-zo} 源自1909与939字根衍生字的重覆型[参307];动词 AV-set on 2,set thereon 1;3

1)登上,骑上
2)置放在(路10:34,19:35徒23:24)

1913epibibazo {ep-ee-bee-bad'-zo} from 1909and a redupl.deriv.of the base of 939[cf 307];;v AV-set on 2,set thereon 1;3

1)to cause to mount
2)to place upon


G1914

G1914

1914epiblepo {ep-ee-blep'-o} 源自1909与991;动词 AV-regard 1,look 1,have respect to 1;3

1)注目,凝视
2)尊敬,尊崇
3)眷顾

1914epiblepo {ep-ee-blep'-o} from 1909and 991;;v AV-regard 1,look 1,have respect to 1;3

1)to turn the eyes upon,to look upon,gaze upon
2)to look up to,regard
3)to have regard for,to regard


G1915

G1915

1915epiblema {ep-ib'-lay-mah} 源自1911;中性名词 AV-piece 4;4

1)补丁

1915epiblema {ep-ib'-lay-mah} from 1911;;n n AV-piece 4;4

1)that which is thrown or put upon a thing,or that which is added to it
-1a)an addition
-1b)that which is sewed on to cover a rent,a patch


G1916

G1916

1916epiboao {ep-ee-bo-ah'-o} 源自1909与994;动词 AV-cry 1;1

1)大声呼叫徒25:24

1916epiboao {ep-ee-bo-ah'-o} from 1909and 994;;v AV-cry 1;1

1)to cry out to,cry out


G1917

G1917

1917epiboule {ep-ee-boo-lay'} 可能源自1909与1014的复合字;阴性名词 AV-lying in wait 1,lay wait for +10961, lay wait +3195+20711,-laying await 1;4

1)陷害他人的计谋,策划

1917epiboule {ep-ee-boo-lay'} from a presumed compound of 1909and 1014;;n f AV-lying in wait 1,lay wait for +10961, lay wait +3195+20711,-laying await 1;4

1)a plan formed against one,a plot


G1918

G1918

1918epigambreuo {ep-ee-gam-bryoo'-o} 源自1909及1062的衍生字;动词 AV-marry 1;1

1)结婚(娶亡兄弟之妻)

1918epigambreuo {ep-ee-gam-bryoo'-o} from 1909and a derivative of 1062;;v AV-marry 1;1

1)to be related to by marriage,enter into affinity with
-1a)become any one's father-in-law or son-in-law
-1b)to marry the widow of a brother who has died childless


G1919

G1919

1919epigeios {ep-ig'-i-os} 源于1909和1093;TDNT-1:680,116;形容词 AV-earthly 4,terrestrial 2,in earth 1;7

1)地上的
-1a)形容词
-1b)实名词:地上的事
2)(实名词)属世的事

1919epigeios {ep-ig'-i-os} from 1909and 1093;TDNT-1:680,116;adj AV-earthly 4,terrestrial 2,in earth 1;7

1)existing upon the earth,earthly,terrestrial


G1920

G1920

1920epiginomai {ep-ig-in'-om-ahee} 源自1909和1096;动词 AV-blow 1;1

1)发生

1920epiginomai {ep-ig-in'-om-ahee} from 1909and 1096;;v AV-blow 1;1

1)to become or happen afterwards
-1a)to be born after
2)to come to,arrive:of time
3)to arise,spring up,come on


G1921

G1921

1921epiginosko {ep-ig-in-oce'-ko} 源自1909与1097;TDNT-1:689,119;动词 AV-know 30,acknowledge 5,perceive 3,take knowledge of 2, have knowledge of 1,know well 1;42

1)认识,知道
2)发现,得知
3)体认,重新认识,熟知
4)敬重
5)明白,了解

1921epiginosko {ep-ig-in-oce'-ko} from 1909and 1097;TDNT-1:689,119;v AV-know 30,acknowledge 5,perceive 3,take knowledge of 2, have knowledge of 1,know well 1;42

1)to become thoroughly acquainted with,to know thoroughly
-1a)to know accurately,know well
2)to know
-2a)to recognise
--2a1)by sight,hearing,of certain signs,to perceive who a person is
-2b)to know i.e.to perceive
-2c)to know i.e.to find out,ascertain
-2d)to know i.e.to understand


G1922

G1922

1922epignosis {ep-ig'-no-sis} 源于1921;TDNT-1:689,119;阴性名词 AV-knowledge 16,acknowledging 3,acknowledgement 1;20

1)知识,认知

1922epignosis {ep-ig'-no-sis} from 1921;TDNT-1:689,119;n f AV-knowledge 16,acknowledging 3,acknowledgement 1;20

1)precise and correct knowledge
-1a)used in the NTof the knowledge of things ethical and divine


G1923

G1923

1923epigraphe {ep-ig-raf-ay'} 源自1924;阴性名词 AV-superscription 5;5

1)铭文,题字

1923epigraphe {ep-ig-raf-ay'} from 1924;;n f AV-superscription 5;5

1)an inscription,title
-1a)in the NTof an inscription in black letters upon a whitened tablet
-1b)of the inscription on a coin


G1924

G1924

1924epigrapho {ep-ee-graf'-o} 源于1909和1125;动词 AV-write 2,write over 1,write thereon 1, with this inscription +1722+36391;5

1)写下,记下

1924epigrapho {ep-ee-graf'-o} from 1909and 1125;;v AV-write 2,write over 1,write thereon 1, with this inscription +1722+36391;5

1)to write upon,inscribe
2)metaph.to write upon the mind


G1925

G1925

1925epideiknumi {ep-ee-dike'-noo-mee} 源于1909和1166;动词 AV-show 9;9

1)指出,点出
2)解说,展示

1925epideiknumi {ep-ee-dike'-noo-mee} from 1909and 1166;;v AV-show 9;9

1)to exhibit,show
-1a)to bring forth to view,to show
--1a1)furnish to be looked at,produce what may looked at
--1a2)to display something belonging to one's self
-1b)to prove,demonstrate,set forth to be known and acknowledged


G1926

G1926

1926epidechomai {ep-ee-dekh'-om-ahee} 埭黺1909睿1209;(84d3)啅 AV-receive 2;2

1)(9a67)茩诿浑,诿虑

1926epidechomai {ep-ee-dekh'-om-ahee} from 1909and 1209;;v AV-receive 2;2

1)to receive hospitality
2)to admit,i.e.not to reject


G1927

G1927

1927epidemeo {ep-ee-day-meh'-o} 源自1909和1218的复合型;动词 AV-be there 1,stranger 1;2

1)客居

1927epidemeo {ep-ee-day-meh'-o} from a compound of 1909and 1218;;v AV-be there 1,stranger 1;2

1)to be present among one's people,in one's city or one's native land
2)to be a sojourner
-2a)of a foreign resident,among any people,in any country


G1928

G1928

1928epidiatassomai {ep-ee-dee-ah-tas'-som-ahee} 源自1909和1299的关身语态;动词 AV-add thereto 1;1

1)增加条例

1928epidiatassomai {ep-ee-dee-ah-tas'-som-ahee} middle voice from 1909and 1299;;v AV-add thereto 1;1

1)to ordain besides,to add something to what has been ordained


G1929

G1929

1929epididomi {ep-ee-did'-o-mee} 源自1909与1325;动词 AV-give 7,deliver 1,offer 1,let drive +53421,deliver unto 1;11

1)给,交给,转手
2)放弃,臣服

1929epididomi {ep-ee-did'-o-mee} from 1909and 1325;;v AV-give 7,deliver 1,offer 1,let drive +53421,deliver unto 1;11

1)to hand,give by hand
2)to give over
-2a)give up to the power or will of one


G1930

G1930

1930epidiorthoo {ep-ee-dee-or-tho'-o} 源自1909和3717的衍生字;动词 AV-set in order 1;1

1)使整齐,使正确

1930epidiorthoo {ep-ee-dee-or-tho'-o} from 1909and a derivative of 3717;;v AV-set in order 1;1

1)to set in order besides or further


G1931

G1931

1931epiduo {ep-ee-doo'-o} 源自1909与1416;动词 AV-go down 1;1

1)落下,日落

1931epiduo {ep-ee-doo'-o} from 1909and 1416;;v AV-go down 1;1

1)to go down,set (of the sun)


G1932

G1932

1932epieikeia {ep-ee-i'-ki-ah} 源自1933;TDNT-2:588,243;阴性名词 AV-clemency 1,gentleness 1;2

1)温和,温厚,和善,有礼,雅量

1932epieikeia {ep-ee-i'-ki-ah} from 1933;TDNT-2:588,243;n f AV-clemency 1,gentleness 1;2

1)mildness,gentleness,fairness


G1933

G1933

1933epieikes {ep-ee-i-kace'} 源自1909与1503;TDNT-2:588,243;形容词 AV-gentle 3,patient 1,moderation 1;5

1)温和的,仁慈的,有礼的,有度量的

1933epieikes {ep-ee-i-kace'} from 1909and 1503;TDNT-2:588,243;adj AV-gentle 3,patient 1,moderation 1;5

1)seemingly,suitable
2)equitable,fair,mild,gentle


G1934

G1934

1934epizeteo {ep-eed-zay-teh'-o} 源于1909和2212;TDNT-2:895,300;动词 AV-seek after 5,seek 3,desire 3,seek for 2,enquire 1;14

1)寻求,寻找,询问
2)希望,渴望

1934epizeteo {ep-eed-zay-teh'-o} from 1909and 2212;TDNT-2:895,300;v AV-seek after 5,seek 3,desire 3,seek for 2,enquire 1;14

1)to enquire for,seek for,search for,seek diligently
2)to wish for,crave
3)to demand,clamour for


G1935

G1935

1935epithanatios {ep-ee-than-at'-ee-os} 源自1909与2288;形容词 AV-appoint to death 1;1

1)判死罪的

1935epithanatios {ep-ee-than-at'-ee-os} from 1909and 2288;;adj AV-appoint to death 1;1

1)doomed to death


G1936

G1936

1936epithesis {ep-ith'-es-is} 源于2007;TDNT-8:159,1176;阴性名词 AV-laying on 3,putting on 1;4

1)放置于...之上

1936epithesis {ep-ith'-es-is} from 2007;TDNT-8:159,1176;n f AV-laying on 3,putting on 1;4

1)a laying on,imposition The imposition of hands was a sacred rite transmitted by the Jews to the Christians,and employed in praying for another,or in conferring upon him divine blessings,especially bodily health,or the Holy Spirit (at the administration of baptism and the inauguration to their office of the teachers and ministers of the church).


G1937

G1937

1937epithumeo {ep-ee-thoo-meh'-o} 源于1909和2372;TDNT-3:168,339;动词 AV-desire 8,covet 3,lust 3,lust after 1,fain 1;16

1)渴望,向往
2)有欲念

1937epithumeo {ep-ee-thoo-meh'-o} from 1909and 2372;TDNT-3:168,339;v AV-desire 8,covet 3,lust 3,lust after 1,fain 1;16

1)to turn upon a thing
2)to have a desire for,long for,to desire
3)to lust after,covet
-3a)of those who seek things forbidden


G1938

G1938

1938epithumetes {ep-ee-thoo-may-tace'} 源自1937;TDNT-3:172,339;阳性名词 AV-lust after +15101;1

1)(负面)渴求的人

1938epithumetes {ep-ee-thoo-may-tace'} from 1937;TDNT-3:172,339;n m AV-lust after +15101;1

1)one who longs for,a craver,lover,one eager for


G1939

G1939

1939epithumia {ep-ee-thoo-mee'-ah} 源于1937;TDNT-3:168,339;阴性名词 AV-lust 31,concupiscence 3,desire 3,lust after 1;38

1)渴望,向往
2)贪欲(被禁止或不得体的事) 其同义词,见5845

1939epithumia {ep-ee-thoo-mee'-ah} from 1937;TDNT-3:168,339;n f AV-lust 31,concupiscence 3,desire 3,lust after 1;38

1)desire,craving,longing,desire for what is forbidden,lust For Synonyms see entry 5845


G1940

G1940

1940epikathizo {ep-ee-kath-id'-zo} 源自1909与2523;动词 AV-set 1,vr set 1;2

1)坐在

1940epikathizo {ep-ee-kath-id'-zo} from 1909and 2523;;v AV-set 1,vr set 1;2

1)to cause to sit upon,to set upon
2)to sit upon


G1941

G1941

1941epikaleomai {ep-ee-kal-eh'-om-ahee} 源于1909和2564的关身语态;TDNT-3:496,*;动词 AV-call on 7,be (one's)surname 6,be surnamed 5,call upon 4, appeal unto 4,call 4,appeal to 1,appeal 1;32

1)(向神)呼求,呼叫
2)称呼,命名
3)上诉
4)传唤某人作证

1941epikaleomai {ep-ee-kal-eh'-om-ahee} middle voice from 1909and 2564;TDNT-3:496,*;v AV-call on 7,be (one's)surname 6,be surnamed 5,call upon 4, appeal unto 4,call 4,appeal to 1,appeal 1;32

1)to put a name upon,to surname
-1a)to permit one's self to be surnamed
2)to be named after someone
3)to call something to one
-3a)to cry out upon or against one
-3b)to charge something to one as a crime or reproach
-3c)to summon one on any charge,prosecute one for a crime
-3d)to blame one for,accuse one of
4)to invoke
-4a)to call upon for one's self,in one's behalf
--4a1)any one as a helper
--4a2)as my witness
--4a3)as my judge
--4a4)to appeal unto
5)to call upon by pronouncing the name of Jehovah
-5a)an expression finding its explanation in the fact that prayers addressed to God ordinarily began with an invocation of the divine name


G1942

G1942

1942epikaluma {ep-ee-kal'-oo-mah} 源自1943;中性名词 AV-cloke 1;1

1)覆盖物
2)覆盖,掩饰

1942epikaluma {ep-ee-kal'-oo-mah} from 1943;;n n AV-cloke 1;1

1)a covering,veil
2)metaph.a pretext,cloak


G1943

G1943

1943epikalupto {ep-ee-kal-oop'-to} 源自1909与2572;动词 AV-cover 1;1

1)遮盖罗4:7

1943epikalupto {ep-ee-kal-oop'-to} from 1909and 2572;;v AV-cover 1;1

1)to cover over


G1944

G1944

1944epikataratos {ep-ee-kat-ar'-at-os} 源自1909与2672的衍生字;TDNT-1:451,75;形容词 AV-cursed 3;3

1)受咒诅的(约7:49加3:10,13约7:49;加3:10,13)

1944epikataratos {ep-ee-kat-ar'-at-os} from 1909and a derivative of 2672;TDNT-1:451,75;adj AV-cursed 3;3

1)accursed,execrable,exposed to divine vengeance,lying under God's curse


G1945

G1945

1945epikeimai {ep-ik'-i-mahee} 源于1909和2749;TDNT-3:655,425;动词 AV-press upon 1,be instant 1,lie 1,be laid thereon 1, lie on 1,be laid upon 1,be imposed on 1;7

1)放在...之上
2)强力,迫使
-2a)指事情,如有致命的大风暴般的催逼
-2b)指人,施加压力,紧急的

1945epikeimai {ep-ik'-i-mahee} from 1909and 2749;TDNT-3:655,425;v AV-press upon 1,be instant 1,lie 1,be laid thereon 1, lie on 1,be laid upon 1,be imposed on 1;7

1)to lie upon or over,rest upon,be laid or placed upon
-1a)on the burning coals
2)metaph.
-2a)of things,of the pressure of a violent tempest
-2b)of men,to press upon,to be urgent


G1946

G1946

1946Epikoureios {ep-ee-koo'-ri-os} 源自Epikouros [参1947](着名的哲学家);形容词 AV-Epicurean 1;1 彼古罗="助手,捍卫者"

1)哲学家伊比鸠鲁派的人(享乐主义)

1946Epikoureios {ep-ee-koo'-ri-os} from Epikouros [cf 1947](a noted philosopher);;adj AV-Epicurean 1;1 Epicurean ="a helper:defender"

1)belonging to the sect of Epicurius,the philosopher


G1947

G1947

1947epikouria {ep-ee-koo-ree'-ah} 源自1909与2877(取其"仆人"之意)的字根扩充型;阴性名词 AV-help 1;1

1)支援,救助,帮助

1947epikouria {ep-ee-koo-ree'-ah} from a compound of 1909and a (prolonged)form of the base of
-2877(in the sense of servant);;n f AV-help 1;1

1)aid,succour,help


G1948

G1948

1948epikrino {ep-ee-kree'-no} 源自1909和2919;动词 AV-give sentence 1;1

1)裁定

1948epikrino {ep-ee-kree'-no} from 1909and 2919;;v AV-give sentence 1;1

1)to adjudge,approve by one's decision,decree,give sentence


G1949

G1949

1949epilambanomai {ep-ee-lam-ban'-om-ahee} 源于1909和2983的关身语态;TDNT-4:9,*;动词 AV-take 7,take by 3,catch 2,take on 2,lay hold on 2, take hold of 2,lay hold upon 1;19

1)抓住,握住
2)逮捕
3)持守
4)关切

1949epilambanomai {ep-ee-lam-ban'-om-ahee} middle voice from 1909and 2983;TDNT-4:9,*;v AV-take 7,take by 3,catch 2,take on 2,lay hold on 2, take hold of 2,lay hold upon 1;19

1)to take in addition,to lay hold of,take possession of, overtake,attain,attain to
-1a)to lay hold of or to seize upon anything with the hands, to take hold of,lay hold of
-1b)metaph.to rescue one from peril,to help,succour


G1950

G1950

1950epilanthanomai {ep-ee-lan-than'-om-ahee} 源于1909和2990关身语态;动词 AV-forget 7,be forgetful 1;8

1)忘记
2)忽视,不在意,不关心

1950epilanthanomai {ep-ee-lan-than'-om-ahee} middle voice from 1909and 2990;;v AV-forget 7,be forgetful 1;8

1)to forget
2)neglecting,no longer caring for
2)forgotten,given over to oblivion,i.e.uncared for


G1951

G1951

1951epilegomai {ep-ee-leg'-om-ahee} 源自1909与3004的关身语态;动词 AV-be called 1,choose 1;2

1)(又)叫作,称为
4)挑选

1951epilegomai {ep-ee-leg'-om-ahee} middle voice from 1909and 3004;;v AV-be called 1,choose 1;2

1)to say besides
2)to surname
3)to choose for
4)to choose for one's self


G1952

G1952

1952epileipo {ep-ee-li'-po} 源于1909和3007;动词 AV-fail 1;1

1)失败

1952epileipo {ep-ee-li'-po} from 1909and 3007;;v AV-fail 1;1

1)to fail,not to suffer for (any purpose,for the attainment of an end)


G1953

G1953

1953epilesmone {ep-ee-lace-mon-ay'} 源自1950的衍生字;阴性名词 AV-forgetful 1;1

1)健忘

1953epilesmone {ep-ee-lace-mon-ay'} from a derivative of 1950;;n f AV-forgetful 1;1

1)forgetfulness


G1954

G1954

1954epiloipos {ep-il'-oy-pos} 源自1909和3062;形容词 AV-rest 1;1

1)剩下的,剩余的

1954epiloipos {ep-il'-oy-pos} from 1909and 3062;;adj AV-rest 1;1

1)remaining besides,left over


G1955

G1955

1955epilusis {ep-il'-oo-sis} 源于1956;TDNT-4:337,543;阴性名词 AV-interpretation 1;1

1)解开,释放
2)隐喻:解说,阐释

1955epilusis {ep-il'-oo-sis} from 1956;TDNT-4:337,543;n f AV-interpretation 1;1

1)a loosening,unloosing
2)metaph.interpretation


G1956

G1956

1956epiluo {ep-ee-loo'-o} 源自1909与3089;TDNT-4:337,543;动词 AV-expound 1,determine 1;2

1)字意:解开,松开,释放
2)裁决,解决
3)(厘清)解释,说明

1956epiluo {ep-ee-loo'-o} from 1909and 3089;TDNT-4:337,543;v AV-expound 1,determine 1;2

1)to unloose,untie
2)to clear (a controversy),decide,settle
3)to explain (what is obscure and hard to understand)


G1957

G1957

1957epimartureo {ep-ee-mar-too-reh'-o} 源自1909与3140;TDNT-4:508,564;动词 AV-testify 1;1

1)证明,作证

1957epimartureo {ep-ee-mar-too-reh'-o} from 1909and 3140;TDNT-4:508,564;v AV-testify 1;1

1)to bear witness to,establish by testimony


G1958

G1958

1958epimeleia {ep-ee-mel'-i-ah} 源自1959;阴性名词 AV-refresh (one's)self +51771;1

1)照顾,关照

1958epimeleia {ep-ee-mel'-i-ah} from 1959;;n f AV-refresh (one's)self +51771;1

1)care,attention


G1959

G1959

1959epimeleomai {ep-ee-mel-eh'-om-ahee} 源自1909以及与3199同源字的关身语态;动词 AV-take care of 3;3

1)照料,看管(人事物)(路10:34-35,提前3:5)

1959epimeleomai {ep-ee-mel-eh'-om-ahee} middle voice from 1909and the same as 3199;;v AV-take care of 3;3

1)to take care of a person or thing


G1960

G1960

1960epimelos {ep-ee-mel-oce'} 源自1959的衍生字;副词 AV-diligently 1;1

1)勤奋地,谨慎地

1960epimelos {ep-ee-mel-oce'} from a derivative of 1959;;adv AV-diligently 1;1

1)diligently,carefully


G1961

G1961

1961epimeno {ep-ee-men'-o} 源自1909与3306;动词 AV-tarry 7,continue in 5,continue 2,abide 2,abide in 1, abide still 1;18

1)停留,留下
2)继续,持续,坚持

1961epimeno {ep-ee-men'-o} from 1909and 3306;;v AV-tarry 7,continue in 5,continue 2,abide 2,abide in 1, abide still 1;18

1)to stay at or with,to tarry still,still to abide,to continue, remain
-1a)of tarrying in a place
-1b)to persevere,continue
--1b1)of the thing continued in
--1b2)in the work of teaching
--1b3)of the blessing for which one keeps himself fit
--1b4)denoting the action persisted in


G1962

G1962

1962epineuo {ep-een-yoo'-o} 源自1909与3506;动词 AV-consent 1;1

1)(点头)同意

1962epineuo {ep-een-yoo'-o} from 1909and 3506;;v AV-consent 1;1

1)to nod to
2)to express approval,to assent


G1963

G1963

1963epinoia {ep-in'-oy-ah} 源自1909与3563;阴性名词 AV-thought 1;1

1)思想,观念

1963epinoia {ep-in'-oy-ah} from 1909and 3563;;n f AV-thought 1;1

1)thought,purpose


G1964

G1964

1964epiorkeo {ep-ee-or-keh'-o} 源自1965;TDNT-5:466,729;动词 AV-forswear (one's)self 1;1

1)发假誓,背誓

1964epiorkeo {ep-ee-or-keh'-o} from 1965;TDNT-5:466,729;v AV-forswear (one's)self 1;1

1)to swear falsely,forswear one's self


G1965

G1965

1965epiorkos {ep-ee'-or-kos} 源自1909与3727;TDNT-5:466,729;形容词 AV-perjured人称1;1

1)作伪证的人

1965epiorkos {ep-ee'-or-kos} from 1909and 3727;TDNT-5:466,729;adj AV-perjured person 1;1

1)a false swearer,a perjurer


G1966

G1966

1966epiousa {ep-ee-oo'-sah}
-1909与heimi (去)比较级的阴性单数分词;分词 AV-next day 2,following 2,next 1;5

1)隔天

1966epiousa {ep-ee-oo'-sah} feminine singular participle of a comparative of 1909and heimi (to go);;participle AV-next day 2,following 2,next 1;5

1)to come upon,approach
-1a)of time,to come on,be at hand,next,following, on the following day


G1967

G1967

1967epiousios {ep-ee-oo'-see-os} 可能与1966同源;TDNT-2:590,243;形容词 AV-daily 2;2 太6:11路11:3

1)生存必须品
2)当日
3)隔天

1967epiousios {ep-ee-oo'-see-os} perhaps from the same as 1966;TDNT-2:590,243;adj AV-daily 2;2

1)word found in the phrase
-1a)the bread of our necessity
-1b)the bread that suffices for each day


G1968

G1968

1968epipipto {ep-ee-pip'-to} 源自1909与4098;动词 AV-fall 10,fall on 1,press 1,lie 1;13

1)落在,挤压
2)临到

1968epipipto {ep-ee-pip'-to} from 1909and 4098;;v AV-fall 10,fall on 1,press 1,lie 1;13

1)to fall upon,to rush or press upon
-1a)to lie upon one
-1b)to fall into one's embrace
-1c)to fall back upon
2)metaph.
-2a)to fall upon one i.e.to seize,take possession of him
--2a1)of the Holy Spirit,in his inspiration and impulse
--2a2)of reproaches cast upon one


G1969

G1969

1969epiplesso {ep-ee-place'-so} 源自1909与4141;动词 AV-rebuke 1;1

1)击打,攻击
2)责难,训斥

1969epiplesso {ep-ee-place'-so} from 1909and 4141;;v AV-rebuke 1;1

1)to strike upon,beat upon
2)to chastise with words,to chide,upbraid,rebuke


G1970

G1970

1970epipnigo {ep-ee-pnee'-go} 源自1909与4155;动词 AV-choke 1;1

1)使窒息,杂草过度蔓延,阻塞

1970epipnigo {ep-ee-pnee'-go} from 1909and 4155;;v AV-choke 1;1

1)to throttle upon,to overgrow,to choke


G1971

G1971

1971epipotheo {ep-ee-poth-eh'-o} 源于1909和potheo (渴望);动词 AV-greatly desire 2,long 1,earnestly desire 1,long after 1, greatly long after 1,lust 1,desire 1,longed after +22581;9

1)向往,渴望

1971epipotheo {ep-ee-poth-eh'-o} from 1909and potheo (to yearn);;v AV-greatly desire 2,long 1,earnestly desire 1,long after 1, greatly long after 1,lust 1,desire 1,longed after +22581;9

1)to long for,desire
2)to pursue with love,to long after
3)to lust,harbour forbidden desire


G1972

G1972

1972epipothesis {ep-ee-poth'-ay-sis} 源自1971;阴性名词 AV-earnestly desire 1,vehemently desire 1;2

1)渴望

1972epipothesis {ep-ee-poth'-ay-sis} from 1971;;n f AV-earnestly desire 1,vehemently desire 1;2

1)longing


G1973

G1973

1973epipothetos {ep-ee-poth'-ay-tos} 源自1909与1971的衍生字;形容词 AV-longed for 1;1

1)渴望的,向往的

1973epipothetos {ep-ee-poth'-ay-tos} from 1909and a derivative of the latter part of 1971;;adj AV-longed for 1;1

1)longed for


G1974

G1974

1974epipothia {ep-ee-poth-ee'-ah} 源自1971;阴性名词 AV-great desire 1;1

1)渴求

1974epipothia {ep-ee-poth-ee'-ah} from 1971;;n f AV-great desire 1;1

1)longing


G1975

G1975

1975epiporeuomai {ep-ee-por-yoo'-om-ahee} 源自1909和4198;动词 AV-come 1;1

1)去到或旅行到

1975epiporeuomai {ep-ee-por-yoo'-om-ahee} from 1909and 4198;;v AV-come 1;1

1)to go or journey to
2)to go to,traverse
-2a)regions,cities
3)to make a hostile inroad,overrun,march over


G1976

G1976

1976epirrhapto {ep-ir-hrap'-to} 源自1909与4476的字根;动词 AV-sew 1;1

1)缝上,缝合

1976epirrhapto {ep-ir-hrap'-to} from 1909and the base of 4476;;v AV-sew 1;1

1)to sew upon,sew to


G1977

G1977

1977epirrhipto {ep-ir-hrip'-to} 源自1909与4496;TDNT-6:991,987;动词 AV-cast 2;2

1)丢掷
2)(关心)投在

1977epirrhipto {ep-ir-hrip'-to} from 1909and 4496;TDNT-6:991,987;v AV-cast 2;2

1)to throw upon,place upon


G1978

G1978

1978episemos {ep-is'-ay-mos} 源自1909和4591的字根之某种形式;TDNT-7:267,1015;形容词 AV-notable 1,of note 1;2

1)字意:记号
2)杰出的,优秀的
3)恶名昭彰的

1978episemos {ep-is'-ay-mos} from 1909and some form of the base of 4591;TDNT-7:267,1015;adj AV-notable 1,of note 1;2

1)having a mark on it,marked,stamped,coined
2)marked
-2a)in a good sense
--2a1)of note,illustrious
-2b)in a bad sense
--2b1)notorious,infamous


G1979

G1979

1979episitismos {ep-ee-sit-is-mos'} 源自1909与4621衍生字的复合型;阳性名词 AV-victuals 1;1

1)供应品,供应粮食,必需品

1979episitismos {ep-ee-sit-is-mos'} from a compound of 1909and a derivative of 4621;;n m AV-victuals 1;1

1)foraging,providing food
2)supplies,provisions,food


G1980

G1980

1980episkeptomai {ep-ee-skep'-tom-ahee} 源于1909和4649字根的关身语态;TDNT-2:599,244;动词 AV-visit 10,look out 1;11

1)检阅,寻查,检验
2)(前往帮助)探视
3)照顾,现身帮助

1980episkeptomai {ep-ee-skep'-tom-ahee} middle voice from 1909and the base of 4649;TDNT-2:599,244;v AV-visit 10,look out 1;11

1)to look upon or after,to inspect,examine with the eyes
-1a)in order to see how he is,i.e.to visit,go to see one
--1a1)the poor and afflicted,the sick
-1b)to look upon in order to help or to benefit
--1b1)to look after,have care for,provide for:of God
-1c)to look (about)for,look out (one to choose,employ,etc.)


G1981

G1981

1981episkenoo {ep-ee-skay-no'-o} 源自1909与4637;TDNT-7:386,1040;动词 AV-rest 1;1

1)字意:支帐篷
2)居住

1981episkenoo {ep-ee-skay-no'-o} from 1909and 4637;TDNT-7:386,1040;v AV-rest 1;1

1)to fix a tent or habitation on
-1a)to take possession of and live in the houses
--1a1)of the citizens
--1a2)of the power of Christ descending upon one,working within him and giving him help


G1982

G1982

1982episkiazo {ep-ee-skee-ad'-zo} 源自1909与4639的衍生字;TDNT-7:399,1044;动词 AV-overshadow 5;5

1)投影
2)遮盖(在新约中多指神的作为,诸如云彩象征神的同在)

1982episkiazo {ep-ee-skee-ad'-zo} from 1909and a derivative of 4639;TDNT-7:399,1044;v AV-overshadow 5;5

1)to throw a shadow upon,to envelop in a shadow,to overshadow From a vaporous cloud that casts a shadow the word is transferred to a shining cloud surrounding and enveloping persons with brightness. Used of the Holy Spirit exerting creative energy upon the womb of the virgin Mary and impregnating it (a use of the word which seems to have been drawn from the familiar OTidea of a cloud as symbolising the immediate presence and power of God)


G1983

G1983

1983episkopeo {ep-ee-skop-eh'-o} 源于1909和4648;TDNT-2:599,244;动词 AV-look diligently 1,take the oversight 1;2

1)关照,看管
2)监督,照顾

1983episkopeo {ep-ee-skop-eh'-o} from 1909and 4648;TDNT-2:599,244;v AV-look diligently 1,take the oversight 1;2

1)to look upon,inspect,oversee,look after,care for
-1a)of the care of the church which rested upon the elders
-1b)to look carefully,beware


G1984

G1984

1984episkope {ep-is-kop-ay'} 源自1980;TDNT-2:606,244;阴性名词 AV-visitation 2,bishoprick 1,office of a bishop 1;4

1)看顾,看管
3)监督

1984episkope {ep-is-kop-ay'} from 1980;TDNT-2:606,244;n f AV-visitation 2,bishoprick 1,office of a bishop 1;4

1)investigation,inspection,visitation
-1a)that act by which God looks into and searches out the ways,deeds character,of men,in order to adjudge them their lot accordingly,whether joyous or sad
-1b)oversight
--1b1)overseership,office,charge,the office of an elder
--1b2)the overseer or presiding officers of a Christian church


G1985

G1985

1985episkopos {ep-is'-kop-os} 源自1909与4649(取1983之意);TDNT-2:608,244;阳性名词 AV-bishop 6,overseer 1;7

1)监护人
2)监督

1985episkopos {ep-is'-kop-os} from 1909and 4649(in the sense of 1983);TDNT-2:608,244;n m AV-bishop 6,overseer 1;7

1)an overseer
-1a)a man charged with the duty of seeing that things to be done by others are done rightly,any curator,guardian or superintendent
-1b)the superintendent,elder,or overseer of a Christian church


G1986

G1986

1986epispaomai {ep-ee-spah'-om-ahee} 源自1909与4685;;动词 AV-become circumcised 1;1

1)拉下包皮(掩饰割礼) 自安提阿哥以彼芬尼(Antiochus Epiphanes [B.C.175-164])以降, 有些犹太人为了免受异教徒迫害或是免于因着自己身体上的国籍记号受 人讥笑,因此用人工手法将割礼剩余的包皮拉下,以作掩饰.

1986epispaomai {ep-ee-spah'-om-ahee} from 1909and 4685;;v AV-become circumcised 1;1

1)to draw on (let him not draw on his foreskin) From the days of Antiochus Epiphanes [B.C.175-164]down,there had been Jews who,in order to conceal from heathen persecutors or scoffers the external sign of their nationality,circumcision, sought artificially to compel nature to reproduce the prepuce,by extending or drawing forward with an iron instrument the remnant of it still left,so as to cover the glands.


G1987

G1987

1987epistamai {ep-is'-tam-ahee} 显然是2186(带有3563的意思)的关身语态;动词 AV-know 13,understand 1;14

1)明白
2)知道,熟知 其同义词,见5825

1987epistamai {ep-is'-tam-ahee} apparently a middle voice of 2186(with 3563implied);;v AV-know 13,understand 1;14

1)to put one's attention on,fix one's thoughts on,to turn one's self or one's mind to,put one's thought upon a thing
-1a)to be acquainted with,to understand
-1b)to know For Synonyms see entry 5825


G1988

G1988

1988epistates {ep-is-tat'-ace} 源自1909以及可能是2476的衍生字;TDNT-2:622,248;阳性名词 AV-Master 7;7

1)师父(称呼耶稣)

1988epistates {ep-is-tat'-ace} from 1909and a presumed derivative of 2476;TDNT-2:622,248;n m AV-Master 7;7

1)any sort of superintendent or overseer


G1989

G1989

1989epistello {ep-ee-stel'-lo} 源于1909和4724;TDNT-7:593,1074;动词 AV-write 1,write unto 1,write a letter unto 1;3

1)以信件指示,吩咐

1989epistello {ep-ee-stel'-lo} from 1909and 4724;TDNT-7:593,1074;v AV-write 1,write unto 1,write a letter unto 1;3

1)to send one a message,command
2)to write a letter
3)to enjoin by letter,to write instructions


G1990

G1990

1990epistemon {ep-ee-stay'-mone} 源自1987;形容词 AV-endued with knowledge 1;1

1)聪明的,有经验的,有专业知识的

1990epistemon {ep-ee-stay'-mone} from 1987;;adj AV-endued with knowledge 1;1

1)intelligent,experienced,one having the knowledge of an expert


G1991

G1991

1991episterizo {ep-ee-stay-rid'-zo} 源自1909与4741;TDNT-7:653,1085;动词 AV-confirm 3,strengthen 1;4

1)促使更坚强,坚定

1991episterizo {ep-ee-stay-rid'-zo} from 1909and 4741;TDNT-7:653,1085;v AV-confirm 3,strengthen 1;4

1)to establish besides,strengthen more
2)to render more firm,confirm


G1992

G1992

1992epistole {ep-is-tol-ay'} 源于1989;TDNT-7:593,1074;阴性名词 AV-epistle 15,letter 9;24

1)书信,信函

1992epistole {ep-is-tol-ay'} from 1989;TDNT-7:593,1074;n f AV-epistle 15,letter 9;24

1)a letter,epistle


G1993

G1993

1993epistomizo {ep-ee-stom-id'-zo} 源自1909and 4750;;动词 AV-stop the mouth 1;1

1)约束言语,住嘴
2)隐喻.住口,缄默

1993epistomizo {ep-ee-stom-id'-zo} from 1909and 4750;;v AV-stop the mouth 1;1

1)to bridle or stop up the mouth
2)metaph.to stop the mouth,reduce to silence


G1994

G1994

1994epistrepho {ep-ee-stref'-o} 源于1909和4762;TDNT-7:722,1093;动词 AV-turn 16,be converted 6,return 6,turn about 4, turn again 3,misc 4;39

1)作及物动词用
-1a)转向
--1a1)转向对真神的敬拜
-1b)使转向,使转回
--1b1)转回爱慕顺服上帝
--1b2)向孩子的慈爱
--1b3)转向爱智慧与公义
2)作不及物动词用
-2a)转向自己
-2b)转身
-2c)回去,回转,回来

1994epistrepho {ep-ee-stref'-o} from 1909and 4762;TDNT-7:722,1093;v AV-turn 16,be converted 6,return 6,turn about 4, turn again 3,misc 4;39

1)transitively
-1a)to turn to
--1a1)to the worship of the true God
-1b)to cause to return,to bring back
--1b1)to the love and obedience of God
--1b2)to the love for the children
--1b3)to love wisdom and righteousness
2)intransitively
-2a)to turn to one's self
-2b)to turn one's self about,turn back
-2c)to return,turn back,come back


G1995

G1995

1995epistrophe {ep-is-trof-ay'} 源自1994;TDNT-7:722,1093;阴性名词 AV-conversion 1;1

1)异教徒离弃拜偶像,转归信真神上帝

1995epistrophe {ep-is-trof-ay'} from 1994;TDNT-7:722,1093;n f AV-conversion 1;1

1)conversion (of the Gentiles from idolatry to the true God)


G1996

G1996

1996episunago {ep-ee-soon-ag'-o} 源自1909与4863;动词 AV-gather together 5,gather 2;7

1)聚集,召聚

1996episunago {ep-ee-soon-ag'-o} from 1909and 4863;;v AV-gather together 5,gather 2;7

1)to gather together besides,to bring together to others already assembled
2)to gather together against
3)to gather together in one place


G1997

G1997

1997episunagoge {ep-ee-soon-ag-o-gay'} 源于1996;TDNT-7:841,1107;阴性名词 AV-gathering together 1,assembling together 1;2

1)聚会
2)聚集

1997episunagoge {ep-ee-soon-ag-o-gay'} from 1996;TDNT-7:841,1107;n f AV-gathering together 1,assembling together 1;2

1)a gathering together in one place
2)the (religious)assembly (of Christians)


G1998

G1998

1998episuntrecho {ep-ee-soon-trekh'-o} 源自1909与4936;动词 AV-come running together 1;1

1)一起跑

1998episuntrecho {ep-ee-soon-trekh'-o} from 1909and 4936;;v AV-come running together 1;1

1)to run together besides
-1a)to others already gathered


G1999

G1999

1999episustasis {ep-ee-soo'-stas-is} 源自1909与4921的复合型关身语态;阴性名词 AV-that which comes upon 1,a raising up +41601;2

1)暴动,骚乱,反抗

1999episustasis {ep-ee-soo'-stas-is} from the middle voice of a compound of 1909and 4921;;n f AV-that which comes upon 1,a raising up +41601;2

1)a hostile banding together or concourse
-1a)to excite to a riotous gathering of the people to make a mob
-1b)a troublesome throng of persons seeking help,counsel,comfort
-1c)throng to one


G2000

G2000

2000episphales {ep-ee-sfal-ace'} 源自1909与sphallo (跌倒)的复合型;形容词 AV-dangerous 1;1

1)不安全,危险的

2000episphales {ep-ee-sfal-ace'} from a compound of 1909and sphallo (to trip);;adj AV-dangerous 1;1

1)prone to fall


G2001

G2001

2001epischo {ep-is-khoo'-o} 源自1909与2480;动词 AV-be more fierce 1;1

1)变得更强硬

2001epischo {ep-is-khoo'-o} from 1909and 2480;;v AV-be more fierce 1;1

1)to give additional strength,to make stronger
2)to receive greater strength,grow stronger


G2002

G2002

2002episoreuo {ep-ee-so-ryoo'-o} 源自1909与4987;TDNT-7:1094,1150;动词 AV-heap 1;1

1)累积,堆起

2002episoreuo {ep-ee-so-ryoo'-o} from 1909and 4987;TDNT-7:1094,1150;v AV-heap 1;1

1)to heap up,accumulate in piles


G2003

G2003

2003epitage {ep-ee-tag-ay'} 源自2004;TDNT-8:36,1156;阴性名词 AV-commandment 6,authority 1;7

1)训谕,命令;指令
2)权柄

2003epitage {ep-ee-tag-ay'} from 2004;TDNT-8:36,1156;n f AV-commandment 6,authority 1;7

1)an injunction,mandate,command


G2004

G2004

2004epitasso {ep-ee-tas'-so} 源自1909与5021;动词 AV-command 8,charge 1,enjoin 1;10

1)向...嘱咐,命令,指挥,吩咐

2004epitasso {ep-ee-tas'-so} from 1909and 5021;;v AV-command 8,charge 1,enjoin 1;10

1)to enjoin upon,order,command,charge


G2005

G2005

2005epiteleo {ep-ee-tel-eh'-o} 源于1909和5055;TDNT-8:61,1161;动词 AV-perform 3,perfect 2,accomplish 2,finish 1,performance 1, make 1,do 1;11

1)使完结,结束
2)完成,表现,带出

2005epiteleo {ep-ee-tel-eh'-o} from 1909and 5055;TDNT-8:61,1161;v AV-perform 3,perfect 2,accomplish 2,finish 1,performance 1, make 1,do 1;11

1)to bring to an end,accomplish,perfect,execute,complete
-1a)to take upon one's self
-1b)to make an end for one's self
--1b1)to leave off
2)to appoint to,impose upon


G2006

G2006

2006epitedeios {ep-ee-tay'-di-os} 源自epitedes (足够);形容词 AV-things which are needful 1;1

1)合适的,必须的

2006epitedeios {ep-ee-tay'-di-os} from epitedes (enough);;adj AV-things which are needful 1;1

1)fit,suitable,convenient,advantageous
2)needful,esp.of the necessities of life


G2007

G2007

2007epitithemi {ep-ee-tith'-ay-mee} 源自1909与5087;TDNT-8:159,1176;动词 AV-lay on 10,lay 7,put 6,lay upon 4,put on 3,put upon 2, set 2,not tr 1,misc 7;42

1)放在,置于
-1a)(字义的)经某物置于某物,或某人身上
-1b)(喻意的)降灾,施予
-1c)送给
2)攻击,插手

2007epitithemi {ep-ee-tith'-ay-mee} from 1909and 5087;TDNT-8:159,1176;v AV-lay on 10,lay 7,put 6,lay upon 4,put on 3,put upon 2, set 2,not tr 1,misc 7;42

1)in the active voice
-1a)to put or lay upon
-1b)to add to
2)in the middle voice
-2a)to have put on,bid to be laid on
-2b)to lay or throw one's self upon
-2c)to attack one,to make an assault on one


G2008

G2008

2008epitimao {ep-ee-tee-mah'-o} 源自1909与5091;TDNT-2:623,249;动词 AV-rebuke 24,charge 4,straightly charge 1;29

1)吩咐,责备,斥责,严词警诫

2008epitimao {ep-ee-tee-mah'-o} from 1909and 5091;TDNT-2:623,249;v AV-rebuke 24,charge 4,straightly charge 1;29

1)to show honour to,to honour
2)to raise the price of
3)to adjudge,award,in the sense of merited penalty
4)to tax with fault,rate,chide,rebuke,reprove,censure severely
-4a)to admonish or charge sharply


G2009

G2009

2009epitimia {ep-ee-tee-mee'-ah} 源自1909与5092的复合型;TDNT-2:627,249;阴性名词 AV-punishment 1;1

1)处罚,刑罚,惩罚

2009epitimia {ep-ee-tee-mee'-ah} from a compound of 1909and 5092;TDNT-2:627,249;n f AV-punishment 1;1

1)punishment


G2010

G2010

2010epitrepo {ep-ee-trep'-o} 源于1909和5157的字源;动词 AV-suffer 10,permit 4,give leave 2,give liberty 1, give license 1,let 1;19

1)允许,容许,准许

2010epitrepo {ep-ee-trep'-o} from 1909and the base of 5157;;v AV-suffer 10,permit 4,give leave 2,give liberty 1, give license 1,let 1;19

1)to turn to,transfer,commit,instruct
2)to permit,allow,give leave


G2011

G2011

2011epitrope {ep-ee-trop-ay'} 源自2010;阴性名词 AV-commission 1;1

1)准许,全权,委任徒26:12

2011epitrope {ep-ee-trop-ay'} from 2010;;n f AV-commission 1;1

1)permission,power,commission


G2012

G2012

2012epitropos {ep-it'-rop-os} 源自1909与5158(取2011之意);阳性名词 AV-steward 2,tutor 1;3

1)总管,管家,领班
2)监护人

2012epitropos {ep-it'-rop-os} from 1909and 5158(in the sense of 2011);;n m AV-steward 2,tutor 1;3

1)one to whose care or honour anything has been instructed
-1a)a curator,a guardian
-1b)a steward or manager of a household,or of lands
--1b1)overseer
-1c)one who has the care and tutelage of children,either where the father is dead (a guardian of minors),or where the father is still alive


G2013

G2013

2013epitugchano {ep-ee-toong-khan'-o} 源于1909和5177;动词 AV-obtain 5;5

1)达成,得到

2013epitugchano {ep-ee-toong-khan'-o} from 1909and 5177;;v AV-obtain 5;5

1)to light or hit upon any person or thing
2)to attain to,obtain


G2014

G2014

2014epiphaino {ep-ee-fah'-ee-no} 源自1909与5316;TDNT-9:7,1244;动词 AV-appear 3,give light 1;4

1)照亮
2)(日头星辰)出现
3)现身

2014epiphaino {ep-ee-fah'-ee-no} from 1909and 5316;TDNT-9:7,1244;v AV-appear 3,give light 1;4

1)to show to or upon
-1a)to bring to light
2)to appear,become visible
-2a)of stars
3)to become clearly known,to show one's self


G2015

G2015

2015epiphaneia {ep-if-an'-i-ah} 源自2016;TDNT-9:7,1244;阴性名词 AV-appearing 5,brightness 1;6

1)出现,显现

2015epiphaneia {ep-if-an'-i-ah} from 2016;TDNT-9:7,1244;n f AV-appearing 5,brightness 1;6

1)an appearing,appearance Often used of the glorious manifestation of the gods,and esp.of their advent to help;in the NTthe advent of Christ,--not only that which has already taken place and by which his presence and power appear in the saving light he has shed upon mankind,but also that illustrious return from heaven to earth to occur in the future.


G2016

G2016

2016epiphanes {ep-if-an-ace'} 源自2014;TDNT-9:7,1244;形容词 AV-notable 1;1

1)明显的,显着的,荣耀的

2016epiphanes {ep-if-an-ace'} from 2014;TDNT-9:7,1244;adj AV-notable 1;1

1)conspicuous,manifest,illustrious


G2017

G2017

2017epiphausko {ep-ee-fows'-ko}
-2014之一型;TDNT-9:310,*;动词 AV-give light 1;1

1)升起,出现,照亮

2017epiphausko {ep-ee-fows'-ko} a form of 2014;TDNT-9:310,*;v AV-give light 1;1

1)to shine upon
-1a)Christ will pour upon you the divine truth as the sun gives light to men aroused from sleep


G2018

G2018

2018epiphero {ep-ee-fer'-o} 源自1909与5342;动词 AV-bring 2,take 1,add 1,bring against 1;5

1)降怒,惩罪
2)施加,增加
4)施予,加在....身上,

2018epiphero {ep-ee-fer'-o} from 1909and 5342;;v AV-bring 2,take 1,add 1,bring against 1;5

1)to bring upon,bring forward
-1a)used of accusers
2)to lay upon,to inflict
3)to bring upon,i.e.in addition,to add,increase
4)to put upon,cast upon,impose


G2019

G2019

2019epiphoneo {ep-ee-fo-neh'-o} 源自1909and 5455;动词 AV-cry 1,give a shout 1,cry against 1;3

1)大声喊叫

2019epiphoneo {ep-ee-fo-neh'-o} from 1909and 5455;;v AV-cry 1,give a shout 1,cry against 1;3

1)to call out to,shout


G2020

G2020

2020epiphosko {ep-ee-foce'-ko}
-2017之一型;TDNT-9:310,1293;动词 AV-begin to dawn 1,draw on 1;2

1)出现曙光,破晓

2020epiphosko {ep-ee-foce'-ko} a form of 2017;TDNT-9:310,1293;v AV-begin to dawn 1,draw on 1;2

1)to grow light,to dawn


G2021

G2021

2021epicheireo {ep-ee-khi-reh'-o} 源自1909与5495;动词 AV-take in hand 1,go about 1,take upon 1;3

1)从事,企图,想

2021epicheireo {ep-ee-khi-reh'-o} from 1909and 5495;;v AV-take in hand 1,go about 1,take upon 1;3

1)to put the hand to
2)to take in hand,undertake,attempt


G2022

G2022

2022epicheo {ep-ee-kheh'-o} 源自1909与cheo (浇);动词 AV-pour in 1;1

1)倒在,灌入

2022epicheo {ep-ee-kheh'-o} from 1909and cheo (to pour);;v AV-pour in 1;1

1)to pour upon


G2023

G2023

2023epichoregeo {ep-ee-khor-ayg-eh'-o} 源自1909与5524;动词 AV-minister 2,minister nourishment 1,add 1,minister unto 1;5

1)给予,赐予
2)供应
3)支持(西2:19西2:19)

2023epichoregeo {ep-ee-khor-ayg-eh'-o} from 1909and 5524;;v AV-minister 2,minister nourishment 1,add 1,minister unto 1;5

1)to supply,furnish,present
2)to be supplied,ministered to,assisted


G2024

G2024

2024epichoregia {ep-ee-khor-ayg-ee'-ah} 源自2023;阴性名词 AV-supply 2;2

1)辅助,支持

2024epichoregia {ep-ee-khor-ayg-ee'-ah} from 2023;;n f AV-supply 2;2

1)a supplying,supply


G2025

G2025

2025epichrio {ep-ee-khree'-o} 源自1909与5548;动词 AV-anoint 1,anoint +19091;2

1)涂敷,抹上

2025epichrio {ep-ee-khree'-o} from 1909and 5548;;v AV-anoint 1,anoint +19091;2

1)to spread on,anoint anything upon anything


G2026

G2026

2026epoikodomeo {ep-oy-kod-om-eh'-o} 源自1909和3618;TDNT-5:147,674;动词 AV-build up 3,build thereupon 2,build 2,build thereon 1;8

1)建立其上
2)(个人或群体的成长)造就,建立

2026epoikodomeo {ep-oy-kod-om-eh'-o} from 1909and 3618;TDNT-5:147,674;v AV-build up 3,build thereupon 2,build 2,build thereon 1;8

1)to build upon,build up To finish the structure of which the foundation has already been laid,to give constant increase in Christian knowledge and in a life conformed thereto.


G2027

G2027

2027epokello {ep-ok-el'-lo} 源自1909和okello (驱策);动词 钦定本-run aground 1;1

1)触礁

2027epokello {ep-ok-el'-lo} from 1909and okello (to urge);;v AV-run aground 1;1

1)to drive upon,strike against
-1a)to run a ship aground


G2028

G2028

2028eponomazo {ep-on-om-ad'-zo} 源自1909与3687;TDNT-5:282,694;动词 AV-call 1;1

1)称呼,命名

2028eponomazo {ep-on-om-ad'-zo} from 1909and 3687;TDNT-5:282,694;v AV-call 1;1

1)to put a name upon,name
2)to be named


G2029

G2029

2029epopteuo {ep-opt-yoo'-o} 源自1909与3700的衍生字;TDNT-5:373,706;动词 AV-behold 2;2

1)注意查看,观看守望

2029epopteuo {ep-opt-yoo'-o} from 1909and a derivative of 3700;TDNT-5:373,706;v AV-behold 2;2

1)to be an overseer
2)to look upon,view attentively
3)to watch


G2030

G2030

2030epoptes {ep-op'-tace} 源自1909与可能是3700的衍生字;TDNT-5:373,706;阳性名词 AV-eyewitness 1;1

1)目击证人,特别指那些参得最高奥秘的人

2030epoptes {ep-op'-tace} from 1909and a presumed derivative of 3700;TDNT-5:373,706;n m AV-eyewitness 1;1

1)an overseer,inspector
2)spectator,eye witness of anything This was the name given to those who had attained to the third,i.e the highest grade of the Eleusinian mysteries;these were celebrated annually at Eleusis and Athens in ancient times,in memory of the abduction and return of Persephone and in honour of Demeter and Bacchus.


G2031

G2031

2031epos {ep'-os} 源于2036;中性名词 AV-say +20361;1

1)话语

2031epos {ep'-os} from 2036;;n n AV-say +20361;1

1)a word


G2032

G2032

2032epouranios {ep-oo-ran'-ee-os} 源于1909和3772;TDNT-5:538,736;形容词 AV-heavenly 16,celestial 2,in heaven 1,high 1;20

1)天上的,天象的
2)属天的,在天上的
-2a)形容词
-2b)实名词

2032epouranios {ep-oo-ran'-ee-os} from 1909and 3772;TDNT-5:538,736;adj AV-heavenly 16,celestial 2,in heaven 1,high 1;20

1)existing in heaven
-1a)things that take place in heaven
-1b)the heavenly regions
--1b1)heaven itself,the abode of God and angels
--1b2)the lower heavens,of the stars
--1b3)the heavens,of the clouds
-1c)the heavenly temple or sanctuary
2)of heavenly origin or nature


G2033

G2033

2033hepta {hep-tah'} 一个基数;TDNT-2:627,249;无词性变化的名词 AV-seven 86,seventh 1;87

1)七

2033hepta {hep-tah'} a primary number;TDNT-2:627,249;n indecl AV-seven 86,seventh 1;87

1)seven


G2034

G2034

2034heptakis {hep-tak-is'} 源自2033;TDNT-2:627,249;副词 AV-seven times 4;4

1)七次

2034heptakis {hep-tak-is'} from 2033;TDNT-2:627,249;adv AV-seven times 4;4

1)seven times


G2035

G2035

2035heptakischilioi {hep-tak-is-khil'-ee-oy} 源自2034与5507;TDNT-2:627,249;名词 AV-seven thousand 1;1

1)七千

2035heptakischilioi {hep-tak-is-khil'-ee-oy} from 2034and 5507;TDNT-2:627,249;n AV-seven thousand 1;1

1)seven thousand


G2036

G2036

2036epo {ep'-o} 基本型动词(只用于特定的过去式,其它要借用2046,4483,和5346);动词 AV-say 859,speak 57,tell 41,command 8,bid 5,misc 6,vr say 1;977

1)告诉,说

2036epo {ep'-o} a primary verb (used only in the definite past tense,the others being borrowed from 2046,4483,and 5346);;v AV-say 859,speak 57,tell 41,command 8,bid 5,misc 6,vr say 1;977

1)to speak,say


G2037

G2037

2037Erastos {er'-as-tos} 源自erao (爱);阳性专有名词 AV-Erastus 3;3 以拉都="心爱的"

1)使徒保罗的同伴
2)一名罗马基督徒,是市府财政人员

2037Erastos {er'-as-tos} from erao (to love);;n pr m AV-Erastus 3;3 Erastus ="beloved"

1)a companion of the apostle Paul
2)the chamberlain or rather the public treasurer,of Corinth


G2038

G2038

2038ergazomai {er-gad'-zom-ahee}
-2041的关身语态;TDNT-2:635,251;动词 AV-work 22,wrought 7,do 3,minister about 1, forbear working +33611,labour for 1,labour 1,commit 1, trade by 1,trade 1;39

1)工作,劳动,干活
2)做,作出
-2a)执行,进行,作
-2b)生产,作出来
-2c)挣得,获得

2038ergazomai {er-gad'-zom-ahee} middle voice from 2041;TDNT-2:635,251;v AV-work 22,wrought 7,do 3,minister about 1, forbear working +33611,labour for 1,labour 1,commit 1, trade by 1,trade 1;39

1)to work,labour,do work
2)to trade,to make gains by trading,"do business"
3)to do,work out
-3a)exercise,perform,commit
-3b)to cause to exist,produce
4)to work for,earn by working,to acquire


G2039

G2039

2039ergasia {er-gas-ee'-ah} 源自2040;TDNT-2:635,251;阴性名词 AV-gain 3,craft 1,diligence 1,work 1;6

1)追逐,奉行(弗4:19)
2)生意,买卖(#徒19:25)
3)获利,利润
4)尽力,呕心沥血

2039ergasia {er-gas-ee'-ah} from 2040;TDNT-2:635,251;n f AV-gain 3,craft 1,diligence 1,work 1;6

1)a working,performing
2)work,business
3)gain got by work,profit
4)endeavour,pains


G2040

G2040

2040ergates {er-gat'-ace} 源自2041;TDNT-2:635,251;阳性名词 AV-labourer 10,workman 3,worker 3;16

1)劳动者,工人
2)行动者

2040ergates {er-gat'-ace} from 2041;TDNT-2:635,251;n m AV-labourer 10,workman 3,worker 3;16

1)a workman,a labourer
-1a)usually one who works for hire esp.an agricultural worker
2)one who does,a worker,perpetrator


G2041

G2041

2041ergon {er'-gon} 源自已废弃不用的ergo (工作);TDNT-2:635,251;中性名词 钦定本-work 152,deed 22,doing 1,labour 1;176

1)行动,作为
-1a)相对于休息
-1b)实际的明证
-1c)作为,成就
--1c1)神的作为
--1c2)人的作为
2)(正规的)工作,职业
3)产品,事业,工作
4)事情(徒5:38)徒5:38)

2041ergon {er'-gon} from a primary (but obsolete)ergo (to work);TDNT-2:635,251;n n AV-work 152,deed 22,doing 1,labour 1;176

1)business,employment,that which any one is occupied
-1a)that which one undertakes to do,enterprise,undertaking
2)any product whatever,any thing accomplished by hand,art, industry,or mind
3)an act,deed,thing done:the idea of working is emphasised in opp.to that which is less than work


G2042

G2042

2042erethizo {er-eth-id'-zo} 源自可能是2054的扩充型;动词 AV-provoke 2;2

1)搅动,激动,刺激,煽动,激怒

2042erethizo {er-eth-id'-zo} from a presumed prolonged form of 2054;;v AV-provoke 2;2

1)to stir up,excite,stimulate,to provoke


G2043

G2043

2043ereido {er-i'-do} 字源不详;动词 AV-stick fast 1;1

1)使固定,稳固地支撑住

2043ereido {er-i'-do} of obscure affinity;;v AV-stick fast 1;1

1)to fix,prop firmly


G2044

G2044

2044ereugomai {er-yoog'-om-ahee} 字源不详;动词 AV-utter 1;1

1)讲说,宣讲

2044ereugomai {er-yoog'-om-ahee} of uncertain affinity;;v AV-utter 1;1

1)to spit or spew out
2)to be emptied,discharge itself,used of streams
-2a)to empty,discharge,cast forth,used of rivers and waters
3)to pour forth words,to speak out,utter


G2045

G2045

2045ereunao {er-yoo-nah'-o} 显然源自2046(取其询问之意);TDNT-2:655,255;动词 AV-search 6;6

1)细察,搜寻,查考探究

2045ereunao {er-yoo-nah'-o} apparently from 2046(through the idea of enquiry); TDNT-2:655,255;v AV-search 6;6

1)to search,examine into


G2046

G2046

2046ereo {er-eh'-o} 可能是4483更完整的型式,在某些时态上是可用以替代2036的;动词 AV-say 57,speak 7,tell 4,speak of 2,call 1;71

1)发言,说话

2046ereo {er-eh'-o} probably a fuller form of 4483,an alternate for 2036in cert.tenses;;v AV-say 57,speak 7,tell 4,speak of 2,call 1;71

1)to utter,speak,say


G2047

G2047

2047eremia {er-ay-mee'-ah} 源于2048;TDNT-2:657,255;阴性名词 AV-wilderness 3,desert 1;4

1)荒野,无人居住之地,荒地

2047eremia {er-ay-mee'-ah} from 2048;TDNT-2:657,255;n f AV-wilderness 3,desert 1;4

1)a solitude,an uninhabited region,a waste


G2048

G2048

2048eremos {er'-ay-mos} 字源不详;TDNT-2:657,255;形容词 钦定本-wilderness 32,desert 13,desolate 4,solitary 1;50

1)独居,孤独的,荒凉的,无人居住的
-1a)用于地方
-1b)用于人
2)(实名词)沙漠,草野地,旷野

2048eremos {er'-ay-mos} of uncertain affinity;TDNT-2:657,255;adjective AV-wilderness 32,desert 13,desolate 4,solitary 1;50

1)solitary,lonely,desolate,uninhabited
-1a)used of places
--1a1)a desert,wilderness
--1a2)deserted places,lonely regions
--1a3)an uncultivated region fit for pasturage
-1b)used of persons
--1b1)deserted by others
--1b2)deprived of the aid and protection of others, especially of friends,acquaintances,kindred
--1b3)bereft
--1b3a)of a flock deserted by the shepherd
--1b3b)of a women neglected by her husband, from whom the husband withholds himself


G2049

G2049

2049eremoo {er-ay-mo'-o} 源自2048;TDNT-2:657,255;动词 AV-bring to desolation 2,desolate 1,come to nought 1, make desolate 1;5

1)使荒废,使无人居住

2049eremoo {er-ay-mo'-o} from 2048;TDNT-2:657,255;v AV-bring to desolation 2,desolate 1,come to nought 1, make desolate 1;5

1)to make desolate,lay waste
2)to ruin,bring to desolation
3)to despoil one,strip her of her treasures


G2050

G2050

2050eremosis {er-ay'-mo-sis} 源自2049;TDNT-2:660,255;阴性名词 AV-desolation 3;3

1)使得荒芜,毁灭,消灭人口

2050eremosis {er-ay'-mo-sis} from 2049;TDNT-2:660,255;n f AV-desolation 3;3

1)a making desolate,desolation


G2051

G2051

2051erizo {er-id'-zo} 源自2054;动词 AV-strive 1;1

1)争论,与人有纠纷

2051erizo {er-id'-zo} from 2054;;v AV-strive 1;1

1)to wrangle,engage in strife
-1a)used to describe the calm temper of Jesus in contrast with the vehemence of the Jewish doctors wrangling together about tenets and practices


G2052

G2052

2052eritheia {er-ith-i'-ah} 大概与2941同源;TDNT-2:660,256;阴性名词 钦定本-strife 5,contention 1,contentious +15371;7

1)原有为了官职不择手段的意思
2)纷争,自私,野心

2052eritheia {er-ith-i'-ah} perhaps as the same as 2042;TDNT-2:660,256;n f AV-strife 5,contention 1,contentious +15371;7

1)electioneering or intriguing for office
-1a)apparently,in the NTa courting distinction,a desire to put one's self forward,a partisan and fractious spirit which does not disdain low arts
-1b)partisanship,fractiousness


G2053

G2053

2053erion {er'-ee-on} 字源不详;中性名词 AV-wool 2;2

1)羊毛

2053erion {er'-ee-on} of obscure affinity;;n n AV-wool 2;2

1)wool


G2054

G2054

2054eris {er'-is} 字源不详;阴性名词 AV-strife 4,debate 2,contention 2,variance 1;9

1)争竞,争斗,纠纷,不合

2054eris {er'-is} of uncertain affinity;;n f AV-strife 4,debate 2,contention 2,variance 1;9

1)contention,strife,wrangling


G2055

G2055

2055eriphion {er-if'-ee-on} 源自2056;中性名词 AV-goat 1;1

1)山羊

2055eriphion {er-if'-ee-on} from 2056;;n n AV-goat 1;1

1)a kid,a young goat


G2056

G2056

2056eriphos {er'-if-os} 可能与2053同源(有多毛的意思);阳性名词 AV-goat 1,kid 1;2

1)小孩子,山羊羔

2056eriphos {er'-if-os} perhaps from the same as 2053(through the idea of hairiness);;n m AV-goat 1,kid 1;2

1)a kid,a young goat


G2057

G2057

2057Hermas {her-mas'} 可能源自2060;阳性专有名词 AV-Hermas 1;1 黑马=相当于罗马神话中的"莫丘里"

1)在被提及的基督徒,根据传统,他是七十门徒之一,之后为Dalmatia 的主教(A.D.55)

2057Hermas {her-mas'} probably from 2060;;n pr m AV-Hermas 1;1 Hermas ="Mercury"

1)a Christian mentioned in Rom.16:14.According to tradition,he was one of the seventy disciples,and afterwards bishop of Dalmatia.(A.D.55)


G2058

G2058

2058hermeneia {her-may-ni'-ah} 与2059同源;TDNT-2:661,256;阴性名词 AV-interpretation 2;2

1)翻译
2)解释,诠释

2058hermeneia {her-may-ni'-ah} from the same as 2059;TDNT-2:661,256;n f AV-interpretation 2;2

1)interpretation
-1a)of what has been spoken more or less obscurely by others


G2059

G2059

2059hermeneuo {her-mayn-yoo'-o} 源于一被认为是衍生于2060(语言之神)的字;TDNT-2:661,256;动词 AV-by interpretation 3,being interpreted 1;4

1)解释,诠释
2)翻译

2059hermeneuo {her-mayn-yoo'-o} from a presumed derivative of 2060(as the god of language); TDNT-2:661,256;v AV-by interpretation 3,being interpreted 1;4

1)to explain in words,expound
2)to interpret
-2a)to translate what has been spoken or written in a foreign tongue into the vernacular


G2060

G2060

2060Hermes {her-mace'} 可能源自2046;阳性专有名词 AV-Mercurius 1,Hermes a Christian 1;2 希耳米或黑米="众神的使者"

1)希腊神,相当于罗马的莫丘里神
2)某位基督徒

2060Hermes {her-mace'} perhaps from 2046;;n pr m AV-Mercurius 1,Hermes a Christian 1;2 Mercurius or Hermes ="herald of the gods"

1)a Greek deity called by the Romans Mercurius (Mercury)
2)a certain Christian


G2061

G2061

2061Hermogenes {her-mog-en'-ace} 源自2060与1096;阳性专有名词 AV-Hermogenes 1;1 黑摩其尼="幸运出生或莫丘里神所生"

1)提摩太后书所提到的一位基督徒

2061Hermogenes {her-mog-en'-ace} from 2060and 1096;;n pr m AV-Hermogenes 1;1 Hermogenes ="lucky born or born of Mercury"

1)a certain Christian mentioned in 2Ti.1:15


G2062

G2062

2062herpeton {her-pet-on'} herpo (爬)的衍生字;中性名词 AV-creeping thing 3,serpent 1;4

1)爬虫类

2062herpeton {her-pet-on'} neuter of a derivative of herpo (to creep);;n n AV-creeping thing 3,serpent 1;4

1)a creeping animal,reptile
-1a)used chiefly of snakes
2)an animal of any sort
-2a)four-legged animals and birds
-2b)marine animals


G2063

G2063

2063eruthros {er-oo-thros'} 字源不详;形容词 AV-Red 2;2

1)红色的
-1a)红海 印度洋冲击阿拉伯和波斯海岸,造成两个海湾,在东方的叫作波斯湾,另一个在阿拉伯半 岛的另一边.在新约中,此字用以指阿拉伯湾的上(北)面的部分(Heropolitie 湾, 即所谓的苏伊士湾),以色列的祖先就是由埃及经此处而进入阿拉伯半岛沿岸.

2063eruthros {er-oo-thros'} of uncertain affinity;;adj AV-Red 2;2

1)the Red Sea
-1a)the Indian Ocean washing the shores of Arabia and Persia,with its two gulfs,of which the one on the east is called the Persian Gulf,the other on the opposite side the Arabian.In the NTthe phrase denotes the upper part of the Arabian Gulf (the Heropolitie Gulf,so called [i.e.the Gulf of Suez]), through which the Israelites made their passage out of Egypt to the shore of Arabia.


G2064

G2064

2064erchomai {er'-khom-ahee} 动词主要以关身语态形式出现（只有现在式和不完成式， 其他语态的关身形，则以eleuthomai {el-yoo'-thom-ahee}， 或主动形eltho {el'-tho}出现;TDNT-2:666,257;动词 AV-come 616,go 13,misc 13,vr come 1;643

1)来
2)去
3)被带着
4)(发生)来临 同义词见5818

2064erchomai {er'-khom-ahee} middle voice of a primary verb (used only in the present and imperfect tenses,the others being supplied by a kindred [middle voice]eleuthomai {el-yoo'-thom-ahee},or [active] eltho {el'-tho},which do not otherwise occur);TDNT-2:666,257;v AV-come 616,go 13,misc 13,vr come 1;643

1)to come
-1a)of persons
--1a1)to come from one place to another,and used both of persons arriving
--1a2)to appear,make one's appearance,come before the public
2)metaph.
-2a)to come into being,arise,come forth,show itself,find place or influence
-2b)be established,become known,to come (fall)into or unto
3)to go,to follow one For Synonyms see entry 5818


G2065

G2065

2065erotao {er-o-tah'-o} 显然源自2046;参2045;TDNT-2:685,262;动词 AV-ask 23,beseech 14,pray 14,desire 6,intreat 1;58

1)问,问问题
2)请求,要求 见同义词5802

2065erotao {er-o-tah'-o} apparently from 2046cf 2045;TDNT-2:685,262;v AV-ask 23,beseech 14,pray 14,desire 6,intreat 1;58

1)to question
2)to ask
-2a)to request,entreat,beg,beseech For Synonyms see entry 5802


G2066

G2066

2066esthes {es-thace'} 源自hennumi (穿衣);阴性名词 AV-apparel 3,clothing 2,robe 1,raiment 1;7

1)衣物

2066esthes {es-thace'} from hennumi (to clothe);;n f AV-apparel 3,clothing 2,robe 1,raiment 1;7

1)clothing,raiment,apparel


G2067

G2067

2067esthesis {es'-thay-sis} 源自2066的衍生;阴性名词 AV-garment 1;1

1)衣服路24:4

2067esthesis {es'-thay-sis} from a derivative of 2066;;n f AV-garment 1;1

1)clothing,apparel


G2068

G2068

2068esthio {es-thee'-o} 字根edo (吃)的加强型;只用于特定的时态中,其它的情况则用5315; TDNT-2:689,262;动词 AV-eat 63,live 1,devour 1;65

1)吃
2)隐喻:吞食,耗尽

2068esthio {es-thee'-o} strengthened for a primary edo (to eat);used only in certain tenses,the rest being supplied by 5315;TDNT-2:689,262;v AV-eat 63,live 1,devour 1;65

1)to eat
2)to eat (consume)a thing
-2a)to take food,eat a meal
3)metaph.to devour,consume


G2069

G2069

2069Esli {es-lee'} 源自希伯来文;阳性专有名词 钦定本-Esli 1;1 以斯利="耶和华所留的"

1)拿该的儿子，耶稣家谱中一位祖先

2069Esli {es-lee'} of Hebrew origin,probably for 0454;;n pr m AV-Esli 1;1 Esli ="reserved of Jehovah"

1)the son of Nagge or Naggai in the genealogy of Christ.Lk.3:25.


G2070

G2070

2070esmen {es-men'} 源于1510;动词 AV-are 49,have hope +16791,was 1,be 1,have our being 1;53

1)"to be"的第一人称复数

2070esmen {es-men'} from 1510;;v AV-are 49,have hope +16791,was 1,be 1,have our being 1;53

1)first person plural of "to be"


G2071

G2071

2071esomai {es'-om-ahee}
-1510的未来式;动词 AV-shall be 151,will be 9,be 6,shall have 6,shall come to 被动4, shall 4,not tr 1,misc 7;188

1)"to be"的第一人称单数未来式

2071esomai {es'-om-ahee} future of 1510;;v AV-shall be 151,will be 9,be 6,shall have 6,shall come to pass 4, shall 4,not tr 1,misc 7;188

1)future first person singular of "to be"


G2072

G2072

2072esoptron {es'-op-tron} 源自1519以及可能是3700的衍生字;TDNT-2:696,27/264;中性名词 AV-glass 2;2

1)镜子

2072esoptron {es'-op-tron} from 1519and a presumed derivative of 3700;TDNT-2:696,27/264;n n AV-glass 2;2

1)a mirror
-1a)the mirrors of the ancients were made,not of glass,but steel


G2073

G2073

2073hespera {hes-per'-ah} 源自形容词hesperos (夜晚的);阴性名词 AV-evening 2,eventide 1;3

1)夜晚

2073hespera {hes-per'-ah} from an adjective hesperos (evening);;n f AV-evening 2,eventide 1;3

1)evening,eventide


G2074

G2074

2074Esrom {es-rome} 源于希伯来字02696;阳性专有名词 AV-Esrom 3;3 希斯仑="被围绕的"

1)流便的儿子,希斯仑人的祖先

2074Esrom {es-rome} of Hebrew origin 02696;;n pr m AV-Esrom 3;3 Esrom or Hezron or Hesron ="enclosed"

1)the son of Reuben,and ancestor of the Hezronites


G2075

G2075

2075este {es-teh'}
-1510的第二人称复数现在式直说语气;动词 AV-are 82,be 5,is 2,belong to 1,have been 1,not tr 1;92

1)"是"(to be)的第二人称复数

2075este {es-teh'} second person plural present indicative of 1510;;v AV-are 82,be 5,is 2,belong to 1,have been 1,not tr 1;92

1)second person plural of "to be"


G2076

G2076

2076esti {es-tee'}
-1510的第三人称单数现在式直说语气;动词 AV-is 752,are 51,was 29,be 25,have 11,not tr 15,misc 27, vr is 1;910

1)"to be"(是)的第三人称单数

2076esti {es-tee'} third person singular present indicative of 1510;;v AV-is 752,are 51,was 29,be 25,have 11,not tr 15,misc 27, vr is 1;910

1)third person singular of "to be"


G2077

G2077

2077esto {es'-to}
-1510estosan {es'-to-san}第二人称单数现在式命令语气 第三人称相同;动词 AV-let be 10,be 5,not tr 1;16

1)"to be"第三人称单数命令语气:"成为,当,愿,"

2077esto {es'-to} second person singular present imperative of 1510,estosan {es'-to-san} third person of the same;;v AV-let be 10,be 5,not tr 1;16

1)third persons singular imperative of "to be"


G2078

G2078

2078eschatos {es'-khat-os} 可能是2192的最高级(取其"接近"之意);TDNT-2:697,264;形容词 AV-last 46,lowest 2,uttermost 2,last state 2,ends 1, latter end 1;54

1)终极的,最远的
2)最后的
3)(地位,价值)最低等的

2078eschatos {es'-khat-os} a superlative probably from 2192(in the sense of contiguity); TDNT-2:697,264;adj AV-last 46,lowest 2,uttermost 2,last state 2,ends 1, latter end 1;54

1)extreme
-1a)last in time or in place
-1b)last in a series of places
-1c)last in a temporal succession
2)the last
-2a)last,referring to time
-2b)of space,the uttermost part,the end,of the earth
-2c)of rank,grade of worth,last i.e.lowest


G2079

G2079

2079eschatos {es-khat'-oce} 源自2078;副词 AV-lie at the point of death +22921;1

1)终于

2079eschatos {es-khat'-oce} from 2078;;adv AV-lie at the point of death +22921;1

1)extreme,to be in the last gasp,at the point of death


G2080

G2080

2080eso {es'-o} 源自1519;TDNT-2:698,265;副词 钦定本-within 3,in 1,into 1,inward 1,inner 1,not tr 1;8

1)里面
2)内在的

2080eso {es'-o} from 1519;TDNT-2:698,265;adv AV-within 3,in 1,into 1,inward 1,inner 1,not tr 1;8

1)to within,into
2)within
-2a)the internal inner man
-2b)the soul,conscience


G2081

G2081

2081esothen {es'-o-then} 源自2080;副词 AV-within 7,from within 3,inward 分词1,inwardly 1,inward man 1, without 1;14

1)从里面
2)里面,内部

2081esothen {es'-o-then} from 2080;;adv AV-within 7,from within 3,inward part 1,inwardly 1,inward man 1, without 1;14

1)from within
2)within,that which is within,the inside
-2a)your soul


G2082

G2082

2082esoteros {es-o'-ter-os}
-2080的比较级;形容词 AV-inner 1,within 1;2

1)内里的

2082esoteros {es-o'-ter-os} comparative of 2080;;adj AV-inner 1,within 1;2

1)inner
-1a)the inner space which is behind the veil
-1b)the shrine,the Holy of Holies,said of heaven by a figure drawn from earthly temple


G2083

G2083

2083hetairos {het-ah'-ee-ros} 源自etes (同族人);TDNT-2:699,265;阳性名词 AV-friend 3,fellow 1;4

1)同事,同伴,拍档

2083hetairos {het-ah'-ee-ros} from etes (a clansman);TDNT-2:699,265;n m AV-friend 3,fellow 1;4

1)a comrade,mate,partner
2)in kindly address
-2a)friend,(my good friend)


G2084

G2084

2084heteroglossos {het-er-og'-loce-sos} 源自2087与1100;TDNT-1:726,123;形容词 AV-other tongue 1;1

1)说外语的人

2084heteroglossos {het-er-og'-loce-sos} from 2087and 1100;TDNT-1:726,123;adj AV-other tongue 1;1

1)one who speaks a foreign language


G2085

G2085

2085heterodidaskaleo {het-er-od-id-as-kal-eh'-o} 源自2087与1320;TDNT-2:163,161;动词 AV-teach other doctrine 1,teach otherwise 1;2

1)引起分歧的教导

2085heterodidaskaleo {het-er-od-id-as-kal-eh'-o} from 2087and 1320;TDNT-2:163,161;v AV-teach other doctrine 1,teach otherwise 1;2

1)to teach other or different doctrine
-1a)deviating from the truth


G2086

G2086

2086heterozugeo {het-er-od-zoog-eh'-o} 源自2087与2218的复合型;TDNT-2:901,301;动词 AV-be unequally yoked together with 1;1

1)(动物种类不同,轭也不同)负轭不平均,配错对

2086heterozugeo {het-er-od-zoog-eh'-o} from a compound of 2087and 2218;TDNT-2:901,301;v AV-be unequally yoked together with 1;1

1)to come under an unequal or different yoke,to be unequally yoked
-1a)to have fellowship with one who is not an equal:2Cor 6:14, where the apostle is forbidding Christians to have intercourse with idolaters


G2087

G2087

2087heteros {het'-er-os},a,on 字源不详;TDNT-2:702,265;形容词 AV-another 43,other 42,other thing 3,some 2,next day 2,misc 7;99

1)另外,另一个,其他的,不同的
-1a)指数量上
--1a1)指相对于前面已提到,数算过的人或事之外一些人或事
--1a2)指两者中的另一个
-1b)指质量上
--1b1)另一种:亦即指和前面所提的具有不同的本质,型式,种类;不同的 其同义字,见5806

2087heteros {het'-er-os} of uncertain affinity;TDNT-2:702,265;adj AV-another 43,other 42,other thing 3,some 2,next day 2,misc 7;99

1)the other,another,other
-1a)to number
--1a1)to number as opposed to some former person or thing
--1a2)the other of two
-1b)to quality
--1b1)another:i.e.one not of the same nature,form,class, kind,different For Synonyms see entry 5806


G2088

G2088

2088heteros {het-er'-oce} 源自2087;副词 AV-otherwise 1;1

1)别样的,不同的

2088heteros {het-er'-oce} from 2087;;adv AV-otherwise 1;1

1)otherwise,differently


G2089

G2089

2089eti {et'-ee} 可能和2094的意义相近;副词 AV-yet 52,more 34,any more 5,still 4,further 4,longer 3, misc 15;117

1)有关持续:尚未,仍然
-1a)(肯定)继续
-1b)(否定)尚未
2)有关数量
-2a)剩余的
-2b)另外,附加地

2089eti {et'-ee} perhaps akin to 2094;;adv AV-yet 52,more 34,any more 5,still 4,further 4,longer 3, misc 15;117

1)yet,still
-1a)of time
--1a1)of a thing which went on formerly,whereas now a different state of things exists or has begun to exist
--1a2)of a thing which continues at present
--1a2a)even,now
--1a3)with negatives
--1a3a)no longer,no more
-1b)of degree and increase
--1b1)even,yet
--1b2)besides,more,further


G2090

G2090

2090hetoimazo {het-oy-mad'-zo} 源于2092;TDNT-2:704,266;动词 AV-prepare 29,make ready 10,provide 1;40

1)使准备好,预备
-1a)完成必须的准备,将每一件事都准备好
-1b)准备人的心志

2090hetoimazo {het-oy-mad'-zo} from 2092;TDNT-2:704,266;v AV-prepare 29,make ready 10,provide 1;40

1)to make ready,prepare
-1a)to make the necessary preparations,get everything ready
2)metaph.
-2a)drawn from the oriental custom of sending on before kings on their journeys persons to level the roads and make them passable
-2b)to prepare the minds of men to give the Messiah a fit reception and secure his blessings


G2091

G2091

2091hetoimasia {het-oy-mas-ee'-ah} 源自2090;TDNT-2:704,266;阴性名词 AV-preparation 1;1

1)预备,准备就绪

2091hetoimasia {het-oy-mas-ee'-ah} from 2090;TDNT-2:704,266;n f AV-preparation 1;1

1)the act of preparing
2)the condition of a person or thing so far forth as prepared, preparedness,readiness


G2092

G2092

2092hetoimos {het-oy'-mos} 源自一个旧名词heteos (健朗);TDNT-2:704,266;形容词 AV-ready 14,prepared 1,readiness 1,make ready to (one's)hand 1;17

1)准备好
-1a)事情,为要成就一个目的
-1b)人

2092hetoimos {het-oy'-mos} from an old noun heteos (fitness);TDNT-2:704,266;adj AV-ready 14,prepared 1,readiness 1,make ready to (one's)hand 1;17

1)prepare ready
-1a)of things
--1a1)ready at hand
--1a2)opportune,seasonable
-1b)of persons
--1b1)ready prepared
--1b1a)to do something
--1b1b)to receive one coming


G2093

G2093

2093hetoimos {het'-oy-moce} 源自2092;副词 AV-ready 3;3

1)不迟疑地,准备好地,

2093hetoimos {het'-oy-moce} from 2092;;adv AV-ready 3;3

1)readily,to be ready


G2094

G2094

2094etos {et'-os} 显然是一个基本型字;中性名词 AV-year 49;49

1)年 其同义字请参见5843

2094etos {et'-os} apparently a primary word;;n n AV-year 49;49

1)year For Synonyms see entry 5843


G2095

G2095

2095eu {yoo} eus (好)的中性字;副词 AV-well 3,well done 2,good 1;6

1)好
2)(实名词作惊叹词)做得好!

2095eu {yoo} neuter of a primary eus (good);;adv AV-well 3,well done 2,good 1;6

1)to be well off,fare well,prosper
2)acting well


G2096

G2096

2096Eua {yoo'-ah} 源自希伯来文02332;阴性专有名词 AV-Eve 2;2 夏娃="生命"

1)圣经所记载的第一个女人,全人类的母亲

2096Eua {yoo'-ah} of Hebrew origin 02332;;n pr f AV-Eve 2;2 Eve meaning "life"

1)first woman in the scriptures,mother of the entire human family


G2097

G2097

2097euaggelizo {yoo-ang-ghel-id'-zo} 源于2095和32;TDNT-2:707,*;动词 AV-preach 23,preach the Gospel 22,bring good tidings 2, show glad tidings 2,bring glad tidings 1,declare 1, declare glad tidings 1,misc 3;55

1)带来好消息,宣告好消息

2097euaggelizo {yoo-ang-ghel-id'-zo} from 2095and 32;TDNT-2:707,*;v AV-preach 23,preach the Gospel 22,bring good tidings 2, show glad tidings 2,bring glad tidings 1,declare 1, declare glad tidings 1,misc 3;55

1)to bring good news,to announce glad tidings
-1a)used in the OTof any kind of good news
--1a1)of the joyful tidings of God's kindness,in particular, of the Messianic blessings
-1b)in the NTused especially of the glad tidings of the coming kingdom of God,and of the salvation to be obtained in it through Christ,and of what relates to this salvation
-1c)glad tidings are brought to one,one has glad tidings proclaimed to him
-1d)to proclaim glad tidings
--1d1)instruct (men)concerning the things that pertain to Christian salvation


G2098

G2098

2098euaggelion {yoo-ang-ghel'-ee-on} 与2097同源;TDNT-2:721,267;中性名词 钦定本-gospel 46,gospel of Christ 11,gospel of God 7, gospel of the Kingdom 3,misc 10;77

1)好消息
-1a)喜信,就是神的国度即将被建立,其后主耶稣基督的国度也 要被建立,祂是这国度的奠基者。耶稣基督死后,这个词的 含义也包括传讲有关于耶稣基督在十字架上受苦受,带给世 人永恒的救恩.从死里复活,坐在上帝的右边,将来要带着 荣耀再现,建立永远的国度.
-1b)藉着耶稣基督得着救恩的好消息
-1c)宣布上帝的恩典已在耶稣基督里显明,信者得享在基督里
-1d)福音
-1e)耶稣基督所言,所行,及其受死证明祂是弥赛亚,祂的 　　　言行、受死的故事被称为福音或喜信.

2098euaggelion {yoo-ang-ghel'-ee-on} from the same as 2097;TDNT-2:721,267;n n AV-gospel 46,gospel of Christ 11,gospel of God 7, gospel of the Kingdom 3,misc 10;77

1)a reward for good tidings
2)good tidings
-2a)the glad tidings of the kingdom of God soon to be set up,and subsequently also of Jesus the Messiah,the founder of this kingdom.After the death of Christ,the term comprises also the preaching of (concerning)Jesus Christ as having suffered death on the cross to procure eternal salvation for the men in the kingdom of God,but as restored to life and exalted to the right hand of God in heaven,thence to return in majesty to consummate the kingdom of God
-2b)the glad tidings of salvation through Christ
-2c)the proclamation of the grace of God manifest and pledged in Christ
-2d)the gospel
-2e)as the messianic rank of Jesus was proved by his words,his deeds,and his death,the narrative of the sayings,deeds,and death of Jesus Christ came to be called the gospel or glad tidings


G2099

G2099

2099euaggelistes {yoo-ang-ghel-is-tace'} 源自2097;TDNT-2:736,267;阳性名词 AV-evangelist 3;3

1)报好消息的人,传道人

2099euaggelistes {yoo-ang-ghel-is-tace'} from 2097;TDNT-2:736,267;n m AV-evangelist 3;3

1)a bringer of good tidings,an evangelist
2)the name given to the NTheralds of salvation through Christ who are not apostles


G2100

G2100

2100euaresteo {yoo-ar-es-teh'-o} 源于2101;TDNT-1:456,77;动词 AV-please 2,be well pleased 1;3

1)取悦,取悦于...
2)喜悦,悦于...

2100euaresteo {yoo-ar-es-teh'-o} from 2101;TDNT-1:456,77;v AV-please 2,be well pleased 1;3

1)to be well pleasing
2)to be well pleased with a thing


G2101

G2101

2101euarestos {yoo-ar'-es-tos} 源于2095和701;TDNT-1:456,77;形容词 AV-acceptably 4,well pleasing 3,please well +15101,accepted 1;9

1)使人喜欢的,可接受的

2101euarestos {yoo-ar'-es-tos} from 2095and 701;TDNT-1:456,77;adj AV-acceptably 4,well pleasing 3,please well +15101,accepted 1;9

1)well pleasing,acceptable


G2102

G2102

2102euarestos {yoo-ar-es'-toce} 源于2101;副词 AV-acceptable 1;1

1)使某人喜悦的方式,令其满意的

2102euarestos {yoo-ar-es'-toce} from 2101;;adv AV-acceptable 1;1

1)in a manner well pleasing to one,acceptable


G2103

G2103

2103Euboulos {yoo'-boo-los} 源自2095与1014;阳性专有名词 AV-Eubulus 1;1 友布罗="谨慎,审慎的"

1)在罗马的基督徒

2103Euboulos {yoo'-boo-los} from 2095and 1014;;n pr m AV-Eubulus 1;1 Eubulus ="prudent"

1)a Christian at Rome


G2104

G2104

2104eugenes {yoog-en'-ace} 源自2095与1096;形容词 AV-nobleman +4441,more noble 1,noble 1;3

1)出世良好,贵族世家的
2)心灵尊贵的

2104eugenes {yoog-en'-ace} from 2095and 1096;;adj AV-nobleman +4441,more noble 1,noble 1;3

1)well born,of a noble family
2)noble minded


G2105

G2105

2105eudia {yoo-dee'-ah} 源自2095阴性,以及2203(气象之神)的变异型;阴性名词 AV-fair weather 1;1

1)宜人的天气

2105eudia {yoo-dee'-ah} feminine from 2095and the alternate of 2203(as the god of the weather);;n f AV-fair weather 1;1

1)a serene sky,fair weather


G2106

G2106

2106eudokeo {yoo-dok-eh'-o} 源于2095和1380;TDNT-2:738,273;动词 AV-be well pleased 7,please 5,have pleasure 4,be willing 2, be (one's)good pleasure 1,take pleasure 1,think good 1;21

1)(认为是好的而选择)认可,决定,决意
2)乐于,喜于,

2106eudokeo {yoo-dok-eh'-o} from 2095and 1380;TDNT-2:738,273;v AV-be well pleased 7,please 5,have pleasure 4,be willing 2, be (one's)good pleasure 1,take pleasure 1,think good 1;21

1)it seems good to one,is one's good pleasure
-1a)think it good,choose,determine,decide
-1b)to do willingly
-1c)to be ready to,to prefer,choose rather
2)to be well pleased with,take pleasure in,to be favourably inclined towards one


G2107

G2107

2107eudokia {yoo-dok-ee'-ah} 源自可能是2095的衍生字,以及1380的字根;TDNT-2:742,273;阴性名词 AV-good pleasure 4,good will 2,seem good +10962,desire 1;9

1)美意
2)喜爱
3)希望,渴望

2107eudokia {yoo-dok-ee'-ah} from a presumed compound of 2095and the base of 1380; TDNT-2:742,273;n f AV-good pleasure 4,good will 2,seem good +10962,desire 1;9

1)will,choice
-1a)good will,kindly intent,benevolence
2)delight,pleasure,satisfaction
3)desire
-3a)for delight in any absent thing easily produces longing for it


G2108

G2108

2108euergesia {yoo-erg-es-ee'-ah} 源自2110;TDNT-2:654,251;阴性名词 AV-good deed done 1,benefit 1;2

1)善行
2)好行为,益处

2108euergesia {yoo-erg-es-ee'-ah} from 2110;TDNT-2:654,251;n f AV-good deed done 1,benefit 1;2

1)a good deed,benefit


G2109

G2109

2109euergeteo {yoo-erg-et-eh'-o} 源自2110;TDNT-2:654,251;动词 AV-doing good 1;1

1)行善,泽及

2109euergeteo {yoo-erg-et-eh'-o} from 2110;TDNT-2:654,251;v AV-doing good 1;1

1)to do good,bestow benefits


G2110

G2110

2110euergetes {yoo-erg-et'-ace} 源自2095与2041的字根;TDNT-2:654,251;阳性名词 AV-benefactor 1;1

1)施恩者(作为王子或是其他尊贵之身的头衔,特别是对人民有贡献的)

2110euergetes {yoo-erg-et'-ace} from 2095and the base of 2041;TDNT-2:654,251;n m AV-benefactor 1;1

1)benefactor
2)a title of honour,conferred on such as had done their country service,and upon princes,equivalent to Soter,Pater Patriae


G2111

G2111

2111euthetos {yoo'-thet-os} 源于2095和衍生于5087的字;形容词 AV-fit 2,meet 1;3

1)适得其所的,适合的,有用的

2111euthetos {yoo'-thet-os} from 2095and a derivative of 5087;;adj AV-fit 2,meet 1;3

1)well placed
-1a)fit
-1b)useful


G2112

G2112

2112eutheos {yoo-theh'-oce} 源于2117;副词 AV-immediately 35,straightway 32,forthwith 7,misc 6;80

1)马上,立即

2112eutheos {yoo-theh'-oce} from 2117;;adv AV-immediately 35,straightway 32,forthwith 7,misc 6;80

1)straightway,immediately,forthwith


G2113

G2113

2113euthudromeo {yoo-thoo-drom-eh'-o} 源自2117与1408;动词 AV-come with a straight course 2;2

1)沿着直的路线行,直行

2113euthudromeo {yoo-thoo-drom-eh'-o} from 2117and 1408;;v AV-come with a straight course 2;2

1)to make a straight course,run a straight course


G2114

G2114

2114euthumeo {yoo-thoo-meh'-o} 源自2115;动词 AV-be of good cheer 2,be merry 1;3

1)充满喜悦

2114euthumeo {yoo-thoo-meh'-o} from 2115;;v AV-be of good cheer 2,be merry 1;3

1)to put in good spirits,gladden,make cheerful
-1a)to be of good spirits,to be cheerful
2)to be joyful,be of good cheer,of good courage


G2115

G2115

2115euthumos {yoo'-thoo-mos} 源自2095与2372;形容词 AV-of good cheer 1,more cheerfully 1;2

1)心情愉悦的,欢乐的

2115euthumos {yoo'-thoo-mos} from 2095and 2372;;adj AV-of good cheer 1,more cheerfully 1;2

1)well disposed,kind
2)of good cheer,of good courage


G2116

G2116

2116euthuno {yoo-thoo'-no} 源自2117;副词 钦定本-make straight 1,governor +35881;2

1)使变为直
2)引导走直的方向

2116euthuno {yoo-thoo'-no} from 2117;;adv AV-make straight 1,governor +35881;2

1)to make straight,level,plain
2)to lead or guide straight,to keep straight or direct
-2a)of the steersman or helmsman of a ship
-2b)of a charioteer


G2117

G2117

2117euthus {yoo-thoos'} 可能源自2095与5087;形容词 AV-straight 5,right 3,immediately 3,straightway 2,anon 1, by and by 1,forthwith 1;16

1)笔直的
2)合宜的,正当的

2117euthus {yoo-thoos'} perhaps from 2095and 5087;;adj AV-straight 5,right 3,immediately 3,straightway 2,anon 1, by and by 1,forthwith 1;16

1)straight,level
2)straight forward,upright,true,sincere
3)straightway,immediately,forthwith


G2118

G2118

2118euthutes {yoo-thoo'-tace} 源于2117;阴性名词 AV-righteousness 1;1

1)正直,公义

2118euthutes {yoo-thoo'-tace} from 2117;;n f AV-righteousness 1;1

1)rectitude,unrighteousness


G2119

G2119

2119eukaireo {yoo-kahee-reh'-o} 源自2121;动词 AV-have leisure 1,spend time 1,have convenient time 1;3

1)有机会,有空闲,有时间

2119eukaireo {yoo-kahee-reh'-o} from 2121;;v AV-have leisure 1,spend time 1,have convenient time 1;3

1)to have opportunity
2)to have leisure
3)to do something
4)to give one's time to a thing


G2120

G2120

2120eukairia {yoo-kahee-ree'-ah} 源自2121;TDNT-3:462,389;阴性名词 AV-opportunity 2;2

1)合宜的时间,机会

2120eukairia {yoo-kahee-ree'-ah} from 2121;TDNT-3:462,389;n f AV-opportunity 2;2

1)seasonable time,opportunity


G2121

G2121

2121eukairos {yoo'-kahee-ros} 源于2095和2540;TDNT-3:462,389;形容词 AV-convenient 1,in time of need 1;2

1)及时的,适时的

2121eukairos {yoo'-kahee-ros} from 2095and 2540;TDNT-3:462,389;adj AV-convenient 1,in time of need 1;2

1)seasonable,timely,opportune


G2122

G2122

2122eukairos {yoo-kah'-ee-roce} 源自2121;副词 AV-conveniently 1,in season 1;2

1)方便地

2122eukairos {yoo-kah'-ee-roce} from 2121;;adv AV-conveniently 1,in season 1;2

1)seasonably,opportunely
2)when the opportunity occurs


G2123

G2123

2123eukopoteros {yoo-kop-o'-ter-os}
-2095与2873复合型的比较级;形容词 钦定本-easier 7;7

1)容易的

2123eukopoteros {yoo-kop-o'-ter-os} comparative of a compound of 2095and 2873;;adj AV-easier 7;7

1)with easy labour
2)easy


G2124

G2124

2124eulabeia {yoo-lab'-i-ah} 源于2126;TDNT-2:751,275;阴性名词 AV-godly fear 1,fear 1;2

1)对神的敬畏,惊叹 其同义字,见5835

2124eulabeia {yoo-lab'-i-ah} from 2126;TDNT-2:751,275;n f AV-godly fear 1,fear 1;2

1)caution,circumspection,discretion
-1a)avoidance
-1b)a reasonable shunning
2)reverence,veneration
-2a)reverence toward God,godly fear,piety
3)fear anxiety,dread For Synonyms see entry 5835


G2125

G2125

2125eulabeomai {yoo-lab-eh'-om-ahee}
-2126的关身语态;TDNT-2:751,*;动词 AV-fearing 1,moved with fear 1;2

1)顾虑,焦急
2)敬重,敬畏

2125eulabeomai {yoo-lab-eh'-om-ahee} middle voice from 2126;TDNT-2:751,*;v AV-fearing 1,moved with fear 1;2

1)to act cautiously,circumspectly
2)to beware,fear
3)to reverence,stand in awe of


G2126

G2126

2126eulabes {yoo-lab-ace'} 源自2095与2983;TDNT-2:751,275;形容词 AV-devout 3;3

1)敬畏神的,虔诚的

2126eulabes {yoo-lab-ace'} from 2095and 2983;TDNT-2:751,275;adj AV-devout 3;3

1)taking hold well
-1a)carefully and surely
-1b)cautiously
2)reverencing God,pious,religious


G2127

G2127

2127eulogeo {yoo-log-eh'-o} 源于2095和3056的复合字;TDNT-2:754,275;动词 AV-bless 43,praise 1;44

1)称颂,赞美
2)祝福
-2a)对神
-2b)对人
3)施惠

2127eulogeo {yoo-log-eh'-o} from a compound of 2095and 3056;TDNT-2:754,275;v AV-bless 43,praise 1;44

1)to praise,celebrate with praises
2)to invoke blessings
3)to consecrate a thing with solemn prayers
-3a)to ask God's blessing on a thing
-3b)pray God to bless it to one's use
-3c)pronounce a consecratory blessing on
4)of God
-4a)to cause to prosper,to make happy,to bestow blessings on
-4b)favoured of God,blessed


G2128

G2128

2128eulogetos {yoo-log-ay-tos'} 源自2127;TDNT-2:764,275;形容词 AV-blessed (said of God)8;8

1)受祝福的,受赞美的

2128eulogetos {yoo-log-ay-tos'} from 2127;TDNT-2:764,275;adj AV-blessed (said of God)8;8

1)blessed,praised


G2129

G2129

2129eulogia {yoo-log-ee'-ah} 与2127同源;TDNT-2:754,275;阴性名词 AV-blessing 11,bounty 2,bountifully +19092,fair speech 1;16

1)称颂,赞美
2)花言巧语,谄媚
3)祝福
-3a)求神的恩点降给人
-3b)神的祝福作为
4)慷慨的赐予,丰硕

2129eulogia {yoo-log-ee'-ah} from the same as 2127;TDNT-2:754,275;n f AV-blessing 11,bounty 2,bountifully +19092,fair speech 1;16

1)praise,laudation,panegyric:of Christ or God
2)fine discourse,polished language
-2a)in a bad sense,language artfully adapted to captivate the hearer:fair speaking,fine speeches
3)an invocation of blessing,benediction
4)consecration
5)a (concrete)blessing,benefit


G2130

G2130

2130eumetadotos {yoo-met-ad'-ot-os} 源自2095以及可能是3330的衍生字;形容词 AV-ready to distribute 1;1

1)慷慨的

2130eumetadotos {yoo-met-ad'-ot-os} from 2095and a presumed derivative of 3330;;adj AV-ready to distribute 1;1

1)ready or free to impart
2)liberal


G2131

G2131

2131Eunike {yoo-nee'-kay} 源自2095与3529;阴性专有名词 AV-Eunice 1;1 友尼基="非常胜利"

1)提摩太的母亲

2131Eunike {yoo-nee'-kay} from 2095and 3529;;n pr f AV-Eunice 1;1 Eunice ="good victory"

1)the mother of Timothy


G2132

G2132

2132eunoeo {yoo-no-eh'-o} 源自2095与3563的复合型;TDNT-4:971,636;动词 AV-agree 1;1

1)有好感的,交朋友

2132eunoeo {yoo-no-eh'-o} from a compound of 2095and 3563;TDNT-4:971,636;v AV-agree 1;1

1)to wish (one)well
2)to be well disposed,of a peaceable spirit


G2133

G2133

2133eunoia {yoo'-noy-ah} 与2132同源;TDNT-4:971,636;阴性名词 AV-benevolence 1,good will 1;2

1)善意,喜爱
2)乐意,好的态度

2133eunoia {yoo'-noy-ah} from the same as 2132;TDNT-4:971,636;n f AV-benevolence 1,good will 1;2

1)good will,kindness


G2134

G2134

2134eunouchizo {yoo-noo-khid'-zo} 源自2135;TDNT-2:765,277;动词 AV-make eunuchs 2;2

1)阉割,去势,变成太监

2134eunouchizo {yoo-noo-khid'-zo} from 2135;TDNT-2:765,277;v AV-make eunuchs 2;2

1)to castrate,to neuter a man
2)metaph.to make one's self a eunuch i.e.by abstaining (like a eunuch from marriage)


G2135

G2135

2135eunouchos {yoo-noo'-khos} 源自eune (床)与2192;TDNT-2:765,277;阳性名词 AV-eunuch 8;8

1)太监
2)天生没有生育力的男性
3)有生育能力,但不婚的男性

2135eunouchos {yoo-noo'-khos} from eune (a bed)and 2192;TDNT-2:765,277;n m AV-eunuch 8;8

1)a bed keeper,bed guard,superintendent of the bedchamber,chamberlain
-1a)in the palace of oriental monarchs who support numerous wives the superintendent of the women's apartment or harem,an office held by eunuchs
-1b)an emasculated man,a eunuch
--1b1)eunuchs in oriental courts held by other offices of greater, held by the Ethiopian eunuch mentioned in Ac.8:27-39.
-1c)one naturally incapacitated
--1c1)for marriage
--1c2)begetting children
-1d)one who voluntarily abstains from marriage


G2136

G2136

2136Euodia {yoo-od-ee'-ah} 与2137同源;阴性专有名词 AV-Euodias 1;1 友阿爹="芳香的"

1)在腓利比的一位基督徒妇女

2136Euodia {yoo-od-ee'-ah} from the same as 2137;;n pr f AV-Euodias 1;1 Euodias ="fragrant"

1)a Christian woman at Philippi


G2137

G2137

2137euodoo {yoo-od-o'-o} 源于2095和3598的复合字;TDNT-5:109,666;动词 AV-prosper 3,have a prosperous journey 1;4

1)字意:被带领至康庄大道
3)兴盛,成功

2137euodoo {yoo-od-o'-o} from a compound of 2095and 3598;TDNT-5:109,666;v AV-prosper 3,have a prosperous journey 1;4

1)to grant a prosperous and expeditious journey,to lead by a direct and easy way
2)to grant a successful issue,to cause to prosper
3)to prosper,be successful


G2138

G2138

2138eupeithes {yoo-pi-thace'} 源自2095与3982;形容词 AV-easy to be intreated 1;1

1)顺从的雅3:17

2138eupeithes {yoo-pi-thace'} from 2095and 3982;;adj AV-easy to be intreated 1;1

1)easily obeying,compliant


G2139

G2139

2139euperistatos {yoo-per-is'-tat-os} 源于2095和一被认为是由4012和2476所组成的复合字的衍生字;形容词 AV-which doth so easily beset 1;1

1)容易分心的

2139euperistatos {yoo-per-is'-tat-os} from 2095and a derivative of a presumed compound of 4012and 2476;;adj AV-which doth so easily beset 1;1

1)skilfully surrounding i.e.besetting


G2140

G2140

2140eupoiia {yoo-poy-ee'-ah} 源于2095和4160的复合字;阴性名词 AV-to do good 1;1

1)善行

2140eupoiia {yoo-poy-ee'-ah} from a compound of 2095and 4160;;n f AV-to do good 1;1

1)adoring good,beneficence


G2141

G2141

2141euporeo {yoo-por-eh'-o} 源自2090和4197字根的复合型;动词 AV-his ability +51001;1

1)富裕,有财力

2141euporeo {yoo-por-eh'-o} from a compound of 2090and the base of 4197;;v AV-his ability +51001;1

1)to be well off,have means


G2142

G2142

2142euporia {yoo-por-ee'-ah} 与2141同源;阴性名词 AV-wealth 1;1

1)财富,财产

2142euporia {yoo-por-ee'-ah} from the same as 2141;;n f AV-wealth 1;1

1)riches,means,wealth


G2143

G2143

2143euprepeia {yoo-prep'-i-ah} 源自2095与4241的复合型;阴性名词 AV-grace 1;1

1)美貌,美丽

2143euprepeia {yoo-prep'-i-ah} from a compound of 2095and 4241;;n f AV-grace 1;1

1)goodly appearance,shapeliness,beauty,comeliness


G2144

G2144

2144euprosdektos {yoo-pros'-dek-tos} 源自2095与4327的衍生字;TDNT-2:58,146;形容词 AV-accepted 3,acceptable 2;5

1)可接纳的
2)受喜爱的

2144euprosdektos {yoo-pros'-dek-tos} from 2095and a derivative of 4327;TDNT-2:58,146;adj AV-accepted 3,acceptable 2;5

1)well received,accepted,acceptable


G2145

G2145

2145euprosedros {yoo-pros'-ed-ros} 源自2095以及与4332同源的字;形容词 AV-that (one)may attend upon +4314+35881;1

1)不住服事的

2145euprosedros {yoo-pros'-ed-ros} from 2095and the same as 4332;;adj AV-that (one)may attend upon +4314+35881;1

1)sitting constantly by,devoted


G2146

G2146

2146euprosopeo {yoo-pros-o-peh'-o} 源自2095与4383的复合型;TDNT-6:779,950;动词 AV-make a fair show 1;1

1)好好表现

2146euprosopeo {yoo-pros-o-peh'-o} from a compound of 2095and 4383;TDNT-6:779,950;v AV-make a fair show 1;1

1)to make a fair show
2)to please


G2147

G2147

2147heurisko {hyoo-ris'-ko} 基础字heuro {hyoo'-ro}的扩张型,(和同出于heureo {hyoo-reh'-o}的另一型) 用在除了现在式和过去不完成式外之所有时态中;TDNT-2:769,*;动词 AV-find 174,misc 4;178

1)发现,找到
-1a)刻意寻找
-1b)无意间发现,偶遇
2)经询问,思考,试验,检视,观察而发现
3)给自己找到,获取,得到(达到某种状况)

2147heurisko {hyoo-ris'-ko} a prolonged form of a primary heuro {hyoo'-ro},which (together with another cognate form heureo {hyoo-reh'-o})is used for it in all the tenses except the present and imperfect;TDNT-2:769,*;v AV-find 174,misc 4;178

1)to come upon,hit upon,to meet with
-1a)after searching,to find a thing sought
-1b)without previous search,to find (by chance),to fall in with
-1c)those who come or return to a place
2)to find by enquiry,thought,examination,scrutiny, observation,to find out by practice and experience
-2a)to see,learn,discover,understand
-2b)to be found i.e.to be seen,be present
-2c)to be discovered,recognised,detected,to show one's self out, of one's character or state as found out by others (men,God, or both)
-2d)to get knowledge of,come to know,God
3)to find out for one's self,to acquire,get,obtain,procure


G2148

G2148

2148Eurakulwn 阳性名词 AV-Euroclydon 1;1 友拉革罗

1)东北风

2148Eurokludon {yoo-rok-loo'-dohn} from Euros (the east wind)and 2830;;n m AV-Euroclydon 1;1 Euroclydon ="a violent agitation"

1)south east wind raising mighty waves
2)a wind causing broad waves


G2149

G2149

2149euruchoros {yoo-roo'-kho-ros} 源自eurus (宽)与5561;形容词 AV-broad 1;1

1)宽阔的

2149euruchoros {yoo-roo'-kho-ros} from eurus (wide)and 5561;;adj AV-broad 1;1

1)spacious,broad


G2150

G2150

2150eusebeia {yoo-seb'-i-ah} 源自2152;TDNT-7:175,1010;阴性名词 AV-godliness 14,holiness 1;15

1)敬虔,虔诚,敬神

2150eusebeia {yoo-seb'-i-ah} from 2152;TDNT-7:175,1010;n f AV-godliness 14,holiness 1;15

1)reverence,respect
2)piety towards God,godliness


G2151

G2151

2151eusebeo {yoo-seb-eh'-o} 源自2152l;TDNT-7:175,1010;动词 AV-worship 1,show piety 1;2

1)对某人显出极大的崇敬
-1a)对神
-1b)对人

2151eusebeo {yoo-seb-eh'-o} from 2152;TDNT-7:175,1010;v AV-worship 1,show piety 1;2

1)to act piously or reverently
-1a)towards God,one's country,magistrates,relations,and all to whom dutiful regard or reverence is due


G2152

G2152

2152eusebes {yoo-seb-ace'} 源自2095与4576;TDNT-7:175,1010;形容词 AV-devout 3,godly 1;4

1)虔诚的,敬神的,恭敬的

2152eusebes {yoo-seb-ace'} from 2095and 4576;TDNT-7:175,1010;adj AV-devout 3,godly 1;4

1)pious,dutiful


G2153

G2153

2153eusebos {yoo-seb-oce'} 源自2152;副词 AV-godly 2;2

1)(对神)敬虔地

2153eusebos {yoo-seb-oce'} from 2152;;adv AV-godly 2;2

1)piously,godly


G2154

G2154

2154eusemos {yoo'-say-mos} 源自2095与4591的字根;TDNT-2:770,278;形容词 AV-easy to understood 1;1

1)清晰,明确

2154eusemos {yoo'-say-mos} from 2095and the base of 4591;TDNT-2:770,278;adj AV-easy to understood 1;1

1)well marked,clear and definite,distinct


G2155

G2155

2155eusplagchnos {yoo'-splangkh-nos} 源自2095与4698;TDNT-7:548,1067;形容词 AV-tenderhearted 1,pitiful 1;2

1)有怜悯,心肠柔和的

2155eusplagchnos {yoo'-splangkh-nos} from 2095and 4698;TDNT-7:548,1067;adj AV-tenderhearted 1,pitiful 1;2

1)having strong bowels
2)compassionate,tender hearted


G2156

G2156

2156euschemonos {yoo-skhay-mon'-ose} 源于2158;副词 AV-honestly 2,decently 1;3

1)合宜地,端庄地
2)正确地(林前14:40林前14:40)

2156euschemonos {yoo-skhay-mon'-ose} from 2158;;adv AV-honestly 2,decently 1;3

1)in a seemly manner,decently


G2157

G2157

2157eushemosune {yoo-skhay-mos-oo'-nay} 源自2158;阴性名词 AV-comeliness 1;1

1)得体,端庄,合宜

2157eushemosune {yoo-skhay-mos-oo'-nay} from 2158;;n f AV-comeliness 1;1

1)charm or elegance of figure,external beauty,decorum, modesty,seemliness
-1a)of external charm,comeliness


G2158

G2158

2158euschemon {yoo-skhay'-mone} 源自2095及4976;TDNT-2:770,278;形容词 AV-honourable 3,comely 2;5

1)合宜的,得体的
2)高贵,显赫

2158euschemon {yoo-skhay'-mone} from 2095and 4976;TDNT-2:770,278;adj AV-honourable 3,comely 2;5

1)of elegant figure
-1a)shapely,graceful,comely,bearing one's self becomingly in speech or behaviour
2)of good standing
-2a)honourable,influential,wealthy,respectable


G2159

G2159

2159eutonos {yoo-ton'-oce} 源自2095与teino (伸展)衍生字的复合型;副词 AV-vehemently 1,mightily 1;2

1)极力地,猛烈地

2159eutonos {yoo-ton'-oce} from a compound of 2095and a derivative of teino (to stretch);;adv AV-vehemently 1,mightily 1;2

1)vehemently,forcibly


G2160

G2160

2160eutrapelia {yoo-trap-el-ee'-ah} 源自2095与5157字根的衍生字复合而成;阴性名词 AV-jesting 1;1

1)粗俗的玩笑,下流的趣味

2160eutrapelia {yoo-trap-el-ee'-ah} from a compound of 2095and a derivative of the base of 5157 (meaning well-turned,i.e.ready at repartee,jocose);;n f AV-jesting 1;1

1)pleasantry,humour,facetiousness
2)in a bad sense
-2a)scurrility,ribaldry,low jesting


G2161

G2161

2161Eutuchos {yoo'-too-khos} 源自2095与5177的衍生字;阳性专有名词 AV-Eutychus 1;1 犹推古="幸运"

1)被保罗救起,恢复生命年轻人

2161Eutuchos {yoo'-too-khos} from 2095and a derivative of 5177;;n pr m AV-Eutychus 1;1 Eutychus ="fortunate"

1)a youth restored to life by Paul


G2162

G2162

2162euphemia {yoo-fay-mee'-ah} 源自2163;阴性名词 AV-good report 1;1

1)好名誉,好记录

2162euphemia {yoo-fay-mee'-ah} from 2163;;n f AV-good report 1;1

1)the utterance of good or auspicious words
2)good report,praise


G2163

G2163

2163euphemos {yoo'-fay-mos} 源自2095和5345;形容词 AV-of good report 1;1

1)值得称许,赞美的

2163euphemos {yoo'-fay-mos} from 2095and 5345;;adj AV-of good report 1;1

1)sounding well
2)uttering words of good omen,speaking auspiciously


G2164

G2164

2164euphoreo {yoo-for-eh'-o} 源自2095与5409;动词 AV-bring forth plentifully 1;1

1)多产,收成好

2164euphoreo {yoo-for-eh'-o} from 2095and 5409;;v AV-bring forth plentifully 1;1

1)to be fertile,bring forth plentifully


G2165

G2165

2165euphraino {yoo-frah'-ee-no} 源自2095和5424;TDNT-2:772,278;动词 AV-rejoice 6,be merry 3,make merry 3,fare 1,make glad 1;14

1)使之高兴,振奋
2)高兴,喜悦,乐于
3)欢庆

2165euphraino {yoo-frah'-ee-no} from 2095and 5424;TDNT-2:772,278;v AV-rejoice 6,be merry 3,make merry 3,fare 1,make glad 1;14

1)to gladden,make joyful
-1a)to be glad,to be merry,to rejoice
-1b)to rejoice in,be delighted with a thing


G2166

G2166

2166Euphrates {yoo-frat'-ace} 源自外来语,参06578;专有地名 AV-Euphrates 2;2 幼发拉底(和合本译为"伯拉")="美好丰饶的河"

1)幼发拉底河

2166Euphrates {yoo-frat'-ace} of foreign origin,cf 06578;;n pr loc AV-Euphrates 2;2 Euphrates ="the good and abounding river"

1)a large,famous river which rises in the mountains of Armenia Major,flows through Assyria,Syria,Mesopotamia and the city of Babylon,and empties into the Gulf of Persia


G2167

G2167

2167euphrosune {yoo-fros-oo'-nay} 与2165同源;TDNT-2:772,278;阴性名词 AV-joy 1,gladness 1;2

1)欢乐,喜乐,愉悦

2167euphrosune {yoo-fros-oo'-nay} from the same as 2165;TDNT-2:772,278;n f AV-joy 1,gladness 1;2

1)good cheer,joy,gladness


G2168

G2168

2168eucharisteo {yoo-khar-is-teh'-o} 源自2170;TDNT-9:407,1298;动词 AV-give thanks 26,thank 12,be thankful 1;39

1)感激,感觉一定要致谢
2)感谢,表达谢意,回报谢意

2168eucharisteo {yoo-khar-is-teh'-o} from 2170;TDNT-9:407,1298;v AV-give thanks 26,thank 12,be thankful 1;39

1)to be grateful,feel thankful
2)give thanks


G2169

G2169

2169eucharistia {yoo-khar-is-tee'-ah} 源于2170;TDNT-9:407,1298;阴性名词 AV-thanksgiving 9,giving of thanks 3,thanks 2,thankfulness 1;15

1)感激,感恩
2)谢意(感激的内容)

2169eucharistia {yoo-khar-is-tee'-ah} from 2170;TDNT-9:407,1298;n f AV-thanksgiving 9,giving of thanks 3,thanks 2,thankfulness 1;15

1)thankfulness
2)the giving of thanks


G2170

G2170

2170eucharistos {yoo-khar'-is-tos} 源自2095与5483的衍生字;TDNT-9:407,1298;形容词 AV-thankful 1;1

1)感恩的

2170eucharistos {yoo-khar'-is-tos} from 2095and a derivative of 5483;TDNT-9:407,1298;adj AV-thankful 1;1

1)mindful of favours,grateful,thankful
2)pleasing,agreeable
3)acceptable to others,winning,liberal,beneficent


G2171

G2171

2171euche {yoo-khay'} 源自2172;TDNT-2:775,279;阴性名词 AV-vow 2,prayer 1;3

1)祷词
2)誓约,誓言

2171euche {yoo-khay'} from 2172;TDNT-2:775,279;n f AV-vow 2,prayer 1;3

1)a prayer to God
2)a vow


G2172

G2172

2172euchomai {yoo'-khom-ahee} 一个字根型动词的关身语态;TDNT-2:775,279;动词 AV-wish 3,pray 2,can wish 1,Iwould 1;7

1)向神祷告
2)祈愿

2172euchomai {yoo'-khom-ahee} middle voice of a primary verb;TDNT-2:775,279;v AV-wish 3,pray 2,can wish 1,Iwould 1;7

1)to pray to God
2)to wish,to pray,to pray for


G2173

G2173

2173euchrestos {yoo'-khrays-tos} 源于2095和5543;形容词 AV-profitable 2,meet for use 1;3

1)容易使用的,有用的

2173euchrestos {yoo'-khrays-tos} from 2095and 5543;;adj AV-profitable 2,meet for use 1;3

1)easy to make use of,useful


G2174

G2174

2174eupsucheo {yoo-psoo-kheh'-o} 源自2095与5590的复合型;动词 AV-be of good comfort 1;1

1)欣喜,有勇气

2174eupsucheo {yoo-psoo-kheh'-o} from a compound of 2095and 5590;;v AV-be of good comfort 1;1

1)to be of good courage,to be of a cheerful spirit


G2175

G2175

2175euodia {yoo-o-dee'-ah} 源自2095与3605衍生字的复合型;TDNT-2:808,285;阴性名词 AV-sweet savour 1,sweet smelling 1,sweet smell 1;3

1)香味,芬芳

2175euodia {yoo-o-dee'-ah} from a compound of 2095and a derivative of 3605;TDNT-2:808,285;n f AV-sweet savour 1,sweet smelling 1,sweet smell 1;3

1)a sweet smell,fragrance
2)a fragrant or sweet smelling thing,incense,on odour or something sweet smelling
-2a)an odour of acquiescence,satisfaction
-2b)a sweet odour,spoken of the smell of sacrifices and obligations,agreeably to the ancient notion that God smells and is pleased with the odour of sacrifices
3)metaph.a thing well pleasing to God


G2176

G2176

2176euonumos {yoo-o'-noo-mos} 源自2095与3686;形容词 AV-left 5,on the left hand 4,left foot 1;10

1)左边的

2176euonumos {yoo-o'-noo-mos} from 2095and 3686;;adj AV-left 5,on the left hand 4,left foot 1;10

1)of good name and of good omen
-1a)in the latter sense used in taking auguries;but those omens were euphemistically called "euonumos"which in fact were regarded as unlucky,i.e.which came from the left,sinister omens,(for which a good name was desired)
2)left,on the left hand


G2177

G2177

2177ephallomai {ef-al'-lom-ahee} 源自1909and 242;;动词 AV-leap 1;1

1)跳跃,弹跳

2177ephallomai {ef-al'-lom-ahee} from 1909and 242;;v AV-leap 1;1

1)to leap upon,spring upon


G2178

G2178

2178ephapax {ef-ap'-ax} 源于1909和530;TDNT-1:383,64;副词 AV-once 5;5

1)一次地,同时地
2)仅此一次,一次了结地

2178ephapax {ef-ap'-ax} from 1909and 530;TDNT-1:383,64;adv AV-once 5;5

1)once,at once
-1a)all at once
-1b)once for all


G2179

G2179

2179Ephesinos {ef-es-ee'-nos} 源自2181;形容词 AV-of Ephesus 1;1

1)以弗所出生的人或居民

2179Ephesinos {ef-es-ee'-nos} from 2181;;adj AV-of Ephesus 1;1

1)a native or inhabitant of Ephesus


G2180

G2180

2180Ephesios {ef-es'-ee-os} 源自2181;形容词 AV-Ephesian 6,of Ephesus 1;7

1)以弗所出生的或居民,以弗所人

2180Ephesios {ef-es'-ee-os} from 2181;;adj AV-Ephesian 6,of Ephesus 1;7

1)a native or inhabitant of Ephesus


G2181

G2181

2181Ephesos {ef'-es-os} 可能是外来语;专有名词地名 钦定本-Ephesus 15;15 以弗所="允许的"

1)一个小亚细亚沿海的都市,爱奥尼亚的首都,受罗马人的亚洲地区官长治理, 位于士每拿和米利都之间的Icarian海

2181Ephesos {ef'-es-os} probably of foreign origin;;n pr loc AV-Ephesus 15;15 Ephesus ="permitted"

1)a maritime city of Asia Minor,capital of Ionia and under the Romans,of proconsular Asia,situated on the Icarian Sea between Smyrna and Miletus


G2182

G2182

2182epheuretes {ef-yoo-ret'-ace} 源自1909与2147的复合型;阳性名词 AV-inventor 1;1

1)发明者,设计者,筹谋者

2182epheuretes {ef-yoo-ret'-ace} from a compound of 1909and 2147;;n m AV-inventor 1;1

1)an inventor,contriver


G2183

G2183

2183ephemeria {ef-ay-mer-ee'-ah} 源自2184;;阴性名词 AV-course 2;2

1)(祭司每天在圣殿固定服事的)班次

2183ephemeria {ef-ay-mer-ee'-ah} from 2184;;n f AV-course 2;2

1)a service limited to a stated series of days
2)the class or course itself of priests who for a week at a time performed the duties of the priestly office.David divided the priests into twenty four classes,each of which in its turn discharged the duties of the office for an entire week,from sabbath to sabbath


G2184

G2184

2184ephemeros {ef-ay'-mer-os} 源自1909与2250;形容词 AV-daily 1;1

1)当天的

2184ephemeros {ef-ay'-mer-os} from 1909and 2250;;adj AV-daily 1;1

1)lasting for a day
2)daily


G2185

G2185

2185ephikneomai {ef-ik-neh'-om-ahee} 源自1909和2240的同根字;动词 AV-reach 2;2

1)来到

2185ephikneomai {ef-ik-neh'-om-ahee} from 1909and a cognate of 2240;;v AV-reach 2;2

1)to come to


G2186

G2186

2186ephistemi {ef-is'-tay-mee} 源于1909和2476;动词 AV-come upon 6,come 4,stand 3,stand by 3,misc 5;21

1)站在....,靠近....
2)降临,临到,发生
3)攻击
4)开始,上来(徒28:2)
5)集中心神于,专注于(#提后4:2)
6)即将发生的

2186ephistemi {ef-is'-tay-mee} from 1909and 2476;;v AV-come upon 6,come 4,stand 3,stand by 3,misc 5;21

1)to place at,place upon,place over
-1a)to stand by,be present
-1b)to stand over one,place one's self above
--1b1)used esp.of persons coming upon one suddenly
--1b1a)an angel,of the advent of angels
--1b1b)of dreams
--1b2)of evils coming upon one
-1c)to be at hand
--1c1)be ready,
-1d)of time
--1d1)to come upon
--1d1a)of rain


G2187

G2187

2187Ephraim {ef-rah-im'} 源自希伯来文,0669或06085;阳性专有名词 AV-Ephraim 1;1 以法莲="加倍的丰收"

1)离耶路撒冷仅几天路程的一个城市

2187Ephraim {ef-rah-im'} of Hebrew origin,0669or better 06085;;n pr m AV-Ephraim 1;1 Ephraim ="double fruitfulness"

1)a city about a short day's journey from Jerusalem


G2188

G2188

2188ephphatha {ef-fath-ah'} 源自亚兰文06606;命令语气 AV-ephphatha 1;1

1)打开吧!

2188ephphatha {ef-fath-ah'} of Aramaic origin 06606;;imperative AV-ephphatha 1;1

1)be thou opened
-1a)receive the power of hearing,the ears of the deaf and the eyes of the blind being considered as closed


G2189

G2189

2189echthra {ekh'-thrah} 源自2190;TDNT-2:815,285;阴性名词 AV-enmity 5,hatred 1;6

1)敌意

2189echthra {ekh'-thrah} from 2190;TDNT-2:815,285;n f AV-enmity 5,hatred 1;6

1)enmity
2)cause of enmity


G2190

G2190

2190echthros {ech-thros'} 源于基本型的echtho (仇恨);可恶的(被动上指令人憎恨的; 或主动上指敌视的);TDNT-2:811,285;形容词 AV-enemy 30,foe 2;32

1)可恨的,令人厌恶的,可恶的
2)敌对的,仇恨的
-2a)形容词
-2b)实名词:敌人

2190echthros {ech-thros'} from a primary echtho (to hate);hateful (passively,odious,or actively,hostile);TDNT-2:811,285;adj AV-enemy 30,foe 2;32

1)hated,odious,hateful
2)hostile,hating,and opposing another
-2a)used of men as at enmity with God by their sin
--2a1)opposing (God)in the mind
--2a2)a man that is hostile
--2a3)a certain enemy
--2a4)the hostile one
--2a5)the devil who is the most bitter enemy of the divine government


G2191

G2191

2191echidna {ekh'-id-nah} 字源不详;TDNT-2:815,286;阴性名词 AV-viper 5;5

1)蛇

2191echidna {ekh'-id-nah} of uncertain origin;TDNT-2:815,286;n f AV-viper 5;5

1)a viper,offspring of vipers
-1a)addressed to cunning,malignant,wicked men


G2192

G2192

2192echo {ekh'-o} 包括其另一型scheo {skheh'-o},(只用于特定的时态)字根型动词; TDNT-2:816,286;动词 AV-have 613,be 22,need +553212,misc 63,vr have 2;712

1)拥有
2)有(关系亲近)
3)紧握
4)佩戴
5)能够
6)认为,视为
7)有(某种经验)
8)在某种状态或情况中
9)近于

2192echo {ekh'-o} including an alternate form scheo {skheh'-o},used in certain tenses only),a primary verb;TDNT-2:816,286;v AV-have 613,be 22,need +553212,misc 63,vr have 2;712

1)to have,i.e.to hold
-1a)to have (hold)in the hand,in the sense of wearing,to have (hold)possession of the mind (refers to alarm,agitating emotions,etc.),to hold fast keep,to have or comprise or involve,to regard or consider or hold as
2)to have i.e.own,possess
-2a)external things such as pertain to property or riches or furniture or utensils or goods or food etc.
-2b)used of those joined to any one by the bonds of natural blood or marriage or friendship or duty or law etc,of attendance or companionship
3)to hold one's self or find one's self so and so,to be in such or such a condition
4)to hold one's self to a thing,to lay hold of a thing,to adhere or cling to
-4a)to be closely joined to a person or a thing


G2193

G2193

2193heos {heh'-oce} 字源不明;连结词 AV-till 28,unto 27,until 25,to 16,till +373911,misc 41;148

1)直到...时候
2)只要
3)直到(限度)
4)上到(次序)
5)直到(程度,数量)

2193heos {heh'-oce} of uncertain affinity;;conj AV-till 28,unto 27,until 25,to 16,till +373911,misc 41;148

1)till,until


G2194

G2194

2194Zaboulon {dzab-oo-lone'} 源自希伯来文02074;阳性专有名词' AV-Zabulon 3;3 西布伦=居所

1)雅各的第十代子孙
2)西布伦族

2194Zaboulon {dzab-oo-lone'} of Hebrew origin 02074;;n pr m AV-Zabulon 3;3 Zebulun meaning "a habitation"

1)the tenth of the sons of Jacob
2)the tribe of Zebulun


G2195

G2195

2195Zakchaios {dzak-chah'-ee-yos} 源自希伯来文,参02140;阳性专有名词 AV-Zacchaeus 3;3 撒该="纯净"

1)一个税吏长

2195Zakchaios {dzak-chah'-ee-yos} of Hebrew origin,cf 02140;;n pr m AV-Zacchaeus 3;3 Zacchaeus ="pure"

1)a chief tax collector


G2196

G2196

2196Zara {dzar-ah'} 源于希伯来文02226;阳性专有名词 AV-Zara 1;1 谢拉="如日东升"

1)犹大的儿子,基督的祖先之一

2196Zara {dzar-ah'} of Hebrew origin 02226;;n pr m AV-Zara 1;1 Zara ="a rising (as the sun)"

1)the son of Judah,ancestor of Christ


G2197

G2197

2197Zacharias {dzakh-ar-ee'-as} 源自希伯来文02148;阳性专有名词 AV-Zacharias 11;11 撒迦利亚="被耶和华纪念"

1)施洗约翰的父亲
2)巴拉加的儿子

2197Zacharias {dzakh-ar-ee'-as} of Hebrew origin 02148;;n pr m AV-Zacharias 11;11 Zacharias meaning "remembered of Jehovah"

1)the father of John the Baptist
2)son of Barachias,who was slain by the Jews between the altar and the temple


G2198

G2198

2198zao {dzah'-o} 字根型动词;TDNT-2:832,290;动词 AV-live 117,be alive 9,alive 6,quick 4,lively 3, not tr 1,misc 2,vr live 1;143

1)(肉身)活着
2)(形而上的含义)活着
4)活出(某种行为方式)
5)充满活力
6)赋予生命

2198zao {dzah'-o} a primary verb;TDNT-2:832,290;v AV-live 117,be alive 9,alive 6,quick 4,lively 3, not tr 1,misc 2,vr live 1;143

1)to live,breathe,be among the living (not lifeless,not dead)
2)to enjoy real life
-2a)to have true life and worthy of the name
-2b)active,blessed,endless in the kingdom of God
3)to live i.e.pass life,in the manner of the living and acting
-3a)of mortals or character
4)living water,having vital power in itself and exerting the same upon the soul
5)metaph.to be in full vigour
-5a)to be fresh,strong,efficient,
-5b)as adj.active,powerful,efficacious


G2199

G2199

2199Zebedaios {dzeb-ed-ah'-yos} 源自希伯来文,参02067;阳性专有名词 AV-Zebedee 12;12 西庇太="我的礼物"

1)加利利的渔夫,使徒雅各和雅各兄弟约翰的父亲，撒罗米的丈夫

2199Zebedaios {dzeb-ed-ah'-yos} of Hebrew origin,cf 02067;;n pr m AV-Zebedee 12;12 Zebedee ="my gift"

1)a fisherman of Galilee,the father of the apostles James the Great and John,and the husband of Salome


G2200

G2200

2200zestos {dzes-tos'} 源自2204;TDNT-2:876,296;形容词 AV-hot 3;3

1)沸腾的,煮熟的
2)隐喻热情,热心

2200zestos {dzes-tos'} from 2204;TDNT-2:876,296;adj AV-hot 3;3

1)boiling hot,hot
2)metaph.of fervour of mind an zeal


G2201

G2201

2201zeugos {dzyoo'-gos} 与2218同源;中性名词 AV-pair 1,yoke 1;2

1)以轭连结一起驮重物的两只牲口(马或骡或牛),一对用轭连结的动物
2)一双,一对

2201zeugos {dzyoo'-gos} from the same as 2218;;n n AV-pair 1,yoke 1;2

1)two draught cattle (horses or mules or oxen)yoked together, a pair or yoke of beasts
2)a pair


G2202

G2202

2202zeukteria {dzook-tay-ree'-ah} 源自与2218同源的衍生字;阴性名词 AV-band 1;1

1)绳索

2202zeukteria {dzook-tay-ree'-ah} from a derivative (at the second stage)from the same as 2218;;n f AV-band 1;1

1)a band,fastening


G2203

G2203

2203Zeus {dzyooce} 字源不详;阳性专有名词 AV-Jupiter 2;2 朱彼特或丢斯="帮助之父"

1)希腊国的宙斯神,相当于罗马神话的朱彼特神

2203Zeus {dzyooce} of uncertain affinity;;n pr m AV-Jupiter 2;2 Jupiter or Zeus ="a father of helps"

1)the national god of the Greeks and corresponds to the Roman Jupiter


G2204

G2204

2204zeo {dzeh'-o} 基本动词;TDNT-2:875,296;动词 AV-be fervent 1,fervent 1;2

1)急于行善或作恶的怒气或爱心等情感
2)热衷,欣奋,火热于

2204zeo {dzeh'-o} a primary verb;TDNT-2:875,296;v AV-be fervent 1,fervent 1;2

1)to boil with heat,be hot
-1a)used of water
-1b)metaph.
--1b1)used of boiling anger,love,zeal,for what is good or bad etc.
--1b2)fervent in spirit,said of zeal for what is good


G2205

G2205

2205zelos {dzay'-los} 源于2204;TDNT-2:877,297;阳/阴性名词 AV-zeal 6,envying 5,indignation 2,envy 1,fervent mind 1, jealousy 1,emulation 1;17

1)热衷,热诚
2)嫉妒

2205zelos {dzay'-los} from 2204;TDNT-2:877,297;n m/n AV-zeal 6,envying 5,indignation 2,envy 1,fervent mind 1, jealousy 1,emulation 1;17

1)excitement of mind,ardour,fervour of spirit
-1a)zeal,ardour in embracing,pursuing,defending anything
--1a1)zeal in behalf of,for a person or thing
--1a2)the fierceness of indignation,punitive zeal
-1b)an envious and contentious rivalry,jealousy


G2206

G2206

2206zeloo {dzay-lo'-o} 源自2205;TDNT-2:882,297;动词 AV-zealously affect 2,more with envy 2,envy 1,be zealous 1, affect 1,desire 1,covet 1,covet earnestly 1,misc 2;12

1)努力,渴望,热心,投入
2)充满嫉妒

2206zeloo {dzay-lo'-o} from 2205;TDNT-2:882,297;v AV-zealously affect 2,more with envy 2,envy 1,be zealous 1, affect 1,desire 1,covet 1,covet earnestly 1,misc 2;12

1)to burn with zeal
-1a)to be heated or to boil with envy,hatred,anger
--1a1)in a good sense,to be zealous in the pursuit of good
-1b)to desire earnestly,pursue
--1b1)to desire one earnestly,to strive after,busy one's self about him
--1b2)to exert one's self for one (that he may not be torn from me)
--1b3)to be the object of the zeal of others,to be zealously sought after
-1c)to envy


G2207

G2207

2207zelotes {dzay-lo-tace'} 源自2206;TDNT-2:882,297;阳性名词 AV-zealous 5;5

1)热心,忠诚,坚贞的人
2)爱国,狂热份子

2207zelotes {dzay-lo-tace'} from 2206;TDNT-2:882,297;n m AV-zealous 5;5

1)one burning with zeal,a zealot
2)used of God as jealous of any rival and sternly vindicating his control
3)most eagerly desirous of,zealous for,a thing
-3a)to acquire a thing,(zealous of)
-3b)to defend and uphold a thing,vehemently contending for a thing


G2208

G2208

2208Zelotes {dzay-lo-tace'} 与2207同源;TDNT-2:882,297;阳性名词 AV-Zelotes 2;2

1)奋锐党 自玛克比时代起,有一群犹太人称为奋锐党,严守摩西律法,甚至不惜诉诸暴力 以免自己的宗教信仰被侵犯.

2208Zelotes {dzay-lo-tace'} the same as 2207;TDNT-2:882,297;n m AV-Zelotes 2;2

1)one burning with zeal,a zealot
2)used of God as jealous of any rival and sternly vindicating his control
3)most eagerly desirous of,zealous for,a thing
-3a)to acquire a thing,(zealous of)
-3b)to defend and uphold a thing,vehemently contending for a thing From the time of the Maccabees there existed among the Jews a class of men,called Zealots,who vigorously adhered to the Mosaic law and endeavouring even by a resort to violence,after the example of Phinehas,to prevent religion from being violated by others;but in the latter days of the Jewish commonwealth they used their holy zeal as a pretext for the basest crimes.


G2209

G2209

2209zemia {dzay-mee'-ah} 可能近似于1150的字根(取其暴力之意);TDNT-2:888,299;阴性名词 AV-loss 3,damage 1;4

1)伤害,不利,损失

2209zemia {dzay-mee'-ah} probably akin to the base of 1150(through the idea of violence); TDNT-2:888,299;n f AV-loss 3,damage 1;4

1)damage,loss


G2210

G2210

2210zemioo {dzay-mee-o'-o} 源自2209;TDNT-2:888,299;动词 AV-lose 2,suffer loss 2,be cast away 1,receive damage 1;6

1)遭受损失,损害,受伤
2)受惩治

2210zemioo {dzay-mee-o'-o} from 2209;TDNT-2:888,299;v AV-lose 2,suffer loss 2,be cast away 1,receive damage 1;6

1)to affect with damage,do damage to
2)to sustain damage,to receive injury,suffer loss


G2211

G2211

2211Zenas {dzay-nas'} 可能是2203及1435的诗体缩减形;阳性专有名词 AV-Zenas 1;1 西纳="木星（或朱比特）"

1)一个犹太律法的教师，后来成为基督徒多3:13

2211Zenas {dzay-nas'} probably contracted from a poetic form of 2203and 1435;;n pr m AV-Zenas 1;1 Zenas ="Jupiter"

1)a teacher of the Jewish law and afterwards a Christian


G2212

G2212

2212zeteo {dzay-teh'-o} 字源不详;TDNT-2:892,300;动词 AV-seek 100,seek for 5,go about 4,desire 3,misc 7;119

1)寻求,寻找
2)检验,查考,思考,深思
3)致力于,渴望,盼得
4)要求,请求

2212zeteo {dzay-teh'-o} of uncertain affinity;TDNT-2:892,300;v AV-seek 100,seek for 5,go about 4,desire 3,misc 7;119

1)to seek in order to find
-1a)to seek a thing
-1b)to seek [in order to find out]by thinking,meditating, reasoning,to enquire into
-1c)to seek after,seek for,aim at,strive after
2)to seek i.e.require,demand
-2a)to crave,demand something from someone


G2213

G2213

2213zetema {dzay'-tay-mah} 源自2212;中性名词 AV-question 5;5

1)(有争论的)问题,议题,论述

2213zetema {dzay'-tay-mah} from 2212;;n n AV-question 5;5

1)a question,debate
-1a)about the law


G2214

G2214

2214zetesis {dzay'-tay-sis} 源自2212;TDNT-2:893,300;阴性名词 AV-question 6;6

1)检查
2)争议,争议的问题
3)争论,辩论,讨论

2214zetesis {dzay'-tay-sis} from 2212;TDNT-2:893,300;n f AV-question 6;6

1)a seeking
2)enquiry
3)a questioning,debate
4)a subject of questioning or debate,matter of controversy


G2215

G2215

2215zizanion {dziz-an'-ee-on} 字源不详;中性名词 AV-tares 8;8

1)黑麦草,雀麦

2215zizanion {dziz-an'-ee-on} of uncertain origin;;n n AV-tares 8;8

1)a kind of darnel,resembling wheat except the grains are black


G2216

G2216

2216Zorobabel {dzor-ob-ab'-el} 源自希伯来文02216;阳性专有名词 AV-Zorobabel 3;3 所罗巴伯="生于巴比伦"

1)于波斯王塞鲁士元年,带领第一批犹大百姓从巴比伦归回以色列的领袖

2216Zorobabel {dzor-ob-ab'-el} of Hebrew origin 02216;;n pr m AV-Zorobabel 3;3 Zerubbabel ="born at Babel,i.e.Babylon"

1)the head of the tribe of Judah at the time of the return from Babylonish captivity in the first year of Cyrus


G2217

G2217

2217zophos {dzof'-os} 近似3509的字根;阳性名词 AV-darkness 2,mist 1,blackness 1;4

1)黑暗,阴暗(来12:18)
2)(阴间的)黑杨?12:18)
2)(阴间的)黑暗

2217zophos {dzof'-os} akin to the base of 3509;;n m AV-darkness 2,mist 1,blackness 1;4

1)darkness,blackness
-1a)used of the darkness of the nether world


G2218

G2218

2218zugos {dzoo-gos'} 源自zeugnumi的字根(连接,特别是用轭连起来的意思); TDNT-2:896,301;阳性名词 AV-yoke 5,pair of balances 1;6

1)轭
2)秤

2218zugos {dzoo-gos'} from the root of zeugnumi (to join,especially by a "yoke"); TDNT-2:896,301;n m AV-yoke 5,pair of balances 1;6

1)a yoke
-1a)a yoke that is put on draught cattle
-1b)metaph.,used of any burden or bondage
--1b1)as that of slavery
--1b2)of troublesome laws imposed on one,esp.of the Mosaic law,hence the name is so transferred to the commands of Christ as to contrast them with the commands of the Pharisees which were a veritable 'yoke';yet even Christ's commands must be submitted to,though easier to be kept
2)a balance,pair of scales


G2219

G2219

2219zume {dzoo'-may} 可能源自2204;TDNT-2:902,302;阴性名词 AV-leaven 13;13

1)(发面用的)酵
2)(对人的态度与行为有负面影响的)酵

2219zume {dzoo'-may} probably from 2204;TDNT-2:902,302;n f AV-leaven 13;13

1)leaven
2)metaph.of inveterate mental and moral corruption,viewed in its tendency to infect others Leaven is applied to that which,though small in quantity,yet by its influence thoroughly pervades a thing;either in a good sense as in the parable Mat.13:33;or in a bad sense,of a pernicious influence, "a little leaven leaveneth the whole lump"


G2220

G2220

2220zumoo {dzoo-mo'-o} 源自2219;TDNT-2:902,302;动词 AV-leaven 4;4

1)发酵

2220zumoo {dzoo-mo'-o} from 2219;TDNT-2:902,302;v AV-leaven 4;4

1)to leaven
2)to mix leaven with dough so as to make it ferment


G2221

G2221

2221zogreo {dzogue-reh'-o} 与2226和64同源;动词 AV-catch 1,take captive 1;2

1)生擒

2221zogreo {dzogue-reh'-o} from the same as 2226and 64;;v AV-catch 1,take captive 1;2

1)to take alive
2)to take,catch,capture


G2222

G2222

2222zoe {dzo-ay'} 源自2198;TDNT-2:832,290;阴性名词 钦定本-life 133,lifetime 1;134

1)(肉身的)生命
2)(形而上的)生命
-2a)神与基督
-2b)信徒从神而得的 同义字可参考5821

2222zoe {dzo-ay'} from 2198;TDNT-2:832,290;n f AV-life 133,lifetime 1;134

1)life
-1a)the state of one who is possessed of vitality or is animate
-1b)every living soul
2)life
-2a)of the absolute fulness of life,both essential and ethical,which belongs to God,and through him both to the hypostatic "logos"and to Christ in whom the "logos"put on human nature
-2b)life real and genuine,a life active and vigorous,devoted to God,blessed,in the portion even in this world of those who put their trust in Christ,but after the resurrection to be consummated by new accessions (among them a more perfect body),and to last for ever. For Synonyms see entry 5821


G2223

G2223

2223zone {dzo'-nay} 可能近似2218的字根;TDNT-5:302,702;阴性名词 AV-girdle 6,purse 2;8

1)腰带,皮带

2223zone {dzo'-nay} probably akin to the base of 2218;TDNT-5:302,702;n f AV-girdle 6,purse 2;8

1)a girdle,belt,serving not only to gird on flowing garments but also,since it was hollow,to carry money in


G2224

G2224

2224zonnumi {dzone'-noo-mi}or zonnuo {dzone-noo'-o} 源自2223;TDNT-5:302,702;动词 AV-gird 2;2

1)束上

2224zonnumi {dzone'-noo-mi}or zonnuo {dzone-noo'-o} from 2223;TDNT-5:302,702;v AV-gird 2;2

1)to gird
2)to gird one's self


G2225

G2225

2225zoogoneo {dzo-og-on-eh'-o} 源自与2226and a derivative of 1096;TDNT-2:873,290;动词 AV-preserve 1,live 1;2

1)赋予生命,使活起来
2)保存生命

2225zoogoneo {dzo-og-on-eh'-o} from the same as 2226and a derivative of 1096;TDNT-2:873,290;v AV-preserve 1,live 1;2

1)to bring forth alive
2)to give life
3)to preserve alive


G2226

G2226

2226zoon {dzo'-on} 衍生于2198;TDNT-2:873,290;中性名词 AV-beast 23;23

1)活物
2)兽类,野兽 其同义词,见5846

2226zoon {dzo'-on} of a derivative of 2198;TDNT-2:873,290;n n AV-beast 23;23

1)a living being
2)an animal,brute,beast For Synonyms see entry 5846


G2227

G2227

2227zoopoieo {dzo-op-oy-eh'-o} 与2226以及4160同源;TDNT-2:874,290;动词 AV-quicken 9,give life 2,make alive 1;12

1)使活着,赐生命
-1a)主词为神,耶稣,或圣灵
-1b)主词为事物
2)维系生命(经外意义)

2227zoopoieo {dzo-op-oy-eh'-o} from the same as 2226and 4160;TDNT-2:874,290;v AV-quicken 9,give life 2,make alive 1;12

1)to produce alive,begat or bear living young
2)to cause to live,make alive,give life
-2a)by spiritual power to arouse and invigorate
-2b)to restore to life
-2c)to give increase of life:thus of physical life
-2d)of the spirit,quickening as respects the spirit,endued with new and greater powers of life
3)metaph.,of seeds quickened into life,i.e.germinating,springing up,growing


G2228

G2228

2228e {ay} 字根型,用于区别两个相关字别的质词/语助词;质词/语助词 AV-or 259,than 38,either 8,or else 5,nor 5, not tr 22,misc 20;357

1)或则,或,比...

2228e {ay} a primary particle of distinction between two connected terms;;particle AV-or 259,than 38,either 8,or else 5,nor 5, not tr 22,misc 20;357

1)either,or,than


G2229

G2229

2229e {ay} 表肯定的副词,可能是2228的加强型;副词 AV-surely +33751;1

1)无疑地,肯定地,万无一失地

2229e {ay} an adverb of confirmation,perhaps intensive of 2228;;adv AV-surely +33751;1

1)assuredly,most certainly,full surely


G2230

G2230

2230hegemoneuo {hayg-em-on-yoo'-o} 源自2232;动词 AV-be governor 2;2

1)成为领袖,统领,吩咐,命令

2230hegemoneuo {hayg-em-on-yoo'-o} from 2232;;v AV-be governor 2;2

1)to be leader,to lead the way
2)to rule,command
-2a)of a province,to be governor of a province
-2b)said of a proconsul,of a procurator


G2231

G2231

2231hegemonia {hayg-em-on-ee'-ah} 源自2232;阴性名词 AV-reign 1;1

1)指挥,管理

2231hegemonia {hayg-em-on-ee'-ah} from 2232;;n f AV-reign 1;1

1)chief command,rule,sovereignty
-1a)of the reign of a Roman emperor


G2232

G2232

2232hegemon {hayg-em-ohn'} 源自2223;阳性名词 AV-governor 19,ruler 2,prince 1;22

1)统治者
2)省长

2232hegemon {hayg-em-ohn'} from 2233;;n m AV-governor 19,ruler 2,prince 1;22

1)a leader of any kind,a guide,ruler,prefect,president, chief,general,commander,sovereign
-1a)a "legatus Caesaris",an officer administering a province in the name and with the authority of the Roman emperor
--1a1)the governor of a province
-1b)a procurator,an officer who was attached to a proconsul or a proprietor and had charge of the imperial revenues
--1b1)in causes relating to these revenues he administered justice. In the smaller provinces also,which were so to speak appendages of the greater,he discharged the functions of governor of the province;and such was the relation of the procurator of Judaea to the governor of Syria.
-1c)first,leading,chief
-1c)of a principal town as the capital of the region


G2233

G2233

2233hegeomai {hayg-eh'-om-ahee} 可能是71的加强型的关身语态;TDNT-2:907,303;动词 AV-count 10,think 4,esteem 3,have rule over 3,be governor 2, misc 6;28

1)带领,引导
2)思想,考量,认为 其同义词,见5837

2233hegeomai {hayg-eh'-om-ahee} middle voice of a (presumed)strengthened form of 71;TDNT-2:907,303;v AV-count 10,think 4,esteem 3,have rule over 3,be governor 2, misc 6;28

1)to lead
-1a)to go before
-1b)to be a leader
--1b1)to rule,command
--1b2)to have authority over
--1b3)a prince,of regal power,governor,viceroy,chief,leading as respects influence,controlling in counsel,overseers or leaders of the churches
--1b4)used of any kind of leader,chief,commander
--1b5)the leader in speech,chief,spokesman
2)to consider,deem,account,think For Synonyms see entry 5837


G2234

G2234

2234hedeos {hay-deh'-oce} 源自2237字根的衍生字;副词 AV-gladly 3;3

1)欣喜地

2234hedeos {hay-deh'-oce} from a derivative of the base of 2237;;adv AV-gladly 3;3

1)with pleasure,gladly


G2235

G2235

2235ede {ay'-day} 显然是源于2228(或也可能是2229)与1211;副词 AV-now 37,already 17,yet 2,even now 1,by this time 1, now already 1;59

1)现在,已经,到这时候 其同义词,见5815

2235ede {ay'-day} apparently from 2228(or possibly 2229)and 1211;;adv AV-now 37,already 17,yet 2,even now 1,by this time 1, now already 1;59

1)now,already For Synonyms see entry 5815


G2236

G2236

2236hedista {hay'-dis-tah} 与2234同源的最高级复数;副词 AV-most gladly 1,very gladly 1;2

1)极其高兴地

2236hedista {hay'-dis-tah} plural of the superlative of the same as 2234;;adv n AV-most gladly 1,very gladly 1;2

1)most gladly


G2237

G2237

2237hedone {hay-don-ay'} 源自handano (高兴);TDNT-2:909,303;阴性名词 AV-pleasure 3,lust 2;5

1)喜乐,愉快,享受

2237hedone {hay-don-ay'} from handano (to please);TDNT-2:909,303;n f AV-pleasure 3,lust 2;5

1)pleasure
2)desires for pleasure


G2238

G2238

2238heduosmon {hay-doo'-os-mon} 与2234以及3744同源的复合字;中性名词 AV-mint 2;2

1)薄荷

2238heduosmon {hay-doo'-os-mon} from the compound of the same as 2234and 3744;;n n AV-mint 2;2

1)sweet smelling,garden mint
-1a)a kind of small odoriferous herb,with which the Jews used to scatter on the floors of their houses and synagogues


G2239

G2239

2239ethos {ay'-thos}
-1845的加强型;中性名词 AV-manners 1;1

1)风俗,习惯

2239ethos {ay'-thos} a strengthened form of 1485;;n n AV-manners 1;1

1)a customary abode,dwelling place,haunt,customary state
2)custom,usage,morals,character


G2240

G2240

2240heko {hay'-ko} 基本动词;TDNT-2:926,306;动词 AV-come 27;27

1)来,抵达,在场
2)隐喻.
-2a)来到一个人前,亦即与对方建立亲密关系,成为对方的信徒;(毫无预期地)临到
-2b)临到,经受的事情

2240heko {hay'-ko} a primary verb;TDNT-2:926,306;v AV-come 27;27

1)to have come,have arrived,be present
2)metaph.
-2a)to come to one,i.e.to seek an intimacy with one,become his follower:to come upon one (unexpectedly)
-2b)to come upon one,of things endured


G2241

G2241

2241eli {ay-lee'} 源自希伯来文;阳性专有名词 AV-Eli 2;2

1)希伯来文"我的神"之音译

2241eli {ay-lee'} of Hebrew origin,0410with pronominal suffix;;n pr m AV-Eli 2;2

1)Eli,Eli,lama sabachthani.The Hebrew form,as Elio,Elio,etc., is the Syro-Chaldaic (the common language in use by the Jews in the time of Christ)of the first words of the twenty second Psalm; they mean "My God,My God,why hast thou forsaken me?"


G2242

G2242

2242Heli {hay-lee'} 源自希伯来文05941;阳性专有名词 AV-Heli 1;1 希里="上升"

1)马利亚的丈夫约瑟的父亲

2242Heli {hay-lee'} of Hebrew origin 05941;;n pr m AV-Heli 1;1 Heli ="ascending"

1)the father of Joseph,the husband of Mary


G2243

G2243

2243Helias {hay-lee'-as} 源自希伯来文0452;TDNT-2:928,306;阳性专有名词 AV-Elias 30;30 以利亚="我的神是耶和华"

2243Helias {hay-lee'-as} of Hebrew origin 0452;TDNT-2:928,306;n pr m AV-Elias 30;30 Elijah ="my God is Jehovah"

1)a prophet born at Thisbe,the unflinching champion of the theocracy in the reigns of the idolatrous kings Ahab and Ahaziah. He was taken up to heaven without dying,whence the Jews expected he would return just before the advent of the Messiah,whom he would prepare the minds of the Israelites to receive.


G2244

G2244

2244helikia {hay-lik-ee'-ah} 与2245同源;TDNT-2:941,308;阴性名词 AV-stature 5,age 3;8

1)年岁,一生的时间(路)
2)成熟(#约9:21,23弗4:13来11:11)
2)身材,亦即身高和容貌

2244helikia {hay-lik-ee'-ah} from the same as 2245;TDNT-2:941,308;n f AV-stature 5,age 3;8

1)age,time of life
-1a)age,term or length of life
-1b)adult age,maturity
-1c)suitable age for anything
-1d)metaph.of an attained state fit for a thing
2)stature,i.e in height and comeliness of stature


G2245

G2245

2245helikos {hay-lee'-kos} 源自helix (同侪);形容词 AV-what great 1,how great 1;2

1)何等大

2245helikos {hay-lee'-kos} from helix (a comrade,i.e.one of the same age);;adj AV-what great 1,how great 1;2

1)as old as,as tall as
-1a)how great
-1b)how small


G2246

G2246

2246helios {hay'-lee-os} 源自hele (光束,可能近似于138的交替型);阳性名词 AV-sun 30,east 2;32

1)太阳

2246helios {hay'-lee-os} from hele (a ray,perhaps akin to the alternate of 138);;n m AV-sun 30,east 2;32

1)the sun
2)the rays of the sun
3)the light of day


G2247

G2247

2247helos {hay'-los} 字源不详;阳性名词 AV-nail 2;2

1)钉子

2247helos {hay'-los} of uncertain affinity;;n m AV-nail 2;2

1)a nail


G2248

G2248

2248hemas {hay-mas'}
-1473"我"的复数直接受格;人称代名词 AV-us 148,we 25,our 2,us-ward +15192,not tr 1;178

1)我们

2248hemas {hay-mas'} accusative case plural of 1473;;pron AV-us 148,we 25,our 2,us-ward +15192,not tr 1;178

1)us,we,our etc.


G2249

G2249

2249hemeis {hay-mice'}
-1473"我"的复数主格;;人称代名词 AV-we 123,us 3,we ourselves 1;127

1)我们

2249hemeis {hay-mice'} nom.plural of 1473;;pron AV-we 123,us 3,we ourselves 1;127

1)us,we etc.


G2250

G2250

2250hemera {hay-mer'-ah} 源于(加上5610的意义)hemai (坐下,近似于1476的字源)的衍生字, 其意为温驯的,亦即柔和的;TDNT-2:943,309;阴性名词 AV-day 355,daily +259615,time 3,not tr 2,misc 14;389

1)一天,一日
2)法定的一天
3)为特别目的所定的一天(例:审判的日子)
4)时间

2250hemera {hay-mer'-ah} from (with 5610implied)of a derivative of hemai (to sit, akin to the base of 1476)meaning tame,i.e.gentle; TDNT-2:943,309;n f AV-day 355,daily +259615,time 3,not tr 2,misc 14;389

1)the day,used of the natural day,or the interval between sunrise and sunset,as distinguished from and contrasted with the night
-1a)in the daytime
-1b)metaph.,"the day"is regarded as the time for abstaining from indulgence,vice,crime,because acts of the sort are perpetrated at night and in darkness
2)of the civil day,or the space of twenty four hours (thus including the night)
-2a)Eastern usage of this term differs from our western usage.Any part of a day is counted as a whole day,hence the expression "three days and three nights"does not mean literally three whole days,but at least one whole day plus part of two other days.
3)of the last day of this present age,the day Christ will return from heaven,raise the dead,hold the final judgment, and perfect his kingdom
4)used of time in general,i.e.the days of his life.


G2251

G2251

2251hemeteros {hay-met'-er-os} 源于2349;;代名词 AV-our 8,your 1;9

1)我们的,你们的

2251hemeteros {hay-met'-er-os} from 2349;;pron AV-our 8,your 1;9

1)our,your


G2252

G2252

2252emen {ay'-mane}
-2258的扩张型;副词 AV-was 13,Iimprisoned +1473+54391,Iwas +14731, should be 1;16

1)真正的,确实地

2252emen {ay'-mane} a prolonged form of 2258;;adv AV-was 13,Iimprisoned +1473+54391,Iwas +14731, should be 1;16

1)truly,assuredly


G2253

G2253

2253hemithanes {hay-mee-than-ace'} 源自可能是2255的字根与2348;形容词 AV-half dead 1;1

1)半死不活

2253hemithanes {hay-mee-than-ace'} from a presumed compound of the base of 2255and 2348;;adj AV-half dead 1;1

1)half dead


G2254

G2254

2254hemin {hay-meen'}
-1473"我"的复数间接受格;人称代名词 AV-us 161,we 13,our 2,for us 1;177

1)我们,为我们,给我们

2254hemin {hay-meen'} dative case plural of 1473;;pron AV-us 161,we 13,our 2,for us 1;177

1)us,we,our


G2255

G2255

2255hemisu {hay'-mee-soo} 源自近似260字首衍生字的中性(取其相连的各部分之意);形容词 AV-half 5;5

1)一半的

2255hemisu {hay'-mee-soo} neuter of a derivative from an inseparable pref.akin to 260 (through the idea of partition involved in connection)and meaning semi-;;adj AV-half 5;5

1)half


G2256

G2256

2256hemiorion {hay-mee-o'-ree-on} 源自2255的字根与5610;中性名词 AV-half an hour 1;1

1)半小时

2256hemiorion {hay-mee-o'-ree-on} from the base of 2255and 5610;;n n AV-half an hour 1;1

1)half an hour


G2257

G2257

2257hemon {hay-mone'}
-1473"我"的复数所有格;人称代名词 AV-our 313,us 82,we 12,not tr 1,misc 2;410

1)我们的,

2257hemon {hay-mone'} genitive case plural of 1473;;pron AV-our 313,us 82,we 12,not tr 1,misc 2;410

1)our,we,us


G2258

G2258

2258en {ane}
-1510的过去未完成式;动词 AV-was 266,were 115,had been 12,had 11,taught +13214, stood +24764,misc 41,vr was 1;455

1)我曾是,等等

2258en {ane} imperfect of 1510;;v AV-was 266,were 115,had been 12,had 11,taught +13214, stood +24764,misc 41,vr was 1;455

1)Iwas,etc.


G2259

G2259

2259henika {hay-nee'-kah} 字源不详;质词/语助词 AV-when 2;2

1)在某个时间,当...的时候

2259henika {hay-nee'-kah} of uncertain affinity;;particle AV-when 2;2

1)at which time,when
2)whenever,at length when


G2260

G2260

2260eper {ay'-per} 源自2228与4007;质词/语助词 AV-than 1;1

1)比,较,

2260eper {ay'-per} from 2228and 4007;;particle AV-than 1;1

1)than


G2261

G2261

2261epios {ay'-pee-os} 可能源自2031;形容词 AV-gentle 2;2

1)亲切和蔼,温柔的

2261epios {ay'-pee-os} probably from 2031;;adj AV-gentle 2;2

1)affable
2)mild,gentle


G2262

G2262

2262Er {ayr} 源自希伯来文06147;阳性专有名词 钦定本-Er 1;1 珥="注意的,警戒的,警醒的"

1)约细的儿子,以摩当的父亲

2262Er {ayr} of Hebrew origin 06147;;n pr m AV-Er 1;1 Er ="watchful"

1)the son of Jose and the father of Elmodam


G2263

G2263

2263eremos {ay'-rem-os} 可能是因为2048的移位所致(取其寂静之意);形容词 钦定本-quiet 1;1

1)安静,静谧的

2263eremos {ay'-rem-os} perhaps by transposition from 2048(through the idea of stillness);;adj AV-quiet 1;1

1)quiet,tranquil


G2264

G2264

2264Herodes {hay-ro'-dace} heros("英雄")与1491的复合型;阳性专有名词 AV-Herod,Antipas 27,Herod,the Great 11,Herod Agrippa 6;44 希律="英勇的"

1)希律大帝(希律一世) 纪元前四十年,被罗马议会册封为犹大王.他生性凶残多疑,甚至杀害自己的妻儿, 并且因为喜好模仿罗马风俗,课税沉重,因此即使他大力重修圣殿,亦不得犹太人 民心.在他执政最后一段时期,耶稣与施洗约翰诞生,也是他下令屠杀伯利恒城两 岁以下的男婴.
2)希律安提帕斯,因着与亲兄弟的妻子希罗底成婚,受约翰谴责,后来受希罗底唆使, 将施洗约翰斩首.
3)希律亚基帕

2264Herodes {hay-ro'-dace} compound of heros (a "hero")and 1491;;n pr m AV-Herod,Antipas 27,Herod,the Great 11,Herod Agrippa 6;44 Herod ="heroic"

1)the name of a royal family that flourished among the Jews in the times of Christ and the Apostles.Herod the Great was the son of Antipater of Idumaea.Appointed king of Judaea B.C.40by the Roman Senate at the suggestion of Antony and with the consent of Octavian,he at length overcame the great opposition which the country made to him and took possession of the kingdom B.C.37; and after the battle of Actium,he was confirmed by Octavian, whose favour he ever enjoyed.He was brave and skilled in war, learned and sagacious;but also extremely suspicious and cruel. Hence he destroyed the entire royal family of Hasmonaeans,put to death many of the Jews that opposed his government,and proceeded to kill even his dearly beloved wife Mariamne of the Hasmonaean line and his two sons she had borne him.By these acts of bloodshed,and especially by his love and imitation of Roman customs and institutions and by the burdensome taxes imposed upon his subjects,he so alienated the Jews that he was unable to regain their favour by his splendid restoration of the temple and other acts of munificence.He died in the 70th year of his age, the 37th year of his reign,the 4th before the Dionysian era.In his closing years John the Baptist and Christ were born;Matthew narrates that he commanded all the male children under two years old in Bethlehem to be slain.
2)Herod surnamed "Antipas",was the son of Herod the Great and Malthace,a Samaritan woman.After the death of his father he was appointed by the Romans tetrarch of Galilee and Peraea.His first wife was the daughter of Aretas,king of Arabia;but he subsequently repudiated her and took to himself Herodias,the wife of his brother Herod Philip;and in consequence Aretas,his father-in-law,made war against him and conquered him.He cast John the Baptist into prison because John had rebuked him for this unlawful connection;and afterwards,at the instigation of Herodias,he ordered him to be beheaded.Induced by her,too,he went to Rome to obtain from the emperor the title of king.But in consequence of the accusations brought against him by Herod Agrippa I,Caligula banished him (A.D.39)to Lugdunum in Gaul, where he seems to have died.He was light minded,sensual and vicious.
3)Herod Agrippa Iwas the son of Aristobulus and Berenice,and grandson of Herod the Great.After various changes in fortune,he gained the favour of Caligula and Claudius to such a degree that he gradually obtained the government of all of Palestine,with the title of king.He died at Caesarea,A.D.44,at the age of 54,in the seventh [or the 4th,reckoning from the extension of his dominions by Claudius]year of his reign,just after having ordered James the apostle,son of Zebedee,to be slain,and Peter to be cast into prison:Acts 12:21
4)(Herod)Agrippa II,son of Herod Agrippa I.When his father died he was a youth of seventeen.In A.D.48he received from Claudius Caesar the government of Chalcis,with the right of appointing the Jewish high priests,together with the care and oversight of the temple at Jerusalem.Four years later Claudius took from him Chalcis and gave him instead a larger domain,of Batanaea, Trachonitis,and Gaulanitis,with the title of king.To those reigns Nero,in A.D.53,added Tiberias and Taricheae and Peraean Julias,with fourteen neighbouring villages.He is mentioned in Acts 25and 26.In the Jewish war,although he strove in vain to restrain the fury of the seditious and bellicose populace,he did not desert to the Roman side.After the fall of Jerusalem,he was vested with praetorian rank and kept the kingdom entire until his death,which took place in the third year of the emperor Trajan, [the 73rd year of his life,and the 52nd of his reign]He was the last representative of the Herodian dynasty.


G2265

G2265

2265Herodianoi {hay-ro-dee-an-oy'}
-2264衍生字的复数;阳性名词 AV-Herodians 3;3

1)希律党派,亦即希律王的支持者.参见2264的注释.

2265Herodianoi {hay-ro-dee-an-oy'} plural of a derivative of 2264;;n m AV-Herodians 3;3

1)Herodians,i.e.Herod's partisans.See noteon 2264.


G2266

G2266

2266Herodias {hay-ro-dee-as'} 源自2264;阴性专有名词 钦定本-Herodias 6;6 希罗底="英勇的"

1)亚利多布的女儿、大希律的孙女.先是嫁给希律腓力一世, 大希律的儿子;后来跟希律安提帕有不合法的关系,并诱 使希律安提帕杀害施洗约翰，不过罗马之行也毁了希律 安提帕;最后两人被放逐于高卢.

2266Herodias {hay-ro-dee-as'} from 2264;;n pr f AV-Herodias 6;6 Herodias ="heroic"

1)daughter of Aristobulus and granddaughter of Herod the Great.She was first married to Herod Philip I,son of Herod the Great,a man in private life;but afterwards formed an unlawful union with Herod Antipas,whom she induced not only to slay John the Baptist but also to make the journey to Rome which ruined him;at last she followed him to exile in Gaul.


G2267

G2267

2267Herodion {hay-ro-dee'-ohn} 源自2264;阳性专有名词 钦定本-Herodian 1;1 希罗天="英勇的"

1)一个基督徒

2267Herodion {hay-ro-dee'-ohn} from 2264;;n pr m AV-Herodian 1;1 Herodian ="heroic"

1)a certain Christian


G2268

G2268

2268Hesaias {hay-sah-ee'-as} 源自希伯来文03470;阳性专有名词 钦定本-Esaias 21;21 以赛亚="耶和华的救恩"

1)一位出名的希伯来先知，他在犹太王乌西雅、约坦、亚哈斯和希西家期间传讲神的话

2268Hesaias {hay-sah-ee'-as} of Hebrew origin 03470;;n pr m AV-Esaias 21;21 Isaiah ="Jehovah's help"

1)a famous Hebrew prophet who prophesied in the reigns of Uzziah, Jotham,Ahaz,and Hezekiah


G2269

G2269

2269Esau {ay-sow'} 源于希伯来字06215;TDNT-2:953,311;阳性专有名词 AV-Esau 3;3 以扫="多毛的"

1)原为以撒的长子,雅各的双胞胎兄长

2269Esau {ay-sow'} of Hebrew origin 06215;TDNT-2:953,311;n pr m AV-Esau 3;3 Esau ="hairy"

1)was the eldest son of Isaac and twin brother of Jacob


G2270

G2270

2270hesuchazo {hay-soo-khad'-zo} 与2272同源;动词 AV-hold (one's)peace 2,rest 1,cease 1,be quiet 1;5

1)休息,停止活动
2)安祥有致(帖前4:11)
3)不受打扰
4)静默不语 其同义词,见584帖前4:11)
3)不受打扰
4)静默不语 其同义词,见5847

2270hesuchazo {hay-soo-khad'-zo} from the same as 2272;;v AV-hold (one's)peace 2,rest 1,cease 1,be quiet 1;5

1)to keep quiet
-1a)to rest,cease from labour
-1b)to lead a quiet life,said of those who are not running hither and thither,but stay at home and mind their business
-1c)to be silent,i.e.to say nothing,hold one's peace For Synonyms see entry 5847


G2271

G2271

2271hesuchia {hay-soo-khee'-ah} 源自2272;阴性名词 AV-silent 3,quietness 1;4

1)安静,祥和
2)沉默

2271hesuchia {hay-soo-khee'-ah} from 2272;;n f AV-silent 3,quietness 1;4

1)quietness
-1a)description of the life of one who stays at home doing his own work,and does not officiously meddle with the affairs of others
2)silence


G2272

G2272

2272hesuchios {hay-soo'-khee-os} 可能是1476字根衍生出来的复合扩张型字,也或许加上2192;形容词 AV-quiet 1,peaceable 1;2

1)安静,有条理的

2272hesuchios {hay-soo'-khee-os} a prolonged form of a compound probably of a derivative of the base of 1476and perhaps 2192;;adj AV-quiet 1,peaceable 1;2

1)quiet,tranquil


G2273

G2273

2273etoi {ay'-toy} 源自2228与5104;质词/语助词 AV-whether 1;1

1)任一,或着

2273etoi {ay'-toy} from 2228and 5104;;particle AV-whether 1;1

1)whether,either


G2274

G2274

2274hettao {hayt-tah'-o} 源自与2276同;;动词 AV-overcome 2,be inferior 1;3

1)使次等或低劣,胜过
-1a)被作成劣等的
-1b)胜过,被打败,败于某某之下, 被迫落于人后
-1c)有的是次等的东西,设为低下

2274hettao {hayt-tah'-o} from the same as 2276;;v AV-overcome 2,be inferior 1;3

1)to make less,inferior,to overcome
-1a)to be made inferior
-1b)to overcome,worsted,to be conquered by one, forced to yield to one
-1c)to hold a thing inferior,set below


G2275

G2275

2275hettema {hayt'-tay-mah} 源自2274;中性名词 AV-diminishing 1,fault 1;2

1)损失

2275hettema {hayt'-tay-mah} from 2274;;n n AV-diminishing 1,fault 1;2

1)a diminution,decrease:i.e.defeat
2)loss,as respects to salvation


G2276

G2276

2276hetton {hate'-ton} heka (些许地)比较级中性;形容词 AV-worse 1,less 1;2

1)较差的,较弱的

2276hetton {hate'-ton} neuter of comparative of heka (slightly)used for that of 2556;;adj AV-worse 1,less 1;2

1)inferior
2)less


G2277

G2277

2277eto {ay'-to}
-1510的第三人称单数命令语气;动词 AV-be 2;2

1)让他(它)......

2277eto {ay'-to} third person singular imperative of 1510;;v AV-be 2;2

1)let him (it)be


G2278

G2278

2278echeo {ay-kheh'-o} 源自2279;TDNT-2:954,311;动词 AV-roaring 1,sounding 1;2

1)发出声响

2278echeo {ay-kheh'-o} from 2279;TDNT-2:954,311;v AV-roaring 1,sounding 1;2

1)to sound
-1a)used of the roaring of the sea


G2279

G2279

2279echos {ay'-khos} 找不到和其相近的字;阳性名词 AV-sound 2,fame 1;3

1)响声,声调,声音
2)消息,报告

2279echos {ay'-khos} of uncertain affinity;;n m AV-sound 2,fame 1;3

1)a sound,noise
-1a)spoken of the roar of the sea waves
2)rumour,report


G2280

G2280

2280Thaddaios {thad-dah'-yos} 阳性专有名词 AV-Thaddaeus 2;2 达太="心胸宽广,勇敢"

1)十二使徒之一.比照路6:16与徒1:13的 使徒名单:达太与雅各的儿子犹大似乎是同一人

2280Thaddaios {thad-dah'-yos} of uncertain origin;;n pr m AV-Thaddaeus 2;2 Thaddaeus ="large hearted,courageous"

1)one of the twelve apostles.From a comparison with the catalogue of apostles in Lk 6:16,and Acts 1:13,is seems that Judas,Lebbaeus and Thaddaeus were the same person,and the writer of the book of Jude.


G2281

G2281

2281thalassa {thal'-as-sah} 可能由251延伸而来;阴性名词 AV-sea 92;92

1)海
-1a)用于指一般的海
-1b)特别用于指地中海或红海
2)湖

2281thalassa {thal'-as-sah} probably prolonged from 251;;n f AV-sea 92;92

1)the sea
-1a)used of the sea in general
-1b)used specifically of the Mediterranean Sea or the Red Sea


G2282

G2282

2282thalpo {thal'-po} 可能近似于thallo (使温暖);动词 AV-cherish 2;2

1)珍惜,安慰

2282thalpo {thal'-po} probably akin to thallo (to warm);;v AV-cherish 2;2

1)to warm,keep warm
2)to cherish with tender love,to foster with tender care


G2283

G2283

2283Thamar {tham'-ar} 源于希伯来字08559;TDNT-3:1,311;阴性名词 AV-Thamar 1;1 他玛="棕榈树"

1)犹大的儿子珥和俄南的妻子

2283Thamar {tham'-ar} of Hebrew origin 08559;TDNT-3:1,311;n f AV-Thamar 1;1 Tamar ="palm tree"

1)the wife of the two sons of Judah,Er and Onan.


G2284

G2284

2284thambeo {tham-beh'-o} 源自2285;TDNT-3:4,312;动词 AV-be amazed 2,be astonished 2;4

1)受惊
2)惊讶,希奇

2284thambeo {tham-beh'-o} from 2285;TDNT-3:4,312;v AV-be amazed 2,be astonished 2;4

1)to be astonished
2)to astonish,terrify
-2a)to be amazed
-2b)to be frightened


G2285

G2285

2285thambos {tham'-bos} 近似过时不再使用的tapho (惊讶莫名);TDNT-3:4,312;阳性/中性名词 AV-be amazed +10961,be astonished +40231,wonder 1;3

1)惊讶,诧异

2285thambos {tham'-bos} akin to an obsolete tapho (to dumbfound);TDNT-3:4,312;n m/n AV-be amazed +10961,be astonished +40231,wonder 1;3

1)to render immovable
2)amazement


G2286

G2286

2286thanasimos {than-as'-ee-mos} 源自2288;形容词 AV-deadly 1;1

1)致命的

2286thanasimos {than-as'-ee-mos} from 2288;;adj AV-deadly 1;1

1)deadly


G2287

G2287

2287thanatephoros {than-at-ay'-for-os} 源自2288与5342;形容词 AV-deadly 1;1

1)招致死亡的,致命的

2287thanatephoros {than-at-ay'-for-os} from (the feminine form of)2288and 5342;;adj AV-deadly 1;1

1)death bringing,deadly


G2288

G2288

2288thanatos {than'-at-os} 源自2348;TDNT-3:7,312;阳性名词 AV-death 117,deadly 2;119

1)死亡
-1a)自然的死亡
-1b)作为惩罚的死亡
--1a1)世俗法庭宣判的死亡
--1b1)基督之死
2)离开神的死亡
-2a)属灵上的死
-2b)永恒之死
3)(特殊的死亡方式)致命的疾病,瘟疫(启2:33,6:8,18:8)

2288thanatos {than'-at-os} from 2348;TDNT-3:7,312;n m AV-death 117,deadly 2;119

1)the death of the body
-1a)that separation (whether natural or violent)of the soul and the body by which the life on earth is ended
-1b)with the implied idea of future misery in hell
--1b1)the power of death
-1c)since the nether world,the abode of the dead,was conceived as being very dark,it is equivalent to the region of thickest darkness i.e.figuratively,a region enveloped in the darkness of ignorance and sin
2)metaph.,the loss of that life which alone is worthy of the name,
-2a)the misery of the soul arising from sin,which begins on earth but lasts and increases after the death of the body in hell
3)the miserable state of the wicked dead in hell
4)in the widest sense,death comprising all the miseries arising from sin,as well physical death as the loss of a life consecrated to God and blessed in him on earth,to be followed by wretchedness in hell


G2289

G2289

2289thanatoo {than-at-o'-o} 源自2288;TDNT-3:21,312;动词 AV-put to death 4,cause to be put to death 3,kill 2, become dead 1,mortify 1;11

1)治死
2)(使一个行动完全停止)治死,消灭

2289thanatoo {than-at-o'-o} from 2288;TDNT-3:21,312;v AV-put to death 4,cause to be put to death 3,kill 2, become dead 1,mortify 1;11

1)to put to death
2)metaph.
-2a)to make to die i.e.destroy,render extinct
-2b)by death to be liberated from the bond of anything, literally to be made dead in relation to (something)


G2290

G2290

2290thapto {thap'-to} 一个字根;动词 AV-bury 11;11

1)埋葬

2290thapto {thap'-to} a root;;v AV-bury 11;11

1)to bury,inter


G2291

G2291

2291Thara {thar'-ah} 源自希伯来文08646;阳性专有名词 AV-Thara 1;1 他拉="绎站"

1)亚伯拉罕的父亲

2291Thara {thar'-ah} of Hebrew origin 08646;;n pr m AV-Thara 1;1 Terah ="station"

1)the father of Abraham


G2292

G2292

2292tharrheo {thar-hreh'-o}
-2293的另一型;TDNT-3:25,315;动词 AV-be bold 2,be confident 1,confident 1,have confidence 1, boldly 1;6

1)有信心,有勇气的

2292tharrheo {thar-hreh'-o} another form for 2293;TDNT-3:25,315;v AV-be bold 2,be confident 1,confident 1,have confidence 1, boldly 1;6

1)to be of good courage,be of good cheer
2)to be bold


G2293

G2293

2293tharseo {thar-seh'-o} 源于2294;TDNT-3:25,315;动词 AV-be of good cheer 5,be of good comfort 3;8

1)有勇气,受激动

2293tharseo {thar-seh'-o} from 2294;TDNT-3:25,315;v AV-be of good cheer 5,be of good comfort 3;8

1)to be of good courage,be of good cheer


G2294

G2294

2294tharsos {thar'-sos} 近似于(拼法改变)thrasos (胆敢);中性名词 AV-courage 1;1

1)勇气,信心

2294tharsos {thar'-sos} akin (by transp.)to thrasos (daring);;n n AV-courage 1;1

1)courage,confidence


G2295

G2295

2295thauma {thos'-mah} 显然是源自2300的一型;TDNT-3:27,316;中性名词 AV-admiration 1;1

1)惊叹,希奇

2295thauma {thos'-mah} apparently from a form of 2300;TDNT-3:27,316;n n AV-admiration 1;1

1)a wonderful thing,a marvel
2)wonder
-2a)to wonder [with great wonder i.e.]exceedingly


G2296

G2296

2296thaumazo {thou-mad'-zo} 源自2295;TDNT-3:27,316;动词 AV-marvel 29,wonder 14,have in admiration 1,admire 1, marvelled +22581,vr wonder 1;47

1)惊讶,诧异,赞叹,敬佩

2296thaumazo {thou-mad'-zo} from 2295;TDNT-3:27,316;v AV-marvel 29,wonder 14,have in admiration 1,admire 1, marvelled +22581,vr wonder 1;47

1)to wonder,wonder at,marvel
2)to be wondered at,to be had in admiration


G2297

G2297

2297thaumasios {thow-mas'-ee-os} 源自2295;TDNT-3:27,316;形容词 AV-wonderful 1;1

1)奇妙的,非凡的

2297thaumasios {thow-mas'-ee-os} from 2295;TDNT-3:27,316;adj AV-wonderful 1;1

1)wonderful,marvellous
2)wonderful deeds,wonders


G2298

G2298

2298thaumastos {thow-mas-tos'} 源自2296;TDNT-3:27,316;形容词 AV-marvellous 5,marvel 1,marvellous thing 1;7

1)奇妙的,非凡的,奇特的

2298thaumastos {thow-mas-tos'} from 2296;TDNT-3:27,316;adj AV-marvellous 5,marvel 1,marvellous thing 1;7

1)wonderful,marvellous
-1a)worthy of pious admiration,admirable,excellent
-1b)passing human comprehension
-1c)causing amazement joined with terror
-1d)marvellous
--1d1)extraordinary,striking,surprising


G2299

G2299

2299thea {theh-ah'} 源自2316;阴性名词 AV-goddess 3;3

1)女神

2299thea {theh-ah'} from of 2316;;n f AV-goddess 3;3

1)a goddess


G2300

G2300

2300theaomai {theh-ah'-om-ahee} 一个基本动词的延伸型;TDNT-5:315,706;动词 AV-see 20,behold 2,look 1,look upon 1;24

1)专心看,看在眼里(有印像深刻之含义)
-1a)被动式有"被看到"或"被注意到"的意思
2)探望,拜访
3)看见超乎肉眼所见的 同义词见5848

2300theaomai {theh-ah'-om-ahee} a prolonged form of a primary verb;TDNT-5:315,706;v AV-see 20,behold 2,look 1,look upon 1;24

1)to behold,look upon,view attentively,contemplate (often used of public shows)
-1a)of important persons that are looked on with admiration
2)to view,take a view of
-2a)in the sense of visiting,meeting with a person
3)to learn by looking,to see with the eyes,to perceive For Synonyms see entry 5848


G2301

G2301

2301theatrizo {theh-at-rid'-zo} 源于2302;TDNT-3:42,*;动词 AV-make a gazing stock 1;1

1)羞辱,公然揭发

2301theatrizo {theh-at-rid'-zo} from 2302;TDNT-3:42,*;v AV-make a gazing stock 1;1

1)to bring upon the stage
2)to set forth as a spectacle,expose to contempt


G2302

G2302

2302theatron {theh'-at-ron} 源自2300;TDNT-3:42,318;中性名词 AV-theatre 2,spectacle 1;3

1)剧院
2)戏剧,景观

2302theatron {theh'-at-ron} from 2300;TDNT-3:42,318;n n AV-theatre 2,spectacle 1;3

1)a theatre,a place in which games and dramatic spectacles are exhibited,and public assemblies held (for the Greeks used the theatre also as a forum)
2)a public show
-2a)metaph.,a man who is exhibited to be gazed at and made sport of


G2303

G2303

2303theion {thi'-on} 可能出自2304(取其闪烁之原意)TDNT-3:122,*;中性名词 AV-brimstone 7;7

1)硫磺

2303theion {thi'-on} probably of 2304(in its original sense of flashing);TDNT-3:122,*;n n AV-brimstone 7;7

1)brimstone
-1a)divine incense,because burning brimstone was regarded as having power to purify,and to ward off disease


G2304

G2304

2304theios {thi'-os} 源自2316;TDNT-3:122,322;形容词 AV-divine 2,Godhead 1;3

1)
-1a)形容词:神性的
-1b)实名词:神体,神性

2304theios {thi'-os} from 2316;TDNT-3:122,322;adj AV-divine 2,Godhead 1;3

1)a general name of deities or divinities as used by the Greeks
2)spoken of the only and true God,trinity
-2a)of Christ
-2b)Holy Spirit
-2c)the Father


G2305

G2305

2305theiotes {thi-ot'-ace} 源自2304;TDNT-3:123,322;阴性名词 AV-Godhead 1;1

1)神性,神性的本质 同义词见5849

2305theiotes {thi-ot'-ace} from 2304;TDNT-3:123,322;n f AV-Godhead 1;1

1)divinity,divine nature For Synonyms see entry 5849


G2306

G2306

2306theiodes {thi-o'-dace} 源自2303与1491;形容词 AV-brimstone 1;1

1)含硫磺的

2306theiodes {thi-o'-dace} from 2303and 1491;;adj AV-brimstone 1;1

1)of brimstone,sulphurous


G2307

G2307

2307thelema {thel'-ay-mah} 源自2309的扩展型;TDNT-3:52,318;中性名词 AV-will 62,desire 1,pleasure 1;64

1)所希望的
-1a)一般性的
-1b)希望自己的行动所能成就的
-1c)希望他人的行动所能成就的
2)旨意,意向,意愿
-1a)人的
-1b)神的

2307thelema {thel'-ay-mah} from the prolonged form of 2309;TDNT-3:52,318;n n AV-will 62,desire 1,pleasure 1;64

1)what one wishes or has determined shall be done
-1a)of the purpose of God to bless mankind through Christ
-1b)of what God wishes to be done by us
--1b1)commands,precepts
2)will,choice,inclination,desire,pleasure


G2308

G2308

2308thelesis {thel'-ay-sis} 源于2309;TDNT-3:62,318;阴性名词 AV-will 1;1

1)意愿

2308thelesis {thel'-ay-sis} from 2309;TDNT-3:62,318;n f AV-will 1;1

1)a willing will


G2309

G2309

2309thelo {thel'-o}或ethelo {eth-el'-o}(在某些时态中用) theleo {thel-eh'-o}和etheleo {eth-el-eh'-o}已不再使用 显然是138的替代字的加强型;TDNT-3:44,318;动词 AV-will/would 159,will/would have 16,desire 13,desirous 3, list 3,to will 2,misc 4;210

1)愿意,有意思要...,想要拥有
2)决定,意欲,准备好
3)喜欢
4)主张

2309thelo {thel'-o}or ethelo {eth-el'-o}in certain tenses theleo {thel-eh'-o}and etheleo {eth-el-eh'-o}which are otherwise obsolete apparently strengthened from the alternate form of 138; TDNT-3:44,318;v AV-will/would 159,will/would have 16,desire 13,desirous 3, list 3,to will 2,misc 4;210

1)to will,have in mind,intend
-1a)to be resolved or determined,to purpose
-1b)to desire,to wish
-1c)to love
--1c1)to like to do a thing,be fond of doing
-1d)to take delight in,have pleasure


G2310

G2310

2310themelios {them-el'-ee-os}或themelion {them-el'-ee-on} 源于一衍生于5087的字;TDNT-3:63,322;形容词 AV-foundation 16;16

1)基石
2)地基
3)事情的基础

2310themelios {them-el'-ee-os}or themelion {them-el'-ee-on} from a derivative of 5087;TDNT-3:63,322;adj AV-foundation 16;16

1)laid down as a foundation,the foundation (of a building,wall,city)
2)metaph.the foundations,beginnings,first principals
-2a)of institution or system of truth


G2311

G2311

2311themelioo {them-el-ee-o'-o} 源于2310;TDNT-3:63,322;动词 AV-found 2,ground 2,lay the foundation 1,settle 1;6

1)建立根基,立下
2)使稳固,建立

2311themelioo {them-el-ee-o'-o} from 2310;TDNT-3:63,322;v AV-found 2,ground 2,lay the foundation 1,settle 1;6

1)to lay the foundation,to found
2)to make stable,establish


G2312

G2312

2312theodidaktos {theh-od-id'-ak-tos} 源于2316和1321;TDNT-3:121,322;形容词 AV-taught of God 1;1

1)神所教导,指示的

2312theodidaktos {theh-od-id'-ak-tos} from 2316and 1321;TDNT-3:121,322;adj AV-taught of God 1;1

1)taught of God


G2313

G2313

2313theomacheo {theh-o-makh-eh'-o} 源自2314;TDNT-4:528,573;动词 AV-fight against God 1;1

1)与神敌对,反对神的

2313theomacheo {theh-o-makh-eh'-o} from 2314;TDNT-4:528,573;v AV-fight against God 1;1

1)to fight against God


G2314

G2314

2314theomachos {theh-om'-akh-os} 源自2316与3164;TDNT-4:528,573;形容词 AV-to fight against God 1;1

1)敌对神,反抗神的

2314theomachos {theh-om'-akh-os} from 2316and 3164;TDNT-4:528,573;adj AV-to fight against God 1;1

1)fighting against God,resisting God


G2315

G2315

2315theopneustos {theh-op'-nyoo-stos} 源自2316与可能是4154的一个衍生字;TDNT-6:453,876;形容词 AV-given by inspiration of God 1;1

1)神所给予灵感的

2315theopneustos {theh-op'-nyoo-stos} from 2316and a presumed derivative of 4154;TDNT-6:453,876;adj AV-given by inspiration of God 1;1

1)inspired by God
-1a)the contents of the scriptures


G2316

G2316

2316theos {theh'-os} 不确定相似的字源;神,(与3588一起)特别是至高无上的神; TDNT-3:65,322;阳性名词 钦定本-God 1320,God 13,godly 3,God-ward +42142,misc 5;1343

1)神或女神,神或神格的统称
2)神性,三位一体
-2a)上帝天父,三位一体的第一位
-2b)基督,三位一体的第二位
-2c)圣灵,三位一体的第三位
3)神(用来形容值得特别尊敬的对象)
-3a)人
-3b)肚腹
4)魔鬼

2316theos {theh'-os} of uncertain affinity;a deity,especially (with 3588)the supreme Divinity;TDNT-3:65,322;n m AV-God 1320,god 13,godly 3,God-ward +42142,misc 5;1343

1)a god or goddess,a general name of deities or divinities
2)the Godhead,trinity
-2a)God the Father,the first person in the trinity
-2b)Christ,the second person of the trinity
-2c)Holy Spirit,the third person in the trinity
3)spoken of the only and true God
-3a)refers to the things of God
-3b)his counsels,interests,things due to him
4)whatever can in any respect be likened unto God,or resemble him in any way
-4a)God's representative or viceregent
--4a1)of magistrates and judges


G2317

G2317

2317theosebeia {theh-os-eb'-i-ah} 源自2318;TDNT-3:123,331;阴性名词 AV-godliness 1;1

1)敬虔,敬神

2317theosebeia {theh-os-eb'-i-ah} from 2318;TDNT-3:123,331;n f AV-godliness 1;1

1)reverence towards God's goodness


G2318

G2318

2318theosebes {theh-os-eb-ace'} 源自2316与4576;TDNT-3:123,331;形容词 AV-worshipper of God 1;1

1)敬畏神的,虔诚的

2318theosebes {theh-os-eb-ace'} from 2316and 4576;TDNT-3:123,331;adj AV-worshipper of God 1;1

1)worshipping God,pious


G2319

G2319

2319theostuges {theh-os-too-gace'} 源自2316与4767的字根;形容词 AV-hater of God 1;1

1)对神充满怨恨的

2319theostuges {theh-os-too-gace'} from 2316and the base of 4767;;adj AV-hater of God 1;1

1)hateful to God,exceptionally impious and wicked


G2320

G2320

2320theotes {theh-ot'-ace} 源自2316;TDNT-3:119,322;阴性名词 AV-Godhead 1;1

1)神性 同义词见5849

2320theotes {theh-ot'-ace} from 2316;TDNT-3:119,322;n f AV-Godhead 1;1

1)deity
-1a)the state of being God,Godhead For Synonyms see entry 5849


G2321

G2321

2321Theophilos {theh-of'-il-os} 源自2316与5384;阳性专有名词 AV-Theophilus 2;2 提阿非罗="神的朋友"

1)路加所写的路加福音与使徒行传的受信者(路1:3;徒1:1|)

2321Theophilos {theh-of'-il-os} from 2316and 5384;;n pr m AV-Theophilus 2;2 Theophilus ="friend of God"

1)the person to whom Luke addressed his Gospel and the book of Acts


G2322

G2322

2322therapeia {ther-ap-i'-ah} 源自2323;TDNT-3:131,331;阴性名词 AV-household 2,healing 2;4

1)治疗,医治
3)仆人

2322therapeia {ther-ap-i'-ah} from 2323;TDNT-3:131,331;n f AV-household 2,healing 2;4

1)service rendered by one to another
2)spec.medical service:curing,healing
3)household service
-3a)body of attendants,servants,domestics


G2323

G2323

2323therapeuo {ther-ap-yoo'-o} 与2324同源;TDNT-3:128,331;动词 AV-heal 38,cure 5,worship 1;44

1)服侍
2)医治,恢复

2323therapeuo {ther-ap-yoo'-o} from the same as 2324;TDNT-3:128,331;v AV-heal 38,cure 5,worship 1;44

1)to serve,do service
2)to heal,cure,restore to health


G2324

G2324

2324therapon {ther-ap'-ohn} 显然一个已不使用的2330衍生字的分词;TDNT-3:132,331;阳性名词 AV-servant 1;1

1)(礼仪中的)随从,仆人,助手 其同义字,见5834

2324therapon {ther-ap'-ohn} apparently a participle from an otherwise obsolete derivative of the base of 2330;TDNT-3:132,331;n m AV-servant 1;1

1)an attendant,servant:of God
-1a)spoken of Moses discharging the duties committed to him by God For Synonyms see entry 5834


G2325

G2325

2325therizo {ther-id'-zo} 源自2330(取其谷物之意);TDNT-3:132,332;动词 AV-reap 21;21

1)收成,收割庄稼
2)(得到结果,好处)收成

2325therizo {ther-id'-zo} from 2330(in the sense of the crop);TDNT-3:132,332;v AV-reap 21;21

1)to reap,harvest
2)proverbial expression for sowing and reaping
3)cut off,destroy
-3a)as crops are cut down with a sickle


G2326

G2326

2326therismos {ther-is-mos'} 源自2325;TDNT-3:133,332;阳性名词 AV-harvest 13;13

1)收割(过程)
2)收成
-2a)要赢取的灵魂
-2b)要来的审判

2326therismos {ther-is-mos'} from 2325;TDNT-3:133,332;n m AV-harvest 13;13

1)harvest,the act of reaping
-1a)fig.of the gathering of men into the kingdom of God
-1b)referring to time of reaping,the final judgment,when the righteous are gathered into the kingdom of God and the wicked are cast into hell for ever


G2327

G2327

2327theristes {ther-is-tace'} 源自2325;阳性名词 AV-reaper 2;2

1)收割者

2327theristes {ther-is-tace'} from 2325;;n m AV-reaper 2;2

1)a reaper


G2328

G2328

2328thermaino {ther-mah'-ee-no} 源自2329;动词 AV-warm (one's)self 5,be warmed 1;6

1)使自己温暖

2328thermaino {ther-mah'-ee-no} from 2329;;v AV-warm (one's)self 5,be warmed 1;6

1)to make warm,to heat
2)to warm one's self


G2329

G2329

2329therme {ther'-may} 源自2330的字根;阴性名词 AV-heat 1;1

1)热气

2329therme {ther'-may} from the base of 2330;;n f AV-heat 1;1

1)heat


G2330

G2330

2330theros {ther'-os} 源自一个基本词thero (加热);中性名词 AV-summer 3;3

1)夏天

2330theros {ther'-os} from a primary thero (to heat);;n n AV-summer 3;3

1)summer


G2331

G2331

2331Thessalonikeus {thes-sal-on-ik-yoos'} 源自2332;阳性名词 AV-Thessalonians 5,of Thessalonica 1;6

1)帖撒罗尼迦人

2331Thessalonikeus {thes-sal-on-ik-yoos'} from 2332;;n m AV-Thessalonians 5,of Thessalonica 1;6

1)a Thessalonians


G2332

G2332

2332Thessalonike {thes-sal-on-ee'-kay} 源自Thessalos (帖撒罗尼迦人)与3529;专有地名 AV-Thessalonica 5;5 帖撒罗尼迦=”胜过虚伪”

1)位于帖麻海湾的一个着名的城巿，马其顿的重要城巿之一．是罗马政府官员居住的地方．

2332Thessalonike {thes-sal-on-ee'-kay} from Thessalos (a Thessalian)and 3529;;n pr loc AV-Thessalonica 5;5 Thessalonica ="victory of falsity"

1)a famous and populous city,situated on the Thermaic Gulf,the capital of the second division of Macedonia and the residence of a Roman governor and quaestor


G2333

G2333

2333Theudas {thyoo-das'} 字源不详;阳性专有名词 AV-Theudas 1;1 丢大="神赐的"

1)迦玛列演说中提到的一名起义的人

2333Theudas {thyoo-das'} of uncertain origin;;n pr m AV-Theudas 1;1 Theudas ="God-given"

1)the name of an insurgent mentioned in Gamaliel's speech before the Jewish council,Acts 5:35-39,at the time of the arraignment of the apostles.He appeared,according to Luke's account,at the head of about four hundred men.He was probably one of the insurrectionary chiefs or fanatics by whom the land was overrun in the last year of Herod's reign.Josephus speaks of a Theudas who played a similar part at the time of Claudius,about A.D.44;but the Theudas mentioned by Luke must be a different person from the one spoken of by Josephus.


G2334

G2334

2334theoreo {theh-o-reh'-o} 源于一衍生于2300(或许同时和3708)的字;TDNT-5:315,706;动词 AV-see 40,behold 11,perceive 4,consider 1,look on 1;57

1)成为观察者,注视,看
2)察觉,发现,弄清楚 同义词,见5848

2334theoreo {theh-o-reh'-o} from a derivative of 2300(perhaps by add.of 3708); TDNT-5:315,706;v AV-see 40,behold 11,perceive 4,consider 1,look on 1;57

1)to be a spectator,look at,behold
-1a)to view attentively,take a view of,survey
--1a1)to view mentally,consider
2)to see
-2a)to perceive with the eyes,to enjoy the presence of one
-2b)to discern,descry
-2c)to ascertain,find out by seeing For Synonyms see entry 5848


G2335

G2335

2335theoria {theh-o-ree'-ah} 与2334同源;阴性名词 AV-sight 1;1

1)看到的,场面

2335theoria {theh-o-ree'-ah} from the same as 2334;;n f AV-sight 1;1

1)a viewing,beholding
2)that which is viewed,a spectacle,sight


G2336

G2336

2336theke {thay'-kay} 源自5087;阴性名词 AV-sheath 1;1

1)刀鞘或剑鞘

2336theke {thay'-kay} from 5087;;n f AV-sheath 1;1

1)that which a thing is put or laid away,a receptacle,repository, chest,box
-1a)used of the sheath of a sword


G2337

G2337

2337thelazo {thay-lad'-zo} 源自thele (乳头);动词 AV-give suck 4,suck 1,suckling 1;6

1)吸奶,喂奶

2337thelazo {thay-lad'-zo} from thele (the nipple);;v AV-give suck 4,suck 1,suckling 1;6

1)to give the breast,give suck,to suckle
2)to suck


G2338

G2338

2338thelus {thay'-loos} 与2337同源;形容词 AV-woman 2,female 3;5

1)女性的

2338thelus {thay'-loos} from the same as 2337;;adj AV-woman 2,female 3;5

1)of the female sex
2)a woman,a female


G2339

G2339

2339thera {thay'-rah} 源于ther (被作为猎物的野兽);阴性名词 AV-trap 1;1

1)追逐野兽并击杀
2)隐喻.指要将人毁灭的设计或圈套等

2339thera {thay'-rah} from ther (a wild animal,as game);;n f AV-trap 1;1

1)a hunting of wild beasts to destroy them
2)metaph.of preparing destruction for men


G2340

G2340

2340thereuo {thay-ryoo'-o} 源自2339;动词 AV-catch 1;1

1)狩猎,猎取,猎补
2)隐喻.埋伏,努力诱捕,巧妙的捕捉

2340thereuo {thay-ryoo'-o} from 2339;;v AV-catch 1;1

1)to go a hunting,to hunt,to catch in hunting
2)metaph.to lay wait for,strive to ensnare,catch artfully


G2341

G2341

2341theriomacheo {thay-ree-om-akh-eh'-o} 源自2342与3164的复合型;动词 AV-fight with beasts 1;1

1)与野兽搏斗

2341theriomacheo {thay-ree-om-akh-eh'-o} from a compound of 2342and 3164;;v AV-fight with beasts 1;1

1)to fight with wild beasts


G2342

G2342

2342therion {thay-ree'-on} 与2339同源,加上表示"小"的字尾;TDNT-3:133,333;中性名词 AV-beast 42,wild beast 3,venomous beast 1;46

1)动物,野兽 a)真实的 b)超自然界的
2)(邪恶的人)野兽 其同义词,见5846

2342therion {thay-ree'-on} diminutive from the same as 2339;TDNT-3:133,333;n n AV-beast 42,wild beast 3,venomous beast 1;46

1)an animal
2)a wild animal,wild beast,beast
3)metaph.a brutal,bestial man,savage,ferocious For Synonyms see entry 5846


G2343

G2343

2343thesaurizo {thay-sow-rid'-zo} 源自2344;TDNT-3:138,333;动词 AV-lay up 3,in store 1,lay up treasure 1,treasure up 1, heap treasure together 1,keep in store 1;8

1)储藏,保存,屯积(东西)
2)"积存"的延伸意义:做一件事为要带出将来的某种情境或事件
-2a)积财宝于天上
-2b)累积怒气
-2c)保留

2343thesaurizo {thay-sow-rid'-zo} from 2344;TDNT-3:138,333;v AV-lay up 3,in store 1,lay up treasure 1,treasure up 1, heap treasure together 1,keep in store 1;8

1)to gather and lay up,to heap up,store up
-1a)to accumulate riches
-1b)to keep in store,store up,reserve
2)metaph.so to live from day to day as to increase either the bitterness or the happiness of one's consequent lot


G2344

G2344

2344thesauros {thay-sow-ros'} 源于5087;TDNT-3:136,333;阳性名词 AV-treasure 18;18

1)用以收存财物和珍宝的地方
-1a)存放有价值的东西的首饰盒,保险箱,或其它的容器
-1b)宝藏
-1c)库房,宝库,仓库
2)财宝

2344thesauros {thay-sow-ros'} from 5087;TDNT-3:136,333;n m AV-treasure 18;18

1)the place in which good and precious things are collected and laid up
-1a)a casket,coffer,or other receptacle,in which valuables are kept
-1b)a treasury
-1c)storehouse,repository,magazine
2)the things laid up in a treasury,collected treasures


G2345

G2345

2345thiggano {thing-gan'-o} 一个过时的基本词thigo (碰触)的扩张型;动词 AV-touch 2,handle 1;3

1)触摸

2345thiggano {thing-gan'-o} a prolonged form of an obsolete primary thigo (to finger);;v AV-touch 2,handle 1;3

1)to touch,handle
-1a)to do violence to,injury


G2346

G2346

2346thlibo {thlee'-bo} 近似5147的字根;TDNT-3:139,334;动词 AV-trouble 4,afflict 3,narrow 1,throng 1,suffer tribulation 1;10

1)推挤,拥挤
2)弄窄,压缩
3)压迫,苦待

2346thlibo {thlee'-bo} akin to the base of 5147;TDNT-3:139,334;v AV-trouble 4,afflict 3,narrow 1,throng 1,suffer tribulation 1;10

1)to press (as grapes),press hard upon
2)a compressed way
-2a)narrow straitened,contracted
3)metaph.to trouble,afflict,distress


G2347

G2347

2347thlipsis {thlip'-sis} 源自2346;TDNT-3:139,334;阴性名词 AV-tribulation 21,affliction 17,trouble 3,anguish 1, persecution 1,burdened 1,to be afflicted +15191;45

1)压制,受苦,迫害,磨难
2)内心的愁烦,苦恼

2347thlipsis {thlip'-sis} from 2346;TDNT-3:139,334;n f AV-tribulation 21,affliction 17,trouble 3,anguish 1, persecution 1,burdened 1,to be afflicted +15191;45

1)a pressing,pressing together,pressure
2)metaph.oppression,affliction,tribulation,distress,straits


G2348

G2348

2348thnesko {thnay'-sko} 一个简化的基本词thano {than'-o}(只用于某些时态)的加强型;TDNT-3:7,312;动词 AV-be dead 10,die 1,dead man 1,dead 1;13

1)死
2)(丧失与神的关系)死

2348thnesko {thnay'-sko} a strengthened form of a simpler primary thano {than'-o}(which is used for it only in certain tenses);TDNT-3:7,312;v AV-be dead 10,die 1,dead man 1,dead 1;13

1)to die,to be dead
2)metaph.to be spiritually dead


G2349

G2349

2349thnetos {thnay-tos'} 源自2348;TDNT-3:21,312;形容词 AV-mortal 5,mortality +35881;6

1)终必会死的

2349thnetos {thnay-tos'} from 2348;TDNT-3:21,312;adj AV-mortal 5,mortality +35881;6

1)liable to death,mortal


G2350

G2350

2350thorubeo {thor-oo-beh'-o} 源自2351;动词 AV-make ado 1,make a noise 1,set on an uproar 1, trouble (one's)self 1;4

1)陷入混乱
2)烦乱,不安

2350thorubeo {thor-oo-beh'-o} from 2351;;v AV-make ado 1,make a noise 1,set on an uproar 1, trouble (one's)self 1;4

1)to make a noise or uproar,be turbulent
2)to disturb,throw into confusion
-2a)to be troubled in mind
-2b)to wail tumultuously


G2351

G2351

2351thorubos {thor'-oo-bos} 源自2360的字根;阳性名词 AV-tumult 4,uproar 3;7

1)吵杂声,喧哗,
2)骚动,激动,骚乱

2351thorubos {thor'-oo-bos} from the base of 2360;;n m AV-tumult 4,uproar 3;7

1)a noise,tumult,uproar
-1a)of persons wailing
-1b)of a clamorous and excited multitude
-1c)of riotous persons
2)a tumult,as a breach of public order


G2352

G2352

2352thrauo {throw'-o} 字根字;动词 AV-bruise 1;1

1)破碎,弱化,压制 同义词见5850

2352thrauo {throw'-o} a root word;;v AV-bruise 1;1

1)to break,break in pieces,shatter,smite through For Synonyms see entry 5850


G2353

G2353

2353thremma {threm'-mah} 源自5142;中性名词 AV-cattle 1;1

1)家畜

2353thremma {threm'-mah} from 5142;;n n AV-cattle 1;1

1)whatever is fed or nursed
-1a)a ward,nursling,child
2)a flock,cattle,esp.sheep and goats


G2354

G2354

2354threneo {thray-neh'-o} 源自2355;TDNT-3:148,335;动词 AV-mourn 2,lament 2;4

1)哀悼,哀恸
2)唱哀歌
3)(仪式的)哀挽 同义词见5804

2354threneo {thray-neh'-o} from 2355;TDNT-3:148,335;v AV-mourn 2,lament 2;4

1)to mourn,to lament
-1a)of singers of dirges,[to wail]
2)to bewail,deplore For Synonyms see entry 5804


G2355

G2355

2355threnos {thray'-nos} 源自2360的字根;TDNT-3:148,335;阳性名词 AV-lamentation 1;1

1)悲叹,哀悼太2:18

2355threnos {thray'-nos} from the base of 2360;TDNT-3:148,335;n m AV-lamentation 1;1

1)a lamentation


G2356

G2356

2356threskeia {thrace-ki'-ah} 源自2357的衍生字;TDNT-3:155,337;阴性名词 AV-religion 3,worshipping 1;4

1)敬拜

2356threskeia {thrace-ki'-ah} from a derivative of 2357;TDNT-3:155,337;n f AV-religion 3,worshipping 1;4

1)religious worship
-1a)esp.external,that which consists of ceremonies
--1a1)religious discipline,religion


G2357

G2357

2357threskos {thrace'-kos} 可能源自2360的字根;TDNT-3:155,337;形容词 AV-religious 1;1

1)虔诚的

2357threskos {thrace'-kos} probably from the base of 2360;TDNT-3:155,337;adj AV-religious 1;1

1)fearing or worshipping God
2)to tremble
-2a)trembling,fearful


G2358

G2358

2358thriambeuo {three-am-byoo'-o} 源自2360字根的扩张复合型;TDNT-3:159,337;动词 AV-cause to triumph 1,triumph over 1;2

1)凯旋行进

2358thriambeuo {three-am-byoo'-o} from a prolonged compound of the base of 2360;TDNT-3:159,337;v AV-cause to triumph 1,triumph over 1;2

1)to triumph,to celebrate a triumph
2)cause one to triumph From the root word meaning a hymn sung in festal processions in honour of the god Bacchus.


G2359

G2359

2359thrix {threeks} 字源不详,trichos 一字的属格;阴性名词 AV-hair 15;15

1)人类的毛发
2)动物的毛发 同义词见5851

2359thrix {threeks} genitive case trichos,etc.,of uncertain derivation;;n f AV-hair 15;15

1)the hair of the head
2)the hair of animals For Synonyms see entry 5851


G2360

G2360

2360throeo {thro-eh'-o} 源自threomai {哭号};动词 AV-trouble 3;3

1)内心被搅动

2360throeo {thro-eh'-o} from threomai {to wail};;v AV-trouble 3;3

1)to cry aloud,make a noise by outcry
-1a)in the NT,to trouble,frighten
-1b)to be troubled in mind,to be frightened,alarmed


G2361

G2361

2361thrombos {throm'-bos} 也许源自5142(取其「变厚」之意);;阳性名词 AV-great drop 1;1

1)大而浓稠的液滴,特别用来指凝结的血滴路22:44

2361thrombos {throm'-bos} perhaps from 5142(in the sense of thickening);;n m AV-great drop 1;1

1)a large thick drop,esp.of clotted blood


G2362

G2362

2362thronos {thron'-os} 源于thrao (坐下),一个威严的地位("王位");TDNT-3:160,338;阳性名词 AV-throne 54,seat 7;61

1)王位,王座
-1a)一个有踏脚垫的坐位
-1b)在新约中用以指统治者,亦即王权或王位
--1b1)隐喻.指神,这世界的掌管者
--1b2)指弥赛亚,基督在神的工上的同工或助理
--1b2a)亦即指基督神圣的权柄
--1b3)指法官,亦即法官席或法官的职位
--1b4)指长者,长老

2362thronos {thron'-os} from thrao (to sit),a stately seat ("throne");TDNT-3:160,338;n m AV-throne 54,seat 7;61

1)a throne seat
-1a)a chair of state having a footstool
-1b)assigned in the NTto kings,hence,kingly power or royalty
--1b1)metaph.to God,the governor of the world
--1b2)to the Messiah,Christ,the partner and assistant in the divine administration
--1b2a)hence divine power belonging to Christ
--1b3)to judges i.e.tribunal or bench
--1b4)to elders


G2363

G2363

2363Thuateira {thoo-at'-i-rah} 字源不详;专有名词地名 AV-Thyatira 4;4 推雅推喇="灾苦的气味"

1)马其顿希腊人的殖民地,座落于莱科斯河(Lycus)的撒狄与别迦摩之间. 居民以制作交易紫色染料为生

2363Thuateira {thoo-at'-i-rah} of uncertain derivation;;n pr loc AV-Thyatira 4;4 Thyatira ="odour of affliction"

1)a colony of Macedonia Greeks,situated between Sardis and Pergamos on the river Lycus;its inhabitants gained their living by traffic and the art of dyeing in purple


G2364

G2364

2364thugater {thoo-gat'-air} 显然是一个字根[参见女儿(daughter)];;阴性名词 AV-daughter 29;29

1)女儿
-1a)神的女儿
--1a1)合于神的,欢喜领受神的锺爱和保守的
-1b)用以指某个地方,城市,或地区的名称
--1b1)同时泛指该地所有的居民和公民
-1c)女性后裔

2364thugater {thoo-gat'-air} apparently a root word [cf "daughter"];;n f AV-daughter 29;29

1)a daughter
-1a)a daughter of God
--1a1)acceptable to God,rejoicing in God's peculiar care and protection
-1b)with the name of a place,city,or region
--1b1)denotes collectively all its inhabitants and citizens
-1c)a female descendant


G2365

G2365

2365thugatrion {thoo-gat'-ree-on} 源自2364;;中性名词 AV-little daughter 1,young daughter 1;2

1)小女儿

2365thugatrion {thoo-gat'-ree-on} from 2364;;n n AV-little daughter 1,young daughter 1;2

1)a little daughter


G2366

G2366

2366thuella {thoo'-el-lah} 源于2380(取其吹袭的意思);;阴性名词 AV-tempest 1;1

1)暴风,暴风雨,暴风雪,旋风

2366thuella {thoo'-el-lah} from 2380(in the sense of blowing);;n f AV-tempest 1;1

1)a sudden storm,tempest,whirlwind


G2367

G2367

2367thuinos {thoo'-ee-nos} 源自a derivative of 2380(取其...之意blowing,denoting a certain fragrant tree);;形容词 AV-thyine 1;1

1)柑橘属的植物(citrus),产于北非的芳香树木,用于焚香. 其木材用于诸多装饰物品,广受古希腊罗马人的喜爱

2367thuinos {thoo'-ee-nos} from a derivative of 2380(in the sense of blowing,denoting a certain fragrant tree);;adj AV-thyine 1;1

1)the citrus,an odoriferous North African tree used as incense, prized by the ancient Greeks and Romans on account of the beauty of its wood for various ornamental purposes


G2368

G2368

2368thumiama {thoo-mee'-am-ah} 源自2370;名词 AV-incense 4,odour 2;6

1)用来点燃散发香气的物质,香

2368thumiama {thoo-mee'-am-ah} from 2370;;n n AV-incense 4,odour 2;6

1)an aromatic substance burnt,incense


G2369

G2369

2369thumiasterion {thoo-mee-as-tay'-ree-on} 源于2370的衍生字;;中性名词 AV-censer 1;1

1)用来烧香用的器皿
2)焚香用的祭坛

2369thumiasterion {thoo-mee-as-tay'-ree-on} from a derivative of 2370;;n n AV-censer 1;1

1)a utensil for fumigating or burning incense
2)an altar of incense


G2370

G2370

2370thumiao {thoo-mee-ah'-o} 源自a derivative of 2380(取其...之意smoking);;动词 AV-burn incense 1;1

1)烧香,焚烧香料

2370thumiao {thoo-mee-ah'-o} from a derivative of 2380(in the sense of smoking);;v AV-burn incense 1;1

1)to burn incense


G2371

G2371

2371thumomacheo {thoo-mom-akh-eh'-o} 源自a presumed compound of 2372and 3164;;动词 AV-highly displeased 1;1

1)极大仇恨的战争
2)非常恼怒,激怒的

2371thumomacheo {thoo-mom-akh-eh'-o} from a presumed compound of 2372and 3164;;v AV-highly displeased 1;1

1)to carry on war with great animosity
2)to be very angry,be exasperated


G2372

G2372

2372thumos {thoo-mos'} 源于2380;TDNT-3:167,339;阳性名词 AV-wrath 15,fierceness 2,indignation 1;18

1)激烈的情绪,生气,火大,暴发立即而短时的怒气
2)涨红了脸,热血沸腾,忿怒之酒,如火之烈酒(其或使饮者疯狂,或致其于死地)

2372thumos {thoo-mos'} from 2380;TDNT-3:167,339;n m AV-wrath 15,fierceness 2,indignation 1;18

1)passion,angry,heat,anger forthwith boiling up and soon subsiding again
2)glow,ardour,the wine of passion,inflaming wine (which either drives the drinker mad or kills him with its strength)


G2373

G2373

2373thumoo {tho-mo'-o} 源自2372;;动词 AV-be wroth 1;1

1)引起某人怒气焚烧,挑起愤怒
2)暴怒

2373thumoo {tho-mo'-o} from 2372;;v AV-be wroth 1;1

1)to cause one to become incensed,to provoke to anger
2)to be wroth


G2374

G2374

2374thura {thoo'-rah} 字根字;TDNT-3:173,340;阴性名词 AV-door 38,gate 1;39

1)门
-1a)门厅
-1b)指门,入口,或通道等
-1c)用于比喻或隐喻
--1c1)羊群进出的门,是指将拯救赐给跟随者的那一位的名字
--1c2)"敞开的门"用来指成事的机会
--1c3)天国的门,指要进入神国的一些要遵守的条件

2374thura {thoo'-rah} apparently a root word [cf "door"];TDNT-3:173,340;n f AV-door 38,gate 1;39

1)a door
-1a)the vestibule
-1b)used of any opening like a door,an entrance,way or passage into
-1c)in a parable or metaphor
--1c1)the door through which sheep go in and out,the name of him who brings salvation to those who follow his guidance
--1c2)"an open door"is used of the opportunity of doing something
--1c3)the door of the kingdom of heaven (likened to a palace) denotes the conditions which must be complied with in order to be received into the kingdom of God


G2375

G2375

2375thureos {thoo-reh-os'} 源自2374;TDNT-5:312,702;阳性名词 AV-shield 1;1

1)盾牌

2375thureos {thoo-reh-os'} from 2374;TDNT-5:312,702;n m AV-shield 1;1

1)a shield,a large oblong,four cornered shield


G2376

G2376

2376thuris {thoo-rece'} 源自2374;阴性名词 AV-window 2;2

1)窗户徒20:9林后11:33

2376thuris {thoo-rece'} from 2374;;n f AV-window 2;2

1)a window


G2377

G2377

2377thuroros {thoo-ro-ros'} 源自2374与ouros (守卫);阳性名词 AV-porter 2,that keeps the door +35882;4

1)看门者,门房

2377thuroros {thoo-ro-ros'} from 2374and ouros (a watcher);;n m AV-porter 2,that keeps the door +35882;4

1)a doorkeeper,porter
-1a)a male or female janitor


G2378

G2378

2378thusia {thoo-see'-ah} 源于2380;TDNT-3:180,342;阴性名词 AV-sacrifice 29;29

1)牺牲,祭物

2378thusia {thoo-see'-ah} from 2380;TDNT-3:180,342;n f AV-sacrifice 29;29

1)a sacrifice,victim


G2379

G2379

2379thusiasterion {thoo-see-as-tay'-ree-on} 衍生于2378;TDNT-3:180,342;中性名词 AV-altar 23;23

1)用来宰杀和焚烧祭物的祭坛
-1a)在耶路撒冷祭司用以火化祭物的祭坛
-1b)在圣所或圣殿行礼时焚香的地方
-1c)任何其它的祭坛
2)(神的百姓)圣所

2379thusiasterion {thoo-see-as-tay'-ree-on} from a derivative of 2378;TDNT-3:180,342;n n AV-altar 23;23

1)the altar for slaying and burning of victims used of
-1a)the altar of whole burnt offerings which stood in the court of the priests in the temple at Jerusalem
-1b)the altar of incense which stood in the sanctuary or the Holy Place
-1c)any other altar
--1c1)metaph.,the cross on which Christ suffered an expiatory death:to eat of this altar i.e.to appropriate to one's self the fruits of Christ's expiatory death


G2380

G2380

2380thuo {thoo'-o} 字根字;TDNT-3:180,342;动词 AV-kill 8,sacrifice 3,do sacrifice 2,slay 1;14

1)献祭,宰杀...作祭品
2)杀死,宰杀
3)庆祝

2380thuo {thoo'-o} a root word;TDNT-3:180,342;v AV-kill 8,sacrifice 3,do sacrifice 2,slay 1;14

1)to sacrifice,immolate
2)to slay,kill
-2a)of the paschal lamb
3)slaughter


G2381

G2381

2381Thomas {tho-mas'} 源自亚兰文,参08380;阳性专有名词 AV-Thomas 12;12 多马="孪生子"

1)使徒之一

2381Thomas {tho-mas'} of Aramaic origin,cf 08380;;n pr m AV-Thomas 12;12 Thomas ="a twin"

1)one of the apostles


G2382

G2382

2382thorax {tho'-rax} 找不到和其相近的字;TDNT-5:308,702;阳性名词 AV-breastplate 5;5

1)胸部
2)胸牌

2382thorax {tho'-rax} of uncertain affinity;TDNT-5:308,702;n m AV-breastplate 5;5

1)the breast,the part of the body from the neck to the navel,where the ribs end
2)a breastplate or corset consisting of two parts and protecting the body on both sides from the neck to the middle


G2383

G2383

2383Iaeiros {ee-ah'-i-ros} 源自希伯来文02971;阳性专有名词 AV-Jairus 2;2 睚鲁="上帝启发的人"

1)犹太会堂的管理者,该会堂可能靠近加利利海的西岸

2383Iaeiros {ee-ah'-i-ros} of Hebrew origin 02971;;n pr m AV-Jairus 2;2 Jairus ="whom God enlightens"

1)a ruler of a synagogue,probably near the western shore of the Sea of Galilee


G2384

G2384

2384Iakob {ee-ak-obe'} 源于希伯来字03290;TDNT-*,344;阳性专有名词 AV-Jacob 27;27 雅各="抓住脚后跟的人"或"取代者"

1)以撒的次子
2)马利亚的丈夫约瑟的父亲

2384Iakob {ee-ak-obe'} of Hebrew origin 03290;TDNT-*,344;n pr m AV-Jacob 27;27 Jacob ="heel-catcher or supplanter"

1)was the second son of Isaac
2)the father of Joseph,the husband of Mary


G2385

G2385

2385Iakobos {ee-ak'-o-bos} 与2384同;阳性专有名词 AV-James (son of Zebedee)21,James (son of Alphaeus)16, James (half-brother of Jesus)5;42 雅各="取代者"

1)一位使徒,是西庇太的儿子,使徒约翰的兄弟 一般称为"大雅各",被希律杀害(使徒行传12章)
2)一位使徒,是亚勒腓的儿子,又被称为"小雅各"
3)耶稣的兄弟
4)使徒犹大的父亲

2385Iakobos {ee-ak'-o-bos} the same as 2384Graecised;;n pr m AV-James (son of Zebedee)21,James (son of Alphaeus)16, James (half-brother of Jesus)5;42 James ="supplanter"

1)son of Zebedee,an apostle and brother of the apostle John, commonly called James the greater or elder,slain by Herod,Acts 12
2)an apostle,son of Alphaeus,called the less
3)James the half-brother of Christ
4)an unknown James,father of the apostle Judas (?)


G2386

G2386

2386iama {ee'-am-ah} 源自2390;TDNT-3:194,344;中性名词 AV-healing 3;3

1)医治

2386iama {ee'-am-ah} from 2390;TDNT-3:194,344;n n AV-healing 3;3

1)a means of healing,remedy,medicine
2)a healing


G2387

G2387

2387Iambres {ee-am-brace'} 源自埃及文;TDNT-3:192,344;阳性专有名词 AV-Jambres 1;1 佯庇="口吐白沫的巫医"

1)烊庇与雅尼是两名埃及法师,在法老面前模仿亚伦 所行的神迹

2387Iambres {ee-am-brace'} of Egyptian origin;TDNT-3:192,344;n pr m AV-Jambres 1;1 Jambres ="foamy healer"

1)he and Jannes,were two Egyptian magicians who in the presence of Pharaoh imitated the miracles of Aaron in order to destroy his influence with the king.The author of the epistle derived their names from the tradition of the Talmudists and the Rabbins


G2388

G2388

2388Ianna {ee-an-nah'} 可能源自希伯来文,参03238;阳性专有名词 AV-Janna 1;1 雅拿="茂盛,繁茂"

1)基督家谱中,约瑟的儿子,麦基的父亲

2388Ianna {ee-an-nah'} probably of Hebrew origin,cf 03238;;n pr m AV-Janna 1;1 Janna ="flourishing"

1)son of Joseph and the father of Melchi,in the genealogy of Christ


G2389

G2389

2389Iannes {ee-an-nace'} 源自埃及文;TDNT-3:192,344;阳性专有名词 AV-Jannes 1;1 雅尼="烦恼的他"

1)与佯庇共同为埃及法师,在法老前模仿亚伦的神迹

2389Iannes {ee-an-nace'} of Egyptian origin;TDNT-3:192,344;n pr m AV-Jannes 1;1 Janna ="he vexed"

1)he and Jambres,were two Egyptian magicians who in the presence of Pharaoh imitated the miracles of Aaron in order to destroy his influence with the king.The author of the epistle derived their names from the tradition of the Talmudists and the Rabbins


G2390

G2390

2390iaomai {ee-ah'-om-ahee} 显然是一基本动词的关身语态;TDNT-3:194,344;动词 AV-heal 26,make whole 2;28

1)治疗,医治,使痊愈
-1a)身体上的
-1b)灵性上的

2390iaomai {ee-ah'-om-ahee} middle voice of apparently a primary verb;TDNT-3:194,344;v AV-heal 26,make whole 2;28

1)to cure,heal
2)to make whole
-2a)to free from errors and sins,to bring about (one's)salvation


G2391

G2391

2391Iared {ee-ar'-ed} 源自希伯来文03382;阳性专有名词 AV-Jared 1;1 雅列="后裔"

1)上古时代元老之一,以诺的父亲

2391Iared {ee-ar'-ed} of Hebrew origin 03382;;n pr m AV-Jared 1;1 Jared ="descent"

1)one of the antediluvian patriarchs,the father of Enoch


G2392

G2392

2392iasis {ee'-as-is} 源自2390;TDNT-3:194,344;阴性名词 AV-cure 1,to heal +15191,healing 1;3

1)医治,痊愈,恢复健康

2392iasis {ee'-as-is} from 2390;TDNT-3:194,344;n f AV-cure 1,to heal +15191,healing 1;3

1)a healing,cure


G2393

G2393

2393iaspis {ee'-as-pis} 可能源自外来语,见03471;阴性名词 AV-jasper 4;4

1)水苍玉,是一种具不同颜色的宝石(有紫色,蓝色,绿色,或铜色)

2393iaspis {ee'-as-pis} probably of foreign origin,see 03471;;n f AV-jasper 4;4

1)jasper,a precious stone of various colours (for some are purple,others blue,others green,and others the colour of brass)


G2394

G2394

2394Iason {ee-as'-oan}
-2390未来主动分词阳性;阳性专有名词 AV-Jason 5;5 耶孙="将要医治的人"

1)一位热情款待保罗与西拉的帖撒罗尼迦人,可能是保罗的堂表兄弟

2394Iason {ee-as'-oan} future active participle masculine of 2390;;n pr m AV-Jason 5;5 Jason ="one who will heal"

1)a Thessalonians who entertained Paul and Silas,and maybe a cousin of Paul (Ro.16:21)


G2395

G2395

2395iatros {ee-at-ros'} 源自2390;TDNT-3:194,344;阳性名词 AV-physician 7;7

1)医生

2395iatros {ee-at-ros'} from 2390;TDNT-3:194,344;n m AV-physician 7;7

1)a physician


G2396

G2396

2396ide {id'-eh}
-1492第二人称单数祈使主动;质词/语助词 钦定本-behold 22,lo 3,look 1,see 1;27

1)看!
2)注意到
3)要注意!

2396ide {id'-eh} second person singular imperative active of 1492;;particle AV-behold 22,lo 3,look 1,see 1;27

1)behold,see


G2397

G2397

2397idea {id-eh'-ah} 源自1492;TDNT-2:373,202;阴性名词 AV-countenance 1;1

1)外观,外表

2397idea {id-eh'-ah} from 1492;TDNT-2:373,202;n f AV-countenance 1;1

1)form,external appearance
2)aspect,look


G2398

G2398

2398idios {id'-ee-os} 找不到与其相近的字;形容词 AV-his own 48,their own 13,privately 8,apart 7,your own 6, his 5,own 5,not tr 1,misc 20;113

1)自己的
2)独有的
3)独自,私下的

2398idios {id'-ee-os} of uncertain affinity;;adj AV-his own 48,their own 13,privately 8,apart 7,your own 6, his 5,own 5,not tr 1,misc 20;113

1)pertaining to one's self,one's own,belonging to one's self


G2399

G2399

2399idiotes {id-ee-o'-tace} 源自2398;TDNT-3:215,348;阳性名词 AV-unlearned 3,ignorant 1,rude 1;5

1)没有受过训练或是没有经验的人
2)不知情的人,局外人

2399idiotes {id-ee-o'-tace} from 2398;TDNT-3:215,348;n m AV-unlearned 3,ignorant 1,rude 1;5

1)a private person as opposed to a magistrate,ruler,king
2)a common soldier,as opposed to a military officer
3)a writer of prose as opposed to a poet
4)in the NT,an unlearned,illiterate,man as opposed to the learned and educated:one who is unskilled in any art


G2400

G2400

2400idou {id-oo'}
-1492的第二人称单数命令句关身语态;质词/语助词 AV-behold 181,lo 29,see 3;213

1)看啊,(强调性的)看,瞧

2400idou {id-oo'} second person singular imperative middle voice of 1492;;particle AV-behold 181,lo 29,see 3;213

1)behold,see,lo


G2401

G2401

2401Idoumaia {id-oo-mah'-yah} 源自希伯来文0123;专有名词地名 钦定本-Idumaea 1;1

1)以土买,一个地区的名称,位于巴勒斯坦和阿拉伯Petraea的南方. 以东或以扫及其子孙后裔所住的地方

2401Idoumaia {id-oo-mah'-yah} of Hebrew origin 0123;;n pr loc AV-Idumaea 1;1

1)Idumaea,the name of a region between southern Palestine and the Arabian Petraea inhabited by Edom or Esau and his posterity


G2402

G2402

2402hidros {hid-roce'} 基本字idos (流汗)的加强型;阳性名词 AV-sweat 1;1

1)汗珠

2402hidros {hid-roce'} a strengthened form of a primary idos (sweat);;n m AV-sweat 1;1

1)sweat


G2403

G2403

2403Iezabel {ee-ed-zab-ale'} 源自希伯来文0348;TDNT-3:217,348;阴性专有名词 AV-Jezebel 1;1 耶洗别="追赶"

1)亚哈王的妻子,是个残忍,不敬拜真神的王后,保护偶像崇拜,并迫害先知
2)一名妇女的象征性名字.她自称为女先知,沉溺于唯信仰论(antinomianism),主张 基督徒可任意吃献给偶像的祭品

2403Iezabel {ee-ed-zab-ale'} of Hebrew origin 0348;TDNT-3:217,348;n pr f AV-Jezebel 1;1 Jezebel ="chaste"

1)wife of Ahab,an impious and cruel queen who protected idolatry and persecuted the prophets
2)the symbolic name of a woman who pretended to be a prophetess,and who,addicted to antinomianism,claimed Christian liberty of eating things sacrificed to idols


G2404

G2404

2404Hierapolis {hee-er-ap'-ol-is} 源自2413与4172;专有地名 AV-Hierapolis 1;1 希拉波立="圣城"

1)弗吕家(Phrygia)的一个城市,位于莱科斯河(Lycus)与米安大河(Maeander)交接处, 靠近歌罗西(Colosse)与老底嘉(Laodicea)

2404Hierapolis {hee-er-ap'-ol-is} from 2413and 4172;;n pr loc AV-Hierapolis 1;1 Hierapolis ="holy city"

1)a city of Phrygia,situated above the junction of the rivers Lycus and Maeander,near Colosse and Laodicea


G2405

G2405

2405hierateia {hee-er-at-i'-ah} 源于2407;TDNT-3:251,349;阴性名词 AV-priest's office 1,office of the priesthood 1;2

1)祭司之职,祭司的职分

2405hierateia {hee-er-at-i'-ah} from 2407;TDNT-3:251,349;n f AV-priest's office 1,office of the priesthood 1;2

1)the priesthood,the office of a priest


G2406

G2406

2406hierateuma {hee-er-at'-yoo-mah} 源自2407;TDNT-3:249,349;中性名词 AV-priesthood 2;2

1)祭司职份

2406hierateuma {hee-er-at'-yoo-mah} from 2407;TDNT-3:249,349;n n AV-priesthood 2;2

1)the office of a priest
2)the order or body of priests


G2407

G2407

2407hierateuo {hee-er-at-yoo'-o} 源自2409的扩张型;TDNT-3:248,349;动词 AV-execute the priest's office 1;1

1)担任祭司,或执行祭司礼仪

2407hierateuo {hee-er-at-yoo'-o} prolongation from 2409;TDNT-3:248,349;v AV-execute the priest's office 1;1

1)to be a priest,discharge the office of a priest, to be busied in sacred duties


G2408

G2408

2408Ieremias {hee-er-em-ee'-as} 源自希伯来文03414;TDNT-3:218,*;阳性专有名词 AV-Jeremias 1,Jeremy 2;3 耶利米="耶和华委派的"

1)旧约先知(太2:17,16:14,27:9)

2408Ieremias {hee-er-em-ee'-as} of Hebrew origin 03414;TDNT-3:218,*;n pr m AV-Jeremias 1,Jeremy 2;3 Jeremiah ="whom Jehovah has appointed"

1)the son of Hilkiah of the priests that were in Anathoth.He was called very young (B.C.626)to the prophetic office,and prophesied 42years.He probably died in Egypt.


G2409

G2409

2409hiereus {hee-er-yooce'} 源自2413;TDNT-3:257,349;阳性名词 AV-priest 31,high priest 1;32

1)祭司--执行献祭以及其他礼仪的人
-1a)指外邦人或犹太人的祭司
2)隐喻--指基督徒,因为他们被基督的血所洁净,与神有了亲密的相交,将生命 单单献与基督

2409hiereus {hee-er-yooce'} from 2413;TDNT-3:257,349;n m AV-priest 31,high priest 1;32

1)a priest,one who offers sacrifices and in general in busied with sacred rites
-1a)referring to priests of Gentiles or the Jews,
2)metaph.of Christians,because,purified by the blood of Christ and brought into close intercourse with God,they devote their life to him alone and to Christ


G2410

G2410

2410Hiericho {hee-er-ee-kho'} 源于希伯来字03405;;专有地名 AV-Jericho 7;7 耶利哥="馨香之地"

1)一个着名的城市,盛产香脂,蜂蜜,榄仁,玫瑰,和其它的香料产品. 近于死海北岸,位于便雅悯支派的属地内,介于耶路撒冷和约旦河之间

2410Hiericho {hee-er-ee-kho'} of Hebrew origin 03405;;n pr loc AV-Jericho 7;7 Jericho ="place of fragrance"

1)a noted city,abounding in balsam,honey,cyprus,myrobalanus, roses and other fragrant products.It was near the north shore of the Dead Sea in the tribe of Benjamin,between Jerusalem and the Jordan River


G2411

G2411

2411hieron {hee-er-on'} 源自2413;TDNT-3:230,349;中性名词 AV-temple 71;71

1)圣所,圣殿,神殿
-1a)希罗神殿
-1b)耶路撒冷的圣殿
-1c)泛泛的称呼

2411hieron {hee-er-on'} from 2413;TDNT-3:230,349;n n AV-temple 71;71

1)a sacred place,temple
-1a)used of the temple of Artemis at Ephesus
-1b)used of the temple at Jerusalem The temple of Jerusalem consisted of the whole of the sacred enclosure,embracing the entire aggregate of buildings,balconies, porticos,courts (that is that of the men of Israel,that of the women,and that of the priests),belonging to the temple;the latter designates the sacred edifice properly so called,consisting of two parts,the "sanctuary"or "Holy Place"(which no one except the priests was allowed to enter),and the "Holy of Holies"or "the most holy place"(which was entered only on the great day of atonement by the high priest alone).Also there were the courts where Jesus or the apostles taught or encountered adversaries,and the like,"in the temple";also the courts of the temple,of the Gentiles,out of which Jesus drove the buyers and sellers and the money changers,court of the women.


G2412

G2412

2412hieroprepes {hee-er-op-rep-ace'} 源自2413以及与4241同源的字;TDNT-3:253,349;形容词 AV-as becometh holiness 1;1

1)对上帝适当的人,地点,行为或神圣的事物
2)恭敬虔诚的

2412hieroprepes {hee-er-op-rep-ace'} from 2413and the same as 4241;TDNT-3:253,349;adj AV-as becometh holiness 1;1

1)befitting men,places,actions or sacred things to God
2)reverent


G2413

G2413

2413hieros {hee-er-os'} 找不到与其相近的字;TDNT-3:221,349;形容词 AV-holy 2;2

1)圣洁的
2)(圣殿中的)圣洁之物

2413hieros {hee-er-os'} of uncertain affinity;TDNT-3:221,349;adj AV-holy 2;2

1)sacred,consecrated to the deity,pertaining to God
-1a)sacred Scriptures,because inspired by God,treating of divine things and therefore to be devoutly revered


G2414

G2414

2414Hierosoluma {hee-er-os-ol'-oo-mah} 源自希伯来文03389;TDNT-7:292,1028;专有地名 AV-Jerusalem 59;59 耶路撒冷="赐你加倍的平安"

1)耶路撒冷城
2)指其全体居民
3)天上的耶路撒冷

2414Hierosoluma {hee-er-os-ol'-oo-mah} of Hebrew origin 03389;TDNT-7:292,1028;n pr loc AV-Jerusalem 59;59 Jerusalem ="set ye double peace"

1)denotes either the city itself or the inhabitants
2)"the Jerusalem that now is",with its present religious institutions,i.e.the Mosaic system,so designated from its primary external location
3)"Jerusalem that is above",that is existing in heaven, according to the pattern of which the earthly Jerusalem was supposed to be built
-3a)metaph."the City of God founded by Christ",now wearing the form of the church,but after Christ's return to put on the form of the perfected Messianic kingdom
4)"the heavenly Jerusalem",that is the heavenly abode of God, Christ,the angels,saints of the Old and New Testament periods and those Christians that are alive at Christ's return
5)"the New Jerusalem",a splendid visible city to be let down from heaven after the renovation of the world,the future abode of the blessed


G2415

G2415

2415Hierosolumites {hee-er-os-ol-oo-mee'-tace} 源自2414;TDNT-7:292,1028;阳性名词 AV-of Jerusalem 2;2

1)耶路撒冷城镇的市民或是居民

2415Hierosolumites {hee-er-os-ol-oo-mee'-tace} from 2414;TDNT-7:292,1028;n m AV-of Jerusalem 2;2

1)a citizen or inhabitant of Jerusalem


G2416

G2416

2416hierosuleo {hee-er-os-ool-eh'-o} 源自2417;TDNT-3:255,349;动词 AV-commit sacrilege 1;1

1)掳掠圣殿

2416hierosuleo {hee-er-os-ool-eh'-o} from 2417;TDNT-3:255,349;v AV-commit sacrilege 1;1

1)to commit sacrilege,to rob a temple
-1a)in Rom.2:22,where the meaning is,"thou who abhorrest idols and their contamination,doest yet not hesitate to plunder their shrines"


G2417

G2417

2417hierosulos {hee-er-os'-oo-los} 源自2411与4813;TDNT-3:256,349;阳性名词 AV-robber of the churches 1;1

1)掳掠圣殿的人,亵渎神明的人

2417hierosulos {hee-er-os'-oo-los} from 2411and 4813;TDNT-3:256,349;n m AV-robber of the churches 1;1

1)guilty of sacrilege


G2418

G2418

2418hierourgeo {hee-er-oorg-eh'-o} 源自2411与2041字根的复合型;TDNT-3:251,349;动词 AV-minister 1;1

1)执行祭司或神圣的职分

2418hierourgeo {hee-er-oorg-eh'-o} from a compound of 2411and the base of 2041;TDNT-3:251,349;v AV-minister 1;1

1)to minister in the manner of a priest,minister in priestly service
-1a)of those who defend the sanctity of the law by undergoing a violent death
-1b)of the preaching of the gospel


G2419

G2419

2419Hierousalem {hee-er-oo-sal-ame'} 源自希伯来文03389;TDNT-7:292,1028;专有地名 AV-Jerusalem 83;83 耶路撒冷="赐你加倍的平安"

1)指该城
2)指整体城中居民
3)天上的耶路撒冷

2419Hierousalem {hee-er-oo-sal-ame'} of Hebrew origin 03389;TDNT-7:292,1028;n pr loc AV-Jerusalem 83;83 Jerusalem ="set ye double peace"

1)denotes either the city itself or the inhabitants
2)"the Jerusalem that now is",with its present religious institutions,i.e.the Mosaic system,so designated from its primary external location
3)"Jerusalem that is above",that is existing in heaven, according to the pattern of which the earthly Jerusalem was supposed to be built
-3a)metaph."the City of God founded by Christ",now wearing the form of the church,but after Christ's return to put on the form of the perfected Messianic kingdom
4)"the heavenly Jerusalem",that is the heavenly abode of God, Christ,the angels,saints of the Old and New Testament periods and those Christians that are alive at Christ's return
5)"the New Jerusalem",a splendid visible city to be let down from heaven after the renovation of the world,the future abode of the blessed


G2420

G2420

2420hierosune {hee-er-o-soo'-nay} 源于2413;TDNT-3:247,349;阴性名词 AV-priesthood 4;4

1)祭司的职位,祭司的职分

2420hierosune {hee-er-o-soo'-nay} from 2413;TDNT-3:247,349;n f AV-priesthood 4;4

1)priesthood,the priestly office


G2421

G2421

2421Iessai {es-es-sah'-ee} of Hebrew origin 03448;;阳性专有名词 AV-Jesse 5;5 耶西="富有的,丰裕的"

1)大卫王的父亲

2421Iessai {es-es-sah'-ee} of Hebrew origin 03448;;n pr m AV-Jesse 5;5 Jesse ="wealthy"

1)the father of David the king


G2422

G2422

2422Iephthae {ee-ef-thah'-eh} 源于希伯来字03316;;阳性专有名词 AV-Jephthae 1;1 耶弗他="神所释放的"

1)基列的儿子,以色列的士师之一

2422Iephthae {ee-ef-thah'-eh} of Hebrew origin 03316;;n pr m AV-Jephthae 1;1 Jephthah ="whom God sets free"

1)son of Gilead,and a judge in Israel


G2423

G2423

2423Iechonias {ee-ekh-on-ee'-as} of Hebrew origin 03204;;阳性专有名词 AV-Jechonias 2;2 耶哥尼雅="被耶和华所坚立的人"

1)约雅敬(Jehoiakim)之子,曾为犹大王三个月零十天,之后被尼布甲尼撒王所掳(597BC)

2423Iechonias {ee-ekh-on-ee'-as} of Hebrew origin 03204;;n pr m AV-Jechonias 2;2 Jeconiah or Jehoiachin ="whom Jehovah establishes"

1)was the son of Jehoiakim,and for three months and ten days king of Judah until Nebuchadnezzar carried him into captivity (597BC)


G2424

G2424

2424Iesous {ee-ay-sooce'} 源自希伯来文03091;TDNT-3:284,360;阳性专有名词 钦定本-Jesus 972,Jesus (Joshua)2,Jesus (Justus)1;975 耶稣=「耶和华是拯救」

1)耶稣,上帝的儿子,人类的救主,上帝道成肉身
2)耶稣巴拉巴是被捕的强盗,犹太人求彼拉多释放 巴拉巴,而不是基督
3)约书亚是以色列人着名的领袖,也是摩西的继承人
4)约细,以利以谢的儿子,基督的祖先
5)耶数,姓犹士都,为犹太裔基督徒,是保罗传福音 的同工

2424Iesous {ee-ay-sooce'} of Hebrew origin 03091;TDNT-3:284,360;n pr m AV-Jesus 972,Jesus (Joshua)2,Jesus (Justus)1;975 Jesus ="Jehovah is salvation"

1)Jesus,the Son of God,the Saviour of mankind,God incarnate
2)Jesus Barabbas was the captive robber whom the Jews begged Pilate to release instead of Christ
3)Joshua was the famous captain of the Israelites,Moses'successor (Ac.7:45,Heb.4:8)
4)Jesus,son of Eliezer,one of the ancestors of Christ (Lu.3:29)
5)Jesus,surnamed Justus,a Jewish Christian,an associate with Paul in the preaching of the gospel (Col.4:11)


G2425

G2425

2425hikanos {hik-an-os'} 源自hiko [hikano or hikneomai,近似to 2240](to arrive); TDNT-3:293,361;形容词 AV-many 11,much 6,worthy 5,long 4,sufficient 3,misc 12;41

1)充分的
-1a)非常足够,足够
-1b)有充分能力的,亦即集会,适合

2425hikanos {hik-an-os'} from hiko [hikano or hikneomai,akin to 2240](to arrive); TDNT-3:293,361;adj AV-many 11,much 6,worthy 5,long 4,sufficient 3,misc 12;41

1)sufficient
-1a)many enough,enough
-1b)sufficient in ability,i.e.meet,fit


G2426

G2426

2426hikanotes {hik-an-ot'-ace} 源自2425;TDNT-3:293,361;阴性名词 AV-sufficiency 1;1

1)有资格,有能力,能胜任所作的事情

2426hikanotes {hik-an-ot'-ace} from 2425;TDNT-3:293,361;n f AV-sufficiency 1;1

1)sufficient,ability or competency to do a thing


G2427

G2427

2427hikanoo {hik-an-o'-o} 源自2425;TDNT-3:293,361;动词 AV-make able 1,make meet 1;2

1)使充足能胜任,使适合
-1a)装备某人足够的力量以使之能完成其职责

2427hikanoo {hik-an-o'-o} from 2425;TDNT-3:293,361;v AV-make able 1,make meet 1;2

1)to make sufficient,render fit
-1a)to equip one with adequate power to perform duties of one


G2428

G2428

2428hiketeria {hik-et-ay-ree'-ah} 源于衍生于2425的字(取其恳求的意思);TDNT-3:296,362;阴性名词 AV-supplication 1;1

1)一个橄榄树枝
-1a)当向人请求帮助时,会持着一枝橄榄枝,缠着羊毛和(束发的)带子,以表示他们 是来有所恳求的
2)恳求,哀求

2428hiketeria {hik-et-ay-ree'-ah} from a derivative of the base of 2425(through the idea of approaching for a favour);TDNT-3:296,362;n f AV-supplication 1;1

1)an olive branch
-1a)for suppliants approached the one whose aid they would implore holding an olive branch entwined with white wool and fillets, to signify that they came as suppliants
2)supplication


G2429

G2429

2429hikmas {hik-mas'} of uncertain affinity;;阴性名词 AV-moisture 1;1

1)滋润

2429hikmas {hik-mas'} of uncertain affinity;;n f AV-moisture 1;1

1)moisture


G2430

G2430

2430Ikonion {ee-kon'-ee-on} perhaps from 1504;;专有名词地名 钦定本-Iconium 6;6 以哥念="小的影像"

1)小亚细亚一个出名的城市,吕高尼省的省会

2430Ikonion {ee-kon'-ee-on} perhaps from 1504;;n pr loc AV-Iconium 6;6 Iconium ="little image"

1)a famous city of Asia Minor,which was the capital of Lycaonia


G2431

G2431

2431hilaros {hil-ar-os'} 与2436同源;TDNT-3:297,362;形容词 AV-cheerful 1;1

1)兴高采烈的,欢喜的

2431hilaros {hil-ar-os'} from the same as 2436;TDNT-3:297,362;adj AV-cheerful 1;1

1)cheerful,joyous,prompt to do anything


G2432

G2432

2432hilarotes {hil-ar-ot'-ace} 源自2431;TDNT-3:297,362;阴性名词 AV-cheerfulness 1;1

1)欢乐,全心全意,恩慈

2432hilarotes {hil-ar-ot'-ace} from 2431;TDNT-3:297,362;n f AV-cheerfulness 1;1

1)cheerfulness,readiness of mind


G2433

G2433

2433hilaskomai {hil-as'-kom-ahee} 与2436同源的关身语态;TDNT-3:301,362;动词 AV-be merciful 1,make reconciliation 1;2

1)抚慰,安抚
2)代赎,消抹

2433hilaskomai {hil-as'-kom-ahee} middle voice from the same as 2436;TDNT-3:301,362;v AV-be merciful 1,make reconciliation 1;2

1)to render one's self,to appease,conciliate to one's self
-1a)to become propitious,be placated or appeased
-1b)to be propitious,be gracious,be merciful
2)to expiate,make propitiation for


G2434

G2434

2434hilasmos {hil-as-mos'} 字根型;TDNT-3:301,362;阳性名词 AV-propitiation 2;2

1)平息怒火,安抚,抚慰
2)平息怒气的方法,赎罪

2434hilasmos {hil-as-mos'} a root word;TDNT-3:301,362;n m AV-propitiation 2;2

1)an appeasing,propitiating
2)the means of appeasing,a propitiation


G2435

G2435

2435hilasterion {hil-as-tay'-ree-on} 源于2433的衍生字;TDNT-3:318,362;中性名词 AV-propitiation 1,mercyseat 1;2

1)赎罪的媒介
2)赎罪的地点

2435hilasterion {hil-as-tay'-ree-on} from a derivative of 2433;TDNT-3:318,362;n n AV-propitiation 1,mercyseat 1;2

1)relating to an appeasing or expiating,having placating or expiating force,expiatory;a means of appeasing or expiating, a propitiation
-1a)used of the cover of the ark of the covenant in the Holy of Holies,which was sprinkled with the blood of the expiatory victim on the annual day of atonement (this rite signifying that the life of the people,the loss of which they had merited by their sins,was offered to God in the blood as the life of the victim,and that God by this ceremony was appeased and their sins expiated);hence the lid of expiation,the propitiatory
-1b)an expiatory sacrifice
-1c)a expiatory victim


G2436

G2436

2436hileos {hil'-eh-oce} 可能是源于138的另一型;TDNT-3:300,362;形容词 AV-be it far 1,merciful 1;2

1)仁慈的,慈悲的

2436hileos {hil'-eh-oce} perhaps from the alternate form of 138;TDNT-3:300,362;adj AV-be it far 1,merciful 1;2

1)propitious,merciful


G2437

G2437

2437Illurikon {il-loo-ree-kon'} 一个来源不详的字的形容词;专有地名 AV-Illyricum 1;1 以利哩古="诗之行伍"

1)亚得里亚海对面,介于义大利,德国,马其顿之间的一个地区

2437Illurikon {il-loo-ree-kon'} from an adjective from a name of uncertain derivation;;n pr loc AV-Illyricum 1;1 Illyricum ="the lyric band"

1)a region lying between Italy,Germany,Macedonia and Thrice, having on one side the Adriatic Sea,and on the other the Danube


G2438

G2438

2438himas {hee-mas'} 可能与260同源;阳性名词 AV-latchet 3,thong 1;4

1)带子
-1a)皮鞭
-1b)鞋带

2438himas {hee-mas'} perhaps from the same as 260;;n m AV-latchet 3,thong 1;4

1)a thong of leather,a strap
-1a)in the NTof the thongs with which captives or criminals were either bound or beaten
-1b)of the thongs or ties by which sandals were fastened to the feet


G2439

G2439

2439himatizo {him-at-id'-zo} 源自2440;动词 AV-clothe 2;2

1)披上,穿上

2439himatizo {him-at-id'-zo} from 2440;;v AV-clothe 2;2

1)to clothe


G2440

G2440

2440himation {him-at'-ee-on} 源于一被认为是衍生于ennumi(穿上)的字;中性名词 AV-garment 30,raiment 12,clothes 12,cloke 2,robe 2,vesture 2, apparel 1;61

1)(任何形式的)服饰
2)外袍

2440himation {him-at'-ee-on} from a presumed derivative of ennumi (to put on);;n n AV-garment 30,raiment 12,clothes 12,cloke 2,robe 2,vesture 2, apparel 1;61

1)a garment (of any sort)
-1a)garments,i.e.the cloak or mantle and the tunic
2)the upper garment,the cloak or mantle


G2441

G2441

2441himatismos {him-at-is-mos'} 源自2439;阳性名词 AV-vesture 2,apparel 2,raiment 1,array 1;6

1)衣裳,服饰

2441himatismos {him-at-is-mos'} from 2439;;n m AV-vesture 2,apparel 2,raiment 1,array 1;6

1)clothing,apparel


G2442

G2442

2442himeiromai {him-i'-rom-ahee}或homeiromai {hom-i'rom-ahee} himeros (渴望,找不到和其相近的字)的关身语态; TDNT-5:176,*;动词 AV-be affectionately desirous 1;1

1)渴望,期盼,尤其指对爱的渴望

2442himeiromai {him-i'-rom-ahee}or homeiromai {hom-i'rom-ahee} middle voice from himeros (a yearning,of uncertain affinity); TDNT-5:176,*;v AV-be affectionately desirous 1;1

1)to desire,long for,esp.the longing of love


G2443

G2443

2443hina {hin'-ah} 可能与1438的前半部分同源(取其指示的概念,参见3588); TDNT-3:323,366;连接词 AV-that 536,to 69,for to 8,not translated 1,misc 7;621

1)则...,那就,以致,以便

2443hina {hin'-ah} probably from the same as the former part of 1438(through the demonstrative idea,cf 3588);TDNT-3:323,366;conj AV-that 536,to 69,for to 8,not translated 1,misc 7;621

1)that,in order that,so that


G2444

G2444

2444hinati {hin-at-ee'} 源自2443与5101;连接词 AV-why 5,wherefore 1;6

1)为了什么目标,为何,为什么

2444hinati {hin-at-ee'} from 2443and 5101;;conj AV-why 5,wherefore 1;6

1)for what purpose,wherefore,why


G2445

G2445

2445Ioppe {ee-op'-pay} 源自希伯来文03305;专有名词地名 AV-Joppa 10;10 约帕="美丽"

1)巴勒斯坦地中海沿岸的一座城市.现今称作雅法(Jaffa)

2445Ioppe {ee-op'-pay} of Hebrew origin 03305;;n pr loc AV-Joppa 10;10 Joppa or Japho ="beautiful"

1)a city of Palestine on the Mediterranean,lying on the border of the tribes of Dan and Ephraim.It was subject to the Jews from the times of the Maccabees.It had a famous but dangerous port and carried on a flourishing trade.It is now called Jaffa.


G2446

G2446

2446Iordanes {ee-or-dan'-ace} 源自希伯来文03383;TDNT-6:608,921;专有地名 AV-Jordan 15;15 约但="下降者"

1)巴勒斯坦的主要河流,自黑门山脚,流经加利利海,进入死海.

2446Iordanes {ee-or-dan'-ace} of Hebrew origin 03383;TDNT-6:608,921;n pr loc AV-Jordan 15;15 Jordan ="the descender"

1)the one river of Palestine,has its course of little more than 200 miles (300km),from the roots of Anti-Lebanon to the head of the Dead Sea.


G2447

G2447

2447ios {ee-os'} 可能源自eimi (去)或是hiemi (打发);TDNT-3:334,368;阳性名词 AV-poison 2,rust 1;3

1)毒药,毒液
2)铁锈

2447ios {ee-os'} perhaps from eimi (to go)or hiemi (to send);TDNT-3:334,368;n m AV-poison 2,rust 1;3

1)poison (of animals)
-1a)poison of asps is under their lips,
-1b)spoken of men given to reviling and calumniating and thereby injuring others
2)rust


G2448

G2448

2448Iouda {ee-oo-dah'} 源自希伯来文03063或可能是03194;专有地名 AV-Juda 1;1 犹大="他将受赞美"

1)族长雅各的第四子
2)犹大支派
3)犹大支派居住的的区
4)犹大支派的一座城

2448Iouda {ee-oo-dah'} of Hebrew origin 03063or perhaps 03194;;n pr loc AV-Juda 1;1 Judah ="he shall be praised"

1)the fourth son of the patriarch Jacob
2)the tribe that were the offspring of Judah
3)the region occupied by the tribe
4)a city of the tribe of Judah,conjectured to be Hebron,which was a city assigned to the priests and located in the hill country, and the native place of John the Baptist according to Jewish tradition


G2449

G2449

2449Ioudaia {ee-oo-dah'-yah}
-2453的阴性名词(有1093之意);TDNT-3:356,372;专有地名 AV-Judaea 42,Jewry 2;44 犹大="他应当被赞美"

1)狭义来说,指巴勒斯坦南方,位于约旦河和死海的西边的地区 它和撒玛利亚、加利利、彼利亚、以土买等地是不同的
2)广义来说,指全部的巴勒斯坦
-2453

1)犹太的
2)犹太人的,犹太地的(徒10:28徒10:28)

2449Ioudaia {ee-oo-dah'-yah} feminine of 2453(with 1093implied);TDNT-3:356,372;n pr loc AV-Judaea 42,Jewry 2;44 Judaea ="he shall be praised"

1)in a narrower sense,to the southern portion of Palestine lying on this side of the Jordan and the Dead Sea,to distinguish it from Samaria,Galilee,Peraea,and Idumaea
2)in a broader sense,referring to all Palestine


G2450

G2450

2450Ioudaizo {ee-oo-dah-id'-zo} 源自2453;TDNT-3:356,372;动词 AV-to live as do the Jews 1;1

1)住在犹太地,或吸纳犹太人的传统习惯或礼仪,

2450Ioudaizo {ee-oo-dah-id'-zo} from 2453;TDNT-3:356,372;v AV-to live as do the Jews 1;1

1)to adopt Jewish customs and rites,imitate the Jews,Judaise
-1a)one who observes the ritual law of the Jews


G2451

G2451

2451Ioudaikos {ee-oo-dah-ee-kos'} 源自2453;TDNT-3:356,372;形容词 AV-Jewish 1;1

1)犹太的

2451Ioudaikos {ee-oo-dah-ee-kos'} from 2453;TDNT-3:356,372;adj AV-Jewish 1;1

1)Jewish


G2452

G2452

2452Ioudaikos {ee-oo-dah-ee-koce'} 源自2451;副词 AV-as do the Jews 1;1

1)犹太式的,随从犹太人的样式

2452Ioudaikos {ee-oo-dah-ee-koce'} from 2451;;adv AV-as do the Jews 1;1

1)Jewishly,after the manner of the Jews


G2453

G2453

2453Ioudaios {ee-oo-dah'-yos} 源自2448(取2455"国家"之意);TDNT-3:356,372;名词或形容词 AV-Jew 193,of Judea 3,Jewess 2;198

1)犹太人的,犹太地的
2)犹太地人

2453Ioudaios {ee-oo-dah'-yos} from 2448(in the sense of 2455as a country);TDNT-3:356,372;adj AV-Jew 193,of Judea 3,Jewess 2;198

1)Jewish,belonging to the Jewish nation
2)Jewish as respects to birth,origin,religion


G2454

G2454

2454Ioudaismos {ee-oo-dah-is-mos'} 源自2450;TDNT-3:356,372;阳性名词 AV-Jews'religion 2;2

1)犹太教,犹太主义

2454Ioudaismos {ee-oo-dah-is-mos'} from 2450;TDNT-3:356,372;n m AV-Jews'religion 2;2

1)the Jewish faith and worship,religion of the Jews,Judaism


G2455

G2455

2455Ioudas {ee-oo-das'} 源自希伯来文03063;阳性名词 AV-Judas (Iscariot)22,Juda (Son of Jacob)7,Judah (Son of Jacob)1, Judas (Son of Jacob)2,Judas (Brother of James)3, Jude (Brother of James)1,Judas Barsabas 3, Juda (Ancestors of Jesus 2,misc 4;45 犹大="他要受赞美"

1)雅各的第四个儿子
2)基督的一名祖先
3)一名加利利人,在一次人口调查的时候,在加利利发起暴动
4)大马色的某个犹太人
5)在耶路撒冷教会的一位来自巴撒巴的先知
6)使徒,又名利拜乌或达太,有人认为是他写了犹大书
7)耶稣的兄弟
8)加略人犹大--出卖耶稣的使徒

2455Ioudas {ee-oo-das'} of Hebrew origin 03063;;n m AV-Judas (Iscariot)22,Juda (Son of Jacob)7,Judah (Son of Jacob)1, Judas (Son of Jacob)2,Judas (Brother of James)3, Jude (Brother of James)1,Judas Barsabas 3, Juda (Ancestors of Jesus 2,misc 4;45 Judah or Judas ="he shall be praised"

1)the fourth son of Jacob
2)an unknown ancestor of Christ
3)a man surnamed the Galilean,who at the time of the census of Quirinus,excited the revolt in Galilee,Acts 5:37
4)a certain Jew of Damascus,Acts 9:11
5)a prophet surnamed Barsabas,of the church at Jerusalem, Acts 15:22,27,32
6)the apostle,Jn 14:22,who was surnamed Lebbaeus or Thaddaeus,and according to opinion wrote the Epistle of Jude.
7)the half-brother of Jesus,Mt.13:55
8)Judas Iscariot,the apostle who betrayed Jesus


G2456

G2456

2456Ioulia {ee-oo-lee'-ah} 与2457同源的阴性字;阴性专有名词 AV-Julia 1;1 犹利亚="柔软头发的"

1)一个女性基督徒

2456Ioulia {ee-oo-lee'-ah} feminine of the same as 2457;;n pr f AV-Julia 1;1 Julia ="soft haired"

1)a Christian woman


G2457

G2457

2457Ioulios {ee-oo'-lee-os} 源自拉丁文;阳性专有名词 AV-Julius 2;2 犹流="发毛柔软的"

1)皇军的千夫长,受命将保罗下囚从该撒利亚押送至罗马

2457Ioulios {ee-oo'-lee-os} of Latin origin;;n pr m AV-Julius 2;2 Julius ="soft-haired"

1)the centurion of "Augustus Band",to whose charge Paul was delivered when he was sent prisoner from Caesarea to Rome


G2458

G2458

2458Iounias {ee-oo-nee'-as} 源自拉丁文;阴性专有名词 AV-Junia 1;1 犹尼亚="年轻的"

1)罗马的一个基督徒女性,保罗提到她是保罗的亲属并且与保罗同坐监 罗16:7

2458Iounias {ee-oo-nee'-as} of Latin origin;;n pr f AV-Junia 1;1 Junia ="youthful"

1)a Christian woman at Rome,mentioned by Paul as one of his kinsfolk and fellow prisoners


G2459

G2459

2459Ioustos {ee-ooce'-tos} 源自拉丁文("公正的");阳性专有名词 AV-Justus (of Corinth)1,Justus (surnamed Barabbas)1, Justus (Jesus,a fellow worker of Paul)1;3 犹士都="公正的"

1)巴撒巴约瑟的另一名字
2)提多犹士都:哥林多的一名信徒
3)保罗的朋友耶数的名字

2459Ioustos {ee-ooce'-tos} of Latin origin ("just");;n pr m AV-Justus (of Corinth)1,Justus (surnamed Barabbas)1, Justus (Jesus,a fellow worker of Paul)1;3 Justus ="just"

1)a surname of Joseph,called Barsabas.Acts 1:23
2)of Titus,a Christian at Corinth,with whom Paul lodged.Acts 18:7
3)a surname of Jesus,a friend of Paul.Col.4:11


G2460

G2460

2460hippeus {hip-yooce'} 源自2462;阳性名词 AV-horseman 2;2

1)骑马者

2460hippeus {hip-yooce'} from 2462;;n m AV-horseman 2;2

1)a horseman


G2461

G2461

2461hippikon {hip-pee-kon'} 衍生于2462的中性字;形容词 AV-horseman 1;1

1)骑士

2461hippikon {hip-pee-kon'} neuter of a derivative of 2462;;adj AV-horseman 1;1

1)equestrian,the horse(men),cavalry


G2462

G2462

2462hippos {hip'-pos} 找不到与其相近的字;TDNT-3:336,369;阳性名词 AV-horse 16;16

1)马

2462hippos {hip'-pos} of uncertain affinity;TDNT-3:336,369;n m AV-horse 16;16

1)a horse


G2463

G2463

2463iris {ee'-ris} 可能源自2046(异教神祇中女性使者的象征);TDNT-3:339,369;阴性名词 AV-rainbow 2;2

1)彩虹

2463iris {ee'-ris} perhaps from 2046(as a symbol of the female messenger of the pagan deities);TDNT-3:339,369;n f AV-rainbow 2;2

1)a rainbow


G2464

G2464

2464Isaak {ee-sah-ak'} 源于希伯来字03327;TDNT3:191,*;阳性专有名词 AV-Isaac 20;20 以撒="笑"

1)亚伯拉罕与妻子撒拉所生的儿子

2464Isaak {ee-sah-ak'} of Hebrew origin 03327;TDNT3:191,*;n pr m AV-Isaac 20;20 Isaac ="to laugh"

1)the son of Abraham and Sarah


G2465

G2465

2465isaggelos {ee-sang'-el-los} 源自2470与32;TDNT-1:87,12;形容词 AV-equal to the angels 1;1

1)天使般的

2465isaggelos {ee-sang'-el-los} from 2470and 32;TDNT-1:87,12;adj AV-equal to the angels 1;1

1)like the angels


G2466

G2466

2466Isachar {ee-sakh-ar'} 源自希伯来文03485;阳性专有名词 钦定本-Issachar 1;1 以萨迦="奖赏、价值"

1)雅各的第九个儿子，利亚的第五个儿子

2466Isachar {ee-sakh-ar'} of Hebrew origin 03485;;n pr m AV-Issachar 1;1 Issachar ="reward"

1)the ninth son of Jacob and the fifth of Leah


G2467

G2467

2467isemi {is'-ay-mee} 部分学者认为是源于1942的某不规则定的字源;;动词 AV-know 2;2

1)知道

2467isemi {is'-ay-mee} assumed by some as the base of cert.irregular forms of 1942;;v AV-know 2;2

1)to know


G2468

G2468

2468isthi {is'-thee} second person imperative present of 1510;;动词 AV-be thou 1,be 1,agree +21321,give thyself wholly to +17221, not tr 1;5

1)正是你

2468isthi {is'-thee} second person imperative present of 1510;;v AV-be thou 1,be 1,agree +21321,give thyself wholly to +17221, not tr 1;5

1)be thou


G2469

G2469

2469Iskariotes {is-kar-ee-o'-tace} of Hebrew origi专有名词obably 0377and 07149;;阳性专有名词 钦定本-Iscariot 11;11 加略="城市的人"

1)出卖耶稣的门徒

2469Iskariotes {is-kar-ee-o'-tace} of Hebrew origin probably 0377and 07149;;n pr m AV-Iscariot 11;11 Iscariot ="men of Kerioth"

1)the apostle who betrayed Jesus


G2470

G2470

2470isos {ee'-sos} 可能源自1492(取其相似之意);TDNT-3:343,370;形容词 AV-equal 4,agree together +22582,as much 1,like 1;8

1)相等的,在质与量上均等的

2470isos {ee'-sos} probably from 1492(through the idea of seeming);TDNT-3:343,370;adj AV-equal 4,agree together +22582,as much 1,like 1;8

1)equal,in quantity or quality


G2471

G2471

2471isotes {ee-sot'-ace} 相像(对等的状态);TDNT-3:343,370;阴性名词 AV-equality 2,equal 1;3

1)平等
2)公正,公平

2471isotes {ee-sot'-ace} likeness (in condition or proportion);TDNT-3:343,370;n f AV-equality 2,equal 1;3

1)equality
2)equity,fairness,what is equitable


G2472

G2472

2472isotimos {ee-sot'-ee-mos} 源自2470与5092;TDNT-3:343,370;形容词 AV-like precious 1;1

1)同等,相同种类,相同价值的

2472isotimos {ee-sot'-ee-mos} from 2470and 5092;TDNT-3:343,370;adj AV-like precious 1;1

1)equally precious
2)equally honoured,to be esteemed equal to


G2473

G2473

2473isopsuchos {ee-sop'-soo-khos} 源自2470与5590;形容词 AV-likeminded 1;1

1)同心

2473isopsuchos {ee-sop'-soo-khos} from 2470and 5590;;adj AV-likeminded 1;1

1)equal in soul


G2474

G2474

2474Israel {is-rah-ale'} 源自希伯来文03478;TDNT-3:356,372;形容词 AV-Israel 70;70 以色列"他将成为神的王子"

1)给族长雅各的名字(除了先前的名字,另一使用的名字)
2)以色列家或后裔,以色列国
3)基督徒--神的以色列,因为血缘上的以色列人未必是真正 的以色列人.真以色列人是神所宣称,并拣选拯救的人.

2474Israel {is-rah-ale'} of Hebrew origin 03478;TDNT-3:356,372;adj AV-Israel 70;70 Israel ="he shall be a prince of God"

1)the name given to the patriarch Jacob (and borne by him in addition to his former name)
2)the family or descendants of Israel,the nation of Israel
3)Christians,the Israel of God (Gal 6:16),for not all those who draw their bodily descent from Israel are true Israelites,i.e. are those whom God pronounces to be Israelites and has chosen to salvation


G2475

G2475

2475Israelites {is-rah-ale-ee'-tace} 源自2474;TDNT-3:356,372;阳性名词 AV-Israel 5,Israelite 4;9

1)以色列人

2475Israelites {is-rah-ale-ee'-tace} from 2474;TDNT-3:356,372;n m AV-Israel 5,Israelite 4;9

1)an Israelite,one of the nation of Israel,a name to be held in honour


G2476

G2476

2476histemi {his'-tay-mee} 基本字stao (意思相同,只用在某些时态)的扩张型;TDNT-7:638,1082;动词 AV-stand 116,set 11,establish 5,stand still 4,stand by 3, misc 17,vr stand 2;158

及物动词
1)放置,带来,容许前来
2)提出,建议
3)建立
4)保持,使正更为确实,确证
5)使站立
6)定时间

不及物,过去不定,未来式动词
1)停止,站着不动
2)来到,站出,出现
3)抵抗
4)坚定不移
5)站起来

不及物,完成式动词
1)站着
2)站在那里,在那里
3)伺候
4)监信不移
5)在某种状态里(约8:44、罗5:2、林前15:1)

2476histemi {his'-tay-mee} a prolonged form of a primary stao {stah'-o}(of the same meaning,and used for it in certain tenses);TDNT-7:638,1082;v AV-stand 116,set 11,establish 5,stand still 4,stand by 3, misc 17,vr stand 2;158

1)to cause or make to stand,to place,put,set
-1a)to bid to stand by,[set up]
--1a1)in the presence of others,in the midst,before judges, before members of the Sanhedrin;
--1a2)to place
-1b)to make firm,fix establish
--1b1)to cause a person or a thing to keep his or its place
--1b2)to stand,be kept intact (of family,a kingdom),to escape in safety
--1b3)to establish a thing,cause it to stand
-1b31)to uphold or sustain the authority or force of anything
-1c)to set or place in a balance
--1c1)to weigh:money to one (because in very early times before the introduction of coinage,the metals used to be weighed)
2)to stand
-2a)to stand by or near
--2a1)to stop,stand still,to stand immovable,stand firm
--2a1a)of the foundation of a building
-2b)to stand
--2b1)continue safe and sound,stand unharmed,to stand ready or prepared
--2b2)to be of a steadfast mind
--2b3)of quality,one who does not hesitate,does not waiver


G2477

G2477

2477historeo {his-tor-eh'-o} 源自1492的衍生字;TDNT-3:391,377;动词 AV-see 1;1

1)为了察询某事而拜访

2477historeo {his-tor-eh'-o} from a derivative of 1492;TDNT-3:391,377;v AV-see 1;1

1)to enquire into,examine,investigate
2)to find out,learn,by enquiry
3)to gain knowledge of by visiting
-3a)of some distinguished person,to become personally acquainted with,know face to face


G2478

G2478

2478ischuros {is-khoo-ros'} 源于2479;TDNT-3:397,378;形容词 AV-mighty 10,strong 9,strong man 5,boisterous 1,powerful 1, valiant 1;27

1)强壮的
-1a)指神
-1b)指人
2)暴烈的,吵闹的,孔武有力的

2478ischuros {is-khoo-ros'} from 2479;TDNT-3:397,378;adj AV-mighty 10,strong 9,strong man 5,boisterous 1,powerful 1, valiant 1;27

1)strong,mighty
-1a)of living beings
--1a1)strong either in body or in mind
--1a2)of one who has strength of soul to sustain the attacks of Satan,strong and therefore exhibiting many excellences
-1b)on inanimate things
--1b1)strong,violent,forcibly uttered,firm,sure


G2479

G2479

2479ischus {is-khoos'} 源自is (力量,参eschon,2192之一型);TDNT-3:397,378;阴性名词 AV-strength 4,power 2,might 2,ability 1,mightily +17221, mighty 1;11

1)能力,力量,强壮程度,力气 其同义词,见5820

2479ischus {is-khoos'} from a derivative of is (force,cf eschon,a form of 2192); TDNT-3:397,378;n f AV-strength 4,power 2,might 2,ability 1,mightily +17221, mighty 1;11

1)ability,force,strength,might For Synonyms see entry 5820


G2480

G2480

2480ischuo {is-khoo'-o} 源于2479;TDNT-3:397,378;动词 AV-can (could)9,be able 6,avail 3,prevail 3,be whole 2, cannot +37561,can do 1,may 1,misc 3;29

1)健康
2)足以胜任
3)有权力
4)有意义,有正当性

2480ischuo {is-khoo'-o} from 2479;TDNT-3:397,378;v AV-can (could)9,be able 6,avail 3,prevail 3,be whole 2, cannot +37561,can do 1,may 1,misc 3;29

1)to be strong
-1a)to be strong in body,to be robust,to be in sound health
2)to have power
-2a)to have power as shown by extraordinary deeds
--2a1)to exert,wield power,to have strength to overcome
-2b)to be a force,avail
-2c)to be serviceable
-2d)to be able,can


G2481

G2481

2481isos {ee'-soce} 源自2470;副词 AV-it may be 1;1

1)一样地,相同的样式,
2)可能,大概

2481isos {ee'-soce} from 2470;;adv AV-it may be 1;1

1)equally,in like manner
2)agreeably to expectation,i.e.it may be,probably


G2482

G2482

2482Italia {ee-tal-ee'-ah} 可能是一个外来字;专有地名 AV-Italy 5;5 义大利="像小牛的"

1)介于阿尔卑斯山和墨西拿海峡间的整个半岛区

2482Italia {ee-tal-ee'-ah} probably of foreign origin;;n pr loc AV-Italy 5;5 Italy ="calf like"

1)the whole peninsula between the Alps and the Straits of Messina


G2483

G2483

2483Italikos {ee-tal-ee-kos'} 源自2482;形容词 AV-Italian 1;1

1)义大利的

2483Italikos {ee-tal-ee-kos'} from 2482;;adj AV-Italian 1;1

1)Italian


G2484

G2484

2484Itouraia {ee-too-rah'-yah} 源自希伯来文03195;形容词 AV-Ituraea 1;1 以土利亚="超越限制"或"他要安排"

1)在巴勒斯坦东北部,大马色西边的山区.施洗约翰公开传道之际, 该区为分封王腓力管辖.该区居民以抢劫与善用弓箭闻名

2484Itouraia {ee-too-rah'-yah} of Hebrew origin 03195;;adj AV-Ituraea 1;1 Ituraea ="past the limits"or "he will arrange"

1)a mountainous region,lying northeast of Palestine and west of Damascus.At the time when John the Baptist made his public appearance it was subject to Philip the tetrarch,son of Herod the Great,among the regions assigned to this prince after his father's death.It was brought under Jewish control by king Aristobulus around 100B.C.Its inhabitants had been noted for robbery and skilful use of the bow.


G2485

G2485

2485ichthudion {ikh-thoo'-dee-on} 源自2486的小词;中性名词 AV-little fish 1,small fish 1;2

1)小鱼

2485ichthudion {ikh-thoo'-dee-on} diminutive from 2486;;n n AV-little fish 1,small fish 1;2

1)a little fish


G2486

G2486

2486ichthus {ikh-thoos'} 不确定近似于何字;阳性名词 AV-fish 20;20

1)鱼

2486ichthus {ikh-thoos'} of uncertain affinity;;n m AV-fish 20;20

1)a fish


G2487

G2487

2487ichnos {ikh'-nos} 源自ikneomai (抵达,参2240);TDNT-3:402,379;中性名词 AV-step 3;3

1)足迹

2487ichnos {ikh'-nos} from ikneomai (to arrive,cf 2240);TDNT-3:402,379;n n AV-step 3;3

1)a footprint,track,footstep
2)in the NT,metaph.of imitating the example of any one


G2488

G2488

2488Ioatham {ee-o-ath'-am} 源自希伯来文03147;阳性专有名词 AV-Joatham 2;2 约坦="耶和华是正直的"

1)乌西雅与耶路沙的儿子

2488Ioatham {ee-o-ath'-am} of Hebrew origin 03147;;n pr m AV-Joatham 2;2 Jotham ="Jehovah is upright"

1)the son of King Uzziah or Azariah and Jerusha


G2489

G2489

2489Ioanna {ee-o-an'-nah} 与2491同源;阴性专有名词 AV-Joanna 2;2 约亚拿="耶和华是有恩典的供给者"

1)苦撒的妻子,希律王的管家并耶稣的跟随者(路8:3,24:10)

2489Ioanna {ee-o-an'-nah} of the same as 2491;;n pr f AV-Joanna 2;2 Joanna ="Jehovah is a gracious giver"

1)the wife of Chuza,Herod's steward,and a follower of Jesus


G2490

G2490

2490Ioannas {ee-o-an-nas'}
-2491之一型;阳性专有名词 钦定本-Joanna 1;1 约亚拿="上帝的恩典"

1)耶稣基督的祖先之一

2490Ioannas {ee-o-an-nas'} a form of 2491;;n pr m AV-Joanna 1;1 Joanna ="grace or gift of God"

1)one of the ancestors of Christ


G2491

G2491

2491Ioannes {ee-o-an'-nace} 源自希伯来文03110;阳性专有名词 AV-John (the Baptist)92,John (the apostle)36,John (Mark)4, John (the chief priest)1;133 约翰="耶和华是恩慈的给予者"

1)施洗约翰
2)使徒约翰
3)名为马可的约翰,是保罗与巴拿巴的传道同伴
4)公会里的一员

2491Ioannes {ee-o-an'-nace} of Hebrew origin 03110;;n pr m AV-John (the Baptist)92,John (the apostle)36,John (Mark)4, John (the chief priest)1;133 John ="Jehovah is a gracious giver"

1)John the Baptist was the son of Zacharias and Elisabeth,the forerunner of Christ.By order of Herod Antipas he was cast into prison and afterwards beheaded.
2)John the apostle,the writer of the Fourth Gospel,son of Zebedee and Salome,brother of James the elder.He is that disciple who (without mention by name)is spoken of in the Fourth Gospel as especially dear to Jesus and according to the traditional opinion is the author of the book of Revelation.
3)John surnamed Mark,the companion of Barnabas and Paul.Acts 12:12
4)John a certain man,a member of the Sanhedrin Acts 5:6


G2492

G2492

2492Iob {ee-obe'} 源自希伯来文0347;阳性专有名词 AV-Job 1;1 约伯="悲痛的哭喊,哎哟"或"我要大声疾呼"

1)一位敬神的人,在试验当中坚忍刚毅,满有忍耐. 以其名命名旧约的一书卷,记载着他的故事.

2492Iob {ee-obe'} of Hebrew origin 0347;;n pr m AV-Job 1;1 Job ="the cry of woe"or "Iwill exclaim"

1)a man known for his piety and,consistency and fortitude in the endurance of trials.His experiences are related in the OTbook bearing his name.


G2493

G2493

2493Ioel {ee-o-ale'} 源自希伯来文03100;阳性专有名词 AV-Joel 1;1 约珥="耶和华是上帝"

1)十二小先知中的第二位,毘土珥的儿子, 很可能在乌西亚王执政时,在犹大作先知宣讲讯息(徒2:16徒2:16)

2493Ioel {ee-o-ale'} of Hebrew origin 03100;;n pr m AV-Joel 1;1 Joel ="to whom Jehovah is God"

1)the second of the twelve minor prophets,the son of Pethuel, probably prophesied in Judah in the reign of Uzziah


G2494

G2494

2494Ionan {ee-o-nan'} 可能源自2491或2495;阳性专有名词 钦定本-Jonan 1;1 约南="耶和华是恩慈的给予者"

1)耶稣的祖先之一

2494Ionan {ee-o-nan'} probably for 2491or 2495;;n pr m AV-Jonan 1;1 Jonan ="Jehovah is a gracious giver"

1)one of the ancestors of Christ


G2495

G2495

2495Ionas {ee-o-nas'} 源自希伯来文03124;TDNT-3:406,380;阳性专有名词 AV-Jonas (the prophet)9,Jona (father of Peter)4;13 约拿="鸽子"

1)旧约先知
2)西门彼得与安德烈的父亲

2495Ionas {ee-o-nas'} of Hebrew origin 03124;TDNT-3:406,380;n pr m AV-Jonas (the prophet)9,Jona (father of Peter)4;13 Jonah or Jonas ="dove"

1)the fifth minor prophet,the son of Amittai,and a native of Gath-hepher and lived during the reign of Jeroboam II,king of Israel
2)Jonas,the father of Peter


G2496

G2496

2496Ioram {ee-o-ram'} 源自希伯来文03141;阳性专有名词 AV-Joram 2;2 约兰="耶和华所高举的"

1)犹大王约沙法的儿子,继承其父亲之犹大王位

2496Ioram {ee-o-ram'} of Hebrew origin 03141;;n pr m AV-Joram 2;2 Jehoram ="whom Jehovah has exalted"

1)the son of Jehoshaphat,king of Judah,succeeded his father on the throne of Judah


G2497

G2497

2497Ioreim {ee-o-rime'} 可能源自2496;阳性专有名词 钦定本-Jorim 1;1 约令="耶和华所高举的"

1)玛塔的儿子,耶稣基督的家谱

2497Ioreim {ee-o-rime'} perhaps for 2496;;n pr m AV-Jorim 1;1 Jorim ="whom Jehovah has exalted"

1)the son of Matthat,in the genealogy of Christ


G2498

G2498

2498Iosaphat {ee-o-saf-at'} 源自希伯来文03092;阳性专有名词 AV-Josaphat 2;2 约沙法="被耶和华审判的人"

1)犹大王,亚撒的儿子

2498Iosaphat {ee-o-saf-at'} of Hebrew origin 03092;;n pr m AV-Josaphat 2;2 Jehoshaphat ="whom Jehovah judges"

1)the king of Judah,son of Asa


G2499

G2499

2499Iose {ee-o-say'}
-2500的属格;阳性专有名词 钦定本-Jose (son of Eliezer)1;1 约细="他将是耶和华所援护的"

1)以利以谢的儿子,耶稣基督的家谱

2499Iose {ee-o-say'} genitive case of 2500;;n pr m AV-Jose (son of Eliezer)1;1 Jose ="he will be sustained of Jehovah"

1)the son of Eliezer,in the genealogy of Jesus Christ


G2500

G2500

2500Ioses {ee-o-sace'} 可能源自2501;阳性专有名词 AV-Joses (brother of James)3,Joses (Brother of Jesus)2, Joses (Barnabas)1;6 约西="被尊崇"

1)基督的先祖
2)耶稣的兄弟
3)耶稣的姨妈也叫马利亚,有个儿子叫约西
4)早期教会成员之一,但是以巴拿巴为人所知

2500Ioses {ee-o-sace'} perhaps for 2501;;n pr m AV-Joses (brother of James)3,Joses (Brother of Jesus)2, Joses (Barnabas)1;6 Joses ="exalted"

1)one of the ancestors of Christ,Lk 3:29
2)Joses,the brother of Jesus,Mk 6:3
3)Joses,the son of Mary,the sister of the mother of Jesus,Mt.27:56
4)Joses,a Levite,Acts 4:36


G2501

G2501

2501Ioseph {ee-o-safe'} 源于希伯来字03130;;阳性专有名词 AV-Joseph (husband of Mary)16,Joseph (son of Jacob)9, Joseph of Arimathaea 6,Joseph (son of Judas)1, Joseph of Barsabas 1,Joseph son of Jonan 1, Joseph (son of Mattathias)1;35 约瑟="任他增添"

1)族长之一,雅各的第十一个儿子
2)约南的儿子,基督的祖先之一
3)犹大的儿子,耶稣的另一个祖先
4)玛他提亚的儿子,另一位基督的祖先
5)耶稣的母亲马利亚的丈夫
6)耶稣的兄弟约西
7)亚利马太的约瑟,公会中的人,是支持耶稣的人
8)被称作巴拿巴的约瑟
9)称为巴撒巴的约瑟,又叫作犹七都

2501Ioseph {ee-o-safe'} of Hebrew origin 03130;;n pr m AV-Joseph (husband of Mary)16,Joseph (son of Jacob)9, Joseph of Arimathaea 6,Joseph (son of Judas)1, Joseph of Barsabas 1,Joseph son of Jonan 1, Joseph (son of Mattathias)1;35 Joseph ="let him add"

1)the patriarch,the eleventh son of Jacob
2)the son of Jonan or Jonam,one of the ancestors of Christ,Lk 3:30
3)the son of Judah [or Judas;better Joda]another ancestor of Jesus,Lk 3:26
4)the son of Mattathias,another ancestor of Christ,Lk 3:24
5)the husband of Mary,the mother of Jesus
6)a half-brother of Jesus Mat.13:55
7)Joseph of Arimathaea,a member of the Sanhedrin,who favoured Jesus.Mt.27:57,59;Mk 15:43,45
8)Joseph surnamed Barnabas Acts 4:36
9)Joseph call Barsabas and surnamed Justus,Acts 1:23


G2502

G2502

2502Iosias {ee-o-see'-as} 源自希伯来文02977;阳性专有名词 AV-Josias 2;2 约西亚="耶和华所医治的"

1)犹大王,在犹太人中恢复真神的敬拜,统治31年,约主前611年,死于战场

2502Iosias {ee-o-see'-as} of Hebrew origin 02977;;n pr m AV-Josias 2;2 Josiah ="whom Jehovah heals"

1)king of Judah,who restored among the Jews the worship of the true God,and after a reign of thirty one years was slain in battle about 611BC


G2503

G2503

2503iota {ee-o'-tah} 源自希伯来文[希伯来字母系统之第十个字母];中性名词 AV-jot 1;1

1)希伯来字母`,最小的字母
-1a)因此等同于最小的一部份

2503iota {ee-o'-tah} of Hebrew origin [the tenth letter of the Hebrew alphabet];;n n AV-jot 1;1

1)the Hebrew letter `,the smallest of them all
-1a)hence equivalent to the minutest part


G2504

G2504

2504kago {kag-o'} 源自2532与1473(kamoi {kam-oy'}的与格, 以及kame {kam-eh'}的宾格);连接词 AV-and I34,Ialso 17,so I4,I4,even I3,me also 3,misc 7;72

1)和我
2)而我
3)我也
4)尤其是我
5)若我(太26:15|)

2504kago {kag-o'} from 2532and 1473(so also the dative case kamoi {kam-oy'},and accusative case kame {kam-eh'};;conj AV-and I34,Ialso 17,so I4,I4,even I3,me also 3,misc 7;72

1)and I
2)Ialso,Ias well,Ilikewise,in like manner I
3)even I,this selfsame I


G2505

G2505

2505katha {kath-ah'} 源自2596与3739的中性复数;连接词/副词 AV-as 1;1

1)正如

2505katha {kath-ah'} from 2596and the neuter plural of 3739;;conj/adv AV-as 1;1

1)according as,just as


G2506

G2506

2506kathairesis {kath-ah'-ee-res-is} 源自2507;TDNT-3:412,381;阴性名词 AV-destruction 2,pulling down 1;3

1)拆毁,破坏,毁灭

2506kathairesis {kath-ah'-ee-res-is} from 2507;TDNT-3:412,381;n f AV-destruction 2,pulling down 1;3

1)a pulling down,destruction,demolition


G2507

G2507

2507kathaireo {kath-ahee-reh'-o} 源自2596与138;TDNT-3:411,380;动词 AV-take down 4,destroy 2,put down 1,pull down 1,cast down 1;9

1)降低,拿下,取下
2)拆毁,破坏,制服

2507kathaireo {kath-ahee-reh'-o} from 2596and 138(including its alternate);TDNT-3:411,380;v AV-take down 4,destroy 2,put down 1,pull down 1,cast down 1;9

1)to take down
-1a)without the notion of violence:to detach from the cross, one crucified
-1b)with the use of force:to throw down,cast down
2)to pull down,demolish
-2a)the subtle reasonings (of opponents)likened to a fortress, i.e.to refute,to destroy


G2508

G2508

2508kathairo {kath-ah'-ee-ro} 源于2513;TDNT-3:413,381;动词 AV-purge 2;2

1)使清洁
2)修剪

2508kathairo {kath-ah'-ee-ro} from 2513;TDNT-3:413,381;v AV-purge 2;2

1)to cleanse,of filth impurity,etc
-1a)to prune trees and vines from useless shoots
-1b)metaph.from guilt,to expiate


G2509

G2509

2509kathaper {kath-ap'-er} 源于2505和4007;;副词/连接词 AV-as 7,even as 5,as well as 1;13

1)如同,正如

2509kathaper {kath-ap'-er} from 2505and 4007;;adv/conj AV-as 7,even as 5,as well as 1;13

1)according as,just as,even as


G2510

G2510

2510kathapto {kath-ap'-to} 源自2596和680;动词 AV-fasten on 1;1

1)握住,捉住

2510kathapto {kath-ap'-to} from 2596and 680;;v AV-fasten on 1;1

1)to fit or fasten to,bind on
2)to lay hold of,fasten on (hostilely)


G2511

G2511

2511katharizo {kath-ar-id'-zo} 源于2513;TDNT-3:413,381;动词 AV-cleanse 16,make clean 5,be clean 3,purge 3,purify 3;30

1)(身体上的)弄干净
2)医治礼仪上的不洁的疾病
3)(藉着礼仪)使洁净,宣告洁净

2511katharizo {kath-ar-id'-zo} from 2513;TDNT-3:413,381;v AV-cleanse 16,make clean 5,be clean 3,purge 3,purify 3;30

1)to make clean,cleanse
-1a)from physical stains and dirt
--1a1)utensils,food
--1a2)a leper,to cleanse by curing
--1a3)to remove by cleansing
-1b)in a moral sense
--1b1)to free from defilement of sin and from faults
--1b2)to purify from wickedness
--1b3)to free from guilt of sin,to purify
--1b4)to consecrate by cleansing or purifying
--1b5)to consecrate,dedicate
2)to pronounce clean in a levitical sense


G2512

G2512

2512katharismos {kath-ar-is-mos'} 源于2511;TDNT-3:429,381;阳性名词 AV-cleansing 2,purifying 2,be purged 1,purge +40601, purification 1;7

1)(礼仪上的)洁净
2)洁净(内在的污秽)

2512katharismos {kath-ar-is-mos'} from 2511;TDNT-3:429,381;n m AV-cleansing 2,purifying 2,be purged 1,purge +40601, purification 1;7

1)a cleansing,purification,a ritual purgation or washing
-1a)of the washing of the Jews before and after their meals
-1b)of levitical purification of women after childbirth
-1c)a cleansing from the guilt of sins wrought by the expiatory sacrifice of Christ


G2513

G2513

2513katharos {kath-ar-os'} 找不到和其相近的字;TDNT-3:413,381;形容词 AV-pure 17,clean 10,clear 1;28

1)洁净,纯洁的
-1a)不当性行为上
-1b)礼仪上
-1c)道德灵性上 其同义词,见5840

2513katharos {kath-ar-os'} of uncertain affinity;TDNT-3:413,381;adj AV-pure 17,clean 10,clear 1;28

1)clean,pure
-1a)physically
--1a1)purified by fire
--1a2)in a similitude,like a vine cleansed by pruning and so fitted to bear fruit
-1b)in a levitical sense
--1b1)clean,the use of which is not forbidden, imparts no uncleanness
-1c)ethically
--1c1)free from corrupt desire,from sin and guilt
--1c2)free from every admixture of what is false,sincere genuine
--1c3)blameless,innocent
--1c4)unstained with the guilt of anything For Synonyms see entry 5840


G2514

G2514

2514katharotes {kath-ar-ot'-ace} 源于2513;TDNT-3:413,381;阴性名词 AV-purifying 1;1

1)干净,纯洁
-1a)指合于利未人对洁净的标准

2514katharotes {kath-ar-ot'-ace} from 2513;TDNT-3:413,381;n f AV-purifying 1;1

1)cleanness,purity
-1a)in a Levitical sense


G2515

G2515

2515kathedra {kath-ed'-rah} 源自2596以及与1476同源的字;阴性名词 AV-seat 3;3

1)椅子,座位

2515kathedra {kath-ed'-rah} from 2596and the same as 1476;;n f AV-seat 3;3

1)a chair,a seat
-1a)used of the exalted seat occupied by men of eminent rank or influence,as teachers and judges


G2516

G2516

2516kathezomai {kath-ed'-zom-ahee} 源自25961476的基础型;TDNT-3:440,386;动词 AV-sit 6;6

1)坐下

2516kathezomai {kath-ed'-zom-ahee} from 2596and the base of 1476;TDNT-3:440,386;v AV-sit 6;6

1)to sit down,seat one's self,sit


G2517

G2517

2517kathexes {kath-ex-ace'} 源自2596与1836;副词 AV-in order 2,afterward 1,after 1,by order 1;5

1)一个跟着一个,依次地,照次序地

2517kathexes {kath-ex-ace'} from 2596and 1836;;adv AV-in order 2,afterward 1,after 1,by order 1;5

1)one after another,successively,in order


G2518

G2518

2518katheudo {kath-yoo'-do} 源于2596和heudo (睡觉);TDNT-3:431,384;动词 AV-sleep 22;22

1)入睡,睡着了
2)无动于衷
2)(过世)睡着

2518katheudo {kath-yoo'-do} from 2596and heudo (to sleep);TDNT-3:431,384;v AV-sleep 22;22

1)to fall asleep,drop off to sleep
2)to sleep
-2a)to sleep normally
-2b)euphemistically,to be dead
-2c)metaph.
--2c1)to yield to sloth and sin
--2c2)to be indifferent to one's salvation


G2519

G2519

2519kathegetes {kath-ayg-ay-tace'} 源自2596与2233;阳性名词 AV-master 3;3

1)老师

2519kathegetes {kath-ayg-ay-tace'} from a compound of 2596and 2233;;n m AV-master 3;3

1)a guide
2)a master,teacher


G2520

G2520

2520katheko {kath-ay'-ko} 源自2596与2240;TDNT-3:437,385;动词 AV-fit 1,convenient 1;2

1)达到,适于

2520katheko {kath-ay'-ko} from 2596and 2240};TDNT-3:437,385;v AV-fit 1,convenient 1;2

1)to come down
2)to come to,reach to
-2a)it is becoming
-2b)it is fit


G2521

G2521

2521kathemai {kath'-ay-mahee} 源于2596与hemai (坐,近似1476的字根);TDNT-3:440,386;动词 AV-sit 82,sit down 3,sit by 2,be set down 1,dwell 1;89

1)坐着,坐下
2)住在,留在,定居于

2521kathemai {kath'-ay-mahee} from 2596,and hemai (to sit,akin to the base of 1476); TDNT-3:440,386;v AV-sit 82,sit down 3,sit by 2,be set down 1,dwell 1;89

1)to sit down,seat one's self
2)to sit,be seated,of a place occupied
-2a)to have a fixed abode,to dwell


G2522

G2522

2522kathemerinos {kath-ay-mer-ee-nos'} 源自2596与2250;形容词 AV-daily 1;1

1)每天的

2522kathemerinos {kath-ay-mer-ee-nos'} from 2596and 2250;;adj AV-daily 1;1

1)daily


G2523

G2523

2523kathizo {kath-id'-zo}
-2516的另一型(主动语态);TDNT-3:440,386;动词 AV-sit 26,sit down 14,set 2,be set 2,be set down 2,continue 1, tarry 1;48 及物动词用法

1)使坐下,使坐在....
2)指派,设定 不及物动词的用法
3)坐下
4)留在,安顿于,住在

2523kathizo {kath-id'-zo} another (active)form for 2516;TDNT-3:440,386;v AV-sit 26,sit down 14,set 2,be set 2,be set down 2,continue 1, tarry 1;48

1)to make to sit down
-1a)to set,appoint,to confer a kingdom on one
2)intransitively
-2a)to sit down
-2b)to sit
--2b1)to have fixed one's abode
--2b2)to sojourn,to settle,settle down


G2524

G2524

2524kathiemi {kath-ee'-ay-mee} 源自2596与hiemi (发送);动词 AV-let down 4;4

1)降下,缒下

2524kathiemi {kath-ee'-ay-mee} from 2596,and hiemi (to send);;v AV-let down 4;4

1)to send down,to let down


G2525

G2525

2525kathistemi {kath-is'-tay-mee} 源于2596和2476;TDNT-3:444,387;动词 AV-make 8,make ruler 6,ordain 3,be 2,appoint 1, conduct 1,set 1;22

1)带着(某人到某处)
2)指派,委任
3)致使

2525kathistemi {kath-is'-tay-mee} from 2596and 2476;TDNT-3:444,387;v AV-make 8,make ruler 6,ordain 3,be 2,appoint 1, conduct 1,set 1;22

1)to set,place,put
-1a)to set one over a thing (in charge of it)
-1b)to appoint one to administer an office
-1c)to set down as,constitute,to declare,show to be
-1d)to constitute,to render,make,cause to be
-1e)to conduct or bring to a certain place
-1f)to show or exhibit one's self
--1f1)come forward as


G2526

G2526

2526katho {kath-o'} 源自2596与3739;副词 AV-according to 2,as 1,inasmuch as 1;4

1)一如
2)以致于,到...程度,在...范围(林后8:12,彼前4:13)

2526katho {kath-o'} from 2596and 3739;;adv AV-according to 2,as 1,inasmuch as 1;4

1)according to what
-1a)as
-1b)according as,in so far as,so far forth as


G2527

G2527

2527katholou {kath-ol'-oo} 源自2596与3650;副词 AV-at all 1;1

1)全部的,全然的,所有的

2527katholou {kath-ol'-oo} from 2596and 3650;;adv AV-at all 1;1

1)wholly,entirely,at all


G2528

G2528

2528kathoplizo {kath-op-lid'-zo} 源自2596与3695;动词 AV-arm 1;1

1)以武器装备路11:21

2528kathoplizo {kath-op-lid'-zo} from 2596,and 3695;;v AV-arm 1;1

1)furnish with arms


G2529

G2529

2529kathorao {kath-or-ah'-o} 源自2596与3708;TDNT-5:379,706;动词 AV-clearly see 1;1

1)察觉,注意到

2529kathorao {kath-or-ah'-o} from 2596and 3708;TDNT-5:379,706;v AV-clearly see 1;1

1)to look down,see from above,view from on high
2)to see thoroughly,perceive clearly,understand


G2530

G2530

2530kathoti {kath-ot'-ee} 源自2596,3739与5100;副词 AV-because 2,forsomuch as 1,as 1,according as 1;5

1)正如,在...范围内
2)因为,根据

2530kathoti {kath-ot'-ee} from 2596,and 3739and 5100;;adv AV-because 2,forsomuch as 1,as 1,according as 1;5

1)according to what
-1a)as far as,according as
-1b)because that,because
-1c)as just as


G2531

G2531

2531kathos {kath-oce'} 源于2596和5613;;副词 AV-as 138,even as 36,according as 4,when 1,according to 1, how 1,as well as +25321;182

1)照着
-1a)正如,就在...之时
-1b)如同,就像是...
2)既然,鉴于...,从...的事实来说
3)当...时,依着...

2531kathos {kath-oce'} from 2596and 5613;;adv AV-as 138,even as 36,according as 4,when 1,according to 1, how 1,as well as +25321;182

1)according as
-1a)just as,even as
-1b)in proportion as,in the degree that
2)since,seeing that,agreeably to the fact that
3)when,after that


G2532

G2532

2532kai {kahee} 显然是一个基本质词/语助词,有连系(或有时是连续)的作用;;连接词 AV-and 8182,also 515,even 108,both 43,then 20,so 18, likewise 13,not tr.354,misc 46,vr and 1;9280

1)和,并且,即使,事实上,但是,也,甚至于,

2532kai {kahee} apparently,a primary particle,having a copulative and sometimes also a cumulative force;;conj AV-and 8182,also 515,even 108,both 43,then 20,so 18, likewise 13,not tr.354,misc 46,vr and 1;9280

1)and,also,even,indeed,but


G2533

G2533

2533Kaiaphas {kah-ee-af'-as} 源自亚兰文;阳性专有名词 AV-Caiaphas 9;9 该亚法="合宜得体"

1)犹太人的大祭司,在定罪耶稣一案是关键角色.

2533Kaiaphas {kah-ee-af'-as} of Aramaic origin;;n pr m AV-Caiaphas 9;9 Caiaphas ="as comely"

1)a high priest of the Jews appointed to that office by Valerius Gratus,governor of Judaea,after removal of Simon,son of Camith, A.D.18,and was removed A.D.36by Vitellius,governor of Syria, who appointed Jonathan,son of Ananus (Annus,father-in-law of Caiaphas),his successor


G2534

G2534

2534kaige {kah'-ee-gheh} 源自2532和1065;;连接词 AV-at least 1;1

1)起码.至少,确实

2534kaige {kah'-ee-gheh} from 2532and 1065;;conj AV-at least 1;1

1)and at least,indeed


G2535

G2535

2535Kain {kah'-in} 源于希伯来字07014;TDNT-1:6,*;阳性专有名词 AV-Cain 3;3 该隐="生产者:制造者（字面上的意思是铁匠)"

1)亚当的长子,为其兄弟亚伯所杀

2535Kain {kah'-in} of Hebrew origin 07014;TDNT-1:6,*;n pr m AV-Cain 3;3 Cain ="maker:fabricator (literally smith)"

1)the first born of Adam,and slew his brother,Abel


G2536

G2536

2536Kainan {kah-ee-nan'} 源自希伯来文07018;阳性专有名词 AV-Cainan 2;2 该南="他们的铁匠"

1)以挪士的儿子
2)亚法撒的儿子,基督的祖先

2536Kainan {kah-ee-nan'} of Hebrew origin 07018;;n pr m AV-Cainan 2;2 Cainan ="their smith"

1)the son of Enos,Gen.5:9
2)son of Arphaxad and ancestor of Christ,Lk 3:36


G2537

G2537

2537kainos {kahee-nos'} 找不到和其意思相近的字;TDNT-3:447,388;形容词 AV-new 44;44

1)新的,未用的
2)未知,奇特,出众的
3)新近的 其同义词,见5852

2537kainos {kahee-nos'} of uncertain affinity;TDNT-3:447,388;adj AV-new 44;44

1)new
-1a)as respects form
--1a1)recently made,fresh,recent,unused,unworn
-1b)as respects substance
--1b1)of a new kind,unprecedented,novel,uncommon,unheard of For Synonyms see entry 5852


G2538

G2538

2538kainotes {kahee-not'-ace} 源自2537;TDNT-3:450,388;阴性名词 钦定本-newness 2;2

1)新的

2538kainotes {kahee-not'-ace} from 2537;TDNT-3:450,388;n f AV-newness 2;2

1)newness
-1a)in the new state of life in which the Holy Spirit places us so as to produce a new state which is eternal life


G2539

G2539

2539kaiper {kah'-ee-per} 源于2532和4007;;连接词 AV-though 5,and yet 1;6

1)虽然

2539kaiper {kah'-ee-per} from 2532and 4007;;conj AV-though 5,and yet 1;6

1)although


G2540

G2540

2540kairos {kahee-ros'} 找不到和其意义相近的字;TDNT-3:455,389;阳性名词 AV-time 64,season 13,opportunity 2,due time 2, always +1722+39562,not tr 1,misc 3;87

1)时间,时段
2)特定,固定的时间
3)(有着某些危机的)时候 其同义词,见5853

2540kairos {kahee-ros'} of uncertain affinity;TDNT-3:455,389;n m AV-time 64,season 13,opportunity 2,due time 2, always +1722+39562,not tr 1,misc 3;87

1)due measure
2)a measure of time,a larger or smaller portion of time,hence:
-2a)a fixed and definite time,the time when things are brought to crisis,the decisive epoch waited for
-2b)opportune or seasonable time
-2c)the right time
-2d)a limited period of time
-2e)to what time brings,the state of the times,the things and events of time For Synonyms see entry 5853


G2541

G2541

2541Kaisar {kah'-ee-sar} 源自拉丁文;阳性名词 AV-Caesar 30;30 该撒="切断的"

1)本是凯撒大帝的名字,后来成为罗马皇帝的头衔

2541Kaisar {kah'-ee-sar} of Latin origin;;n m AV-Caesar 30;30 Caesar ="severed"

1)the surname of Julius Caesar,which adopted by Octavius Augustus and his successors afterwards became a title,and was appropriated by the Roman emperors as part of their title


G2542

G2542

2542Kaisereia {kahee-sar'-i-a} 源自2541;;专有地名 AV-Caesarea (of Palestine)15,Caesarea (Philippi)2;17 该撒利亚="切断的"

1)位于黑门山脚下的一座城,原先称为Paneas;后来由分封王腓立比重建, 起名为该撒利亚,纪念该撒提比留斯(Tiberias Caesar)
2)位于迦密山南方的城市,由希律大帝所建,纪念该撒奥古斯督,后来成为 罗马总督所在地.

2542Kaisereia {kahee-sar'-i-a} from 2541;;n pr loc AV-Caesarea (of Palestine)15,Caesarea (Philippi)2;17 Caesarea ="severed"

1)Caesarea of Philippi was situated at the foot of Lebanon near the sources of the Jordan in Gaulanitis,and formerly called Paneas; but afterward being rebuilt by Philip the tetrarch,it was called by him Caesarea,in honour of Tiberias Caesar;subsequently called Neronias by Agrippa II,in honour of Nero.
2)Caesarea of Palestine was built near the Mediterranean by Herod the Great on the site of Strabo's Tower,between Joppa and Dora. It was provided with a magnificent harbour and had conferred upon it the name of Caesarea,in honour of Augustus.It was the residence of Roman procurators,and the majority of its inhabitants were Greeks.


G2543

G2543

2543kaitoi {kah'-ee-toy} 源于2532和5104;质词/语助词 AV-although 1;1

1)然而,虽然

2543kaitoi {kah'-ee-toy} from 2532and 5104;;particle AV-although 1;1

1)and yet,although


G2544

一共查出0笔，引用资料有问题！select chineses,engs from main where sengs ='17,17'or engs='17,17'

G2544

2544kaitoige {kah'-ee-toyg-eh} from 2543and 1065;;particle AV-though 2,nevertheless 1;3

1)and yet,thought


G2545

G2545

2545kaio {kah'-yo} 显然是一个基本动词;TDNT-3:464,390;动词 AV-burn 10,did burn +22581,light 1;12

1)点亮,保持燃烧
2)焚烧,烧尽

2545kaio {kah'-yo} apparently a primary verb;TDNT-3:464,390;v AV-burn 10,did burn +22581,light 1;12

1)to set on fire,light,burning
2)to burn,consume with fire


G2546

G2546

2546kakei {kak-i'} 源自2532和1563;副词 AV-and there 9,there also 1,thither also 1;11

1)而且在那里
2)那里也

2546kakei {kak-i'} from 2532and 1563;;adv AV-and there 9,there also 1,thither also 1;11

1)and there
2)there also


G2547

G2547

2547kakeithen {kak-i'-then} 源自2532与1564;副词 AV-and from thence 5,and thence 2,and afterward 1,thence also 1;9

1)指地方
-1a)从那里,那里
2)指时间
-2a)从此以后,后来

2547kakeithen {kak-i'-then} from 2532and 1564;;adv AV-and from thence 5,and thence 2,and afterward 1,thence also 1;9

1)of place
-1a)and from thence,and thence
2)of time
-2a)and thereafter,and afterward


G2548

G2548

2548kakeinos {kak-i'-nos} 源于2532和1565;形容词 AV-and he 4,and they 3,he also 3,and them 2,and the other 2, and him 2,they also 2,him also 1,misc 4;23

1)而他,而那一个

2548kakeinos {kak-i'-nos} from 2532and 1565;;contr AV-and he 4,and they 3,he also 3,and them 2,and the other 2, and him 2,they also 2,him also 1,misc 4;23

1)and he,he also


G2549

G2549

2549kakia {kak-ee'-ah} 源自2556;TDNT-3:482,391;阴性名词 AV-malice 6,maliciousness 2,evil 1,wickedness 1,naughtiness 1;11

1)恶念,歹意
2)邪恶,卑劣
3)厄运,难关 同义词见5855

2549kakia {kak-ee'-ah} from 2556;TDNT-3:482,391;n f AV-malice 6,maliciousness 2,evil 1,wickedness 1,naughtiness 1;11

1)malignity,malice,ill-will,desire to injure
2)wickedness,depravity
-2a)wickedness that is not ashamed to break laws
3)evil,trouble For Synonyms see entry 5855


G2550

G2550

2550kakoetheia {kak-o-ay'-thi-ah} 源自2556与2239的复合型;TDNT-3:485,391;阴性名词 AV-malignity 1;1

1)恶毒

2550kakoetheia {kak-o-ay'-thi-ah} from a compound of 2556and 2239;TDNT-3:485,391;n f AV-malignity 1;1

1)bad character,depravity of heart and life
2)malignant subtlety,malicious craftiness


G2551

G2551

2551kakologeo {kak-ol-og-eh'-o} 源自2556与3056的复合型;TDNT-3:468,391;动词 AV-curse 2,speak evil of 2;4

1)说邪恶的言语,辱骂,毁谤人

2551kakologeo {kak-ol-og-eh'-o} from a compound of 2556and 3056;TDNT-3:468,391;v AV-curse 2,speak evil of 2;4

1)to speak evil of,revile,abuse,one
2)to curse


G2552

G2552

2552kakopatheia {kak-op-ath'-i-ah} 源自2556和3806的组合;TDNT-5:936,798;阴性名词 AV-suffering affliction 1;1

1)苦难雅5:10

2552kakopatheia {kak-op-ath'-i-ah} from a compound of 2556and 3806;TDNT-5:936,798;n f AV-suffering affliction 1;1

1)the suffering of evil,i.e.trouble,distress,afflicted


G2553

G2553

2553kakopatheo {kak-op-ath-eh'-o} 与2552同源;TDNT-5:936,798;动词 AV-endure hardness 1,suffer trouble 1,endure affliction 1, be afflicted 1;4

1)承受厄运
2)忍受艰辛

2553kakopatheo {kak-op-ath-eh'-o} from the same as 2552;TDNT-5:936,798;v AV-endure hardness 1,suffer trouble 1,endure affliction 1, be afflicted 1;4

1)to suffer (endure)evils (hardships,troubles)
2)to be afflicted


G2554

G2554

2554kakopoieo {kak-op-oy-eh'-o} 源于2555;TDNT-3:485,391;动词 AV-do evil 3,evil doing 1;4

1)伤害
2)作恶事,犯错

2554kakopoieo {kak-op-oy-eh'-o} from 2555;TDNT-3:485,391;v AV-do evil 3,evil doing 1;4

1)to do harm
2)to do evil,do wrong


G2555

G2555

2555kakopoios {kak-op-oy-os'} 源自2556与4160;TDNT-3:485,391;形容词 AV-evildoer 4,malefactor 1;5

1)行为邪恶的,作奸犯科的

2555kakopoios {kak-op-oy-os'} from 2556and 4160;TDNT-3:485,391;adj AV-evildoer 4,malefactor 1;5

1)an evil doer,malefactor


G2556

G2556

2556kakos {kak-os'} 显然是一个字根;TDNT-3:469,391;形容词 AV-evil 40,evil things 3,harm 2,that which is evil +34582, wicked 1,ill 1,bad 1,noisome 1;51

1)不好的,邪恶的
2)有害的,危险的

2556kakos {kak-os'} apparently a primary word;TDNT-3:469,391;adj AV-evil 40,evil things 3,harm 2,that which is evil +34582, wicked 1,ill 1,bad 1,noisome 1;51

1)of a bad nature
-1a)not such as it ought to be
2)of a mode of thinking,feeling,acting
-2a)base,wrong,wicked
3)troublesome,injurious,pernicious,destructive,baneful


G2557

G2557

2557kakourgos {kak-oor'-gos} 源自2556与2041的字根;TDNT-3:484,391;形容词 AV-malefactor 3,evil doer 1;4

1)恶者,作恶多端的,犯人

2557kakourgos {kak-oor'-gos} from 2556and the base of 2041;TDNT-3:484,391;adj AV-malefactor 3,evil doer 1;4

1)a malefactor


G2558

G2558

2558kakoucheo {kak-oo-kheh'-o} 源于2556和2192的复合字;动词 AV-torment 1,suffer adversity 1;2

1)恶待,折磨

2558kakoucheo {kak-oo-kheh'-o} from a presumed compound of 2556and 2192;;v AV-torment 1,suffer adversity 1;2

1)to treat ill,oppress,plague


G2559

G2559

2559kakoo {kak-o'-o} 源自2556;TDNT-3:484,391;动词 AV-entreat evil 2,make evil affected 1,vex 1,hurt 1,harm 1;6

1)伤害,恶待
2)使人愤怒

2559kakoo {kak-o'-o} from 2556;TDNT-3:484,391;v AV-entreat evil 2,make evil affected 1,vex 1,hurt 1,harm 1;6

1)to oppress,afflict,harm,maltreat
2)to embitter,render evil affected


G2560

G2560

2560kakos {kak-oce'} 源自2556;TDNT-4:1091,*;副词 AV-be sick +21927,be diseased +21922,evil 2,grievously 1, sore 1,miserable 1,amiss 1,sick people +21921;16

1)严重地
2)不当地,错误地

2560kakos {kak-oce'} from 2556;TDNT-4:1091,*;adv AV-be sick +21927,be diseased +21922,evil 2,grievously 1, sore 1,miserable 1,amiss 1,sick people +21921;16

1)miserable,to be ill
2)improperly,wrongly
3)to speak ill of,revile,one


G2561

G2561

2561kakosis {kak'-o-sis} 源自2559;阴性名词 AV-affliction 1;1

1)苦待,压迫

2561kakosis {kak'-o-sis} from 2559;;n f AV-affliction 1;1

1)ill treatment,ill usage


G2562

G2562

2562kalame {kal-am'-ay} 源自2563;阴性名词 AV-stubble 1;1

1)草,枝梗

2562kalame {kal-am'-ay} from 2563;;n f AV-stubble 1;1

1)a stalk of grain or a reed,stubble,
-1a)the stalk left after the ears are cut off


G2563

G2563

2563kalamos {kal'-am-os} 找不到和其相近的字;阳性名词 AV-reed 11,pen 1;12

1)芦苇
2)杆子
3)量尺
4)芦竿作的笔

2563kalamos {kal'-am-os} or uncertain affinity;;n m AV-reed 11,pen 1;12

1)a reed
2)a staff made of a reed,a reed staff
3)a measuring reed or rod
4)a writer's reed,a pen


G2564

G2564

2564kaleo {kal-eh'-o} 近似于2753的字根;TDNT-3:487,394;动词 AV-call 125,bid 16,be so named 1,named +36861,misc 3;146

1)呼叫,叫名字,取名
2)邀请
3)传唤
4)选召 其同义字,见5823

2564kaleo {kal-eh'-o} akin to the base of 2753;TDNT-3:487,394;v AV-call 125,bid 16,be so named 1,named +36861,misc 3;146

1)to call
-1a)to call aloud,utter in a loud voice
-1b)to invite
2)to call i.e.to name,by name
-2a)to give a name to
--2a1)to receive the name of,receive as a name
--2a2)to give some name to one,call his name
-2b)to be called i.e.to bear a name or title (among men)
-2c)to salute one by name For Synonyms see entry 5823


G2565

G2565

2565kallielaios {kal-le-el'-ah-yos} 源自2566的字根与1636;阴性名词 AV-good olive tree 1;1

1)种植的橄榄树，相对于野生的橄榄

2565kallielaios {kal-le-el'-ah-yos} from the base of 2566and 1636;;n f AV-good olive tree 1;1

1)the garden olive as opposed to the wild olive


G2566

G2566

2566kallion {kal-lee'-on}
-52570(不规则)比较级中性 AV-very well 1;1

1)更好,更适当

2566kallion {kal-lee'-on} neuter of the (irregular)comparative of 2570;;comparative AV-very well 1;1

1)better


G2567

G2567

2567kalodidaskalos {kal-od-id-as'-kal-os} 源自2570与1320;TDNT-2:159,161;形容词 AV-teacher of good things 1;1

1)教导有益处正面的事情

2567kalodidaskalos {kal-od-id-as'-kal-os} from 2570and 1320;TDNT-2:159,161;adj AV-teacher of good things 1;1

1)teaching that which is good,a teacher of goodness


G2568

G2568

2568Kaloi Limenes {kal-oy'lee-men'-es}
-2570和3040的复数;专有地名 AV-Fair Havens 1;1 佳澳="好港"

1)克里特岛上的一个澳湾,在Lasaea市附近,因有好港而得此名

2568Kaloi Limenes {kal-oy'lee-men'-es} plural of 2570and 3040;;n pr loc AV-Fair Havens 1;1 Fair Havens ="goodly ports"

1)a bay of Crete,near the city Lasaea,so called because it had a good harbour


G2569

G2569

2569kalopoieo {kal-op-oy-eh'-o} 源自2570与4160;动词 AV-well doing 1;1

1)行善事,行动正直

2569kalopoieo {kal-op-oy-eh'-o} from 2570and 4160;;v AV-well doing 1;1

1)to do well,act uprightly


G2570

G2570

2570kalos {kal-os'} 找不到和其相似的字;TDNT-3:536,402;形容词 AV-good 83,better 7,honest 5,meet 2,goodly 2,misc 3;102

1)(外表)美丽的,英俊的,精致的
2)好的,有用处的
-2a)东西
-2b)道德
-2c)无可指摘的

2570kalos {kal-os'} of uncertain affinity;TDNT-3:536,402;adj AV-good 83,better 7,honest 5,meet 2,goodly 2,misc 3;102

1)beautiful,handsome,excellent,eminent,choice,surpassing, precious,useful,suitable,commendable,admirable
-1a)beautiful to look at,shapely,magnificent
-1b)good,excellent in its nature and characteristics,and therefore well adapted to its ends
--1b1)genuine,approved
--1b2)precious
--1b3)joined to names of men designated by their office, competent,able,such as one ought to be
--1b4)praiseworthy,noble
-1c)beautiful by reason of purity of heart and life,and hence praiseworthy
--1c1)morally good,noble
-1d)honourable,conferring honour
-1e)affecting the mind agreeably,comforting and confirming


G2571

G2571

2571kaluma {kal'-oo-mah} 源自2572;TDNT-3:558,405;中性名词 AV-vail 4;4

1)面纱,头罩

2571kaluma {kal'-oo-mah} from 2572;TDNT-3:558,405;n n AV-vail 4;4

1)a veil,covering


G2572

G2572

2572kalupto {kal-oop'-to} 近似于2813与2928;TDNT-3:536,405;动词 AV-cover 5,hide 3;8

1)掩盖,遮蔽,隐瞒

2572kalupto {kal-oop'-to} akin to 2813and 2928;TDNT-3:536,405;v AV-cover 5,hide 3;8

1)to hide,veil
-1a)to hinder the knowledge of a thing


G2573

G2573

2573kalos {kal-oce'} 源于2570;副词 AV-well 30,good 2,full well 1,very well 1,misc.3;37

1)合宜地,正当地,光采地
2)无可指摘地
3)有利地,好的
4)正确地
5)幸运地

2573kalos {kal-oce'} from 2570;;adv AV-well 30,good 2,full well 1,very well 1,misc.3;37

1)beautifully,finely,excellently,well
-1a)rightly,so that there shall be no room for blame,well,truly
-1b)excellently,nobly,commendably
-1c)honourably,in honour
--1c1)in a good place,comfortable
-1d)to speak well of one,to do good
-1e)to be well (of those recovering health)


G2574

G2574

2574kamelos {kam'-ay-los} 源自希伯来文01581;TDNT-3:592,413;阳性/阴性名词 AV-camel 6;6

1)骆驼

2574kamelos {kam'-ay-los} of Hebrew origin 01581;TDNT-3:592,413;n m/f AV-camel 6;6

1)camel


G2575

G2575

2575kaminos {kam'-ee-nos} 可能源自2545;阴性名词 AV-furnace 4;4

1)火炉,烤炉

2575kaminos {kam'-ee-nos} probably from 2545;;n f AV-furnace 4;4

1)a furnace
-1a)for smelting
-1b)for burning earthen ware
-1c)for baking bread


G2576

G2576

2576kammuo {kam-moo'-o} 源自2596的复合字与3466的字根;动词 AV-close 2;2

1)闭眼

2576kammuo {kam-moo'-o} from a compound of 2596and the base of 3466;;v AV-close 2;2

1)to shut the eyes,close the eyes


G2577

G2577

2577kamno {kam'-no} 显然是一个基本动词;动词 AV-be wearied 1,sick 1,faint 1;3

1)乏倦,疲困
2)生病

2577kamno {kam'-no} apparently a primary verb;;v AV-be wearied 1,sick 1,faint 1;3

1)to grow weary,be weary
2)to be sick


G2578

G2578

2578kampto {kamp'-to} 显然是个基本动词;TDNT-3:594,413;动词 AV-bow 4;4 及物

1)屈身,鞠躬(向对方致意) 不及物
2)屈身

2578kampto {kamp'-to} apparently a primary verb;TDNT-3:594,413;v AV-bow 4;4

1)to bend,bow,the knee (the knees)
-1a)to one
--1a1)in honour of one
--1a2)in religious veneration
-1b)used of worshippers
2)to bow one's self


G2579

G2579

2579kan {kan} 源于2532和1437;质词/语助词 AV-though 4,and if 3,if but 2,also if 1,at the least 1, and if so much as 1,yet 1;13

1)而如果
2)即使,虽然
3)甚至于,至少

2579kan {kan} from 2532and 1437;;particle AV-though 4,and if 3,if but 2,also if 1,at the least 1, and if so much as 1,yet 1;13

1)and if
2)also or even if
-2a)of only,at least
-2b)even if


G2580

G2580

2580Kana {kan-ah'} 源自希伯来文,参07071;专有名词地名 钦定本-Cana 4;4 迦拿="芦苇丛生之处"

1)加利利的一个村庄，拿撒勒西北方5英哩(8公里)

2580Kana {kan-ah'} of Hebrew origin,cf 07071;;n pr loc AV-Cana 4;4 Cana ="place of reeds"

1)a village in Galilee about 5miles (8km)NWfrom Nazareth


G2581

G2581

2581Kananites {kan-an-ee'-tace} 源自亚兰文,参07067;阳性专有名词 AV-Canaanite 2;2

1)迦拿人,和合本译为"奋锐党的"

2581Kananites {kan-an-ee'-tace} of Aramaic origin,cf 07067;;n pr m AV-Canaanite 2;2 Canaanite ="zealous"

1)the surname of apostle Simon,otherwise known as "Simon Zelotes"


G2582

G2582

2582Kandake {kan-dak'-ay} 源自外来语;阴性专有名词 钦定本-Candace 1;1 干大基(仆人之主)

1)埃提阿伯(衣索匹亚)皇后的传统衔号徒8:27

2582Kandake {kan-dak'-ay} of foreign origin;;n pr f AV-Candace 1;1 Candace ="prince of servants"

1)a queen of Ethiopia mentioned in Acts 8:27.(A.D.38)The name was not a proper name of an individual,but that of a dynasty of Ethiopian queens.


G2583

G2583

2583kanon {kan-ohn'} 源自kane (笔直的苇子,亦即"杖");TDNT-3:596,414;阳性名词 AV-rule 4,line 1;5

1)规则,标准
2)(活动的方向与规划)指派,规划

2583kanon {kan-ohn'} from kane (a straight reed,i.e.rod);TDNT-3:596,414;n m AV-rule 4,line 1;5

1)a rod or straight piece of rounded wood to which any thing is fastened to keep it straight
-1a)used for various purposes
--1a1)a measuring rod,rule
--1a2)a carpenter's line or measuring tape
--1a3)the measure of a leap,as in the Olympic games
2)a definitely bounded or fixed space within the limits of which one's power of influence is confined
-2a)the province assigned one
-2b)one's sphere of activity
3)metaph.any rule or standard,a principle or law of investigating, judging,living,acting


G2584

G2584

2584Kapernaoum {cap-er-nah-oom'} 源自希伯来文;专有地名 AV-Capernaum 16;16 迦百农="安慰之村"

1)加利利海边的一座城,正确地点不明

2584Kapernaoum {cap-er-nah-oom'} of Hebrew origin,probably 03723and 05151;;n pr loc AV-Capernaum 16;16 Capernaum ="village of comfort"

1)a flourishing city of Galilee situated on the western shore of the Sea of Galilee or Lake of Gennesaret,near the place where the Jordan flows into the lake


G2585

G2585

2585kapeleuo {kap-ale-yoo'-o} 源自kapelos (小贩);TDNT-3:603,415;动词 AV-corrupt 1;1

1)交易,贩卖,叫卖.因着小贩的诡诈行径, 这个字几乎就是"掺杂"的意思

2585kapeleuo {kap-ale-yoo'-o} from kapelos (a huckster);TDNT-3:603,415;v AV-corrupt 1;1

1)to be a retailer,to peddle
2)to make money by selling anything
-2a)to get sordid gain by dealing in anything,to do a thing for base gain
-2b)to trade in the word of God
--2b1)to try to get base gain by teaching divine truth
-2c)to corrupt,to adulterate
--2c1)peddlers were in the habit of adulterating their commodities for the sake of gain


G2586

G2586

2586kapnos {kap-nos'} 找不到与其相近的字;阳性名词 AV-smoke 13;13

1)烟

2586kapnos {kap-nos'} of uncertain affinity;;n m AV-smoke 13;13

1)smoke


G2587

G2587

2587Kappadokia {kap-pad-ok-ee'-ah} 源自外来语;专有名词地名 钦定本-Cappadocia 2;2 加帕多加="良驹分布的地区"

1)小亚细亚的一个省份

2587Kappadokia {kap-pad-ok-ee'-ah} of foreign origin;;n pr loc AV-Cappadocia 2;2 Cappadocia ="province of good horses"

1)a region in Asia Minor,bounded under the Roman empire on the north by Pontus,on the east by Armenia Minor,on the south by Cilicia and Commagene,on the west by Lycaonia and Galatia


G2588

G2588

2588kardia {kar-dee'-ah} 基本字kar (拉丁文,cor,"心")的扩充型;TDNT-3:605,415;阴性名词 钦定本-heart 159,broken hearted +49371;160

1)心
-1a)动物身体的器官;血液循环的中心,因此被看做 是物质肉体生命的活动中心位置。
-1b)内在命的中心与源头。
--1b1)神与基督对人类内在生命的全然感知
--1b2)内在的感知
--1b3)意志与决心
--1b4)道德生命的决定
--1b5)情感,愿望,渴望
--1b6)爱
--1b7)性情
--1b8)神以及祂的能力居留之处

2588kardia {kar-dee'-ah} prolonged from a primary kar (Latin,cor,"heart");TDNT-3:605,415;n f AV-heart 159,broken hearted +49371;160

1)the heart
-1a)that organ in the animal body which is the centre of the circulation of the blood,and hence was regarded as the seat of physical life
-1b)denotes the centre of all physical and spiritual life
-2a)the vigour and sense of physical life
-2b)the centre and seat of spiritual life
--2b1)the soul or mind,as it is the fountain and seat of the thoughts,passions,desires,appetites,affections, purposes,endeavours
--2b2)of the understanding,the faculty and seat of the intelligence
--2b3)of the will and character
--2b4)of the soul so far as it is affected and stirred in a bad way or good,or of the soul as the seat of the sensibilities,affections,emotions,desires, appetites,passions
-1c)of the middle or central or inmost part of anything,even though inanimate


G2589

G2589

2589kardiognostes {kar-dee-og-noce'-tace} 源自2588与1097;TDNT-3:613,415;阳性名词 AV-which knows the hearts 2;2

1)知道,瞭解人心者

2589kardiognostes {kar-dee-og-noce'-tace} from 2588and 1097;TDNT-3:613,415;n m AV-which knows the hearts 2;2

1)knower of the hearts


G2590

G2590

2590karpos {kar-pos'} 可能源自726的字根;TDNT-3:614,416;阳性名词 AV-fruit 66;66

1)水果,果子
-1a)植物的
-1b)人类,亦即其子孙,后裔
2)利益,好处,收获

2590karpos {kar-pos'} probably from the base of 726;TDNT-3:614,416;n m AV-fruit 66;66

1)fruit
-1a)the fruit of the trees,vines,of the fields
-1b)the fruit of one's loins,i.e.his progeny,his posterity
2)that which originates or comes from something,an effect,result
-2a)work,act,deed
-2b)advantage,profit,utility
-2c)praises,which are presented to God as a thank offering
-2d)to gather fruit (i.e.a reaped harvest)into life eternal (as into a granary),is used in fig.discourse of those who by their labours have fitted souls to obtain eternal life


G2591

G2591

2591Karpos {kar'-pos} 可能与2590相关;阳性专有名词 钦定本-Carpus 1;1 加布="果实"

1)特罗亚的基督徒,提后4:1提后4:13

2591Karpos {kar'-pos} perhaps for 2590;;n pr m AV-Carpus 1;1 Carpus ="fruit"

1)a Christian at Troas 2Ti.4:13


G2592

G2592

2592karpophoreo {kar-pof-or-eh'-o} 源自2593;TDNT-3:616,416;动词 AV-bring forth fruit 6,bear fruit 1,be fruitful 1;8

1)结果子,出作物
2)(内在的生命)结出,产生

2592karpophoreo {kar-pof-or-eh'-o} from 2593;TDNT-3:616,416;v AV-bring forth fruit 6,bear fruit 1,be fruitful 1;8

1)to bear fruit
2)to bear,bring forth,deeds
3)to bear fruit of one's self


G2593

G2593

2593karpophoros {kar-pof-or'-os} 源自2590与5342;形容词 AV-fruitful 1;1

1)结果子的,产量多的,多产的徒14:17

2593karpophoros {kar-pof-or'-os} from 2590and 5342;;adj AV-fruitful 1;1

1)fruit bearing,fruitful,productive


G2594

G2594

2594kartereo {kar-ter-eh'-o} 源于2904(字母易位)的衍生字;TDNT-3:617,417;动词 AV-endure 1;1

1)忠贞不移

2594kartereo {kar-ter-eh'-o} from a derivative of 2904(transp.);TDNT-3:617,417;v AV-endure 1;1

1)to be steadfast


G2595

G2595

2595karphos {kar'-fos} 源自karpho (枯萎);中性名词 AV-mote 6;6

1)斑点,碎片,碎屑

2595karphos {kar'-fos} from karpho (to wither);;n n AV-mote 6;6

1)a dry stalk or twig,a straw
2)chaff


G2596

G2596

2596kata {kat-ah'} 介系词 AV-according to 107,after 61,against 58,in 36,by 27, daily +225015,as 11,misc 165;480
-1.接直接受词:根据,按照,合乎,关于,正如,
-2.与数目字或地方连用时:在...里;为了;为了...目的; 在,大约(时间);在...上,沿着,遍及,向;离,面对;
-3.接所有格:反对,敌对;下,从...下;(传)遍;指着... (发誓);控告;(有权)办(人).

2596kata {kat-ah'} a primary particle;;prep AV-according to 107,after 61,against 58,in 36,by 27, daily +225015,as 11,misc 165;480

1)down from,through out
2)according to,toward,along


G2597

G2597

2597katabaino {kat-ab-ah'-ee-no} 源于2596和939的字源;TDNT-1:522,90;动词 AV-come down 41,descend 18,go down 17,fall down 1,step down 1, get down 1,fall 1,vr come down 1;81

1)下去,下来,降下
-1a)人
-1b)东西
2)落魄

2597katabaino {kat-ab-ah'-ee-no} from 2596and the base of 939;TDNT-1:522,90;v AV-come down 41,descend 18,go down 17,fall down 1,step down 1, get down 1,fall 1,vr come down 1;81

1)to go down,come down,descend
-1a)the place from which one has come down from
-1b)to come down
--1b1)as from the temple at Jerusalem,from the city of Jerusalem
--1b2)of celestial beings coming down to earth
-1c)to be cast down
2)of things
-2a)to come (i.e.be sent)down
-2b)to come (i.e.fall)down
--2b1)from the upper regions of the air
3)metaph.to (go i.e.)be cast down to the lowest state of wretchedness and shame


G2598

G2598

2598kataballo {kat-ab-al'-lo} 源于2596和906;动词 AV-cast down 2,lay 1;3

1)摔下去,击倒
2)立下

2598kataballo {kat-ab-al'-lo} from 2596and 906;;v AV-cast down 2,lay 1;3

1)to cast down
-1a)to throw to the ground,prostate
2)to put in a lower place
-2a)to lay (down)a foundation


G2599

G2599

2599katabareo {kat-ab-ar-eh'-o} 源自2596与916;动词 AV-burden 1;1

1)加重,成为负担

2599katabareo {kat-ab-ar-eh'-o} from 2596and 916;;v AV-burden 1;1

1)to press down by an imposing weight
2)to weigh down
3)metaph.to burden


G2600

G2600

2600katabasis {kat-ab'-as-is} 源自2597;阴性名词 AV-descent 1;1

1)下行,坡路

2600katabasis {kat-ab'-as-is} from 2597;;n f AV-descent 1;1

1)descent
-1a)the act of descending
-1b)the place of descent
--1b1)that part of the mountain where the descent is made


G2601

G2601

2601katabibazo {kat-ab-ib-ad'-zo} 源自2596与939字根的衍生字;动词 AV-bring down 1,thrust down 1;2

1)拿下来,使下来

2601katabibazo {kat-ab-ib-ad'-zo} from 2596and a derivative of the base of 939;;v AV-bring down 1,thrust down 1;2

1)to cause to go down
2)to bring down
3)to cast down,thrust down


G2602

G2602

2602katabole {kat-ab-ol-ay'} 源于2598;TDNT-3:620,418;阴性名词 AV-foundation 10,to conceive +15191;11

1)根基
2)(形容生育)播种

2602katabole {kat-ab-ol-ay'} from 2598;TDNT-3:620,418;n f AV-foundation 10,to conceive +15191;11

1)a throwing or laying down
-1a)the injection or depositing of the virile semen in the womb
-1b)of the seed of plants and animals
2)a founding (laying down a foundation)


G2603

G2603

2603katabrabeuo {kat-ab-rab-yoo'-o} 源自2596与1018(取其原意);动词 AV-beguile of (one's)reward 1;1

1)丧失奖赏,判罪

2603katabrabeuo {kat-ab-rab-yoo'-o} from 2596and 1018(in its original sense);;v AV-beguile of (one's)reward 1;1

1)to decide as umpire against someone
2)to defraud or beguile of the prize of victory
3)metaph.to deprive of salvation


G2604

G2604

2604kataggeleus {kat-ang-gel-yooce'} 源自2605;TDNT-1:70,10;阳性名词 AV-setter forth 1;1

1)宣告者,传道者

2604kataggeleus {kat-ang-gel-yooce'} from 2605;TDNT-1:70,10;n m AV-setter forth 1;1

1)announcer,proclaimer


G2605

G2605

2605kataggello {kat-ang-gel'-lo} 源自2596与32的字根;TDNT-1:70,10;动词 AV-preach 10,show 3,declare 2,teach 1,speak of 1;17

1)宣告,宣扬
-1a)事情为受词
-1b)人为受词

2605kataggello {kat-ang-gel'-lo} from 2596and the base of 32;TDNT-1:70,10;v AV-preach 10,show 3,declare 2,teach 1,speak of 1;17

1)to announce,declare,promulgate,make known
2)to proclaim publicly,publish
3)to denounce,report,betray


G2606

G2606

2606katagelao {kat-ag-el-ah'-o} 字根型;TDNT-1:658,113;动词 AV-laugh to scorn 3;3

1)嘲弄,嗤笑

2606katagelao {kat-ag-el-ah'-o} a primitive root;TDNT-1:658,113;v AV-laugh to scorn 3;3

1)to deride


G2607

G2607

2607kataginosko {kat-ag-in-o'-sko} 源自2596与1097;TDNT-1:714,119;动词 AV-condemn 2,blame 1;3

1)谴责,判罪

2607kataginosko {kat-ag-in-o'-sko} from 2596and 1097;TDNT-1:714,119;v AV-condemn 2,blame 1;3

1)to find fault with,blame
2)to accuse,condemn


G2608

G2608

2608katagnumi {kat-ag'-noo-mee} 源自2596与4486的字根;动词 AV-break 4;4

1)折断,打破,击碎 同义词见5850

2608katagnumi {kat-ag'-noo-mee} from 2596and the base of 4486;;v AV-break 4;4

1)to break For Synonyms see entry 5850


G2609

G2609

2609katago {kat-ag'-o} 源自2596与71;动词 AV-bring down 5,land 2,bring 1,bring forth 1,touch 1;10

1)引领下来,携带下来

2609katago {kat-ag'-o} from 2596and 71;;v AV-bring down 5,land 2,bring 1,bring forth 1,touch 1;10

1)to lead down,bring down
2)to bring the vessel from deep water to the land
3)to be brought (down)in a ship,to land,touch at


G2610

G2610

2610katagonizomai {kat-ag-o-nid'-zom-ahee} 源于2596和75;TDNT-1:134,20;动词 AV-subdue 1;1

1)制伏,打败

2610katagonizomai {kat-ag-o-nid'-zom-ahee} from 2596and 75;TDNT-1:134,20;v AV-subdue 1;1

1)to struggle against
2)to overcome


G2611

G2611

2611katadeo {kat-ad-eh'-o} 源自2596与1210;动词 AV-bind up 1;1

1)捆绑起来

2611katadeo {kat-ad-eh'-o} from 2596and 1210;;v AV-bind up 1;1

1)to bind up


G2612

G2612

2612katadelos {kat-ad'-ay-los} 源于2596的加强型和1212;形容词 AV-evident 1;1

1)非常清楚的,明白明显的

2612katadelos {kat-ad'-ay-los} from 2596intensive and 1212;;adj AV-evident 1;1

1)thoroughly clear,plain,evident


G2613

G2613

2613katadikazo {kat-ad-ik-ad'-zo} 源自2596与1349的衍生字;TDNT-3:621,418;动词 AV-condemn 5;5

1)定罪,判决,宣判有罪

2613katadikazo {kat-ad-ik-ad'-zo} from 2596and a derivative of 1349;TDNT-3:621,418;v AV-condemn 5;5

1)to give judgment against (one),to pronounce guilty
2)to condemn


G2614

G2614

2614katadioko {kat-ad-ee-o'-ko} 源自2596与1377;动词 AV-follow after 1;1

1)寻觅,迫切寻找

2614katadioko {kat-ad-ee-o'-ko} from 2596and 1377;;v AV-follow after 1;1

1)to follow after,follow up


G2615

G2615

2615katadouloo {kat-ad-oo-lo'-o} 源自2596与1402;TDNT-2:279,182;动词 AV-bring into bondage 2;2

1)使为奴,打落为奴隶

2615katadouloo {kat-ad-oo-lo'-o} from 2596and 1402;TDNT-2:279,182;v AV-bring into bondage 2;2

1)to bring into bondage,enslave
2)to enslave to one's self,bring into bondage to one's self


G2616

G2616

2616katadunasteuo {kat-ad-oo-nas-tyoo'-o} 源自2596与1413的衍生字;动词 AV-oppress 2;2

1)压制,剥削,掌控

2616katadunasteuo {kat-ad-oo-nas-tyoo'-o} from 2596and a derivative of 1413;;v AV-oppress 2;2

1)to exercise harsh control over one,to use one's power against one
2)to oppress one


G2617

G2617

2617kataischuno {kat-ahee-skhoo'-no} 源自2596与153;TDNT-1:189,29;动词 AV-ashamed 7,confound 3,dishonour 2,shame 1;13

1)耻辱
2)使蒙羞
3)失望

2617kataischuno {kat-ahee-skhoo'-no} from 2596and 153;TDNT-1:189,29;v AV-ashamed 7,confound 3,dishonour 2,shame 1;13

1)to dishonour,disgrace
2)to put to shame,make ashamed
-2a)to be ashamed,blush with shame
-2b)one is said to be put to shame who suffers a repulse,or whom some hope has deceived


G2618

G2618

2618katakaio {kat-ak-ah'-ee-o} 源于2596和2545;动词 AV-burn 7,burn up 4,burn utterly 1;12

1)焚烧,烧尽

2618katakaio {kat-ak-ah'-ee-o} from 2596and 2545;;v AV-burn 7,burn up 4,burn utterly 1;12

1)to burn up,consume by fire


G2619

G2619

2619katakalupto {kat-ak-al-oop'-to} 源自2596与2572;TDNT-3:561,405;动词 AV-cover 3;3

1)遮盖,蒙住,戴面纱,将自己遮掩

2619katakalupto {kat-ak-al-oop'-to} from 2596and 2572;TDNT-3:561,405;v AV-cover 3;3

1)to cover up
2)to veil or cover one's self


G2620

G2620

2620katakauchaomai {kat-ak-ow-khah'-om-ahee} 源自2596和2744;TDNT-3:653,423;动词 AV-boast against 1,rejoice against 1,glory 1,boast 1;4

1)向....自夸,炫耀

2620katakauchaomai {kat-ak-ow-khah'-om-ahee} from 2596and 2744;TDNT-3:653,423;v AV-boast against 1,rejoice against 1,glory 1,boast 1;4

1)to glory against,to exult over,to boast one's self to the injury (of a person or thing)


G2621

G2621

2621katakeimai {kat-ak'-i-mahee} 源自2596与2749;TDNT-3:655,425;动词 AV-lie 6,sit at meat 3,keep 1,sat down +22581;11

1)躺下
-1a)休息
-1b)生病
2)斜靠着用餐

2621katakeimai {kat-ak'-i-mahee} from 2596and 2749;TDNT-3:655,425;v AV-lie 6,sit at meat 3,keep 1,sat down +22581;11

1)to have lain down,i.e.to lie prostrate
-1a)of the sick
-1b)of those at meals,to recline


G2622

G2622

2622kataklao {kat-ak-lah'-o} 源自2596与2806;动词 AV-break 2;2

1)破为片块

2622kataklao {kat-ak-lah'-o} from 2596and 2806;;v AV-break 2;2

1)to break in pieces


G2623

G2623

2623katakleio {kat-ak-li'-o} 源自2596与2808;动词 AV-shut up 2;2

1)关闭,锁上

2623katakleio {kat-ak-li'-o} from 2596and 2808;;v AV-shut up 2;2

1)to shut up,confine


G2624

G2624

2624kataklerodoteo {kat-ak-lay-rod-ot-eh'-o} 源自2596以及2819与1325复合型的衍生字;动词 AV-divide by lot 1;1

1)以抽签分配

2624kataklerodoteo {kat-ak-lay-rod-ot-eh'-o} from 2596and a derivative of a compound of 2819and 1325;;v AV-divide by lot 1;1

1)to distribute by lot
2)to distribute as an inheritance


G2625

G2625

2625kataklino {kat-ak-lee'-no} 源自2596与2827;动词 AV-sit down 1,sit at meat 1,make sit down 1;3

1)使某人躺下,坐下
2)斜倚用餐

2625kataklino {kat-ak-lee'-no} from 2596and 2827;;v AV-sit down 1,sit at meat 1,make sit down 1;3

1)in the NTin reference to eating,to make to recline
2)to recline (at a table)


G2626

G2626

2626katakluzo {kat-ak-lood'-zo} 源自2596与2830的字根;动词 AV-overflow 1;1

1)泛滥,

2626katakluzo {kat-ak-lood'-zo} from 2596and the base of 2830;;v AV-overflow 1;1

1)to overwhelm with water,to submerge,deluge


G2627

G2627

2627kataklusmos {kat-ak-looce-mos'} 源于2626;阳性名词 AV-flood 4;4

1)洪水,洪水泛滥
-1a)指诺亚时的大洪水

2627kataklusmos {kat-ak-looce-mos'} from 2626;;n m AV-flood 4;4

1)inundation,deluge
-1a)of Noah's deluge


G2628

G2628

2628katakoloutheo {kat-ak-ol-oo-theh'-o} 源自2596与190;动词 AV-follow after 1,follow 1;2

1)跟随在后

2628katakoloutheo {kat-ak-ol-oo-theh'-o} from 2596and 190;;v AV-follow after 1,follow 1;2

1)to follow after


G2629

G2629

2629katakopto {kat-ak-op'-to} 源自2596与2875;动词 AV-cut 1;1

1)割划

2629katakopto {kat-ak-op'-to} from 2596and 2875;;v AV-cut 1;1

1)to cut up in pieces
2)to slay
3)to beat,bruise
4)to cut,gash,mangle


G2630

G2630

2630katakremnizo {kat-ak-rame-nid'-zo} 源自2596与2911的衍生字;动词 AV-cast down headlong 1;1

1)推下悬崖

2630katakremnizo {kat-ak-rame-nid'-zo} from 2596and a derivative of 2911;;v AV-cast down headlong 1;1

1)to cast down a precipice
2)to through down headlong


G2631

G2631

2631katakrima {kat-ak'-ree-mah} 源自2632;TDNT-3:951,469;中性名词 AV-condemnation 3;3

1)判罪,惩处,责罚

2631katakrima {kat-ak'-ree-mah} from 2632;TDNT-3:951,469;n n AV-condemnation 3;3

1)damnatory sentence,condemnation


G2632

G2632

2632katakrino {kat-ak-ree'-no} 源于2596和2919;TDNT-3:951,469;动词 AV-condemn 17,damn 2;19

1)向人宣判罪刑

2632katakrino {kat-ak-ree'-no} from 2596and 2919;TDNT-3:951,469;v AV-condemn 17,damn 2;19

1)to give judgment against,to judge worthy of punishment
-1a)to condemn
-1b)by one's good example to render another's wickedness the more evident and censurable


G2633

G2633

2633katakrisis {kat-ak'-ree-sis} 源自2632;TDNT-3:951,469;动词 AV-condemnation 1,condemn 1;2

1)定罪

2633katakrisis {kat-ak'-ree-sis} from 2632;TDNT-3:951,469;v AV-condemnation 1,condemn 1;2

1)condemnation


G2634

G2634

2634katakurieuo {kat-ak-oo-ree-yoo'-o} 源自2596与2961;TDNT-3:1098,486;动词 AV-exercise dominion over 1,overcome 1,be lord over 1, exercise lordship over 1;4

1)使服于权柄之下,制服,做主人
2)统治,掌管,作主人

2634katakurieuo {kat-ak-oo-ree-yoo'-o} from 2596and 2961;TDNT-3:1098,486;v AV-exercise dominion over 1,overcome 1,be lord over 1, exercise lordship over 1;4

1)to bring under one's power,to subject one's self,to subdue,master
2)to hold in subjection,to be master of,exercise lordship over


G2635

G2635

2635katalaleo {kat-al-al-eh'-o} 源自2637;TDNT-4:3,495;动词 AV-speak evil of 4,speak against 1;5

1)诋诽,诽谤,恶言中伤

2635katalaleo {kat-al-al-eh'-o} from 2637;TDNT-4:3,495;v AV-speak evil of 4,speak against 1;5

1)to speak against one,to criminate,traduce


G2636

G2636

2636katalalia {kat-al-al-ee'-ah} 源自2637;TDNT-4:3,495;阴性名词 AV-backbiting 1,evil spe近似g 1;2

1)恶言,攻讦,毁谤

2636katalalia {kat-al-al-ee'-ah} from 2637;TDNT-4:3,495;n f AV-backbiting 1,evil speaking 1;2

1)defamation,evil speaking


G2637

G2637

2637katalalos {kat-al'-al-os} 源自2596与2980的字根;TDNT-4:3,495;形容词 AV-backbiter 1;1

1)毁谤中伤的

2637katalalos {kat-al'-al-os} from 2596and the base of 2980;TDNT-4:3,495;adj AV-backbiter 1;1

1)a defamer,evil speaker


G2638

G2638

2638katalambano {kat-al-am-ban'-o} 源于2596和2983;TDNT-4:9,495;动词 AV-take 3,apprehend 3,comprehend 2,come upon 1,attain 1, find 1,overtake 1,obtain 1;15

1)赢取,得到
2)掌握
3)(突击)捕捉
4)明白,领悟

2638katalambano {kat-al-am-ban'-o} from 2596and 2983;TDNT-4:9,495;v AV-take 3,apprehend 3,comprehend 2,come upon 1,attain 1, find 1,overtake 1,obtain 1;15

1)to lay hold of
-1a)to lay hold of so as to make one's own,to obtain,attain to, to make one's own,to take into one's self,appropriate
-1b)to seize upon,take possession of
--1b1)of evils overtaking one,of the last day overtaking the wicked with destruction,of a demon about to torment one
--1b2)in a good sense,of Christ by his holy power and influence laying hold of the human mind and will,in order to prompt and govern it
-1c)to detect,catch
-1d)to lay hold of with the mind
--1d1)to understand,perceive,learn,comprehend


G2639

G2639

2639katalego {kat-al-eg'-o} 源自2596与3004(取其原意);动词 AV-take into the 数1;1

1)选择成员,登记

2639katalego {kat-al-eg'-o} from 2596and 3004(in its orig.meaning);;v AV-take into the number 1;1

1)to lay down,to lie down
2)to narrate at length,recount,set forth
3)to set down in a list or register,to enrol
-3a)of soldiers
-3b)of those widows who held a prominent place in the church and exercised a certain superintendence over the rest of the women,and had charge of the widows and orphans supported at the public expense


G2640

G2640

2640kataleimma {kat-al'-ime-mah} 源自2641;TDNT-4:194,523;中性名词 AV-remnant 1;1

1)余下的人

2640kataleimma {kat-al'-ime-mah} from 2641;TDNT-4:194,523;n n AV-remnant 1;1

1)remnant,remains


G2641

G2641

2641kataleipo {kat-al-i'-po} 源自2596和3007;TDNT-4:194,523;动词 AV-leave 22,forsake 2,reserve 1;25

1)留在身后
-1a)人
--1a1)离开一个地方
--1a2)离世
-1b)东西
2)(终结)离开
3)留置

2641kataleipo {kat-al-i'-po} from 2596and 3007;TDNT-4:194,523;v AV-leave 22,forsake 2,reserve 1;25

1)to leave behind
-1a)to depart from,leave
--1a1)to be left
-1b)to bid (one)to remain
-1c)to forsake,leave to one's self a person or thing by ceasing to care for it,to abandon,leave in the lurch
--1c1)to be abandoned,forsaken
-1d)to cause to be left over,to reserve,to leave remaining
-1e)like our "leave behind",it is used of one who on being called away cannot take another with him
--1e1)especially of the dying (to leave behind)
-1f)like our "leave",leave alone,disregard
--1f1)of those who sail past a place without stopping


G2642

G2642

2642katalithazo {kat-al-ith-ad'-zo} 源自2596与3034;TDNT-4:267,533;动词 AV-stone 1;1

1)用石头打死

2642katalithazo {kat-al-ith-ad'-zo} from 2596and 3034;TDNT-4:267,533;v AV-stone 1;1

1)to overwhelm with stones,to stone


G2643

G2643

2643katallage {kat-al-lag-ay'} 源自2644;TDNT-1:258,40;阴性名词 AV-reconciliation 2,atonement 1,reconciling 1;4

1)和好

2643katallage {kat-al-lag-ay'} from 2644;TDNT-1:258,40;n f AV-reconciliation 2,atonement 1,reconciling 1;4

1)exchange
-1a)of the business of money changers,exchanging equivalent values
2)adjustment of a difference,reconciliation,restoration to favour
-2a)in the NTof the restoration of the favour of God to sinners that repent and put their trust in the expiatory death of Christ


G2644

G2644

2644katallasso {kat-al-las'-so} 源自2596与236;TDNT-1:254,40;动词 AV-reconcile 6;6

1)和好

2644katallasso {kat-al-las'-so} from 2596and 236;TDNT-1:254,40;v AV-reconcile 6;6

1)to change,exchange,as coins for others of equivalent value
-1a)to reconcile (those who are at variance)
-1b)return to favour with,be reconciled to one
-1c)to receive one into favour


G2645

G2645

2645kataloipos {kat-al'-oy-pos} 源自2596与3062;形容词 AV-residue 1;1

1)余剩的徒15:17

2645kataloipos {kat-al'-oy-pos} from 2596and 3062;;adj AV-residue 1;1

1)left remaining


G2646

G2646

2646kataluma {kat-al'-oo-mah} 源自2647;TDNT-4:338,543;中性名词 AV-guest chamber 2,inn 1;3

1)客栈,借宿的地方

2646kataluma {kat-al'-oo-mah} from 2647;TDNT-4:338,543;n n AV-guest chamber 2,inn 1;3

1)an inn,lodging place
2)an eating room,dining room


G2647

G2647

2647kataluo {kat-al-oo'-o} 源自2596and 3089;TDNT-4:338,543;动词 AV-destroy 9,throw down 3,lodge 1,guest 1,come to nought 1, overthrow 1,dissolve 1;17

1)(从建筑物)拆下,拿开(石头)
2)毁坏,拆毁,拆散
-2a)建筑物
-2b)喻意
3)终止
-3a)废弃,使之无效
-3b)破坏
4)中止(正在做的事)(字意为"卸下动物的缰"),休息,投宿

2647kataluo {kat-al-oo'-o} from 2596and 3089;TDNT-4:338,543;v AV-destroy 9,throw down 3,lodge 1,guest 1,come to nought 1, overthrow 1,dissolve 1;17

1)to dissolve,disunite
-1a)(what has been joined together),to destroy,demolish
-1b)metaph.to overthrow i.e.render vain,deprive of success, bring to naught
--1b1)to subvert,overthrow
--1b1a)of institutions,forms of government,laws,etc., to deprive of force,annul,abrogate,discard
-1c)of travellers,to halt on a journey,to put up,lodge (the figurative expression originating in the circumstance that, to put up for the night,the straps and packs of the beasts of burden are unbound and taken off;or,more correctly from the fact that the traveller's garments,tied up when he is on the journey,are unloosed at it end)


G2648

G2648

2648katamanthano {kat-am-an-than'-o} 源自2596与3129;TDNT-4:414,552;动词 AV-consider 1;1

1)仔细观察,学习

2648katamanthano {kat-am-an-than'-o} from 2596and 3129;TDNT-4:414,552;v AV-consider 1;1

1)to learn thoroughly,examine carefully
2)to consider well


G2649

G2649

2649katamartureo {kat-am-ar-too-reh'-o} 源自2596与3140;TDNT-4:508,564;动词 AV-witness against 4;4

1)作反证,对某人作不利的证词

2649katamartureo {kat-am-ar-too-reh'-o} from 2596and 3140;TDNT-4:508,564;v AV-witness against 4;4

1)to bear witness against,to testify against one


G2650

G2650

2650katameno {kat-am-en'-o} 源自2596与3306;动词 AV-abode +22581;1

1)停留,居住

2650katameno {kat-am-en'-o} from 2596and 3306;;v AV-abode +22581;1

1)to remain permanently,to abide


G2651

G2651

2651katamonas {kat-am-on'-as} 源自2596与3441直接受格格复数阴性(隐含5561的意思);形容词 AV-alone 2;2

1)分开的,单独的(可4:10,路9:18)

2651katamonas {kat-am-on'-as} from 2596and accusative case plural feminine of 3441(with 5561 implied);;adj AV-alone 2;2

1)apart,alone


G2652

G2652

2652katanathema {kat-an-ath'-em-ah} 源自2596(强调语气)与331;TDNT-1:354,*;中性名词 AV-curse 1;1

1)咒诅

2652katanathema {kat-an-ath'-em-ah} from 2596(intensive)and 331;TDNT-1:354,*;n n AV-curse 1;1

1)curse


G2653

G2653

2653katanathematizo {kat-an-ath-em-at-id'-zo} 源自2596(强调语气)和332;TDNT-1:355,*;动词 AV-curse 1;1

1)诅咒太26:74

2653katanathematizo {kat-an-ath-em-at-id'-zo} from 2596(intensive)and 332;TDNT-1:355,*;v AV-curse 1;1

1)to curse


G2654

G2654

2654katanalisko {kat-an-al-is'-ko} 源于2596和355;动词 AV-consume 1;1

1)烧尽

2654katanalisko {kat-an-al-is'-ko} from 2596and 355;;v AV-consume 1;1

1)to consume
-1a)of fire


G2655

G2655

2655katanarkao {kat-an-ar-kah'-o} 源自2596与narkao (麻木);动词 AV-be burdensome 2,be chargeable 1;3

1)原意:僵硬,麻木
2)重压,成为负担

2655katanarkao {kat-an-ar-kah'-o} from 2596and narkao (to be numb);;v AV-be burdensome 2,be chargeable 1;3

1)to cause to grow numb or torpid
2)to be torpid,inactive,to be to the detriment of one
3)to weigh heavily upon,be burdensome to


G2656

G2656

2656kataneuo {kat-an-yoo'-o} 源自2596与3506;动词 AV-beckon 1;1

1)作手势

2656kataneuo {kat-an-yoo'-o} from 2596and 3506;;v AV-beckon 1;1

1)to nod to,make a sign
2)to indicate to another by a nod or sign what one wishes him to do


G2657

G2657

2657katanoeo {kat-an-o-eh'-o} 源自2596与3539;TDNT-4:973,636;动词 钦定本-consider 7,behold 4,perceive 2,discover 1;14

1)注意,观察
2)思量,默念
3)仔细思想

2657katanoeo {kat-an-o-eh'-o} from 2596and 3539;TDNT-4:973,636;v AV-consider 7,behold 4,perceive 2,discover 1;14

1)to perceive,remark,observe,understand
2)to consider attentively,fix one's eyes or mind upon


G2658

G2658

2658katantao {kat-an-tah'-o} 源自2596和473的衍生字;TDNT-3:623,419;动词 AV-come 11,attain 2;13

1)来到,到达
2)完成,得到

2658katantao {kat-an-tah'-o} from 2596and a derivative of 473;TDNT-3:623,419;v AV-come 11,attain 2;13

1)to come to,arrive
-1a)to come to a place over against,opposite another
-1b)metaph.to attain to a thing


G2659

G2659

2659katanuxis {kat-an'-oox-is} 源自2660;TDNT-3:626,419;阴性名词 AV-slumber 1;1

1)麻木,昏迷

2659katanuxis {kat-an'-oox-is} from 2660;TDNT-3:626,419;n f AV-slumber 1;1

1)a pricking,piercing
2)severe sorrow,extreme grief
3)insensibility or torpor of mind,such as extreme grief easily produces
-3a)hence a "spirit of stupor",which renders their souls torpid so insensible that they are not affected at all by the offer made them of salvation through the Messiah


G2660

G2660

2660katanusso {kat-an-oos'-so} 源自2596与3572;TDNT-3:626,419;动词 AV-prick 1;1

1)被刺,被扎

2660katanusso {kat-an-oos'-so} from 2596and 3572;TDNT-3:626,419;v AV-prick 1;1

1)to prick,pierce
2)metaph.to pain the mind sharply,agitate it vehemently
-2a)esp.of the emotion of sorrow


G2661

G2661

2661kataxioo {kat-ax-ee-o'-o} 源自2596与515;TDNT-1:380,63;动词 AV-count worthy 2,account worthy 2;4

1)认为有价值

2661kataxioo {kat-ax-ee-o'-o} from 2596and 515;TDNT-1:380,63;v AV-count worthy 2,account worthy 2;4

1)to account worthy,judge worthy


G2662

G2662

2662katapateo {kat-ap-at-eh'-o} 源于2596和3961;TDNT-5:940,804;动词 AV-tread underfoot 2,trample 1,tread down 1,tread 1;5

1)踩在脚底下,践踏蹂躏
2)踩在脚下,轻蔑

2662katapateo {kat-ap-at-eh'-o} from 2596and 3961;TDNT-5:940,804;v AV-tread underfoot 2,trample 1,tread down 1,tread 1;5

1)to tread down,trample under foot,to trample on
2)metaph.to treat with rudeness and insult
-2a)to spurn,treat with insulting neglect


G2663

G2663

2663katapausis {kat-ap'-ow-sis} 源于2664;TDNT-3:628,419;阴性名词 AV-rest 9;9

1)静止安息
2)安憩的地方

2663katapausis {kat-ap'-ow-sis} from 2664;TDNT-3:628,419;n f AV-rest 9;9

1)a putting to rest
-1a)calming of the winds
2)a resting place
-2a)metaph.the heavenly blessedness in which God dwells,and of which he has promised to make persevering believers in Christ partakers after the toils and trials of life on earth are ended


G2664

G2664

2664katapauo {kat-ap-ow'-o} 源于2596和3973;TDNT-3:627,419;动词 AV-restrain 1,rest 1,give rest 1,cease 1;4

1)使安静,使安歇
2)停止活动,休息

2664katapauo {kat-ap-ow'-o} from 2596and 3973;TDNT-3:627,419;v AV-restrain 1,rest 1,give rest 1,cease 1;4

1)to make quiet,to cause to be at rest,to grant rest
-1a)to lead to a quiet abode
-1b)to still,restrain,to cause (one striving to do something) to desist
2)to rest,take rest


G2665

G2665

2665katapetasma {kat-ap-et'-as-mah} 源于2596的复合字和4072的同类词;TDNT-3:628,420;中性名词 AV-veil 6;6

1)幔子
-1a)这个名词用来指在耶路撒冷圣殿中的两个幔子,一个是分开圣所和外院的,另一个 则是将至圣所和圣所分别开来

2665katapetasma {kat-ap-et'-as-mah} from a compound of 2596and a congener of 4072;TDNT-3:628,420;n n AV-veil 6;6

1)a veil spread out,a curtain
-1a)the name given to the two curtains in the temple at Jerusalem, one of them at the entrance to the temple separated the Holy Place from the outer court,the other veiled the Holy of Holies from the Holy Place


G2666

G2666

2666katapino {kat-ap-ee'-no} 源于2596和4095;TDNT-6:158,841;动词 AV-swallow 4,swallow 1,drown 1,devour 1;7

1)喝下,吞下
2)(完全毁灭)吞没,吞吃
3)(终结)吞没

2666katapino {kat-ap-ee'-no} from 2596and 4095;TDNT-6:158,841;v AV-swallow 4,swallow 1,drown 1,devour 1;7

1)to drink down,swallow down
2)to devour
3)to swallow up,destroy


G2667

G2667

2667katapipto {kat-ap-ip'-to} 源于2596和4098;TDNT-6:169,846;动词 AV-fall 1,fall down 1;2

1)跌落

2667katapipto {kat-ap-ip'-to} from 2596and 4098;TDNT-6:169,846;v AV-fall 1,fall down 1;2

1)to fall down


G2668

G2668

2668katapleo {kat-ap-leh'-o} 源自2596与4126;动词 AV-arrive 1;1

1)航向

2668katapleo {kat-ap-leh'-o} from 2596and 4126;;v AV-arrive 1;1

1)to sail down from the deep sea to the land
2)to put in


G2669

G2669

2669kataponeo {kat-ap-on-eh'-o} 源自2596和4192的衍生;动词 AV-oppress 1,vex 1;2

1)制服,压迫,耗尽,折磨

2669kataponeo {kat-ap-on-eh'-o} from 2596and a derivative of 4192;;v AV-oppress 1,vex 1;2

1)to tire down with toil,exhaust with labour
-1a)to afflict or oppress with evils
-1b)to make trouble for
-1c)to treat roughly


G2670

G2670

2670katapontizo {kat-ap-on-tid'-zo} 源自2596以及与4195同源的衍生字;动词 AV-sink 1,drown 1;2

1)溺水

2670katapontizo {kat-ap-on-tid'-zo} from 2596and a derivative of the same as 4195;;v AV-sink 1,drown 1;2

1)to plunge or sink into the sea
-1a)to sink,to go down
-1b)a grievous offender for the purpose of killing him,to drown


G2671

G2671

2671katara {kat-ar'-ah} 源于2596(强调语气)与685;TDNT-1:449,75;阴性名词 AV-curse 3,cursing 2,cursed 1;6

1)诅咒,咒骂

2671katara {kat-ar'-ah} from 2596(intensive)and 685;TDNT-1:449,75;n f AV-curse 3,cursing 2,cursed 1;6

1)an execration,imprecation,curse


G2672

G2672

2672kataraomai {kat-ar-ah'-om-ahee} 源自2671关身语态;TDNT-1:448,75;动词 AV-curse 6;6

1)诅咒,咒骂

2672kataraomai {kat-ar-ah'-om-ahee} middle voice from 2671;TDNT-1:448,75;v AV-curse 6;6

1)to curse,doom,imprecate evil upon


G2673

G2673

2673katargeo {kat-arg-eh'-o} 源于2596与691;TDNT-1:452,76;动词 AV-destroy 5,do away 3,abolish 3,cumber 1,loose 1,cease 1, fall 1,deliver 1,misc 11;27

1)用尽,耗尽
2)使失效,使失去能力
3)废除,消除,置之一旁

2673katargeo {kat-arg-eh'-o} from 2596and 691;TDNT-1:452,76;v AV-destroy 5,do away 3,abolish 3,cumber 1,loose 1,cease 1, fall 1,deliver 1,misc 11;27

1)to render idle,unemployed,inactivate,inoperative
-1a)to cause a person or thing to have no further efficiency
-1b)to deprive of force,influence,power
2)to cause to cease,put an end to,do away with,annul,abolish
-2a)to cease,to pass away,be done away
-2b)to be severed from,separated from,discharged from,loosed from any one
-2c)to terminate all intercourse with one


G2674

G2674

2674katarithmeo {kat-ar-ith-meh'-o} 源自2596与705;动词 AV-number 1;1

1)数在内徒1:17

2674katarithmeo {kat-ar-ith-meh'-o} from 2596and 705;;v AV-number 1;1

1)to number with


G2675

G2675

2675katartizo {kat-ar-tid'-zo} 源于2596与739的衍生字;TDNT-1:475,80;动词 AV-perfect 2,make perfect 2,mend 2,be perfect 2,fit 1,frame 1, prepare 1,restore 1,perfectly joined together 1;13

1)复原,整理
-1a)恢复原状
-1b)置于适当的状态
2)准备,制作,创造,装备

2675katartizo {kat-ar-tid'-zo} from 2596and a derivative of 739;TDNT-1:475,80;v AV-perfect 2,make perfect 2,mend 2,be perfect 2,fit 1,frame 1, prepare 1,restore 1,perfectly joined together 1;13

1)to render,i.e.to fit,sound,complete
-1a)to mend (what has been broken or rent),to repair
--1a1)to complete
-1b)to fit out,equip,put in order,arrange,adjust
--1b1)to fit or frame for one's self,prepare
-1c)ethically:to strengthen,perfect,complete,make one what he ought to be


G2676

G2676

2676katartisis {kat-ar'-tis-is} 源自2675;TDNT-1:475,80;阴性名词 AV-现在完成式ion 1;1

1)完熟

2676katartisis {kat-ar'-tis-is} from 2675;TDNT-1:475,80;n f AV-perfection 1;1

1)a strengthening,perfecting of the soul
-1a)a training,disciplining,instructing


G2677

G2677

2677katartismos {kat-ar-tis-mos'} 源自2675;TDNT-1:475,80;阳性名词 AV-perfecting 1;1

1)装备

2677katartismos {kat-ar-tis-mos'} from 2675;TDNT-1:475,80;n m AV-perfecting 1;1

1)complete furnishing,equipping


G2678

G2678

2678kataseio {kat-as-i'-o} 源自2596与4579;动词 AV-beckon 4;4

1)摇摆
2)作手势(徒12:17,13:16,21:40)

2678kataseio {kat-as-i'-o} from 2596and 4579;;v AV-beckon 4;4

1)to shake down,throw down
2)to shake
-2a)to make a sign,to signal with the hand to one


G2679

G2679

2679kataskapto {kat-as-kap'-to} 源自2596与4626;动词 AV-ruin 1,dig down 1;2

1)拆除,破坏

2679kataskapto {kat-as-kap'-to} from 2596and 4626;;v AV-ruin 1,dig down 1;2

1)to dig under,dig down,demolish,destroy


G2680

G2680

2680kataskeuazo {kat-ask-yoo-ad'-zo} 源自2596与4632的衍生字;动词 钦定本-prepare 6,build 3,make 1,ordain 1;11

1)准备好,预备
2)建造,设立,创造
3)装饰

2680kataskeuazo {kat-ask-yoo-ad'-zo} from 2596and a derivative of 4632;;v AV-prepare 6,build 3,make 1,ordain 1;11

1)to furnish,equip,prepare,make ready
-1a)of one who makes anything ready for a person or thing
-1b)of builders,to construct,erect,with the included idea of adorning and equipping with all things necessary


G2681

G2681

2681kataskenoo {kat-as-kay-no'-o} 源自2596与4637;TDNT-7:387,1040;动词 AV-lodge 3,rest 1;4

1)居住,定居

2681kataskenoo {kat-as-kay-no'-o} from 2596and 4637;TDNT-7:387,1040;v AV-lodge 3,rest 1;4

1)to pitch one's tent,to fix one's abode,to dwell


G2682

G2682

2682kataskenosis {kat-as-kay'-no-sis} 源自2681;中性名词 AV-nest 2;2

1)居住栖息之地

2682kataskenosis {kat-as-kay'-no-sis} from 2681;;n n AV-nest 2;2

1)the pitching of tents,encamping
2)place of tarrying,encampment,abode
-2a)of the nest of birds


G2683

G2683

2683kataskiazo {kat-as-kee-ad'-zo} 源于2596与4639的衍生字;动词 AV-shadow 1;1

1)遮盖

2683kataskiazo {kat-as-kee-ad'-zo} from 2596and a derivative of 4639;;v AV-shadow 1;1

1)to overshadow,cover with shade


G2684

G2684

2684kataskopeo {kat-as-kop-eh'-o} 源自2685;TDNT-7:416,1047;动词 AV-spy out 1;1

1)监视,密切注意,为要秘密谋反

2684kataskopeo {kat-as-kop-eh'-o} from 2685;TDNT-7:416,1047;v AV-spy out 1;1

1)to inspect,view closely,in order to spy out and plot against


G2685

G2685

2685kataskopos {kat-as'-kop-os} 源于2596(强语气词)与4649(取其观察者之意);TDNT-7:417,1047;阳性名词 AV-spy 1;1

1)间谍

2685kataskopos {kat-as'-kop-os} from 2596(intensive)and 4649(in the sense of a watcher); TDNT-7:417,1047;n m AV-spy 1;1

1)an inspector,a spy


G2686

G2686

2686katasophizomai {kat-as-of-id'-zom-ahee} 源自2596与4679的关身语态;动词 AV-deal subtilly with 1;1

1)诡诈对待,占便宜

2686katasophizomai {kat-as-of-id'-zom-ahee} middle voice from 2596and 4679;;v AV-deal subtilly with 1;1

1)to circumvent by artifice or fraud,conquer by subtle devices
2)to outwit
3)overreach
4)to deal craftily with


G2687

G2687

2687katastello {kat-as-tel'-lo} 源自2596与4724;TDNT-7:595,1074;动词 AV-appease 1,quiet 1;2

1)抑制,平息

2687katastello {kat-as-tel'-lo} from 2596and 4724;TDNT-7:595,1074;v AV-appease 1,quiet 1;2

1)to send or put down,to lower
2)to put or keep down one who is roused or incensed,to repress, restrain,appease,quiet


G2688

G2688

2688katastema {kat-as'-tay-mah} 源自2525;中性名词 AV-behaviour 1;1

1)行为举止

2688katastema {kat-as'-tay-mah} from 2525;;n n AV-behaviour 1;1

1)demeanour,deportment,bearing


G2689

G2689

2689katastole {kat-as-tol-ay'} 源自2687;TDNT-7:595,1074;阴性名词 AV-apparel 1;1

1)服装,衣着

2689katastole {kat-as-tol-ay'} from 2687;TDNT-7:595,1074;n f AV-apparel 1;1

1)a lowering,letting down
2)a garment let down,dress,attire


G2690

G2690

2690katastrepho {kat-as-tref'-o} 源自2596与4762;TDNT-7:715,1093;动词 AV-overthrow 2;2

1)翻倒,推倒

2690katastrepho {kat-as-tref'-o} from 2596and 4762;TDNT-7:715,1093;v AV-overthrow 2;2

1)to turn over,turn under
-1a)the soil with a plough
2)to overturn,overthrow,throw down


G2691

G2691

2691katastreniao {kat-as-tray-nee-ah'-o} 源自2596与4763;TDNT-3:631,420;动词 AV-begin to wax wanton against 1;1

1)受制于强烈的生理欲望

2691katastreniao {kat-as-tray-nee-ah'-o} from 2596and 4763;TDNT-3:631,420;v AV-begin to wax wanton against 1;1

1)to feel the impulses of sexual desire


G2692

G2692

2692katastrophe {kat-as-trof-ay'} 源自2690;TDNT-7:715,1093;阴性名词 AV-subverting 1,overthrow 1;2

1)倾覆,毁灭
2)心智被破坏

2692katastrophe {kat-as-trof-ay'} from 2690;TDNT-7:715,1093;n f AV-subverting 1,overthrow 1;2

1)overthrow,destruction
-1a)of cities
2)metaph.of the extinction of a spirit of consecration


G2693

G2693

2693katastronnumi {kat-as-trone'-noo-mee} 源自2596与4766;动词 AV-overthrow 1;1

1)趴低,杀

2693katastronnumi {kat-as-trone'-noo-mee} from 2596and 4766;;v AV-overthrow 1;1

1)to strew over (the ground)
2)to prostrate,slay,(cf to lay low)


G2694

G2694

2694katasuro {kat-as-oo'-ro} 源自2596与4951;动词 AV-hale 1;1

1)用力拉开

2694katasuro {kat-as-oo'-ro} from 2596and 4951;;v AV-hale 1;1

1)to draw down,pull down
2)to draw along,drag forcibly


G2695

G2695

2695katasphatto {kat-as-fat'-to} 源自2596与4969;动词 AV-slay 1;1

1)屠杀

2695katasphatto {kat-as-fat'-to} from 2596and 4969;;v AV-slay 1;1

1)to kill off,to slaughter


G2696

G2696

2696katasphragizo {kat-as-frag-id'-zo} 源自2596与4972;TDNT-7:939,1127;动词 AV-seal 1;1

1)密封,以图章密封

2696katasphragizo {kat-as-frag-id'-zo} from 2596and 4972;TDNT-7:939,1127;v AV-seal 1;1

1)to cover with a seal,to close up,close with a seal


G2697

G2697

2697kataschesis {kat-as'-khes-is} 源自2722;阴性名词 AV-possession 2;2

1)产业,拥有

2697kataschesis {kat-as'-khes-is} from 2722;;n f AV-possession 2;2

1)a holding back,hindering
2)a holding fast,possession


G2698

G2698

2698katatithemi {kat-at-ith'-ay-mee} 源自2596与5087;动词 AV-lay 1,show 1,do 1;3

1)放下,置于
2)赐给

2698katatithemi {kat-at-ith'-ay-mee} from 2596and 5087;;v AV-lay 1,show 1,do 1;3

1)to lay down,deposit,lay up
2)to lay by or up for one's self,for future use
3)to lay up favour for one's self with any one,to gain favour with (to do something for one which may win favour)


G2699

G2699

2699katatome {kat-at-om-ay'} 源自2596与temno (切割)的复合型;TDNT-8:109,1169;阴性名词 AV-concision 1;1

1)在身上割划,切碎腓3:2

2699katatome {kat-at-om-ay'} from a compound of 2596and temno (to cut);TDNT-8:109,1169;n f AV-concision 1;1

1)to cut up,mutilation


G2700

G2700

2700katatoxeuo {kat-at-ox-yoo'-o} 源自2596与5115的衍生字;动词 AV-thrust through 1;1

1)射落

2700katatoxeuo {kat-at-ox-yoo'-o} from 2596and a derivative of 5115;;v AV-thrust through 1;1

1)to shoot down or thrust through with an arrow


G2701

G2701

2701katatrecho {kat-at-rekh'-o} 源自2596与5143;动词 AV-run down 1;1

1)跑下去

2701katatrecho {kat-at-rekh'-o} from 2596and 5143;;v AV-run down 1;1

1)to run down,hasten down


G2702

G2702

2702kataphero {kat-af-er'-o} 源自2596与5342;动词 AV-fall 1,sink down 1,give 1;3

1)经外意义:带下来
2)投票反对,投票定人的罪
3)落入(一种状态)

2702kataphero {kat-af-er'-o} from 2596and 5342(including its alternate);;v AV-fall 1,sink down 1,give 1;3

1)to bear down,bring down,cast down
-1a)to cast a pebble or calculus into the urn
--1a1)to give one's vote,to approve
-1b)to be born down,to sink,(from the window to the pavement)
-1c)metaph.
--1c1)to be weighted down by,overcome,carried away
--1c2)to sink into sleep,drop asleep


G2703

G2703

2703katapheugo {kat-af-yoo'-go} 源于2596与5343;动词 AV-flee 2;2

1)逃跑
2)避难

2703katapheugo {kat-af-yoo'-go} from 2596and 5343;;v AV-flee 2;2

1)to flee away,flee for refuge


G2704

G2704

2704katphtheiro {kat-af-thi'-ro} 源自2596与5351TDNT-9:93,1259;动词 AV-corrupt 1,utterly perish 1;2

1)腐化
2)毁坏

2704katphtheiro {kat-af-thi'-ro} from 2596and 5351;TDNT-9:93,1259;v AV-corrupt 1,utterly perish 1;2

1)to corrupt,deprave
-1a)corrupted in mind
2)to destroy
-2a)to be destroyed,to perish


G2705

G2705

2705kataphileo {kat-af-ee-leh'-o}} 源自拉丁文;TDNT-9:114,1262;动词 AV-kiss 6;6

1)亲吻

2705kataphileo {kat-af-ee-leh'-o}} of Latin origin;TDNT-9:114,1262;v AV-kiss 6;6

1)to kiss much,kiss again and again,kiss tenderly


G2706

G2706

2706kataphroneo {kat-af-ron-eh'-o} 源于2596与5426;TDNT-3:631,421;动词 AV-despise 9;9

1)蔑视,轻视,轻蔑,鄙弃,
2)不在乎,不怕,不放在眼里

2706kataphroneo {kat-af-ron-eh'-o} from 2596and 5426;TDNT-3:631,421;v AV-despise 9;9

1)to contemn,despise,disdain,think little or nothing of


G2707

G2707

2707kataphrontes {kat-af-ron-tace'} 源自2706;TDNT-3:632,421;阳性名词 AV-despiser 1;1

1)轻慢人的,嘲笑人的徒13:41

2707kataphrontes {kat-af-ron-tace'} from 2706;TDNT-3:632,421;n m AV-despiser 1;1

1)despiser


G2708

G2708

2708katacheo {kat-akh-eh'-o} 源自2596与cheo (浇灌);动词 AV-pour 2;2

1)浇灌下来,倾倒

2708katacheo {kat-akh-eh'-o} from 2596and cheo (to pour);;v AV-pour 2;2

1)to pour down upon
2)pour over,pour upon


G2709

G2709

2709katachthonios {kat-akh-thon'-ee-os} 源自2596与chthon (地);TDNT-3:633,421;形容词 AV-under the earth 1;1

1)地下的

2709katachthonios {kat-akh-thon'-ee-os} from 2596and chthon (the ground);TDNT-3:633,421;adj AV-under the earth 1;1

1)subterranean
-1a)refers to those who dwell in the world below,departed souls


G2710

G2710

2710katachraomai {kat-akh-rah'-om-ahee} 源自2596与5530;动词 AV-abuse 2;2

1)过度使用,滥用,完全使用

2710katachraomai {kat-akh-rah'-om-ahee} from 2596and 5530;;v AV-abuse 2;2

1)to use much or excessively or ill
2)to use up,consume by use
3)to use fully


G2711

G2711

2711katapsucho {kat-ap-soo'-kho} 源自2596与5594;动词 AV-cool 1;1

1)冷却下来,使凉快

2711katapsucho {kat-ap-soo'-kho} from 2596and 5594;;v AV-cool 1;1

1)to cool off,make cool


G2712

G2712

2712kateidolos {kat-i'-do-los} 源自2596(强调语气)与1497;TDNT-2:379,202;形容词 AV-wholly give to idolatry 1;1

1)偶像林立,满了偶像

2712kateidolos {kat-i'-do-los} from 2596(intensive)and 1497;TDNT-2:379,202;adj AV-wholly give to idolatry 1;1

1)full of idols


G2713

G2713

2713katenanti {kat-en'-an-tee} 源自2596与1725;副词 AV-over against 4,before 1;5

1)在...对面,
2)隐喻.在某人跟前亦即被审判

2713katenanti {kat-en'-an-tee} from 2596and 1725;;adv AV-over against 4,before 1;5

1)over against,opposite before
2)metaph.before one i.e.he being judge


G2714

G2714

2714katenopion {kat-en-o'-pee-on} 源自2596与1799;副词 AV-before 2,in sight of 1,in (one's)sight 1, before the presence of 1;5

1)正对面
2)在....面前

2714katenopion {kat-en-o'-pee-on} from 2596and 1799;;adv AV-before 2,in sight of 1,in (one's)sight 1, before the presence of 1;5

1)over against,before the face of,before the presence of,in the sight of,before
-1a)referring to places
-1b)metaph.
--1b1)having one as it were before the eyes,before one as witness
--1b2)before God as judge


G2715

G2715

2715katexousiazo {kat-ex-oo-see-ad'-zo} 源自2596与1850;TDNT-2:575,238;动词 AV-exercise authority upon 2;2

1)行使权力

2715katexousiazo {kat-ex-oo-see-ad'-zo} from 2596and 1850;TDNT-2:575,238;v AV-exercise authority upon 2;2

1)to exercise authority,wield power


G2716

G2716

2716katergazomai {kat-er-gad'-zom-ahee} 源自2596与2038;TDNT-3:634,421;动词 AV-work 15,do 5,do deed 1,to perform 1,cause 1,work out 1;24

1)达成,完成,做
2)致使,产生,创造
3)使准备周全
4)克服,制服,征服

2716katergazomai {kat-er-gad'-zom-ahee} from 2596and 2038;TDNT-3:634,421;v AV-work 15,do 5,do deed 1,to perform 1,cause 1,work out 1;24

1)to perform,accomplish,achieve
2)to work out i.e.to do that from which something results
-2a)of things:bring about,result in
3)to fashion i.e.render one fit for a thing


G2717

G2717

2717未曾使用过

2717Not Used


G2718

G2718

2718katerchomai {kat-er'-khom-ahee} 源自2596与2064;动词 AV-come down 5,come 3,go down 2,de分词1,descend 1,land 1;13

1)下来
2)抵达,停靠(徒18:22,21:3,27:5)

2718katerchomai {kat-er'-khom-ahee} from 2596and 2064(including its alternate);;v AV-come down 5,come 3,go down 2,depart 1,descend 1,land 1;13

1)to come down,go down
-1a)of one who goes from a higher to a lower locality
-1b)of those who come to a place by a ship


G2719

G2719

2719katesthio {kat-es-thee'-o}or kataphago {kat-aph-ag'-o} 源自2596与2068;动词 AV-devour 10,eat up 3,devour up 2;15

1)(狼吞虎咽地)吞吃,吃个精光,吞下
2)衍生出的含意
-2a)完全毁灭
-2b)浪掷
-2c)掠夺
-2d)争闹分歧
-2e)剥削

2719katesthio {kat-es-thee'-o}or kataphago {kat-aph-ag'-o} from 2596and 2068(including its alternate);;v AV-devour 10,eat up 3,devour up 2;15

1)to consume by eating,to eat up,devour
-1a)of birds
-1b)of a dragon
-1c)of a man eating up the little book
2)metaph.
-2a)to devour i.e.squander,waste:substance
-2b)to devour i.e.forcibly appropriate:widows'property
-2c)to strip one of his goods
--1c1)to ruin (by the infliction of injuries)
-2d)by fire,to devour i.e.to utterly consume,destroy
-2e)of the consumption of the strength of body and mind by strong emotions


G2720

G2720

2720kateuthuno {kat-yoo-thoo'-no} 源于2596与2116;动词 AV-direct 2,guide 1;3

1)带领,引导

2720kateuthuno {kat-yoo-thoo'-no} from 2596and 2116;;v AV-direct 2,guide 1;3

1)to make straight,guide,direct
-1a)of the removal of the hindrances to coming to one


G2721

G2721

2721katephistemi {kat-ef-is'-tay-mee} 源自2596与2186;动词 AV-make insurrection against 1;1

1)起而攻击

2721katephistemi {kat-ef-is'-tay-mee} from 2596and 2186;;v AV-make insurrection against 1;1

1)to set up against


G2722

G2722

2722katecho {kat-ekh'-o} 源于2596与2192;TDNT-2:829,286;动词 AV-hold 3,hold fast 3,keep 2,possess 2,stay 1,take 1,have 1, make 1,misc 5;19

1)防止,阻碍,压制
2)坚守,坚信
3)拥有
4)占有
5)提出所有权
6)航向

2722katecho {kat-ekh'-o} from 2596and 2192;TDNT-2:829,286;v AV-hold 3,hold fast 3,keep 2,possess 2,stay 1,take 1,have 1, make 1,misc 5;19

1)to hold back,detain,retain
-1a)from going away
-1b)to restrain,hinder (the course or progress of)
--1b1)that which hinders,Antichrist from making his appearance
--1b2)to check a ship's headway i.e.to hold or head the ship
-1c)to hold fast,keep secure,keep firm possession of
2)to get possession of,take
-2b)to possess


G2723

G2723

2723kategoreo {kat-ay-gor-eh'-o} 源自2725;TDNT-3:637,422;动词 AV-accuse 21,object 1;22

1)控告
2)指责 见同义词5803

2723kategoreo {kat-ay-gor-eh'-o} from 2725;TDNT-3:637,422;v AV-accuse 21,object 1;22

1)to accuse
-1a)before a judge:to make an accusation
-1b)of an extra-judicial accusation For Synonyms see entry 5803


G2724

G2724

2724kategoria {kat-ay-gor-ee'-ah} 源自2725;TDNT-3:637,422;阴性名词 AV-accusation 3,accused 1;4

1)控诉

2724kategoria {kat-ay-gor-ee'-ah} from 2725;TDNT-3:637,422;n f AV-accusation 3,accused 1;4

1)accusation,charge


G2725

G2725

2725kategoros {kat-ay'-gor-os}or ketegor {kat-ay'-gohr} 源自2596与58;TDNT-3:636,422;阳性名词 AV-accuser 7;7

1)控告者

2725kategoros {kat-ay'-gor-os}or ketegor {kat-ay'-gohr} from 2596and 58;TDNT-3:636,422;n m AV-accuser 7;7

1)an accuser
-1a)a name given to the devil by the rabbis


G2726

G2726

2726katepheia {kat-ay'-fi-ah} 源自2596与可能是源自5316字根的衍生字(意谓看来垂头丧气);阴性名词 AV-heaviness 1;1

1)沮丧,愁苦

2726katepheia {kat-ay'-fi-ah} from a compound of 2596and perhaps a derivative of the base of
-5316(meaning downcast in look);;n f AV-heaviness 1;1

1)a downcast look expressive of sorrow
2)shame,dejection,gloom


G2727

G2727

2727katecheo {kat-ay-kheh'-o} 源自2596与2279;TDNT-3:638,422;动词 AV-instruct 3,teach 3,inform 2;8

1)报告,通知
2)教导,指导

2727katecheo {kat-ay-kheh'-o} from 2596and 2279;TDNT-3:638,422;v AV-instruct 3,teach 3,inform 2;8

1)to sound towards,sound down upon,resound
-1a)to charm with resounding sound,to fascinate
2)to teach orally,to instruct
3)to inform by word of mouth
-3a)to be orally informed


G2728

G2728

2728katioo {kat-ee-o'-o} 源自2596与2447的衍生字;TDNT-3:334,*;动词 AV-canker 1;1

1)生锈

2728katioo {kat-ee-o'-o} from 2596and a derivative of 2447;TDNT-3:334,*;v AV-canker 1;1

1)to rust over,cover with rust


G2729

G2729

2729katischuo {kat-is-khoo'-o} 源自2596与2480;TDNT-3:397,378;动词 AV-prevail against 1,prevail 1;2

1)胜过

2729katischuo {kat-is-khoo'-o} from 2596and 2480;TDNT-3:397,378;v AV-prevail against 1,prevail 1;2

1)to be strong to another's detriment,to prevail against
2)to be superior in strength
3)to overcome
4)to prevail


G2730

G2730

2730katoikeo {kat-oy-keh'-o} 源于2596和3611;TDNT-5:153,674;动词 AV-dwell 42,dweller 2,inhabitor 2,inhabitant 1;47

1)居住,安定,住在 其同义词,见5854

2730katoikeo {kat-oy-keh'-o} from 2596and 3611;TDNT-5:153,674;v AV-dwell 42,dweller 2,inhabitor 2,inhabitant 1;47

1)to dwell,settle
-1a)metaph.divine powers,influences,etc.,are said to dwell in his soul,to pervade,prompt,govern it
2)to dwell in,inhabit
-2a)God is said to dwell in the temple,i.e.to be always present for worshippers For Synonyms see entry 5854


G2731

G2731

2731katoikesis {kat-oy'-kay-sis} 源自2730;阴性名词 AV-dwelling 1;1

1)居住,住所

2731katoikesis {kat-oy'-kay-sis} from 2730;;n f AV-dwelling 1;1

1)dwelling,abode


G2732

G2732

2732katoiketerion {kat-oy-kay-tay'-ree-on} 源自2730的衍生字;TDNT-5:155,674;中性名词 AV-habitation 2;2

1)住处,居所

2732katoiketerion {kat-oy-kay-tay'-ree-on} from a derivative of 2730;TDNT-5:155,674;n n AV-habitation 2;2

1)an abode,a habitation


G2733

G2733

2733katoikia {kat-oy-kee'-ah} 字根型;阴性名词 AV-habitation 1;1

1)居所,居住

2733katoikia {kat-oy-kee'-ah} a primitive root;;n f AV-habitation 1;1

1)dwelling,habitation
2)to cause to dwell,to send or bring into an abode
3)to give a dwelling to


G2734

G2734

2734katoptrizomai {kat-op-trid'-zom-ahee} 关身语态,源自2596和3700的延生字之组合[参2072];TDNT-2:696,264;动词 AV-behold as a glass 1;1

1)(从镜中看)反思

2734katoptrizomai {kat-op-trid'-zom-ahee} middle voice from a compound of 2596and a derivative of 3700 [cf 2072];TDNT-2:696,264;v AV-behold as a glass 1;1

1)to show in a mirror,to make to reflect,to mirror
2)to look at one's self in a mirror
3)to behold one's self in a mirror


G2735

G2735

2735katorthoma {kat-or'-tho-mah} 源自2596与3717衍生字[参1357]之复合型;中性名词 AV-very worthy deed 1;1

1)成功,昌盛,有制度

2735katorthoma {kat-or'-tho-mah} from a compound of 2596and a derivative of 3717[cf 1357];;n n AV-very worthy deed 1;1

1)a right action,a successful achievement
-1a)of wholesome public measures or institutions


G2736

G2736

2736kato {kat'-o}亦作katotero {kat-o-ter'-o}[参2737] 源自2596;TDNT-3:640,422;副词 AV-down 5,beneath 3,bottom 2,under 1;11

1)之下
2)往下,向下

2736kato {kat'-o}also (cf)katotero {kat-o-ter'-o}[cf 2737] from 2596;TDNT-3:640,422;adv AV-down 5,beneath 3,bottom 2,under 1;11

1)down,downwards
2)below,beneath
-2a)of place,below
-2b)of temporal succession


G2737

G2737

2737katoteros {kat-o'-ter-os}
-2736的比较级;TDNT-3:640,422;形容词 AV-lower 1;1

1)较低的,低下的

2737katoteros {kat-o'-ter-os} comparative from 2736;TDNT-3:640,422;adj AV-lower 1;1

1)lower


G2738

G2738

2738kauma {kow'-mah} 源自2545;TDNT-3:642,423;中性名词 AV-heat 2;2

1)燃烧,热气

2738kauma {kow'-mah} from 2545;TDNT-3:642,423;n n AV-heat 2;2

1)heat
-1a)of painful and burning heat


G2739

G2739

2739kaumatizo {kow-mat-id'-zo} 源自2738;TDNT-3:643,423;动词 AV-scorch 4;4

1)火烧,点燃

2739kaumatizo {kow-mat-id'-zo} from 2738;TDNT-3:643,423;v AV-scorch 4;4

1)to burn with heat,to scorch
2)to be tortured with intense heat


G2740

G2740

2740kausis {kow'-sis} 源于2545;TDNT-3:643,423;阴性名词 AV-to be burned +15191;1

1)焚烧

2740kausis {kow'-sis} from 2545;TDNT-3:643,423;n f AV-to be burned +15191;1

1)burning,burning up


G2741

G2741

2741kausoo {kow-so'-o} 源自2740;TDNT-3:644,*;动词 AV-with fervent heat 2;2

1)被热气烘烤,点燃

2741kausoo {kow-so'-o} from 2740;TDNT-3:644,*;v AV-with fervent heat 2;2

1)to burn up,set fire to
2)to suffer with feverish burning,be parched with fever


G2742

G2742

2742kauson {kow'-sone} 源自2741;TDNT-3:644,423;阳性名词 AV-heat 2,burning heat 1;3

1)热气,焚烧(太阳)

2742kauson {kow'-sone} from 2741;TDNT-3:644,423;n m AV-heat 2,burning heat 1;3

1)burning heat
-1a)of the sun
2)Eurus,a very dry hot,east wind,scorching and drying up everything


G2743

G2743

2743kauteriazo {kow-tay-ree-ad'-zo} 源自2545的衍生字;TDNT-3:644,*;动词 AV-sear with a hot iron 1;1

1)以烧热的铁烙印

2743kauteriazo {kow-tay-ree-ad'-zo} from a derivative of 2545;TDNT-3:644,*;v AV-sear with a hot iron 1;1

1)to mark by branding,to brand,branded with their own consciences
-1a)whose souls are branded with the marks of sin
-1b)who carry about with them the perpetual consciousness of sin
2)seared
3)in a medical sense,to cauterise,remover by cautery


G2744

G2744

2744kauchaomai {kow-khah'-om-ahee} 源自some (obsolete)base 近似to that of aucheo (to boast)and
-2172;TDNT-3:645,423;动词 AV-glory 23,boast 8,rejoice 4,make boast 2,joy 1;38

1)赞美,夸耀(有原因的或莫明的)
2)由于...而沾沾自喜
3)为...自豪

2744kauchaomai {kow-khah'-om-ahee} from some (obsolete)base akin to that of aucheo (to boast)and
-2172;TDNT-3:645,423;v AV-glory 23,boast 8,rejoice 4,make boast 2,joy 1;38

1)to glory (whether with reason or without)
2)to glory on account of a thing
3)to glory in a thing


G2745

G2745

2745kauchema {kow'-khay-mah} 源于2744;TDNT-3:645,423;中性名词 AV-rejoicing 4,to glory 3,glorying 2,boasting 1,rejoice 1;11

1)自夸自豪
-1a)行为
-1b)言词

2745kauchema {kow'-khay-mah} from 2744;TDNT-3:645,423;n n AV-rejoicing 4,to glory 3,glorying 2,boasting 1,rejoice 1;11

1)that of which one glories or can glory,matter or ground of glorying
2)a glorying or boasting


G2746

G2746

2746kauchesis {kow'-khay-sis} 源于2744;TDNT-3:645,423;阴性名词 AV-boasting 6,rejoicing 4,glorying 1,whereof Imay glory 1;12

1)自夸
2)自夸自豪的目标,原因

2746kauchesis {kow'-khay-sis} from 2744;TDNT-3:645,423;n f AV-boasting 6,rejoicing 4,glorying 1,whereof Imay glory 1;12

1)the act of glorying


G2747

G2747

2747Kegchreai {keng-khreh-a'-hee} 可能源自kegchros (小米);专有地名 AV-Cenchrea 3;3 坚革哩="小米"

1)哥林多的海港

2747Kegchreai {keng-khreh-a'-hee} probably from kegchros (millet);;n pr loc AV-Cenchrea 3;3 Cenchrea ="millet"

1)the eastern harbour of Corinth (i.e.its harbour on the Saronic Gulf)and the emporium of its trade with the Asiatic shores of the Mediterranean,as Lechaeum on the Corinthian Gulf connected it with Italy and the west


G2748

G2748

2748Kedron {ked-rone'} 源自希伯来文06939;专有地名 AV-Cedron 1;1 汲沦="混浊的"

1)耶路撒冷以东的一条水道(除了雨季,皆为干涸),流入死海

2748Kedron {ked-rone'} of Hebrew origin 06939;;n pr loc AV-Cedron 1;1 Cedron or Kidron ="turbid"

1)the name of a winter torrent,rising near Jerusalem and flowing down through a valley of Kidron,having the Mount of Olives on the east,into the Dead Sea


G2749

G2749

2749keimai {ki'-mahee} 一字根型动词的关身语态;TDNT-3:654,425;动词 AV-lie 9,be laid 6,be set 6,be appointed 1,be 1,be made 1, laid up 1,there 1;26

1)躺,靠在
2)放在(之上)
3)派定,设定,命定
4)授予,存在,有效
5)在于(某种状态或情况)

2749keimai {ki'-mahee} middle voice of a primary verb;TDNT-3:654,425;v AV-lie 9,be laid 6,be set 6,be appointed 1,be 1,be made 1, laid up 1,there 1;26

1)to lie
-1a)of an infant
-1b)of one buried
-1c)of things that quietly cover some spot
--1c1)of a city situated on a hill
-1d)of things put or set in any place,in ref.to which we often use "to stand"
--1d1)of vessels,of a throne,of the site of a city,of grain and other things laid up together,of a foundation
2)metaph.
-2a)to be (by God's intent)set,i.e.destined,appointed
-2b)of laws,to be made,laid down
-2c)lies in the power of the evil one,i.e.is held in subjection by the devil


G2750

G2750

2750keiria {ki-ree'-ah} 找不到与其相近的字;阴性名词 AV-抑音符clothes 1;1

1)(埋葬)缠裹用的材料

2750keiria {ki-ree'-ah} of uncertain affinity;;n f AV-graveclothes 1;1

1)a band,either for bed-girth,or for tying up a corpse after it has been swathed in linen


G2751

G2751

2751keiro {ki'-ro} a primary verb;;动词 AV-shear 3,shearer 1;4

1)剪羊毛
2)使修剪毛发
3)剪短头发

2751keiro {ki'-ro} a primary verb;;v AV-shear 3,shearer 1;4

1)to sheer:a sheep
2)to get or let be shorn
3)of shearing or cutting short the hair of the head


G2752

G2752

2752keleuma {kel'-yoo-mah} 源于2753;TDNT-3:656,*;中性名词 AV-shout 1;1

1)一个指令,命令,更确定地说,指以一种吼叫,呼喊的方式所发出,以催逼采取行动的. 不论是动物被人叫唤驱策,如马被驾战车的士兵催促,猎犬被猎人呼叫等等;或是给与人的 一个信号,如船主给划船手的口令,指挥官对士兵下达的命令(以口令或号角传达)等等

2752keleuma {kel'-yoo-mah} from 2753;TDNT-3:656,*;n n AV-shout 1;1

1)an order,command,spec.a stimulating cry,either that by which animals are roused and urged on by man,as horses by charioteers, hounds by hunters,etc.,or that by which a signal is given to men,e.g.to rowers by the master of a ship,to soldiers by a commander (with a loud summons,a trumpet call)


G2753

G2753

2753keleuo {kel-yoo'-o} 源自基本动词kello (催促);动词 AV-command 24,at (one's)command 1,give commandment 1,bid 1;27

1)命令,吩咐 同义词见5844

2753keleuo {kel-yoo'-o} from a primary kello (to urge on);;v AV-command 24,at (one's)command 1,give commandment 1,bid 1;27

1)to command,to order For Synonyms see entry 5844


G2754

G2754

2754kenodoxia {ken-od-ox-ee'-ah} 源自2755;TDNT-3:662,426;阴性名词 AV-vainglory 1;1

1)虚浮的荣耀,无基础的自尊,虚空的骄傲
2)无益的的见解,错误

2754kenodoxia {ken-od-ox-ee'-ah} from 2755;TDNT-3:662,426;n f AV-vainglory 1;1

1)vain glory,groundless,self esteem,empty pride
2)a vain opinion,error


G2755

G2755

2755kenodoxos {ken-od'-ox-os} 源自2756与1391;TDNT-3:662,426;形容词 AV-desirous of vain glory 1;1

1)骄傲自夸的,爱慕虚荣的,贪图虚名的

2755kenodoxos {ken-od'-ox-os} from 2756and 1391;TDNT-3:662,426;adj AV-desirous of vain glory 1;1

1)glorying without reason,conceited,vain glorious, eager for empty glory


G2756

G2756

2756kenos {ken-os'} 显然是个基本字;TDNT-3:659,426;形容词 AV-vain 9,in vain 4,empty 4,vain things 1;18

1)(没有)空的
2)虚空的
3)徒劳的

2756kenos {ken-os'} apparently a primary word;TDNT-3:659,426;adj AV-vain 9,in vain 4,empty 4,vain things 1;18

1)empty,vain,devoid of truth
-1a)of places,vessels,etc.which contain nothing
-1b)of men
--1b1)empty handed
--1b2)without a gift
-1c)metaph.destitute of spiritual wealth,of one who boasts of his faith as a transcendent possession,yet is without the fruits of faith
-1d)metaph.of endeavours,labours,acts,which result in nothing, vain,fruitless,without effect
--1d1)vain of no purpose


G2757

G2757

2757kenophonia {ken-of-o-nee'-ah} 源自可能是一个2756和5456的复合字;阴性名词 AV-vain babblings 2;2

1)空洞的评论,在无价值和无意义的事上的讨论

2757kenophonia {ken-of-o-nee'-ah} from a presumed compound of 2756and 5456;;n f AV-vain babblings 2;2

1)empty discussion,discussion of vain and useless matters


G2758

G2758

2758kenoo {ken-o'-o} 源自2756;TDNT-3:661,426;动词 AV-make void 2,make of none effect 1,make of no reputation 1, be in vain 1;5

1)使空

1)基督放弃自己的位分与权利
2)破坏,使之空无或无效

2758kenoo {ken-o'-o} from 2756;TDNT-3:661,426;v AV-make void 2,make of none effect 1,make of no reputation 1, be in vain 1;5

1)to empty,make empty
-1a)of Christ,he laid aside equality with or the form of God
2)to make void
-2a)deprive of force,render vain,useless,of no effect
3)to make void
-3b)cause a thing to be seen to be empty,hollow,false


G2759

G2759

2759kentron {ken'-tron} 源自kenteo (刺,戳);TDNT-3:663,427;中性名词 AV-sting 3,prick 2;5

1)(动物的)刺
2)刺棒

2759kentron {ken'-tron} from kenteo (to prick);TDNT-3:663,427;n n AV-sting 3,prick 2;5

1)a sting,as that of bees,scorpions,locusts.Since animals wound by their sting and even cause death,Paul attributes death,personified as a sting,i.e.a deadly weapon
2)an iron goad,for urging on oxen,horses and other beasts of burden
-2a)hence the proverb,"to kick against the goad",i.e.to offer vain and perilous or ruinous resistance


G2760

G2760

2760kenturion {ken-too-ree'-ohn} 源自拉丁文;阳性名词 AV-centurion 3;3

1)百夫长,古罗马指挥百名士兵的军官

2760kenturion {ken-too-ree'-ohn} of Latin origin;;n m AV-centurion 3;3

1)centurion,an officer in the Roman army


G2761

G2761

2761kenos {ken-oce'} 源自2756;副词 AV-in vain 1;1

1)徒劳地

2761kenos {ken-oce'} from 2756;;adv AV-in vain 1;1

1)vainly,in vain


G2762

G2762

2762keraia {ker-ah'-yah} 源自可能是2768字根的衍生字;阴性名词 AV-tittle 2;2

1)字面意思为"角",因此衍生为突出物,或字的一勾

2762keraia {ker-ah'-yah} from a presumed derivative of the base of 2768;;n f AV-tittle 2;2

1)a little horn
2)extremity,apex,point
-2a)used by grammarians of the accents and diacritical points. Jesus used it of the little lines or projections,by which the Hebrew letters in other respects similar differ from one another;the meaning is,"not even the minutest part of the law shall perish".


G2763

G2763

2763kerameus {ker-am-yooce'} 源自2766;阳性名词 AV-potter 3;3

1)陶匠

2763kerameus {ker-am-yooce'} from 2766;;n m AV-potter 3;3

1)a potter


G2764

G2764

2764keramikos {ker-am-ik-os'} 源自2766;形容词 AV-of a potter 1;1

1)属于陶匠的
2)黏土陶土制的

2764keramikos {ker-am-ik-os'} from 2766;;adj AV-of a potter 1;1

1)of or belonging to a potter
2)made of clay,earthen


G2765

G2765

2765keramion {ker-am'-ee-on} 源自可能是2766的衍生字;中性名词 AV-pitcher 2;2

1)水壶,水罐

2765keramion {ker-am'-ee-on} from a presumed derivative of 2766;;n n AV-pitcher 2;2

1)an earthen vessel,a pot,jar
2)a jug or pitcher
3)a water pitcher


G2766

G2766

2766keramos {ker'-am-os} 可能源自767的基础型(取其泥土混水之意);阳性名词 AV-tiling 1;1

1)屋瓦 同义词见5858

2766keramos {ker'-am-os} probably from the base of 2767(through the idea of mixing clay and water);;n m AV-tiling 1;1

1)clay,potter's earth
2)anything made of clay,earthen ware
3)a roofing tile
-3a)the roof itself
-3b)the phrase "through the roof",means through the door in the roof to which a ladder or stairway led up from the street (according to the Rabbis distinguish two ways of entering a house,"the way through the door"and "the way through the roof" For Synonyms see entry 5858


G2767

G2767

2767kerannumi {ker-an'-noo-mee} 一个基本动词kerao {ker-ah'-o}的扩充型(用于某些时态);动词 AV-fill 2,pour out 1;3

1)混合,夹杂,调制

2767kerannumi {ker-an'-noo-mee} a prolonged form of a more primary kerao {ker-ah'-o}(which is used in certain tenses);;v AV-fill 2,pour out 1;3

1)to mix,mingle
2)to mix wine,water
3)to pour out for drinking.


G2768

G2768

2768keras {ker'-as} 源自kar (头发);TDNT-3:669,428;中性名词 AV-horn 11;11

1)动物的角
2)角落,尽头
3)(不凡的能力)角

2768keras {ker'-as} from a primary kar (the hair of the head);TDNT-3:669,428;n n AV-horn 11;11

1)a horn
-1a)of animals
-1b)since animals (esp.bulls)defend themselves with their horns, the horn with the Hebrews (and other nations)is a symbol of strength and courage,and used as such in a variety of phrases
--1b1)a mighty and valiant helper,the author of deliverance, of the Messiah
-1c)a projecting extremity in a shape like a horn,a point,apex: as of an altar


G2769

G2769

2769keration {ker-at'-ee-on} 源自可能是2768的衍生字;中性名词 AV-husk 1;1

1)角豆荚 角豆树的荚形状如角,有甜味,用来给猪添肥,但是低阶层人的食物.

2769keration {ker-at'-ee-on} from a presumed derivative of 2768;;n n AV-husk 1;1

1)a little horn
2)the name of the fruit,Ceratonia silqua or carobtree (called also John's Bread [from the notion that its pods,which resemble those of the "locust",constituted the food of the Baptist].This fruit was shaped like a horn and has a sweet taste;it was and is used not only for fattening swine,but as an article of food by the lower classes.


G2770

G2770

2770kerdaino {ker-dah'-ee-no} 源自2771;TDNT-3:672,428;动词 AV-gain 13,win 2,get gain 1,vr gain 1;17

1)(努力或投资)得到
-1a)字意的
-1b)喻意的:为神的国度赢得人.
2)免于,躲避

2770kerdaino {ker-dah'-ee-no} from 2771;TDNT-3:672,428;v AV-gain 13,win 2,get gain 1,vr gain 1;17

1)to gain,acquire,to get gain
2)metaph.
-2a)of gain arising from shunning or escaping from evil (where we say "to spare one's self","be spared")
-2b)to gain any one i.e.to win him over to the kingdom of God,to gain one to faith in Christ
-2c)to gain Christ's favour and fellowship


G2771

G2771

2771kerdos {ker'-dos} 来源不确定;TDNT-3:672,428;中性名词 AV-gain 2,lucre 1;3

1)利润,利益腓1:213:7

2771kerdos {ker'-dos} of uncertain affinity;TDNT-3:672,428;n n AV-gain 2,lucre 1;3

1)gain,advantage


G2772

G2772

2772kerma {ker'-mah} 源自2751;中性名词 AV-money 1;1

1)硬币,货币,零钱,

2772kerma {ker'-mah} from 2751;;n n AV-money 1;1

1)small pieces of money,small coin,change,money


G2773

G2773

2773kermatistes {ker-mat-is-tace'} 源自2772的衍生字;阳性名词 AV-changer of money 1;1

1)兑换钱的人 在耶路撒冷圣殿外邦人的院里,有人贩卖献祭用的动物,香油.这笔大生意 吸引不找钱庄的人前来交易.

2773kermatistes {ker-mat-is-tace'} from a derivative of 2772;;n m AV-changer of money 1;1

1)a money changer,money broker In the court of the Gentiles in the temple of Jerusalem were the seats of those who sold such animals for sacrifice as had been selected,examined,and approved,together with incense,oil,and other things needed in making offerings and in worship;and the magnitude of this traffic had introduced the banker's or broker's business.


G2774

G2774

2774kephalaion {kef-al'-ah-yon} 源于2776的衍生字;;中性名词 AV-sum 2;2

1)重点,要点
2)钱数

2774kephalaion {kef-al'-ah-yon} from a derivative of 2776;;n n AV-sum 2;2

1)the chief or main point,the principal thing
2)the pecuniary sum total of a reckoning,amount
-2a)the principal,capital,as distinguished from the interest
-2b)a sum of money,sum


G2775

G2775

2775kephalaioo {kef-al-ahee-o'-o} 与2774同源;动词 AV-wound in the head 1;1

1)打伤头部

2775kephalaioo {kef-al-ahee-o'-o} from the same as 2774;;v AV-wound in the head 1;1

1)to bring under headings,to sum up,to summarise
2)to smite or wound in the head,to smite on the cheek


G2776

G2776

2776kephale {kef-al-ay'} 源自kapto (取其抓住之意);TDNT-3:673,429;阴性名词 AV-head 76;76

1)头
-1a)字意的
-1b)喻意的
2)首位
-2a)(人)高位
-2b)(事物)最高点,尽头,尖端

2776kephale {kef-al-ay'} from the primary kapto (in the sense of seizing);TDNT-3:673,429;n f AV-head 76;76

1)the head,both of men and often of animals.Since the loss of the head destroys life,this word is used in the phrases relating to capital and extreme punishment.
2)metaph.anything supreme,chief,prominent
-2a)of persons,master lord:of a husband in relation to his wife
-2b)of Christ:the Lord of the husband and of the Church
-2c)of things:the corner stone


G2777

G2777

2777kephalis {kef-al-is'} 源于2776;阴性名词 AV-volume 1;1

1)经卷

2777kephalis {kef-al-is'} from 2776;;n f AV-volume 1;1

1)a little head
2)the highest part,extremity of anything
-2a)as the capital of a column
-2b)the tips or knobs of the wooden rod around which parchments were rolled were called by this word,because they resembled little heads
3)the Alexandrian writers transferred the name to the roll or volume itself
-3a)in the roll of the book


G2778

G2778

2778kensos {kane'-sos} 源自拉丁文;阳性名词 AV-tribute 4;4

1)税

2778kensos {kane'-sos} of Latin origin;;n m AV-tribute 4;4

1)census (among the Romans,denoting a register and valuation of property in accordance with which taxes were paid),in the NTthe tax or tribute levied on individuals and to be paid yearly.(our capitation or poll tax)
2)the coin with which the tax is paid,tribute money


G2779

G2779

2779kepos {kay'-pos} 找不到与其相近的字;阳性名词 AV-garden 5;5

1)花园

2779kepos {kay'-pos} of uncertain affinity;;n m AV-garden 5;5

1)a garden


G2780

G2780

2780kepouros {kay-poo-ros'} 源自2779and ouros (管理员);阳性名词 AV-gardener 1;1

1)花园管理者,园丁

2780kepouros {kay-poo-ros'} from 2779and ouros (a warden);;n m AV-gardener 1;1

1)a keeper of a garden,a gardener


G2781

G2781

2781kerion {kay-ree'-on} keos (蜡)的小词;中性名词 AV-honeycomb +31931;1

1)蜂巢

2781kerion {kay-ree'-on} diminutive from keos (wax);;n n AV-honeycomb +31931;1

1)honeycomb


G2782

G2782

2782kerugma {kay'-roog-mah} 源自2784;TDNT-3:714,430;中性名词 AV-preaching 8;8

1)宣布
2)宣讲,宣读

2782kerugma {kay'-roog-mah} from 2784;TDNT-3:714,430;n n AV-preaching 8;8

1)that which is proclaimed by a herald or public crier,a proclamation by herald
2)in the NTthe message or proclamation of the heralds of God or Christ


G2783

G2783

2783kerux {kay'-roox} 源于2784;TDNT-3:683,430;阳性名词 AV-preacher 3;3

1)被授予向民众传递或宣告信息的权力的人,负责传达国王,长官,各地的统治者的信息, 和军队的命令的人,或是召唤民众给与指示,及行使其它种种责任的人.在新旧中指神的 使者,和传递或宣扬神的话语的人.

2783kerux {kay'-roox} from 2784;TDNT-3:683,430;n m AV-preacher 3;3

1)a herald or messenger vested with public authority,who conveyed the official messages of kings,magistrates,princes,military commanders,or who gave a public summons or demand,and performed various other duties.In the NT God's ambassador,and the herald or proclaimer of the divine word.


G2784

G2784

2784kerusso {kay-roos'-so} 找不到和其相近的字;TDNT-3:697,430;动词 AV-preach 51,publish 5,proclaim 2,preached +22582, preacher 1;61

1)使者,传令官
-1a)负责传送命令或讯息的
-1b)总是代表有正式,有重要性的,及必须要仔细听必遵守的的权柄的
2)公布,公开宣讲:指某已经被完成的事
3)指公开宣讲福音及和其相关的事,如施洗约翰,耶稣,使徒及其他教导基督道理的人

2784kerusso {kay-roos'-so} of uncertain affinity;TDNT-3:697,430;v AV-preach 51,publish 5,proclaim 2,preached +22582, preacher 1;61

1)to be a herald,to officiate as a herald
-1a)to proclaim after the manner of a herald
-1b)always with the suggestion of formality,gravity and an authority which must be listened to and obeyed
2)to publish,proclaim openly:something which has been done
3)used of the public proclamation of the gospel and matters pertaining to it,made by John the Baptist,by Jesus,by the apostles and other Christian teachers


G2785

G2785

2785ketos {kay'-tos} 可能源自5490的字根;中性名词 AV-whale 1;1

1)海怪太12:40

2785ketos {kay'-tos} probably from the base of 5490;;n n AV-whale 1;1

1)a sea monster,whale,huge fish


G2786

G2786

2786Kephas {kay-fas'} 源自亚兰文03710;TDNT-6:100,835;阳性专有名词 AV-Cephas 6;6 矶法="石"

1)使徒彼得另一个名字

2786Kephas {kay-fas'} of Aramaic origin cf 03710;TDNT-6:100,835;n pr m AV-Cephas 6;6 Cephas ="stone"

1)another name for the apostle Peter


G2787

G2787

2787kibotos {kib-o-tos'} 字源不详;阴性名词 钦定本-ark 6;6

1)船只,方舟
2)约柜

2787kibotos {kib-o-tos'} of uncertain derivation;;n f AV-ark 6;6

1)a wooden chest or box
2)in the NTthe ark of the covenant,in the temple at Jerusalem
3)of Noah's vessel built in the form of an ark


G2788

G2788

2788kithara {kith-ar'-ah} 找不到与其相近的字;阴性名词 AV-harp 4;4

1)竖琴

2788kithara {kith-ar'-ah} of uncertain affinity;;n f AV-harp 4;4

1)a harp to which praises of God are sung in heaven


G2789

G2789

2789kitharizo {kith-ar-id'-zo} 源自2788;动词 AV-to harp 2;2

1)弹奏竖琴

2789kitharizo {kith-ar-id'-zo} from 2788;;v AV-to harp 2;2

1)to play upon the harp


G2790

G2790

2790kitharodos {kith-ar-o'-dos} 源自2788以及与5603同源的衍生字;阳性名词 AV-harper 2;2

1)竖琴乐手

2790kitharodos {kith-ar-o'-dos} from 2788and a derivative of the same as 5603;;n m AV-harper 2;2

1)a harper,one who plays the harp and accompanies it with his voice


G2791

G2791

2791Kilikia {kil-ik-ee'-ah} 可能源自外来语;专有地名 AV-Cilicia 8;8 基利家="基利(Celix)之地"

1)小亚细亚东南角的一个省份,首府为大数--保罗的家乡.

2791Kilikia {kil-ik-ee'-ah} probably of foreign origin;;n pr loc AV-Cilicia 8;8 Cilicia ="the land of Celix"

1)a maritime province in the southeast of Asia Minor,boarding on Pamphylia in the west,Lycaonia and Cappadocia in the north and Syria in the east.Its capital,Tarsus,was the birth place of Paul


G2792

G2792

2792kinamomon {kin-am'-o-mon} 源自外来语参7076;中性名词 AV-cinnamon 1;1

1)肉桂

2792kinamomon {kin-am'-o-mon} of foreign origin cf 7076;;n n AV-cinnamon 1;1

1)cinnamon was a well known aromatic substance,the rind of "Laurus cinnamonum"called "Korunda-gauhah"in Ceylon


G2793

G2793

2793kinduneuo {kin-doon-yoo'-o} 源自2794;动词 AV-be in danger 2,be in jeopardy 1,stand in jeopardy 1;4

1)处于危险之中,冒险,使临险境

2793kinduneuo {kin-doon-yoo'-o} from 2794;;v AV-be in danger 2,be in jeopardy 1,stand in jeopardy 1;4

1)to be in jeopardy,to be in danger,to put in peril


G2794

G2794

2794kindunos {kin'-doo-nos} 字源不详;阳性名词 AV-peril 9;9

1)危险

2794kindunos {kin'-doo-nos} of uncertain derivation;;n m AV-peril 9;9

1)a danger,a peril


G2795

G2795

2795kineo {kin-eh'-o} 源自kio (eimi [走]的诗体形式);TDNT-3:718,435;动词 AV-move 4,wag 2,remove 1,mover 1;8

1)(从熟悉,既有的地方)迁移,挪去
2)移动,动起来
-2a)摇动
-2b)引起骚乱
3)动来动去(表达活着)
4)使发生
-4a)外在的环境
-4b)内在的情况:经外意义

2795kineo {kin-eh'-o} from kio (poetic for eimi,to go);TDNT-3:718,435;v AV-move 4,wag 2,remove 1,mover 1;8

1)to cause to go,i.e.to move,set in motion
-1a)to be moved,move:of that motion which is evident in life
-1b)to move from a place,to remove
2)metaph.
-2a)to move excite
-2b)a riot,disturbance
-2c)to throw into commotion


G2796

G2796

2796kinesis {kin'-ay-sis} 源自2795;阴性名词 AV-moving 1;1

1)动静

2796kinesis {kin'-ay-sis} from 2795;;n f AV-moving 1;1

1)a moving,agitation


G2797

G2797

2797Kis {kis} 源自希伯来语07027;阳性专有名词 AV-Cis 1;1 基士="陷阱"

1)扫罗（以色列第一个王）的父亲

2797Kis {kis} of Hebrew origin 07027;;n pr m AV-Cis 1;1 Kish ="a snare"

1)the father of Saul,the first king of Israel


G2798

G2798

2798klados {klad'-os} 源自2806;TDNT-3:720,*;阳性名词 AV-branch 11;11

1)树枝,分支

2798klados {klad'-os} from 2806;TDNT-3:720,*;n m AV-branch 11;11

1)a young tender shoot,broken off for grafting
2)a branch
-2a)as the Jewish patriarchs are likened to a root,so their posterity are likened to branches


G2799

G2799

2799klaio {klah'-yo} 找不到与其相近的字;TDNT-3:722,436;动词 AV-weep 39,bewail 1;40

1)哭泣
2)为(某人)哭泣,哀恸 同义词见5804

2799klaio {klah'-yo} of uncertain affinity;TDNT-3:722,436;v AV-weep 39,bewail 1;40

1)to mourn,weep,lament
-1a)weeping as the sign of pain and grief for the thing signified (i.e.for the pain and grief)
-1b)of those who mourn for the dead
2)to weep for,mourn for,bewail,one For Synonyms see entry 5804


G2800

G2800

2800klasis {klas'-is} 源自2806;TDNT-3:726,437;阴性名词 AV-bre近似g 2;2

1)破开(擘饼)

2800klasis {klas'-is} from 2806;TDNT-3:726,437;n f AV-breaking 2;2

1)a breaking


G2801

G2801

2801klasma {klas'-mah} 源自2806;TDNT-3:726,437;中性名词 AV-fragment 7,broken meat 2;9

1)碎片,碎屑

2801klasma {klas'-mah} from 2806;TDNT-3:726,437;n n AV-fragment 7,broken meat 2;9

1)a fragment,broken piece
-1a)remnants of food


G2802

G2802

2802Klaude {klow'-day} 字源不详;专有地名 AV-Clauda 1;1 高大="跛脚的"

1)位于马尔他(Malta )西方,腓尼基(Phoenice)正南方的一个小岛

2802Klaude {klow'-day} of uncertain derivation;;n pr loc AV-Clauda 1;1 Clauda ="lame"

1)a small island nearly due west of Cape Malta on the south coast of Crete,and nearly due south of Phoenice


G2803

G2803

2803Klaudia {klow-dee'-ah} 源自2804;阴性专有名词 AV-Claudia 1;1 革老底亚

1)一名基督徒妇女

2803Klaudia {klow-dee'-ah} from 2804;;n pr f AV-Claudia 1;1 Claudia ="lame"

1)a Christian woman


G2804

G2804

2804Klaudios {klow'-dee-os} 源自拉丁文;阳性专有名词 AV-Claudius (Caesar)2,Claudius (Lysias)1;3 革老丢="残废的"

1)罗马第四任皇帝,主后41年登基,最后被妻子毒死
2)耶路撒冷的一名罗马官员

2804Klaudios {klow'-dee-os} of Latin origin;;n pr m AV-Claudius (Caesar)2,Claudius (Lysias)1;3 Claudius ="lame"

1)C.Caesar the name of the fourth Roman emperor,who came to power in 41A.D.and was poisoned by his wife Agrippina,in 54A.D.
2)C.Lysias a tribune of the Roman cohort who rescued Paul from the hands of the mob at Jerusalem


G2805

G2805

2805klauthmos {klowth-mos'} 源自2799;TDNT-3:725,436;阳性名词 AV-weeping 6,wailing 2,weep 1;9

1)哭泣,恸哭

2805klauthmos {klowth-mos'} from 2799;TDNT-3:725,436;n m AV-weeping 6,wailing 2,weep 1;9

1)weeping,lamentation


G2806

G2806

2806klao {klah'-o} 基本动词;TDNT-3:726,437;动词 AV-break 15;15

1)擘开

2806klao {klah'-o} a primary verb;TDNT-3:726,437;v AV-break 15;15

1)to break
-1a)used in the NTof the breaking of bread or communion


G2807

G2807

2807kleis {klice} 源自2808;TDNT-3:744,439;阴性名词 AV-key 6;6

1)钥匙
2)途径

2807kleis {klice} from 2808;TDNT-3:744,439;n f AV-key 6;6

1)a key
-1a)since the keeper of the keys has the power to open and to shut
-1b)metaph.in the NTto denote power and authority of various kinds


G2808

G2808

2808kleio {kli'-o} 基本动词;动词 AV-shut 12,shut up 4;16

1)(阻挡通路)关闭,锁住,拦阻
-1a)字意
-2a)喻意
2)紧闭心门,硬着心

2808kleio {kli'-o} a primary verb;;v AV-shut 12,shut up 4;16

1)to shut,shut up
2)metaph.
-2a)to cause the heavens to withhold rain
-2b)to shut up compassion so that it is like a thing inaccessible to one,to be devoid of pity towards one
-2c)to obstruct the entrance into the kingdom of heaven


G2809

G2809

2809klemma {klem'-mah} 源自2813;中性名词 AV-theft 1;1

1)偷窃

2809klemma {klem'-mah} from 2813;;n n AV-theft 1;1

1)thing stolen
2)the act of theft


G2810

G2810

2810Kleopas {kleh-op'-as} 可能是Kleopatros (2811与3962的复合字)的缩简型;阳性专有名词 AV-Cleopas 1;1 革流巴="有名望的父"

1)耶稣复活那天,往以马忤斯路上的二个门徒之一

2810Kleopas {kleh-op'-as} probably contracted from Kleopatros (compound of 2811and 3962);;n pr m AV-Cleopas 1;1 Cleopas ="of a renowned father"

1)one of the two disciples who were going to Emmaus on the day of the resurrection


G2811

G2811

2811kleos {kleh'-os} 源自2564的缩简型;中性名词 AV-glory 1;1

1)声名,光荣

2811kleos {kleh'-os} from a shorter form of 2564;;n n AV-glory 1;1

1)rumour,report
2)glory,praise


G2812

G2812

2812kleptes {klep'-tace} 源于2813;TDNT-3:754,441;阳性名词 AV-thief 16;16

1)盗贼 其同义词,见5856

2812kleptes {klep'-tace} from 2813;TDNT-3:754,441;n m AV-thief 16;16

1)an embezzler,pilferer
-1a)the name is transferred to false teachers,who do not care to instruct men,but abuse their confidence for their own gain For Synonyms see entry 5856


G2813

G2813

2813klepto {klep'-to} 基本动词;TDNT-3:754,441;动词 AV-steal 13;13

1)偷窃,窃取

2813klepto {klep'-to} a primary verb;TDNT-3:754,441;v AV-steal 13;13

1)to steal
-1a)to commit a theft
-1b)take away by theft i.e take away by stealth


G2814

G2814

2814klema {kaly'-mah} 源自2806;TDNT-3:757,441;中性名词 AV-branch 4;4

1)枝子,特别指葡萄树的

2814klema {kaly'-mah} from 2806;TDNT-3:757,441;n n AV-branch 4;4

1)a tender and flexible branch
2)spec.the shoot or branch of a vine,a vine sprout


G2815

G2815

2815Klemes {klay'-mace} 源自拉丁文;阳性专有名词 AV-Clement 1;1 革利免="温和,仁慈"

1)保罗的同工,应该是腓立比教会一员.根据传统说法, 他就是初世纪末的罗马主较革利免

2815Klemes {klay'-mace} of Latin origin;;n pr m AV-Clement 1;1 Clement ="mild,merciful"

1)a companion of Paul and apparently a member of the church of Philippi.According to tradition,he is identical with that Clement who was bishop of Rome towards the close of the first century.


G2816

G2816

2816kleronomeo {klay-ron-om-eh'-o} 源于2818;TDNT-3:767,442;动词 AV-inherit 15,be heir 2,obtain by inheritance 1;18

1)继承者,继承
2)获得,拥有

2816kleronomeo {klay-ron-om-eh'-o} from 2818;TDNT-3:767,442;v AV-inherit 15,be heir 2,obtain by inheritance 1;18

1)to receive a lot,receive by lot
-1a)esp.to receive a part of an inheritance,receive as an inheritance,obtain by right of inheritance
-1b)to be an heir,to inherit
2)to receive the portion assigned to one,receive an allotted portion,receive as one's own or as a possession
3)to become partaker of,to obtain


G2817

G2817

2817kleronomia {klay-ron-om-ee'-ah} 源于2818;TDNT-3:767,442;阴性名词 AV-inheritance 14;14

1)继承物,因继承所得(或将得)的产业
2)财物,财产
3)救恩
4)继承人

2817kleronomia {klay-ron-om-ee'-ah} from 2818;TDNT-3:767,442;n f AV-inheritance 14;14

1)an inheritance,property received (or to be received)by inheritance
2)what is given to one as a possession
-2a)the eternal blessedness of the consummated kingdom of God which is to be expected after the visible return of Christ
-2b)the share which an individual will have in that eternal blessedness


G2818

G2818

2818kleronomos {klay-ron-om'-os} 源于2819与3551的字根(取其"划分"的本义,亦即[反身的意义]经分配而获得); TDNT-3:767,442;阳性名词 AV-heir 15;15

1)法定继承者
2)受益者

2818kleronomos {klay-ron-om'-os} from 2819and the base of 3551(in its original sense of partitioning,i.e.[reflexively]getting by apportionment); TDNT-3:767,442;n m AV-heir 15;15

1)one who receives by lot,an heir
-1a)an heir
-1b)in Messianic usage,one who receives his allotted possession by right of sonship
2)one who has acquired or obtained the portion allotted to him


G2819

G2819

2819kleros {klay'-ros} 可能源自2806(取其用小块木头抽签之意);TDNT-3:758,442;阳性名词 AV-lot 8,分词2,inheritance 2,heritage 1;13

1)签,阄
2)(分发,分赐的)一份

2819kleros {klay'-ros} probably from 2806(through the idea of using bits of wood,etc., for the purpose);TDNT-3:758,442;n m AV-lot 8,part 2,inheritance 2,heritage 1;13

1)an object used in casting or drawing lots,which was either a pebble,or a potsherd,or a bit of wood
-1a)the lots of several persons concerned,inscribed with their names,were thrown together into a vase,which was then shaken,and he whose lot fell out first upon the ground was the one chosen
2)what is obtained by lot,allotted portion
-2a)a portion of the ministry common to the apostles
-2b)used of the part which one will have in eternal salvation
--2b1)of salvation itself
--2b2)the eternal salvation which God has assigned to the saints
-2c)of persons
--2c1)those whose care and oversight has been assigned to one [allotted charge],used of Christian churches,the administration of which falls to the lot of presbyters


G2820

G2820

2820kleroo {klay-ro-o} 源自2819;TDNT-3:764,442;动词 AV-obtain an inheritance 1;1

1)抽签获得,抽签派定

2820kleroo {klay-ro-o} from 2819;TDNT-3:764,442;v AV-obtain an inheritance 1;1

1)to cast lots,determine by lot
2)to choose by lot
3)to allot,assign by lot
-3a)on to another as a possession
4)in NT:to make a lot,i.e.a heritage,private possession


G2821

G2821

2821klesis {klay'-sis}
-2564的缩写型;TDNT-3:491,394;阴性名词 AV-calling 10,vocation 1;11

1)呼召,召唤,邀请
2)位分,状态

2821klesis {klay'-sis} from a shorter form of 2564;TDNT-3:491,394;n f AV-calling 10,vocation 1;11

1)a calling,calling to
2)a call,invitation
-2a)to a feast
-2b)of the divine invitation to embrace salvation of God


G2822

G2822

2822kletos {klay-tos'} 与2821同源;TDNT-3:494,394;形容词 钦定本-called 11;11

1)受呼召,受邀请(参加盛宴)

2822kletos {klay-tos'} from the same as 2821;TDNT-3:494,394;adj AV-called 11;11

1)called,invited (to a banquet)
-1a)invited (by God in the proclamation of the Gospel)to obtain eternal salvation in the kingdom through Christ
-1b)called to (the discharge of)some office
--1b1)divinely selected and appointed


G2823

G2823

2823klibanos {klib'-an-os} 字源不详;阳性名词 AV-oven 2;2

1)(泥土制的)烤炉

2823klibanos {klib'-an-os} of uncertain derivation;;n m AV-oven 2;2

1)a clibanus,a earthen vessel for baking bread.It was broader at the bottom than above at the orifice,and when sufficiently heated by a fire kindled within,the dough was baked by being spread upon the outside.[but according to others,the dough was baked by being placed inside and the fire or coals outside,the vessel being perforated with small holes that the heat might better penetrate.
2)a furnace,oven


G2824

G2824

2824klima {klee'-mah} 源自2827;中性名词 AV-region 2,分词1;3

1)地区,区域

2824klima {klee'-mah} from 2827;;n n AV-region 2,part 1;3

1)an inclination,slope,declivity
2)the [supposed]sloping of the earth from the equator towards the poles,a zone
3)a tract of land,a region


G2825

G2825

2825kline {klee'-nay} 源自2827;中性名词 AV-bed 9,table 1;10

1)床,卧榻
2)用餐卧榻

2825kline {klee'-nay} from 2827;;n n AV-bed 9,table 1;10

1)a small bed,a couch
2)a couch to recline on at meals
3)a couch on which a sick man is carried


G2826

G2826

2826klinidion {klin-id'-ee-on} 源自a presumed derivative of 2825;;中性名词 AV-couch 2;2

1)小床

2826klinidion {klin-id'-ee-on} from a presumed derivative of 2825;;n n AV-couch 2;2

1)a small bed,a couch


G2827

G2827

2827klino {klee'-no} 字根型;动词 AV-lay 2,bow 1,bow down 1,be far spent 1,turn to fight 1, wear away 1;7

1)作及物动词
-1a)俯首;弯身
-1b)使退回
-1c)斜倚,平卧,躺下
--1c1)在一可供休息的地方
2)不及物动词
-1a)日头西沈,一日之末

2827klino {klee'-no} a root word;;v AV-lay 2,bow 1,bow down 1,be far spent 1,turn to fight 1, wear away 1;7

1)transitively
-1a)to incline,bow
-1b)to cause to fall back
-1c)to recline
--1c1)in a place for repose
2)intransitively
-2a)to incline one's self
--2a1)of the declining of the day


G2828

G2828

2828klisia {klee-see'-ah} 源自2827的衍生字;阴性名词 AV-company 1;1

1)一起吃饭的一群人

2828klisia {klee-see'-ah} from a derivative of 2827;;n f AV-company 1;1

1)a hut erected to pass the night in
2)a tent
3)anything to recline on
-3a)a chair in which to lean back the head
-3b)a reclining chair
4)a company reclining
-4a)a row or party of persons reclining at meal


G2829

G2829

2829klope {klop-ay'} 源自2813;阴性名词 AV-theft 2;2

1)偷窃太15:19可7:22

2829klope {klop-ay'} from 2813;;n f AV-theft 2;2

1)theft


G2830

G2830

2830kludon {kloo'-dohn} 源自kluzo (翻腾,冲过);阳性名词 AV-raging 1,wave 1;2

1)汹涌的波浪,大浪 同义词见5857

2830kludon {kloo'-dohn} from kluzo (to billow or dash over);;n m AV-raging 1,wave 1;2

1)a dashing or surging wave,a surge,a violent agitation of the sea For Synonyms see entry 5857


G2831

G2831

2831kludonizomai {kloo-do-nid'-zom-ahee} 源自2830关身语态;动词 AV-toss to and fro 1;1

1)被波浪摇来摇去

2831kludonizomai {kloo-do-nid'-zom-ahee} middle voice from 2830;;v AV-toss to and fro 1;1

1)to be tossed by the waves
2)metaph.to be agitated (like the waves)mentally


G2832

G2832

2832Klopas {klo-pas'} 源自亚兰文(与0256相关);阳性专有名词 AV-Cleophas 1;1 革罗罢="我的交易"

1)小雅各的父亲,即耶稣母亲的妹夫(耶稣母亲的妹妹马利亚的丈夫)

2832Klopas {klo-pas'} of Aramaic origin (corresponding to 0256);;n pr m AV-Cleophas 1;1 Cleophas ="my exchanges"

1)the father of James the less,the husband of Mary the sister of the mother of Jesus


G2833

G2833

2833knetho {knay'-tho} 源自基本动词knao (刮);动词 AV-have itching 1;1

1)抓,搔,搔痒,呵痒

2833knetho {knay'-tho} from a primary knao (to scrape);;v AV-have itching 1;1

1)to scratch,tickle,make to itch
2)to itch
3)desirous of hearing something pleasant


G2834

G2834

2834Knidos {knee'-dos} 源自外来语;专有地名 AV-Cnidus 1;1 革尼士="恼动的"

1)小亚细亚的一个半岛以及同名的城市

2834Knidos {knee'-dos} probably of foreign origin;;n pr loc AV-Cnidus 1;1 Cnidus or Gnidus ="nettled"

1)a peninsula [now Cape Crio]and a city by the same name,situated at the extreme south west of the peninsula of Asia Minor,on a promontory now called Cape Crio,which projects between the islands of Cos and Rhodes


G2835

G2835

2835kodrantes {kod-ran'-tace} 源自拉丁文;阳性名词 AV-farthing 2;2

1)罗马铜币,一分钱

2835kodrantes {kod-ran'-tace} of Latin origin;;n m AV-farthing 2;2

1)a quadrans (about the fourth part of an "as");in the NTa coin equal to one half the Attic chalcus worth about 3/8of a cent


G2836

G2836

2836koilia {koy-lee'-ah} 源自koilos ("中空");TDNT-3:786,446;阴性名词 AV-womb 12,belly 11;23

1)肚腹
2)子宫
3)(感觉与渴望所居之处)腹中

2836koilia {koy-lee'-ah} from koilos ("hollow");TDNT-3:786,446;n f AV-womb 12,belly 11;23

1)the whole belly,the entire cavity
-1a)the upper [i.e.stomach]and the lower belly are distinguished
2)the lower belly,the lower region,the receptacle of the excrement
3)the gullet
-3a)to be given up to the pleasures of the palate,to gluttony
4)the womb,the place where the foetus is conceived and nourished until birth
-4a)of the uterus of animals
5)the innermost part of a man,the soul,heart as the seat of thought,feeling,choice


G2837

G2837

2837koimao {koy-mah'-o} 源于2749;动词 AV-sleep 10,fall asleep 4,be asleep 2,fall on sleep 1, be dead 1;18

1)入睡,睡着
2)(去世)睡着

2837koimao {koy-mah'-o} from 2749;;v AV-sleep 10,fall asleep 4,be asleep 2,fall on sleep 1, be dead 1;18

1)to cause to sleep,put to sleep
2)metaph.
-2a)to still,calm,quiet
-2b)to fall asleep,to sleep
-2c)to die


G2838

G2838

2838koimesis {koy'-may-sis} 源自2837;阴性名词 AV-taking of rest 1;1

1)躺下睡觉

2838koimesis {koy'-may-sis} from 2837;;n f AV-taking of rest 1;1

1)a reposing,taking rest
2)a lying,reclining


G2839

G2839

2839koinos {koy-nos'} 可能源自4862;TDNT-3:789,447;形容词 AV-common 7,unclean 3,defiled 1,unholy 1;12

1)共通的,共同的
2)平常的,普通的,凡俗的
-2a)礼仪上不洁的

2839koinos {koy-nos'} probably from 4862;TDNT-3:789,447;adj AV-common 7,unclean 3,defiled 1,unholy 1;12

1)common
2)common i.e.ordinary,belonging to generality
-2a)by the Jews,unhallowed,profane,Levitically unclean


G2840

G2840

2840koinoo {koy-no'-o} 源于2839;TDNT-3:809,447;动词 AV-defile 11,call common 2,pollute 1,unclean 1;15

1)使之凡俗,污秽,不洁

2840koinoo {koy-no'-o} from 2839;TDNT-3:809,447;v AV-defile 11,call common 2,pollute 1,unclean 1;15

1)to make common
-1a)to make (Levitically)unclean,render unhallowed,defile,profane
-1b)to declare or count unclean


G2841

G2841

2841koinoneo {koy-no-neh'-o} 源于2844;TDNT-3:797,447;动词 AV-be partaker 5,communicate 2,distribute 1;8

1)分享,有份
2)贡献一份
3)(礼仪上)使之不洁,污秽

2841koinoneo {koy-no-neh'-o} from 2844;TDNT-3:797,447;v AV-be partaker 5,communicate 2,distribute 1;8

1)to come into communion or fellowship with,to become a sharer, be made a partner
2)to enter into fellowship,join one's self to an associate, make one's self a sharer or partner


G2842

G2842

2842koinonia {koy-nohn-ee'-ah} 源于2844;TDNT-3:797,447;阴性名词 AV-fellowship 12,communion 4,communication 1,distribution 1, contribution 1,to communicate 1;20

1)团契,交流,亲密关系,交往
2)同袍情谊,宽宏大量,
3)团契的记号,兄弟情谊的证据,礼物,贡献
4)参与,分享

2842koinonia {koy-nohn-ee'-ah} from 2844;TDNT-3:797,447;n f AV-fellowship 12,communion 4,communication 1,distribution 1, contribution 1,to communicate 1;20

1)fellowship,association,community,communion,joint participation, intercourse
-1a)the share which one has in anything,participation
-1b)intercourse,fellowship,intimacy
--1b1)the right hand as a sign and pledge of fellowship (in fulfilling the apostolic office)
-1c)a gift jointly contributed,a collection,a contribution, as exhibiting an embodiment and proof of fellowship


G2843

G2843

2843koinonikos {koy-no-nee-kos'} 源自2844;TDNT-3:809,447;形容词 AV-willing to communicate 1;1

1)宽宏大量

2843koinonikos {koy-no-nee-kos'} from 2844;TDNT-3:809,447;adj AV-willing to communicate 1;1

1)social,sociable,ready and apt to form and maintain communion and fellowship
2)inclined to make others sharers in one's possessions, inclined to impart,free in giving,liberal


G2844

G2844

2844koinonos {koy-no-nos'} 源于2839;TDNT-3:797,447;阳性名词 AV-partaker 5,partner 3,fellowship 1,companion 1;10

1)同伴,同僚,同志,伙伴,共享者

2844koinonos {koy-no-nos'} from 2839;TDNT-3:797,447;n m AV-partaker 5,partner 3,fellowship 1,companion 1;10

1)a partner,associate,comrade,companion
2)a partner,sharer,in anything
-2a)of the altar in Jerusalem on which the sacrifices are offered
--2a1)sharing in the worship of the Jews
-2b)partakers of (or with)demons
--2b1)brought into fellowship with them,because they are the authors of heathen worship


G2845

G2845

2845koite {koy'-tay} 源于2749;阴性名词 AV-bed 2,conceive 1,chambering 1;4

1)床
-1a)一般的床
-1b)婚姻床
2)发生性行为

2845koite {koy'-tay} from 2749;;n f AV-bed 2,conceive 1,chambering 1;4

1)a place for laying down,resting,sleeping in
-1a)a bed,couch
2)the marriage bed
-2a)of adultery
3)cohabitation,whether lawful or unlawful
-3a)sexual intercourse


G2846

G2846

2846koiton {koy-tone'} 源自2845;阳性名词 AV-chamberlain +19091;1

1)卧室徒12:20

2846koiton {koy-tone'} from 2845;;n m AV-chamberlain +19091;1

1)a sleeping room,bed chamber
-1a)the officer who is over the bed chamber,the chamberlain


G2847

G2847

2847kokkinos {kok'-kee-nos} 源于2848(取此昆虫的谷粒形状之意);TDNT-3:812,450;形容词 AV-scarlet 4,scarlet colour 1,scarlet coloured 1;6

1)深红色的,鲜红色的.一种由"ilex coccifera"(胭脂虫)的卵所聚成, 其形状像是一团谷粒或莓子.可收集磨碎后作红色的染料使用 (蒲林尼,AD.23-79,罗马学者,拉丁名Gaius Plinius Secundus)

2847kokkinos {kok'-kee-nos} from 2848(from the kernel-shape of the insect);TDNT-3:812,450;adj AV-scarlet 4,scarlet colour 1,scarlet coloured 1;6

1)crimson,scarlet coloured.Akernel,the grain or berry of the "ilex coccifera";these berries are the clusters of the eggs of a female insect,the "kermes"(resembling the cochineal),and when collected and pulverised produces a red which was used in dyeing (Pliny)
2)scarlet cloth or clothing


G2848

G2848

2848kokkos {kok'-kos} 显然是个基本字;TDNT-3:810,450;阳性名词 AV-grain 6,corn 1;7

1)谷粒

2848kokkos {kok'-kos} apparently a primary word;TDNT-3:810,450;n m AV-grain 6,corn 1;7

1)a grain


G2849

G2849

2849kolazo {kol-ad'-zo} 源自kolos (矮子);TDNT-3:814,451;动词 AV-punish 2;2

1)处罚;惩罚

2849kolazo {kol-ad'-zo} from kolos (dwarf);TDNT-3:814,451;v AV-punish 2;2

1)to lop or prune,as trees and wings
2)to curb,check,restrain
3)to chastise,correct,punishment
4)to cause to be punished


G2850

G2850

2850kolakeia {kol-ak-i'-ah} 源于衍生于kolax (奉承者)的字;TDNT-3:817,451;阴性名词 AV-flattering 1;1

1)巴结,谄媚

2850kolakeia {kol-ak-i'-ah} from a derivative of kolax (a fawner);TDNT-3:817,451;n f AV-flattering 1;1

1)flattery,flattering discourse


G2851

G2851

2851kolasis {kol'-as-is} 源于2849;TDNT-3:816,451;阴性名词 AV-punishment 1,torment 1;2

1)惩罚,处罚 其同义词,见5859

2851kolasis {kol'-as-is} from 2849;TDNT-3:816,451;n f AV-punishment 1,torment 1;2

1)correction,punishment,penalty For Synonyms see entry 5859


G2852

G2852

2852kolaphizo {kol-af-id'-zo} 源自2849字根的衍生字;TDNT-3:818,451;动词 AV-buffet 5;5

1)用拳头打,打
2)折磨(身体)

2852kolaphizo {kol-af-id'-zo} from a derivative of the base of 2849;TDNT-3:818,451;v AV-buffet 5;5

1)to strike with the fist,give one a blow with the fist
2)to maltreat,treat with violence and contumely


G2853

G2853

2853kollao {kol-lah'-o} 源自kolla ("胶");TDNT-3:822,452;动词 AV-join (one's)self 4,cleave 3,be joined 2,keep company 1, vr reach 1;11

1)紧密结合,联合
2)着附于,连在

2853kollao {kol-lah'-o} from kolla ("glue");TDNT-3:822,452;v AV-join (one's)self 4,cleave 3,be joined 2,keep company 1, vr reach 1;11

1)to glue,to glue together,cement,fasten together
2)to join or fasten firmly together
3)to join one's self to,cleave to


G2854

G2854

2854kollourion {kol-loo'-ree-on} 源自可能是kollura 的(糕饼,可能近似于2853的字根)衍生字;中性名词 AV-眼药1;1

1)眼膏

2854kollourion {kol-loo'-ree-on} from a presumed derivative of kollura (a cake -prob akin to the base of 2853);;n n AV-eyesalve 1;1

1)a preparation composed of various materials and used as a remedy for tender eyelids


G2855

G2855

2855kollubistes {kol-loo-bis-tace'} 源自可能是kollubos(小钱币,可能近似2854)的衍生字;阳性名词 AV-moneychanger 2,charger 1;3

1)兑换银钱之人

2855kollubistes {kol-loo-bis-tace'} from a presumed derivative of kollubos (a small coin -probably akin to 2854);;n m AV-moneychanger 2,charger 1;3

1)a money-changer,banker


G2856

G2856

2856koloboo {kol-ob-o'-o} 源自2849字根的衍生字;TDNT-3:823,452;动词 AV-shorten 4;4

1)缩减

2856koloboo {kol-ob-o'-o} from a derivative of the base of 2849;TDNT-3:823,452;v AV-shorten 4;4

1)to mutilate
2)in NT:to shorten,abridge,curtail


G2857

G2857

2857Kolossai {kol-os-sah'-ee} kolossos ("巨硕")的阴性复数;专有地名 AV-Colosse 1;1 歌罗西="庞然巨物"

1)弗吕家的一座城,曾经繁华,后来没落

2857Kolossai {kol-os-sah'-ee} apparently feminine plural of kolossos ("colossal");;n pr loc AV-Colosse 1;1 Colosse ="monstrosities"

1)anciently a large and flourishing city,but in Strabo's time a small town of Phrygia Major situated on the Lycus not far from its junction with the Maeander and in the neighbourhood of Laodicea and Hierapolis


G2858

G2858

2858Kolossaeus {kol-os-sayoos'} 源自2857;阳性专有名词 AV-Colossian 1;1

1)歌罗西人

2858Kolossaeus {kol-os-sayoos'} from 2857;;n pr m AV-Colossian 1;1

1)a Colossian


G2859

G2859

2859kolpos {kol'-pos} 显然是个基本字;TDNT-3:824,452;阳性名词 AV-bosom 5,creek 1;6

1)胸部
2)衣折
3)海湾

2859kolpos {kol'-pos} apparently a primary word;TDNT-3:824,452;n m AV-bosom 5,creek 1;6

1)the front of the body between the arms
2)the bosom of a garment,i.e.the hollow formed by the upper forepart of a rather loose garment bound by a girdle or sash, used for keeping and carrying things (the fold or pocket)
3)a bay of the sea


G2860

G2860

2860kolumbao {kol-oom-bah'-o} 源自kolumbos (潜水人);动词 AV-swim 1;1

1)游泳

2860kolumbao {kol-oom-bah'-o} from kolumbos (a diver);;v AV-swim 1;1

1)to dive,to swim


G2861

G2861

2861kolumbethra {kol-oom-bay'-thrah} 源自2860;阴性名词 AV-pool 5;5

1)池子,游泳池

2861kolumbethra {kol-oom-bay'-thrah} from 2860;;n f AV-pool 5;5

1)a place for diving,a swimming hole,a reservoir or pool for bathing


G2862

G2862

2862kolonia {kol-o-nee'-ah} 源自拉丁文;阴性名词 AV-colony 1;1

1)殖民地
-1a)当屋大维建立了罗马殖民地时,对腓立比城的称呼

2862kolonia {kol-o-nee'-ah} of Latin origin;;n f AV-colony 1;1

1)a colony
-1a)the city of Philippi is so called,where Octavius had planted a Roman colony


G2863

G2863

2863komao {kom-ah'-o} 源自2864;动词 AV-have long hair 2;2

1)让头发长,留长发

2863komao {kom-ah'-o} from 2864;;v AV-have long hair 2;2

1)to let the hair grow,have long hair


G2864

G2864

2864kome {kom'-ay} 显然与2865同源;阴性名词 AV-hair 1;1

1)(长)头发 同义词5851

2864kome {kom'-ay} apparently from the same as 2865;;n f AV-hair 1;1

1)hair,head of hair For Synonyms see entry 5851


G2865

G2865

2865komizo {kom-id'-zo} 源于字根komeo (看顾,亦即照顾);动词 AV-receive 10,bring 1;11

1)带着
2)取回,重寻
3)接受,赢得,取得

2865komizo {kom-id'-zo} from a primary komeo (to tend,i.e.take care of);;v AV-receive 10,bring 1;11

1)to care for,take care of,provide for
2)to take up or carry away in order to care for and preserve
3)to carry away,bear off
4)to carry,bear,bring to,to carry away for one's self, to carry off what is one's own,to bring back
-4a)to receive,obtain:the promised blessing
-4b)to receive what was previously one's own,to get back, receive back,recover


G2866

G2866

2866kompsoteron {komp-sot'-er-on} 中性comparative of a derivative of the base of 2865(meaning 适当地说是,well dressed,亦即nice);;副词 AV-bring to amend +21921;1

1)更细致的,较佳的

2866kompsoteron {komp-sot'-er-on} neuter comparative of a derivative of the base of 2865(meaning properly,well dressed,i.e.nice);;adv AV-bring to amend +21921;1

1)more finely,better


G2867

G2867

2867koniao {kon-ee-ah'-o} 源自konia (尘土,以此类比:石灰);TDNT-3:827,453;动词 AV-whited 2;2

1)粉刷
-1a)粉刷的墙
-1b)粉饰的坟墓,暗讽法利赛人不知不觉间成了不洁的起源

2867koniao {kon-ee-ah'-o} from konia (dust,by analogy,lime);TDNT-3:827,453;v AV-whited 2;2

1)to cover with lime,plaster over,whitewash
-1a)the Jews were accustomed to whitewash the entrances to their sepulchres,as a warning against defilement by touching them
-1b)term applied to a hypocrite who conceals his malice under an outward assumption of piety


G2868

G2868

2868koniortos {kon-ee-or-tos'} 源自2867的字根与ornumi (扬起);阳性名词 AV-dust 5;5

1)尘土

2868koniortos {kon-ee-or-tos'} from the base of 2867and ornumi (to "rouse");;n m AV-dust 5;5

1)raised dust,flying dust
2)dust


G2869

G2869

2869kopazo {kop-ad'-zo} 源自2873;动词 AV-cease 3;3

1)停止,减少

2869kopazo {kop-ad'-zo} from 2873;;v AV-cease 3;3

1)to grow weary or tired
2)to cease from violence,cease raging


G2870

G2870

2870kopetos {kop-et-os'} 源自2875;TDNT-3:830,453;阳性名词 AV-lamentation 1;1

1)悲叹或哀悼徒8:2

2870kopetos {kop-et-os'} from 2875;TDNT-3:830,453;n m AV-lamentation 1;1

1)lamentation with beating of the breast as a sign of grief


G2871

G2871

2871kope {kop-ay'} 源于2875;阴性名词 AV-slaughter 1;1

1)切下来,屠宰

2871kope {kop-ay'} from 2875;;n f AV-slaughter 1;1

1)the act of cutting,a cut
2)a cutting in pieces,slaughter


G2872

G2872

2872kopiao {kop-ee-ah'-o} 源于衍生于2873的字;TDNT-3:827,453;动词 AV-labour 16,bestow labour 3,toil 3,be wearied 1;23

1)疲乏,困倦
2)辛苦工作,出劳力,挣扎,奋斗

2872kopiao {kop-ee-ah'-o} from a derivative of 2873;TDNT-3:827,453;v AV-labour 16,bestow labour 3,toil 3,be wearied 1;23

1)to grow weary,tired,exhausted (with toil or burdens or grief)
2)to labour with wearisome effort,to toil
-2a)of bodily labour


G2873

G2873

2873kopos {kop'-os} 源自2875;TDNT-3:827,453;阳性名词 AV-labour 13,trouble +38305,weariness 1;19

1)困难,烦恼
2)工作,劳力 同义词见5860

2873kopos {kop'-os} from 2875;TDNT-3:827,453;n m AV-labour 13,trouble +38305,weariness 1;19

1)a beating
2)a beating of the breast with grief,sorrow
3)labour
-3a)trouble
--3a1)to cause one trouble,make work for him
-3b)intense labour united with trouble and toil For Synonyms see entry 5860


G2874

G2874

2874kopria {kop-ree'-ah} 源自kopros (排泄物,可能近似于2875);阴性名词 AV-dunghill 1,dung +9061;2

1)粪堆

2874kopria {kop-ree'-ah} from kopros (ordure,perhaps akin to 2875);;n f AV-dunghill 1,dung +9061;2

1)dung,manure


G2875

G2875

2875kopto {kop'-to} 字根字;TDNT-3:830,453;动词 AV-bewail 2,lament 2,cut down 2,wail 1,mourn 1;8

1)切断
2)搥胸(以示哀悼)

2875kopto {kop'-to} a root word;TDNT-3:830,453;v AV-bewail 2,lament 2,cut down 2,wail 1,mourn 1;8

1)to cut,strike,smite
2)to cut from,cut off
3)to beat one's breast for grief


G2876

G2876

2876korax {kor'-ax} 可能源自2880;阳性名词 AV-raven 1;1

1)乌鸦

2876korax {kor'-ax} perhaps from 2880;;n m AV-raven 1;1

1)a raven


G2877

G2877

2877korasion {kor-as'-ee-on} 源自可能是kore 的衍生字(少女);中性名词 AV-damsel 6,maid 2;8

1)女孩,闺女,少女

2877korasion {kor-as'-ee-on} from a presumed derivative of kore (a maiden);;n n AV-damsel 6,maid 2;8

1)a girl,damsel,maiden


G2878

G2878

2878korban {kor-ban'}and korbanas {kor-ban-as'} 源自希伯来文与亚兰文,参07133;TDNT-3:860,459;阳性名词 AV-treasury 1,corban 1;2

1)献给神的祭物,各耳板

2878korban {kor-ban'}and korbanas {kor-ban-as'} of Hebrew and Aramaic origin respectively 07133;TDNT-3:860,459;n m AV-treasury 1,corban 1;2

1)a gift offered (or to be offered)to God
2)the sacred treasury


G2879

G2879

2879Kore {kor-eh'} 源自希伯来文07141;阳性专有名词 AV-Core 1;1 可拉="大胆"

1)一个与其他人一起反叛摩西的人

2879Kore {kor-eh'} of Hebrew origin 07141;;n pr m AV-Core 1;1 Korah ="baldness"

1)a man who,with others,rebelled against Moses


G2880

G2880

2880korennumi {kor-en'-noo-mee} 字根字;动词 AV-eat enough 1,full 1;2

1)使饱足,令人满足

2880korennumi {kor-en'-noo-mee} a root word;;v AV-eat enough 1,full 1;2

1)to satiate,sate,satisfy


G2881

G2881

2881Korinthios {kor-in'-thee-os} 源自2882;阳性专有名词 AV-Corinthian 4;4

1)哥林多人,哥林多的居民

2881Korinthios {kor-in'-thee-os} from 2882;;n pr m AV-Corinthian 4;4

1)a Corinthian,and inhabitant of Corinth


G2882

G2882

2882Korinthos {kor'-in-thos} 字源不详;专有地名 AV-Corinth 7;7 歌林多="饱足的"

1)希腊古老着名的城市,位于哥林多地峡,距雅典西方约莫40哩(65公里)

2882Korinthos {kor'-in-thos} of uncertain derivation;;n pr loc AV-Corinth 7;7 Corinth ="satiated"

1)an ancient and famous city of Greece,on the Isthmus of Corinth,and about 40miles (65km)west of Athens


G2883

G2883

2883Kornelios {kor-nay'-lee-os} 源自拉丁文;阳性专有名词 AV-Cornelius 10;10 哥尼流="号角"

1)义大利营的一个罗马百夫长，驻扎在该撒利亚。这人后来成为基督徒

2883Kornelios {kor-nay'-lee-os} of Latin origin;;n pr m AV-Cornelius 10;10 Cornelius ="of a horn"

1)a Roman centurion of the Italian cohort stationed in Caesarea who converted to Christianity


G2884

G2884

2884koros {kor'-os} 源于希伯来文03734;阳性名词 AV-measure 1;1

1)一石 希伯来人的干量单位,约三百五十公升

2884koros {kor'-os} of Hebrew origin 03734;;n m AV-measure 1;1

1)a corus or cor,the largest Hebrew dry measure (i.e,for wheat,meal etc.)about 10to 11bushels (350to 400l)


G2885

G2885

2885kosmeo {kos-meh'-o} 源自2889;TDNT-3:867,459;动词 AV-adorn 5,garnish 4,trim 1;10

1)整理,收拾干净
2)装饰美化
-2a)字意上的
-2b)德行上的

2885kosmeo {kos-meh'-o} from 2889;TDNT-3:867,459;v AV-adorn 5,garnish 4,trim 1;10

1)to put in order,arrange,make ready,prepare
2)to ornament,adore
3)metaph.to embellish with honour,gain honour


G2886

G2886

2886kosmikos {kos-mee-kos'} 源于2889(取其次要意义);TDNT-3:897,459;形容词 AV-worldly 2;2

1)地上的

1)属世的

2886kosmikos {kos-mee-kos'} from 2889(in its secondary sense);TDNT-3:897,459;adj AV-worldly 2;2

1)of or belonging to the world
-1a)relating to the universe
-1b)earthly
-1c)worldly,i.e.having the character of this present corrupt age


G2887

G2887

2887kosmios {kos'-mee-os} 源自2889(取其主要意义);TDNT-3:895,459;形容词 AV-modest 1,of good behaviour 1;2

1)值得尊敬的
2)合宜的

2887kosmios {kos'-mee-os} from 2889(in its primary sense);TDNT-3:895,459;adj AV-modest 1,of good behaviour 1;2

1)well arranged,seemly,modest


G2888

G2888

2888kosmokrator {kos-mok-rat'-ore} 源自2889和2902;TDNT-3:913,466;阳性名词 AV-ruler 1;1

1)世界统治者

2888kosmokrator {kos-mok-rat'-ore} from 2889and 2902;TDNT-3:913,466;n m AV-ruler 1;1

1)lord of the world,prince of this age
-1a)the devil and his demons


G2889

G2889

2889kosmos {kos'-mos} 可能源自2865的字根;TDNT-3:868,459;阳性名词 钦定本-world 186,adorning 1;187

1)妆饰
2)世界,宇宙
3)世人(与动物有别)
4)世界(作为居住的地方)
-4a)一般性
-4b)人座落之处
-4c)地上(与天上对照)
5)世人
6)人类存在的机制
7)整体

2889kosmos {kos'-mos} probably from the base of 2865;TDNT-3:868,459;n m AV-world 186,adorning 1;187

1)an apt and harmonious arrangement or constitution,order, government
2)ornament,decoration,adornment,i.e.the arrangement of the stars, 'the heavenly hosts',as the ornament of the heavens.1Pet.3:3
3)the world,the universe
4)the circle of the earth,the earth
5)the inhabitants of the earth,men,the human family
6)the ungodly multitude;the whole mass of men alienated from God, and therefore hostile to the cause of Christ
7)world affairs,the aggregate of things earthly
-7a)the whole circle of earthly goods,endowments riches,advantages, pleasures,etc,which although hollow and frail and fleeting, stir desire,seduce from God and are obstacles to the cause of Christ
8)any aggregate or general collection of particulars of any sort
-8a)the Gentiles as contrasted to the Jews (Rom.11:12etc)
-8b)of believers only,John 1:29;3:16;3:17;6:33;12:47
-1cor.4:9;2Cor.5:19


G2890

G2890

2890Kouartos {koo'-ar-tos} 源自拉丁文(第四);阳性专有名词 AV-Quartus 1;1 括士="第四"

1)一名信徒

2890Kouartos {koo'-ar-tos} of Latin origin (fourth);;n pr m AV-Quartus 1;1 Quartus ="fourth"

1)a Roman;probably before he lived at Rome,and therefore sends his salutations to the Christians there:he is mentioned among the seventy disciples,and said to be bishop of Berytus.(Gill)


G2891

G2891

2891koumi {koo'-mee} 源自亚兰文06966;动词 AV-cumi 1;1

1)站起来

2891koumi {koo'-mee} of Aramaic origin 06966;;v AV-cumi 1;1

1)arise


G2892

G2892

2892koustodia {koos-to-dee'-ah} 源自拉丁文;阴性名词 AV-watch 3;3

1)守卫军

2892koustodia {koos-to-dee'-ah} of Latin origin;;n f AV-watch 3;3

1)guard:used of Roman soldiers guarding the sepulchre of Christ A Roman guard was made up of four to sixteen solders.In combat,they would form a square,and were able to hold off a much larger force.


G2893

G2893

2893kouphizo {koo-fid'-zo} 源自kouphos (轻重量);动词 AV-lighten 1;1

1)使减轻

2893kouphizo {koo-fid'-zo} from kouphos (light in weight);;v AV-lighten 1;1

1)to be light
2)to lighten
-2a)a ship by throwing the cargo overboard


G2894

G2894

2894kophinos {kof'-ee-nos} 字源不详;阳性名词 AV-basket 6;6

1)篮子

2894kophinos {kof'-ee-nos} of uncertain derivation;;n m AV-basket 6;6

1)a basket,wicker basket


G2895

G2895

2895krabbatos {krab'-bat-os} 可能源自外来语;阳性名词 AV-bed 11,couch 1;12

1)褥子,行军床(只能承重一人的简单床被)

2895krabbatos {krab'-bat-os} probably of foreign origin;;n m AV-bed 11,couch 1;12

1)a pallet,camp bed (a rather simple bed holding only one person)


G2896

G2896

2896krazo {krad'-zo} 基本字;TDNT-3:898,465;动词 AV-cry 40,cry out 19;59

1)大声呼喊,尖叫,嘶喊
2)(大声)呼叫 同义词见5823

2896krazo {krad'-zo} a primary word;TDNT-3:898,465;v AV-cry 40,cry out 19;59

1)to croak
-1a)of the cry of a raven
-1b)hence,to cry out,cry aloud,vociferate
-1c)to cry or pray for vengeance
2)to cry
-2a)cry out aloud,speak with a loud voice For Synonyms see entry 5823


G2897

G2897

2897kraipale {krahee-pal'-ay} 可能与726同源;阴性名词 AV-surfeiting 1;1

1)狂饮

2897kraipale {krahee-pal'-ay} probably from the same as 726;;n f AV-surfeiting 1;1

1)the giddiness and headache caused by drinking wine to excess


G2898

G2898

2898kranion {kran-ee'-on}
-2768字根衍生字的小词;中性名词 AV-skull 3,cavalry 1;4

1)头骨

2898kranion {kran-ee'-on} diminutive of a derivative of the base of 2768;;n n AV-skull 3,cavalry 1;4

1)a skull


G2899

G2899

2899kraspedon {kras'-ped-on} 字源不详;TDNT-3:904,466;中性名词 AV-border 3,hem 2;5

1)(衣服的)边缘,折缝
2)穗子

2899kraspedon {kras'-ped-on} of uncertain derivation;TDNT-3:904,466;n n AV-border 3,hem 2;5

1)the extremity or prominent part of a thing,edge,skirt,margin
-1a)the fringe of a garment
-1b)in the NTa little appendage hanging down from the edge of the mantle or cloak,made of twisted wool
-1c)a tassel,tuft:the Jews had such appendages attached to their mantles to remind them of the law


G2900

G2900

2900krataios {krat-ah-yos'} 源自2904;TDNT-3:912,466;形容词 AV-mighty 1;1

1)强有力的
-1a)上帝强有力的大能

2900krataios {krat-ah-yos'} from 2904;TDNT-3:912,466;adj AV-mighty 1;1

1)mighty
-1a)of the mighty power of God


G2901

G2901

2901krataioo {krat-ah-yo'-o} 源自2900;TDNT-3:912,466;动词 AV-wax strong 2,strengthen 1,be strong 1;4

1)变强壮

2901krataioo {krat-ah-yo'-o} from 2900;TDNT-3:912,466;v AV-wax strong 2,strengthen 1,be strong 1;4

1)to strengthen,make strong
2)to be made strong,to increase in strength,to grow strong


G2902

G2902

2902krateo {krat-eh'-o} 源于2904;TDNT-3:910,466;动词 AV-hold 12,take 9,lay hold on 8,hold fast 5,take by 4, lay hold upon 2,lay hand on 2,misc 5;47

1)达到
2)握住
3)掌握,掌控
-3a)逮捕
-3b)抓住
4)阻止,抑制
5)坚持,坚守
6)留在原处

2902krateo {krat-eh'-o} from 2904;TDNT-3:910,466;v AV-hold 12,take 9,lay hold on 8,hold fast 5,take by 4, lay hold upon 2,lay hand on 2,misc 5;47

1)to have power,be powerful
-1a)to be chief,be master of,to rule
2)to get possession of
-2a)to become master of,to obtain
-2b)to take hold of
-2c)to take hold of,take,seize
--2c1)to lay hands on one in order to get him into one's power
3)to hold
-3a)to hold in the hand
-3b)to hold fast,i.e.not discard or let go
--3b1)to keep carefully and faithfully
-3c)to continue to hold,to retain
--3c1)of death continuing to hold one
--3c2)to hold in check,restrain


G2903

G2903

2903kratistos {krat'-is-tos}
-2904衍生字的最高级;形容词 AV-most excellent 2,most noble 2;4

1)阁下;大人(敬辞,用于尊称身份高贵的人)

2903kratistos {krat'-is-tos} superlative of a derivative of 2904;;adj AV-most excellent 2,most noble 2;4

1)mightiest,strongest,noblest,most illustrious,best,most excellent
-1a)used in addressing men of prominent rank or office


G2904

G2904

2904kratos {krat'-os} 可能是一基本字;TDNT-3:905,466;中性名词 AV-power 6,dominion 4,strength 1,mighty +25961;12

1)能力
-1a)神的能力
-1b)能力的强度
2)大能的作为
3)治权,主权,能力 其同义字,见5820

2904kratos {krat'-os} perhaps a primary word;TDNT-3:905,466;n n AV-power 6,dominion 4,strength 1,mighty +25961;12

1)force,strength
2)power,might:mighty with great power
-2a)a mighty deed,a work of power
3)dominion For Synonyms see entry 5820


G2905

G2905

2905kraugazo {krow-gad'-zo} 源自2906;TDNT-3:898,465;动词 AV-cry 4,cry out 3;7

1)大叫 同义词见5823

2905kraugazo {krow-gad'-zo} from 2906;TDNT-3:898,465;v AV-cry 4,cry out 3;7

1)to cry out,cry aloud,to shout,to cry out to one For Synonyms see entry 5823


G2906

G2906

2906krauge {krow-gay'} 源于2896;TDNT-3:898,465;阴性名词 AV-cry 3,crying 2,clamour 1;6

1)喊叫,呼喊

2906krauge {krow-gay'} from 2896;TDNT-3:898,465;n f AV-cry 3,crying 2,clamour 1;6

1)a crying,outcry,clamour


G2907

G2907

2907kreas {kreh'-as} 可能是基本字;中性名词 AV-flesh 2;2

1)肉

2907kreas {kreh'-as} perhaps a primary word;;n n AV-flesh 2;2

1)(the)flesh (of a sacrificed animal)


G2908

G2908

2908kreisson {krice'-son}
-2909变异型的中性;副词 AV-better 1;1

1)更好

2908kreisson {krice'-son} neuter of an alternate form of 2909;;adv AV-better 1;1

1)better


G2909

G2909

2909kreitton {krite'-tohn} 一个2904的衍生字的比较级;形容词 AV-better 18,best 1;19

1)更有用的,更堪用的,更有利的
2)更好的,更高阶层的

2909kreitton {krite'-tohn} comparative of a derivative of 2904;;adj AV-better 18,best 1;19

1)more useful,more serviceable,more advantageous
2)more excellent


G2910

G2910

2910kremannumi {krem-an'-noo-mee} 基本动词的延长型态;TDNT-3:915,468;动词 AV-hang 7;7

1)悬挂
2)垂挂
-2a)字意
-2b)喻意:端赖

2910kremannumi {krem-an'-noo-mee} a prolonged form of a primary verb;TDNT-3:915,468;v AV-hang 7;7

1)to hang up,suspend
2)to be suspended,to hang
-2a)used of one hanging on a cross
-2b)used of the Law and the Prophets,they is summed up or hanging on two precepts


G2911

G2911

2911kremnos {krame-nos'} 源自2910;阳性名词 AV-steep place 3;3

1)陡坡,悬崖

2911kremnos {krame-nos'} from 2910;;n m AV-steep place 3;3

1)a steep place,a precipice


G2912

G2912

2912Kres {krace} 源自2914;阳性专有名词 AV-Cretians 2,Cretes 1;3

1)革哩底人,革哩底岛的居民

2912Kres {krace} from 2914;;n pr m AV-Cretians 2,Cretes 1;3

1)a Cretan,an inhabitant of the island of Crete


G2913

G2913

2913Kreskes {krace'-kace} 源自拉丁文;阳性专有名词 AV-Crescens 1;1 革勒士="生长"

1)保罗的助手,据说是七十个们徒之一

2913Kreskes {krace'-kace} of Latin origin;;n pr m AV-Crescens 1;1 Crescens ="growing"

1)an assistant of Paul,said to be one of the seventy disciples


G2914

G2914

2914Krete {kray'-tay} 字源不详;专有地名 AV-Crete 5;5 革哩底="多肉的"

1)位于地中海群岛与爱琴海最大最肥沃富饶的岛屿,现今克里特岛.

2914Krete {kray'-tay} of uncertain derivation;;n pr loc AV-Crete 5;5 Crete ="fleshy"

1)the largest and most fertile island of the Mediterranean archipelago or Aegean Sea,now the modern Candia


G2915

G2915

2915krithe {kree-thay'} 字源不翔;阴性名词 AV-barley 1;1

1)大麦

2915krithe {kree-thay'} f uncertain derivation;;n f AV-barley 1;1

1)barley


G2916

G2916

2916krithinos {kree'-thee-nos} 源自2915;形容词 AV-barley 2;2

1)大麦面粉作的约6:9,13

2916krithinos {kree'-thee-nos} from 2915;;adj AV-barley 2;2

1)of barley,made of barley


G2917

G2917

2917krima {kree'-mah} 源于2919;TDNT-3:942,469;中性名词 AV-judgment 13,damnation 7,condemnation 5,be condemned 1, go to law +21921,avenge +29191;28

1)诉讼
2)审判
3)判决结果(多数指不利的定罪)

2917krima {kree'-mah} from 2919;TDNT-3:942,469;n n AV-judgment 13,damnation 7,condemnation 5,be condemned 1, go to law +21921,avenge +29191;28

1)a decree,judgments
2)judgment
-2a)condemnation of wrong,the decision (whether severe or mild) which one passes on the faults of others
-2b)in a forensic sense
--2b1)the sentence of a judge
--2b2)the punishment with which one is sentenced
--2b3)condemnatory sentence,penal judgment,sentence
3)a matter to be judicially decided,a lawsuit,a case in court


G2918

G2918

2918krinon {kree'-non} 可能是基本字;中性名词 AV-lily 2;2

1)百合花

2918krinon {kree'-non} perhaps a primitive word;;n n AV-lily 2;2

1)a flower,the lily


G2919

G2919

2919krino {kree'-no} 可能是一个基本字;TDNT-3:921,469;动词 AV-judge 88,determine 7,condemn 5,go to law 2,call in question 2, esteem 2,misc 8;114

1)选择,宁取
2)评断,表达意见,批评,挑剔,谴责
3)深思,考虑,审视
4)决定,提议,企图
5)(法院)宣判,裁决,交付判罪

2919krino {kree'-no} perhaps a primitive word;TDNT-3:921,469;v AV-judge 88,determine 7,condemn 5,go to law 2,call in question 2, esteem 2,misc 8;114

1)to separate,put asunder,to pick out,select,choose
2)to approve,esteem,to prefer
3)to be of opinion,deem,think,to be of opinion
4)to determine,resolve,decree
5)to judge
-5a)to pronounce an opinion concerning right and wrong
--5a1)to be judged,i.e.summoned to trial that one's case may be examined and judgment passed upon it
-5b)to pronounce judgment,to subject to censure
--5b1)of those who act the part of judges or arbiters in matters of common life,or pass judgment on the deeds and words of others
6)to rule,govern
-6a)to preside over with the power of giving judicial decisions, because it was the prerogative of kings and rulers to pass judgment
7)to contend together,of warriors and combatants
-7a)to dispute
-7b)in a forensic sense
--7b1)to go to law,have suit at law


G2920

G2920

2920krisis {kree'-sis} 可能是一个基本字;TDNT-3:941,469;阴性名词 AV-judgment 41,damnation 3,accusation 2,condemnation 2;48

1)审判,判断
-1a)指有关任何一件事的意见或决定
-1b)判决有罪,判刑,判罪及惩处
4)法院(地方性的)
5)公正,公理

2920krisis {kree'-sis} perhaps a primitive word;TDNT-3:941,469;n f AV-judgment 41,damnation 3,accusation 2,condemnation 2;48

1)a separating,sundering,separation
-1a)a trial,contest
2)selection
3)judgment
-3a)opinion or decision given concerning anything
--3a1)esp.concerning justice and injustice,right or wrong
-3b)sentence of condemnation,damnatory judgment,condemnation and punishment
4)the college of judges (a tribunal of seven men in the several cities of Palestine;as distinguished from the Sanhedrin, which had its seat at Jerusalem)
5)right,justice


G2921

G2921

2921Krispos {kris'-pos} 源自拉丁文;阳性专有名词 AV-Crispus 2;2 基利司布="卷起的"

1)是保罗在哥林多传道初结的果子;原是管会堂的,经由保罗施洗

2921Krispos {kris'-pos} of Latin origin;;n pr m AV-Crispus 2;2 Crispus ="curled"

1)the ruler of the Jewish synagogue in Corinth,baptised by Paul


G2922

G2922

2922kriterion {kree-tay'-ree-on} 源自可能是2923的衍生字;TDNT-3:943,469;中性名词 AV-to judge 1,judgment 1,judgment seat 1;3

1)法院

2922kriterion {kree-tay'-ree-on} from a presumed derivative of 2923;TDNT-3:943,469;n n AV-to judge 1,judgment 1,judgment seat 1;3

1)the instrument or means of trying or judging anything
-1a)the rule by which one judges
2)the place where judgment is given
-2a)the tribunal of a judge
-2b)a bench of judges
3)the matter judged,thing to be decided,suit,case


G2923

G2923

2923krites {kree-tace'} 源自2919;TDNT-3:942,469;阳性名词 AV-judge 15,Judge 2;17

1)法官 其同义词,见5838

2923krites {kree-tace'} from 2919;TDNT-3:942,469;n m AV-judge 15,Judge 2;17

1)one who passes or arrogates to himself,judgment on anything
-1a)an arbiter
-1b)of a Roman procurator administering justice
-1c)of God passing judgment on men
-1d)of the leaders or rulers of the Israelites For Synonyms see entry 5838


G2924

G2924

2924kritikos {krit-ee-kos'} 源于2923;TDNT-3:943,469;形容词 AV-discerner 1;1

1)能识别察觉的,能作判断的,有明辨能力的

2924kritikos {krit-ee-kos'} from 2923;TDNT-3:943,469;adj AV-discerner 1;1

1)relating to judging,fit for judging,skilled in judging


G2925

G2925

2925krouo {kroo'-o} 显然是基本字;TDNT-3:954,475;动词 AV-knock 9;9

1)敲击

2925krouo {kroo'-o} apparently a primary verb;TDNT-3:954,475;v AV-knock 9;9

1)to knock:at the door


G2926

G2926

2926krupte {kroop-tay'} 源自2927;TDNT-3:957,476;阴性名词 AV-secret place 1;1

1)地下储藏室,地窖

2926krupte {kroop-tay'} from 2927;TDNT-3:957,476;n f AV-secret place 1;1

1)crypt,a covered way,vault,cellar


G2927

G2927

2927kruptos {kroop-tos'}or kruphaios {kroof-ay'-os} 源自2928;TDNT-3:957,476;形容词 AV-secret 12,hid 3,hidden 3,inwardly 1;19

1)隐密的,秘密的
2)隐藏的

2927kruptos {kroop-tos'}or kruphaios {kroof-ay'-os} from 2928;TDNT-3:957,476;adj AV-secret 12,hid 3,hidden 3,inwardly 1;19

1)hidden,concealed,secret


G2928

G2928

2928krupto {kroop'-to} 基本动词;TDNT-3:957,476;动词 AV-hide 11,hide (one's)self 2,keep secret 1,secretly 1, hidden 1;16

1)隐藏,隐匿
2)不让发现

2928krupto {kroop'-to} a primary verb;TDNT-3:957,476;v AV-hide 11,hide (one's)self 2,keep secret 1,secretly 1, hidden 1;16

1)to hide,conceal,to be hid
2)escape notice
3)metaph.to conceal (that it may not become known)


G2929

G2929

2929krustallizo {kroos-tal-lid'-zo} 源自2930;;动词 AV-clear as crystal 1;1

1)像水晶一样闪亮

2929krustallizo {kroos-tal-lid'-zo} from 2930;;v AV-clear as crystal 1;1

1)to be of crystalline brightness and transparency
2)to shine like crystal


G2930

G2930

2930krustallos {kroos'-tal-los} 源自krus (霜)的衍生字;阳性名词 AV-crystal 2;2

1)水晶

2930krustallos {kroos'-tal-los} from a derivative of kruos (frost);;n m AV-crystal 2;2

1)crystal,a kind of precious stone


G2931

G2931

2931kruphe {kroo-fay'} 源自2928;TDNT-3:957,476;副词 AV-in secret 1;1

1)秘密地

2931kruphe {kroo-fay'} from 2928;TDNT-3:957,476;adv AV-in secret 1;1

1)secretly,in secret


G2932

G2932

2932ktaomai {ktah'-om-ahee} 基本动词;动词 AV-possess 3,purchase 2,provide 1,obtain 1;7

1)获得,得到,或获取某物而成为自己的,拥有

2932ktaomai {ktah'-om-ahee} a primary verb;;v AV-possess 3,purchase 2,provide 1,obtain 1;7

1)to acquire,get,or procure a thing for one's self,to possess
-1a)to marry a wife


G2933

G2933

2933ktema {ktay'-mah} 源自2932;中性名词 AV-possession 4;4

1)财产,产业
-1a)地产,土地,不动产

2933ktema {ktay'-mah} from 2932;;n n AV-possession 4;4

1)a possession
-1a)of property,lands,estates


G2934

G2934

2934ktenos {ktay'-nos} 源自2932;;中性名词 AV-beast 4;4

1)家畜,驮畜,用来骑的动物,宠物

2934ktenos {ktay'-nos} from 2932;;n n AV-beast 4;4

1)a beast
-1a)esp.a beast of burden
-1b)used for four legged animals as opposed to fishes and birds


G2935

G2935

2935ktetor {ktay'-tore} 源自2932;阳性名词 AV-possessor 1;1

1)持有人(徒4:34|)

2935ktetor {ktay'-tore} from 2932;;n m AV-possessor 1;1

1)a possessor


G2936

G2936

2936ktizo {ktid'-zo} 可能近似于2932(取其船只制造者之意);TDNT-3:1000,481;动词 AV-create 12,Creator 1,make 1;14

1)创造

2936ktizo {ktid'-zo} probably akin to 2932(through the idea of proprietor-ship of the manufacturer);TDNT-3:1000,481;v AV-create 12,Creator 1,make 1;14

1)to make habitable,to people,a place,region,island
-1a)to found a city,colony,state
2)to create
-2a)of God creating the worlds
-2b)to form,shape,i.e.to completely change or transform


G2937

G2937

2937ktisis {ktis'-is} 源于2936;TDNT-3:1000,481;阴性名词 AV-creature 11,creation 6,building 1,ordinance 1;19

1)创造
2)被造之物
3)治理体系,权柄体系

2937ktisis {ktis'-is} from 2936;TDNT-3:1000,481;n f AV-creature 11,creation 6,building 1,ordinance 1;19

1)the act of founding,establishing,building etc
-1a)the act of creating,creation
-1b)creation i.e.thing created
--1b1)of individual things,beings,a creature,a creation
--1b1a)anything created
--1b1b)after a rabbinical usage (by which a man converted from idolatry to Judaism was called)
--1b1c)the sum or aggregate of things created
-1c)institution,ordinance


G2938

G2938

2938ktisma {ktis'-mah} 源自2936;TDNT-3:1000,481;中性名词 AV-creature 4;4

1)被创造的,被造物

2938ktisma {ktis'-mah} from 2936;TDNT-3:1000,481;n n AV-creature 4;4

1)thing founded
2)created thing


G2939

G2939

2939ktistes {ktis-tace'} 源自2936;TDNT-3:1000,481;阳性名词 AV-Creator 1;1

1)创造主

2939ktistes {ktis-tace'} from 2936;TDNT-3:1000,481;n m AV-Creator 1;1

1)a founder
2)a creator


G2940

G2940

2940kubeia {koo-bi'-ah} 源自kubos;阴性名词 AV-sleight 1;1

1)诡计,技俩

2940kubeia {koo-bi'-ah} from kubos (a "cube",i.e.die for playing);;n f AV-sleight 1;1

1)dice playing
2)metaph.the deception of men,because dice players sometimes cheated and defrauded their fellow players


G2941

G2941

2941kubernesis {koo-ber'-nay-sis} 源自kubernao (拉丁文字源,意谓"驾驭");TDNT-3:1035,486;阴性名词 AV-government 1;1

1)治理

2941kubernesis {koo-ber'-nay-sis} from kubernao (of Latin origin,to steer);TDNT-3:1035,486;n f AV-government 1;1

1)a governing,government


G2942

G2942

2942kubernetes {koo-ber-nay'-tace} 与2941同源;阳性名词 AV-master 1,shipmaster 1;2

1)船主

2942kubernetes {koo-ber-nay'-tace} from the same as 2941;;n m AV-master 1,shipmaster 1;2

1)steersman,helmsman,sailing master


G2943

G2943

2943kuklothen {koo-kloth'-en} 与2945同源;副词 AV-round about 3,about 1;4

1)在....四围
2)围绕成圈

2943kuklothen {koo-kloth'-en} from the same as 2945;;adv AV-round about 3,about 1;4

1)round about,from all sides,all around


G2944

G2944

2944kukloo {koo-klo'-o} 与2945同源;动词 AV-compass about 2,compass 1,come round about 1, stand round about 1;5

1)包围,环绕,围绕
-2a)指被人群围绕
-2b)指被人围攻,被敌军包围
2)转圈

2944kukloo {koo-klo'-o} from the same as 2945;;v AV-compass about 2,compass 1,come round about 1, stand round about 1;5

1)to go around,lead around
2)to surround,encircle,encompass
-2a)of persons standing around
-2b)of besiegers


G2945

G2945

2945kuklo {koo'-klo} 似乎是kuklos (圆圈,近似2947);副词 AV-round about 6,round 1;7

1)四周
2)四处

2945kuklo {koo'-klo} as if dative case of kuklos (a ring,"cycle"-akin to 2947);;adv AV-round about 6,round 1;7

1)in a circle,around,round about,on all sides


G2946

G2946

2946kulisma {koo'-lis-mah} 源于2947;中性名词 AV-wallowing 1;1

1)滚动,打滚

2946kulisma {koo'-lis-mah} from 2947;;n n AV-wallowing 1;1

1)thing rolled,rolled (wallowed)mud or mire


G2947

G2947

2947kulioo {koo-lee-o'-o} 源自2949(取其环转之意,参2945,1507);动词 AV-wallow 1;1

1)打滚

2947kulioo {koo-lee-o'-o} from base of 2949(through the idea of circularity,cf 2945,1507);;v AV-wallow 1;1

1)a rolling,wallowing
2)to roll itself in mud
3)to wallowing in the mire


G2948

G2948

2948kullos {kool-los'} 与2947同源;形容词 AV-maimed 4;4

1)跛脚的,身体残缺的

2948kullos {kool-los'} from the same as 2947;;adj AV-maimed 4;4

1)crooked
-1a)of the members of the body
-1b)injured,disabled
2)maimed,mutilated


G2949

G2949

2949kuma {koo'-mah} 源自kuo;中性名词 AV-wave 5;5

1)波浪
-1a)喻意:混乱的情形 同义词见5857

2949kuma {koo'-mah} from kuo (to swell [with young],i.e bend,curve);;n n AV-wave 5;5

1)a wave (swell)esp.of the sea or of a lake
-1a)of impulse and restless men,tossed to and fro by their raging passions For Synonyms see entry 5857


G2950

G2950

2950kumbalon {koom'-bal-on} 源自2949字根的衍生字;TDNT-3:1037,486;中性名词 AV-cymbal 1;1

1)钹

2950kumbalon {koom'-bal-on} from a derivative of the base of 2949;TDNT-3:1037,486;n n AV-cymbal 1;1

1)a cymbal,i.e.a hollow basin of brass,producing when struck together a musical sound


G2951

G2951

2951kuminon {koo'-min-on} 源自外来语,参03646;中性名词 AV-cummin 1;1

1)莳萝,土茴香

2951kuminon {koo'-min-on} of foreign origin,cf 03646;;n n AV-cummin 1;1

1)cummin is a cultivated plant in Palestine with seeds that have a bitter warm taste and an aromatic flavour


G2952

G2952

2952kunarion {koo-nar'-ee-on} 源自可能是2965的衍生字;TDNT-3:1104,494;中性名词 AV-dog 4;4

1)小狗

2952kunarion {koo-nar'-ee-on} from a presumed derivative of 2965;TDNT-3:1104,494;n n AV-dog 4;4

1)a little dog


G2953

G2953

2953Kuprios {koo'-pree-os} 源自2954;阳性专有名词 AV-Cyprus 3;3

1)居比路人(徒4:6,11:20,21:16)

2953Kuprios {koo'-pree-os} from 2954;;n pr m AV-Cyprus 3;3

1)a Cyprian or Cypriote,i.e.a native of Cyprus


G2954

G2954

2954Kupros {koo'-pros} 来源不明;;专有地名 AV-Cyprus 5;5 居比路="爱:一朵花"

1)在地中海上一座非常富饶且可爱的岛屿,在基利家与叙利亚之间

2954Kupros {koo'-pros} of uncertain origin;;n pr loc AV-Cyprus 5;5 Cyprus ="love:a blossom"

1)a very fertile and delightful island of the Mediterranean,lying between Cilicia and Syria


G2955

G2955

2955kupto {koop'-to} 可能源自2949的字根;动词 AV-stoop 2,stoop down 1;3

1)向前弯曲

2955kupto {koop'-to} probably from the base of 2949;;v AV-stoop 2,stoop down 1;3

1)to stoop down,bend forward,to bow the head


G2956

G2956

2956Kurenaios {koo-ray-nah'-yos} 源自2957;阳性专有名词 钦定本-Cyrene 3,Cyrenian 3;6

1)古利奈人

2956Kurenaios {koo-ray-nah'-yos} from 2957;;n pr m AV-Cyrene 3,Cyrenian 3;6

1)a native of Cyrene


G2957

G2957

2957Kurene {koo-ray'-nay} 字源不详;专有地名 AV-Cyrene 1;1 古利奈="马龙头之卓越"

1)位于北非Libya Cyrenaica或Pentapolis的首府,后与克理特合并为一省, 由总督管辖,有许多犹太居民

2957Kurene {koo-ray'-nay} of uncertain derivation;;n pr loc AV-Cyrene 1;1 Cyrene ="supremacy of the bridle"

1)a large and very flourishing city of Libya Cyrenaica or Pentapolitana,about 11miles (17km)from the sea.Among its inhabitants were a great number of Jews,whom Ptolemy I.had brought there,and invested with the right of citizens


G2958

G2958

2958Kurenios {koo-ray'-nee-os} 源自拉丁文;阳性专有名词 AV-Cyrenius 1;1 居里扭="勇士"

1)叙利亚的总督,与新约圣经里记载的人口普查有关

2958Kurenios {koo-ray'-nee-os} of Latin origin;;n pr m AV-Cyrenius 1;1 Cyrenius ="warrior"

1)the Greek form of the Roman name Quirinus.His full name is Publius Sulpicius Quirinus.He was consul B.C.12.,and was made governor of Syria after the banishment of Archelaus in A.D.6.He was probably twice governor of Syria;his first governorship extended from B.C.4(the year of Christ's birth)to B.C.1.It was during this time that he was sent to make enrolment which caused Joseph and Mary to visit Bethlehem.Luke 2:2.The second enrolment is mentioned in Acts 5:37.


G2959

G2959

2959Kuria {koo-ree'-ah} 源于2962;TDNT-3:1095,486;阴性名词 AV-lady 2;2

1)夫人,贵妇
2)亦有认为是约翰贰书的收信人,一位基督徒妇女的名字

2959Kuria {koo-ree'-ah} from 2962;TDNT-3:1095,486;n f AV-lady 2;2

1)a Christian woman to whom the second Epistle of John is addressed


G2960

G2960

2960kuriakos {koo-ree-ak-os'} 源自2962;TDNT-3:1095,486;形容词 AV-Lord's 2;2

1)属于主的

2960kuriakos {koo-ree-ak-os'} from 2962;TDNT-3:1095,486;adj AV-Lord's 2;2

1)belonging to the Lord
2)related to the Lord


G2961

G2961

2961kurieuo {ko-ree-yoo'-o} 源自2962;TDNT-3:1097,486;动词 AV-have dominion over 4,exercise lordship over 1,be Lord of 1, lords 1;7

1)管理,统治
2)支配,控制

2961kurieuo {ko-ree-yoo'-o} from 2962;TDNT-3:1097,486;v AV-have dominion over 4,exercise lordship over 1,be Lord of 1, lords 1;7

1)to be lord of,to rule,have dominion over
2)of things and forces
-2a)to exercise influence upon,to have power over


G2962

G2962

2962kurios {koo'-ree-os} 源于kuros (至高权力);TDNT-3:1039,486;阳性名词 AV-Lord 667,lord 54,master 11,sir 6,Sir 6,misc 4;748

1)拥有人
2)(有地位权势的)主人,主宰,大人
-2a)人
-2b)神 其同义字,参见5830

2962kurios {koo'-ree-os} from kuros (supremacy);TDNT-3:1039,486;n m AV-Lord 667,lord 54,master 11,sir 6,Sir 6,misc 4;748

1)he to whom a person or thing belongs,about which he has power of deciding;master,lord
-1a)the possessor and disposer of a thing
--1a1)the owner;one who has control of the person,the master
--1a2)in the state:the sovereign,prince,chief,the Roman emperor
-1b)is a title of honour expressive of respect and reverence, with which servants greet their master
-1c)this title is given to:God,the Messiah For Synonyms see entry 5830


G2963

G2963

2963kuriotes {koo-ree-ot'-ace} 源自2962;TDNT-3:1096,486;阴性名词 AV-dominion 3,government 1;4

1)统治权,权力,主权

2963kuriotes {koo-ree-ot'-ace} from 2962;TDNT-3:1096,486;n f AV-dominion 3,government 1;4

1)dominion,power,lordship
2)in the NT:one who possesses dominion


G2964

G2964

2964kuroo {koo-ro'-o} 与2962同源;TDNT-3:1098,486;动词 AV-confirm 2;2

1)使生效,证实
2)结论,作出有利决定(林后2:8林后2:8)

2964kuroo {koo-ro'-o} from the same as 2962;TDNT-3:1098,486;v AV-confirm 2;2

1)to make valid
2)to confirm publicly or solemnly,to ratify


G2965

G2965

2965kuon {koo'-ohn} 字根字;TDNT-3:1101,;阳性名词 AV-dog 5;5

1)狗
2)礼仪上不洁,不够格的人
3)恶名昭彰的人

2965kuon {koo'-ohn} a root word;TDNT-3:1101,;n m AV-dog 5;5

1)a dog
2)metaph.a man of impure mind,an impudent man


G2966

G2966

2966kolon {ko'-lon} 源于2849的字源;中性名词 AV-carcase 1;1

1)尸首

2966kolon {ko'-lon} from the base of 2849;;n n AV-carcase 1;1

1)a member of a body,particularly the more external and prominent members esp.the feet
2)a dead body,corpse,inasmuch as the members of a corpse are loose and fall apart


G2967

G2967

2967koluo {ko-loo'-o} 源于2849;动词 AV-forbid 17,hinder 2,withstand 1,keep from 1,let 1, not suffer 1;23

1)阻止,防止,禁止
2)限制某事,否决或拒绝某事

2967koluo {ko-loo'-o} from the base of 2849;;v AV-forbid 17,hinder 2,withstand 1,keep from 1,let 1, not suffer 1;23

1)to hinder,prevent forbid
2)to withhold a thing from anyone
3)to deny or refuse one a thing


G2968

G2968

2968kome {ko'-may} 源自2749;阴性名词 AV-village 17,town 11;28

1)乡村,小镇
2)乡村居民

2968kome {ko'-may} from 2749;;n f AV-village 17,town 11;28

1)the common sleeping place to which labourers in the field return, a village
2)the name of the city near which the villages lie and to whose municipality they belong
3)the inhabitants of villages


G2969

G2969

2969komopolis {ko-mop'-ol-is} 源自2968与4172;阴性名词 AV-town 1;1

1)市集镇

2969komopolis {ko-mop'-ol-is} from 2968and 4172;;n f AV-town 1;1

1)a village approximating in size and number of inhabitants to a city,a village city,a town


G2970

G2970

2970komos {ko'-mos} 源自2749;阳性名词 AV-revelling 2,rioting 1;3

1)过度的宴乐

2970komos {ko'-mos} from 2749;;n m AV-revelling 2,rioting 1;3

1)a revel,carousal
-1a)a nocturnal and riotous procession of half drunken and frolicsome fellows who after supper parade through the streets with torches and music in honour of Bacchus or some other deity,and sing and play before houses of male and female friends;hence used generally of feasts and drinking parties that are protracted till late at night and indulge in revelry


G2971

G2971

2971konops {ko'-nopes} 显然是源自2579字根的衍生字与3700的衍生字;阳性名词 AV-gnat 1;1

1)蠓虫,蚊蚋

2971konops {ko'-nopes} apparently a derivative of the base of 2759and a derivative of
-3700;;n m AV-gnat 1;1

1)a wine gnat or midge that is bred in fermenting and evaporating wine


G2972

G2972

2972Kos {koce} 字源不详;专有地名 AV-Coos 1;1 哥士="公共监狱"

1)爱琴海的一座岛屿

2972Kos {koce} of uncertain origin;;n pr loc AV-Coos 1;1 Coos ="a public prison"

1)a small island of the Aegean Sea,over against the cities of Cnidus and Halicarnassus,celebrated for its fertility and esp. for its abundance of wine and corn


G2973

G2973

2973Kosam {ko-sam'} 源自希伯来文参07081;阳性专有名词 钦定本-Cosam 1;1 哥桑="占卜"

1)耶稣的祖先之一

2973Kosam {ko-sam'} of Hebrew origin cf 07081;;n pr m AV-Cosam 1;1 Cosam ="divining"

1)ancestor of Christ's


G2974

G2974

2974kophos {ko-fos'} 源自2875;形容词 AV-dumb 8,deaf 5,speechless 1;14

1)哑吧
2)聋子

2974kophos {ko-fos'} from 2875;;adj AV-dumb 8,deaf 5,speechless 1;14

1)blunted,dull
-1a)blunted (or lamed)in tongue,dumb
-1b)blunted,dull in hearing
-1c)deaf


G2975

G2975

2975lagchano {lang-khan'-o} 基本动词的扩充型,只被用在某种动词形式中的交替型 TDNT-4:1,495;动词 AV-obtain 2,be (one's)lot 1,cast lots 1;4

1)得到,接受
2)抽签选择
3)掷签

2975lagchano {lang-khan'-o} a prolonged form of a primary verb,which is only used as an alternate in certain tenses;TDNT-4:1,495;v AV-obtain 2,be (one's)lot 1,cast lots 1;4

1)to obtain by lot
-1a)to receive by divine allotment,obtain
2)to cast lots,determine by lot


G2976

G2976

2976Lazaros {lad'-zar-os} 源自希伯来文0499;阳性专有名词 AV-Lazarus 11,Lazarus (the poor man)4;15 拉撒路="神所帮助的人"(希伯来人名Eleazar的一种写法)

1)住在伯大尼,耶稣喜爱的一个人,也使他从死里复活
2)耶稣在路16:20-25提到的一个穷人

2976Lazaros {lad'-zar-os} probably of Hebrew origin 0499;;n pr m AV-Lazarus 11,Lazarus (the poor man)4;15 Lazarus ="whom God helps"(a form of the Hebrew name Eleazar)

1)an inhabitant of Bethany,beloved by Christ and raised from the dead by him
2)a very poor and wretched person to whom Jesus referred to in Luke 16:20-25


G2977

G2977

2977lathra {lath'-rah} 源自2990;副词 AV-privily 3,secretly 1;4

1)隐密地

2977lathra {lath'-rah} from 2990;;adv AV-privily 3,secretly 1;4

1)secretly


G2978

G2978

2978lailaps {lah'-ee-laps} 字源不详;阴性名词 AV-storm 2,tempest 1;3

1)旋风,狂风,暴风

2978lailaps {lah'-ee-laps} of uncertain derivation;;n f AV-storm 2,tempest 1;3

1)a whirlwind,a tempestuous wind
2)a violent attack of wind,a squall
-2a)never a single gust nor a steady blowing wind,however violent,but a storm breaking forth from black thunder clouds in furious gusts,with floods of rain,and throwing everything topsy-turvy


G2979

G2979

2979laktizo {lak-tid'-zo} 源自副词lax (脚跟);TDNT-4:3,495;动词 AV-kick 2;2

1)踢

2979laktizo {lak-tid'-zo} from adverb lax (heelwise);TDNT-4:3,495;v AV-kick 2;2

1)to kick,strike with the heel


G2980

G2980

2980laleo {lal-eh'-o} 已不使用的动词的扩展型;TDNT-4:69,505;动词 AV-speak 244,say 15,tell 12,talk 11,preach 6,utter 4, misc 3,vr speak 1;296

1)发出声音
2)说话
-2a)说话这个举动
-2b)宣告,声称

2980laleo {lal-eh'-o} a prolonged form of an otherwise obsolete verb;TDNT-4:69,505;v AV-speak 244,say 15,tell 12,talk 11,preach 6,utter 4, misc 3,vr speak 1;296

1)to utter a voice or emit a sound
2)to speak
-2a)to use the tongue or the faculty of speech
-2b)to utter articulate sounds
3)to talk
4)to utter,tell
5)to use words in order to declare one's mind and disclose one's thoughts
-5a)to speak


G2981

G2981

2981lalia {lal-ee-ah'} 源自2980;阴性名词 AV-speech 3,saying 1;4

1)说话内容
2)说话的语气,方式

2981lalia {lal-ee-ah'} from 2980;;n f AV-speech 3,saying 1;4

1)speech,i.e a story
2)dialect,mode of speech,pronunciation
-2a)speech which discloses the speaker's native country


G2982

G2982

2982lama {lam-ah'}或lamma {lam-mah'} 音译自亚兰文;代名词 钦定本-lama 2;2

1)为什么

2982lama {lam-ah'}or lamma {lam-mah'} transliterated from Aramaic;;pron AV-lama 2;2

1)why


G2983

G2983

2983lambano {lam-ban'-o} 一基本动词的扩展型,在几个时态中仅仅用来作代替的字; TDNT-4:5,495;动词 钦定本-receive 133,take 106,have 3,catch 3,not tr 1,misc 17;263

1)拿,拿住.拿在手里
2)移走
3)取得,拿到
4)接受(付款)
5)纳入
6)选择
7)领受(为真)
8)领悟,成为己有
9)特殊用法:偏爱,鼓起勇气尝试,征询
10)接受,得到,获得回 同义字请参见5877

2983lambano {lam-ban'-o} a prolonged form of a primary verb,which is use only as an alternate in certain tenses;TDNT-4:5,495;v AV-receive 133,take 106,have 3,catch 3,not tr 1,misc 17;263

1)to take
-1a)to take with the hand,lay hold of,any person or thing in order to use it
--1a1)to take up a thing to be carried
--1a2)to take upon one's self
-1b)to take in order to carry away
--1b1)without the notion of violence,i,e to remove,take away
-1c)to take what is one's own,to take to one's self,to make one's own
--1c1)to claim,procure,for one's self
--1c1a)to associate with one's self as companion,attendant
--1c2)of that which when taken is not let go,to seize,to lay hold of,apprehend
--1c3)to take by craft (our catch,used of hunters,fisherman, etc.),to circumvent one by fraud
--1c4)to take to one's self,lay hold upon,take possession of, i.e.to appropriate to one's self
--1c5)catch at,reach after,strive to obtain
--1c6)to take a thing due,to collect,gather (tribute)
-1d)to take
--1d1)to admit,receive
--1d2)to receive what is offered
--1d3)not to refuse or reject
--1d4)to receive a person,give him access to one's self,
-1d41)to regard any one's power,rank,external circumstances,and on that account to do some injustice or neglect something
-1e)to take,to choose,select
-1f)to take beginning,to prove anything,to make a trial of, to experience
2)to receive (what is given),to gain,get,obtain,to get back For Synonyms see entry 5877


G2984

G2984

2984Lamech {lam'-ekh} 源自希伯来文03929;阳性专有名词 AV-Lamech 1;1 拉麦="你何竟如此?"

1)挪亚的父亲

2984Lamech {lam'-ekh} of Hebrew origin 03929;;n pr m AV-Lamech 1;1 Lamech ="why thus with thee?:unto bringing low"

1)the father of Noah


G2985

G2985

2985lampas {lam-pas'} 源自2989;TDNT-4:16,497;阴性名词 AV-lamp 7,torch 1,light 1;9

1)火把
2)灯

2985lampas {lam-pas'} from 2989;TDNT-4:16,497;n f AV-lamp 7,torch 1,light 1;9

1)a torch
2)a lamp,the flame of which is fed with oil


G2986

G2986

2986lampros {lam-pros'} 与2985同源;TDNT-4:16,497;形容词 AV-bright 2,goodly 2,white 2,gorgeous 1,gay 1,clear 1;9

1)明亮的
2)清楚的,透明的
2)(实名词)辉煌

2986lampros {lam-pros'} from the same as 2985;TDNT-4:16,497;adj AV-bright 2,goodly 2,white 2,gorgeous 1,gay 1,clear 1;9

1)shining
-1a)brilliant
-1b)clear,transparent
2)splendid,magnificent
-2a)splendid things i.e.luxuries or elegancies in dress or style


G2987

G2987

2987lamprotes {lam-prot'-ace} 源自2986;阴性名词 AV-brightness 1;1

1)明亮,光耀

2987lamprotes {lam-prot'-ace} from 2986;;n f AV-brightness 1;1

1)brightness,brilliancy


G2988

G2988

2988lampros {lam-proce'} 源自2986;副词 AV-sumptuously 1;1

1)豪华壮丽的,宏伟壮观的
-1a)奢侈昂贵的生活

2988lampros {lam-proce'} from 2986;;adv AV-sumptuously 1;1

1)splendidly,magnificently
-1a)of sumptuous living


G2989

G2989

2989lampo {lam'-po} 基本动词;TDNT-4:16,497;动词 AV-shine 6,give light 1;7

1)发光照耀

2989lampo {lam'-po} a primary verb;TDNT-4:16,497;v AV-shine 6,give light 1;7

1)to shine


G2990

G2990

2990lanthano {lan-than'-o} 一个基本动词的扩张型,只在特定时态中作其替代字使用;动词 AV-be hid 3,be ignorant of 2,unawares 1;6

1)被稳藏起来,躲避注意

2990lanthano {lan-than'-o} a prolonged form of a primitive verb,which is used only as an alt.in certain tenses;;v AV-be hid 3,be ignorant of 2,unawares 1;6

1)to be hidden,to be hidden from one,secretly,unawares,without knowing


G2991

G2991

2991laxeutos {lax-yoo-tos'} 源自las (石头)的复合型与3584(取其"刮削"的原意);形容词 AV-hewn in stone 1;1

1)石头凿成的

2991laxeutos {lax-yoo-tos'} from a compound of las (a stone)and the base of 3584(in its original sense of scraping);;adj AV-hewn in stone 1;1

1)cut out of stone


G2992

G2992

2992laos {lah-os'} 显然是一个基本字;TDNT-4:29,499;阳性名词 AV-people 143;143

1)一个民族,人群,种族,国家,拥有相同血统和语言的族群
2)指聚集在一处的大批人群
3)神的子民 其同义字,见5832

2992laos {lah-os'} apparently a primary word;TDNT-4:29,499;n m AV-people 143;143

1)a people,people group,tribe,nation,all those who are of the same stock and language
2)of a great part of the population gathered together anywhere For Synonyms see entry 5832


G2993

G2993

2993Laodikeia {lah-od-ik'-i-ah} 源自2992与1349的复合型;专有地名 AV-Laodicea 6;6 老底嘉="人民的正义"

1)弗吕加的一座城,位居Lycus河,离歌罗西不远.有大批犹太人定居于此..

2993Laodikeia {lah-od-ik'-i-ah} from a compound of 2992and 1349;;n pr loc AV-Laodicea 6;6 Laodicea ="justice of the people"

1)a city of Phrygia,situated on the river Lycus not far from Colosse.It was destroyed by an earthquake in 66A.D.and rebuilt by Marcus Aurelius.It was the seat of the Christian church.


G2994

G2994

2994Laodikeus {lah-od-ik-yooce'} 源自2993;阳性专有名词 AV-Laodiceans 2;2

1)老底嘉人,老底嘉的居民

2994Laodikeus {lah-od-ik-yooce'} from 2993;;n pr m AV-Laodiceans 2;2

1)a Laodicean,an inhabitant of Laodicea


G2995

G2995

2995larugx {lar'-oongks} 字源不详;TDNT-4:57,503;阳性名词 AV-throat 1;1

1)喉咙

2995larugx {lar'-oongks} of uncertain derivation;TDNT-4:57,503;n m AV-throat 1;1

1)the throat
-1a)of the instrument or organ of speech


G2996

G2996

2996Lasaia {las-ah'-yah} 来源不确定;专有地名 AV-Lasea 1;1 拉西亚="表面粗糙的"

1)一个克利特岛上的城市，位于接近佳澳的海岸边徒27:8

2996Lasaia {las-ah'-yah} of uncertain origin;;n pr loc AV-Lasea 1;1 Lasea ="shaggy"

1)a city in Crete on the coast near Fair Havens


G2997

G2997

2997lascho {las'-kho} 基本字的加强型,只在某些时态作为代用字;动词 AV-burst asunder 1;1

1)撞毁,破裂

2997lascho {las'-kho} a strengthened form of a primary verb,which only occurs in this and another prolonged form as alternate in certain tenses;;v AV-burst asunder 1;1

1)to crack,crackle,crash
2)to burst asunder with a crack,crack open


G2998

G2998

2998latomeo {lat-om-eh'-o} 源自与2991首部相同与5114的字根;动词 AV-hew 2;2

1)切割石头

2998latomeo {lat-om-eh'-o} from the same as the first part of 2991and the base of 5114;;v AV-hew 2;2

1)to cut stones,to hew out stones


G2999

G2999

2999latreia {lat-ri'-ah} 源于3000;TDNT-4:58,503;阴性名词 AV-service 4,divine service 1;5

1)事奉,敬拜神

2999latreia {lat-ri'-ah} from 3000;TDNT-4:58,503;n f AV-service 4,divine service 1;5

1)service rendered for hire
-1a)any service or ministration:the service of God
2)the service and worship of God according to the requirements of the Levitical law
3)to perform sacred services


G3000

G3000

3000latreuo {lat-ryoo'-o} 源于latris (雇用的奴仆);TDNT-4:58,503;动词 AV-serve 16,worship 3,do the service 1,worshipper 1;21

1)事奉(特别是指履行宗教礼仪职责)

3000latreuo {lat-ryoo'-o} from latris (a hired menial);TDNT-4:58,503;v AV-serve 16,worship 3,do the service 1,worshipper 1;21

1)to serve for hire
2)to serve,minister to,either to the gods or men and used alike of slaves and freemen
-2a)in the NT,to render religious service or homage,to worship
-2b)to perform sacred services,to offer gifts,to worship God in the observance of the rites instituted for his worship
--2b1)of priests,to officiate,to discharge the sacred office


G3001

G3001

3001lachanon {lakh'-an-on} 源自lachaino (挖掘);TDNT-4:65,504;中性名词 AV-herb 4;4

1)可食用的香料植物,蔬菜

3001lachanon {lakh'-an-on} from lachaino (to dig);TDNT-4:65,504;n n AV-herb 4;4

1)any pot herb,vegetables


G3002

G3002

3002Lebbaios {leb-bah'-yos} 字源不详;阳性专有名词 AV-Lebbaeus 1;1 利拜乌="真心男子"

1)十二使徒之一

3002Lebbaios {leb-bah'-yos} of uncertain origin;;n pr m AV-Lebbaeus 1;1 Lebbaeus ="a man of heart"

1)one name of Jude,who was one of the twelve apostles


G3003

G3003

3003legeon {leg-eh-ohn'} 源自拉丁文;TDNT-4:68,505;阴性名词 AV-legion 4;4

1)军团,一队军人,军人的编制在不同时期有所差别, 在奥古斯都时约有6826人(亦即6100步兵和726骑兵)

3003legeon {leg-eh-ohn'} of Latin origin;TDNT-4:68,505;n f AV-legion 4;4

1)a legion,a body of soldiers whose number differed at different times,and in the time of Augustus seems to have consisted of 6826 men (i.e.6100foot soldiers,and 726horsemen)


G3004

G3004

3004lego {leg'-o} 字根字;TDNT-4:69,505;动词 AV-say 1184,speak 61,call 48,tell 33,misc 17;1343

1)说,讲话
-1a)断言,坚持
-1b)教导
-1c)勉励,劝告,命令,引导
-1d)用言语指出,计画,意味着,传达的意思
-1e)称呼名字,呼叫,称呼
-1f)自在地说话,值得一提,提及

3004lego {leg'-o} a root word;TDNT-4:69,505;v AV-say 1184,speak 61,call 48,tell 33,misc 17;1343

1)to say,to speak
-1a)affirm over,maintain
-1b)to teach
-1c)to exhort,advise,to command,direct
-1d)to point out with words,intend,mean,mean to say
-1e)to call by name,to call,name
-1f)to speak out,speak of,mention


G3005

G3005

3005leimma {lime'-mah} 源自3007;TDNT-4:194,523;中性名词 AV-remnant 1;1

1)残余物

3005leimma {lime'-mah} from 3007;TDNT-4:194,523;n n AV-remnant 1;1

1)a remnant


G3006

G3006

3006leios {li'-os} 显然是个基本字;TDNT-4:193,523;形容词 AV-smooth 1;1

1)平坦,平地的

3006leios {li'-os} apparently a primary word;TDNT-4:193,523;adj AV-smooth 1;1

1)smooth,level


G3007

G3007

3007leipo {li'-po} 字根字;动词 AV-lack 2,be wanting 2,want +17221,be destitute 1;6

1)留下,遗留
-1a)劣于,不够标准,缺少(雅)
-1b)需要,缺乏(#雅1:15,2:15)
2)欠缺,缺少(一些必要的东西)

3007leipo {li'-po} a root word;;v AV-lack 2,be wanting 2,want +17221,be destitute 1;6

1)to leave,leave behind,forsake,to be left behind
-1a)to lag,be inferior
-1b)to be destitute of,to lack
2)to be wanting,to fail


G3008

G3008

3008leitourgeo {li-toorg-eh'-o} 源于3011;TDNT-4:215,526;动词 AV-minister 3;3

1)事奉(宗教礼仪上的)
-1a)祭司与利未人的事奉
-1b)其他宗教信仰的
2)用于(给好处)

3008leitourgeo {li-toorg-eh'-o} from 3011;TDNT-4:215,526;v AV-minister 3;3

1)to serve the state at one's own cost
-1a)to assume an office which must be administered at one's own expense
-1b)to discharge a public office at one's own cost
-1c)to render public service to the state
2)to do a service,perform a work
-2a)of priests and Levites who were busied with the sacred rites in the tabernacle or the temple
-2b)of Christians serving Christ,whether by prayer,or by instructing others concerning the way of salvation,or in some other way
-2c)of those who aid others with their resources,and relieve their poverty


G3009

G3009

3009leitourgia {li-toorg-ee'-ah} 源于3008;TDNT-4:215,526;阴性名词 AV-service 3,ministry 2,ministration 1;6

1)(公职)服事,职务
-1a)礼仪敬祀的
-1b)其他服事神的工作
2)帮助,服务,协助

3009leitourgia {li-toorg-ee'-ah} from 3008;TDNT-4:215,526;n f AV-service 3,ministry 2,ministration 1;6

1)a public office which a citizen undertakes to administer at his own expense
2)any service
-2a)of military service
-2b)of the service of workmen
-2c)of that done to nature in the cohabitation of man and wife
3)biblical usage
-3a)a service or ministry of the priests relative to the prayers and sacrifices offered to God
-3b)a gift or benefaction for the relief of the needy


G3010

G3010

3010leitourgikos {li-toorg-ik-os'} 与3008同源;TDNT-4:231,526;形容词 AV-ministering 1;1

1)投入特别工作的

3010leitourgikos {li-toorg-ik-os'} from the same as 3008;TDNT-4:231,526;adj AV-ministering 1;1

1)relating to the performance of service,employed in ministering


G3011

G3011

3011leitourgos {li-toorg-os'} 源于2992和2041的衍生字;TDNT-4:229,526;阳性名词 AV-minister 4,he that ministers 1;5

1)神职人员,受差遣的人
2)助手

3011leitourgos {li-toorg-os'} from a derivative of 2992and 2041;TDNT-4:229,526;n m AV-minister 4,he that ministers 1;5

1)a public minister,a servant of the state
2)a minister,servant
-2a)so of military labourers
-2b)of the temple
--2b1)of one busied with holy things
--2b2)of a priest
-2c)of the servants of a king


G3012

G3012

3012lention {len'-tee-on} 源自拉丁文;中性名词 AV-towel 2;2

1)亚麻步制的衣服,毛巾

3012lention {len'-tee-on} of Latin origin;;n n AV-towel 2;2

1)a linen cloth,towel
-1a)of the towel or apron with which servants put on when about to work


G3013

G3013

3013lepis {lep-is'} 源自lepo (揭下来);TDNT-4:232,529;阴性名词 AV-scale 1;1

1)鳞片

3013lepis {lep-is'} from lepo (to peel);TDNT-4:232,529;n f AV-scale 1;1

1)a scale


G3014

G3014

3014lepra {lep'-rah} 与3013同源;TDNT-4:233,529;阴性名词 AV-leprosy 4;4

1)严重的皮肤病

3014lepra {lep'-rah} from the same as 3013;TDNT-4:233,529;n f AV-leprosy 4;4

1)leprosy
2)a most offensive,annoying,dangerous,cutaneous disease,the virus of which generally pervades the whole body,common in Egypt and the East


G3015

G3015

3015lepros {lep-ros'} 与3014同源;TDNT-4:233,529;形容词 AV-leper 9;9

1)有严重皮肤病的

3015lepros {lep-ros'} from the same as 3014;TDNT-4:233,529;adj AV-leper 9;9

1)scaly,rough
2)leprous,affected with leprosy


G3016

G3016

3016lepton {lep-ton'} 与3013同源衍生的中性;TDNT-4:233,*;形容词 AV-mite 3;3

1)细薄的,微小的
2)一个小铜币,约美金一毛的五分之一

3016lepton {lep-ton'} neuter of a derivative of the same as 3013;TDNT-4:233,*;adj AV-mite 3;3

1)thin,small
2)a small brass coin,equivalent to the eighth part of an "as", worth about a 1/5of a cent


G3017

G3017

3017Leui {lyoo'-ee} 源于希伯来文03878;TDNT-4:234,529;阳性专有名词 AV-Levi 5;5 利未="连结的"

1)族长雅各和其妻利亚所生的第三个儿子,是以色列人利未支派的始祖
2)麦基的儿子,耶稣的祖先之一
3)西缅的儿子,耶稣的祖先之一

3017Leui {lyoo'-ee} of Hebrew origin 03878;TDNT-4:234,529;n pr m AV-Levi 5;5 Levi ="joined"

1)the third son of the patriarch Jacob by his wife Leah,the founder of the tribe of Israelites which bears his name
2)the son of Melchi,one of Christ's ancestors
3)the son of Simeon,an ancestor of Christ


G3018

G3018

3018Leuis {lyoo-is'} ...之一型3017;TDNT-4:234,529;阳性专有名词 AV-Levi 3;3 利未="连结的"

1)亚勒腓儿子,收税员

3018Leuis {lyoo-is'} a form of 3017;TDNT-4:234,529;n pr m AV-Levi 3;3 Levi ="joined"

1)the son of Alphaeus,a collector of customs


G3019

G3019

3019Leuites {lyoo-ee'-tace} 源自3017;TDNT-4:239,530;阳性专有名词 AV-Levite 3;3

1)利未人 利未支派的一员,特别指那些不属亚伦家族,担任圣礼中较低层次的职务.

3019Leuites {lyoo-ee'-tace} from 3017;TDNT-4:239,530;n pr m AV-Levite 3;3

1)one of the tribe of Levi
2)in a narrower sense those were called Levites who,not being of the family of Aaron,for whom alone the priesthood was reserved, served as assistants to the priests.It was their duty to keep the sacred utensils and the temple clean,to provide the sacred loaves,to open and shut the gates of the temple,to sing the sacred hymns in the temple,and to do many other things.


G3020

G3020

3020Leuitikos {lyoo-it'-ee-kos} 源于3019;形容词 AV-Levitical 1;1

1)利未人的,有关于利未人的

3020Leuitikos {lyoo-it'-ee-kos} from 3019;;adj AV-Levitical 1;1

1)Levitical,pertaining to the Levites


G3021

G3021

3021leukaino {lyoo-kah'-ee-no} 源自3022;TDNT-4:241,530;动词 AV-white 1,make white 1;2

1)使漂白,使变白

3021leukaino {lyoo-kah'-ee-no} from 3022;TDNT-4:241,530;v AV-white 1,make white 1;2

1)to whiten,make white


G3022

G3022

3022leukos {lyoo-kos'} 源自luke ("光");TDNT-4:241,530;形容词 AV-white 25;25

1)明亮,发光,闪耀的
2)白色的

3022leukos {lyoo-kos'} from luke ("light");TDNT-4:241,530;adj AV-white 25;25

1)light,bright,brilliant
-1a)brilliant from whiteness,(dazzling)white
--1a1)of the garments of angels,and of those exalted to the splendour of the heavenly state
--1a2)shining or white garments worn on festive or state occasions
--1a3)of white garments as the sign of innocence and purity of the soul
-1b)dead white
--1b1)of the whitening colour of ripening grain


G3023

G3023

3023leon {leh-ohn'} 字根型;TDNT-4:251,531;阳性名词 AV-lion 9;9

1)狮子
2)勇敢大能的英雄

3023leon {leh-ohn'} a root word;TDNT-4:251,531;n m AV-lion 9;9

1)a lion
2)a brave and mighty hero


G3024

G3024

3024lethe {lay'-thay} 源于2990;;阴性名词 AV-forget +30831;1

1)健忘

3024lethe {lay'-thay} from 2990;;n f AV-forget +30831;1

1)forgetfulness


G3025

G3025

3025lenos {lay-nos'} 基本字;TDNT-4:254,531;阴性名词 AV-winepress 4,winepress +36311;5

1)酒醡

3025lenos {lay-nos'} apparently a primary word;TDNT-4:254,531;n f AV-winepress 4,winepress +36311;5

1)a tub or trough shaped receptacle,vat,in which grapes are trodden
2)the lower vat,dug in the ground,into which the must or new wine flowed from the press


G3026

G3026

3026leros {lay'-ros} 字根字;阳性名词 AV-idle tales 1;1

1)废话,无意义的话

3026leros {lay'-ros} apparently a root word;;n m AV-idle tales 1;1

1)idle talk,nonsense


G3027

G3027

3027lestes {lace-tace'} 源自leizomai (劫掠);TDNT-4:257,532;阳性名词 AV-thief 11,robber 4;15

1)强盗
2)革命份子,游击队 同义词见5856

3027lestes {lace-tace'} from leizomai (to plunder);TDNT-4:257,532;n m AV-thief 11,robber 4;15

1)a robber,plunderer,freebooter,brigand For Synonyms see entry 5856


G3028

G3028

3028lepsis {lape'-sis} 源自2983;;阴性名词 AV-receiving 1;1

1)接受

3028lepsis {lape'-sis} from 2983;;n f AV-receiving 1;1

1)a receiving


G3029

G3029

3029lian {lee'-an} 找不到和其相近的字;副词 AV-exceeding 5,greatly 4,very chiefest +52282,great 1,sore 1, very 1;14

1)极度地

3029lian {lee'-an} of uncertain affinity;;adv AV-exceeding 5,greatly 4,very chiefest +52282,great 1,sore 1, very 1;14

1)greatly,exceedingly,exceedingly beyond measure


G3030

G3030

3030libanos {lib'-an-os} 源于外来语;TDNT-4:263,533;阳性名词 AV-frankincense 2;2

1)乳香

3030libanos {lib'-an-os} of foreign origin 03828;TDNT-4:263,533;n m AV-frankincense 2;2

1)the frankincense tree
2)the perfume,frankincense


G3031

G3031

3031libanotos {lib-an-o-tos'} 源自3030;TDNT-4:263,533;阳性名词 AV-censer 2;2

1)香炉

3031libanotos {lib-an-o-tos'} from 3030;TDNT-4:263,533;n m AV-censer 2;2

1)the gum exuding from a frankincense tree
2)a censer


G3032

G3032

3032Libertinos {lib-er-tee'-nos} 源自外来语;TDNT-4:265,533;阳性名词 AV-Libertine 1;1

1)利百底拿意谓"自由的人",指的是被罗马俘虏,又获释,并且 在耶路撒冷建立自己会堂的以色列人,有别于那些生来是自由身的以色列人.

3032Libertinos {lib-er-tee'-nos} of Latin origin;TDNT-4:265,533;n m AV-Libertine 1;1

1)one who has been liberated from slavery,a freedman,or the son of a freed man
2)Libertine,denotes Jews (according to Philo)who had been made captives of the Romans under Pompey but were afterwards set free; and who although they had fixed their abode in Rome,had built at their own expense a synagogue at Jerusalem which they frequented when in that city,The name Libertines adhered to them to distinguish them from free born Jews who had subsequently taken up their residence at Rome.Evidence seems to have been discovered of the existence of a "synagogue of the Libertines"at Pompeii.


G3033

G3033

3033Libue {lib-oo'-ay} 可能源自3047;专有地名 AV-Libya 1;1 吕彼亚="哭泣受折磨的"

1)位于北非并围绕埃及宽大的一地.其首都为塞利尼(Cyrene), 因此称为塞利尼的吕比亚(Libya Cyrenaica)

3033Libue {lib-oo'-ay} probably from 3047;;n pr loc AV-Libya 1;1 Libya ="afflicted or weeping"

1)a large region of northern Africa,bordering Egypt.In that portion of it which had Cyrene for its capital and was thence called Libya Cyrenaica.


G3034

G3034

3034lithazo {lith-ad'-zo} 源于3037;TDNT-4:267,533;动词 AV-stone 8;8

1)被乱石击打,石如雨落的击打
-1a)指石刑,一种犹太人的刑罚
2)拿石头丢掷某人,以使受伤或企图将其打死

3034lithazo {lith-ad'-zo} from 3037;TDNT-4:267,533;v AV-stone 8;8

1)to overwhelm or pelt with stones
-1a)of stoning,a Jewish mode of punishment
2)to pelt one with stones,in order either to wound or kill him


G3035

G3035

3035lithinos {lith-ee'-nos} 源自3037;TDNT-4:268,534;形容词 AV-of stone 3;3

1)石头造的

3035lithinos {lith-ee'-nos} from 3037;TDNT-4:268,534;adj AV-of stone 3;3

1)of stone


G3036

G3036

3036lithoboleo {lith-ob-ol-eh'-o} 源于3037和906的复合字;TDNT-4:267,533;动词 AV-stone 8,cast stone 1;9

1)用石头打死,石刑
2)以石掷之,用石头丢

3036lithoboleo {lith-ob-ol-eh'-o} from a compound of 3037and 906;TDNT-4:267,533;v AV-stone 8,cast stone 1;9

1)to kill by stoning,to stone
2)to pelt one with stones


G3037

G3037

3037lithos {lee'-thos} 显然是个基本字;TDNT-4:268,534;阳性名词 AV-stone 49,one stone 4,another 4,stumbling stone +43482, mill stone +34571;60

1)(一般的)石头
2)(特别的)石头
-2a)建筑用的石头
-2b)珍贵的;宝石
-2c)磨石
-2d)封墓穴的巨石
-2e)石刻的神像
-2f)意指神的子民;基督

3037lithos {lee'-thos} apparently a primary word;TDNT-4:268,534;n m AV-stone 49,one stone 4,another 4,stumbling stone +43482, mill stone +34571;60

1)a stone
-1a)of small stones
-1b)of building stones
-1c)metaph.of Christ


G3038

G3038

3038lithostrotos {lith-os'-tro-tos} 源自3037与4766的衍生字;形容词 AV-Pavement 1;1

1)石头路

3038lithostrotos {lith-os'-tro-tos} from 3037and a derivative of 4766;;adj AV-Pavement 1;1

1)spread (paved with stones)
2)a mosaic or tessellated pavement
-2a)of a place near the praetorium or palace of Jerusalem
-2b)an apartment whose pavement consists of tessellated work
-2c)of places in the outer courts of temple


G3039

G3039

3039likmao {lik-mah'-o} 源自likmos,与liknon (筛谷用的簸箕或篮子); TDNT-4:280,535;动词 AV-grind to powder 2;2

1)粉碎

3039likmao {lik-mah'-o} from likmos,the equivalent of liknon (a winnowing fan or basket);TDNT-4:280,535;v AV-grind to powder 2;2

1)to winnow,cleanse away the chaff from the grain by winnowing
2)to scatter
3)to crush to pieces,grind to powder


G3040

G3040

3040limen {lee-mane'} 显然为字根字;阳性名词 AV-haven 2,the fair havens +25701;3

1)港湾,避风港

3040limen {lee-mane'} apparently a root word;;n m AV-haven 2,the fair havens +25701;3

1)a harbour,haven


G3041

G3041

3041limne {lim'-nay} 可能源自3040(取其近岸边之意);阴性名词 AV-lake 10;10

1)湖

3041limne {lim'-nay} probably from 3040(through the idea of nearness of shore);;n f AV-lake 10;10

1)a lake


G3042

G3042

3042limos {lee-mos'} 可能源自3007(取其匮乏之意);TDNT-6:12,820;阳性名词 AV-famine 7,hunger 3,dearth 2;12

1)饥饿
2)饥荒

3042limos {lee-mos'} probably from 3007(through the idea of destitution);TDNT-6:12,820;n m AV-famine 7,hunger 3,dearth 2;12

1)scarcity of harvest,famine


G3043

G3043

3043linon {lee'-non} 可能是字根字;中性名词 AV-flax 1,linen 1;2

1)灯芯
2)用亚麻做的麻布衣

3043linon {lee'-non} probably a root word;;n n AV-flax 1,linen 1;2

1)linen clothing made from flax


G3044

G3044

3044Linos {lee'-nos} 可能源自3043;阳性专有名词 AV-Linus 1;1 利奴="网子"

1)保罗与提摩太认识的一位住在罗马的信徒

3044Linos {lee'-nos} perhaps from 3043;;n pr m AV-Linus 1;1 Linus ="a net"

1)a Christian at Rome,known to Paul and to Timothy,2Ti.4:21,who was the first bishop of Rome after the apostles (A.D.64)


G3045

G3045

3045liparos {lip-ar-os'} 源自lipos (油脂);形容词 AV-dainty 1;1

1)明亮,昂贵,豪华

3045liparos {lip-ar-os'} from lipos (grease);;adj AV-dainty 1;1

1)things which pertain to a sumptuous and delicate style of living


G3046

G3046

3046litra {lee'-trah} 源自拉丁文[libra];阴性名词 AV-pound 2;2

1)(罗马)一磅,12盎司的重量(340公克)

3046litra {lee'-trah} of Latin origin [libra];;n f AV-pound 2;2

1)a pound,a weight of 12ounces (340gm)


G3047

G3047

3047lips {leeps} 可能源自leibo (倾倒意奠酒);阳性名词 AV-south west 1;1

1)西南方

3047lips {leeps} probably from leibo (to pour a "libation");;n m AV-south west 1;1

1)the south west wind
2)the quarter of the heavens whence the south west wind blows


G3048

G3048

3048logia {log-ee'-ah} 源自3056(商业涵义);TDNT-4:282,*;阴性名词 AV-collection 1,gatherings 1;2

1)筹款,募捐

3048logia {log-ee'-ah} from 3056(in the commercial sense);TDNT-4:282,*;n f AV-collection 1,gatherings 1;2

1)a collection
-1a)of money gathered for the relief of the poor


G3049

G3049

3049logizomai {log-id'-zom-ahee}
-3056的关身语态;TDNT-4:284,536;动词 AV-think 9,impute 8,reckon 6,count 5,account 4,suppose 2, reason 1,number 1,misc 5;41

1)数算,计算
-1a)计数,算计
-1b)评估,考量
2)仔细思索,考虑
3)认为,相信

3049logizomai {log-id'-zom-ahee} middle voice from 3056;TDNT-4:284,536;v AV-think 9,impute 8,reckon 6,count 5,account 4,suppose 2, reason 1,number 1,misc 5;41

1)to reckon,count,compute,calculate,count over
-1a)to take into account,to make an account of
--1a1)metaph.to pass to one's account,to impute
--1a2)a thing is reckoned as or to be something,i.e.as availing for or equivalent to something,as having the like force and weight
-1b)to number among,reckon with
-1c)to reckon or account
2)to reckon inward,count up or weigh the reasons,to deliberate
3)by reckoning up all the reasons,to gather or infer
-3a)to consider,take into account,weigh,meditate on
-3b)to suppose,deem,judge
-3c)to determine,purpose,decide


G3050

G3050

3050logikos {log-ik-os'} 源自3056;TDNT-4:142,505;形容词 AV-reasonable 1,of the word 1;2

1)周详思考过的

3050logikos {log-ik-os'} from 3056;TDNT-4:142,505;adj AV-reasonable 1,of the word 1;2

1)pertaining to speech or speaking
2)pertaining to the reason or logic
-2a)spiritual,pertaining to the soul
-2b)agreeable to reason,following reason,reasonable,logical


G3051

G3051

3051logion {log'-ee-on} 源于3052;TDNT-4:137,505;中性名词 AV-oracle 4;4

1)话语

3051logion {log'-ee-on} from 3052;TDNT-4:137,505;n n AV-oracle 4;4

1)a brief utterance,a divine oracle (doubtless because oracles were generally brief)
-1a)in the NT,the words or utterances of God
-1b)of the contents of the Mosaic law


G3052

G3052

3052logios {log'-ee-os} 源自3056;TDNT-4:136,505;形容词 AV-eloquent 1;1

1)知书达礼,有学养的

3052logios {log'-ee-os} from 3056;TDNT-4:136,505;adj AV-eloquent 1;1

1)learned,a man of letters,skilled in literature and the arts, esp.versed in history and the antiquities
2)skilled in speech,eloquent
3)rational,wise


G3053

G3053

3053logismos {log-is-mos'} 源自3049;TDNT-4:284,536;阳性名词 AV-thought 1,imagination 1;2

1)计算,推论,思索,思想

3053logismos {log-is-mos'} from 3049;TDNT-4:284,536;n m AV-thought 1,imagination 1;2

1)a reckoning,computation
2)a reasoning:such as is hostile to the Christian faith
3)a judgment,decision:such as conscience passes


G3054

G3054

3054logomacheo {log-om-akh-eh'-o} 源3056和3164的复合字;TDNT-4:143,505;动词 AV-strive about words 1;1

1)言语争论
2)争吵空洞的或不重要的事

3054logomacheo {log-om-akh-eh'-o} from a compound of 3056and 3164;TDNT-4:143,505;v AV-strive about words 1;1

1)to contend about words
2)to wrangle about empty and trifling matters


G3055

G3055

3055logomachia {log-om-akh-ee'-ah} 与3054同源;TDNT-4:143,505;阴性名词 AV-strife of words 1;1

1)为言词争斗,口水战提前6:4

3055logomachia {log-om-akh-ee'-ah} from the same as 3054;TDNT-4:143,505;n f AV-strife of words 1;1

1)to contend about words
2)to wrangle about empty and trifling matters


G3056

G3056

3056logos {log'-os} 源自3004;TDNT-4:69,505;阳性名词 钦定本-word 218,saying 50,account 8,speech 8,Word (Christ)7, thing 5,not tr 2,misc 32;330

1)话语
-1a)口头的
--1a1)(用来表达的)言语
--1a2)其他形式的言语表达:论述,问题,内容,宣告,指示,教导,神的话
--1a3)一篇演说,声言,宣言1c)论述
-1b)文字的
2)只用在与心思有关的方面
-2a)理智,思考的心理机能,默想 推论的,慎思的
-2b)理由,亦即：考量,考虑
-2c)原因,亦即计算,根据
-2d)陈述,亦即：关于审判而提出的答辩或解释
-2e)关联,亦即：以我们与其的关系来判断
--2e1)推论如此
-2f)理由,动机,根据
3)在约翰福音中,是指神的话；基督耶稣与神联合的智慧和能力； 祂在宇宙中创造和治理的职事；是世上物质和道德生命力的起因； 是为了人类的救恩而穿上人类本性，在耶稣的形体里的弥赛亚； 是神性中的第二位格,并从祂的话和行为中显着地的表明出来。

3056logos {log'-os} from 3004;TDNT-4:69,505;n m AV-word 218,saying 50,account 8,speech 8,Word (Christ)7, thing 5,not tr 2,misc 32;330

1)of speech
-1a)a word,uttered by a living voice,embodies a conception or idea
-1b)what someone has said
--1b1)a word
--1b2)the sayings of God
--1b3)decree,mandate or order
--1b4)of the moral precepts given by God
--1b5)Old Testament prophecy given by the prophets
--1b6)what is declared,a thought,declaration,aphorism,a weighty saying,a dictum,a maxim
-1c)discourse
--1c1)the act of speaking,speech
--1c2)the faculty of speech,skill and practice in speaking
--1c3)a kind or style of speaking
--1c4)a continuous speaking discourse -instruction
-1d)doctrine,teaching
-1e)anything reported in speech;a narration,narrative
-1f)matter under discussion,thing spoken of,affair,a matter in dispute,case,suit at law
-1g)the thing spoken of or talked about;event,deed
2)its use as respect to the MINDalone
-2a)reason,the mental faculty of thinking,meditating, reasoning,calculating
-2b)account,i.e.regard,consideration
-2c)account,i.e.reckoning,score
-2d)account,i.e.answer or explanation in reference to judgment
-2e)relation,i.e.with whom as judge we stand in relation
--2e1)reason would
-2f)reason,cause,ground
3)In John,denotes the essential Word of God,Jesus Christ,the personal wisdom and power in union with God,his minister in creation and government of the universe,the cause of all the world's life both physical and ethical,which for the procurement of man's salvation put on human nature in the person of Jesus the Messiah,the second person in the Godhead,and shone forth conspicuously from His words and deeds.


G3057

G3057

3057logche {long'-khay} perhaps a root word;;阴性名词 AV-spear 1;1

1)铁制的尖端或是矛刺的头端
2)长矛,矛刺(装又铁片的矛柄)

3057logche {long'-khay} perhaps a root word;;n f AV-spear 1;1

1)the iron point or head of a spear
2)a lance,spear (a shaft armed with iron)


G3058

G3058

3058loidoreo {loy-dor-eh'-o} 源自3060;TDNT-4:293,538;动词 AV-revile 4;4

1)污辱,咒骂,漫骂,往身上堆积侮辱

3058loidoreo {loy-dor-eh'-o} from 3060;TDNT-4:293,538;v AV-revile 4;4

1)to reproach,rail at,revile,heap abuse upon


G3059

G3059

3059loidoria {loy-dor-ee'-ah} 源自3060;TDNT-4:293,538;阴性名词 AV-railing 2,to speak reproachfully +54841;3

1)责骂,嘲骂,咒骂

3059loidoria {loy-dor-ee'-ah} from 3060;TDNT-4:293,538;n f AV-railing 2,to speak reproachfully +54841;3

1)railing,reviling


G3060

G3060

3060loidoros {loy'-dor-os} 源自loidos (mischief);TDNT-4:293,538;阳性名词 AV-railer 1,reviler 1;2

1)斥责者,谩骂者

3060loidoros {loy'-dor-os} from loidos (mischief);TDNT-4:293,538;n m AV-railer 1,reviler 1;2

1)a railer,reviler


G3061

G3061

3061loimos {loy'-mos} 不确定affinity;;阳性名词 AV-pestilence 2,pestilent 1;3

1)瘟疫,传染病
2)传染病之类,瘟疫;疫病

3061loimos {loy'-mos} of uncertain affinity;;n m AV-pestilence 2,pestilent 1;3

1)pestilence
2)a pestilent fellow,pest,plague


G3062

G3062

3062loipoy {loy-poy'} 一衍生于3003的字的阳性复数;;副词 AV-other 15,rest 12,others 7,remnant 4,residue 1, which remains 1,other things 1;41

1)剩下的,其余的
-1a)在考虑之外的所有一切及种类
-1b)有相当的区分和对比的,此外的,某一特定阶层或种类的人之外的
-1c)所存留的部分之外的

3062loipoy {loy-poy'} masculine plural of a derivative of 3007;;adv AV-other 15,rest 12,others 7,remnant 4,residue 1, which remains 1,other things 1;41

1)remaining,the rest
-1a)the rest of any number or class under consideration
-1b)with a certain distinction and contrast,the rest,who are not of a specific class or number
-1c)the rest of the things that remain


G3063

G3063

3063loipon {loy-pon'}
-3062相同,中性单数;;副词 AV-finally 5,now 2,then 1,besides 1,moreover +1161+37391, it remains +20761,furthermore 1,henceforth 1, from henceforth 1;14

1)其它的,此外
-1a)从此以后,将来,从现在起,今后
-1b)终于,至终,最后地,已经
-1c)其它的...,除...之外,再者,此外

3063loipon {loy-pon'} neuter singular of the same as 3062;;adv n AV-finally 5,now 2,then 1,besides 1,moreover +1161+37391, it remains +20761,furthermore 1,henceforth 1, from henceforth 1;14

1)remaining,the rest
-1a)hereafter,for the future,henceforth
-1b)at last,already
-1c)for the rest,besides,moreover


G3064

G3064

3064loipou {loy-poo'} 所有格格单数of 与...同3062;;形容词 AV-from henceforth 1;1

1)未来,将来,从今以后

3064loipou {loy-poo'} genitive case singular of the same as 3062;;adj AV-from henceforth 1;1

1)hereafter,for the future,henceforth


G3065

G3065

3065Loukas {loo-kas'} 沿用拉丁文Lucanus;;阳性专有名词 AV-Luke 2,Lucas 2;4 路加="发光者"

1)一位外邦人基督徒,和保罗一同传福音的人,也在保罗的多次旅程中与其同行;他是一位医生和 新约中路加福音及使徒行传的作者

3065Loukas {loo-kas'} contracted from Latin Lucanus;;n pr m AV-Luke 2,Lucas 2;4 Luke or Lucus ="light-giving"

1)a Gentile Christian,the companion of Paul in preaching the gospel and on his many journeys;he was a physician and author of the book of Luke and Acts in the NT


G3066

G3066

3066Loukios {loo'-kee-os} of Latin origin;;阳性专有名词 AV-Lucius 2;2 路求="光线:明亮的:白色的"

1)古利奈人,安提阿教会的先知并教师,可能与(罗16:21|)所提及的是同一人

3066Loukios {loo'-kee-os} of Latin origin;;n pr m AV-Lucius 2;2 Lucius ="light:bright:white"

1)a man from Cyrene who was a prophet and a teacher of the church in Antioch (Acts 13:1),perhaps the same one as mentioned in Ro.16:21


G3067

G3067

3067loutron {loo-tron'} 源自3068;TDNT-4:295,538;中性名词 AV-washing 2;2

1)沐浴,浴缸,沐浴的动作

3067loutron {loo-tron'} from 3068;TDNT-4:295,538;n n AV-washing 2;2

1)bathing,bath,the act of bathing


G3068

G3068

3068louo {loo'-o} 字根动词;TDNT-4:295,538;动词 AV-wash 6;6

1)沐浴,洗涤
-1a)死人
-1b)清洗伤口的血

3068louo {loo'-o} a root verb;TDNT-4:295,538;v AV-wash 6;6

1)to bathe,wash
-1a)of a dead person
-1b)washing to cleanse blood out of wounds


G3069

G3069

3069Ludda {lud'-dah} of Hebrew origin 03850;;专有地名 AV-Lydda 3;3 吕大="冲突,争斗"

1)距约帕(Joppa)9英里(15公里)的一个城市,位于约怕与耶路撒冷之间最北方,两条公路上的第一个城市(徒9:32,9:35,9:38)

3069Ludda {lud'-dah} of Hebrew origin 03850;;n pr loc AV-Lydda 3;3 Lydda ="strife"

1)a town is 9miles (15km)from Joppa,and is the first town on the northernmost of the two roads between that place and Jerusalem


G3070

G3070

3070Ludia {loo-dee'-ah} 适当地说是,阴性of Ludios [of foreign origin](a Lydian,in Asia Minor);;阴性专有名词 AV-Lydia 2;2 吕底亚="辛勤劳动"

1)推雅推喇地区的一个女人,贩卖紫色染料,为第一个被保罗传福音转信基督教的欧洲人,并接待保罗于第一次腓利比之行

3070Ludia {loo-dee'-ah} properly,feminine of Ludios [of foreign origin](a Lydian,in Asia Minor);;n pr f AV-Lydia 2;2 Lydia ="travail"

1)a woman of Thyatira,a seller of purple,the first European convert of Paul,and afterward his hostess during his first stay at Philippi


G3071

G3071

3071Lukaonia {loo-kah-on-ee'-ah} 专有地名 AV-Lycaonia 1;1 吕高尼="狼之乡"

1)小亚细亚内陆的一个省份,位于彼西底,基利家,加帕多家,加拉太, 弗吕家之间,其主要城市为保罗拜访过的特庇,路司得,以哥念

3071Lukaonia {loo-kah-on-ee'-ah} perhaps remotely from 3074;;n pr loc AV-Lycaonia 1;1 Lycaonia ="wolf land"

1)a region in Asia Minor,situated between Pisidia,Cilicia, Cappadocia,Galatia and Phrygia,whose chief towns were Derbe, Lystra and Iconium


G3072

G3072

3072Lukaonisti {loo-kah-on-is-tee'} 源自a derivative of 3071;;副词 AV-speech of Lycaonia 1;1

1)以吕高尼的方言或口语....

3072Lukaonisti {loo-kah-on-is-tee'} from a derivative of 3071;;adv AV-speech of Lycaonia 1;1

1)in the speech or tongue of the Lycaonia


G3073

G3073

3073Lukia {loo-kee'-ah} probably remotely from 3074;;专有地名 AV-Lycia 1;1 吕家="像狼的"

1)小亚细亚多山的地区,以旁非利亚,彼西底,加勒底并地中海为界

3073Lukia {loo-kee'-ah} probably remotely from 3074;;n pr loc AV-Lycia 1;1 Lycia ="wolfish"

1)a mountainous region in Asia Minor,bounded by Pamphylia,Phrygia, Caria,and the Mediterranean Sea


G3074

G3074

3074lukos {loo'-kos} perhaps 近似to the base of 3022(from the whitish hair); TDNT-4:308,540;阳性名词 AV-wolf 6;6

1)狼
2)隐喻残忍,贪婪,掠夺,破坏的人

3074lukos {loo'-kos} perhaps akin to the base of 3022(from the whitish hair); TDNT-4:308,540;n m AV-wolf 6;6

1)a wolf
2)metaph.of cruel,greedy,rapacious,destructive men


G3075

G3075

3075lumainomai {loo-mah'-ee-nom-ahee} 关身语态语态from a probably derivative of 3089(meaning filth); TDNT-4:312,540;动词 AV-make havoc 1;1

1)贴上名声败坏的标签,毁谤,人格或名誉上的污点,沾污
2)用不体面的或侮辱的方式对待,掠夺,破坏,毁灭

3075lumainomai {loo-mah'-ee-nom-ahee} middle voice from a probably derivative of 3089(meaning filth); TDNT-4:312,540;v AV-make havoc 1;1

1)to affix a stigma to,to dishonour,spot,defile
2)to treat shamefully or with injury,to ravage,devastate,ruin


G3076

G3076

3076lupeo {loo-peh'-o} from 3077;TDNT-4:313,540;动词 AV-be sorrowful 6,grieve 6,make sorry 6,be sorry 3,sorrow 3, cause grief 1,be in heaviness 1;26

1)使忧愁
2)使悲伤,造成悲痛,使陷入哀痛中
3)使悲痛沮丧,导致不愉快
4)使某人不平安,引起他的顾虑

3076lupeo {loo-peh'-o} from 3077;TDNT-4:313,540;v AV-be sorrowful 6,grieve 6,make sorry 6,be sorry 3,sorrow 3, cause grief 1,be in heaviness 1;26

1)to make sorrowful
2)to affect with sadness,cause grief,to throw into sorrow
3)to grieve,offend
4)to make one uneasy,cause him a scruple


G3077

G3077

3077lupe {loo'-pay} 显然是一个字根型的字;TDNT-4:313,540;阴性名词 AV-sorrow 11,heaviness 2,grievous 1,grudging +15371,grief 116

1)哀伤,痛苦,悲哀,烦扰,忧伤,不幸
-1a)形容人的哀痛,哀悼

3077lupe {loo'-pay} apparently a root word;TDNT-4:313,540;n f AV-sorrow 11,heaviness 2,grievous 1,grudging +15371,grief 116

1)sorrow,pain,grief,annoyance,affliction
-1a)of persons mourning


G3078

G3078

3078Lusanias {loo-san-ee'-as} 源自3080与ania (烦忧);阳性专有名词 AV-Lysanias 1;1 吕撒聂="驱走烦忧的"

1)提比留十三年(主后29年),在亚比利尼担任分封王

3078Lusanias {loo-san-ee'-as} from 3080and ania (trouble);;n pr m AV-Lysanias 1;1 Lysanias ="that drives away sorrow"

1)a tetrarch of Abilene (i.e.the district around Abila)in the thirteenth year of Tiberias (A.D.29),at the time when Herod Antipas was tetrarch of Galilee and when Herod Philip was tetrarch of Ituraea and Trachonitis


G3079

G3079

3079Lusias {loo-see'-as} of uncertain affinity;;阳性专有名词 AV-Lysias 3;3 吕西亚="释放者"

1)古罗马护民官,古罗马千人军队司令官,千夫长(徒23:26,24:27,24:22)

3079Lusias {loo-see'-as} of uncertain affinity;;n pr m AV-Lysias 3;3 Lysias ="releaser"

1)a tribune or chiliarch of the Roman cohort


G3080

G3080

3080lusis {loo'-sis} 源自3089;;阴性名词 AV-to be loosed 1;1

1)松绑,释放得自由
-1a)对囚犯来说
-1b)对婚姻的束缚来说,离婚
2)解放,赎金,救出
-2a)对清偿债务来说
3)解放或松绑的方式或权力

3080lusis {loo'-sis} from 3089;;n f AV-to be loosed 1;1

1)a loosing,setting free
-1a)of a prisoner
-1b)of the bond of marriage,divorce
2)release,ransoming,deliverance
-2a)of liquidating a debt
3)means or power of releasing or loosing


G3081

G3081

3081lusitelei {loo-sit-el-i'} third人称单数现在式直说语气主动语态of a derivative of a compound of 3080and 5056;;动词 AV-it is better 1;1

1)缴税
2)归还支出费用
3)有为的,有效的,有利益的

3081lusitelei {loo-sit-el-i'} third person singular present indicative active of a derivative of a compound of 3080and 5056;;v AV-it is better 1;1

1)to pay the taxes
2)to return expenses
3)to be useful,advantageous,it profits


G3082

G3082

3082Lustra {loos'-trah} of uncertain origin;;专有地名 AV-Lystra 6;6 路司得="赎回"

1)一个位于吕高尼旷野东边的城市

3082Lustra {loos'-trah} of uncertain origin;;n pr loc AV-Lystra 6;6 Lystra ="ransoming"

1)a city in the eastern part of the great plain of Lycaonia


G3083

G3083

3083lutron {loo'-tron} 源自3089;TDNT-4:328&4:340,543;中性名词 AV-ransom 2;2

1)赎价
-1a)为奴隶,俘虏所付出的代价
-1b)生命的赎回
2)释放许多人因罪的所该受的刑罚与痛苦

3083lutron {loo'-tron} from 3089;TDNT-4:328&4:340,543;n n AV-ransom 2;2

1)the price for redeeming,ransom
-1a)paid for slaves,captives
-1b)for the ransom of life
2)to liberate many from misery and the penalty of their sins


G3084

G3084

3084lutroo {loo-tro'-o} 源自3083;TDNT-4:349,543;动词 AV-redeem 3;3

1)收到赎金而释放
2)买回,支付赎金而使获的自由
-2a)释放
-2b)支付赎金,为己赎回所释放的
-2c)赎回
-2d)解救:从各类外在或内在的恶行中得解放

3084lutroo {loo-tro'-o} from 3083;TDNT-4:349,543;v AV-redeem 3;3

1)to release on receipt of ransom
2)to redeem,liberate by payment of ransom
-2a)to liberate
-2b)to cause to be released to one's self by payment of a ransom
-2c)to redeem
-2d)to deliver:from evils of every kind,internal and external


G3085

G3085

3085lutrosis {loo'-tro-sis} 源自3084;TDNT-4:351,543;阴性名词 AV-redemption 2,redeem +41601;3

1)赎金,买赎
2)解救,特别是从罪的处罚之中解救出来

3085lutrosis {loo'-tro-sis} from 3084;TDNT-4:351,543;n f AV-redemption 2,redeem +41601;3

1)a ransoming,redemption
2)deliverance,esp.from the penalty of sin


G3086

G3086

3086lutrotes {loo-tro-tace'} 源自3084;TDNT-4:351,543;阳性名词 AV-deliverer 1;1

1)赎罪者,救赎者
2)释放者,解放者

3086lutrotes {loo-tro-tace'} from 3084;TDNT-4:351,543;n m AV-deliverer 1;1

1)redeemer
2)deliverer,liberator


G3087

G3087

3087luchnia {lookh-nee'-ah} 源自3088;TDNT-4:324,542;阴性名词 AV-candlestick 12;12

1)烛台,灯台

3087luchnia {lookh-nee'-ah} from 3088;TDNT-4:324,542;n f AV-candlestick 12;12

1)a (candlestick)lamp stand,candelabrum


G3088

G3088

3088luchnos {lookh'-nos} from the base of 3022;TDNT-4:324,542;阳性名词 AV-candle 8,light 6;14

1)灯,蜡烛,放在灯台或烛台上作照明之用 眼睛就好像是灯,用来指明身体可以移动的方向中;因此在旧约预言中,被用来比喻耶稣的光荣再来

3088luchnos {lookh'-nos} from the base of 3022;TDNT-4:324,542;n m AV-candle 8,light 6;14

1)a lamp,candle,that is placed on a stand or candlestick To a lamp are likened an eye,i.e.which shows the body which way to move and turn;the prophecies of the OT,inasmuch as they afforded at least some knowledge relative to the glorious return of Jesus from heaven.


G3089

G3089

3089luo {loo'-o} 字根字;TDNT-2:60&4:328,543;动词 AV-loose 27,break 5,unloose 3,destroy 2,dissolve 2,put off 1, melt 1,break up 1,break down 1;43

1)(解开原先绑起来的东西)解开,松绑
2)使其自由,放开,松榜
-2a)(字意)被绑的人或动物或囚犯被解开
-2b)(喻意)得自由,解脱
3)(以暴力)摧毁
4)毁灭,终结,废止

3089luo {loo'-o} a root word;TDNT-2:60&4:328,543;v AV-loose 27,break 5,unloose 3,destroy 2,dissolve 2,put off 1, melt 1,break up 1,break down 1;43

1)to loose any person (or thing)tied or fastened
-1a)bandages of the feet,the shoes,
-1b)of a husband and wife joined together by the bond of matrimony
-1c)of a single man,whether he has already had a wife or has not yet married
2)to loose one bound,i.e.to unbind,release from bonds,set free
-2a)of one bound up (swathed in bandages)
-2b)bound with chains (a prisoner),discharge from prison,let go
3)to loosen,undo,dissolve,anything bound,tied,or compacted together
-3a)an assembly,i.e.to dismiss,break up
-3b)laws,as having a binding force,are likened to bonds
-3c)to annul,subvert
-3d)to do away with,to deprive of authority,whether by precept or act
-3e)to declare unlawful
-3f)to loose what is compacted or built together,to break up, demolish,destroy
-3g)to dissolve something coherent into parts,to destroy
-3h)metaph.,to overthrow,to do away with


G3090

G3090

3090Lois {lo-ece'} of uncertain origin;;阴性专有名词 AV-Lois 1;1 罗以="令人愉快的"

1)提摩太的外祖母

3090Lois {lo-ece'} of uncertain origin;;n pr f AV-Lois 1;1 Lois ="agreeable"

1)the grandmother of Timothy


G3091

G3091

3091Lot {lote} 源于希伯来文03876;;阳性专有名词 AV-Lot 4;4 罗得="面纱或遮盖\"

1)哈兰之子,亚伯拉罕的侄子

3091Lot {lote} of Hebrew origin 03876;;n pr m AV-Lot 4;4 Lot ="veil or covering"

1)the son of Haran and nephew to Abraham


G3092

G3092

3092Maath {mah-ath'} 可能源自希伯来语;;阳性专有名词 AV-Maath 1;1 玛押="小"

1)玛他提亚的儿子，在耶稣耶稣的家谱中

3092Maath {mah-ath'} probably of Hebrew origin;;n pr m AV-Maath 1;1 Maath ="small"

1)the son of Mattathias in the genealogy of Jesus Christ


G3093

G3093

3093Magdala {mag-dal-ah'} of 亚兰文origin cf 04026;;专有地名 AV-Magdala 1;1 马加丹="塔"

1)加利利海西岸的一个地方,距提比哩亚南方约三里(5公里)

3093Magdala {mag-dal-ah'} of Aramaic origin cf 04026;;n pr loc AV-Magdala 1;1 Magdala ="a tower"

1)a place on the western shore of the Lake of Galilee,about 3miles (5km)south of Tiberias


G3094

G3094

3094Magdalene {mag-dal-ay-nay'} 源自a derivative of 3093;;阴性专有名词 AV-Magdalene 12;12 抹大拉="高塔"

1)来自抹大拉的玛丽亚,用来区别她玛丽亚的名字

3094Magdalene {mag-dal-ay-nay'} from a derivative of 3093;;n pr f AV-Magdalene 12;12 Magdalene ="a tower"

1)a name given to Mary Magdalene,identifying her as from Magdala


G3095

G3095

3095mageia {mag-i'-ah} 源自3096;TDNT-4:359,547;阴性名词 AV-sorcery 1;1

1)魔法,神秘策术,巫术

3095mageia {mag-i'-ah} from 3096;TDNT-4:359,547;n f AV-sorcery 1;1

1)magic,magic arts,sorceries


G3096

G3096

3096mageuo {mag-yoo'-o} 源自3097;TDNT-4:359,547;动词 AV-use sorcery 1;1

1)成为巫术师,耍戏法,行邪术

3096mageuo {mag-yoo'-o} from 3097;TDNT-4:359,547;v AV-use sorcery 1;1

1)to be a magician,to practise magical arts


G3097

G3097

3097magos {mag'-os} 源自外来语07248;TDNT-4:356,547;阳性名词 AV-wise man 4,sorcerer 2;6

1)(精通占星学,解梦等)星象家
2)法师,巫师

3097magos {mag'-os} of foreign origin 07248;TDNT-4:356,547;n m AV-wise man 4,sorcerer 2;6

1)a magus
-1a)the name given by the Babylonians (Chaldeans),Medes, Persians,and others,to the wise men,teachers,priests, physicians,astrologers,seers,interpreters of dreams, augers,soothsayers,sorcerers etc.
-1b)the oriental wise men (astrologers)who,having discovered by the rising of a remarkable star that the Messiah had just been born,came to Jerusalem to worship him
-1c)a false prophet and sorcerer


G3098

G3098

3098Magog {mag-ogue'} 源自希伯来文04031;TDNT-1:789,*;专有地名 AV-Magog 1;1 玛各="超过,掩盖\"

1)在以色列北方的一个地方,歌革王将要从那里出来攻击以色列

3098Magog {mag-ogue'} of Hebrew origin 04031;TDNT-1:789,*;n pr loc AV-Magog 1;1 Magog ="overtopping:covering"

1)a land north of Israel from which the King of Gog will come to attack Israel


G3099

G3099

3099Madian {mad-ee-on'} 源自希伯来文04080;专有地名 AV-Madian 1 米甸="争辩:争闹"

1)靠近红海的一个地名,取自亚伯拉罕与基土拉生的一个儿子的名字(徒7:29徒7:29)

3099Madian {mad-ee-on'} of Hebrew origin 04080;;n pr loc AV-Madian 1 Madian or Midian ="contention:strife"

1)a land near the Red Sea,and took its name from one of the sons of Abraham by Keturah


G3100

G3100

3100matheteuo {math-ayt-yoo'-o} 源自3101;TDNT-4:461,552;动词 AV-teach 2,instruct 1,be disciple 1;4

1)成为某人的信徒,门徒,追随者
-1a)跟随其训诫与教诲
2)产生信徒,门徒,追随者
-2a)教导,指示

3100matheteuo {math-ayt-yoo'-o} from 3101;TDNT-4:461,552;v AV-teach 2,instruct 1,be disciple 1;4

1)to be a disciple of one
-1a)to follow his precepts and instructions
2)to make a disciple
-2a)to teach,instruct


G3101

G3101

3101mathetes {math-ay-tes'} 源自3129;TDNT-4:415,552;阳性名词 AV-disciple 268,vr disciple 1;269

1)学习者,弟子,追随者

3101mathetes {math-ay-tes'} from 3129;TDNT-4:415,552;n m AV-disciple 268,vr disciple 1;269

1)a learner,pupil,disciple


G3102

G3102

3102mathetria {math-ay'-tree-ah} 源自3101;TDNT-4:460,552;阴性名词 AV-disciple 1;1

1)女使徒
2)女基督徒

3102mathetria {math-ay'-tree-ah} from 3101;TDNT-4:460,552;n f AV-disciple 1;1

1)a female disciple
2)a Christian woman Ac.9:36


G3103

G3103

3103Mathousala {math-oo-sal'-ah} of Hebrew origin 04968;;阳性专有名词 AV-Mathusala 1;1 玛土撒拉="when he dies,there shall be an emission"

1)以诺的儿子,诺亚的祖父,活到969岁,比任何人还长寿

3103Mathousala {math-oo-sal'-ah} of Hebrew origin 04968;;n pr m AV-Mathusala 1;1 Methuselah ="when he dies,there shall be an emission"

1)the son of Enoch,grandfather of Noah,lived longer than anyone else to 969years


G3104

G3104

3104Mainan {mahee-nan'} probably of Hebrew origin;;阳性专有名词 AV-Menan 1;1 买南="预言者:着魔的,入了迷的"

1)在耶稣基督族谱中,约瑟的一位组先

3104Mainan {mahee-nan'} probably of Hebrew origin;;n pr m AV-Menan 1;1 Menan ="soothsayer:enchanted"

1)one of the ancestors of Joseph in the genealogy of Jesus Christ


G3105

G3105

3105mainomai {mah'-ee-nom-ahee} 关身语态语态from a primary mao (to long for,through the idea of insensate craving);TDNT-4:360,548;动词 AV-be mad 4,be beside (one's)self 1;5

1)激怒发狂,咆哮,胡言乱语
-1a)指不在正常理智范畴下的狂乱言语

3105mainomai {mah'-ee-nom-ahee} middle voice from a primary mao (to long for,through the idea of insensate craving);TDNT-4:360,548;v AV-be mad 4,be beside (one's)self 1;5

1)to be mad,to rave
-1a)of one who so speaks that he seems not to be in his right mind


G3106

G3106

3106makarizo {mak-ar-id'-zo} 源自3107;TDNT-4:362,548;动词 AV-call blessed 1,count happy 1;2

1)被称为有福的

3106makarizo {mak-ar-id'-zo} from 3107;TDNT-4:362,548;v AV-call blessed 1,count happy 1;2

1)to pronounce blessed


G3107

G3107

3107makarios {mak-ar'-ee-os} a prolonged form of the poetical makar (meaning the same); TDNT-4:362,548;形容词 AV-blessed 44,happy 5,happier 1;50

1)被祝福的,有福分的,快乐满足的

3107makarios {mak-ar'-ee-os} a prolonged form of the poetical makar (meaning the same); TDNT-4:362,548;adj AV-blessed 44,happy 5,happier 1;50

1)blessed,happy


G3108

G3108

3108makarismos {mak-ar-is-mos'} 源自3106;TDNT-4:362,548;阳性名词 AV-blessedness 3;3

1)祝福的宣告
2)对某人讲说祝福的宣告
3)宣称某人受祝福

3108makarismos {mak-ar-is-mos'} from 3106;TDNT-4:362,548;n m AV-blessedness 3;3

1)declaration of blessedness
2)to utter a declaration of blessedness upon one
3)to pronounce one blessed


G3109

G3109

3109Makedonia {mak-ed-on-ee'-ah} 源自3110;;专有地名 AV-Macedonia 24;24 马其顿=”延伸之地”

1)位于帖撒罗迦a country bounded on the south by Thessaly and Epirus,on the east by Thrace and the Aegean Sea,on the west by Illyria,and on the North by Dardania and Moesia

3109Makedonia {mak-ed-on-ee'-ah} from 3110;;n pr loc AV-Macedonia 24;24 Macedonia ="extended land"

1)a country bounded on the south by Thessaly and Epirus,on the east by Thrace and the Aegean Sea,on the west by Illyria,and on the North by Dardania and Moesia


G3110

G3110

3110Makedon {mak-ed'-ohn} 来源不明;;阳性专有名词 AV-of Macedonia 4,Macedonian 1;5

1)一位马其顿人

3110Makedon {mak-ed'-ohn} of uncertain derivation;;n pr m AV-of Macedonia 4,Macedonian 1;5

1)a Macedonian


G3111

G3111

3111makellon {mak'-el-lon} 源自拉丁文[macellum];TDNT-4:370,549;中性名词 AV-shambles 1;1

1)卖肉和其它食物用品的地方,肉市场

3111makellon {mak'-el-lon} of Latin origin [macellum];TDNT-4:370,549;n n AV-shambles 1;1

1)a place where meat and other articles of food are sold,meat market


G3112

G3112

3112makran {mak-ran'} 阴性直接受格格单数of 3117(3598being implied); TDNT-4:372,549;副词 AV-far 4,afar off 2,good way off 1,far hence 1,great way off 1, far off 1;10

1)遥远的,远距离的
2)离此处相远的

3112makran {mak-ran'} feminine accusative case singular of 3117(3598being implied); TDNT-4:372,549;adv AV-far 4,afar off 2,good way off 1,far hence 1,great way off 1, far off 1;10

1)far,a great way
2)far hence


G3113

G3113

3113makrothen {mak-roth'-en} 源自3117;TDNT-4:372,549;副词 AV-afar off 13,from far 1;14

1)遥远地

3113makrothen {mak-roth'-en} from 3117;TDNT-4:372,549;adv AV-afar off 13,from far 1;14

1)from afar,afar


G3114

G3114

3114makrothumeo {mak-roth-oo-meh'-o} 与3116同源;TDNT-4:374,550;动词 AV-be patient 3,have patience 2,have long patience 1,bear long 1, suffer long 1,be longsuffering 1,patiently endure 1;10

1)持守的精神,不丧失心怀意念
-1a)在不幸和困难中仍勇敢恒心持守着..
-1b)忍耐承受他人的冒犯及伤害
--1b1)在报复上适中及和缓
--1b2)恒久忍耐,慢慢地动气,和缓地惩处

3114makrothumeo {mak-roth-oo-meh'-o} from the same as 3116;TDNT-4:374,550;v AV-be patient 3,have patience 2,have long patience 1,bear long 1, suffer long 1,be longsuffering 1,patiently endure 1;10

1)to be of a long spirit,not to lose heart
-1a)to persevere patiently and bravely in enduring misfortunes and troubles
-1b)to be patient in bearing the offenses and injuries of others
--1b1)to be mild and slow in avenging
--1b2)to be longsuffering,slow to anger,slow to punish


G3115

G3115

3115makrothumia {mak-roth-oo-mee'-ah} 与3116同源;TDNT-4:374,550;阴性名词 AV-longsuffering 12,patience 2;14

1)耐心,忍耐力,恒久不变,坚定,坚忍,不屈不挠
2)忍耐,忍受克制,对长期痛苦与折磨的忍受,在报复上和缓 其同义词,见5861

3115makrothumia {mak-roth-oo-mee'-ah} from the same as 3116;TDNT-4:374,550;n f AV-longsuffering 12,patience 2;14

1)patience,endurance,constancy,steadfastness,perseverance
2)patience,forbearance,longsuffering,slowness in avenging wrongs For Synonyms see entry 5861


G3116

G3116

3116makrothumos {mak-roth-oo-moce'} 源自a compound of 3117and 2372;TDNT-4:387,550;副词 AV-patiently 1;1

1)处之泰然,有耐心的

3116makrothumos {mak-roth-oo-moce'} from a compound of 3117and 2372;TDNT-4:387,550;adv AV-patiently 1;1

1)with longanimity,i.e.patiently


G3117

G3117

3117makros {mak-ros'} 源自3372;;形容词 AV-long 3,far 2;5

1)长的
-1a)指地方:遥远的,有距离的,相隔远的
-1b)指时间:长久的,持久的

3117makros {mak-ros'} from 3372;;adj AV-long 3,far 2;5

1)long
-1a)of place:remote,distant,far off
-1b)of time:long,long lasting


G3118

G3118

3118makrochronios {mak-rokh-ron'-ee-os} 源自3117and 5550;;形容词 AV-live long 1;1

1)长寿

3118makrochronios {mak-rokh-ron'-ee-os} from 3117and 5550;;adj AV-live long 1;1

1)long lived


G3119

G3119

3119malakia {mal-ak-ee'-ah} 源自3120;TDNT-4:1091,655;阴性名词 AV-disease 3;3

1)柔软,柔弱
2)在新约表示柔弱,缺点,身体虚弱,病痛(太4:23,9:35,10:1)

3119malakia {mal-ak-ee'-ah} from 3120;TDNT-4:1091,655;n f AV-disease 3;3

1)softness
2)in the NTinfirmity,debility,bodily weakness,sickness


G3120

G3120

3120malakos {mal-ak-os'} of uncertain affinity;;形容词 AV-soft 3,effeminate 1;4

1)柔软的,触感轻柔
2)隐喻.负面意义:
-2a)柔弱无男子气概的
--2a1)指古时供人玩弄的男童
--2a2)指与男人维持同性性关系的男孩
--2a3)指男性将身体使用于违反自然性情的淫荡行为
--2a4)指男妓

3120malakos {mal-ak-os'} of uncertain affinity;;adj AV-soft 3,effeminate 1;4

1)soft,soft to the touch
2)metaph.in a bad sense
-2a)effeminate
--2a1)of a catamite
--2a2)of a boy kept for homosexual relations with a man
--2a3)of a male who submits his body to unnatural lewdness
--2a4)of a male prostitute


G3121

G3121

3121Maleleel {mal-el-eh-ale'} 源自希伯来文4111;;阳性专有名词 AV-Maleleel 1;1 玛勒列="赞美神"

1)该南的儿子,亚当的第四代子孙

3121Maleleel {mal-el-eh-ale'} of Hebrew origin 04111;;n pr m AV-Maleleel 1;1 Maleleel or Mahalaleel ="praise of God"

1)the fourth in descent from Adam,son of Cainan


G3122

G3122

3122malista {mal'-is-tah} 基本副词mala (非常)的中性复数最高级;;副词最高级 AV-specially 5,especially 4,chiefly 2,most of all 1;12

1)尤其是,主要是,最重要的,首要的

3122malista {mal'-is-tah} neuter plural of the superlative of an apparently primary adverb mala (very);;adv superlative AV-specially 5,especially 4,chiefly 2,most of all 1;12

1)especially,chiefly,most of all,above all


G3123

G3123

3123mallon {mal'-lon} 与3122相同的中性比较级;;副词比较级 AV-more 34,rather 33,the more 12,better +25702,misc 4;85

1)更加地,更大层次的,宁愿
-1a)多,甚
-1b)宁愿,宁可
-1c)更乐意地,更爽快地,欣然地

3123mallon {mal'-lon} neuter of the comparative of the same as 3122;;adv comparative AV-more 34,rather 33,the more 12,better +25702,misc 4;85

1)more,to a greater degree,rather
-1a)much,by far
-1b)rather,sooner
-1c)more willingly,more readily,sooner


G3124

G3124

3124Malchos {mal'-khos} of Hebrew origin 04429;;阳性专有名词 AV-Malchus 1;1 马勒古="国度或君王"

1)为大祭师的仆人,当基督载客西马尼园被捕时,此人被西门彼得切下右耳

3124Malchos {mal'-khos} of Hebrew origin 04429;;n pr m AV-Malchus 1;1 Malchus ="king or kingdom"

1)was the name of the servant of the high priest whose right ear Peter cut off at the time of Christ's arrest in the garden


G3125

G3125

3125mamme {mam'-may} of natural origin ["mammy"];;阴性名词 AV-grandmother 1;1

1)母亲,妈妈,妈咪(幼儿叫其母亲的称呼)
2)祖母

3125mamme {mam'-may} of natural origin ["mammy"];;n f AV-grandmother 1;1

1)mother (the name infants use in addressing their mother)
2)grandmother


G3126

G3126

3126mammonas {mam-mo-nas'} of 亚兰文origin (confidence,亦即wealth,personified); TDNT-4:388,552;阳性名词 AV-mammon 4;4

1)财富
2)财产
3)财宝(在将之赋与人性并与神对立的情况下)

3126mammonas {mam-mo-nas'} of Aramaic origin (confidence,i.e.wealth,personified); TDNT-4:388,552;n m AV-mammon 4;4

1)mammon
2)treasure
3)riches (where it is personified and opposed to God)


G3127

G3127

3127Manaen {man-ah-ane'} 字源不明;阳性专有名词 AV-Manaen 1;1 马念="安慰者"

1)安提阿教会的一位教师兼先知

3127Manaen {man-ah-ane'} of uncertain origin;;n pr m AV-Manaen 1;1 Manaen ="comforter"

1)one of the teachers and prophets in the church at Antioch


G3128

G3128

3128Manasses {man-as-sace'} of Hebrew origin 04519;;阳性专有名词 AV-Manasses 3;3 玛拿西="忘记,遗忘"

1)约瑟的大儿子
2)希西家的儿子,犹大王(太1:10启7:6)

3128Manasses {man-as-sace'} of Hebrew origin 04519;;n pr m AV-Manasses 3;3 Manasseh ="forgetting"

1)the first born son of Joseph
2)the son of Hezekiah,king of Judah


G3129

G3129

3129manthano {man-than'-o} 一字根型动词的扩展型,其另一型(matheo)只用在特定的时态时; TDNT-4:390,552;动词 AV-learn 24,understand 1;25

1)了解,评估
-1a)以增加某人的知识,被加增知识
-1b)听到,被告知
-1c)由实作和练习中学习
--1c1)习惯于,养成习惯

3129manthano {man-than'-o} prolongation from a primary verb,another form of which,matheo, is used as an alternate in certain tenses;TDNT-4:390,552;v AV-learn 24,understand 1;25

1)to learn,be appraised
-1a)to increase one's knowledge,to be increased in knowledge
-1b)to hear,be informed
-1c)to learn by use and practice
--1c1)to be in the habit of,accustomed to


G3130

G3130

3130mania {man-ee'-ah} 源自3105;;阴性名词 AV-mad 1;1

1)疯狂,发狂

3130mania {man-ee'-ah} from 3105;;n f AV-mad 1;1

1)madness,frenzy


G3131

G3131

3131manna {man'-nah} 源于希伯来文的04478;TDNT-4:462,563;中性名词 AV-manna 5;5 吗哪="那是什么?"

1)在旷野供作以色列人食物四十年的东西
2)指被放置在约柜中的吗哪
3)象征性地,指在天堂中作为天使及蒙主宠召进天国的人的食物

3131manna {man'-nah} of Hebrew origin 04478;TDNT-4:462,563;n n AV-manna 5;5 manna ="what is it"

1)the food that nourished the Israelites for forty years in the wilderness
2)of the manna was kept in the ark of the covenant
3)symbolically,that which is kept in the heavenly temple for the food of angels and the blessed


G3132

G3132

3132manteuomai {mant-yoo'-om-ahee} 源自a derivative of 3105(meaning a prophet,as supposed to rave through inspiration);;动词 AV-by soothsaying 1;1

1)成为观兆预言者
-1a)传递神谕,预言,或占卜

3132manteuomai {mant-yoo'-om-ahee} from a derivative of 3105(meaning a prophet,as supposed to rave through inspiration);;v AV-by soothsaying 1;1

1)to act as a seer
-1a)deliver an oracle,prophesy,divine


G3133

G3133

3133maraino {mar-ah'-ee-no} of uncertain affinity;;动词 AV-fade away 1;1

1)灭息(火焰,火舌,灯光,等)
2)报以干旱,使消瘦化尽,灭尽,衰毁
3)一个不幸悲惨的结局

3133maraino {mar-ah'-ee-no} of uncertain affinity;;v AV-fade away 1;1

1)to extinguish (a flame,fire,light,etc.)
2)to render arid,make to waste away,consume away,perish
3)to have a miserable end


G3134

G3134

3134maran atha {mar'-an ath'-ah} of 亚兰文origin (meaning our Lord has come);TDNT-4:466,563;感叹词 AV-Maranatha 1;1

1)我们的救主必到来

3134maran atha {mar'-an ath'-ah} of Aramaic origin (meaning our Lord has come);TDNT-4:466,563;interj AV-Maranatha 1;1

1)our Lord cometh or will come


G3135

G3135

3135margarites {mar-gar-ee'-tace} 源自margaros (a pearl-oyster);TDNT-4:472,564;阳性名词 AV-pearl 9;9

1)珍珠
2)谚语,亦即宝贵的言语

3135margarites {mar-gar-ee'-tace} from margaros (a pearl-oyster);TDNT-4:472,564;n m AV-pearl 9;9

1)a pearl
2)a proverb,i.e.a word of great value


G3136

G3136

3136Martha {mar'-thah} probably of 亚兰文origin (meaning mistress);;阴性专有名词 AV-Martha 13;13 马大="她曾是叛逆的"

1)拉撒路和伯大尼马利亚的姊妹

3136Martha {mar'-thah} probably of Aramaic origin (meaning mistress);;n pr f AV-Martha 13;13 Martha ="she was rebellious"

1)was the sister of Lazarus and Mary of Bethany


G3137

G3137

3137Maria {mar-ee'-ah}或Mariam {mar-ee-am'} 源于希伯来字04813;;阴性专有名词 AV-Mary the mother of Jesus 19,Mary Magdalene 13, Mary the sister of Martha 11,Mary the mother of James 9, Mary the mother of John Mark 1,Mary of Rome 1;54 马利亚(Mary 或Miriam)="他们的背叛"

1)耶稣的母亲马利亚
2)抹大拉的马利亚,一位来自抹大拉的女性
3)拉撒路和马大的姐妹马利亚
4)革罗罢的妻子马利亚,是雅各及约西
5)约翰马可的母亲马利亚,巴拿巴的姐妹
6)一位罗马的基督徒马利亚,保罗在罗16:6曾特别问她的安.

3137Maria {mar-ee'-ah}or Mariam {mar-ee-am'} of Hebrew origin 04813;;n pr f AV-Mary the mother of Jesus 19,Mary Magdalene 13, Mary the sister of Martha 11,Mary the mother of James 9, Mary the mother of John Mark 1,Mary of Rome 1;54 Mary or Miriam ="their rebellion"

1)Mary the mother of Jesus
2)Mary Magdalene,a women from Magdala
3)Mary,the sister of Lazarus and Martha
4)Mary of Cleophas the mother of James the less
5)Mary the mother of John Mark,a sister of Barnabas
6)Mary,a Roman Christian who is greeted by Paul in Rom.16:6


G3138

G3138

3138Markos {mar'-kos} 源于拉丁文;;阳性专有名词 AV-Mark 5,Marcus 3;8 马可="答辩"

1)一位宣道者,马可福音的作者,"马可"是他的拉丁文的姓,约翰是他的犹太名字. 他是巴拿巴的表亲,他曾伴随保罗在其部分的传教旅程中

3138Markos {mar'-kos} of Latin origin;;n pr m AV-Mark 5,Marcus 3;8 Mark ="a defense"

1)an evangelist,the author of the Gospel of Mark.Marcus was his Latin surname,his Jewish name was John.He was a cousin of Barnabas and a companion of Paul in some of his missionary journeys


G3139

G3139

3139marmaros {mar'-mar-os} 源自marmairo (to glisten);;阳性名词 AV-marble 1;1

1)石头,岩石,玉石
2)大理石块

3139marmaros {mar'-mar-os} from marmairo (to glisten);;n m AV-marble 1;1

1)a stone,a rock
2)marble


G3140

G3140

3140martureo {mar-too-reh'-o} 源于3144;TDNT-4:474,564;动词 AV-bear witness 25,testify 19,bear record 13,witness 5, be a witness 2,give testimony 2,have a good report 2,misc 11;79

1)见证人,作证明,亦即证实曾看到,听到,或经历过某事,或因受神的启示而知道某事
-1a)作(而不稳藏)见证
-1b)凭荣誉所作的证明,作正确的报告
-1c)祈求,恳求

3140martureo {mar-too-reh'-o} from 3144;TDNT-4:474,564;v AV-bear witness 25,testify 19,bear record 13,witness 5, be a witness 2,give testimony 2,have a good report 2,misc 11;79

1)to be a witness,to bear witness,i.e.to affirm that one has seen or heard or experienced something,or that he knows it because taught by divine revelation or inspiration
-1a)to give (not to keep back)testimony
-1b)to utter honourable testimony,give a good report
-1c)conjure,implore


G3141

G3141

3141marturia {mar-too-ree'-ah} 源于3144;TDNT-4:474,564;阴性名词 AV-witness 15,testimony 14,record 7,report 1;37

1)见证,作证
-1a)交付于先知的职分,以为未来的事作见证
2)所见证的事,证言,亦即在法官前所作的证言

3141marturia {mar-too-ree'-ah} from 3144;TDNT-4:474,564;n f AV-witness 15,testimony 14,record 7,report 1;37

1)a testifying
-1a)the office committed to the prophets of testifying concerning future events
2)what one testifies,testimony,i.e.before a judge


G3142

G3142

3142marturion {mar-too'-ree-on} 源于一被认为是衍生于3144的字;TDNT-4:474,564;中性名词 AV-testimony 15,witness 4,to be testified 1;20

1)见证,证言,口供

3142marturion {mar-too'-ree-on} from a presumed derivative of 3144;TDNT-4:474,564;n n AV-testimony 15,witness 4,to be testified 1;20

1)testimony


G3143

G3143

3143marturomai {mar-too'-rom-ahee} 源自3144的关身语态;TDNT-4:510,564;动词 AV-testify 2,take to record 1;3

1)写下见证,带出见证,召来作见证
-1a)确定被吸引到神面前,郑重宣告,郑重声明
2)恳求,以神之名恳求,郑重劝诫

3143marturomai {mar-too'-rom-ahee} middle voice from 3144;TDNT-4:510,564;v AV-testify 2,take to record 1;3

1)to cite a witness,bring forward a witness,call to witness
-1a)to affirm be appeal to God,to declare solemnly,protest
2)to conjure,beseech as in God's name,exhort solemnly


G3144

G3144

3144martus {mar'-toos} 找不到和其相近的字;TDNT-4:474,564;阳性名词 AV-witness 29,martyr 3,record 2;34

1)见证,证人
-1a)指在法律上的证人
-1b)指历史事件上
--1b1)某个事件发生时的旁观者,比如,某个竞赛中的观众
-1c)指道德伦理方面
--1c1)指那些殉道而彰显了他们对基督信仰的坚贞真诚的人

3144martus {mar'-toos} of uncertain affinity;TDNT-4:474,564;n m AV-witness 29,martyr 3,record 2;34

1)a witness
-1a)in a legal sense
-1b)an historical sense
--1b1)one who is a spectator of anything,e.g.of a contest
-1c)in an ethical sense
--1c1)those who after his example have proved the strength and genuineness of their faith in Christ by undergoing a violent death


G3145

G3145

3145massaomai {mas-sah'-om-ahee} 源自a primary masso (to handle or squeeze);TDNT-4:514,570;动词 AV-gnaw 1;1

1)咀嚼,消耗,食用,吞食

3145massaomai {mas-sah'-om-ahee} from a primary masso (to handle or squeeze);TDNT-4:514,570;v AV-gnaw 1;1

1)to chew,consume,eat,devour


G3146

G3146

3146mastigoo {mas-tig-o'-o} 源于3148;TDNT-4:515,571;动词 AV-scourge 7;7

1)鞭打

3146mastigoo {mas-tig-o'-o} from 3148;TDNT-4:515,571;v AV-scourge 7;7

1)to scourge


G3147

G3147

3147mastizo {mas-tid'-zo} 源自3149;TDNT-4:515,571;动词 AV-to scourge 1;1

1)抽打,鞭打,边笞

3147mastizo {mas-tid'-zo} from 3149;TDNT-4:515,571;v AV-to scourge 1;1

1)to whip,flog,scourge


G3148

G3148

3148mastix {mas'-tix} 可能源自3145的字源(取其接触的意思);TDNT-4:518,571;阴性名词 AV-plague 4,scourging 2;6

1)鞭子,鞭打
2)隐喻.灾祸(疫病、战争等),传染病
-2a)灾难,不幸,尤其指由神来的管教或惩罚

3148mastix {mas'-tix} probably from the base of 3145(through the idea of contact); TDNT-4:518,571;n f AV-plague 4,scourging 2;6

1)a whip,scourge
2)metaph.a scourge,plague
-2a)a calamity,misfortune,esp.sent by God to discipline or punish


G3149

G3149

3149mastos {mas-tos'} 源自the base of 3145;;阳性名词 AV-pap 3;3

1)胸部,乳房
2)男人的胸部(乳头)
3)女人的乳房

3149mastos {mas-tos'} from the base of 3145;;n m AV-pap 3;3

1)the breasts
2)the breasts (nipples)of a man
3)breasts of a women


G3150

G3150

3150mataiologia {mat-ah-yol-og-ee'-ah} 源自3151;TDNT-4:524,571;阴性名词 AV-vain jangling 1;1

1)虚浮的话,不实在的话

3150mataiologia {mat-ah-yol-og-ee'-ah} from 3151;TDNT-4:524,571;n f AV-vain jangling 1;1

1)vain talking,empty talk


G3151

G3151

3151mataiologos {mat-ah-yol-og'-os} 源自3152and 3004;TDNT-4:524,571;阳性名词 AV-vain talker 1;1

1)空谈家,发出空洞无意义的话语

3151mataiologos {mat-ah-yol-og'-os} from 3152and 3004;TDNT-4:524,571;n m AV-vain talker 1;1

1)an idle talker,one who utters empty senseless things


G3152

G3152

3152mataios {mat'-ah-yos} 源自the base of 3155;TDNT-4:519,571;形容词 AV-vain 5,vanities 1;6

1)没有力量的,缺乏真实的,失败的,没有果效的
2)没用,虚妄的

3152mataios {mat'-ah-yos} from the base of 3155;TDNT-4:519,571;adj AV-vain 5,vanities 1;6

1)devoid of force,truth,success,result
2)useless,of no purpose


G3153

G3153

3153mataiotes {mat-ah-yot'-ace} 源于3152;TDNT-4:523,571;阴性名词 AV-vanity 3;3

1)不真实又不适当的事
2)乖张,堕落,邪恶
3)虚弱,缺乏生气的

3153mataiotes {mat-ah-yot'-ace} from 3152;TDNT-4:523,571;n f AV-vanity 3;3

1)what is devoid of truth and appropriateness
2)perverseness,depravity
3)frailty,want of vigour


G3154

G3154

3154mataioo {mat-ah-yo'-o} 源自3152;TDNT-4:523,571;动词 AV-become vain 1;1

1)变成虚空的,无意义的,愚蠢的

3154mataioo {mat-ah-yo'-o} from 3152;TDNT-4:523,571;v AV-become vain 1;1

1)to make empty,vain,foolish


G3155

G3155

3155maten {mat'-ane} accus.of a derivative of the base of 3145(through the idea of tentative manipulation,亦即unsuccessful search,or else of punishment);TDNT-4:523,571;副词 AV-in vain 2;2

1)徒劳,无果效的,不结果的

3155maten {mat'-ane} accus.of a derivative of the base of 3145(through the idea of tentative manipulation,i.e.unsuccessful search,or else of punishment);TDNT-4:523,571;adv AV-in vain 2;2

1)in vain,fruitlessly


G3156

G3156

3156Matthaios {mat-thah'-yos} a shorter form of 3164;;阳性专有名词 AV-Matthew 5;5 马太="耶和华的礼物"

1)亚勒腓的儿子,十二门徒之一

3156Matthaios {mat-thah'-yos} a shorter form of 3164;;n pr m AV-Matthew 5;5 Matthew ="gift of Jehovah"

1)son of Alphaeus,one of the 12disciples


G3157

G3157

3157Matthan {mat-than'} of Hebrew origin 04977;;阳性名词 AV-Matthan 2;2 马但="礼物"

1)耶稣的一位祖先

3157Matthan {mat-than'} of Hebrew origin 04977;;n m AV-Matthan 2;2 Matthan ="gift"

1)one of Christ's ancestors


G3158

G3158

3158Matthat {mat-that'} probably a 缩写型of 3161;;阳性专有名词 钦定本-Matthat 2;2 玛塔="上帝的恩赐"
-1利未的儿子,耶稣基督的家谱
2)马利亚的祖父

3158Matthat {mat-that'} probably a shortened form of 3161;;n pr m AV-Matthat 2;2 Matthat ="gift of God"

1)a son of Levi,in the genealogy of Christ
2)grandfather of the Mary


G3159

G3159

3159Matthias {mat-thee'-as} 似乎是3161的缩写型;;阳性专有名词 AV-Matthias 2;2 马提亚="神的礼物"

1)被选来补卖主的犹大所遗留的使徒职分的人 徒1:231:26

3159Matthias {mat-thee'-as} apparently a shortened form of 3161;;n pr m AV-Matthias 2;2 Matthias ="gift of God"

1)the apostle elected to fill the place of the traitor Judas


G3160

G3160

3160Mattatha {mat-tath-ah'} probably a 缩写型of 3161cf 04992;;阳性专有名词 钦定本-Mattatha 1;1 玛达他="所赏赐的"

1)耶稣基督的祖先之一

3160Mattatha {mat-tath-ah'} probably a shortened form of 3161cf 04992;;n pr m AV-Mattatha 1;1 Mattatha ="givingness"

1)an ancestor of Christ


G3161

G3161

3161Mattathias {mat-tath-ee'-as} of Hebrew origin 04993;;阳性专有名词 AV-Mattathias 2;2 玛他提亚="耶和华的礼物"

1)基督的家谱中,亚摩斯的儿子
2)玛他提亚是基督家谱中,西美的儿子

3161Mattathias {mat-tath-ee'-as} of Hebrew origin 04993;;n pr m AV-Mattathias 2;2 Mattathias ="gift of Jehovah"

1)the son of Amos,in the genealogy of Christ
2)Mattathias was the son of Semei in the genealogy of Christ


G3162

G3162

3162machaira {makh'-ahee-rah} 源于一被认为是衍生于3163的字;TDNT-4:524,572;阴性名词 AV-sword 29;29

1)一种大的刀子,用来砍杀及切割动物
2)一种短剑(可明显和长剑分别出来的)
-2a)弯刀,切割之用
-2b)直剑,击刺之用

3162machaira {makh'-ahee-rah} from a presumed derivative of 3163;TDNT-4:524,572;n f AV-sword 29;29

1)a large knife,used for killing animals and cutting up flesh
2)a small sword,as distinguished from a large sword
-2a)curved sword,for a cutting stroke
-2b)a straight sword,for thrusting


G3163

G3163

3163mache {makh'-ay} 源自3164;TDNT-4:527,573;阴性名词 AV-fighting 2,strife 1,striving 1;4

1)战斗,打仗
-1a)使用军事武器的战役
-1b)人之间的对立,争论,冲突等
-1c)争吵

3163mache {makh'-ay} from 3164;TDNT-4:527,573;n f AV-fighting 2,strife 1,striving 1;4

1)a fight or combat
-1a)of those in arms,a battle
-1b)of persons at variance,disputants etc.,strife,contention
-1c)a quarrel


G3164

G3164

3164machomai {makh'-om-ahee} 关身语态语态of an apparently root word;TDNT-4:527,573;动词 AV-strive 3,fight 1;4

1)斗争
-1a)装备好的战士,那些携手投身于抗争奋斗
-1b)流于口舌之战,争吵,口角,争辩
-1c)透过法律手段,护卫个人财产或权力

3164machomai {makh'-om-ahee} middle voice of an apparently root word;TDNT-4:527,573;v AV-strive 3,fight 1;4

1)to fight
-1a)of armed combatants,or those who engage in a hand to hand struggle
-1b)of those who engage in a war of words,to quarrel,wrangle,dispute
-1c)of those who contend at law for property and privileges


G3165

G3165

3165me {meh}
-1691"我"的单数直接受格普通型;;人称代名词 AV-me 262,I37,my 1,not tr 1;301

1)我

3165me {meh} a shorter (and probably originally)from of 1691;;pron AV-me 262,I37,my 1,not tr 1;301

1)I,me,my,etc.


G3166

G3166

3166megalaucheo {meg-al-ow-kheh'-o} 源自a compound of 3173and aucheo (to boast,近似to 837and 2744);;动词 AV-boast great things 1;1

1)大言不惭的,夸张的
2)自吹自擂,吹嘘,膨胀自己,言语或行为夸大不实

3166megalaucheo {meg-al-ow-kheh'-o} from a compound of 3173and aucheo (to boast,akin to 837and 2744);;v AV-boast great things 1;1

1)to be grandiloquent
2)to boast great things,to bear one's self loftily in speech or action


G3167

G3167

3167megaleios {meg-al-i'-os} 源自3173;TDNT-4:541,573;形容词 AV-great thing 1,wonderful work 1;2

1)壮丽宏伟的,出色杰出的,精采优等的,

3167megaleios {meg-al-i'-os} from 3173;TDNT-4:541,573;adj AV-great thing 1,wonderful work 1;2

1)magnificent,excellent,splendid,wonderful


G3168

G3168

3168megaleiotes {meg-al-i-ot'-ace} 源于3167;TDNT-4:541,573;阴性名词 AV-mighty power 1,magnificence 1,majesty 1;3

1)大,伟大,宏大
-1a)指神的权威权柄
-1b)指经由基督所显出的神的权柄的荣耀光辉

3168megaleiotes {meg-al-i-ot'-ace} from 3167;TDNT-4:541,573;n f AV-mighty power 1,magnificence 1,majesty 1;3

1)greatness,magnificence
-1a)of the majesty of God
-1b)of the visible splendour of the divine majesty as it appeared in the transfiguration of Christ


G3169

G3169

3169megaloprepes {meg-al-op-rep-ace'} from 3173and 4241;TDNT-4:542,573;形容词 AV-excellent 1;1

1)用以形容伟大的人,华丽的,壮丽,显赫
2)满有威严的,庄严的

3169megaloprepes {meg-al-op-rep-ace'} from 3173and 4241;TDNT-4:542,573;adj AV-excellent 1;1

1)befitting a great man,magnificent,splendid
2)full of majesty,majestic


G3170

G3170

3170megaluno {meg-al-oo'-no} from 3173;TDNT-4:543,573;动词 AV-magnify 5,enlarge 2,show great 1;8

1)使之大,扩大
-1a)隐喻.使明显
2)认为或是宣称、、、伟大
-2a)高度的尊重,赞美,赞美,庆祝
3)得到光荣或是赞美

3170megaluno {meg-al-oo'-no} from 3173;TDNT-4:543,573;v AV-magnify 5,enlarge 2,show great 1;8

1)to make great,magnify
-1a)metaph.to make conspicuous
2)to deem or declare great
-2a)to esteem highly,to extol,laud,celebrate
3)to get glory and praise


G3171

G3171

3171megalos {meg-al'-oce} 源自3173;;副词 AV-greatly 1;1

1)极大,非常

3171megalos {meg-al'-oce} from 3173;;adv AV-greatly 1;1

1)greatly


G3172

G3172

3172megalosune {meg-al-o-soo'-nay} 源于3173;TDNT-4:544,573;阴性名词 AV-Majesty 2,majesty 1;3

1)主权,威严
-1a)神的主权

3172megalosune {meg-al-o-soo'-nay} from 3173;TDNT-4:544,573;n f AV-Majesty 2,majesty 1;3

1)majesty
-1a)of the majesty of God


G3173

G3173

3173megas {meg'-as} [including the prolonged forms,阴性megale,复数megaloi, etc.,cf also 3176,3187];TDNT-4:529,573;形容词 AV-great 150,loud 33,misc 12;195

1)大
-1a)食物(或人)的外型或可感知的外观
--1a1)在一些方面上特别是空间的﹐尺寸的
--1a1a)质量或重量:大
--1a1b)区域和范围:大,广大
--1a1c)测量和高度:长
--1a1d)状况和年龄:大,老
-1b)数目和数量的﹕多数,大,充足
-1c)年龄上的:长老
-1d)强度和程度上的:努力的,心灵感情和情绪的 强烈会影响感觉的自然事件的﹕狂暴的,强有力,强壮的
2)predicated of rank,用做属于
-2a)人时指能力的显着,美德,权柄,权力
-2b)指因重要性而被高度重视的事物:极重大的时刻﹐极大的重视﹐重要性
-2c)指因卓越而被高度重视的事物:极好
3)华丽,大规模地被预备,庄严
4)好的事物
-4a)神卓越祝福的
-4b)事物超出被造物的范围,自傲(傲慢)的事物,自大傲慢,对上帝威仪的毁损

3173megas {meg'-as} [including the prolonged forms,feminine megale,plural megaloi, etc.,cf also 3176,3187];TDNT-4:529,573;adj AV-great 150,loud 33,misc 12;195

1)great
-1a)of the external form or sensible appearance of things (or of persons)
--1a1)in particular,of space and its dimensions,as respects
--1a1a)mass and weight:great
--1a1b)compass and extent:large,spacious
--1a1c)measure and height:long
--1a1d)stature and age:great,old
-1b)of number and quantity:numerous,large,abundant
-1c)of age:the elder
-1d)used of intensity and its degrees:with great effort,of the affections and emotions of the mind,of natural events powerfully affecting the senses:violent,mighty,strong
2)predicated of rank,as belonging to
-2a)persons,eminent for ability,virtue,authority,power
-2b)things esteemed highly for their importance:of great moment,of great weight,importance
-2c)a thing to be highly esteemed for its excellence:excellent
3)splendid,prepared on a grand scale,stately
4)great things
-4a)of God's preeminent blessings
-4b)of things which overstep the province of a created being,proud (presumptuous)things,full of arrogance,derogatory to the majesty of God


G3174

G3174

3174megethos {meg'-eth-os} 源自3173;TDNT-4:544,573;中性名词 AV-greatness 1;1

1)伟大

3174megethos {meg'-eth-os} from 3173;TDNT-4:544,573;n n AV-greatness 1;1

1)greatness


G3175

G3175

3175megistanes {meg-is-tan'-es} 复数from 3176;;阳性名词 AV-great men 2,lords 1;3

1)要人,高官贵族,为首长官
-1a)人民或某城市的长官,市长
-1b)君王的辅卓,朝臣

3175megistanes {meg-is-tan'-es} plural from 3176;;n m AV-great men 2,lords 1;3

1)the grandees,magnates,nobles,chief men
-1a)of a city or a people
-1b)of the associates or courtiers of a king


G3176

G3176

3176megistos {meg'-is-tos}
-3173的最高级;;形容词 AV-exceeding great 1;1

1)最大的,极大的

3176megistos {meg'-is-tos} superlative of 3173;;adj AV-exceeding great 1;1

1)greatest,very great


G3177

G3177

3177methermeneuo {meth-er-mane-yoo'-o} 源自3326and 2059;;动词 AV-being interpreted 6,be by interpretation 1;7

1)将某语言翻译成所欲与沟通者的语言,口译

3177methermeneuo {meth-er-mane-yoo'-o} from 3326and 2059;;v AV-being interpreted 6,be by interpretation 1;7

1)to translate into the language of one with whom Iwish to communicate,to interpret


G3178

G3178

3178methe {meth'-ay} apparently a root word;TDNT-4:545,576;阴性名词 AV-drunkenness 3;3

1)醉
2)酒醉

3178methe {meth'-ay} apparently a root word;TDNT-4:545,576;n f AV-drunkenness 3;3

1)intoxication
2)drunkenness


G3179

G3179

3179methistemi {meth-is'-tay-mee}或 methistano {meth-is-tan'-o} 源自3326and 2476;动词 AV-remove 2,put out 1,turn away 1,translate 1;5

1)移动
-1a)事物
-1b)人
2)偏离,误导

3179methistemi {meth-is'-tay-mee}or (1Cor.13:2) methistano {meth-is-tan'-o} from 3326and 2476;;v AV-remove 2,put out 1,turn away 1,translate 1;5

1)to transpose,transfer,remove from one place to another
-1a)of change of situation or place
-1b)to remove from the office of a steward
-1c)to depart from life,to die


G3180

G3180

3180methodeia {meth-od-i'-ah} 源自a compound of 3326and 3593[cf "method"];TDNT-5:102,666;阴性名词 AV-lie in wait 1,wile 1;2

1)诡计,欺骗,谎言,技巧,手段,奸计

3180methodeia {meth-od-i'-ah} from a compound of 3326and 3593[cf "method"];TDNT-5:102,666;n f AV-lie in wait 1,wile 1;2

1)cunning arts,deceit,craft,trickery


G3181

G3181

3181methorios {meth-or'-ee-os} 源自3326和3725;;中性名词 AV-border 1;1

1)边境,边界

3181methorios {meth-or'-ee-os} from 3326and 3725;;n n AV-border 1;1

1)a border,frontier


G3182

G3182

3182methusko {meth-oos'-ko}
-3184的扩张型(作及物动词);TDNT-4:545,*;动词 AV-be drunken 2,be drunk 1;3

1)吏入迷于...,使醉酒
2)酒醉,入迷,中毒,痴迷

3182methusko {meth-oos'-ko} a prolonged (transitive)form of 3184;TDNT-4:545,*;v AV-be drunken 2,be drunk 1;3

1)to intoxicate,make drunk
2)to get drunk,become intoxicated


G3183

G3183

3183methusos {meth'-oo-sos} 源自3184;TDNT-4:545,576;阳性名词 AV-drunkard 2;2

1)酒醉的,喝醉的

3183methusos {meth'-oo-sos} from 3184;TDNT-4:545,576;n m AV-drunkard 2;2

1)drunken,intoxicated


G3184

G3184

3184methuo {meth-oo'-o} 源于3178的另一型;TDNT-4:545,576;动词 AV-be drunken 5,have well drunk 1,be made drunk 1;7

1)喝醉了
2)隐喻.指某人被谋害了

3184methuo {meth-oo'-o} from another form of 3178;TDNT-4:545,576;v AV-be drunken 5,have well drunk 1,be made drunk 1;7

1)to be drunken
2)metaph.of one who has shed blood or murdered profusely


G3185

G3185

3185meizon {mide'-zon} 中性of 3187;;副词 AV-the more 1;1

1)更进一步,更加

3185meizon {mide'-zon} neuter of 3187;;adv AV-the more 1;1

1)of greater degree,even more


G3186

G3186

3186meizoteros {mide-zot'-er-os}
-3187的比较级;;形容词比较级 AV-greater 1;1

1)较大的

3186meizoteros {mide-zot'-er-os} continued comparative of 3187;;adj comparative AV-greater 1;1

1)greater


G3187

G3187

3187meizon {mide'-zone}
-3173的不规则比较级;;形容词比较级 AV-greater 34,greatest 9,elder 1,more 1;45

1)较伟大的,较大的,较年长的,较强壮的

3187meizon {mide'-zone} irregular comparative of 3173;;adj comparative AV-greater 34,greatest 9,elder 1,more 1;45

1)greater,larger,elder,stronger


G3188

G3188

3188melan {mel'-an} 源于3189,作名词用;;中性名词 AV-ink 3;3

1)墨水

3188melan {mel'-an} from 3189as noun;;n n AV-ink 3;3

1)ink


G3189

G3189

3189melas {mel'-as} apparently a root word;TDNT-4:549,577;形容词 AV-black 3;3

1)黑色的,漆黑的
2)墨黑色

3189melas {mel'-as} apparently a root word;TDNT-4:549,577;adj AV-black 3;3

1)black
2)black ink


G3190

G3190

3190Meleas {mel-eh-as'} of uncertain origin;;阳性专有名词 钦定本-Melea 1;1 米利亚="我亲爱的朋友:关爱的对象"

1)买南的儿子，在耶稣的家谱里

3190Meleas {mel-eh-as'} of uncertain origin;;n pr m AV-Melea 1;1 Melea ="my dear friend:object of care"

1)the son of Joseph in the genealogy of Christ


G3191

G3191

3191meletao {mel-et-ah'-o} 源自被认定为是3199的衍生字;动词 钦定本-premeditate 1,imagine 1,meditate 1;3

1)照顾,悉心处理,经常做
2)深思熟虑,亦即想出,策划
-2a)用来指希腊人的沉思默想,与雄辩家 和修辞学家常做的事

3191meletao {mel-et-ah'-o} from a presumed derivative of 3199;;v AV-premeditate 1,imagine 1,meditate 1;3

1)to care for,attend to carefully,practise
2)to meditate i.e.to devise,contrive
-2a)used of the Greeks of the meditative pondering and the practice of orators and rhetoricians


G3192

G3192

3192meli {mel'-ee} apparently a root word;TDNT-4:552,577;中性名词 AV-honey 4;4

1)蜂蜜

3192meli {mel'-ee} apparently a root word;TDNT-4:552,577;n n AV-honey 4;4

1)honey


G3193

G3193

3193melissios {mel-is'-see-os} 源自3192;;形容词 AV-honeycomb +27811;1

1)蜜蜂的,用蜜蜂做的

3193melissios {mel-is'-see-os} from 3192;;adj AV-honeycomb +27811;1

1)of bees,made by bees


G3194

G3194

3194Melite {mel-ee'-tay} 来源不明;;专有地名 AV-Melita 1;1 米利大="蜂蜜"

1)地中海中的一个岛名,在非洲与西西里岛之间,现唤作马尔他

3194Melite {mel-ee'-tay} of uncertain origin;;n pr loc AV-Melita 1;1 Melita ="honey"

1)the name of an island in the Mediterranean,lying between Africa and Sicily,now called Malta


G3195

G3195

3195mello {mel'-lo}
-3199的加强型(取其期待的意思);;动词 AV-shall 25,should 20,would 9,to come 9,will 7, things to come 4,not tr 3,misc 33;110

1)将要,将会
-1a)将要做或承受某事
-1b)意欲,心中打算要...,想要...

3195mello {mel'-lo} a strengthened form of 3199(through the idea of expectation);;v AV-shall 25,should 20,would 9,to come 9,will 7, things to come 4,not tr 3,misc 33;110

1)to be about
-1a)to be on the point of doing or suffering something
-1b)to intend,have in mind,think to


G3196

G3196

3196melos {mel'-os} of uncertain affinity;TDNT-4:555,577;中性名词 钦定本-member 34;34

1)一个构件,肢:人体的一部份
-1a)是指降服于罪的交媾的那些身体,因为牠们就像 是属于妓女的那些肢体

3196melos {mel'-os} of uncertain affinity;TDNT-4:555,577;n n AV-member 34;34

1)a member,limb:a member of the human body
-1a)of bodies given up to criminal intercourse,because they are as it were members belonging to the harlot's body


G3197

G3197

3197Melchi {mel-khee'} of Hebrew or 04428with pronominal suf.,my king;;阳性专有名词 AV-Melchi 2;2 麦基意谓「我王、我参谋」"my king,my counsel"

1)在基督的家谱中,麦基是雅拿的儿子
2)在基督的家谱中,麦基是亚底的儿子

3197Melchi {mel-khee'} of Hebrew or 04428with pronominal suf.,my king;;n pr m AV-Melchi 2;2 Melchi meaning "my king,my counsel"

1)the son of Janna in the genealogy of Christ
2)Melchi was the son of Addi in the genealogy of Christ


G3198

G3198

3198Melchisedek {mel-khis-ed-ek'} 源于希伯来文04442;TDNT-4:568,*;阳性专有名词 AV-Melchisedec 9;9 麦基洗德="公义之王"

1)亚伯拉罕时代的人,是撒冷的王及至高神的祭司

3198Melchisedek {mel-khis-ed-ek'} of Hebrew origin 04442;TDNT-4:568,*;n pr m AV-Melchisedec 9;9 Melchizedek ="king of righteousness"

1)the king of Salem and priest of the most high God,who lived in the days of Abraham


G3199

G3199

3199melo {mel'-o} a root word;;动词 AV-care 9,take care 1;10

1)关心,介意,挂念

3199melo {mel'-o} a root word;;v AV-care 9,take care 1;10

1)to care about


G3200

G3200

3200membrana {mem-bran'-ah} 源自拉丁文("membrane");阴性名词 AV-parchment 1;1

1)皮纸

3200membrana {mem-bran'-ah} of Latin origin ("membrane");;n f AV-parchment 1;1

1)parchment,made first of dressed skins at Pergamos,hence its name


G3201

G3201

3201memphomai {mem'-fom-ahee} 显然是一个字根的字的关身语态;TDNT-4:571,580;动词 AV-find fault 3;3

1)指责,挑出毛病

3201memphomai {mem'-fom-ahee} middle voice of an apparently root word;TDNT-4:571,580;v AV-find fault 3;3

1)to blame,find fault


G3202

G3202

3202mempsimoiros {mem-psim'-oy-ros} from a presumed derivative of 3201and moira (fate,近似to the base of 3313);TDNT-4:571,580;形容词 AV-complainer 1;1

1)抱怨命运,爱发牢骚,不知足

3202mempsimoiros {mem-psim'-oy-ros} from a presumed derivative of 3201and moira (fate,akin to the base of 3313);TDNT-4:571,580;adj AV-complainer 1;1

1)complaining of one's lot,querulous,discontented


G3203

G3203

3203未曾使用过

3203Not Used


G3204

G3204

3204未曾使用过

3204Not Used


G3205

G3205

3205未曾使用过

3205Not Used


G3206

G3206

3206未曾使用过

3206Not Used


G3207

G3207

3207未曾使用过

3207Not Used


G3208

G3208

3208未曾使用过

3208Not Used


G3209

G3209

3209未曾使用过

3209Not Used


G3210

G3210

3210未曾使用过

3210Not Used


G3211

G3211

3211未曾使用过

3211Not Used


G3212

G3212

3212未曾使用过

3212Not Used


G3213

G3213

3213未曾使用过

3213Not Used


G3214

G3214

3214未曾使用过

3214Not Used


G3215

G3215

3215未曾使用过

3215Not Used


G3216

G3216

3216未曾使用过

3216Not Used


G3217

G3217

3217未曾使用过

3217Not Used


G3218

G3218

3218未曾使用过

3218Not Used


G3219

G3219

3219未曾使用过

3219Not Used


G3220

G3220

3220未曾使用过

3220Not Used


G3221

G3221

3221未曾使用过

3221Not Used


G3222

G3222

3222未曾使用过

3222Not Used


G3223

G3223

3223未曾使用过

3223Not Used


G3224

G3224

3224未曾使用过

3224Not Used


G3225

G3225

3225未曾使用过

3225Not Used


G3226

G3226

3226未曾使用过

3226Not Used


G3227

G3227

3227未曾使用过

3227Not Used


G3228

G3228

3228未曾使用过

3228Not Used


G3229

G3229

3229未曾使用过

3229Not Used


G3230

G3230

3230未曾使用过

3230Not Used


G3231

G3231

3231未曾使用过

3231Not Used


G3232

G3232

3232未曾使用过

3232Not Used


G3233

G3233

3233未曾使用过

3233Not Used


G3234

G3234

3234未曾使用过

3234Not Used


G3235

G3235

3235未曾使用过

3235Not Used


G3236

G3236

3236未曾使用过

3236Not Used


G3237

G3237

3237未曾使用过

3237Not Used


G3238

G3238

3238未曾使用过

3238Not Used


G3239

G3239

3239未曾使用过

3239Not Used


G3240

G3240

3240未曾使用过

3240Not Used


G3241

G3241

3241未曾使用过

3241Not Used


G3242

G3242

3242未曾使用过

3242Not Used


G3243

G3243

3243未曾使用过

3243Not Used


G3244

G3244

3244未曾使用过

3244Not Used


G3245

G3245

3245未曾使用过

3245Not Used


G3246

G3246

3246未曾使用过

3246Not Used


G3247

G3247

3247未曾使用过

3247Not Used


G3248

G3248

3248未曾使用过

3248Not Used


G3249

G3249

3249未曾使用过

3249Not Used


G3250

G3250

3250未曾使用过

3250Not Used


G3251

G3251

3251未曾使用过

3251Not Used


G3252

G3252

3252未曾使用过

3252Not Used


G3253

G3253

3253未曾使用过

3253Not Used


G3254

G3254

3254未曾使用过

3254Not Used


G3255

G3255

3255未曾使用过

3255Not Used


G3256

G3256

3256未曾使用过

3256Not Used


G3257

G3257

3257未曾使用过

3257Not Used


G3258

G3258

3258未曾使用过

3258Not Used


G3259

G3259

3259未曾使用过

3259Not Used


G3260

G3260

3260未曾使用过

3260Not Used


G3261

G3261

3261未曾使用过

3261Not Used


G3262

G3262

3262未曾使用过

3262Not Used


G3263

G3263

3263未曾使用过

3263Not Used


G3264

G3264

3264未曾使用过

3264Not Used


G3265

G3265

3265未曾使用过

3265Not Used


G3266

G3266

3266未曾使用过

3266Not Used


G3267

G3267

3267未曾使用过

3267Not Used


G3268

G3268

3268未曾使用过

3268Not Used


G3269

G3269

3269未曾使用过

3269Not Used


G3270

G3270

3270未曾使用过

3270Not Used


G3271

G3271

3271未曾使用过

3271Not Used


G3272

G3272

3272未曾使用过

3272Not Used


G3273

G3273

3273未曾使用过

3273Not Used


G3274

G3274

3274未曾使用过

3274Not Used


G3275

G3275

3275未曾使用过

3275Not Used


G3276

G3276

3276未曾使用过

3276Not Used


G3277

G3277

3277未曾使用过

3277Not Used


G3278

G3278

3278未曾使用过

3278Not Used


G3279

G3279

3279未曾使用过

3279Not Used


G3280

G3280

3280未曾使用过

3280Not Used


G3281

G3281

3281未曾使用过

3281Not Used


G3282

G3282

3282未曾使用过

3282Not Used


G3283

G3283

3283未曾使用过

3283Not Used


G3284

G3284

3284未曾使用过

3284Not Used


G3285

G3285

3285未曾使用过

3285Not Used


G3286

G3286

3286未曾使用过

3286Not Used


G3287

G3287

3287未曾使用过

3287Not Used


G3288

G3288

3288未曾使用过

3288Not Used


G3289

G3289

3289未曾使用过

3289Not Used


G3290

G3290

3290未曾使用过

3290Not Used


G3291

G3291

3291未曾使用过

3291Not Used


G3292

G3292

3292未曾使用过

3292Not Used


G3293

G3293

3293未曾使用过

3293Not Used


G3294

G3294

3294未曾使用过

3294Not Used


G3295

G3295

3295未曾使用过

3295Not Used


G3296

G3296

3296未曾使用过

3296Not Used


G3297

G3297

3297未曾使用过

3297Not Used


G3298

G3298

3298未曾使用过

3298Not Used


G3299

G3299

3299未曾使用过

3299Not Used


G3300

G3300

3300未曾使用过

3300Not Used


G3301

G3301

3301未曾使用过

3301Not Used


G3302

G3302

3302未曾使用过

3302Not Used


G3303

G3303

3303men {men} 基本质词/语助词;;质词/语助词 AV-indeed 22,verily 14,truly 12,not tr 142,misc 4;194

1)真的,确定地,当然地,事实上

3303men {men} a primary particle;;particle AV-indeed 22,verily 14,truly 12,not tr 142,misc 4;194

1)truly,certainly,surely,indeed


G3304

G3304

3304menounge {men-oon'-geh} 源自3203and 3767and 1065;;质词/语助词 AV-yea rather 1,nay but 1,yea verily 1,yea doubtless 1;4

1)无疑地,倒不如

3304menounge {men-oon'-geh} from 3203and 3767and 1065;;particle AV-yea rather 1,nay but 1,yea verily 1,yea doubtless 1;4

1)nay surely,nay rather


G3305

G3305

3305mentoi {men'-toy} from 3203and 5104;;质词/语助词 AV-yet 2,nevertheless 2,howbeit 1,but 1,not tr 2;8

1)但是,虽然如此,然而

3305mentoi {men'-toy} from 3203and 5104;;particle AV-yet 2,nevertheless 2,howbeit 1,but 1,not tr 2;8

1)but yet,nevertheless,howbeit


G3306

G3306

3306meno {men'-o} 根形字;TDNT-4:574,581;动词 钦定本-abide 61,remain 16,dwell 15,continue 11,tarry 9,endure 3, misc 5;120

1)停留,居住
-1a)与地点有关
--1a1)逗留,等待
--1a2)不离开
--1a2a)持续的出现
--1a2b)持续地握住,保持,
-1b)与时间有关
--1b1)持续存在,不消灭,持久,忍耐
--1b1a)人的生存，活命
-1c)与形势或状况有关
--1c1)保持合一to,不成为另外的或不同的
2)等候，等待一个人

3306meno {men'-o} a root word;TDNT-4:574,581;v AV-abide 61,remain 16,dwell 15,continue 11,tarry 9,endure 3, misc 5;120

1)to remain,abide
-1a)in reference to place
--1a1)to sojourn,tarry
--1a2)not to depart
--1a2a)to continue to be present
--1a2b)to be held,kept,continually
-1b)in reference to time
--1b1)to continue to be,not to perish,to last,endure
--1b1a)of persons,to survive,live
-1c)in reference to state or condition
--1c1)to remain as one,not to become another or different
2)to wait for,await one


G3307

G3307

3307merizo {mer-id'-zo} 源于3313;;动词 AV-divide 9,distribute 2,deal 1,be difference between 1, give 分词1;14

1)分开
-1a)分成许多部分,切成碎块
--1a1)分开成不同的的派别,亦即分成派系,起内哄
-1b)分布,分散
--1b1)分布到人群中
--1b2)授予,传知

3307merizo {mer-id'-zo} from 3313;;v AV-divide 9,distribute 2,deal 1,be difference between 1, give part 1;14

1)to divide
-1a)to separate into parts,cut into pieces
--1a1)to divide into parties,i.e.be split into factions
-1b)to distribute
--1b1)a thing among people
--1b2)bestow,impart


G3308

G3308

3308merimna {mer'-im-nah} 源自3307(through the idea of distraction);TDNT-4:589,584;阴性名词 AV-care 6;6

1)关注,渴望,热望

3308merimna {mer'-im-nah} from 3307(through the idea of distraction);TDNT-4:589,584;n f AV-care 6;6

1)care,anxiety


G3309

G3309

3309merimnao {mer-im-nah'-o} 源自3308;TDNT-4:589,584;动词 AV-take thought 11,care 5,be careful 2,have care 1;19

1)挂念焦虑的
-1a)忧虑烦愁
2)在乎计较,设法得到(某物或某事)
-2a)探索或发扬个人的兴趣喜好
-2b)在意,为...做预备

3309merimnao {mer-im-nah'-o} from 3308;TDNT-4:589,584;v AV-take thought 11,care 5,be careful 2,have care 1;19

1)to be anxious
-1a)to be troubled with cares
2)to care for,look out for (a thing)
-2a)to seek to promote one's interests
-2b)caring or providing for


G3310

G3310

3310meris {mer-ece'} 源自3313;;阴性名词 AV-part 4,to be partaker +15191;5

1)异于整体的一部份
2)被指定的一部份,负担,角色

3310meris {mer-ece'} from 3313;;n f AV-part 4,to be partaker +15191;5

1)a part as distinct from the whole
2)an assigned part,a portion,share


G3311

G3311

3311merismos {mer-is-mos'} 源于3307;;阳性名词 AV-gift 1,dividing asunder 1;2

1)划分,分割开
-1a)散布分开(不同的种类)
2)分离,分开
-2a)如同剖开肢解或分离

3311merismos {mer-is-mos'} from 3307;;n m AV-gift 1,dividing asunder 1;2

1)a division,partition
-1a)distribution (of various kinds)
2)a separation
-2a)so far as to cleave asunder or separate


G3312

G3312

3312meristes {mer-is-tace'} 源自3307;;阳性名词 AV-divider 1;1

1)划分者
-1a)分遗产的人路12:14

3312meristes {mer-is-tace'} from 3307;;n m AV-divider 1;1

1)a divider
-1a)of an inheritance


G3313

G3313

3313meros {mer'-os} 源于meiromai(得到一个部分或分配的东西)一已不使用的更基本的型式; TDNT-4:594,585;中性名词 AV-part 24,portion 3,coast 3,behalf 2,respect 2,misc 9;43

1)一部分
-1a)已到期或要分给某人的一部分
-1b)命运,宿命
2)组成整体的一部分
-2a)部分,部分的,某个程度,某个地步,这一部分,个别地,独自地
-2b)任一特别的地方,讲到这个部分的话...,就此而言

3313meros {mer'-os} from an obsolete but more primary form of meiromai (to get as a section or allotment);TDNT-4:594,585;n n AV-part 24,portion 3,coast 3,behalf 2,respect 2,misc 9;43

1)a part
-1a)a part due or assigned to one
-1b)lot,destiny
2)one of the constituent parts of a whole
-2a)in part,partly,in a measure,to some degree, as respects a part,severally,individually
-2b)any particular,in regard to this,in this respect


G3314

G3314

3314mesembria {mes-ame-bree'-ah} 源自3319and 2250;;阴性名词 AV-south 1,noon 1;2

1)关于时刻:正午,中午
2)关于地点
-2a)南方

3314mesembria {mes-ame-bree'-ah} from 3319and 2250;;n f AV-south 1,noon 1;2

1)as respects to time:noon
2)as respects to locality
-2a)the south


G3315

G3315

3315mesiteuo {mes-it-yoo'-o} 源于3316;TDNT-4:598,585;动词 AV-confirm 1;1

1)在法律诉颂或契约协定之各方间担任仲裁斡旋者
-1a)介入在两方之间而达成协议
-1b)居中斡旋
2)担任担保人或保证人
-2a)为自己起誓担保,为人作保

3315mesiteuo {mes-it-yoo'-o} from 3316;TDNT-4:598,585;v AV-confirm 1;1

1)to act as a mediator between litigating or covenanting parties
-1a)to accomplish something by interposing between two parties
-1b)to mediate
2)act as a sponsor or surety
-2a)to pledge one's self,give surety


G3316

G3316

3316mesites {mes-ee'-tace} 源于3319;TDNT-4:598,585;阳性名词 AV-mediator 6;6

1)介在两造双方之间的人,为了达成或回复两方的友谊,或达成协约,或签定合同
2)沟通的管道,仲裁者,调停者

3316mesites {mes-ee'-tace} from 3319;TDNT-4:598,585;n m AV-mediator 6;6

1)one who intervenes between two,either in order to make or restore peace and friendship,or form a compact,or for ratifying a covenant
2)a medium of communication,arbitrator


G3317

G3317

3317mesonuktion {mes-on-ook'-tee-on} 由3319及3571组合的中性名词;;中性名词 AV-midnight 4;4

1)半夜

3317mesonuktion {mes-on-ook'-tee-on} neuter of compound of 3319and 3571;;n n AV-midnight 4;4

1)midnight


G3318

G3318

3318Mesopotamia {mes-op-ot-am-ee'-ah} 源自3319and 4215;;专有地名 AV-Mesopotamia 2;2 Mesopotamia ="在两河之间"

1)在底格里斯河和幼发拉底河之间的整个国土

3318Mesopotamia {mes-op-ot-am-ee'-ah} from 3319and 4215;;n pr loc AV-Mesopotamia 2;2 Mesopotamia ="between two rivers"

1)the entire country between the two rivers,the Tigris and the Euphrates


G3319

G3319

3319mesos {mes'-os} 源于3326;;形容词 AV-midst 41,among 6,from among +15375,midnight +35712, misc 5;61

1)中间
2)...当中
3)在...当中,在...之中(被其所环绕)

3319mesos {mes'-os} from 3326;;adj AV-midst 41,among 6,from among +15375,midnight +35712, misc 5;61

1)middle
2)the midst
3)in the midst of,amongst


G3320

G3320

3320mesotoichon {mes-ot'-oy-khon} 源自3319与5109;TDNT-4:625,589;中性名词 AV-关身语态wall between 1;1

1)间隔墙

3320mesotoichon {mes-ot'-oy-khon} from 3319and 5109;TDNT-4:625,589;n n AV-middle wall between 1;1

1)a partition wall


G3321

G3321

3321mesouranema {mes-oo-ran'-ay-mah} 源自a presumed compound of 3319and 3772;;中性名词 AV-midst of heaven 3;3

1)空中
2)天空的最顶点,日正当中,所有过去所行的无所遁形(启8:13,14:6,19:17)

3321mesouranema {mes-oo-ran'-ay-mah} from a presumed compound of 3319and 3772;;n n AV-midst of heaven 3;3

1)mid-heaven
2)the highest point in the heavens,which the sun occupies at noon, where what is done can be seen and heard by all


G3322

G3322

3322mesoo {mes-o'-o} 源自3319;;动词 AV-about the midst 1;1

1)在中间,途中

3322mesoo {mes-o'-o} from 3319;;v AV-about the midst 1;1

1)to be in the middle,be midway


G3323

G3323

3323Messias {mes-see'-as} of Hebrew origin 04899;see 5547Christos,TDNT9:493,1322;阳性名词 AV-Messias 2;2 弥赛亚="受膏者"

1)希腊名的弥赛亚
2)基督的名字

3323Messias {mes-see'-as} of Hebrew origin 04899;see 5547Christos,TDNT9:493,1322;n m AV-Messias 2;2 Messias ="anointed"

1)the Greek form of Messiah
2)a name of Christ


G3324

G3324

3324mestos {mes-tos'} of uncertain derivation;;形容词 AV-full 8;8

1)满了的
-1a)用以形容人时,指心中充满了心思和情绪(不论是好的或坏的)

3324mestos {mes-tos'} of uncertain derivation;;adj AV-full 8;8

1)full
-1a)in reference to persons,whose minds are as it were filled with thoughts and emotions,either good or bad


G3325

G3325

3325mestoo {mes-to'-o} 源自3324;;动词 AV-fill 1;1

1)使充满,使装满

3325mestoo {mes-to'-o} from 3324;;v AV-fill 1;1

1)to fill,be full


G3326

G3326

3326meta {met-ah'} 介系词（通常作副词使用）;TDNT-7:766,1102;prep AV-with 345,after 88,among 5,hereafter +50234, afterward +50234,against 4,not tr 1,misc 32;473

1)与，在后面，在...之后

3326meta {met-ah'} a primary preposition (often used adverbially);TDNT-7:766,1102;prep AV-with 345,after 88,among 5,hereafter +50234, afterward +50234,against 4,not tr 1,misc 32;473

1)with,after,behind


G3327

G3327

3327metabaino {met-ab-ah'-ee-no} 源自3326与939的基础型;TDNT-1:523,90;动词 AV-de分词7,remove 2,被动2,go 1;12

1)(从一个地方到另一地方)去,越过
2)(从一种状态转移到另一种状态)穿过,越过

3327metabaino {met-ab-ah'-ee-no} from 3326and the base of 939;TDNT-1:523,90;v AV-depart 7,remove 2,pass 2,go 1;12

1)to pass over from one place to another,to remove,depart


G3328

G3328

3328metaballo {met-ab-al'-lo} 源自3326和906;;动词 AV-change (one's)mind 1;1

1)转身,转动身体
2)转动自己的身体,或转化自我
3)改变某人的意见

3328metaballo {met-ab-al'-lo} from 3326and 906;;v AV-change (one's)mind 1;1

1)to turn around,to turn about
2)to turn one's self about,or transform one's self
3)to change one's opinion


G3329

G3329

3329metago {met-ag'-o} 源自3326and 718;;动词 AV-turn about 2;2

1)转动,调动
2)指挥

3329metago {met-ag'-o} from 3326and 718;;v AV-turn about 2;2

1)to transfer,lead over
2)to direct


G3330

G3330

3330metadidomi {met-ad-id'-o-mee} 源于3326和1325;;动词 AV-im分词3,give 2;5

1)分给;授与

3330metadidomi {met-ad-id'-o-mee} from 3326and 1325;;v AV-impart 3,give 2;5

1)to impart


G3331

G3331

3331metathesis {met-ath'-es-is} 源自3346;TDNT-8:161,1176;阴性名词 AV-change 1,translation 1,removing 1;3

1)移动:由一个地方移到另一个地方
2)改变
-2a)已被创立或建立的事情

3331metathesis {met-ath'-es-is} from 3346;TDNT-8:161,1176;n f AV-change 1,translation 1,removing 1;3

1)transfer:from one place to another
2)to change
-2a)of things instituted or established


G3332

G3332

3332metairo {met-ah'-ee-ro} 源自3326和142;;动词 AV-de分词2;2

1)晋升,移转
2)走开,离去

3332metairo {met-ah'-ee-ro} from 3326and 142;;v AV-depart 2;2

1)to lift up and remove from one place to another,to transfer
2)to go away,depart


G3333

G3333

3333metakaleo {met-ak-al-eh'-o} 源自3326与2564;TDNT-3:496,394;动词 AV-call 1,call for 1,call hither 1,call to (one's)self 1;4

1)去请..从某地到某地,去召集
2)去请某人、去叫某人

3333metakaleo {met-ak-al-eh'-o} from 3326and 2564;TDNT-3:496,394;v AV-call 1,call for 1,call hither 1,call to (one's)self 1;4

1)to call from one place to another,to summon
2)to call one's self


G3334

G3334

3334met近似eo {met-ak-ee-neh'-o} 源自3326与2795;TDNT-3:720,435;动词 AV-move away 1;1

1)从一处离开,离开

3334metakineo {met-ak-ee-neh'-o} from 3326and 2795;TDNT-3:720,435;v AV-move away 1;1

1)to move from a place,to move away


G3335

G3335

3335metalambano {met-al-am-ban'-o} 源自3326与2983;TDNT-4:10,495;动词 AV-be partaker 2,eat 1,have 1,take 1,receive 1;6

1)成为一份子
2)t陪同吃,共进（食物）
3)关于物件，去获得、去得到

3335metalambano {met-al-am-ban'-o} from 3326and 2983;TDNT-4:10,495;v AV-be partaker 2,eat 1,have 1,take 1,receive 1;6

1)to be or to be made a partner
2)to partake of,take [some]food
3)of a thing,to get,find (a whole)


G3336

G3336

3336metalepsis {met-al'-ape-sis} 源自3335;TDNT-4:10,495;阴性名词 AV-to be received +15191;1

1)得到,参加;参与

3336metalepsis {met-al'-ape-sis} from 3335;TDNT-4:10,495;n f AV-to be received +15191;1

1)a taking,participation


G3337

G3337

3337metallasso {met-al-las'-so} 源自3326与236;TDNT-1:259,40;动词 AV-change 2;2

1)改变、转变

3337metallasso {met-al-las'-so} from 3326and 236;TDNT-1:259,40;v AV-change 2;2

1)to exchange,change


G3338

G3338

3338metamellomai {met-am-el'-lom-ahee} 源于3326和3199的关身语态;TDNT-4:626,589;动词 AV-repent 5,repent (one's)self 1;6

1)事后才有的注意或关心
-1a)使人懊悔,自己后悔 其同义词,见5862

3338metamellomai {met-am-el'-lom-ahee} from 3326and the middle voice of 3199;TDNT-4:626,589;v AV-repent 5,repent (one's)self 1;6

1)it is a care to one afterwards
-1a)it repents one,to repent one's self For Synonyms see entry 5862


G3339

G3339

3339metamorphoo {met-am-or-fo'-o} 源自3326and 3445;TDNT-4:755,607;动词 AV-transfigure 2,transform 1,change 1;4

1)变成另一种形状,改观,形体改变
-1a)基督在变形山上改变外貌形象并散发出神圣灿烂的光辉 同义词见5863

3339metamorphoo {met-am-or-fo'-o} from 3326and 3445;TDNT-4:755,607;v AV-transfigure 2,transform 1,change 1;4

1)to change into another form,to transform,to transfigure
-1a)Christ appearance was changed and was resplendent with divine brightness on the mount of transfiguration For Synonyms see entry 5863


G3340

G3340

3340metanoeo {met-an-o-eh'-o} 源自3326and 3539;TDNT-4:975,636;动词 钦定本-repent 34;34

1)改变一个人的心思,亦即悔改
2)使一个人的心思改变得更好,厌恶自己以往的罪而衷心地改过自新 同义字请查看5862

3340metanoeo {met-an-o-eh'-o} from 3326and 3539;TDNT-4:975,636;v AV-repent 34;34

1)to change one's mind,i.e.to repent
2)to change one's mind for better,heartily to amend with abhorrence of one's past sins For Synonyms see entry 5862


G3341

G3341

3341metanoia {met-an'-oy-ah} 源于3340;TDNT-4:975,636;阴性名词 AV-repentance 24;24

1)改变心意,如人对其先前的企图或曾做过的事感到懊悔

3341metanoia {met-an'-oy-ah} from 3340;TDNT-4:975,636;n f AV-repentance 24;24

1)a change of mind,as it appears to one who repents,of a purpose he has formed or of something he has done


G3342

G3342

3342metaxu {met-ax-oo'} 源自3326and ...之一型4862;;动词 AV-between 6,meanwhile 2,next 1;9

1)介乎两者之间
-1a)趁着同时,同一时刻
2)之后,后来

3342metaxu {met-ax-oo'} from 3326and a form of 4862;;v AV-between 6,meanwhile 2,next 1;9

1)between
-1a)meanwhile,in the mean time
2)after,afterwards


G3343

G3343

3343metapempo {met-ap-emp'-o} 源自3326and 3992;;动词 AV-send for 6,call for 2;8

1)派遣某人跟在...之后
2)派人延请,召唤,亦即派人去叫
3)为己派遣,使被差遣

3343metapempo {met-ap-emp'-o} from 3326and 3992;;v AV-send for 6,call for 2;8

1)to send one after another
2)like our send after i.e.to send for
3)to send after for one's self,cause to be sent


G3344

G3344

3344metastrepho {met-as-tref'-o} 源自3326与4762;TDNT-7:729,1093;动词 AV-turn 2,pervert 1;3

1)更改,变为

3344metastrepho {met-as-tref'-o} from 3326and 4762;TDNT-7:729,1093;v AV-turn 2,pervert 1;3

1)to turn around,turn around


G3345

G3345

3345metaschematizo {met-askh-ay-mat-id'-zo} 源自3326和4976的延申字;TDNT-7:957,1129;动词 AV-transform 2,transfer in a figure 1,transform (one's)self 1, change 1;5

1)改变外型,变成 找同义词参看5863

3345metaschematizo {met-askh-ay-mat-id'-zo} from 3326and a derivative of 4976;TDNT-7:957,1129;v AV-transform 2,transfer in a figure 1,transform (one's)self 1, change 1;5

1)to change the figure of,to transform For Synonyms see entry 5863


G3346

G3346

3346metatithemi {met-at-ith'-ay-mee} 源自3326和5087;TDNT-8:161,1176;动词 AV-translate 2,carry over 1,remove 1,change 1,turn 1;6

1)调换(两件事物顺序调换)
-1a)转移
-1b)改变
-1c)改变自己或使自己经历苦难而被改变
--1c1)越过或超越
--1c2)离开或逃跑掉,从一个人或一件事中转移到另一个去

3346metatithemi {met-at-ith'-ay-mee} from 3326and 5087;TDNT-8:161,1176;v AV-translate 2,carry over 1,remove 1,change 1,turn 1;6

1)to transpose (two things,one of which is put in place of the other)
-1a)to transfer
-1b)to change
-1c)to transfer one's self or suffer one's self to be transferred
--1c1)to go or pass over
--1c2)to fall away or desert from one person or thing to another


G3347

G3347

3347metepeita {met-ep'-i-tah} 源于3326和1899;;副词 AV-afterward 1;1

1)之后,后来,在那以后

3347metepeita {met-ep'-i-tah} from 3326and 1899;;adv AV-afterward 1;1

1)afterwards,after that


G3348

G3348

3348metecho {met-ekh'-o} 源于3326和2192;TDNT-2:830,286;动词 AV-be partaker 5,take part 1,use 1,pertain 1;8

1)成为一同享用食物的人,成为分享者,参与者
2)参与;分担;陪同一起食用

3348metecho {met-ekh'-o} from 3326and 2192;TDNT-2:830,286;v AV-be partaker 5,take part 1,use 1,pertain 1;8

1)to be or become partaker
2)to partake


G3349

G3349

3349meteorizo {met-eh-o-rid'-zo} TDNT-4:630,*;动词 AV-be of a doubtful mind 1;1

1)有"被举起,被抬高"的意思,在圣经中只出现一次,是隐喻用法 意为"担忧"

3349meteorizo {met-eh-o-rid'-zo} from a compound of 3326and a collateral form of 142or perhaps rather 109(cf "meteor");TDNT-4:630,*;v AV-be of a doubtful mind 1;1

1)to rise up on high
-1a)to put a ship [out to sea]up upon the deep
-1b)to raise up fortifications
2)metaph.
-2a)to lift up one's soul,raise his spirits
--2a1)to buoy up with hope
--2a2)to inflate with pride
--2a3)to be elated
--2a4)to take one airs,be puffed up with pride
-2b)by a metaphor taken from ships that are tossed about on the deep by winds and waves
--2b1)to cause one to waver or fluctuate in the mind
--2b2)to agitate or harass with cares
--2b3)to make anxious


G3350

G3350

3350metoikesia {met-oy-kes-ee'-ah} 源自a derivative of a compound of 3326and 3624;;阴性名词 AV-carrying away into 2,carried away to 1,be brought to 1;4

1)从一个居所到另一居所的迁移,特别是指被强制的迁移

3350metoikesia {met-oy-kes-ee'-ah} from a derivative of a compound of 3326and 3624;;n f AV-carrying away into 2,carried away to 1,be brought to 1;4

1)removal from one abode to another,esp.a forced removal


G3351

G3351

3351metoikizo {met-oy-kid'-zo} 源自与...同3350;;动词 AV-remove into 1,carry away 1;2

1)将居民搬迁
2)迫使迁移至另一地土

3351metoikizo {met-oy-kid'-zo} from the same as 3350;;v AV-remove into 1,carry away 1;2

1)to transfer settlers
2)to cause to remove into another land


G3352

G3352

3352metoche {met-okh-ay'} 源自3348;TDNT-2:830,286;阴性名词 AV-fellowship 1;1

1)分享,合一,团契

3352metoche {met-okh-ay'} from 3348;TDNT-2:830,286;n f AV-fellowship 1;1

1)a sharing,communion,fellowship


G3353

G3353

3353metochos {met'-okh-os} 源于3348;TDNT-2:830,286;形容词 AV-partaker 4,partner 1,fellow 1;6

1)参与有分,分担
2)同伴(在工作,职务,或品格修行上)

3353metochos {met'-okh-os} from 3348;TDNT-2:830,286;adj AV-partaker 4,partner 1,fellow 1;6

1)sharing in,partaking
2)a partner (in a work,office,dignity)


G3354

G3354

3354metreo {met-reh'-o} 源自3358;TDNT-4:632,590;动词 AV-measure 7,mete 3;10

1)测量,计量
-1a)以度量器或度量规则所测得的空间或距离
-1b)隐喻.根据某准则来断定判决,估量
2)分配,给予(赏罚),分配给...,度量给予

3354metreo {met-reh'-o} from 3358;TDNT-4:632,590;v AV-measure 7,mete 3;10

1)to measure,to measure out or off
-1a)any space or distance with a measurer's reed or rule
-1b)metaph.to judge according to any rule or standard,to estimate
2)to measure out,mete out to,i.e.to give by measure


G3355

G3355

3355metretes {met-ray-tace'} 源自3354;;阳性名词 AV-firkin 1;1

1)测量计,双耳细颈瓶(古希腊罗马的油罐/酒罐),用来度量液体或容量,约等于或少于9加仑

3355metretes {met-ray-tace'} from 3354;;n m AV-firkin 1;1

1)a measurer,the name of a utensil known as a amphora,which is a species of measure used for liquids and containing somewhat less the nine English gallons or about (40l)


G3356

G3356

3356metriopatheo {met-ree-op-ath-eh'-o} 源于3357的字源和3806的组合;TDNT-5:938,798;动词 AV-have compassion on 1;1

1)受到的影响程度是适中的
2)保持适宜的情绪反应,尤其指在愤怒及哀伤时
-2a)指人不因他人的错误,过犯,和罪而被搅乱,反能温柔的承受

3356metriopatheo {met-ree-op-ath-eh'-o} from a compound of the base of 3357and 3806;TDNT-5:938,798;v AV-have compassion on 1;1

1)to be affected moderately or in due measure
2)to preserve moderation in the passions,esp.anger or grief
-2a)of one who is not unduly disturbed by the errors,faults,sins of others,but bears them gently


G3357

G3357

3357metrios {met-ree'-oce} 源自a derivative of 3358;;副词 AV-a little 1;1

1)适当的计量
2)适度的,极度的

3357metrios {met-ree'-oce} from a derivative of 3358;;adv AV-a little 1;1

1)in due measure
2)moderately,exceedingly


G3358

G3358

3358metron {met'-ron} TDNT-4:632,590;中性名词 AV-measure 13;13

1)量器
2)数目,数量

3358metron {met'-ron} an apparently primary word;TDNT-4:632,590;n n AV-measure 13;13

1)measure,an instrument for measuring
-1a)a vessel for receiving and determining the quantity of things,whether dry or liquid
-1b)a graduated staff for measuring,a measuring rod
-1c)proverbially,the rule or standard of judgment
2)determined extent,portion measured off,measure or limit
-2a)the required measure,the due,fit,measure


G3359

G3359

3359metopon {met'-o-pon } 源自3326与ops (脸);TDNT-4:635,591;中性名词 AV-forehead 8;8

1)两眼之间的区域,前额

3359metopon {met'-o-pon } from 3326and ops (the face);TDNT-4:635,591;n n AV-forehead 8;8

1)the space between the eyes,the forehead


G3360

G3360

3360mechri {mekh'-ree}或mechris {mekh-ris'} 源于3372;;质词/语助词 AV-unto 7,until 7,till 1,to 1,till +37391;17

1)尽可能...,直到...

3360mechri {mekh'-ree}or mechris {mekh-ris'} from 3372;;particle AV-unto 7,until 7,till 1,to 1,till +37391;17

1)as far as,until


G3361

G3361

3361me {may} 否定副词 AV-not 487,no 44,that not 21,God forbid +109615,lest 14, neither 7,no man +51006,but 3,none 3,not translated 51, misc 23;674

1)不(通常与直说语气以外的动词,及不定词与分词连用,在期待否定答案的问句中使用; 与ou连用,表示强调或郑重其事)

3361me {may} a primary particle of qualified negation (whereas 3756expresses an absolute denial);;particle AV-not 487,no 44,that not 21,God forbid +109615,lest 14, neither 7,no man +51006,but 3,none 3,not translated 51, misc 23;674

1)no,not lest


G3362

G3362

3362ean me {eh-an'may} 源于1437和3361;;连接词质词/语助词 AV-except 33,if not 16,whosoever not +37395,but 3,if no 1, not 1,before 1;60

1)若非,除非,任一个(人)...不...

3362ean me {eh-an'may} from 1437and 3361;;conj particle AV-except 33,if not 16,whosoever not +37395,but 3,if no 1, not 1,before 1;60

1)if not,unless,whoever ...not


G3363

G3363

3363hina me {hin'-ah may} 源于2443和3361;;连接词质词/语助词 AV-that not 45,lest 43,that ...no 6,that nothing +51001, albeit not 1,so that not 1;97

1)唯恐,免得

3363hina me {hin'-ah may} from 2443and 3361;;conj particle AV-that not 45,lest 43,that ...no 6,that nothing +51001, albeit not 1,so that not 1;97

1)lest,that ...not


G3364

G3364

3364ou me {oo may} 源于3756和3361;;质词/语助词 AV-not 56,in no wise 6,no 6,never +1519+165+35886, no more at all +20895,not tr 1,misc 14;94

1)绝不,必定不..,一点也不...,想都不要想,绝不可能

3364ou me {oo may} from 3756and 3361;;particle AV-not 56,in no wise 6,no 6,never +1519+165+35886, no more at all +20895,not tr 1,misc 14;94

1)never,certainly not,not at all,by no means


G3365

G3365

3365medamos {may-dam-oce'} 源自a compound of 3361and amos (somebody);;副词 AV-not so 2;2

1)决不

3365medamos {may-dam-oce'} from a compound of 3361and amos (somebody);;adv AV-not so 2;2

1)by no means


G3366

G3366

3366mede {may-deh'} 源于3361和1161;;质词/语助词 AV-neither 32,nor 18,not 3,nor yet 1,not once 1,no not 1, not so much as 1;57

1)不要,但不..,亦非,不

3366mede {may-deh'} from 3361and 1161;;particle AV-neither 32,nor 18,not 3,nor yet 1,not once 1,no not 1, not so much as 1;57

1)and not,but not,nor,not


G3367

G3367

3367medeis {may-dice'}包括不规则变化的阴性medemia {may-dem-ee'-ah},和中性meden {may-den'} 源于3361和1520;;形容词 AV-no man 32,nothing 27,no 16,none 6,not 1,anything 2,misc 7;91

1)没有任何一人,一个也没有,什么也没有

3367medeis {may-dice'}including the irregular feminine medemia {may-dem-ee'-ah},and the neuter meden {may-den'} from 3361and 1520;;adj AV-no man 32,nothing 27,no 16,none 6,not 1,anything 2,misc 7;91

1)nobody,no one,nothing


G3368

G3368

3368medepote {may-dep'-ot-eh} 源自3366and 4218;;副词 AV-never 1;1

1)从不,永不

3368medepote {may-dep'-ot-eh} from 3366and 4218;;adv AV-never 1;1

1)never


G3369

G3369

3369medepo {may-dep'-o} 源于3366和4452;;副词 AV-not as yet 1;1

1)尚未

3369medepo {may-dep'-o} from 3366and 4452;;adv AV-not as yet 1;1

1)not yet


G3370

G3370

3370Medos {may'-dos} of foreign origin cf 04074;;阳性专有名词 AV-Mede 1;1 玛代人(Mede 或Media)="中间土地"

1)玛代人,住在玛代的本地人或居民,玛代是亚洲着名的一地区, 其首都为亚马他

3370Medos {may'-dos} of foreign origin cf 04074;;n pr m AV-Mede 1;1 Mede or Media ="middle land"

1)a Mede,a native or inhabitant of Media,a well known region of Asia whose chief city was Ecbatana


G3371

G3371

3371meketi {may-ket'-ee} 源于3361和2089;;副词 AV-no more 7,no longer 4,henceforth not 2,no 1, no ...henceforward 1,hereafter 1,misc 5;21

1)不再是,到此为止,从此以后不再...

3371meketi {may-ket'-ee} from 3361and 2089;;adv AV-no more 7,no longer 4,henceforth not 2,no 1, no ...henceforward 1,hereafter 1,misc 5;21

1)no longer,no more,not hereafter


G3372

G3372

3372mekos {may'-kos} probably 近似to 3173;;中性名词 AV-length 3;3

1)长度

3372mekos {may'-kos} probably akin to 3173;;n n AV-length 3;3

1)length


G3373

G3373

3373mekuno {may-koo'-no} 源自3372;;动词 AV-grow up 1;1

1)使拉长,使延长
2)圣经中,二次栽种,使成长倍增

3373mekuno {may-koo'-no} from 3372;;v AV-grow up 1;1

1)to make long,to lengthen
2)in the Bible twice of plants,to cause to grow,increase


G3374

G3374

3374melote {may-lo-tay'} 源于melon (绵羊);TDNT-4:637,591;阴性名词 AV-sheepskin 1;1

1)羊皮
2)外袍或披风(大部分是由兽皮制成)

3374melote {may-lo-tay'} from melon (a sheep);TDNT-4:637,591;n f AV-sheepskin 1;1

1)a sheepskin
2)an outer robe or mantle since most mantles were made of skins


G3375

G3375

3375men {mane}
-3303的加强型;;质词/语助词 AV-surely +22291;1

1)确信地,肯定地,千真万确地

3375men {mane} a stronger form of 3303;;particle AV-surely +22291;1

1)verily,certainly,truly


G3376

G3376

3376men {mane} 主要的字根;TDNT-4:638,591;阳性名词 AV-month 18;18

1)一个月
2)新月的时间,新月(每个月的第一天, 当新月出现时是希伯来人的庆典时期)

3376men {mane} a primary word;TDNT-4:638,591;n m AV-month 18;18

1)a month
2)the time of the new moon,new moon (the first day of each month, when the new moon appeared was a festival among the Hebrews)


G3377

G3377

3377menuo {may-noo'-o} 可能源自the same base as 3145and 3415(亦即mao,to strive);;动词 AV-show 3,tell 1;4

1)揭露隐藏不为人所知的事情
-1a)法庭用词,告发,揭发
2)宣布,讲述,公告
3)指示,暗示宣布;
-3a)为人师的教训

3377menuo {may-noo'-o} probably from the same base as 3145and 3415(i.e.mao,to strive);;v AV-show 3,tell 1;4

1)to disclose or make known something secret
-1a)in a forensic sense,to inform,report
2)to declare,tell,make known
3)to indicate,intimate
-3a)of a teacher


G3378

G3378

3378me ouk {may ook} 源自3361and 3756;;质词/语助词 AV-not 6;6

1)不,没有,从不

3378me ouk {may ook} from 3361and 3756;;particle AV-not 6;6

1)not,not ever


G3379

G3379

3379mepote {may'-pot-eh}or me pote {may pot'-eh} 源于3361和4218;;连接词 AV-lest 12,lest at any time 7,whether or not 1, lest haply +24431,if peradventure 1,no ...not at all 1, not tr 1;25

1)以致...不...,唯恐,或者,不论是否,以免,也许

3379mepote {may'-pot-eh}or me pote {may pot'-eh} from 3361and 4218;;conj AV-lest 12,lest at any time 7,whether or not 1, lest haply +24431,if peradventure 1,no ...not at all 1, not tr 1;25

1)that ...not,lest,whether perhaps,whether or not,in no way, perhaps


G3380

G3380

3380mepo {may'-po} 源于3361和4452;;副词 AV-not yet 2;2

1)尚未

3380mepo {may'-po} from 3361and 4452;;adv AV-not yet 2;2

1)not yet


G3381

G3381

3381mepos {may'-pos}或me pos {may poce} 源于3361和4458;;连接词 AV-lest 5,lest by any means 3,lest perhaps 1,lest haply 1, lest by some means 1,lest that by any means 1;12

1)唯恐,万一,可能,恐怕会...

3381mepos {may'-pos}or me pos {may poce} from 3361and 4458;;conj AV-lest 5,lest by any means 3,lest perhaps 1,lest haply 1, lest by some means 1,lest that by any means 1;12

1)lest,lest somehow,that perhaps


G3382

G3382

3382meros {may-ros'} perhaps a primary word;;阳性名词 AV-thigh 1;1

1)大腿

3382meros {may-ros'} perhaps a primary word;;n m AV-thigh 1;1

1)thigh


G3383

G3383

3383mete {may'-teh} 源于3361和5037;;连结词 AV-neither 20,nor 15,so much as 1,or 1;37

1)也不...,即不是....也不是...,不是如此

3383mete {may'-teh} from 3361and 5037;;conj AV-neither 20,nor 15,so much as 1,or 1;37

1)and not,neither ...nor,not so


G3384

G3384

3384meter {may'-tare} 显然它是最原始的字型;TDNT-4:642,592;阴性名词 AV-mother 85;85

1)母亲
2)隐喻，某项东西的来源，祖国

3384meter {may'-tare} apparently a primary word;TDNT-4:642,592;n f AV-mother 85;85

1)a mother
2)metaph.the source of something,the motherland


G3385

G3385

3385meti {may'-tee} 质词/语助词 AV-not 2,not tr 13;15

1)用于问句中,期待否定的答案

3385meti {may'-tee} from 3361and the neuter of 5100;;particle AV-not 2,not tr 13;15

1)whether,at all,perchance


G3386

G3386

3386metige {may'-tig-eh} 质词/语助词 AV-how much more 1;1

1)更何况

3386metige {may'-tig-eh} from 3385and 1065;;particle AV-how much more 1;1

1)to say nothing of,not to mention
-1a)much less
-1b)much more,much rather


G3387

G3387

3387metis {may'-tis}or me tis {may tis} 源自3361and 5100;;pron AV-any 2,any man 1,not tr 1;4

1)无人留下
2)没有任何人

3387metis {may'-tis}or me tis {may tis} from 3361and 5100;;pron AV-any 2,any man 1,not tr 1;4

1)let no one
2)hath any one


G3388

G3388

3388metra {may'-trah} 源自3384;;阴性名词 AV-womb 2;2

1)子宫

3388metra {may'-trah} from 3384;;n f AV-womb 2;2

1)the womb


G3389

G3389

3389metraloas {may-tral-o'-as} 阳性名词 AV-murderer of a mother 1;1

1)杀害母亲的人

3389metraloas {may-tral-o'-as} from 3384and the base of 257;;n m AV-murderer of a mother 1;1

1)matricide,the murderer of a mother


G3390

G3390

3390metropolis {may-trop'-ol-is} 阴性名词 AV-chiefest city 1;1

1)首城

3390metropolis {may-trop'-ol-is} from 3384and 4172;;n f AV-chiefest city 1;1

1)a metropolis,a chief city


G3391

G3391

3391mia {mee'-ah}
-1520的不规则变化的阴性词;;形容词 AV-one 62,first 8,a certain 4,a 3,the other 1, agree +4160+11061;79

1)唯一的,某一个

3391mia {mee'-ah} irregular feminine of 1520;;adj AV-one 62,first 8,a certain 4,a 3,the other 1, agree +4160+11061;79

1)only one,someone


G3392

G3392

3392miaino {me-ah'-ee-no} perhaps a primary verb;TDNT-4:644,593;动词 AV-defile 5;5

1)用别的颜色去染,去染污
2)弄脏,污染,玷污,毒害,变污
-2a)因罪弄脏 For 同义词see entry 5864

3392miaino {me-ah'-ee-no} perhaps a primary verb;TDNT-4:644,593;v AV-defile 5;5

1)to dye with another colour,to stain
2)to defile,pollute,sully,contaminate,soil
-2a)to defile with sins For Synonyms see entry 5864


G3393

G3393

3393miasma {mee'-as-mah} 源于3392("miasma");TDNT-4:646,593;中性名词 AV-pollution 1;1

1)使人污秽的,污秽
2)隐喻.,指人在和不敬神的人交往中所受到的恶行的污染

3393miasma {mee'-as-mah} from 3392("miasma");TDNT-4:646,593;n n AV-pollution 1;1

1)that which defiles,defilement
2)metaph.,vices the foulness of which contaminates one in his intercourse with the ungodly mass of mankind


G3394

G3394

3394miasmos {mee-as-mos'} 源于3392;TDNT-4:647,593;阳性名词 AV-uncleanness 1;1

1)污秽的行为,败坏,污损

3394miasmos {mee-as-mos'} from 3392;TDNT-4:647,593;n m AV-uncleanness 1;1

1)the act of defiling,defilement,pollution


G3395

G3395

3395migma {mig'-mah} 源自3396;;中性名词 AV-mixture 1;1

1)用混合的方式制成的东西,混合物约19:39

3395migma {mig'-mah} from 3396;;n n AV-mixture 1;1

1)that which has been produced by a mixing,a mixture


G3396

G3396

3396mignumi {mig'-noo-mee} 根本字;;动词 AV-mingle 4;4

1)混合,混入 同义词参见5858

3396mignumi {mig'-noo-mee} a root word;;v AV-mingle 4;4

1)to mix,mingle For Synonyms see entry 5858


G3397

G3397

3397mikron {mik-ron'}
-3398(作名词)的阳性或中性单数;;形容词 AV-a little while 9,a little 6,a while 1;16

1)小的,少的
-1a)指大小:身高,长度
-1b)指空间
-1c)指年岁:年幼的,年轻的
-1d)指时间:短时间的,短暂的,一会儿,好快啊!
-1e)指数量:亦即数,量
-1f)指阶级或权势影响力

3397mikron {mik-ron'} masculine or neuter singular of 3398(as noun);;adj AV-a little while 9,a little 6,a while 1;16

1)small,little
-1a)of size:of stature,of length
-1b)of space
-1c)of age:less by birth,younger
-1d)of time:short,brief,a little while,how little!
-1e)of quantity:i.e.number,amount
-1f)of rank or influence


G3398

G3398

3398mikros {mik-ros'}包括其比较级mikroteros {mik-rot'-er-os} 显然是一个字根;TDNT-4:648,593;形容词 AV-little 14,least 6,small 6,less 2;30

1)小的,少的
-1a)指尺寸上:指身材,长度
-1b)指空间上
-1c)指年岁上:年少的,年轻的
-1d)指时间上:短时间的,短暂的,一会儿,这么快!
-1e)指数量上:亦即数目,数量
-1f)指等级,地位,权力,或影响力

3398mikros {mik-ros'}including the comparative mikroteros {mik-rot'-er-os} apparently a primary word;TDNT-4:648,593;adj AV-little 14,least 6,small 6,less 2;30

1)small,little
-1a)of size:hence of stature,of length
-1b)of space
-1c)of age:less by birth,younger
-1d)of time:short,brief,a little while,how little!
-1e)of quantity:i.e.number,amount
-1f)of rank or influence


G3399

G3399

3399Miletos {mil'-ay-tos} 专有地名 AV-Miletus 2,Miletum 1;3 米利都="纯白细羊毛"

1)海港城市,离以弗所约60公里

3399Miletos {mil'-ay-tos} of uncertain origin;;n pr loc AV-Miletus 2,Miletum 1;3 Miletus ="pure white fine wool"

1)a maritime city,now nearly 10miles (16km),from the coast of Caria or Ionia,near the mouth of the Maeander and 35miles (55 km)from Ephesus.It was the mother of about eighty colonies,the the birth place of Thales,Anaximander,and other famous men.


G3400

G3400

3400milion {mil'-ee-on} of Latin origin;;中性名词 AV-mile 1;1

1)一里,古罗马人长度的单位,等于千步或是八个stadia,约1.5公里[少于一英里]

3400milion {mil'-ee-on} of Latin origin;;n n AV-mile 1;1

1)a mile,among the Romans the distance of a thousand paces or eight stadia,about 1.5km [somewhat less than our mile]


G3401

G3401

3401mimeomai {mim-eh'-om-ahee} mimos的关身语态(a "mimic");TDNT-4:659,594;动词 AV-follow 4;4

1)模仿：任何人

3401mimeomai {mim-eh'-om-ahee} middle voice from mimos (a "mimic");TDNT-4:659,594;v AV-follow 4;4

1)to imitate:any one


G3402

G3402

3402mimetes {mim-ay-tace'} 源自3401;TDNT-4:659,594;阳性名词 AV-follower 7;7

1)效法者

3402mimetes {mim-ay-tace'} from 3401;TDNT-4:659,594;n m AV-follower 7;7

1)an imitator


G3403

G3403

3403mimnesko {mim-nace'-ko}
-3415的扩张型(借用于某些时态时);;动词 AV-be mindful 1,remember 1;2

1)提醒,使想起来
-1a)回想起,回忆起,提醒起,记住
-1b)被想起,被记住,记念住
-1c)记住某事
-1d)留心,注意

3403mimnesko {mim-nace'-ko} a prolonged form of 3415(from which some of the tenses are borrowed);;v AV-be mindful 1,remember 1;2

1)to remind
-1a)to be recalled or to return to one's mind, to remind one's self of,to remember
-1b)to be recalled to mind,to be remembered,had in remembrance
-1c)to remember a thing
-1d)be mindful of


G3404

G3404

3404miseo {mis-eh'-o} 源于基本字misos(仇视);TDNT-4:683,597;动词 AV-hate 41,hateful 1;42

1)憎恨,挟怨而行,痛恨
2)被憎恨,被厌恶

3404miseo {mis-eh'-o} from a primary misos (hatred);TDNT-4:683,597;v AV-hate 41,hateful 1;42

1)to hate,pursue with hatred,detest
2)to be hated,detested


G3405

G3405

3405misthapodosia {mis-thap-od-os-ee'-ah} 源于3406;TDNT-4:695,599;阴性名词 AV-recompence of reward 3;3

1)当得的报偿或报应,报酬

3405misthapodosia {mis-thap-od-os-ee'-ah} from 3406;TDNT-4:695,599;n f AV-recompence of reward 3;3

1)payment of wages due,recompence


G3406

G3406

3406misthapodotes {mis-thap-od-ot'-ace} 源于3409和591;TDNT-4:695,599;阳性名词 AV-rewarder 1;1

1)发薪水的人,报酬者

3406misthapodotes {mis-thap-od-ot'-ace} from 3409and 591;TDNT-4:695,599;n m AV-rewarder 1;1

1)one who pays wages,a rewarder


G3407

G3407

3407misthios {mis'-thee-os} 源自3408;TDNT-4:695,599;形容词 AV-hired servant 2;2

1)暂时的受雇,雇用

3407misthios {mis'-thee-os} from 3408;TDNT-4:695,599;adj AV-hired servant 2;2

1)employed for hire,hired


G3408

G3408

3408misthos {mis-thos'} apparently a primary word;TDNT-4:695,599;阳性名词 AV-reward 24,hire 3,wages 2;29

1)工作的报酬
-1a)工钱,工资
2)奖赏:果实自然结出因为辛劳和努力
-2a)二种意味皆含,奖赏和报应
-2b)上帝赐的奖赏,或将赐的奖赏,因着好行为和努力
-2c)报应

3408misthos {mis-thos'} apparently a primary word;TDNT-4:695,599;n m AV-reward 24,hire 3,wages 2;29

1)dues paid for work
-1a)wages,hire
2)reward:used of the fruit naturally resulting from toils and endeavours
-2a)in both senses,rewards and punishments
-2b)of the rewards which God bestows,or will bestow,upon good deeds and endeavours
-2c)of punishments


G3409

G3409

3409misthoo {mis-tho'-o} 源自3408;TDNT-4:695,599;动词 AV-hire 2;2

1)令外出被聘用
2)雇用

3409misthoo {mis-tho'-o} from 3408;TDNT-4:695,599;v AV-hire 2;2

1)to let out for hire
2)to hire


G3410

G3410

3410misthoma {mis'-tho-mah} 源自3409;;中性名词 AV-hired house 1;1

1)任何事物租借或雇用的工价
-1a)指漂妓的价格
2)比如租借房子(房租),宿舍,客栈下榻的价钱

3410misthoma {mis'-tho-mah} from 3409;;n n AV-hired house 1;1

1)the price for which anything is either let or hired
-1a)of a harlots hire
2)that which is either let or hired for a price,as of a house, dwelling,lodging


G3411

G3411

3411misthotos {mis-tho-tos'} 源自3409;TDNT-4:695,599;形容词 AV-hireling 3,hired servant 1;4

1)受雇的,为金钱而工作的

3411misthotos {mis-tho-tos'} from 3409;TDNT-4:695,599;adj AV-hireling 3,hired servant 1;4

1)one hired,a hireling


G3412

G3412

3412Mitulene {mit-oo-lay'-nay} 专有地名 AV-Mitylene 1;1 米推利尼="切断的"

1)位于爱琴海的Lsbos岛,是该岛主要城市

3412Mitulene {mit-oo-lay'-nay} for mutilene (abounding in shellfish);;n pr loc AV-Mitylene 1;1 Mitylene ="mutilated"

1)the chief maritime town of the island of Lesbos in the Aegean


G3413

G3413

3413Michael {mikh-ah-ale'} of Hebrew origin 04317;;阳性专有名词 AV-Michael 2;2 米迦勒="像神的那一位"

1)大君或天使长的第一位﹐应为以色列的守护天使

3413Michael {mikh-ah-ale'} of Hebrew origin 04317;;n pr m AV-Michael 2;2 Michael ="who is like God"

1)the first of the chief princes or archangels who is supposed to be the guardian angel of the Israelites


G3414

G3414

3414mna {mnah} of Latin origin;;阴性名词 AV-pound 9;9

1)在旧约:300舍客勒的重量等于一磅
2)在新约,等于100德拉克马(drachmae)钱币的重量, 一他连(talent)等于100磅,一磅等于101/3盎斯(300公克)

3414mna {mnah} of Latin origin;;n f AV-pound 9;9

1)in the OT,a weight of 300shekels was one pound
2)In the NT,a weight and sum of money equal to 100drachmae, one talent was 100pounds,a pound equalled 101/3oz.(300gm)


G3415

G3415

3415mnaomai {mnah'-om-ahee} 源自3306的关身语态，或者是or3145的基础(藉由”心志固定”，或者”抓紧心意”的概念而来）;动词 AV-remember 16,be mindful 2,be had in remembrance 1, in remembrance 1,come in remembrance 1;21

1)想起
-1a)回忆起，或想起，心意回转，提醒，记念
-1b)被想起，被记念，被想起
-1c)想起一件事
-1d)不忘记

3415mnaomai {mnah'-om-ahee} middle voice of a derivative of 3306or perhaps of the base of 3145 (through the idea of fixture in the mind or of mental grasp);;v AV-remember 16,be mindful 2,be had in remembrance 1, in remembrance 1,come in remembrance 1;21

1)to remind
-1a)to be recalled or to return to one's mind,to remind one's self of,to remember
-1b)to be recalled to mind,to be remembered,had in remembrance
-1c)to remember a thing
-1d)be mindful of


G3416

G3416

3416Mnason {mnah'-sohn} 来源不详;;阳性专有名词 AV-Mnason 1;1 拿孙="存储、记忆"

1)一个来自居比路的基督徒,一个常见的希腊名字

3416Mnason {mnah'-sohn} of uncertain origin;;n pr m AV-Mnason 1;1 Mnason ="remembering"

1)a Christian from Cyprus,a common Greek name


G3417

G3417

3417mneia {mni'-ah} 源自3415或者3403;TDNT-4:678,596;阴性名词 AV-mention 4,remembrance 3;7

1)想念，记念，提到

3417mneia {mni'-ah} from 3415or 3403;TDNT-4:678,596;n f AV-mention 4,remembrance 3;7

1)remembrance,memory,mention


G3418

G3418

3418mnema {mnay'-mah} 源自3415;TDNT-4:679,596;中性名词 AV-sepulchre 4,tomb 2,抑音符1;7

1)为了永远纪念某人或某事的纪念碑或纪念活动
2)坟墓上的纪念牌碑
3)坟墓或墓碑

3418mnema {mnay'-mah} from 3415;TDNT-4:679,596;n n AV-sepulchre 4,tomb 2,grave 1;7

1)a monument or memorial to perpetuate the memory of any person or thing
2)a sepulchral monument
3)a sepulchre or tomb


G3419

G3419

3419mnemeion {mnay-mi'-on} 源自3420;TDNT-4:680,596;中性名词 AV-sepulchre 29,抑音符8,tomb 5;42

1)纪念碑
2)坟墓

3419mnemeion {mnay-mi'-on} from 3420;TDNT-4:680,596;n n AV-sepulchre 29,grave 8,tomb 5;42

1)any visible object for preserving or recalling the memory of any person or thing
-1a)a memorial,monument,specifically,a sepulchral monument
2)a sepulchre,a tomb


G3420

G3420

3420mneme {mnay'-may} 源于3403;TDNT-4:679,596;阴性名词 AV-remembrance 1;1

1)记住,记念
2)备忘,提起...:记住一件事,使记住

3420mneme {mnay'-may} from 3403;TDNT-4:679,596;n f AV-remembrance 1;1

1)memory,remembrance
2)mention:to remember a thing,call to remembrance


G3421

G3421

3421mnemoneuo {mnay-mon-yoo'-o} 源自3420;TDNT-4:682,596;动词 AV-remember 19,be mindful 1,make mention 1;21

1)留意，不忘记，记得
-1a)想起某人，或感觉到某事
-1b)记得，记住
2)提起（来十一22)

3421mnemoneuo {mnay-mon-yoo'-o} from a derivative of 3420;TDNT-4:682,596;v AV-remember 19,be mindful 1,make mention 1;21

1)to be mindful of,to remember,to call to mind
-1a)to think of and feel for a person or thing
-1b)to hold in memory,keep in mind
2)to make mention of


G3422

G3422

3422mnemosunon {mnay-mos'-oo-non} 源自3421;;中性名词 AV-memorial 3;3

1)纪念活动(对任何人或事情的追忆与记念);回忆,纪念

3422mnemosunon {mnay-mos'-oo-non} from 3421;;n n AV-memorial 3;3

1)a memorial (that by which the memory of any person or thing is preserved),a remembrance


G3423

G3423

3423mnesteuo {mnace-tyoo'-o} 源自a derivative of 3415;;动词 AV-espouse 3;3

1)求婚
2)有婚约在身的,定过婚的

3423mnesteuo {mnace-tyoo'-o} from a derivative of 3415;;v AV-espouse 3;3

1)to woo her and ask her in marriage
2)to be promised in marriage,be betrothed


G3424

G3424

3424mogilalos {mog-il-al'-os} 源自3425and 2980;;形容词 AV-having an impediment in (one's)speech 1;1

1)讲话有困难的

3424mogilalos {mog-il-al'-os} from 3425and 2980;;adj AV-having an impediment in (one's)speech 1;1

1)speaking with difficulty


G3425

G3425

3425mogis {mog'-is} 源自基本字mogos (toil);TDNT-4:735,606;副词 AV-hardly 1;1

1)很难地,困难地路9:39

3425mogis {mog'-is} from a primary mogos (toil);TDNT-4:735,606;adv AV-hardly 1;1

1)hardly,with difficulty,


G3426

G3426

3426modios {mod'-ee-os} 源自拉丁文;;阳性名词 AV-bushel 3;3

1)一个容量，大约是8.75公升

3426modios {mod'-ee-os} of Latin origin;;n m AV-bushel 3;3

1)a dry measure holding 16sextarii (or 1/6of the Attic medimnus),about a peck (9litres)


G3427

G3427

3427moi {moy}
-1698"我"的单数间接受格普通型;;人称代名词 AV-me 218,my 11,I10,mine 1;240

1)我,为我,给我

3427moi {moy} the simpler form of 1698;;pron AV-me 218,my 11,I10,mine 1;240

1)I,me,my


G3428

G3428

3428moichalis {moy-khal-is'} a prolonged form of the 阴性of 3432;TDNT-4:729,605;阴性名词 AV-adulterous 3,adulteress 3,adultery 1;7

1)淫妇
2)神与以色列人的亲密关系就好比婚姻,所以那些又重回崇拜偶像的人,就好比犯了奸淫或 就是如淫妇一般
-2a)比喻用法,相当于说不信神的,不洁净的,外邦人

3428moichalis {moy-khal-is'} a prolonged form of the feminine of 3432;TDNT-4:729,605;n f AV-adulterous 3,adulteress 3,adultery 1;7

1)an adulteress
2)as the intimate alliance of God with the people of Israel was likened to a marriage,those who relapse into idolatry are said to commit adultery or play the harlot
-2a)fig.equiv.to faithless to God,unclean,apostate


G3429

G3429

3429moichao {moy-khah'-o} 源自3432;TDNT-4:729,605;动词 AV-commit adultery 6;6

1)与别人的妻子行淫,奸淫

3429moichao {moy-khah'-o} from 3432;TDNT-4:729,605;v AV-commit adultery 6;6

1)to have unlawful intercourse with another's wife, to commit adultery with


G3430

G3430

3430moicheia {moy-khi'-ah} 源自3431;TDNT-4:729,605;阴性名词 AV-adultery 4;4

1)通奸

3430moicheia {moy-khi'-ah} from 3431;TDNT-4:729,605;n f AV-adultery 4;4

1)adultery


G3431

G3431

3431moicheuo {moy-khyoo'-o} 源自3432;TDNT-4:729,605;动词 AV-commit adultery 13,in adultery 1;14

1)犯奸淫
-1a)指两性
-1b)单指男性
--1b1)观念的
--1b2)与人发生实质的淫乱关系

3431moicheuo {moy-khyoo'-o} from 3432;TDNT-4:729,605;v AV-commit adultery 13,in adultery 1;14

1)to commit adultery
-1a)to be an adulterer
-1b)to commit adultery with,have unlawful intercourse with another's wife
-1c)of the wife:to suffer adultery,be debauched
-1d)A Hebrew idiom,the word is used of those who at a woman's solicitation are drawn away to idolatry,i.e.to the eating of things sacrificed to idols


G3432

G3432

3432moichos {moy-khos'} 可能是一个字根型的字;TDNT-4:729,605;阳性名词 AV-adulterer 4;4

1)奸夫,姘头
2)隐喻.指不信神的人,不属神的人

3432moichos {moy-khos'} perhaps a primary word;TDNT-4:729,605;n m AV-adulterer 4;4

1)an adulterer
2)metaph.one who is faithless toward God,ungodly


G3433

G3433

3433molis {mol'-is} probably by var.for 3425;TDNT-4:735,606;副词 AV-scarce 2,scarcely 2,hardly 1,have much work +24801;6

1)有困难的,艰难不易的
2)不简单的,亦即几乎没有的,非常少见的

3433molis {mol'-is} probably by var.for 3425;TDNT-4:735,606;adv AV-scarce 2,scarcely 2,hardly 1,have much work +24801;6

1)with difficulty,hardly
2)not easily,i.e.scarcely,very rarely


G3434

G3434

3434Moloch {mol-okh'} 源自希伯来文4432;阳性专有名词 AV-Moloch 1;1 摩洛="王"

1)亚们人的神祇,以人,特别是小孩子为其祭品.

3434Moloch {mol-okh'} of Hebrew origin 04432;;n pr m AV-Moloch 1;1 Molech ="king"

1)the name of the idol god of the Ammonites,to which human victims,particularly young children were offered in sacrifice. Its image was a hollow brazen figure,with the head of an ox,and outstretched human arms.It was heated red hot by a fire from within,and the little ones placed in its arms to be slowly burned,while to prevent the parents from hearing the dying cries,the sacrificing priests beat drums


G3435

G3435

3435moluno {mol-oo'-no} 可能源自3189;TDNT-4:736,606;动词 AV-defile 3;3

1)弄脏,沾污,污染毒害,污损,失去光泽
-1a)新约中指那些不保守自己清净洁白,免于罪的污染,让自身暴露于奸淫的温床中 同义词见5864

3435moluno {mol-oo'-no} probably from 3189;TDNT-4:736,606;v AV-defile 3;3

1)to pollute,stain,contaminate,defile
-1a)used in NTof those who have not kept themselves pure from the defilements of sin,who have soiled themselves by fornication and adultery For Synonyms see entry 5864


G3436

G3436

3436molusmos {mol-oos-mos'} 源自3435;TDNT-4:737,606;阳性名词 AV-filthiness 1;1

1)弄脏,污染,任何使事物遭受损坏或沾污的行为

3436molusmos {mol-oos-mos'} from 3435;TDNT-4:737,606;n m AV-filthiness 1;1

1)defilement,an action by which anything is defiled


G3437

G3437

3437momphe {mom-fay'} 源自3201;TDNT-4:571,580;阴性名词 AV-quarrel 1;1

1)责备
2)对人有抱怨

3437momphe {mom-fay'} from 3201;TDNT-4:571,580;n f AV-quarrel 1;1

1)blame
2)to have a complaint against any one


G3438

G3438

3438mone {mon-ay'} 源自3306;TDNT-4:579,581;阴性名词 AV-mansion 1,abode 1;2

1)停留之处,居所,住所
2)使居住,停留
3)隐喻.圣灵居住在凡信的人身上

3438mone {mon-ay'} from 3306;TDNT-4:579,581;n f AV-mansion 1,abode 1;2

1)a staying,abiding,dwelling,abode
2)to make an (one's)abode
3)metaph.of the God the Holy Spirit indwelling believers


G3439

G3439

3439monogenes {mon-og-en-ace'} 源于3441和1096;TDNT-4:737,606;形容词 AV-only begotten 6,only 2,only child 1;9

1)独一无二的,唯一的
-1a)用以指独子或独女(对其父母而言)
-1b)用以指基督,指神的独生子

3439monogenes {mon-og-en-ace'} from 3441and 1096;TDNT-4:737,606;adj AV-only begotten 6,only 2,only child 1;9

1)single of its kind,only
-1a)used of only sons or daughters (viewed in relation to their parents)
-1b)used of Christ,denotes the only begotten son of God


G3440

G3440

3440monon {mon'-on} 源自3441;;副词n AV-only 62,alone 3,but 1;66

1)唯有，单独，只是

3440monon {mon'-on} from 3441;;adv n AV-only 62,alone 3,but 1;66

1)only,alone,but


G3441

G3441

3441monos {mon'-os} 可能源自3306;;形容词 AV-only 24,alone 21,by (one's)self 2;47

1)孤独的(没有朋友),被遗弃的,缺乏帮助的, 单独的,只有,仅

3441monos {mon'-os} probably from 3306;;adj AV-only 24,alone 21,by (one's)self 2;47

1)alone (without a companion),forsaken,destitute of help, alone,only,merely


G3442

G3442

3442monophthalmos {mon-of'-thal-mos} 源自3441and 3788;;形容词 AV-with one eye 2;2

1)丧失一只眼睛,有一只眼睛

3442monophthalmos {mon-of'-thal-mos} from 3441and 3788;;adj AV-with one eye 2;2

1)deprived of one eye,having one eye


G3443

G3443

3443monoo {mon-o'-o} 源自3441;;动词 AV-be desolate 1;1

1)独居,无依无靠
2)使孤单,抛弃

3443monoo {mon-o'-o} from 3441;;v AV-be desolate 1;1

1)to make single or solitary
2)leave alone,forsake


G3444

G3444

3444morphe {mor-fay'} perhaps from the base of 3313(through the idea of adjustment of parts);TDNT-4:742,607;阴性名词 AV-form 3;3

1)人或物的视觉影像
2)外型,外表,形象 同义词见5865

3444morphe {mor-fay'} perhaps from the base of 3313(through the idea of adjustment of parts);TDNT-4:742,607;n f AV-form 3;3

1)the form by which a person or thing strikes the vision
2)external appearance For Synonyms see entry 5865


G3445

G3445

3445morphoo {mor-fo'-o} 与3444同;TDNT-4:752,607;动词 AV-form 1;1

1)形成,组成加4:19

3445morphoo {mor-fo'-o} from the same as 3444;TDNT-4:752,607;v AV-form 1;1

1)to form


G3446

G3446

3446morphosis {mor'-fo-sis} 源自3445;TDNT-4:754,607;阴性名词 AV-form 2;2

1)形成,塑造
2)构成
-2a)外观,形状
-2b)适当的仿效某物或真实的反应某事实,确实的形态

3446morphosis {mor'-fo-sis} from 3445;TDNT-4:754,607;n f AV-form 2;2

1)a forming,shaping
2)form
-2a)the mere form,semblance
-2b)the form befitting a thing or truly expressing the fact, the very form


G3447

G3447

3447moschopoieo {mos-khop-oy-eh'-o} 源自3448and 4160;;动词 AV-make a calf 1;1

1)做一只牛犊(牛犊的像)

3447moschopoieo {mos-khop-oy-eh'-o} from 3448and 4160;;v AV-make a calf 1;1

1)to make (an image of)a calf


G3448

G3448

3448moschos {mos'-khos} 可能是oschos (幼枝)的加强型;TDNT-4:760,610;阳性名词 AV-calf 6;6

1)青嫩而欣欣向荣的幼苗
-1a)植物或树本的幼株
2)后裔子嗣
-2a)指人:男孩或女孩,尤其指年幼柔弱的
-2b)指动物:幼兽
3)小牛犊,小公牛,小母牛

3448moschos {mos'-khos} probably strengthened for oschos (a shoot);TDNT-4:760,610;n m AV-calf 6;6

1)a tender juicy shoot
-1a)a sprout,of a plant or tree
2)offspring
-2a)of men:a boy or a girl,esp.if fresh and delicate
-2b)of animals:a young one
3)a calf,a bullock,a heifer


G3449

G3449

3449mochthos {mokh'-thos} 源于3425的字源;;阳性名词 AV-travail 2,painfulness 1;3

1)困难费力的工作,辛劳,苦难,艰难,困境,危难 其同义词,见5860

3449mochthos {mokh'-thos} from the base of 3425;;n m AV-travail 2,painfulness 1;3

1)a hard and difficult labour,toil,travail,hardship,distress For Synonyms see entry 5860


G3450

G3450

3450mou {moo}
-1700"我"的单数所有格普通形;;人称代名词 AV-my 501,me 52,mine 19,I11,mine own 4;587

1)我的

3450mou {moo} the simpler form of 1700;;pron AV-my 501,me 52,mine 19,I11,mine own 4;587

1)I,me,my,of me


G3451

G3451

3451mousikos {moo-sik-os'} 源自Mousa (a Muse);;实名词（作名词用） AV-musician 1;1

1)奉献给缪司(为司文艺,音乐及美术的女神)
2)在文科上有天赋,有造诣
3)特指有音乐天份
4)弹奏乐器

3451mousikos {moo-sik-os'} from Mousa (a Muse);;subst AV-musician 1;1

1)devoted to and skilled in the arts sacred to the muses
2)accomplished in the liberal arts
3)specifically,skilled in music
4)playing on musical instruments


G3452

G3452

3452muelos {moo-el-os'} 可能是一个字根型的字;;阳性名词 AV-marrow 1;1

1)骨髓

3452muelos {moo-el-os'} perhaps a root word;;n m AV-marrow 1;1

1)marrow


G3453

G3453

3453mueo {moo-eh'-o} 源自the base of 3466;TDNT-4:828,615;动词 AV-instruct 1;1

1)开始其事迹
2)彻底的教导,吩咐
-2a)使人习惯于某事
-2b)使人能对某事精通掌握

3453mueo {moo-eh'-o} from the base of 3466;TDNT-4:828,615;v AV-instruct 1;1

1)to initiate into the mysteries
2)to teach fully,instruct
-2a)to accustom one to a thing
-2b)to give one an intimate acquaintance with a thing


G3454

G3454

3454muthos {moo'-thos} perhaps 与...同源3453(through the idea of tuition); TDNT-4:762,610;阳性名词 AV-fable 5;5

1)演说,话说,所说的话
2)叙述,故事
-2a)真实的叙述
-2b)虚构的故事,寓言,神话,谎言虚构,
--2b1)捏造的,不实的,虚谎的

3454muthos {moo'-thos} perhaps from the same as 3453(through the idea of tuition); TDNT-4:762,610;n m AV-fable 5;5

1)a speech,word,saying
2)a narrative,story
-2a)a true narrative
-2b)a fiction,a fable
--2b1)an invention,a falsehood


G3455

G3455

3455mukaomai {moo-kah'-om-ahee} 源自a presumed derivative of muzo (to "moo");;动词 AV-roar 1;1

1)牛鸣叫,吼叫,确切地说是有角的牛所发出的声音
2)狮子的吼叫

3455mukaomai {moo-kah'-om-ahee} from a presumed derivative of muzo (to "moo");;v AV-roar 1;1

1)to low,bellow,properly of horned cattle
2)to roar,of a lion


G3456

G3456

3456mukterizo {mook-tay-rid'-zo} 源自a derivative of the base of 3455(meaning snout,as that whence lowing proceeds);TDNT-4:796,614;动词 AV-mock 1;1

1)讥诮,轻蔑
2)侮弄,嘲弄

3456mukterizo {mook-tay-rid'-zo} from a derivative of the base of 3455(meaning snout,as that whence lowing proceeds);TDNT-4:796,614;v AV-mock 1;1

1)to turn up the nose or sneer at
2)to mock,deride


G3457

G3457

3457mulikos {moo-lee-kos'} 源自3458;;形容词 AV-millstone +30371;1

1)属于磨坊的
2)以磨石制造的

3457mulikos {moo-lee-kos'} from 3458;;adj AV-millstone +30371;1

1)belonging to a mill
2)made of millstone


G3458

G3458

3458mulos {moo'-los} 阳性名词 AV-millstone +36842,millstone 2;4

1)磨坊
2)磨石

3458mulos {moo'-los} probably ultimately from the base of 3433(through the idea of hardship);;n m AV-millstone +36842,millstone 2;4

1)a mill stone
-1a)a large mill consisted of two stones,an upper and an under one
-1b)the "nether"stone was stationary,but the upper one was turned by an ass
2)a mill,the noise made by a mill


G3459

G3459

3459mulon {moo'-lone} 源自3458;;阳性名词 AV-mill 1;1

1)研磨机运转的地方
2)磨坊

3459mulon {moo'-lone} from 3458;;n m AV-mill 1;1

1)place where a mill runs
2)mill house


G3460

G3460

3460Mura {moo'-rah} of uncertain derivation;;专有地名 AV-Myra 1;1 每拉="没药:没药汁"

1)位于小亚细亚西南处,吕家地一个重要的城镇,距river Andriacus河口2.5英里(4公里)

3460Mura {moo'-rah} of uncertain derivation;;n pr loc AV-Myra 1;1 Myra ="myrrh:myrtle juice"

1)an important town in Lycia,on the southwest coast of Asia Minor, on the river Andriacus,2.5miles (4km)from the mouth


G3461

G3461

3461murias {moo-ree'-as} from 3463;;阴性名词 AV-ten thousand times ten thousand 2, two hundred thousand thousand +14172,innumerable multitude 1, ten thousand 1,innumerable company 1,fifty thousand +39021, thousands 1;9

1)一万
2)无数﹐数不尽的群量,一个没有范围数目
3)无数的天使

3461murias {moo-ree'-as} from 3463;;n f AV-ten thousand times ten thousand 2, two hundred thousand thousand +14172,innumerable multitude 1, ten thousand 1,innumerable company 1,fifty thousand +39021, thousands 1;9

1)ten thousand
2)an innumerable multitude,an unlimited number
3)innumerable hosts


G3462

G3462

3462murizo {moo-rid'-zo} 源自3464;TDNT-4:800,615;动词 AV-anoint 1;1

1)涂抹油,

3462murizo {moo-rid'-zo} from 3464;TDNT-4:800,615;v AV-anoint 1;1

1)to anoint


G3463

G3463

3463murioi {moo'-ree-oi} 复数of an apparently primary word (适当地说是,meaning very many);;形容词 AV-ten thousand 3;3

1)数不清的,无数的
2)一万

3463murioi {moo'-ree-oi} plural of an apparently primary word (properly,meaning very many);;adj AV-ten thousand 3;3

1)innumerable,countless
2)ten thousand


G3464

G3464

3464muron {moo'-ron} 可能源自外来语[cf 04753,04666];TDNT-4:800,615;中性名词 AV-ointment 14;14

1)油膏

3464muron {moo'-ron} probably of foreign origin [cf 04753,04666];TDNT-4:800,615;n n AV-ointment 14;14

1)ointment


G3465

G3465

3465Musia {moo-see'-ah} of uncertain origin;;专有地名 AV-Mysia 2;2 每西亚="潮间带植物之地"

1)小亚细亚的一个省,位于爱琴海岸边的,在吕底亚(Lydia)与Popontis 之间;包括别迦摩(Pergamos),特罗亚(Troas),和Assos 等城市

3465Musia {moo-see'-ah} of uncertain origin;;n pr loc AV-Mysia 2;2 Mysia ="land of beach trees"

1)a province of Asia Minor on the shore of the Aegean Sea,between Lydia and Popontis;it included the cities of Pergamos,Troas,and Assos


G3466

G3466

3466musterion {moos-tay'-ree-on} 源自与muo(闭嘴)相关的字;TDNT-4:802,615;中性名词 AV-mystery 27;27

1)(神的)秘密
2)(超乎正常理解的)超然实情或秘密

3466musterion {moos-tay'-ree-on} from a derivative of muo (to shut the mouth);TDNT-4:802,615;n n AV-mystery 27;27

1)hidden thing,secret,mystery
-1a)generally mysteries,religious secrets,confided only to the initiated and not to ordinary mortals
-1b)a hidden or secret thing,not obvious to the understanding
-1c)a hidden purpose or counsel
--1c1)secret will
--1c1a)of men
--1c1b)of God:the secret counsels which govern God in dealing with the righteous,which are hidden from ungodly and wicked men but plain to the godly
2)in rabbinic writings,it denotes the mystic or hidden sense
-2a)of an OTsaying
-2b)of an image or form seen in a vision
-2c)of a dream


G3467

G3467

3467muopazo {moo-ope-ad'-zo} 源自a compound of the base of 3466and ops (the face,from
-3700);;动词 AV-cannot see afar off 1;1

1)朦胧地看见,只见近处之物

3467muopazo {moo-ope-ad'-zo} from a compound of the base of 3466and ops (the face,from
-3700);;v AV-cannot see afar off 1;1

1)to see dimly,see only what is near


G3468

G3468

3468molops {mo'-lopes} 源自molos ("moil",probably 近似to the base of 3433)and probably ops (the face,from 3700);TDNT-4:829,619;阳性名词 AV-stripe 1;1

1)青肿,伤痕,鞭痕,仍然溢血的伤口

3468molops {mo'-lopes} from molos ("moil",probably akin to the base of 3433)and probably ops (the face,from 3700);TDNT-4:829,619;n m AV-stripe 1;1

1)a bruise,wale,wound that trickles with blood


G3469

G3469

3469momaomai {mo-mah'-om-ahee} 源自3470;;动词 AV-blame 2;2

1)责备,挑剔,嘲弄

3469momaomai {mo-mah'-om-ahee} from 3470;;v AV-blame 2;2

1)to blame,find fault with,mock at


G3470

G3470

3470momos {mo'-mos} perhaps from 3201;TDNT-4:829,619;阳性名词 AV-blemish 1;1

1)缺点,污点,墨渍,耻辱,不名誉
-1a)责难,指责
-1b)侮辱
--1b1)指其是被社会所不耻的人

3470momos {mo'-mos} perhaps from 3201;TDNT-4:829,619;n m AV-blemish 1;1

1)blemish,blot,disgrace
-1a)censure
-1b)insult
--1b1)of men who are a disgrace to society


G3471

G3471

3471moraino {mo-rah'-ee-no} 源自3474;TDNT-4:832,620;动词 AV-lose savour 2,become a fool 1,make foolish 1;4

1)成为愚笨的人,行为愚蠢可笑
-2a)做出傻样的...
--2a1)证明某人或某事荒谬愚拙
-2b)使平坦无味的
--2b1)指盐失去其味道和效果

3471moraino {mo-rah'-ee-no} from 3474;TDNT-4:832,620;v AV-lose savour 2,become a fool 1,make foolish 1;4

1)to be foolish,to act foolishly
-2a)to make foolish
--2a1)to prove a person or a thing foolish
-2b)to make flat and tasteless
--2b1)of salt that has lost its strength and flavour


G3472

G3472

3472moria {mo-ree'-ah} 源自3474;TDNT-4:832,620;阴性名词 AV-foolishness 5;5

1)愚蠢

3472moria {mo-ree'-ah} from 3474;TDNT-4:832,620;n f AV-foolishness 5;5

1)foolishness


G3473

G3473

3473morologia {mo-rol-og-ee'-ah} 源自3474与3004的复和;TDNT-4:832,620;阴性名词 AV-foolish talking 1;1

1)蠢话、妄语

3473morologia {mo-rol-og-ee'-ah} from a compound of 3474and 3004;TDNT-4:832,620;n f AV-foolish talking 1;1

1)foolish talking


G3474

G3474

3474moros {mo-ros'} 可能源自3466的基础型;TDNT-4:832,620;形容词 AV-foolish 7,fool 5,foolishness 1;13

1)愚蠢的
2)不信的,无神的

3474moros {mo-ros'} probably from the base of 3466;TDNT-4:832,620;adj AV-foolish 7,fool 5,foolishness 1;13

1)foolish
2)impious,godless


G3475

G3475

3475Moseus {moce-yoos'}或Moses {mo-sace'}或Mouses {mo-oo-sace'} 源于希伯来字Hebrew 04872;TDNT-4:848,622;阳性专有名词 AV-Moses 80;80 摩西="带出来"

1)颁布律法给犹太人的人,在某种程度上来说,他可说是犹太人宗教的创始者.旧约圣经的前五本书 都是他写的,一般被称作为摩西五经.

3475Moseus {moce-yoos'}or Moses {mo-sace'}or Mouses {mo-oo-sace'} of Hebrew origin 04872;TDNT-4:848,622;n pr m AV-Moses 80;80 Moses ="drawing out"

1)the legislator of the Jewish people and in a certain sense the founder of the Jewish religion.He wrote the first five books of the Bible,commonly referred to as the Books of Moses.


G3476

G3476

3476Naasson {nah-as-sone'} of Hebrew origin 05177;;阳性专有名词 AV-Naasson 3;3 拿顺="法师"

1)基督的祖先

3476Naasson {nah-as-sone'} of Hebrew origin 05177;;n pr m AV-Naasson 3;3 Nahshon ="enchanter"

1)an ancestor of Christ


G3477

G3477

3477Naggai {nang-gah'-ee} 可能是源自希伯来文cf 05052;;阳性专有名词 AV-Nagge 1;1 拿该="照耀的,照亮的"

1)基督的祖先

3477Naggai {nang-gah'-ee} probably of Hebrew origin cf 05052;;n pr m AV-Nagge 1;1 Nagge ="illuminating"

1)an ancestor of Christ


G3478

G3478

3478Nazareth {nad-zar-eth'}或Nazaret {nad-zar-et'} of uncertain derivation;;专有地名 AV-Nazareth 12;12 拿撒勒="谨慎的人"

1)基督的家乡及通常的居住地

3478Nazareth {nad-zar-eth'}or Nazaret {nad-zar-et'} of uncertain derivation;;n pr loc AV-Nazareth 12;12 Nazareth ="the guarded one"

1)the ordinary residence and home town of Christ


G3479

G3479

3479Nazarenos {nad-zar-ay-nos'} 源自3478;TDNT-4:874,625;形容词 AV-of Nazareth 4;4

1)拿撒勒的居民

3479Nazarenos {nad-zar-ay-nos'} from 3478;TDNT-4:874,625;adj AV-of Nazareth 4;4

1)a resident of Nazareth


G3480

G3480

3480Nazoraios {nad-zo-rah'-yos} 源自3478;TDNT-4:874,625;阳性专有名词 AV-of Nazareth 13,Nazarene 2;15 拿撒勒人="分开的人"

1)拿撒勒地的居民
2)在新约用来称呼耶稣的名字(头衔)
3)被犹太人使用来称呼基督徒的名字,如

3480Nazoraios {nad-zo-rah'-yos} from 3478;TDNT-4:874,625;n pr m AV-of Nazareth 13,Nazarene 2;15 Nazarite ="one separated"

1)an inhabitant of Nazareth
2)a title given to Jesus in the NT
3)a name given to Christians by the Jews,Ac.24:5


G3481

G3481

3481Nathan {nath-an'} of Hebrew origin 05416;;阳性专有名词 钦定本-Nathan 1;1 拿单="给予者"

1)大卫第四个儿子,亚米利的女儿拔书亚所生。

3481Nathan {nath-an'} of Hebrew origin 05416;;n pr m AV-Nathan 1;1 Nathan ="a giver"

1)one of the four sons of David who were born to him by Bathshua


G3482

G3482

3482Nathanael {nath-an-ah-ale'} 源自希伯来文05417;;阳性专有名词 AV-Nathanael 6;6 拿但业="上帝的礼物"

1)耶稣基督的一个亲密的门徒,他通常被认为与巴多罗买是同一人

3482Nathanael {nath-an-ah-ale'} of Hebrew origin 05417;;n pr m AV-Nathanael 6;6 Nathanael ="gift of God"

1)an intimate disciple of Jesus Christ,he is commonly thought to be the same person as Bartholomew


G3483

G3483

3483nai {nahee} 表强烈主张,断言的基本质词/语助词;;质词/语助词 AV-yea 23,even so 5,yes 3,truth 1,verily 1,surely 1;34

1)肯定,实在,真的,确信无疑地,确实如此

3483nai {nahee} a primary particle of strong affirmation;;particle AV-yea 23,even so 5,yes 3,truth 1,verily 1,surely 1;34

1)yea,verily,truly,assuredly,even so


G3484

G3484

3484Nain {nah-in'} probably of Hebrew origin cf 04999];;专有地名 AV-Nain 1;1 拿因="美丽"

1)加利利的一个村庄,位于小哈蒙的北侧

3484Nain {nah-in'} probably of Hebrew origin cf 04999];;n pr loc AV-Nain 1;1 Nain =meaning "beauty"

1)a village in Galilee located at the north base of Little Hermon


G3485

G3485

3485naos {nah-os'} 源自naio (居住);TDNT-4:880,625;阳性名词 AV-temple 45,a shrine 1;46

1)圣殿
-1a)一般的
-1b)耶路撒冷的
-1c)天上的
-1d)人的身体(喻意)
-1e)耶稣的身体

3485naos {nah-os'} from a primary naio (to dwell);TDNT-4:880,625;n m AV-temple 45,a shrine 1;46

1)used of the temple at Jerusalem,but only of the sacred edifice (or sanctuary)itself,consisting of the Holy place and the Holy of Holies (in classical Greek it is used of the sanctuary or cell of the temple,where the image of gold was placed which is distinguished from the whole enclosure)
2)any heathen temple or shrine
3)metaph.the spiritual temple consisting of the saints of all ages joined together by and in Christ


G3486

G3486

3486Naoum {nah-oom'} of Hebrew origin 05151;;阳性专有名词 AV-Naum 1;1 拿鸿="安慰,慰藉"

1)以斯利的儿子并亚摩斯的父亲,基督的祖谱

3486Naoum {nah-oom'} of Hebrew origin 05151;;n pr m AV-Naum 1;1 Naum ="consolation"

1)son of Esli and father of Amos,in the genealogy of Christ


G3487

G3487

3487nardos {nar'dos} 源自外来语参05373;阴性名词 AV-spikenard +41012;2

1)甘松香,是一种芬芳的针叶植物,古人用来作油膏

3487nardos {nar'dos} of foreign origin cf 05373;;n f AV-spikenard +41012;2

1)nard,the head or spike of a fragrant East Indian plant belonging to the genus Valerianna,which yields a juice of delicious odour which the ancients used (either pure or mixed)in the preparation of a most precious ointment
2)nard oil or ointment


G3488

G3488

3488Narkissos {nar'-kis-sos} a flower of the same name,from narke (stupefaction,as a "narcotic");;阳性专有名词 AV-Narcissus 1;1 拿其数="愚蠢"

1)在罗马书16:11被保罗所提起的一位罗马居民

3488Narkissos {nar'-kis-sos} a flower of the same name,from narke (stupefaction,as a "narcotic");;n pr m AV-Narcissus 1;1 Narcissus ="stupidity"

1)a dweller at Rome mentioned by Paul in Rom.16:11


G3489

G3489

3489nauageo {now-ag-eh'-o} 源自a compound of 3491and 71;TDNT-4:891,627;动词 AV-suffer shipwreck 1,make shipwreck 1;2

1)经历船难

3489nauageo {now-ag-eh'-o} from a compound of 3491and 71;TDNT-4:891,627;v AV-suffer shipwreck 1,make shipwreck 1;2

1)to suffer shipwreck


G3490

G3490

3490naukleros {now'-klay-ros} 源自3491and 2819("clerk");;阳性名词 AV-owner of a ship 1;1

1)船主,
-1a)为运输而将船舰或其部分出租的船东

3490naukleros {now'-klay-ros} from 3491and 2819("clerk");;n m AV-owner of a ship 1;1

1)a ship owner,ship master
-1a)one who hires out his vessel,or a portion of it,for purposes of transportation


G3491

G3491

3491naus {nowce} 源自nao or neo (to float);;阴性名词 AV-ship 1;1

1)船,相当大的船舰

3491naus {nowce} from nao or neo (to float);;n f AV-ship 1;1

1)a ship,vessel of considerable size


G3492

G3492

3492nautes {now'-tace} 源自3491;;阳性名词 AV-shipman 2,sailor 1;3

1)水手,海员,船员

3492nautes {now'-tace} from 3491;;n m AV-shipman 2,sailor 1;3

1)a sailor,seaman,mariner


G3493

G3493

3493Nachor {nakh-ore'} of Hebrew origin 05152;;阳性专有名词 AV-Nachor 1;1 拿鹤="喷鼻息"

1)亚伯拉罕家族中二个成员的名字,基督的组先

3493Nachor {nakh-ore'} of Hebrew origin 05152;;n pr m AV-Nachor 1;1 Nahor ="snorting"

1)was the name of two persons in the family of Abraham,an ancestor of Christ


G3494

G3494

3494neanias {neh-an-ee'-as} 源自3501之引申字;;阳性名词 AV-young man 5;5

1)年轻人

3494neanias {neh-an-ee'-as} from a derivative of 3501;;n m AV-young man 5;5

1)a young man


G3495

G3495

3495neaniskos {neh-an-is'-kos} 与3494同源;;阳性名词 AV-young man 10;10

1)年轻人,少年
-1a)用以指年轻的随从或仆人

3495neaniskos {neh-an-is'-kos} from the same as 3494;;n m AV-young man 10;10

1)a young man,youth
-1a)used of a young attendant or servant


G3496

G3496

3496Neapolis {neh-ap'-ol-is} 源自3501和4172;;专有名词地名 钦定本-Neapolis 1;1 尼亚波利="新市镇"

1)马其顿王国的沿海市镇,海湾Syrymon,having a 港口and 殖民地by Chalcidians

3496Neapolis {neh-ap'-ol-is} from 3501and 4172;;n pr loc AV-Neapolis 1;1 Neapolis ="new city"

1)a maritime city of Macedonia,on the gulf of Syrymon,having a port and colonised by Chalcidians


G3497

G3497

3497Neeman {neh-eh-man'} of Hebrew origin 05283;;阳性专有名词 钦定本-Naaman 1;1 叙利亚人乃缦="愉快;舒适"

1)叙利亚军事的首领

3497Neeman {neh-eh-man'} of Hebrew origin 05283;;n pr m AV-Naaman 1;1 Naaman the Syrian ="pleasantness"

1)commander-in-chief of the army of Syria


G3498

G3498

3498nekros {nek-ros'} 显然源自基本的nekus (一具尸体);TDNT-4:892,627;形容词 钦定本-dead 132;132

1)适当地说是
-1a)已经断气的人,无生命
-1b)已故的人,死者,灵魂在天堂或地狱的人
-1c)失去生命,没有生命迹象,无生命的
2)隐喻
-2a)灵性死亡
--2a1)缺乏认识上帝、深爱上帝的生命,因 为屈服于过犯与罪
--2a2)不做正当的事
-2b)缺乏力气或力量,不活跃的,不活动的

3498nekros {nek-ros'} from an apparently primary nekus (a corpse);TDNT-4:892,627;adj AV-dead 132;132

1)properly
-1a)one that has breathed his last,lifeless
-1b)deceased,departed,one whose soul is in heaven or hell
-1c)destitute of life,without life,inanimate
2)metaph.
-2a)spiritually dead
--2a1)destitute of a life that recognises and is devoted to God, because given up to trespasses and sins
--2a2)inactive as respects doing right
-2b)destitute of force or power,inactive,inoperative


G3499

G3499

3499nekroo {nek-ro'-o} 源于3498;TDNT-4:894,627;动词 AV-be dead 2,mortify 1;3

1)给他死,致于死地,杀戳
2)精疲力竭而尽
-2a)指虚弱的老人
3)剥夺权势,毁去其力量

3499nekroo {nek-ro'-o} from 3498;TDNT-4:894,627;v AV-be dead 2,mortify 1;3

1)to make dead,to put to death,slay
2)worn out
-2a)of an impotent old man
3)to deprive of power,destroy the strength of


G3500

G3500

3500nekrosis {nek'-ro-sis} 源自3499;TDNT-4:895,627;阴性名词 AV-deadness 1,dying 1;2

1)(视死亡为过程)死亡,被致死
2)(状态或行动的停顿)死气

3500nekrosis {nek'-ro-sis} from 3499;TDNT-4:895,627;n f AV-deadness 1,dying 1;2

1)putting to death,killing
2)being put to death
3)the dead state,utter sluggishness
-3a)of bodily members and organs


G3501

G3501

3501neos {neh'-os}和其比较级neoteros {neh-o'-ter-os} 字根型;TDNT-4:896,628;形容词 AV-new 11,younger 7,young man 2,new man 1,young women 1, younger man 1,young 1;24

1)(刚出来的)崭新的
2)(质素上优越的)新的
3)年轻的,年幼的 其同义词,见5852

3501neos {neh'-os}including the comparative neoteros {neh-o'-ter-os} a primary word;TDNT-4:896,628;adj AV-new 11,younger 7,young man 2,new man 1,young women 1, younger man 1,young 1;24

1)recently born,young,youthful
2)new For Synonyms see entry 5852


G3502

G3502

3502neossos {neh-os-sos'} 源自3501;阳性名词 AV-young 1;1

1)年轻的(雏鸟)

3502neossos {neh-os-sos'} from 3501;;n m AV-young 1;1

1)a young (creature),young bird


G3503

G3503

3503neotes {neh-ot'-ace} 源自3501;阴性名词 AV-youth 5;5

1)年轻,青春时期

3503neotes {neh-ot'-ace} from 3501;;n f AV-youth 5;5

1)youth,youthful age


G3504

G3504

3504neophutos {neh-of'-oo-tos} 源自3501与5453的衍生字;形容词 AV-novice 1;1

1)刚栽种引进的
-1a)新皈依者,新信徒(初信的基督徒)

3504neophutos {neh-of'-oo-tos} from 3501and a derivative of 5453;;adj AV-novice 1;1

1)newly planted
-1a)a new convert,neophyte (one who has recently become a Christian)


G3505

G3505

3505Neron {ner'-ohn} 源自拉丁文;阳性专有名词 AV-Nero 1;1 尼录="勇敢的"

1)主前54到68年间，罗马一个有名的残酷君主

3505Neron {ner'-ohn} of Latin origin;;n pr m AV-Nero 1;1 Nero ="brave"

1)a famous but cruel emperor or Rome from 54to 68A.D.


G3506

G3506

3506neuo {nyoo'-o} 显然是字根字;动词 AV-beckon 2;2

1)点头示意

3506neuo {nyoo'-o} apparently a root word;;v AV-beckon 2;2

1)to give a nod
2)to signify by a nod (of what one wishes to be done)


G3507

G3507

3507nephele {nef-el'-ay} 源于3509;TDNT-4:902,628;阴性名词 AV-cloud 26;26

1)云 其同义词,见5866

3507nephele {nef-el'-ay} from 3509;TDNT-4:902,628;n f AV-cloud 26;26

1)a cloud
-1a)used of the cloud which led the Israelites in the wilderness For Synonyms see entry 5866


G3508

G3508

3508Nephthaleim {nef-thal-ime'} 源自希伯来文05321;阳性专有名词 AV-Nephthalim 3;3 拿弗他利="扭打,摔跤"

1)雅各的第六个儿子,与拉结的使女辟拉所生的第二个儿子. 其子孙形成拿弗他利支派.(太4:13,4:15,启7:6)

3508Nephthaleim {nef-thal-ime'} of Hebrew origin 05321;;n pr m AV-Nephthalim 3;3 Naphtali ="wrestling"

1)was the sixth son of Jacob,the second child borne to him by Bilhah, Rachel's slave.His posterity form the tribe of Naphtali.


G3509

G3509

3509nephos {nef'-os} 显然是一个字根字;TDNT-4:902,628;中性名词 AV-cloud 1;1

1)云 其同义词,见5866

3509nephos {nef'-os} apparently a root word;TDNT-4:902,628;n n AV-cloud 1;1

1)a cloud,a large dense multitude,a throng
-1a)used to denote a great shapeless collection of vapour obscuring the heavens as opposed to a particular and definite masses of vapour with some form or shape
-1b)a cloud in the sky For Synonyms see entry 5866


G3510

G3510

3510nephros {nef-ros'} 字源不详;TDNT-4:911,630;阳性名词 AV-reins 1;1

1)肾脏
2)用以比喻心灵深处的思维

3510nephros {nef-ros'} of uncertain affinity;TDNT-4:911,630;n m AV-reins 1;1

1)a kidney
2)kidneys,loins
-2a)used of the inmost thoughts,feelings,purposes,of the soul


G3511

G3511

3511neokoros {neh-o-kor'-os} 源自3485之一型与koreo (清扫);阳性名词 AV-worshipper 1;1

1)看守圣殿的人

3511neokoros {neh-o-kor'-os} from a form of 3485and koreo (to sweep);;n m AV-worshipper 1;1

1)one who sweeps and cleans a temple
2)one who has charge of a temple,to keep and adorn it,a sacristan
3)the worshipper of a deity
-3a)word appears from coins still extant,it was an honourary title [temple-keeper or temple-warden]of certain cities, esp.in Asia Minor,or in which some special worship of some deity or even some deified human ruler had been established; used of Ephesus


G3512

G3512

3512neoterikos {neh-o-ter'-ik-os} 源自3501的比较级;形容词 AV-youthful 1;1

1)青春,年轻

3512neoterikos {neh-o-ter'-ik-os} from the comparative of 3501;;adj AV-youthful 1;1

1)peculiar to an age,of youth,youthful,younger
-1a)younger (than now)
-1b)young,youthful
-1c)younger (by birth)
-1d)an attendant,servant,inferiority in rank


G3513

G3513

3513ne {nay} 可能源自3483的强调型;质词/语助词 AV-Iprotest by 1;1

1)确实如此,藉着
-1a)用于起誓,肯定

3513ne {nay} probably an intensive form of 3483;;particle AV-Iprotest by 1;1

1)by
-1a)used in the affirmations of oaths


G3514

G3514

3514netho {nay'-tho} 源自neo;动词 AV-spin 2;2

1)纺纱

3514netho {nay'-tho} from neo (of like meaning);;v AV-spin 2;2

1)to spin


G3515

G3515

3515nepiazo {nay-pee-ad'-zo} 源自3516;TDNT-4:912,631;动词 AV-be a child 1;1

1)像一个孩子

3515nepiazo {nay-pee-ad'-zo} from 3516;TDNT-4:912,631;v AV-be a child 1;1

1)to be a babe (infant)


G3516

G3516

3516nepios {nay'-pee-os} 源于一已不使用的质词/语助词ne-(表负面的含义)和2031; TDNT-4:912,631;形容词 AV-child 7,babe 6,childish 1;14

1)婴儿,小孩子
-1a)字意
-1b)喻意
2)年少的,未成年的

3516nepios {nay'-pee-os} from an obsolete particle ne-(implying negation)and 2031; TDNT-4:912,631;adj AV-child 7,babe 6,childish 1;14

1)an infant,little child
2)a minor,not of age
3)metaph.childish,untaught,unskilled


G3517

G3517

3517Nereus {nare-yoos'} 显然源自3491的字根(意为"湿");阳性专有名词 钦定本-Nereus 1;1 尼利亚="块状"

1)一个保罗问候的罗马基督徒

3517Nereus {nare-yoos'} apparently from a derivative of the base of 3491(meaning wet);;n pr m AV-Nereus 1;1 Nereus ="lump"

1)a Christian at Rome saluted by Paul


G3518

G3518

3518Neri {nay-ree'} 源自希伯来文05374;阳性专有名词 钦定本-Neri 1;1 尼利="耶和华是我的灯"

1)所罗巴伯的祖父,麦基的儿子

3518Neri {nay-ree'} of Hebrew origin 05374;;n pr m AV-Neri 1;1 Neri ="Jehovah is my lamp"

1)the grandfather of Zerubbabel


G3519

G3519

3519nesion {nay-see'-on}
-3520的小词;中性名词 AV-island 1;1

1)小岛

3519nesion {nay-see'-on} dimin.of 3520;;n n AV-island 1;1

1)a small island


G3520

G3520

3520nesos {nay'-sos} 可能源于3491的基础型;阴性名词 AV-island 6,isle 3;9

1)岛屿

3520nesos {nay'-sos} probably from the base of 3491;;n f AV-island 6,isle 3;9

1)an island


G3521

G3521

3521nesteia {nace-ti'-ah} 源自3522;TDNT-4:924,632;阴性名词 AV-fasting 7,feast 1;8

1)捱饿
2)禁食

3521nesteia {nace-ti'-ah} from 3522;TDNT-4:924,632;n f AV-fasting 7,feast 1;8

1)a fasting,fast
-1a)a voluntary,as a religious exercise
--1a1)of private fasting
--1a2)the public fast as prescribed by the Mosaic Law and kept yearly on the great day of atonement,the tenth of the month of Tisri (the month Tisri comprises a part of our September and October);the fast accordingly,occurred in the autumn when navigation was usually dangerous on account of storms
-1b)a fasting caused by want or poverty


G3522

G3522

3522nesteuo {nace-tyoo'-o} 源自3523;TDNT-4:924,632;动词 AV-fast 21;21

1)如一个宗教仪式的禁戒食物和饮料: 若禁食持续一整天是全然不吃不喝,或者, 若连续几天禁食,不吃平日的饮食而选择营养品

3522nesteuo {nace-tyoo'-o} from 3523;TDNT-4:924,632;v AV-fast 21;21

1)to abstain as a religious exercise from food and drink: either entirely,if the fast lasted but a single day,or from customary and choice nourishment,if it continued several days


G3523

G3523

3523nestis {nace'-tis} 源自the insep.否定词质词/语助词ne-(not)and 2068; TDNT-4:924,632;阴性名词 AV-fasting 2;2

1)空腹,禁食,尚未进食

3523nestis {nace'-tis} from the insep.negative particle ne-(not)and 2068; TDNT-4:924,632;n f AV-fasting 2;2

1)fasting,not having eaten


G3524

G3524

3524nephaleos {nay-fal'-eh-os}or nephalios {nay-fal'-ee-os} 源自3525;TDNT-4:939,633;形容词 AV-sober 2,vigilant 1;3

1)不过饮,有节制不极端的
-1a)完全戒酒的或不过分滥用酒精的,
-1b)远离酒的,比如容器,祭品

3524nephaleos {nay-fal'-eh-os}or nephalios {nay-fal'-ee-os} from 3525;TDNT-4:939,633;adj AV-sober 2,vigilant 1;3

1)sober,temperate
-1a)abstaining from wine,either entirely or at least from its immoderate use
-1b)of things free from all wine,as vessels,offerings


G3525

G3525

3525nepho {nay'-fo} 找不到和其相近的字;TDNT-4:936,633;动词 AV-be sober 4,watch 2;6

1)谨慎,有节制,在灵上谨慎自守
2)温和适度,冷静,慎重小心,考虑周详

3525nepho {nay'-fo} of uncertain affinity;TDNT-4:936,633;v AV-be sober 4,watch 2;6

1)to be sober,to be calm and collected in spirit
2)to be temperate,dispassionate,circumspect


G3526

G3526

3526Niger {neeg'-er} of Latin origin;;阳性专有名词 钦定本-Niger 1;1 尼结="黑"

1)先知西面另一个名字

3526Niger {neeg'-er} of Latin origin;;n pr m AV-Niger 1;1 Niger ="black"

1)surname of the prophet Simeon


G3527

G3527

3527Nikanor {nik-an'-ore} 可能源自3528;;阳性专有名词 AV-Nicanor 1;1 尼迦挪="征服者"

1)耶路撒冷教会中七个执事之一

3527Nikanor {nik-an'-ore} probably from 3528;;n pr m AV-Nicanor 1;1 Nicanor ="conqueror"

1)one of the seven deacons in the church at Jerusalem


G3528

G3528

3528nikao {nik-ah'-o} 源自3529;TDNT-4:942,634;动词 AV-overcome 24,conquer 2,prevail 1,get the victory 1;28

1)面临诸般阻碍而胜利,克胜,征服,得胜
-1a)在战争或竞赛
-1b)在法律行动上
2)制胜某人,征服,击败

3528nikao {nik-ah'-o} from 3529;TDNT-4:942,634;v AV-overcome 24,conquer 2,prevail 1,get the victory 1;28

1)to conquer
-1a)to carry off the victory,come off victorious
--1a1)of Christ,victorious over all His foes
--1a2)of Christians,that hold fast their faith even unto death against the power of their foes,and temptations and persecutions
--1a3)when one is arraigned or goes to law,to win the case, maintain one's cause


G3529

G3529

3529nike {nee'-kay} 显然是一个字根;TDNT-4:942,634;阴性名词 AV-victory 1;1

1)胜利

3529nike {nee'-kay} apparently a primary word;TDNT-4:942,634;n f AV-victory 1;1

1)victory


G3530

G3530

3530Nikodemos {nik-od'-ay-mos} 源自3534and 1218;;阳性专有名词 AV-Nicodemus 5;5 尼哥底母="征服者"

1)犹太教的最高评议会的一员,与耶稣同伙.

3530Nikodemos {nik-od'-ay-mos} from 3534and 1218;;n pr m AV-Nicodemus 5;5 Nicodemus ="conqueror"

1)a member of the Sanhedrin who took the part of Jesus


G3531

G3531

3531Nikolaites {nik-ol-ah-ee'-tace} 源自3532;;阳性专有名词 AV-Nicolaitans 2;2 Nicolaitans ="destruction of people"

1)a sect mentioned in Rev.2:6,15,who were charged with holding the error of Balaam,casting a stumbling block before the church of God by upholding the liberty of eating things sacrificed to idols as well as committing fornication

3531Nikolaites {nik-ol-ah-ee'-tace} from 3532;;n pr m AV-Nicolaitans 2;2 Nicolaitans ="destruction of people"

1)a sect mentioned in Rev.2:6,15,who were charged with holding the error of Balaam,casting a stumbling block before the church of God by upholding the liberty of eating things sacrificed to idols as well as committing fornication


G3532

G3532

3532Nikolaos {nik-ol'-ah-os} 源自3534和2994;;阳性专有名词 AV-Nicolas 1;1 尼哥拉="人民的胜利"

1)安提阿的改信仰者,耶路撒冷教会的七位执事之一

3532Nikolaos {nik-ol'-ah-os} from 3534and 2994;;n pr m AV-Nicolas 1;1 Nicolas ="victor of the people"

1)was a proselyte of Antioch and one of the seven deacons of the church at Jerusalem


G3533

G3533

3533Nikopolis {nik-op'-ol-is} 源自3534与4172;;专有地名 AV-Nicopolis 2;2 尼哥波立="胜利之城"

1)不少城市以此为名

3533Nikopolis {nik-op'-ol-is} from 3534and 4172;;n pr loc AV-Nicopolis 2;2 Nicopolis meaning "city of victory"

1)There were many cities by this name,--in Armenia,Pontus, Cilicia,Epirus,Thrace --which were generally built or had there name changed,by some conqueror to commemorate a victory.The one in Titus 3:12seems to refer to the city was built by Augustus in memory of the battle of Actium on a promontory of Epirius.The one in the subscription of Titus seems to refer to Thracian Nicopolis,founded by Trojan on the river Nestus,since he calls it the city of Macedonia.


G3534

G3534

3534nikos {nee'-kos} 源自3529;TDNT-4:942,634;中性名词 AV-victory 4;4

1)胜利
2)全然地战胜

3534nikos {nee'-kos} from 3529;TDNT-4:942,634;n n AV-victory 4;4

1)victory
2)to utterly vanquish


G3535

G3535

3535Nineui {nin-yoo-ee'} of Hebrew origin 05210;;专有名词地名 钦定本-Nineve 1;1 尼尼微="安逸的后裔:永久的后裔"

1)古代亚述帝国的首都

3535Nineui {nin-yoo-ee'} of Hebrew origin 05210;;n pr loc AV-Nineve 1;1 Nineveh ="offspring of ease:offspring abiding"

1)the capital of the ancient kingdom of Assyria


G3536

G3536

3536Nineuites {nin-yoo-ee'-tace} 源自3535;;阳性专有名词 AV-Nineveh 1,Ninevites 1;2

1)尼尼微人,尼尼微城居民

3536Nineuites {nin-yoo-ee'-tace} from 3535;;n pr m AV-Nineveh 1,Ninevites 1;2

1)a Ninevite,an inhabitant of Nineveh


G3537

G3537

3537nipter {nip-tare'} 源自3538;;阳性名词 AV-bason 1;1

1)洗手脚的器皿,脸盆

3537nipter {nip-tare'} from 3538;;n m AV-bason 1;1

1)a vessel for washing the hands and the feet,a basin


G3538

G3538

3538nipto {nip'-to} to cleanse (especially the hands or the feet or the face); TDNT-4:946,635;动词 AV-wash 17;17

1)清洗
2)帮自己清洗

3538nipto {nip'-to} to cleanse (especially the hands or the feet or the face); TDNT-4:946,635;v AV-wash 17;17

1)to wash
2)to wash one's self


G3539

G3539

3539noeo {no-eh'-o} 源自3563;TDNT-4:948,636;动词 钦定本-understand 10,perceive 2,consider 1,think 1;14

1)用理智来察觉,理解,领会
2)思想,留心,仔细考虑,细想

3539noeo {no-eh'-o} from 3563;TDNT-4:948,636;v AV-understand 10,perceive 2,consider 1,think 1;14

1)to perceive with the mind,to understand,to have understanding
2)to think upon,heed,ponder,consider


G3540

G3540

3540noema {no'-ay-mah} 源自3539;TDNT-4:960,636;中性名词 钦定本-mind 4,device 1,thought 1;6

1)内心的察觉感知能力,思想
2)一种邪恶的意图
3)那一个会思想的，理性，见解或意图

3540noema {no'-ay-mah} from 3539;TDNT-4:960,636;n n AV-mind 4,device 1,thought 1;6

1)a mental perception,thought
2)an evil purpose
3)that which thinks,the mind,thoughts or purposes


G3541

G3541

3541nothos {noth'-os} 找不到和其相近的字;;形容词 AV-bastard 1;1

1)私生的,杂种的
2)非合法婚生的,由姘妇,姨太太,小老婆,女奴,或女仆等元配以外的女人所生的

3541nothos {noth'-os} of uncertain affinity;;adj AV-bastard 1;1

1)illegitimate,bastard
2)one born,not in lawful wedlock,but of a concubine or female slave


G3542

G3542

3542nome {nom-ay'} 与3551同源;阴性名词 AV-pasture 1,eat +21921;2

1)牧草
2)蔓延

3542nome {nom-ay'} from the same as 3551;;n f AV-pasture 1,eat +21921;2

1)pasturage,fodder,food
-1a)fig.he shall not want the needful supplies for the true life
2)growth,increase
-2a)of evils spreading like a gangrene
-2b)of ulcers
-2c)of a conflagration


G3543

G3543

3543nomizo {nom-id'-zo} 源自3551;;动词 AV-suppose 9,think 5,be wont 1;15

1)为习俗或惯例所守,以习俗或惯例所有,跟从习俗或惯例
-1a)就是习俗,就是已接纳的惯例
2)视为,认为,假定 找同义词参看5837

3543nomizo {nom-id'-zo} from 3551;;v AV-suppose 9,think 5,be wont 1;15

1)to hold by custom or usage,own as a custom or usage,to follow a custom or usage
-1a)it is the custom,it is the received usage
2)to deem,think,suppose For Synonyms see entry 5837


G3544

G3544

3544nomikos {nom-ik-os'} 源自3551;TDNT-4:1088,646;形容词 AV-lawyer 8,about the law 1;9

1)属于律法的,在律法中学习的
2)新约中指摩西律法的解释者和教导师

3544nomikos {nom-ik-os'} from 3551;TDNT-4:1088,646;adj AV-lawyer 8,about the law 1;9

1)pertaining to the law,one learned in the law
2)in the NTan interpreter and teacher of the Mosaic law


G3545

G3545

3545nomimos {nom-im'-oce} 副词源自3551的衍生;TDNT-4:1088,646;阳性名词 AV-lawfully 2;2

1)合法地,正当地,适当地提前1:8提后2:5

3545nomimos {nom-im'-oce} adverb from a derivative of 3551;TDNT-4:1088,646;n m AV-lawfully 2;2

1)lawfully,agreeable to the law,properly


G3546

G3546

3546nomisma {nom'-is-mah} 源自3543;;中性名词 AV-money 1;1

1)任何被法律认定许可的事物
2)货币,(通行的)钱币,法定货币

3546nomisma {nom'-is-mah} from 3543;;n n AV-money 1;1

1)anything received and sanctioned by usage or law
2)money,(current)coin,legal tender


G3547

G3547

3547nomodidaskalos {nom-od-id-as'-kal-os} 源自3551与1320;TDNT-2:159,161;阳性名词 AV-doctor of the law 2,teacher of the law 1;3

1)律法教师

3547nomodidaskalos {nom-od-id-as'-kal-os} from 3551and 1320;TDNT-2:159,161;n m AV-doctor of the law 2,teacher of the law 1;3

1)a teacher and interpreter of the law:among the Jews
-1a)of those who among Christians went about as champions and interpreters of the Mosaic law


G3548

G3548

3548nomothesia {nom-oth-es-ee'-ah} 源自3550;TDNT-4:1089,646;阴性名词 AV-giving of the law 1;1

1)立法,法律

3548nomothesia {nom-oth-es-ee'-ah} from 3550;TDNT-4:1089,646;n f AV-giving of the law 1;1

1)law giving,legislation


G3549

G3549

3549nomotheteo {nom-oth-et-eh'-o} 源于3550;TDNT-4:1090,646;动词 AV-receive the law 1,establish 1;2

1)制定颁布律法
-1a)颁布或制订法律,被定成律法,受法律的管辖
2)受法律约束,定律法

3549nomotheteo {nom-oth-et-eh'-o} from 3550;TDNT-4:1090,646;v AV-receive the law 1,establish 1;2

1)to enact laws
-1a)laws are enacted or prescribed for one,to be legislated for, furnished with laws
2)to sanction by law,enact


G3550

G3550

3550nomothetes {nom-oth-et'-ace} 源自3551and a derivative of 5087;TDNT-4:1089,646;阳性名词 AV-lawgiver 1;1

1)设立律法者

3550nomothetes {nom-oth-et'-ace} from 3551and a derivative of 5087;TDNT-4:1089,646;n m AV-lawgiver 1;1

1)a lawgiver


G3551

G3551

3551nomos {nom'-os} from a primary nemo (to parcel out,especially food or grazing to animals);TDNT-4:1022,646;阳性名词 钦定本-law 197;197

1)任何被制定的事物，任何因着使用而被承认的事物，一种习俗，一个法则，一条诫命
-1a)指任何一种法律而言
--1a1)一种律法或规定，产生出被所认可的一种心态
--1a1a)藉由律法的遵守而被神所认可
--1a2)一种认知或责戒
--1a3)因情理而定下的行为准则
-1b)指摩西的律法，和与其有关的，对其背景的解释，包括对律法的书卷或是律法内容的解释
-1c)指基督徒的信仰：那个对信心有要求的律法，那个基督所传讲的有关道德的教导，特别是 有关于爱的那种认知
-1d)指那个较为重要部份的名称(摩西五经),被用来表示旧约所有神圣书卷的总集

3551nomos {nom'-os} from a primary nemo (to parcel out,especially food or grazing to animals);TDNT-4:1022,646;n m AV-law 197;197

1)anything established,anything received by usage,a custom,a law, a command
-1a)of any law whatsoever
--1a1)a law or rule producing a state approved of God
--1a1a)by the observance of which is approved of God
--1a2)a precept or injunction
--1a3)the rule of action prescribed by reason
-1b)of the Mosaic law,and referring,acc.to the context.either to the volume of the law or to its contents
-1c)the Christian religion:the law demanding faith,the moral instruction given by Christ,esp.the precept concerning love
-1d)the name of the more important part (the Pentateuch),is put for the entire collection of the sacred books of the OT


G3552

G3552

3552noseo {nos-eh'-o} 源自3554;TDNT-4:1091,655;动词 AV-dote 1;1

1)生病,
2)隐喻.任何心神上的病变,
-2a)过于偏好于某事,像是变态或有病态倾向的

3552noseo {nos-eh'-o} from 3554;TDNT-4:1091,655;v AV-dote 1;1

1)to be sick
2)metaph.of any ailment of the mind
-2a)to be taken with such an interest in a thing as amounts to a disease,to have a morbid fondness for


G3553

G3553

3553nosema {nos'-ay-ma} 源自3552;TDNT-4:1091,655;中性名词 AV-disease 1;1

1)疾病,生病

3553nosema {nos'-ay-ma} from 3552;TDNT-4:1091,655;n n AV-disease 1;1

1)disease,sickness


G3554

G3554

3554nosos {nos'-os} of uncertain affinity;TDNT-4:1091,655;阴性名词 AV-disease 6,sickness 5,infirmity 1;12

1)疾病,患病

3554nosos {nos'-os} of uncertain affinity;TDNT-4:1091,655;n f AV-disease 6,sickness 5,infirmity 1;12

1)disease,sickness


G3555

G3555

3555nossia {nos-see-ah'} 源自3502;;阴性名词 AV-brood 1;1

1)一窠小鸟
2)一窝小鸟

3555nossia {nos-see-ah'} from 3502;;n f AV-brood 1;1

1)a nest of birds
2)a brood of birds


G3556

G3556

3556nossion {nos-see'-on} dimin.of 3502;;中性名词 AV-chicken 1;1

1)一窝雏鸟

3556nossion {nos-see'-on} dimin.of 3502;;n n AV-chicken 1;1

1)a brood of birds


G3557

G3557

3557nosphizomai {nos-fid'-zom-ahee} middle voice from nosphi (apart or clandestinely);;动词 AV-keep back 2,purloin 1;3

1)拨出,分割,分开
2)拨出或为某人自己而分割
3)盗取,盗用,偷偷地撤离并且拨出款项给自己用

3557nosphizomai {nos-fid'-zom-ahee} middle voice from nosphi (apart or clandestinely);;v AV-keep back 2,purloin 1;3

1)to set apart,separate,divide
2)to set apart or separate for one's self
3)to purloin,embezzle,withdraw covertly and appropriate to one's own use


G3558

G3558

3558notos {not'-os} of uncertain affinity;;阳性名词 AV-south 4,south wind 3;7

1)南风
2)南方,南区

3558notos {not'-os} of uncertain affinity;;n m AV-south 4,south wind 3;7

1)the south wind
2)the south,the southern quarter


G3559

G3559

3559nouthesia {noo-thes-ee'-ah} 源自3563and a derivative of 5087;TDNT-4:1019,636;阴性名词 AV-admonition 3;3

1)警告,告诫,规劝

3559nouthesia {noo-thes-ee'-ah} from 3563and a derivative of 5087;TDNT-4:1019,636;n f AV-admonition 3;3

1)admonition,exhortation


G3560

G3560

3560noutheteo {noo-thet-eh'-o} 与3559同源;TDNT-4:1019,636;动词 AV-warn 4,admonish 4;8

1)告诫,警告,劝告,劝勉

3560noutheteo {noo-thet-eh'-o} from the same as 3559;TDNT-4:1019,636;v AV-warn 4,admonish 4;8

1)to admonish,warn,exhort


G3561

G3561

3561noumenia {noo-may-nee'-ah}or neomenia {ne-o-may-nee'-a} 源自of a compound of 3501and 3376(as名词by implication of 2250);TDNT-4:638,*;阴性名词 AV-new moon 1;1

1)月朔
-1a)犹太人的月朔节期

3561noumenia {noo-may-nee'-ah}or neomenia {ne-o-may-nee'-a} from of a compound of 3501and 3376(as noun by implication of 2250);TDNT-4:638,*;n f AV-new moon 1;1

1)new moon
-1a)of the Jewish festival of the new moon


G3562

G3562

3562nounechos {noon-ekh-oce'} 源自a comparative of the 直接受格格of 3563and 2192; TDNT-2:816,*;副词 AV-discreetly 1;1

1)明智地,谨慎地,深谋远虑地

3562nounechos {noon-ekh-oce'} from a comparative of the accusative case of 3563and 2192; TDNT-2:816,*;adv AV-discreetly 1;1

1)wisely,discreetly,prudently


G3563

G3563

3563nous {nooce} 可能源自于1097的字根;TDNT-4:951,636;阳性名词 钦定本-mind 21,understanding 3;24

1)心思,包括像理解和察觉的功能，以及情绪的功能，判断力，决定力
-1a)智性的功能,悟性
-1b)理智的较狭小含意,指对属灵真理的接受力，属魂的较高的能力， 理解神圣事物的功能，认识良善和憎恨邪恶的功能
-1c)沈着，没有偏见，谨慎的考量和裁定的能力,
2)一种特定的思考和判定的能力,亦即：思想,情感，决心，渴望

3563nous {nooce} probably from the base of 1097;TDNT-4:951,636;n m AV-mind 21,understanding 3;24

1)the mind,comprising alike the faculties of perceiving and understanding and those of feeling,judging,determining
-1a)the intellectual faculty,the understanding
-1b)reason in the narrower sense,as the capacity for spiritual truth,the higher powers of the soul,the faculty of perceiving divine things,of recognising goodness and of hating evil
-1c)the power of considering and judging soberly,calmly and impartially
2)a particular mode of thinking and judging,i.e thoughts, feelings,purposes,desires


G3564

G3564

3564Numphas {noom-fas'} 可能是由3565及1435的组合简化而来;;阳性专有名词 AV-Nymphas 1;1 宁法="新郎"

1)一个富有且热心的老底嘉基督徒西4:15

3564Numphas {noom-fas'} probably contracted for a compound of 3565and 1435;;n pr m AV-Nymphas 1;1 Nymphas ="bridegroom"

1)a wealthy and zealous Christian in Laodicea


G3565

G3565

3565numphe {noom-fay'} TDNT-4:1099,657;阴性名词 AV-bride 5,daughter in law 3;8

1)新娘
2)媳妇

3565numphe {noom-fay'} from a primary but obsolete verb nupto (to veil as a bride, cf Latin "nupto,"to marry);TDNT-4:1099,657;n f AV-bride 5,daughter in law 3;8

1)a betrothed woman,a bride
2)a recently married woman,young wife
3)a young woman
4)a daughter-in-law


G3566

G3566

3566numphios {noom-fee'-os} 源自3565;TDNT-4:1099,657;阳性名词 AV-bridegroom 16;16

1)新郎

3566numphios {noom-fee'-os} from 3565;TDNT-4:1099,657;n m AV-bridegroom 16;16

1)a bridegroom


G3567

G3567

3567numphon {noom-fohn'} 源自3565;阳性名词 AV-bridechamber 3;3

1)新娘房 在新郎身旁,在婚理中担任要角的人

3567numphon {noom-fohn'} from 3565;;n m AV-bridechamber 3;3

1)the chamber containing the bridal bed,the bridal chamber
-1a)of the friends of the bridegroom whose duty it was to provide and care for whatever pertained to the bridal chamber,i.e. whatever was needed for the due celebration of the nuptials
-1b)the room in which the marriage ceremonies are held


G3568

G3568

3568nun {noon} 现在式的字根型质词/语助词;TDNT-4:1106,658;副词 AV-now 121,present 4,henceforth 4,this +35883,this time 2, misc 5;139

1)在这一刻,现在,现今 其同义字,见5815

3568nun {noon} a primary particle of present time;TDNT-4:1106,658;adv AV-now 121,present 4,henceforth 4,this +35883,this time 2, misc 5;139

1)at this time,the present,now For Synonyms see entry 5815


G3569

G3569

3569tanun {tan-oon'}or ta nun {tah noon} 源自3588与3568的中性复数;;副词 AV-now 4,but now 1;5

1)现在,此刻

3569tanun {tan-oon'}or ta nun {tah noon} from neuter plural of 3588and 3568;;adv AV-now 4,but now 1;5

1)now,the present


G3570

G3570

3570nuni {noo-nee'}
-3568的扩张型,作强调时用;;副词 AV-now 20;20

1)马上,立刻,就是现在

3570nuni {noo-nee'} a prolonged form of 3568for emphasis;;adv AV-now 20;20

1)now,at this very moment


G3571

G3571

3571nux {noox} 字根型;TDNT-4:1123,661;阴性名词 AV-night 63,midnight +33192;65

1)夜
2)隐喻.停止做工的时候
-2a)死亡以后
-2b)做可羞耻的罪事时
-2c)做不道德和见不得人的事的时候
-2d)疲劳困倦和酒醉而无法保持清醒时

3571nux {noox} a primary word;TDNT-4:1123,661;n f AV-night 63,midnight +33192;65

1)night
2)metaph.the time when work ceases
-2a)the time of death
-2b)the time for deeds of sin and shame
-2c)the time of moral stupidity and darkness
-2d)the time when the weary and also the drunken give themselves up to slumber


G3572

G3572

3572nusso {noos'-so} apparently a primary word;;动词 AV-pierce 1;1

1)刺入
2)穿刺,戳穿
-2a)指严重的甚或致死的扎刺

3572nusso {noos'-so} apparently a primary word;;v AV-pierce 1;1

1)pierce
2)to pierce through,transfix
-2a)often of severe or even deadly wounds given one


G3573

G3573

3573nustazo {noos-tad'-zo} 源自a presumed derivative of 3506;;动词 AV-slumber 2;2

1)打盹,睡觉
-1a)严重受到睡眠的影响或压迫
-1b)睡着
2)成为随意的,不在乎的
-2a)指一样东西,亦即拖延,耽搁

3573nustazo {noos-tad'-zo} from a presumed derivative of 3506;;v AV-slumber 2;2

1)to nod in sleep,to sleep
-1a)to be overcome or oppressed with sleep
-1b)to fall asleep,drop off to sleep
2)to be negligent,careless
-2a)of a thing i.e.to linger,delay


G3574

G3574

3574nuchthemeron {nookh-thay'-mer-on} 源自3571与2250;;中性名词 AV-a night and a day 1;1

1)一昼一夜,二十个小时的间隔

3574nuchthemeron {nookh-thay'-mer-on} from 3571and 2250;;n n AV-a night and a day 1;1

1)a night and a day,the space of twenty four hours


G3575

G3575

3575Noe {no'-eh} 源于希伯来文05146;;阳性专有名词 AV-Noe 5,Noah 3;8 挪亚="休息"

1)亚当的第十代子孙,现在人类家族的第二个共同的先祖

3575Noe {no'-eh} of Hebrew origin 05146;;n pr m AV-Noe 5,Noah 3;8 Noah ="rest"

1)the tenth in descent from Adam,second father of the human family


G3576

G3576

3576nothros {no-thros'} 源于一衍生于3541的字;TDNT-4:1126,661;形容词 AV-dull 1,slothful 1;2

1)慢的,懒散的,怠惰的,反应迟钝的,无精打采的 其同义字,见5814

3576nothros {no-thros'} from a derivative of 3541;TDNT-4:1126,661;adj AV-dull 1,slothful 1;2

1)slow,sluggish,indolent,dull,languid For Synonyms see entry 5814


G3577

G3577

3577notos {no'-tos} 字源不详;阳性名词 AV-back 1;1

1)背部

3577notos {no'-tos} of uncertain affinity;;n m AV-back 1;1

1)the back


G3578

G3578

3578xenia {xen-ee'-ah} 源于3581;TDNT-5:1,661;阴性名词 AV-lodging 2;2

1)热心款待,客房

3578xenia {xen-ee'-ah} from 3581;TDNT-5:1,661;n f AV-lodging 2;2

1)hospitality,hospitable reception
2)a lodging place,lodgings


G3579

G3579

3579xenizo {xen-id'-zo} 源于3581;TDNT-5:1,661;动词 AV-lodge 6,think it strange 2,strange 1,entertain 1;10

1)当作客人般接待,招呼
2)使惊讶,惊奇

3579xenizo {xen-id'-zo} from 3581;TDNT-5:1,661;v AV-lodge 6,think it strange 2,strange 1,entertain 1;10

1)to receive as a guest,to entertain,hospitably
-1a)to be received hospitably
-1b)to stay as a guest,to lodge
-1c)be lodged
2)to surprise or astonish by the strangeness and novelty of a thing
-2b)to think strange,be shocked


G3580

G3580

3580xenodocheo {xen-od-okh-eh'-o} 源自3581与1209的复合字;TDNT-5:1,661;动词 AV-lodge strangers 1;1

1)热心好客

3580xenodocheo {xen-od-okh-eh'-o} from a compound of 3581and 1209;TDNT-5:1,661;v AV-lodge strangers 1;1

1)to receive and entertain hospitably,to be hospitable


G3581

G3581

3581xenos {xen'-os} 显然是一个字根;TDNT-5:1,661;形容词 AV-stranger 10,strange 3,host 1;14

1)形容词
-1a)陌生的
--1a1)源于外界的
--1a2)未曾听闻的
-1b)不熟悉,陌生的
2)实名词
-2a)陌生人,外国人
-2b)(慷慨款待外人的)主人(罗16:23罗16:23)

3581xenos {xen'-os} apparently a primary word;TDNT-5:1,661;adj AV-stranger 10,strange 3,host 1;14

1)a foreigner,a stranger
-1a)alien (from a person or a thing)
-1b)without the knowledge of,without a share in
-1c)new,unheard of
2)one who receives and entertains another hospitably
-2a)with whom he stays or lodges,a host


G3582

G3582

3582xestes {xes'-tace} 阳性名词 AV-pot 2;2

1)瓶子,罐子

3582xestes {xes'-tace} as if from xeo (properly,to smooth,by implication [of friction] to boil or heat);;n m AV-pot 2;2

1)a sextarius
-1a)a vessel for measuring liquids,holding about a pint (.5litre)
2)a wooden pitcher or ewer from which water or wine is poured, whether holding a sextarius or not


G3583

G3583

3583xeraino {xay-rah'-ee-no} 源自3584;动词 AV-wither away 6,wither 5,dry up 3,pine away 1,be ripe 1;16

1)使干涸,枯竭
-1a)主动:使之干涸
-1b)被动:变得枯干,(树木)枯萎
2)(枯干到不能移动的地步)瘫痪
3)(干燥可以收成的地步)成熟

3583xeraino {xay-rah'-ee-no} from 3584;;v AV-wither away 6,wither 5,dry up 3,pine away 1,be ripe 1;16

1)to make dry,dry up,wither
2)to become dry,to be dry,be withered
-2a)of plants
-2b)of the ripening of crops
-2c)of fluids
-2d)of the members of the body
3)to waste away,pine away,i.e.a withered hand


G3584

G3584

3584xeros {xay-ros'} 源于3582(取其酷热的的意思)的字源;形容词 AV-withered 4,dry 1,dry land 1,land 1;7

1)(失去水份)干枯
2)萎缩,枯萎,瘫痪

3584xeros {xay-ros'} from the base of 3582(through the idea of scorching);;adj AV-withered 4,dry 1,dry land 1,land 1;7

1)dry
-1a)of members of the body deprived of their natural juices, shrunk,wasted,withered
-1b)of the land in distinction from the water


G3585

G3585

3585xulinos {xoo'-lin-os} 源自3586;形容词 AV-of wood 2;2

1)木制的,木头的提后2:20启9:20

3585xulinos {xoo'-lin-os} from 3586;;adj AV-of wood 2;2

1)wooden,made of wood


G3586

G3586

3586xulon {xoo'-lon} 源自3582的另一字根型;TDNT-5:37,665;中性名词 AV-tree 10,staff 5,wood 3,stocks 1;19

1)木头
2)木制的物件
-2a)棍棒
-2b)木狗
-2c)十架
3)树木

3586xulon {xoo'-lon} from another form of the base of 3582;TDNT-5:37,665;n n AV-tree 10,staff 5,wood 3,stocks 1;19

1)wood
-1a)that which is made of wood
--1a1)as a beam from which any one is suspended,a gibbet,a cross
--1a2)a log or timber with holes in which the feet,hands,neck of prisoners were inserted and fastened with thongs
--1a3)a fetter,or shackle for the feet
--1a4)a cudgel,stick,staff
2)a tree


G3587

G3587

3587xurao {xoo-rah'-o} 源自与3586相同的衍生字(意为"剃刀");动词 AV-shave 3;3

1)剪毛,剃去毛发
2)替自己刮脸剃毛

3587xurao {xoo-rah'-o} from a derivative of the same as 3586(meaning a razor);;v AV-shave 3;3

1)to shear,shave
2)to get one's self shaved


G3588

G3588

3588ho {ho}包括阴性的he {hay},和中性的to {to} 定冠词 钦定本-which 413,who 79,the things 11,the son 8,misc 32;543

1)这,那,
2)他,她,它

3588ho {ho}including the feminine he {hay}, and the neuter to {to} in all their inflections,the definite article;;article AV-which 413,who 79,the things 11,the son 8,misc 32;543

1)this,that,these,etc. Only significant renderings other than "the"counted


G3589

G3589

3589ogdoekonta {og-do-ay'-kon-tah} 源自3590;无词形变化名词 AV-fourscore 2;2

1)八十

3589ogdoekonta {og-do-ay'-kon-tah} from 3590;;n indecl AV-fourscore 2;2

1)eighty


G3590

G3590

3590ogdoos {og'-do-os} 源自3638;形容词 AV-eighth 5;5

1)第八

3590ogdoos {og'-do-os} from 3638;;adj AV-eighth 5;5

1)the eighth


G3591

G3591

3591ogkos {ong'-kos} 可能与43同源;TDNT-5:41,666;阳性名词 AV-weight 1;1

1)(庞大的东西)大块,大堆
2)负担,重担,累赘 其同义词,见5819

3591ogkos {ong'-kos} probably from the same as 43;TDNT-5:41,666;n m AV-weight 1;1

1)whatever is prominent,protuberance,bulk,mass
-1a)hence a burden,weight,encumbrance For Synonyms see entry 5819


G3592

G3592

3592hode {hod'-eh}包括阴性hede {hay'-deh} 中性tode {tod'-e} 源自3588与1161;代名词 AV-these things 7,thus 1,after this manner 1,he 1,she 1, such 1;12

1)这个
2)(不确定)某某

3592hode {hod'-eh}including the feminine hede {hay'-deh} and the neuter tode {tod'-e} from 3588and 1161;;pron AV-these things 7,thus 1,after this manner 1,he 1,she 1, such 1;12

1)this one here,these things,as follows,thus


G3593

G3593

3593hodeuo {hod-yoo'-o} 源自3598;动词 AV-journey 1;1

1)旅行,走

3593hodeuo {hod-yoo'-o} from 3598;;v AV-journey 1;1

1)to travel,journey


G3594

G3594

3594hodegeo {hod-ayg-eh'-o} 源自3595;TDNT-5:97,666;动词 AV-lead 3,guide 2;5

1)带领,带路
2)引导,带领

3594hodegeo {hod-ayg-eh'-o} from 3595;TDNT-5:97,666;v AV-lead 3,guide 2;5

1)to be a guide,lead on one's way,to guide
2)to be a guide or a teacher
-2a)to give guidance to


G3595

G3595

3595hodegos {hod-ayg-os'} 源自3598与2233;TDNT-5:97,666;阳性名词 AV-guide 4,leader 1;5

1)(带领人抵达目标的)向导,领袖
2)(帮助人遵照路线的)指导,领袖

3595hodegos {hod-ayg-os'} from 3598and 2233;TDNT-5:97,666;n m AV-guide 4,leader 1;5

1)a leader of the way,a guide
2)a teacher of the ignorant and inexperienced


G3596

G3596

3596hodoiporeo {hod-oy-por-eh'-o} 源自3598和4198的组合;动词 AV-go on (one's)journey 1;1

1)旅行,上路徒10:9

3596hodoiporeo {hod-oy-por-eh'-o} from a compound of 3598and 4198;;v AV-go on (one's)journey 1;1

1)to travel,journey


G3597

G3597

3597hodoiporia {hod-oy-por-ee'-ah} 与3596同源;阴性名词 AV-journey 1,journeyings 1;2

1)旅程,行路

3597hodoiporia {hod-oy-por-ee'-ah} from the same as 3596;;n f AV-journey 1,journeyings 1;2

1)a journey,journeying


G3598

G3598

3598hodos {hod-os'} 显然是个字根型的字;TDNT-5:42,666;阴性名词 AV-way 83,way side 8,journey 6,highway 3,misc 2;102

1)道路,大路
2)旅程,旅游,旅行
2)隐喻:生活,行为的方式

3598hodos {hod-os'} apparently a root word;TDNT-5:42,666;n f AV-way 83,way side 8,journey 6,highway 3,misc 2;102

1)properly
-1a)a way
--1a1)a travelled way,road
-1b)a travellers way,journey,travelling
2)metaph.
-2a)a course of conduct
-2b)a way (i.e.manner)of thinking,feeling,deciding


G3599

G3599

3599odous {od-ooce} 可能源自2068的基础型;阳性名词 AV-tooth 12;12

1)牙齿

3599odous {od-ooce} perhaps from the base of 2068;;n m AV-tooth 12;12

1)a tooth


G3600

G3600

3600odunao {od-oo-nah'-o} 源自3601;TDNT-5:115,*;动词 AV-sorrow 2,torment 2;4

1)承受身体的痛苦
2)心灵的痛苦,忧伤

3600odunao {od-oo-nah'-o} from 3601;TDNT-5:115,*;v AV-sorrow 2,torment 2;4

1)to cause intense pain
2)to be in anguish,be tormented
3)to torment or distress one's self


G3601

一共查出0笔，引用资料有问题！select chineses,engs from main where sengs ='#提前'or engs='#提前'

G3601

3601odune {od-oo'-nay} from 1416;TDNT-5:115,673;n f AV-sorrow 2;2

1)consuming grief,pain,sorrow


G3602

G3602

3602odurmos {od-oor-mos'} 源自a derivative of the base of 1416;TDNT-5:116,673;阳性名词 AV-mourning 2;2

1)哭泣,哀号,悲叹;悲伤;遗憾 同义词参见5804

3602odurmos {od-oor-mos'} from a derivative of the base of 1416;TDNT-5:116,673;n m AV-mourning 2;2

1)wailing,lamentation,mourning For Synonyms see entry 5804


G3603

G3603

3603ho esti {ho es-tee'} 源于3739的中性和1510的第三人称单数现在式直述词;动词 AV-which is 5,that is 3,that is to say 1,which make 1,called 1;11

1)就是,亦即是

3603ho esti {ho es-tee'} from the neuter of 3739and the third person singular present ind.of 1510;;v AV-which is 5,that is 3,that is to say 1,which make 1,called 1;11

1)which is,that is


G3604

G3604

3604Ozias {od-zee'-as} 源自希伯来文05818;阳性专有名词 AV-Ozias 2;2 乌西亚="耶和华的能力"

1)亚玛谢的儿子,主前810-758作犹大王

3604Ozias {od-zee'-as} of Hebrew origin 05818;;n pr m AV-Ozias 2;2 Uzziah ="strength of Jehovah"

1)son of Amaziah,king of Judah from B.C.810-758


G3605

G3605

3605ozo {od'-zo} 字根字;动词 AV-stink 1;1

1)驱除味道(香味或臭味),发出气味

3605ozo {od'-zo} a root word (in a strengthened form);;v AV-stink 1;1

1)to give out an odour (either good or bad),to smell,emit a smell
-1a)of a decaying corpse


G3606

G3606

3606hothen {hoth'-en} 源于3739,和表示来源的直接附属字一同使用;副词 AV-wherefore 4,from whence 3,whereupon 3,where 2,whence 1, from thence 1,whereby 1;15

1)源于,因而
-1a)指所起源的地方
-1b)指某事物的起源,藉以,故此
-1c)指因由,原因,何以,因为

3606hothen {hoth'-en} from 3739with the directive enclitic of source;;adv AV-wherefore 4,from whence 3,whereupon 3,where 2,whence 1, from thence 1,whereby 1;15

1)from which,whence
-1a)of the place from which
-1b)of the source from which a thing is known,from which,whereby
-1c)of the cause from which,for which reason,wherefore,on which account


G3607

G3607

3607othone {oth-on'-ay} 字源不详;阴性名词 AV-sheet 2;2

1)亚麻布,布

3607othone {oth-on'-ay} of uncertain affinity;;n f AV-sheet 2;2

1)linen (i.e.fine white linen for women's clothing)
2)linen clothes (sheet or sail)


G3608

G3608

3608othonion {oth-on'-ee-on} 大概源自3607的衍生字;中性名词 AV-linen clothes 5;5

1)亚麻布,包布

3608othonion {oth-on'-ee-on} from a presumed derivative of 3607;;n n AV-linen clothes 5;5

1)a piece of linen,small linen cloth
2)strips of linen cloth for swathing the dead


G3609

G3609

3609oikeios {oy-ki'-os} 源自3624;TDNT-5:134,674;形容词 AV-of the household 2,of (one's)own house 1;3

1)家人
-1a)家中的成员
-1b)属于神家的

3609oikeios {oy-ki'-os} from 3624;TDNT-5:134,674;adj AV-of the household 2,of (one's)own house 1;3

1)belonging to a house or family,domestic,intimate
-1a)belonging to one's household,related by blood,kindred
-1b)belonging to the household of God
-1c)belonging,devoted to,adherents of a thing


G3610

G3610

3610oiketes {oy-ket'-ace} 源于3611;阳性名词 AV-servant 4,household servant 1;5

1)(字意为"家中一员")家仆,佣人

3610oiketes {oy-ket'-ace} from 3611;;n m AV-servant 4,household servant 1;5

1)one who lives in the same house as another,spoken of all who are under the authority of one and the same householder
-1a)a servant,a domestic


G3611

G3611

3611oikeo {oy-keh'-o} 源自3624;TDNT-5:135,674;动词 AV-dwell 9;9

1)居住在

3611oikeo {oy-keh'-o} from 3624;TDNT-5:135,674;v AV-dwell 9;9

1)to dwell in


G3612

G3612

3612oikema {oy'-kay-mah} 源自3611;中性名词 AV-prison 1;1

1)房间,寓所
2)监狱,拘禁的地方

3612oikema {oy'-kay-mah} from 3611;;n n AV-prison 1;1

1)a dwelling place,habitation
2)euphemistically a prison


G3613

G3613

3613oiketerion {oy-kay-tay'-ree-on} 可能源自3611的衍生字(等同于3612); TDNT-5:155,674;中性名词 AV-house 1,habitation 1;2

1)居住的地方,住所

3613oiketerion {oy-kay-tay'-ree-on} from a presumed derivative of 3611(equivalent to 3612); TDNT-5:155,674;n n AV-house 1,habitation 1;2

1)a dwelling place,habitation
-1a)of the body as a dwelling place for the spirit


G3614

G3614

3614oikia {oy-kee'-ah} 源于3624;TDNT-5:131,674;阴性名词 AV-house 92,at home 1,household 1,from the house 1;95

1)房子
-1a)字意的
-1b)身体为灵魂的居所
2)家庭
3)介于上述两者之间的意思 其同义词,见5867

3614oikia {oy-kee'-ah} from 3624;TDNT-5:131,674;n f AV-house 92,at home 1,household 1,from the house 1;95

1)a house
-1a)an inhabited edifice,a dwelling
-1b)the inmates of a house,the family
-1c)property,wealth,goods For Synonyms see entry 5867


G3615

G3615

3615oikiakos {oy-kee-ak-os'} 源自3614;阳性名词 AV-of (one's)household 2;2

1)家中一员

3615oikiakos {oy-kee-ak-os'} from 3614;;n m AV-of (one's)household 2;2

1)one belonging to the house
2)one under control of the master of a house,whether a son or a servant


G3616

G3616

3616oikodespoteo {oy-kod-es-pot-eh'-o} 源自3617;TDNT-2:49,145;动词 AV-guide the house 1;1

1)管理家务

3616oikodespoteo {oy-kod-es-pot-eh'-o} from 3617;TDNT-2:49,145;v AV-guide the house 1;1

1)to be master (or head)of a house
2)to rule a household,manage family affairs


G3617

G3617

3617oikodespotes {oy-kod-es-pot'-ace} 源自3624与1203;TDNT-2:49,145;阳性名词 AV-householder 4,goodman of the house 4,master of the house 3, goodman 1;12

1)一家之主,家长

3617oikodespotes {oy-kod-es-pot'-ace} from 3624and 1203;TDNT-2:49,145;n m AV-householder 4,goodman of the house 4,master of the house 3, goodman 1;12

1)master of the house,householder


G3618

G3618

3618oikodomeo {oy-kod-om-eh'-o}和oikodomos {oy-kod-om'-os}徒4:11 与3619同源;TDNT-5:136,674;动词 AV-build 24,edify 7,builder 5,build up 1,be in building 1, embolden 1;39

1)建造
-1a)建造
-1b)复建,重建,修复
2)(隐喻)设立,建立
3)加强,建立,使之更能够

3618oikodomeo {oy-kod-om-eh'-o}also oikodomos {oy-kod-om'-os}Ac 4:11 from the same as 3619;TDNT-5:136,674;v AV-build 24,edify 7,builder 5,build up 1,be in building 1, embolden 1;39

1)to build a house,erect a building
-1a)to build (up from the foundation)
-1b)to restore by building,to rebuild,repair
2)metaph.
-2a)to found,establish
-2b)to promote growth in Christian wisdom,affection,grace,virtue, holiness,blessedness
-2c)to grow in wisdom and piety


G3619

G3619

3619oikodome {oy-kod-om-ay'}
-3624复合字的阴性(抽象)与1430的字根; TDNT-5:144,674;阴性名词 AV-edifying 7,building 6,edification 4, wherewith (one)may edify 1;18

1)(建筑的过程)建设,建立
-1a)字意
-1b)隐喻.属灵上的造就与教导
2)建筑物
-1a)字意
-1b)喻意

3619oikodome {oy-kod-om-ay'} feminine (abstract)of a compound of 3624and the base of 1430; TDNT-5:144,674;n f AV-edifying 7,building 6,edification 4, wherewith (one)may edify 1;18

1)(the act of)building,building up
2)metaph.edifying,edification
-2a)the act of one who promotes another's growth in Christian wisdom,piety,happiness,holiness
3)a building (i.e.the thing built,edifice)


G3620

G3620

3620oikodomia {oy-kod-om-ee'-ah} 源自与3619同;;阴性名词 AV-edifying 1;1

1)建筑(的行为),竖立

3620oikodomia {oy-kod-om-ee'-ah} from the same as 3619;;n f AV-edifying 1;1

1)(the act of)building,erection


G3621

G3621

3621oikonomeo {oy-kon-om-eh'-o} 源自3623;;动词 AV-be steward 1;1

1)作为管理人
2)管理家族的事务
3)管理,分配,命令,调节

3621oikonomeo {oy-kon-om-eh'-o} from 3623;;v AV-be steward 1;1

1)to be a steward
2)to manage the affairs of a household
3)to manage,dispense,order,regulate


G3622

G3622

3622oikonomia {oy-kon-om-ee'-ah} 源自3623;TDNT-5:151,674;阴性名词 AV-dispensation 4,stewardship 3;7

1)管理
2)安排,次序,计划
-2a)神的独特救赎计划

3622oikonomia {oy-kon-om-ee'-ah} from 3623;TDNT-5:151,674;n f AV-dispensation 4,stewardship 3;7

1)the management of a household or of household affairs
-1a)specifically,the management,oversight,administration,of other's property
-1b)the office of a manager or overseer,stewardship
-1c)administration,dispensation


G3623

G3623

3623oikonomos {oy-kon-om'-os} 源自3624与3551的基础型;TDNT-5:149,674;阳性名词 AV-steward 8,chamberlain 1,governor 1;10

1)管家
2)司帐

3623oikonomos {oy-kon-om'-os} from 3624and the base of 3551;TDNT-5:149,674;n m AV-steward 8,chamberlain 1,governor 1;10

1)the manager of household or of household affairs
-1a)esp.a steward,manager,superintendent (whether free-born or as was usually the case,a freed-man or a slave)to whom the head of the house or proprietor has intrusted the management of his affairs,the care of receipts and expenditures,and the duty of dealing out the proper portion to every servant and even to the children not yet of age
-1b)the manager of a farm or landed estate,an overseer
-1c)the superintendent of the city's finances,the treasurer of a city (or of treasurers or quaestors of kings)
2)metaph.the apostles and other Christian teachers and bishops and overseers


G3624

G3624

3624oikos {oy'-kos} 不明确的关系词;TDNT-5:119,674;阳性名词 AV-house 104,household 3,home +15192,at home +17222,misc 3;114

1)房子
-1a)供居住的屋子,家
-1b)泛指任何的建筑
--1b1)指皇宫
--1b2)指神的殿,会幕
-1c)指任何供居住的处所
--1c1)指人的肉体成了控制他的邪魔的居所
--1c2)指帐篷,茅屋,及动物的巢,畜舍,兽穴等
--1c3)指人的固定的居所,人所定居的地方,安家定居之所在
2)指屋内所居住的人,组成一个家庭的所有分子,家庭家族
-2a)神的家,指基督的教会(全体基督徒),因旧约和新约所建立的教会
3)某人的后裔,家庭,所有的牲口 其同义字,见5867

3624oikos {oy'-kos} of uncertain affinity;TDNT-5:119,674;n m AV-house 104,household 3,home +15192,at home +17222,misc 3;114

1)a house
-1a)an inhabited house,home
-1b)any building whatever
--1b1)of a palace
--1b2)the house of God,the tabernacle
-1c)any dwelling place
--1c1)of the human body as the abode of demons that possess it
--1c2)of tents,and huts,and later,of the nests,stalls,lairs, of animals
--1c3)the place where one has fixed his residence,one's settled abode,domicile
2)the inmates of a house,all the persons forming one family,a household
-2a)the family of God,of the Christian Church,of the church of the Old and New Testaments
3)stock,family,descendants of one For Synonyms see entry 5867


G3625

G3625

3625oikoumene {oy-kou-men'-ay}
-3611的阴性现在被动分词(作名词用,隐喻1093的意思); TDNT-5:157,674;阴性名词 AV-world 14,earth 1;15

1)栖息的地球
2)指罗马帝国,而所有臣服于此帝国的地区
3)世界,人类
4)整个世界(灵体生命也在内)

3625oikoumene {oy-kou-men'-ay} feminine participle present passive of 3611(as noun,by implication of 1093);TDNT-5:157,674;n f AV-world 14,earth 1;15

1)the inhabited earth
-1a)the portion of the earth inhabited by the Greeks,in distinction from the lands of the barbarians
-1b)the Roman empire,all the subjects of the empire
-1c)the whole inhabited earth,the world
-1d)the inhabitants of the earth,men
2)the universe,the world


G3626

G3626

3626oikouros {oy-koo-ros'} 源自3624和ouros (守卫者,留心);形容词 AV-keeper at home 1;1

1)致力于家庭,履行家庭责任,留在家中的

3626oikouros {oy-koo-ros'} from 3624and ouros (a guard,be "ware");;adj AV-keeper at home 1;1

1)caring for the house,working at home
-1a)the (watch or)keeper of the house
-1b)keeping at home and taking care of household affairs
-1c)a domestic


G3627

G3627

3627oikteiro {oyk-ti'-ro}在某些时态亦作oiktereo {oyk-ter-eh'-o} 源自oiktos (怜悯);TDNT-5:159,*;动词 AV-have compassion on 1,have compassion 1;2

1)怜悯,同情

3627oikteiro {oyk-ti'-ro}also (in certain tenses) prolonged oiktereo {oyk-ter-eh'-o} from oiktos (pity);TDNT-5:159,*;v AV-have compassion on 1,have compassion 1;2

1)to pity,have compassion on


G3628

G3628

3628oiktirmos {oyk-tir-mos'} 源于3627;TDNT-5:159,680;阳性名词 AV-mercy 5;5

1)同情,怜悯,慈悲 其同义词,见5842

3628oiktirmos {oyk-tir-mos'} from 3627;TDNT-5:159,680;n m AV-mercy 5;5

1)compassion,pity,mercy
-1a)bowels in which compassion resides,a heart of compassion
-1b)emotions,longings,manifestations of pity For Synonyms see entry 5842


G3629

G3629

3629oiktirmon {oyk-tir'-mone} 源自3627;TDNT-5:159,680;形容词 AV-merciful 2,of tender mercy 1;3

1)仁慈宽容的

3629oiktirmon {oyk-tir'-mone} from 3627;TDNT-5:159,680;adj AV-merciful 2,of tender mercy 1;3

1)merciful


G3630

G3630

3630oinopotes {oy-nop-ot'-ace} 源自36314095代用字的衍生词;阳性名词 AV-winebibber 2;2

1)好酒之徒,酒鬼

3630oinopotes {oy-nop-ot'-ace} from 3631and a derivative of the alternate of 4095;;n m AV-winebibber 2;2

1)a winebibber,given to wine,a wino


G3631

G3631

3631oinos {oy'-nos} 原形字(可能源自希伯来文03196);TDNT-5:162,680;阳性名词 AV-wine 32,winepress +31251;33

1)酒
2)隐喻:上帝对恶人的惩罚

3631oinos {oy'-nos} a primary word (or perhaps of Hebrew origin 03196);TDNT-5:162,680;n m AV-wine 32,winepress +31251;33

1)wine
2)metaph.fiery wine of God's wrath


G3632

G3632

3632oinophlugia {oy-nof-loog-ee'-ah} 源自3631与5397的字根;阴性名词 AV-excess of wine 1;1

1)酩酊大醉

3632oinophlugia {oy-nof-loog-ee'-ah} from 3631and a form of the base of 5397;;n f AV-excess of wine 1;1

1)drunkenness


G3633

G3633

3633oiomai {oy'-om-ahee}或(缩简型)oimai {oy'-mahee} 源自3634关身语态;动词 AV-suppose 2,think 1;3

1)假设,思索 同义词见5837

3633oiomai {oy'-om-ahee}or (shorter)oimai {oy'-mahee} middle voice apparently from 3634;;v AV-suppose 2,think 1;3

1)to suppose,think For Synonyms see entry 5837


G3634

G3634

3634hoios {hoy'-os} 可能近似于3588,3739,和3745;关系代名词 AV-such as 6,as 3,which 2,what manner 1,so as 1, what manner of man 1,what 1;15

1)那一种，那一种方式，如...

3634hoios {hoy'-os} probably akin to 3588,3739,and 3745;;pron AV-such as 6,as 3,which 2,what manner 1,so as 1, what manner of man 1,what 1;15

1)what sort of,what manner of,such as


G3635

G3635

3635okneo {ok-neh'-o} 源自oknos (犹豫);动词 AV-delay 1;1

1)延迟,踌躇

3635okneo {ok-neh'-o} from oknos (hesitation);;v AV-delay 1;1

1)to feel loath,to be slow
2)to delay,hesitate


G3636

G3636

3636okneros {ok-nay-ros'} 源自3635;TDNT-5:166,681;形容词 AV-slothful 2,grievous 1;3

1)懒散的,怠惰的
2)退缩

3636okneros {ok-nay-ros'} from 3635;TDNT-5:166,681;adj AV-slothful 2,grievous 1;3

1)sluggish,slothful,backward


G3637

G3637

3637oktaemeros {ok-tah-ay'-mer-os} 源自3638与2250;形容词 AV-the eighth day 1;1

1)第八天

3637oktaemeros {ok-tah-ay'-mer-os} from 3638and 2250;;adj AV-the eighth day 1;1

1)eight days old
2)passing the eighth day


G3638

G3638

3638okto {ok-to'} 数目字;无词形变化的名词 AV-eight 6,eighteen +1176+25323;9

1)八

3638okto {ok-to'} a primary numeral;;n indecl AV-eight 6,eighteen +1176+25323;9

1)eight


G3639

G3639

3639olethros {ol'-eth-ros} 源于字根型的ollumi (表"毁坏"的意思,扩张型); TDNT-5:168,681;阳性名词 AV-destruction 4;4

1)(状态)毁坏,死亡
2)(行动)毁灭

3639olethros {ol'-eth-ros} from a primary ollumi (to destroy,a prolonged form); TDNT-5:168,681;n m AV-destruction 4;4

1)ruin,destroy,death
-1a)for the destruction of the flesh,said of the external ills and troubles by which the lusts of the flesh are subdued and destroyed


G3640

G3640

3640oligopistos {ol-ig-op'-is-tos} 源自3641与4102;TDNT-6:174,849;阴性名词 AV-of little faith 5;5

1)小信

3640oligopistos {ol-ig-op'-is-tos} from 3641and 4102;TDNT-6:174,849;n f AV-of little faith 5;5

1)of little faith,trusting too little


G3641

G3641

3641oligos {ol-ee'-gos} 找不到相近的字;TDNT-5:171,682;形容词 AV-few 14,(a)little 7,small 5,few things 4,almost +17222, a while 2,misc 9;43

1)些许,少的,少数的
-1a)指数值:大量,数量,尺寸
-1b)指时间:短暂的
-1c)指程度或强度:轻的,微不足道的

3641oligos {ol-ee'-gos} of uncertain affinity;TDNT-5:171,682;adj AV-few 14,(a)little 7,small 5,few things 4,almost +17222, a while 2,misc 9;43

1)little,small,few
-1a)of number:multitude,quantity,or size
-1b)of time:short
-1c)of degree or intensity:light,slight


G3642

G3642

3642oligopsuchos {ol-ig-op'-soo-khos} 源于3641和6590;TDNT-9:665,1342;实名词 AV-feebleminded 1;1

1)灰心的

3642oligopsuchos {ol-ig-op'-soo-khos} from 3641and 6590;TDNT-9:665,1342;adj AV-feebleminded 1;1

1)fainthearted


G3643

G3643

3643oligoreo {ol-ig-o-reh'-o} 源于3641和ora ("介意,在乎")的复合字;动词 AV-despise 1;1

1)(对事情)不是很在乎,轻看,不太在意

3643oligoreo {ol-ig-o-reh'-o} from a compound of 3641and ora ("care");;v AV-despise 1;1

1)to care little for,regard lightly,make small account


G3644

G3644

3644olothreutes {ol-oth-ryoo-tace'} 源自3645;TDNT-5:169,681;阳性名词 AV-destroyer 1;1

1)破坏者

3644olothreutes {ol-oth-ryoo-tace'} from 3645;TDNT-5:169,681;n m AV-destroyer 1;1

1)a destroyer


G3645

G3645

3645olothreuo {ol-oth-ryoo'-o} 源于3639;TDNT-5:167,*;动词 AV-destroy 1;1

1)毁坏(来11:28来11:28)

3645olothreuo {ol-oth-ryoo'-o} from 3639;TDNT-5:167,*;v AV-destroy 1;1

1)to destroy


G3646

G3646

3646holokautoma {hol-ok-ow'-to-mah} 源于一3650衍生字的组合及一2545的衍生字;中性名词 AV-burnt offering 3;3

1)整只焚烧的祭,燔祭

3646holokautoma {hol-ok-ow'-to-mah} from a derivative of a compound of 3650and a derivative of 2545;;n n AV-burnt offering 3;3

1)a whole burnt offering
-1a)a victim the whole (and not like other victims only a part) of which was burned


G3647

G3647

3647holokleria {hol-ok-lay-ree'-ah} 源自3648;TDNT-3:767,442;阴性名词 AV-现在完成式soundness 1;1

1)整全,完整

3647holokleria {hol-ok-lay-ree'-ah} from 3648;TDNT-3:767,442;n f AV-perfect soundness 1;1

1)of an unimpaired condition of the body,in which all its members are healthy and fit for use
-1a)good health


G3648

G3648

3648holokleros {hol'-ok'-lay-ros} 源于3650和2819;TDNT-3:766,442;形容词 AV-whole 1,entire 1;2

1)各部分都完全,没有缺乏欠缺或不良的部分,完全的,无过犯的

3648holokleros {hol'-ok'-lay-ros} from 3650and 2819;TDNT-3:766,442;adj AV-whole 1,entire 1;2

1)complete in all its parts,in no part wanting or unsound, complete,entire,whole
-1a)of a body without blemish or defect,whether of a priest or of a victim
-1b)free from sin,faultless
-1c)complete in all respects,consummate


G3649

G3649

3649ololuzo {ol-ol-odd'-zo} 重覆的原形字;TDNT-5:173,682;动词 AV-howl 1;1

1)(痛苦或高兴)呼喊

3649ololuzo {ol-ol-odd'-zo} a reduplicated primary verb;TDNT-5:173,682;v AV-howl 1;1

1)to howl,wail,lament
-1a)of a loud cry whether for joy or of grief


G3650

G3650

3650holos {hol'-os} 原形字;TDNT-5:174,682;形容词 AV-all 65,whole 43,every whit 2,altogether 1, throughout +12231;112

1)所有的,全部的,完全的

3650holos {hol'-os} a primary word;TDNT-5:174,682;adj AV-all 65,whole 43,every whit 2,altogether 1, throughout +12231;112

1)all,whole,completely


G3651

G3651

3651holoteles {hol-ot-el-ace'} 源于3650和5056;TDNT-5:175,682;形容词 AV-wholly 1;1

1)完全的,面面具到的

3651holoteles {hol-ot-el-ace'} from 3650and 5056;TDNT-5:175,682;adj AV-wholly 1;1

1)perfect,complete in all respects


G3652

G3652

3652Olumpas {ol-oom-pas'} 可能是Olumpiodoros的缩减型(奥林匹亚赋予的,亦即"由天而降的");阳性专有名词 AV-Olympas 1;1 阿林巴="天堂的"

1)一位罗马的基督徒

3652Olumpas {ol-oom-pas'} probably a contraction from Olumpiodoros (Olympian-bestowed,i.e. heaven-descended);;n pr m AV-Olympas 1;1 Olympas ="heavenly"

1)a Christian at Rome


G3653

G3653

3653olunthos {ol'-oon-thos} 字源不详;TDNT-7:751,1100;阳性名词 AV-untimely fig 1;1

1)晚熟或是夏季的无花果

3653olunthos {ol'-oon-thos} of uncertain derivation;TDNT-7:751,1100;n m AV-untimely fig 1;1

1)an unripe fig which grows during the winter,yet does not come to maturity but falls off in the spring


G3654

G3654

3654holos {hol'-oce} 源自3650;副词 AV-at all 2,commonly 1,utterly 1;4

1)完全地,全然
2)其实,事实上

3654holos {hol'-oce} from 3650;;adv AV-at all 2,commonly 1,utterly 1;4

1)wholly,altogether


G3655

G3655

3655ombros {om'-bros} 字源不详;阳性名词 AV-shower 1;1

1)骤雨,雷阵雨

3655ombros {om'-bros} of uncertain affinity;;n m AV-shower 1;1

1)a shower
-1a)a violent storm,accompanied by high wind with thunder and lightning


G3656

G3656

3656homileo {hom-il-eh'-o} 源自3658;动词 AV-talk 2,commune with 1,commune together 1;4

1)说话,谈话,讲论

3656homileo {hom-il-eh'-o} from 3658;;v AV-talk 2,commune with 1,commune together 1;4

1)to be in company with
2)to associate with
3)to stay with
4)to converse with,talk about:with one


G3657

G3657

3657homilia {hom-il-ee'-ah} 源自3658;阴性名词 AV-communication 1;1

1)交谊,交往,交流,友伴林前15:33

3657homilia {hom-il-ee'-ah} from 3658;;n f AV-communication 1;1

1)companionship,intercourse,communion


G3658

G3658

3658homilos {hom'-il-os} 源自3674的字根,与138变异型的衍生字(意谓人群);阳性名词 AV-company 1;1

1)人群

3658homilos {hom'-il-os} from the base of 3674and a derivative of the alternate of 138 (meaning a crowd);;n m AV-company 1;1

1)a multitude of men gathered together,a crowd,a throng


G3659

G3659

3659omma {om'-mah} 源自3700;中性名词 AV-eye 1;1

1)眼睛可8:23

3659omma {om'-mah} from 3700;;n n AV-eye 1;1

1)an eye


G3660

G3660

3660omnuo {om-noo'-o} 源于一已不用之字根omo 的扩张型,其另一扩张型(omoo {om-o'-o})只用于特定的时态; TDNT-5:176,683;动词 AV-swear 27;27

1)(对神明)起誓,立誓(以表若不属实将得报应)

3660omnuo {om-noo'-o} a prolonged form of a primary but obsolete omo,for which another prolonged form (omoo {om-o'-o})is used in certain tenses; TDNT-5:176,683;v AV-swear 27;27

1)to swear
2)to affirm,promise,threaten,with an oath
3)in swearing to call a person or thing as witness,to invoke,swear by


G3661

G3661

3661homothumadon {hom-oth-oo-mad-on'} 源自3674字根与2372的复合字;TDNT-5:185,684;副词 AV-with one accord 11,with one mind 1;12

1)同心协力,一致的,有志一同

3661homothumadon {hom-oth-oo-mad-on'} from a compound of the base of 3674and 2372;TDNT-5:185,684;adv AV-with one accord 11,with one mind 1;12

1)with one mind,with one accord,with one passion


G3662

G3662

3662homoiazo {hom-oy-ad'-zo} 源自3664;动词 AV-agree thereto 1;1

1)相像

3662homoiazo {hom-oy-ad'-zo} from 3664;;v AV-agree thereto 1;1

1)to be like


G3663

G3663

3663homoiopathes {hom-oy-op-ath-ace'} 源自3664与3958的变异型;TDNT-5:938,798;形容词 AV-of like passions 1,subject to like passions 1;2

1)同性情的

3663homoiopathes {hom-oy-op-ath-ace'} from 3664and the alternate of 3958;TDNT-5:938,798;adj AV-of like passions 1,subject to like passions 1;2

1)suffering the like with another,of like feelings or affections


G3664

G3664

3664homoios {hom'-oy-os} 源自3674的字根;TDNT-5:186,684;形容词 AV-like 47;47

1)相像,类似,同类的

3664homoios {hom'-oy-os} from the base of 3674;TDNT-5:186,684;adj AV-like 47;47

1)like,similar,resembling
-1a)like:i.e.resembling
-1b)like:i.e.corresponding to a thing


G3665

G3665

3665homoiotes {hom-oy-ot'-ace} 源于3664;TDNT-5:189,684;阴性名词 AV-like as +25961,similitude 1;2

1)(状态)相似,类同

3665homoiotes {hom-oy-ot'-ace} from 3664;TDNT-5:189,684;n f AV-like as +25961,similitude 1;2

1)likeness


G3666

G3666

3666homoioo {hom-oy-o'-o} 源于3664;TDNT-5:188,684;动词 AV-liken 9,make like 2,be like 2,in the likeness of 1, resemble 1;15

1)使相像
2)比较

3666homoioo {hom-oy-o'-o} from 3664;TDNT-5:188,684;v AV-liken 9,make like 2,be like 2,in the likeness of 1, resemble 1;15

1)to be made like
2)to liken,compare
-2a)illustrate by comparisons


G3667

G3667

3667homoioma {hom-oy'-o-mah} 源自3666;TDNT-5:191,684;中性名词 AV-likeness 3,made like to 1,similitude 1,shape 1;6

1)相似
2)形像,样式
-2a)形像,仿效的东西
-2b)样式,外貌

3667homoioma {hom-oy'-o-mah} from 3666;TDNT-5:191,684;n n AV-likeness 3,made like to 1,similitude 1,shape 1;6

1)that which has been made after the likeness of something
-1a)a figure,image,likeness,representation
-1b)likeness i.e.resemblance,such as amounts almost to equality or identity


G3668

G3668

3668homoios {hom-oy'-oce} 源于3664;副词 AV-likewise 28,moreover +11611,so 1;30

1)同样地,类似地,等同地

3668homoios {hom-oy'-oce} from 3664;;adv AV-likewise 28,moreover +11611,so 1;30

1)likewise,equally,in the same way


G3669

G3669

3669homoiosis {hom-oy'-o-sis} 源自3666;TDNT-5:190,684;阴性名词 AV-similitude 1;1

1)类似,相像

3669homoiosis {hom-oy'-o-sis} from 3666;TDNT-5:190,684;n f AV-similitude 1;1

1)a making like
2)likeness:after the likeness of God


G3670

G3670

3670homologeo {hom-ol-og-eh'-o} 源于3674的字源和3056的复合字;TDNT-5:199,687;动词 AV-confess 17,profess 3,promise 1,give thanks 1, confession is made 1,acknowledgeth 1;24

1)应许,承诺
2)认同,同意
3)坦承,承认
-3a)坦承真相
-3b)(司法的)坦承罪行
-3c)坦承错误
4)(当众承认)承认,宣告,宣称,赞美
-4a)公开宣告
-4b)宣告效忠
-4c)赞美

3670homologeo {hom-ol-og-eh'-o} from a compound of the base of 3674and 3056;TDNT-5:199,687;v AV-confess 17,profess 3,promise 1,give thanks 1, confession is made 1,acknowledgeth 1;24

1)to say the same thing as another,i.e.to agree with,assent
2)to concede
-2a)not to refuse,to promise
-2b)not to deny
--2b1)to confess
--2b2)declare
--2b3)to confess,i.e.to admit or declare one's self guilty of what one is accused of
3)to profess
-3a)to declare openly,speak out freely
-3b)to profess one's self the worshipper of one
4)to praise,celebrate


G3671

G3671

3671homologia {hom-ol-og-ee'-ah} 与3670同源;TDNT-5:199,687;阴性名词 AV-profession 4,confession 1,professed 1;6

1)公开承认
-1a)主观性的意思:指宣称某人是和我们一起的
-1b)客体性的用法:信念,宣告[告解,忏悔],亦即指对罪的承认

3671homologia {hom-ol-og-ee'-ah} from the same as 3670;TDNT-5:199,687;n f AV-profession 4,confession 1,professed 1;6

1)profession
-1a)subjectively:whom we profess to be ours
-1b)objectively:profession [confession]i.e.what one professes [confesses]


G3672

G3672

3672homologoumenos {hom-ol-og-ow-men'-oce} 源自现在式被动语态分词of 3670;TDNT-5:199,687;副词 AV-without controversy 1;1

1)众人同意的,公开承认的,无争论的

3672homologoumenos {hom-ol-og-ow-men'-oce} from present passive participle of 3670;TDNT-5:199,687;adv AV-without controversy 1;1

1)by consent of all,confessedly,without controversy


G3673

G3673

3673homotechnos {hom-ot'-ekh-nos} 源自the base of 3674and 5078;;形容词 AV-of the same craft 1;1

1)在同样的行业或技术中,有相同的行业

3673homotechnos {hom-ot'-ekh-nos} from the base of 3674and 5078;;adj AV-of the same craft 1;1

1)practising the same trade or craft,of the same trade


G3674

G3674

3674homou {hom-oo'} 所有格格of homos (the same,近似to 260)as adv;;副词 AV-together 3;3

1)一起:指将群众集聚起来(约4:36,20:4,21:2) 同义词见5807

3674homou {hom-oo'} genitive case of homos (the same,akin to 260)as adv;;adv AV-together 3;3

1)together:of persons assembled together For Synonyms see entry 5807


G3675

G3675

3675homophron {hom-of'-rone} 源自3674与5424的基础;;形容词 AV-of one mind 1;1

1)同心一意,一致的彼前3:8

3675homophron {hom-of'-rone} from the base of 3674and 5424;;adj AV-of one mind 1;1

1)of one mind,concordant


G3676

G3676

3676homos {hom'-oce} 源自the base of 3674;;副词 AV-nevertheless 1,and even 1,though it be but 1;3

1)尽管如此,仍然,还是

3676homos {hom'-oce} from the base of 3674;;adv AV-nevertheless 1,and even 1,though it be but 1;3

1)nevertheless,yet


G3677

G3677

3677onar {on'-ar} of uncertain derivation;TDNT-5:220,690;中性名词 AV-dream 6;6

1)梦

3677onar {on'-ar} of uncertain derivation;TDNT-5:220,690;n n AV-dream 6;6

1)a dream


G3678

G3678

3678onarion {on-ar'-ee-on} 源自a presumed derivative of 3688;TDNT-5:283,700;中性名词 AV-young ass 1;1

1)小驴

3678onarion {on-ar'-ee-on} from a presumed derivative of 3688;TDNT-5:283,700;n n AV-young ass 1;1

1)a little ass


G3679

G3679

3679oneidizo {on-i-did'-zo} 源自3681;TDNT-5:239,693;动词 AV-upbraid 3,reproach 3,revile 2,cast in (one's)teeth 1, suffer reproach 1;10

1)责备,谴责,辱骂
-1a)该受的责备
-1b)不应受的责备,辱骂
-1c)谴责,因为收受利益

3679oneidizo {on-i-did'-zo} from 3681;TDNT-5:239,693;v AV-upbraid 3,reproach 3,revile 2,cast in (one's)teeth 1, suffer reproach 1;10

1)to reproach,upbraid,revile
-1a)of deserved reproach
-1b)of undeserved reproach,to revile
-1c)to upbraid,cast (favours received)in one's teeth


G3680

G3680

3680oneidismos {on-i-dis-mos'} 源于3679;TDNT-5:241,693;阳性名词 AV-reproach 5;5

1)污辱,批评
-1a)就如基督会了神的缘故而所承受的来自其敌人的凌辱和毁谤

3680oneidismos {on-i-dis-mos'} from 3679;TDNT-5:241,693;n m AV-reproach 5;5

1)a reproach
-1a)such as Christ suffered,for the cause of God,from his enemies


G3681

G3681

3681oneidos {on'-i-dos} probably 近似to the base of 3686;TDNT-5:238,693;中性名词 AV-reproach 1;1

1)责备
2)羞耻

3681oneidos {on'-i-dos} probably akin to the base of 3686;TDNT-5:238,693;n n AV-reproach 1;1

1)reproach
2)shame


G3682

G3682

3682Onesimos {on-ay'-sim-os} 源于3685;;阳性专有名词 AV-Onesimus 4;4 阿尼西母="有用的,有助益的"

1)腓利门家中的一个基督徒奴仆

3682Onesimos {on-ay'-sim-os} from 3685;;n pr m AV-Onesimus 4;4 Onesimus ="profitable or useful"

1)a Christian slave of Philemon


G3683

G3683

3683Onesiphoros {on-ay-sif'-or-os} 源自3685和5411的衍生字;;阳性专有名词 AV-Onesiphorus 2;2 阿尼色弗="带来利益"

1)一位基督徒的名字

3683Onesiphoros {on-ay-sif'-or-os} from a derivative of 3685and 5411;;n pr m AV-Onesiphorus 2;2 Onesiphorus ="bringing profit"

1)the name of a certain Christian in 2Ti.1:16-18,4:19


G3684

G3684

3684onikos {on-ik-os'} 源自3688;;形容词 AV-millstone +34582;2

1)因为驴子,以驴子来推动
-1a)用来推动石磨的动物

3684onikos {on-ik-os'} from 3688;;adj AV-millstone +34582;2

1)of or for an ass,turned by an ass
-1a)these beasts were often employed to turn millstones


G3685

G3685

3685oninemi {on-in'-ay-mee} a prolonged form of an apparently primary动词(onomai,to slur), for which another prolonged form (onao)is used as an alternate in some tenses [unless indeed it be identical with the base of 3686through the idea of notoriety];;动词 AV-have joy 1;1

1)有益处的,有益于,帮助
2)接受利益或好处,被援助的[或得欢欣喜乐]

3685oninemi {on-in'-ay-mee} a prolonged form of an apparently primary verb (onomai,to slur), for which another prolonged form (onao)is used as an alternate in some tenses [unless indeed it be identical with the base of 3686through the idea of notoriety];;v AV-have joy 1;1

1)to be useful,to profit,help
2)to receive profit or advantage,be helped [or have joy]


G3686

G3686

3686onoma {on'-om-ah} 源于一个被认为是由1097字根衍生的字(参见3685); TDNT-5:242,694;中性名词 AV-name 194,named 28,called 4,surname +20072,named +25641, not tr 1;230

1)名字:通指正式的名称
2)指和一名字所指的一切有关的事,指因提及,听到,或回忆起一名而连想到的一切相关 该名字的事.亦即如人之地位,威信,兴趣,喜好,权力,优点,而功迹等等
3)以名号为记的人
4)因而命名的原因或理由:在此意义上,指其因像基督徒而受苦,因而得这名

3686onoma {on'-om-ah} from a presumed derivative of the base of 1097(cf 3685); TDNT-5:242,694;n n AV-name 194,named 28,called 4,surname +20072,named +25641, not tr 1;230

1)name:univ.of proper names
2)the name is used for everything which the name covers,everything the thought or feeling of which is aroused in the mind by mentioning,hearing,remembering,the name,i.e.for one's rank, authority,interests,pleasure,command,excellences,deeds etc.
3)persons reckoned up by name
4)the cause or reason named:on this account,because he suffers as a Christian,for this reason


G3687

G3687

3687onomazo {on-om-ad'-zo} 源自3686;TDNT-5:282,694;动词 AV-name 8,call 2;10

1)命名
-1a)称呼,发出言语,提及名字
-1b)取名
--1b1)给人起名
--1b2)被命名
--1b2a)拥有/佩带某人或某事物的名字
-1c)呼唤某人名或说出某物品之名称

3687onomazo {on-om-ad'-zo} from 3686;TDNT-5:282,694;v AV-name 8,call 2;10

1)to name
-1a)to name,to utter,to make mention of the name
-1b)to name
--1b1)give name to,one
--1b2)be named
--1b2a)to bear the name of a person or thing
-1c)to utter the name of a person or thing


G3688

G3688

3688onos {on'-os} apparently a root word;TDNT-5:283,700;阳性/阴性名词 AV-ass 6;6

1)驴

3688onos {on'-os} apparently a root word;TDNT-5:283,700;n m/f AV-ass 6;6

1)an ass


G3689

G3689

3689ontos {on'-toce} from the oblique cases of 5607;;副词 AV-indeed 6,certainly 1,of a truth 1,verily 1,clean 1;10

1)真实地,实在地,事实上;不是假装,想像,虚假,推断的
2)真实的...,实际上的情形...等等

3689ontos {on'-toce} from the oblique cases of 5607;;adv AV-indeed 6,certainly 1,of a truth 1,verily 1,clean 1;10

1)truly,in reality,in point of fact,as opp.to what is pretended,fictitious,false,conjectural
2)that which is truly etc.,that which is indeed


G3690

G3690

3690oxos {oz-os} 源自3691;TDNT-5:288,701;中性名词 AV-vinegar 7;7

1)醋
-1a)罗马士兵习惯喝的酸酒或醋和水之混合物

3690oxos {oz-os} from 3691;TDNT-5:288,701;n n AV-vinegar 7;7

1)vinegar
-1a)the mixture of sour wine or vinegar and water which the Roman soldiers were accustomed to drink


G3691

G3691

3691oxus {oz-oos'} probably 近似to the base of 188["acid"];;形容词 AV-sharp 7,swift 1;8

1)尖锐的,锋利的
2)快速的,迅速的

3691oxus {oz-oos'} probably akin to the base of 188["acid"];;adj AV-sharp 7,swift 1;8

1)sharp
2)swift,quick


G3692

G3692

3692ope {op-ay'} 可能源自3700;;阴性名词 AV-cave 1,place 1;2

1)眼能其中看过去的,开口,开孔
-1a)指窗户
-1b)指地的裂缝
-1c)山地岩石中的洞穴,地洞

3692ope {op-ay'} probably from 3700;;n f AV-cave 1,place 1;2

1)through which one can see,an opening,an aperture
-1a)of a window
-1b)of fissures in the earth
-1c)of caves in rocks or mountains,holes


G3693

G3693

3693opisthen {op'-is-then} 源自opis (regard,from 3700)with 向前滑音字of source; TDNT-5:289,702;形容词 AV-behind 4,after 2,backside 1;7

1)从背后,在背面,背后,后面

3693opisthen {op'-is-then} from opis (regard,from 3700)with enclitic of source; TDNT-5:289,702;adj AV-behind 4,after 2,backside 1;7

1)from behind,on the back,behind,after


G3694

G3694

3694opiso {op-is'-o} 与...同源3693with 向前滑音字of direction;TDNT-5:289,702;副词 AV-after 22,behind 6,back +1519+35885,back 1,follow 1, backward +1519+35881;36

1)后面,背后,之后,以后
-1a)对位置来说:在背后的事物
-1b)对时间来说:之后

3694opiso {op-is'-o} from the same as 3693with enclitic of direction;TDNT-5:289,702;adv AV-after 22,behind 6,back +1519+35885,back 1,follow 1, backward +1519+35881;36

1)back,behind,after,afterwards
-1a)of place:things that are behind
-1b)of time:after


G3695

G3695

3695hoplizo {hop-lid'-zo} 源自3696;TDNT-5:294,702;动词 AV-arm (one's)self with 1;1

1)武装,用武器装备
2)装备
3)用某件东西装备自己有如用武器装备一般
4)隐喻.呈现出同样的心志

3695hoplizo {hop-lid'-zo} from 3696;TDNT-5:294,702;v AV-arm (one's)self with 1;1

1)to arm,furnish with arms
2)to provide
3)to furnish one's self with a thing (as with arms)
4)metaph.take on the same mind


G3696

G3696

3696hoplon {hop'-lon} 可能源自hepo 的原字(忙于);TDNT-5:292,702;中性名词 AV-weapon 2,instrument 2,armour 2;6

1)准备事情的任何工具
-1a)在战事,武器中所用的臂膀
2)一个器具(乐器)

3696hoplon {hop'-lon} probably from a primary hepo (to be busy about);TDNT-5:292,702;n n AV-weapon 2,instrument 2,armour 2;6

1)any tool or implement for preparing a thing
-1a)arms used in warfare,weapons
2)an instrument


G3697

G3697

3697hopoios {hop-oy'-os} 源于3739和4169;;代名词 AV-what manner of 1,such as 1,of what sort 1, whatsoever +41181,what manner of man 1;5

1)这个样的或这种性质的,这一类型的

3697hopoios {hop-oy'-os} from 3739and 4169;;pron AV-what manner of 1,such as 1,of what sort 1, whatsoever +41181,what manner of man 1;5

1)of what sort or quality,what manner of


G3698

G3698

3698hopote {hop-ot'-eh} 源自3739and 4218;;质词/语助词 AV-when 1;1

1)当....时,同时,那时

3698hopote {hop-ot'-eh} from 3739and 4218;;particle AV-when 1;1

1)when


G3699

G3699

3699hopou {hop'-oo} 源于3739和4225;;质词/语助词 AV-where 58,whither 9,wheresoever +3023,whithersoever +3024, wheresoever +14372,whereas 2,not tr 1,misc 3;82

1)某处,在那情况下,然而,反之

3699hopou {hop'-oo} from 3739and 4225;;particle AV-where 58,whither 9,wheresoever +3023,whithersoever +3024, wheresoever +14372,whereas 2,not tr 1,misc 3;82

1)where,whereas


G3700

G3700

3700optanomai {op-tan'-om-ahee}或optomai {op-tom-ahee} 字根optomai {op'-tom-ahee}(关身语态)的扩张型(仍是关身语态), 在某些特定时态中当作其原型使用,两者都可作3708的替代型;TDNT-5:315,706;动词 AV-see 37,appear 17,look 2,show (one's)self 1,being seen 1;58

1)注视,注意看啊
2)使自己显现为人所看见,出现,现身

3700optanomai {op-tan'-om-ahee}or optomai {op-tom-ahee} a (middle voice)prolonged form of the primary (middle voice) optomai {op'-tom-ahee},which is used for it in certain tenses,and both as alternate of 3708;TDNT-5:315,706;v AV-see 37,appear 17,look 2,show (one's)self 1,being seen 1;58

1)to look at,behold
2)to allow one's self to be seen,to appear


G3701

G3701

3701optasia {op-tas-ee'-ah} 源自3700的推测延申字;TDNT-5:372,706;阴性名词 AV-vision 4;4

1)展示给人看的动作
2)景象,视野,外观呈现出这人是睡着还是醒着

3701optasia {op-tas-ee'-ah} from a presumed derivative of 3700;TDNT-5:372,706;n f AV-vision 4;4

1)the act of exhibiting one's self to view
2)a sight,a vision,an appearance presented to one whether asleep or awake


G3702

G3702

3702optos {op-tos'} 源自an obsolete动词近似to hepso (to "steep");;形容词 AV-broiled 1;1

1)煮过的,烤过的

3702optos {op-tos'} from an obsolete verb akin to hepso (to "steep");;adj AV-broiled 1;1

1)cooked,broiled


G3703

G3703

3703opora {op-o'-rah} 明显地源自3796与5610的基本型;;阴性名词 AV-fruit 1;1

1)接续夏季的季节,从天狼星的上升到牧夫座之一的星, 亦即从夏末,早秋,我们的狗脸岁月
2)成熟的果实(树的)

3703opora {op-o'-rah} apparently from the base of 3796and 5610;;n f AV-fruit 1;1

1)the season which succeeds summer,from the rising of Sirius to that of Arcturus,i.e.from late summer,early autumn,our dog days
2)ripe fruits (of trees)


G3704

G3704

3704hopos {hop'-oce} 源于3739和4459;;质词/语助词 AV-that 45,how 4,to 4,so that 1,when 1,because 1;56

1)如何,这

3704hopos {hop'-oce} from 3739and 4459;;particle AV-that 45,how 4,to 4,so that 1,when 1,because 1;56

1)how,that


G3705

G3705

3705horama {hor'-am-ah} 源自3708;TDNT-5:371,706;中性名词 AV-vision 11,sight 1;12

1)被看见的,奇观
2)在睡梦中或是迷幻状态所看见的神圣应允,异象

3705horama {hor'-am-ah} from 3708;TDNT-5:371,706;n n AV-vision 11,sight 1;12

1)that which is seen,spectacle
2)a sight divinely granted in an ecstasy or in a sleep,a vision


G3706

G3706

3706horasis {hor'-as-is} 源自3708;TDNT-5:370,706;阴性名词 AV-vision 2,in sight 1,look upon 1;4

1)看的动作
-1a)视力,眼睛
2)外貌,可见的型式
3)异象
-3a)在出神状态或在梦中而有的神圣出现

3706horasis {hor'-as-is} from 3708;TDNT-5:370,706;n f AV-vision 2,in sight 1,look upon 1;4

1)the act of seeing
-1a)the sense of sight,the eyes
2)appearance,visible form
3)a vision
-3a)an appearance divinely granted in an ecstasy or dream


G3707

G3707

3707horatos {hor-at-os'} 源自3708;TDNT-5:368,706;形容词 AV-visible 1;1

1)可看见的,开启使能见的

3707horatos {hor-at-os'} from 3708;TDNT-5:368,706;adj AV-visible 1;1

1)visible,open to view


G3708

G3708

3708horao {hor-ah'-o} 适当地说是,注视[参见3700];TDNT-5:315,706;动词 AV-see 51,take heed 5,behold 1,perceive 1,not tr 1;59

1)用眼看
2)用心去看,领悟,察觉,感知
3)体验,亦即经由体验而熟悉,经验
4)留意,留心
-4a)谨慎,小心提防
-4b)小心,注意
5)我被看到,显出自己,出现 其同义字,见5822

3708horao {hor-ah'-o} properly,to stare at [cf 3700];TDNT-5:315,706;v AV-see 51,take heed 5,behold 1,perceive 1,not tr 1;59

1)to see with the eyes
2)to see with the mind,to perceive,know
3)to see,i.e.become acquainted with by experience,to experience
4)to see,to look to
-4a)to take heed,beware
-4b)to care for,pay heed to
5)Iwas seen,showed myself,appeared For Synonyms see entry 5822


G3709

G3709

3709orge {or-gay'} 源自3713;TDNT-5:382,716;阴性名词 AV-wrath 31,anger 3,vengeance 1,indignation 1;36

1)愤怒，一个与生俱来的性情，倩绪，品格
2)魂的一个行动或骚动，冲动，渴望，任何剧烈的情绪，特别是愤怒
3)愤怒，暴怒，义愤
4)在审判时所展现的愤怒，因此用来指审判
-4a)由官长所执行的惩罚

3709orge {or-gay'} from 3713;TDNT-5:382,716;n f AV-wrath 31,anger 3,vengeance 1,indignation 1;36

1)anger,the natural disposition,temper,character
2)movement or agitation of the soul,impulse,desire,any violent emotion,but esp.anger
3)anger,wrath,indignation
4)anger exhibited in punishment,hence used for punishment itself
-4a)of punishments inflicted by magistrates


G3710

G3710

3710orgizo {or-gid'-zo} 源自3709;TDNT-5:382,*;动词 AV-be angry 5,be wroth 3;8

1)挑衅,激怒
2)被煽动发怒,生气,怒气冲天

3710orgizo {or-gid'-zo} from 3709;TDNT-5:382,*;v AV-be angry 5,be wroth 3;8

1)to provoke,to arouse to anger
2)to be provoked to anger,be angry,be wroth


G3711

G3711

3711orgilos {org-ee'-los} 源自3709;TDNT-5:382,716;形容词 AV-soon angry 1;1

1)易生气的,易怒的

3711orgilos {org-ee'-los} from 3709;TDNT-5:382,716;adj AV-soon angry 1;1

1)prone to anger,irascible


G3712

G3712

3712orguia {org-wee-ah'} 源自3713;;阴性名词 AV-fathom 2;2

1)噚(长度单位)(合六英呎(1.83公尺)),一般用来测量深度 当两手臂往外伸直,两手中指指尖距离所测得的长度,5-6英呎(2公尺)

3712orguia {org-wee-ah'} from 3713;;n f AV-fathom 2;2

1)fathom,the distance across the breast from the tip of one middle finger to the tip of the other when the arms are outstretched,
-5to 6feet (2m)


G3713

G3713

3713oregomai {or-eg'-om-ahee} 显然是由一个已经废弃不用的字，参3735，所延伸出来的关身语态动词;TDNT-5:447,727;动词 AV-desire 2,covet after 1;3

1)伸展出去摸一个东西，或者是去抓一个东西，追求，或者希求，渴慕一个东西
2)耽于贪爱金钱

3713oregomai {or-eg'-om-ahee} middle voice of apparently a prolonged form of an obsolete primary [cf 3735];TDNT-5:447,727;v AV-desire 2,covet after 1;3

1)to stretch one's self out in order to touch or to grasp something,to reach after or desire something
2)to give one's self up to the love of money


G3714

G3714

3714oreinos {or-i-nos} 源自3735;;形容词 AV-hill 2;2

1)高山峻岭,丘陵的
2)山区,丘陵地国

3714oreinos {or-i-nos} from 3735;;adj AV-hill 2;2

1)mountainous,hilly
2)the mountain district,hill country


G3715

G3715

3715orexis {or'-ex-is} 源自3713;TDNT-5:447,727;阴性名词 AV-lust 1;1

1)想要,渴望,热望
2)热切渴望,色欲,食欲
-2a)用在好或坏的意思,也用在天然的及律法的与甚至是适当的渴望 (食欲),也有堕落及非法的欲望

3715orexis {or'-ex-is} from 3713;TDNT-5:447,727;n f AV-lust 1;1

1)desire,longing,craving for
2)eager desire,lust,appetite
-2a)used both in a good and a bad sense,as well of natural and lawful and even of proper cravings (of appetite for food), also of corrupt and unlawful desires


G3716

G3716

3716orthopodeo {or-thop-od-eh'-o} 源自3717和4228的复合字;TDNT-5:451,727;动词 AV-walk uprightly 1;1

1)行在正路上
2)隐喻.行为正直

3716orthopodeo {or-thop-od-eh'-o} from a compound of 3717and 4228;TDNT-5:451,727;v AV-walk uprightly 1;1

1)to walk in a straight course
2)metaph.to act uprightly


G3717

G3717

3717orthos {or-thos'} 可能源自3735的字源;TDNT-5:449,727;形容词 AV-upright 1,straight 1;2

1)直立的,挺立的
-1a)垂直的,挺直的
-1b)直的,没有弯曲的

3717orthos {or-thos'} probably from the base of 3735;TDNT-5:449,727;adj AV-upright 1,straight 1;2

1)straight,erect
-1a)upright
-1b)straight,not crooked


G3718

G3718

3718orthotomeo {or-thot-om-eh'-o} 源自3717的复合型与5114的基础型;TDNT-8:111,1169;动词 AV-rightly divide 1;1

1)开一条笔直的路,或穿过乡野(难以穿过的森林)开一条路
2)沿着正确的路线引导真理的话语

3718orthotomeo {or-thot-om-eh'-o} from a compound of 3717and the base of 5114;TDNT-8:111,1169;v AV-rightly divide 1;1

1)to cut straight,to cut straight ways
-1a)to proceed on straight paths,hold a straight course,equiv. to doing right
2)to make straight and smooth,to handle aright,to teach the truth directly and correctly


G3719

G3719

3719orthrizo {or-thrid'-zo} 源自3722;;动词 AV-come early in the morning 1;1

1)清早起床

3719orthrizo {or-thrid'-zo} from 3722;;v AV-come early in the morning 1;1

1)to rise early in the morning


G3720

G3720

3720orthrinos {or-thrin-os'} 源自3722;;形容词 AV-morning 1;1

1)早的,提早的

3720orthrinos {or-thrin-os'} from 3722;;adj AV-morning 1;1

1)early


G3721

G3721

3721orthrios {or'-three-os} 源自3722;;形容词 AV-early 1;1

1)早的
2)出现第一束曙光或是一大清早的时候就起来

3721orthrios {or'-three-os} from 3722;;adj AV-early 1;1

1)early
2)rising at the first dawn or very early in the morning


G3722

G3722

3722orthros {or'-thros} 源自与...同3735;;阳性名词 AV-early in the morning 3;3

1)黎明,天刚亮
2)黎明破晓,破晓时分,清晨

3722orthros {or'-thros} from the same as 3735;;n m AV-early in the morning 3;3

1)daybreak,dawn
2)at early dawn,at daybreak,early in the morning


G3723

G3723

3723orthos {or-thoce'} 源自3717;;副词 AV-rightly 2,plain 1,right 1;4

1)正确无误的

3723orthos {or-thoce'} from 3717;;adv AV-rightly 2,plain 1,right 1;4

1)rightly


G3724

G3724

3724horizo {hor-id'-zo} 源自3725;TDNT-5:452,728;动词 钦定本-determine 2,ordain 2,as it was determined +2596+35881, declare 1,limit 1,determine 1;8

1)确定界线
-1a)制定边界或界限(任何地方或任何事物)
-1b 确定,指派
--1b1)已经确定的事,任命、命令的直接受格
--1b2)规定,确定,指派

3724horizo {hor-id'-zo} from 3725;TDNT-5:452,728;v AV-determine 2,ordain 2,as it was determined +2596+35881, declare 1,limit 1,determine 1;8

1)to define
-1a)to mark out the boundaries or limits (of any place or thing)
-1b to determine,appoint
--1b1)that which has been determined,acc.to appointment,decree
--1b2)to ordain,determine,appoint


G3725

G3725

3725horion {hor'-ee-on} 中性名词 AV-coast 10,border 1;11

1)界线

3725horion {hor'-ee-on} from a derivative of an apparently primary horos (a bound or limit);;n n AV-coast 10,border 1;11

1)boundaries
-1a)for a region,district,land,territory


G3726

G3726

3726horkizo {hor-kid'-zo} 源于3727;TDNT-5:462,729;动词 AV-adjure 2,charge 1;3

1)强行要其承诺,对...起誓
2)恳求(诚恳地请求)

3726horkizo {hor-kid'-zo} from 3727;TDNT-5:462,729;v AV-adjure 2,charge 1;3

1)to force to take an oath,to administer an oath to
2)to adjure (solemnly implore)


G3727

G3727

3727horkos {hor'-kos} from herkos (a fence,可能近似to 3725);TDNT-5:457,729;阳性名词 AV-oath 10;10

1)以誓约来保证或是承诺

3727horkos {hor'-kos} from herkos (a fence,perhaps akin to 3725);TDNT-5:457,729;n m AV-oath 10;10

1)that which has been pledged or promised with an oath


G3728

G3728

3728horkomosia {hor-ko-mos-ee'ah} 源于3727和一衍生于3660的字之复合;TDNT-5:463,729;阴性名词 AV-oath 4;4

1)发誓保证的,起誓,誓言

3728horkomosia {hor-ko-mos-ee'ah} from a compound of 3727and a derivative of 3660;TDNT-5:463,729;n f AV-oath 4;4

1)affirmation made on oath,the taking of an oath,an oath


G3729

G3729

3729hormao {hor-mah'-o} 源自3730;TDNT-5:467,730;动词 AV-run violently 3,run 1,rush 1;5

1)开始迅速移动,激起,激励,催促
2)性急地往前,冲

3729hormao {hor-mah'-o} from 3730;TDNT-5:467,730;v AV-run violently 3,run 1,rush 1;5

1)to set in rapid motion,stir up,incite,urge on
2)to start forward impetuously,to rush


G3730

G3730

3730horme {hor-may'} of uncertain affinity;TDNT-5:467,730;阴性名词 AV-assault 1,not tr 1;2

1)猛烈的撞击或动作,冲动
2)敌对的动作,攻击,抨击(徒14:5,雅3:4)

3730horme {hor-may'} of uncertain affinity;TDNT-5:467,730;n f AV-assault 1,not tr 1;2

1)a violent motion,impulse
2)a hostile movement,onset,assault


G3731

G3731

3731hormema {hor'-may-mah} 源自3730;TDNT-5:467,730;中性名词 AV-violence 1;1

1)急迫,冲动
2)被冲动所驱使或催赶

3731hormema {hor'-may-mah} from 3730;TDNT-5:467,730;n n AV-violence 1;1

1)a rush,impulse
2)that which is impelled or hurried away by impulse


G3732

G3732

3732orneon {or'-neh-on} 源自a presumed derivative of 3733;;中性名词 AV-fowl 2,bird 1;3

1)飞鸟

3732orneon {or'-neh-on} from a presumed derivative of 3733;;n n AV-fowl 2,bird 1;3

1)a bird


G3733

G3733

3733ornis {or'-nis} 可能以3735为基础的一个延伸形式;阳性名词 AV-hen 2;2

1)鸟
2)公鸡，母鸡

3733ornis {or'-nis} probably from a prolonged form of the base of 3735;;n m AV-hen 2;2

1)a bird
2)a cock,a hen


G3734

G3734

3734horothesia {hor-oth-es-ee'-ah} 源自a compound of the base of 3725and a derivative of 5087;;阴性名词 AV-bound 1;1

1)划定界限,订下限度
2)明确的限度,界限

3734horothesia {hor-oth-es-ee'-ah} from a compound of the base of 3725and a derivative of 5087;;n f AV-bound 1;1

1)a setting of boundaries,laying down limits
2)a definite limit,bounds


G3735

G3735

3735oros {or'-os} 可能源自一个已废弃不用的字oro（上升或”背后”可能近似142，参3733);TDNT-5:475,732;中性名词 AV-mountain 41,mount 21,hill 3;65

1)山

3735oros {or'-os} probably from an obsolete oro (to rise or "rear",perhaps akin to
-142,cf 3733);TDNT-5:475,732;n n AV-mountain 41,mount 21,hill 3;65

1)a mountain


G3736

G3736

3736orusso {or-oos'-so} apparently a root word;;动词 AV-dig 3;3

1)挖掘

3736orusso {or-oos'-so} apparently a root word;;v AV-dig 3;3

1)to dig


G3737

G3737

3737orphanos {or-fan-os'} of uncertain affinity;TDNT-5:487,734;形容词 AV-comfortless 1,fatherless 1;2

1)失去...的(失去父亲,双亲)
-1a)那些失去教师,指导者或守护人的
-1b)孤儿的

3737orphanos {or-fan-os'} of uncertain affinity;TDNT-5:487,734;adj AV-comfortless 1,fatherless 1;2

1)bereft (of a father,of parents)
-1a)of those bereft of a teacher,guide,guardian
-1b)orphaned


G3738

G3738

3738orcheomai {or-kheh'-om-ahee} 关身语态语态from orchos (a row or ring);;动词 AV-dance 4;4

1)跳舞

3738orcheomai {or-kheh'-om-ahee} middle voice from orchos (a row or ring);;v AV-dance 4;4

1)to dance


G3739

G3739

3739hos {hos}包括阴性的he {hay},和中性的ho {ho} 可能是一个字根型的字(或是冠词3588之类的);;代名词 AV-which 395,whom 262,that 129,who 84,whose 53,what 42, that which 20,whereof 13,misc 430;1393

1)...的那一位,..的那一个,什么,那个..
2)他,她,它

3739hos {hos}including feminine he {hay},and neuter ho {ho} probably a primary word (or perhaps a form of the article 3588);;pron AV-which 395,whom 262,that 129,who 84,whose 53,what 42, that which 20,whereof 13,misc 430;1393

1)who,which,what,that


G3740

G3740

3740hosakis {hos-ak'-is} multiple 副词from 3739;;副词 AV-as often as +3021,as often as +14371,as oft as +3021;3

1)每逢,随时随地

3740hosakis {hos-ak'-is} multiple adverb from 3739;;adv AV-as often as +3021,as often as +14371,as oft as +3021;3

1)as often as,as often soever as


G3741

G3741

3741hosios {hos'-ee-os} 不确定和其意义相近之字;TDNT-5:489,734;形容词 AV-holy 4,Holy One 2,mercies 1,shall be 1;8

1)不被罪所污损的,没有邪恶的,虔心遵守每一个道德良心公义的责任的,纯而圣洁的,虔敬的

3741hosios {hos'-ee-os} of uncertain affinity;TDNT-5:489,734;adj AV-holy 4,Holy One 2,mercies 1,shall be 1;8

1)undefiled by sin,free from wickedness,religiously observing every moral obligation,pure holy,pious


G3742

G3742

3742hosiotes {hos-ee-ot'-ace} 源自3741;TDNT-5:493,734;阴性名词 AV-holiness 2;2

1)对神的虔诚,忠诚的持守对上帝的虔诚,圣洁的责任

3742hosiotes {hos-ee-ot'-ace} from 3741;TDNT-5:493,734;n f AV-holiness 2;2

1)piety towards God,fidelity in observing the obligations of piety,holiness


G3743

G3743

3743hosios {hos-ee-oce'} 源于3741;TDNT-5:489,734;副词 AV-holily 1;1

1)虔诚的,神圣地

3743hosios {hos-ee-oce'} from 3741;TDNT-5:489,734;adv AV-holily 1;1

1)piously,holily


G3744

G3744

3744osme {os-may'} 源自3605;TDNT-5:493,735;阴性名词 AV-savour 4,odour 2;6

1)气味,香气

3744osme {os-may'} from 3605;TDNT-5:493,735;n f AV-savour 4,odour 2;6

1)a smell,odour


G3745

G3745

3745hosos {hos'-os} 由3739字源重迭而来;;代名词 AV-as many as 24,whatsoever 9,that 9,whatsoever things 8, whatsoever +3027as long as 5,how great things 5,what 4, misc 37;115

1)尽其所以,就...而论,举凡,凡事,任谁

3745hosos {hos'-os} by reduplication from 3739;;pron AV-as many as 24,whatsoever 9,that 9,whatsoever things 8, whatsoever +3027as long as 5,how great things 5,what 4, misc 37;115

1)as great as,as far as,how much,how many,whoever


G3746

G3746

3746hosper {hos'-per} 源自3739and 4007;;pron AV-whomsoever 1;1

1)无论谁

3746hosper {hos'-per} from 3739and 4007;;pron AV-whomsoever 1;1

1)whomever


G3747

G3747

3747osteon {os-teh'-on}或缩写型ostoun {os-toon'} 找不到和其相近的字;;中性名词 AV-bone 5;5

1)骨,骨头

3747osteon {os-teh'-on}or contracted ostoun {os-toon'} of uncertain affinity;;n n AV-bone 5;5

1)a bone


G3748

G3748

3748hostis {hos'-tis}包括阴性的hetis {hay'-tis} 和中性的ho,ti {hot'-ee} 源于3739和5100;;不定关系代名词 AV-which 82,who 30,whosoever 12,that 8,whatsoever +3024, whosoever +3023,whatsoever +3956+3022,misc 13;154

1)无论谁,无论什么事,
2)任何一个,某一个,某一
3)他,她,它
4)这,那

3748hostis {hos'-tis}including the feminine hetis {hay'-tis} and the neuter ho,ti {hot'-ee} from 3739and 5100;;pron AV-which 82,who 30,whosoever 12,that 8,whatsoever +3024, whosoever +3023,whatsoever +3956+3022,misc 13;154

1)whoever,whatever,who


G3749

G3749

3749ostr近似os {os-tra'-kin-os} 源自ostrakon ["oyster"](a tile,亦即terra cotta);;形容词 AV-earthen 1,of earth 1;2

1)土制的,制砖瓦或陶瓷器的黏土
-1a)另外还有指脆弱的意思

3749ostrakinos {os-tra'-kin-os} from ostrakon ["oyster"](a tile,i.e.terra cotta);;adj AV-earthen 1,of earth 1;2

1)earthen,clay
-1a)with the added suggestion of frailty


G3750

G3750

3750osphresis {os'-fray-sis} 源自3605的衍生;;阴性名词 AV-smelling 1;1

1)嗅觉,或嗅觉器官（鼻子）林前12:17

3750osphresis {os'-fray-sis} from a derivative of 3605;;n f AV-smelling 1;1

1)a sense of smell,smelling


G3751

G3751

3751osphus {os-foos'} 找不到和其意义相近的字;TDNT-5:496,736;阴性名词 AV-loins 8;8

1)臀部(腰子)
-1a)以带束紧之,束腰,腰部
2)腰子,(两个)腰窝处
-2a)希伯来人认为生殖力(精子)所贮存的地方

3751osphus {os-foos'} of uncertain affinity;TDNT-5:496,736;n f AV-loins 8;8

1)the hip (loin)
-1a)to gird,gird about,the loins
2)a loin,the (two)loins
-2a)the place where the Hebrews thought the generative power (semen)resided


G3752

G3752

3752hotan {hot'-an} 源于3753和302;;质词/语助词 AV-when 116,as soon as 2,as long as 1,that 1,whensoever 1, while 1,till +15081;123

1)...时候,任何时候,只要...时,每当...时

3752hotan {hot'-an} from 3753and 302;;particle AV-when 116,as soon as 2,as long as 1,that 1,whensoever 1, while 1,till +15081;123

1)when,whenever,as long as,as soon as


G3753

G3753

3753hote {hot'-eh} 源于3739和5037;;质词/语助词 AV-when 97,while 2,as soon as 2,after that 2,after 1,that 1;105

1)当...之时,任何时候,在...之时,立即立刻

3753hote {hot'-eh} from 3739and 5037;;particle AV-when 97,while 2,as soon as 2,after that 2,after 1,that 1;105

1)when whenever,while,as long as


G3754

G3754

3754hoti {hot'-ee} 不定关系代名词3748的中性型;或作连接词,指示用,或者表原因;;不定关系代名词或连接词 AV-that 612,for 264,because 173,how that 21,how 11,misc 212;1293

1)那,因为,既然
2)意义见3748

3754hoti {hot'-ee} neuter of 3748as conjunction;demonst.that (sometimes redundant);;conj AV-that 612,for 264,because 173,how that 21,how 11,misc 212;1293

1)that,because,since


G3755

G3755

3755hotou {hot'-oo} for the genitive case of 3748(as 副词);;pron AV-not tr 6;6

1)和....同时,直到...

3755hotou {hot'-oo} for the genitive case of 3748(as adverb);;pron AV-not tr 6;6

1)while,until


G3756

G3756

3756ou {oo}，　在母音前用ouk {ook};在有气号之前用ouch {ookh} 否定副词,比对3361 AV-not 1214,no 136,cannot +141055,misc 48;1453

1)不(通常与直说语气连用;期待得到肯定的答案时,用于问句中)

3756ou {oo}also (before a vowel)ouk {ook}and (before an aspirate)ouch {ookh} a primary word,the absolute negative [cf 3361]adverb;;particle AV-not 1214,no 136,cannot +141055,misc 48;1453

1)no,not;in direct questions expecting an affirmative answer Wigram's frequency count is 1535not 1453.


G3757

G3757

3757hou {hoo}
-3739(作副词用)的所有格;;代名词 AV-where 22,whither 2,when 1,wherein 1,whithersoever +14371;27

1)...地方

3757hou {hoo} genitive case of 3739as adverb;;pron AV-where 22,whither 2,when 1,wherein 1,whithersoever +14371;27

1)where


G3758

G3758

3758oua {oo-ah'} a primary exclamation of surprise;;感叹词 AV-ah 1;1

1)啊!啊!表示惊讶欢乐的感叹词

3758oua {oo-ah'} a primary exclamation of surprise;;interj AV-ah 1;1

1)ah!ha!an interjection of wonder and amazement


G3759

G3759

3759ouai {oo-ah'-ee} a primary exclamation of grief;;感叹词 AV-woe 41,alas 6;47

1)阿哟,哀﹐有祸呀

3759ouai {oo-ah'-ee} a primary exclamation of grief;;interj AV-woe 41,alas 6;47

1)alas,woe


G3760

G3760

3760oudamos {oo-dam-oce'} 源自(the 阴性)of 3762;;副词 AV-not 1;1

1)决不,并不

3760oudamos {oo-dam-oce'} from (the feminine)of 3762;;adv AV-not 1;1

1)by no means,in no wise


G3761

G3761

3761oude {oo-deh'} 源于3756和1161;;连接词 AV-neither 69,nor 31,not 10,no not 8,not so much as 2, then not 1,not tr 1,misc 14;137

1)但不会,即不是,也不是,甚至不

3761oude {oo-deh'} from 3756and 1161;;conj AV-neither 69,nor 31,not 10,no not 8,not so much as 2, then not 1,not tr 1,misc 14;137

1)but not,neither,nor,not even


G3762

G3762

3762oudeis {oo-dice'}包括阴性的oudemia {oo-dem-ee'-ah} 和中性的ouden {oo-den'} 源于3761和1520;;代名词 AV-no man 94,nothing 68,none 27,no 24,any man 3,any 3, man 2,neither any man 2,misc 13;236

1)没有一人,没有的事,没有事是....

3762oudeis {oo-dice'}including feminine oudemia {oo-dem-ee'-ah} and neuter ouden {oo-den'} from 3761and 1520;;pron AV-no man 94,nothing 68,none 27,no 24,any man 3,any 3, man 2,neither any man 2,misc 13;236

1)no one,nothing


G3763

G3763

3763oudepote {oo-dep'-ot-eh} 源于3761和4218;;副词 AV-never 14,neither at any time 1,nothing at any time +38561;16

1)从未

3763oudepote {oo-dep'-ot-eh} from 3761and 4218;;adv AV-never 14,neither at any time 1,nothing at any time +38561;16

1)never


G3764

G3764

3764oudepo {oo-dep'-o} 源自3761and 4452;;副词 AV-never before 1,never yet 1,nothing yet 1,not yet 1, as yet not 1;5

1)尚未,迄今还未

3764oudepo {oo-dep'-o} from 3761and 4452;;adv AV-never before 1,never yet 1,nothing yet 1,not yet 1, as yet not 1;5

1)not yet,not as yet


G3765

G3765

3765ouketi {ook-et'-ee}also (separately)ouk eti {ook et'-ee) 源于3756和2089;;副词 AV-no more 29,any more 3,now not 2,misc 13;47

1)不再是,终止了,到此为止

3765ouketi {ook-et'-ee}also (separately)ouk eti {ook et'-ee) from 3756and 2089;;adv AV-no more 29,any more 3,now not 2,misc 13;47

1)no longer,no more,no further


G3766

G3766

3766oukoun {ook-oon'} 源自3756and 3767;;副词 AV-then 1;1

1)不因此,不这样

3766oukoun {ook-oon'} from 3756and 3767;;adv AV-then 1;1

1)not therefore


G3767

G3767

3767oun {oon} 显然是个字根型的字;;质词/语助词 AV-therefore 263,then 197,so 18,and 11,now 9,wherefore 8, but 5,not tr 9,misc 6;526

1)然后,因而,因此,所以,以致于

3767oun {oon} apparently a root word;;particle AV-therefore 263,then 197,so 18,and 11,now 9,wherefore 8, but 5,not tr 9,misc 6;526

1)then,therefore,accordingly,consequently,these things being so


G3768

G3768

3768oupo {oo'-po} 源于3756和4452;;副词 AV-not yet 20,hitherto ...not 1,as yet 1,no ...as yet 1;23

1)尚未

3768oupo {oo'-po} from 3756and 4452;;adv AV-not yet 20,hitherto ...not 1,as yet 1,no ...as yet 1;23

1)not yet


G3769

G3769

3769oura {oo-rah'} apparently a root word;;阴性名词 AV-tail 5;5

1)尾巴

3769oura {oo-rah'} apparently a root word;;n f AV-tail 5;5

1)a tail


G3770

G3770

3770ouranios {oo-ran'-ee-os} 源自3772;TDNT-5:536,736;形容词 AV-heavenly 6;6

1)天的,天空的
-1a)居住在天上
-1b)从天而降

3770ouranios {oo-ran'-ee-os} from 3772;TDNT-5:536,736;adj AV-heavenly 6;6

1)heavenly
-1a)dwelling in heaven
-1b)coming from heaven


G3771

G3771

3771ouranothen {oo-ran-oth'-en} 源自3772and the 向前滑音字of source;TDNT-5:542,736;副词 AV-from heaven 2;2

1)从天上

3771ouranothen {oo-ran-oth'-en} from 3772and the enclitic of source;TDNT-5:542,736;adv AV-from heaven 2;2

1)from heaven


G3772

G3772

3772ouranos {oo-ran-os'} 可能与3735同源(取其提升的意思);天上;TDNT-5:497,736;阳性名词 AV-heaven 268,air 10,sky 5,heavenly +1537;284

1)天
-1a)与地相提并论
-1b)地之上的穹苍
-1c)星空
-1d)气层
-1e)好几层天的观念
2)天(属神的超然居所)
3)间接指神

3772ouranos {oo-ran-os'} perhaps from the same as 3735(through the idea of elevation);the sky;TDNT-5:497,736;n m AV-heaven 268,air 10,sky 5,heavenly +1537;284

1)the vaulted expanse of the sky with all things visible in it
-1a)the universe,the world
-1b)the aerial heavens or sky,the region where the clouds and the tempests gather,and where thunder and lightning are produced
-1c)the sidereal or starry heavens
2)the region above the sidereal heavens,the seat of order of things eternal and consummately perfect where God dwells and other heavenly beings


G3773

G3773

3773Ourbanos {oor-ban-os'} 源自拉丁文;阳性专有名词 AV-Urbane 1;1 耳巴奴="城市的;有教养的"

1)某一个基督徒罗16:9

3773Ourbanos {oor-ban-os'} of Latin origin;;n pr m AV-Urbane 1;1 Urbane ="of the city;polite"

1)a certain Christian in Ro.16:9


G3774

G3774

3774Ourias {oo-ree'-as} 源自希伯来原文0223;TDNT-3:1,*;阳性专有名词 AV-Urias 1;1 乌利亚="耶和华的亮光"

1)拔示巴的丈夫,大卫强有能力的手下

3774Ourias {oo-ree'-as} of Hebrew origin 0223;TDNT-3:1,*;n pr m AV-Urias 1;1 Uriah ="light of Jehovah"

1)the husband of Bathsheba,one of David's mighty men


G3775

G3775

3775ous {ooce} 字根字;TDNT-5:543,744;中性名词 AV-ear 37;37

1)耳朵
2)(心智,灵性上的理解力)耳朵,听

3775ous {ooce} apparently a primary word;TDNT-5:543,744;n n AV-ear 37;37

1)the ear
2)metaph.the faculty of perceiving with the mind,the faculty of understanding and knowing


G3776

G3776

3776ousia {oo-see'-ah} 源自5607阴性;阴性名词 AV-goods 1,substance 1;2

1)产业,财富

3776ousia {oo-see'-ah} from the feminine of 5607;;n f AV-goods 1,substance 1;2

1)what one has,i.e.property,possessions,estate


G3777

G3777

3777oute {oo'-teh} 源于3756和5037;副词 AV-neither 44,nor 40,nor yet 4,no not 1,not 1,yet not 1, misc 3;94

1)也非

3777oute {oo'-teh} from 3756and 5037;;adv AV-neither 44,nor 40,nor yet 4,no not 1,not 1,yet not 1, misc 3;94

1)neither,and not


G3778

G3778

3778houtos {hoo'-tos}包括主格阳性复数houtoi {hoo'-toy}, 主格阴性单数haute {how'-tay},以及主格阴性复数hautai {how'-tahee} 源自3588与846;代名词 AV-this 157,these 59,he 31,the same 28,this man 25,she 12, they 10,misc 33;355

1)这,这个

3778houtos {hoo'-tos}including nominative masculine plural houtoi {hoo'-toy},nominative feminine singular haute {how'-tay} and nominative feminine plural hautai {how'-tahee} from the article 3588and 846;;pron AV-this 157,these 59,he 31,the same 28,this man 25,she 12, they 10,misc 33;355

1)this


G3779

G3779

3779houto {hoo'-to}或(用于母音前vowel}houtos {hoo'-toce} 源于3778;副词 AV-so 164,thus 17,even so 9,on this wise 6,likewise 4, after this manner 3,misc 10;213

1)这样,如此,所以
2)如下
3)(程度上的高低)如此
4)干脆,单单

3779houto {hoo'-to}or (before a vowel}houtos {hoo'-toce} from 3778;;adv AV-so 164,thus 17,even so 9,on this wise 6,likewise 4, after this manner 3,misc 10;213

1)in this manner,thus,so


G3780

G3780

3780ouchi {oo-khee'}
-3756的加强型;质词/语助词 AV-not 46,nay 5,not 4,not so 1;56

1)(否定)不
2)(否定的回答)不是
3)(用于质问,期待的是肯定答案)岂不是?

3780ouchi {oo-khee'} intensive of 3756;;particle AV-not 46,nay 5,not 4,not so 1;56

1)not,by no means,not at all


G3781

G3781

3781opheiletes {of-i-let'-ace} 源自3784;TDNT-5:565,746;阳性名词 AV-debtor 5,sinner 1,which owed 1;7

1)欠债的人
2)有义务或需要对某事负权责的人
-2a)有义务作某些事的人
-2b)行为不当,错误,当受惩治的人
--2a1)对人
-2ab)对神

3781opheiletes {of-i-let'-ace} from 3784;TDNT-5:565,746;n m AV-debtor 5,sinner 1,which owed 1;7

1)one who owes another,a debtor
-1a)one held by some obligation,bound by some duty
-1b)one who has not yet made amends to whom he has injured:
--1b1)one who owes God penalty or whom God can demand punishment as something due,i.e.a sinner


G3782

G3782

3782opheile {of-i-lay'} 源自3784;TDNT-5:564,746;阴性名词 AV-debt 1,dues 1;2

1)义务,债务

3782opheile {of-i-lay'} from 3784;TDNT-5:564,746;n f AV-debt 1,dues 1;2

1)that which is owed
2)a debt
3)metaph.dues:specifically of conjugal duty


G3783

G3783

3783opheilema {of-i'-lay-mah} 源自3784交替用词;TDNT-5:565,746;中性名词 AV-debt 2;2

1)债
2)(道德上的义务)债

3783opheilema {of-i'-lay-mah} from (the alternate of)3784;TDNT-5:565,746;n n AV-debt 2;2

1)that which is owed
-1a)that which is justly or legally due,a debt
2)metaph.offence,sin


G3784

G3784

3784opheilo {of-i'-lo}或此字的扩张型opheileo {of-i-leh'-o}(在某些时态); 可能源自3786的字源(取其增利息的意义);TDNT-5:559,746;动词 AV-ought 15,owe 7,be bound 2,be (one's)duty 2,be a debtor 1, be guilty 1,be indebted 1,misc 7;36

1)欠人某些东西
2)有欠于
3)必须

3784opheilo {of-i'-lo} or (in certain tenses)its prolonged form opheileo {of-i-leh'-o}; probably from the base of 3786(through the idea of accruing); TDNT-5:559,746;v AV-ought 15,owe 7,be bound 2,be (one's)duty 2,be a debtor 1, be guilty 1,be indebted 1,misc 7;36

1)to owe
-1a)to owe money,be in debt for
--1a1)that which is due,the debt
2)metaph.the goodwill due


G3785

G3785

3785ophelon {of'-el-on}
-3784第一人称过去式;质词/语助词 AV-Iwould 2,Iwould to God 1,would to God 1;4

1)希望,但愿

3785ophelon {of'-el-on} first person singular of a past tense of 3784;;particle AV-Iwould 2,Iwould to God 1,would to God 1;4

1)would that,where one wishes that a thing had happened which has not happened or a thing be done which probably will not be done


G3786

G3786

3786ophelos {of'-el-os} 源自ophello (堆积,亦即累积或有益于);中性名词 AV-it profiteth 2,it advantageth 1;3

1)利益,好处,益处

3786ophelos {of'-el-os} from ophello (to heap up,i.e.accumulate or benefit);;n n AV-it profiteth 2,it advantageth 1;3

1)advantage,profit


G3787

G3787

3787ophthalmodouleia {of-thal-mod-oo-li'-ah} 源自3788与1397;TDNT-2:280,182;阴性名词 AV-eyeservice 2;2

1)表面工夫

3787ophthalmodouleia {of-thal-mod-oo-li'-ah} from 3788and 1397;TDNT-2:280,182;n f AV-eyeservice 2;2

1)service performed [only]under the master's eyes
-1a)for the master's eye usually stimulates to greater diligence
-1b)his absence,on the other hand,renders sluggish


G3788

G3788

3788ophthalmos {of-thal-mos'} 源于3700;TDNT-5:375,706;阳性名词 AV-eye 101,sight 1;102

1)眼睛
2)(心智与属灵上的理解)眼睛,理解

3788ophthalmos {of-thal-mos'} from 3700;TDNT-5:375,706;n m AV-eye 101,sight 1;102

1)the eye
2)metaph.the eyes of the mind,the faculty of knowing


G3789

G3789

3789ophis {of'-is} 可能源自3700(取其目光锐利的意思);TDNT-5:566,748;阳性名词 AV-serpent 14;14

1)蛇
2)危险人物
3)(通常在神话中的象征角色)蛇

3789ophis {of'-is} probably from 3700(through the idea of sharpness of vision); TDNT-5:566,748;n m AV-serpent 14;14

1)snake,serpent
2)with the ancients,the serpent was an emblem of cunning and wisdom. The serpent who deceived Eve was regarded by the Jews as the devil.


G3790

G3790

3790ophrus {of-roos'} 可能源自3700(取其眼部周围之意);阴性名词 AV-brow 1;1

1)山或悬崖的边缘

3790ophrus {of-roos'} perhaps from 3700(through the idea of the shading or proximity to the organ of vision);;n f AV-brow 1;1

1)the eyebrow
2)any prominence or projection


G3791

G3791

3791ochleo {okh-leh'-o} 源自3793;动词 AV-vex 2;2

1)搅扰

3791ochleo {okh-leh'-o} from 3793;;v AV-vex 2;2

1)to excite a mob against one
2)to disturb,roll away
3)to trouble,molest
4)be in confusion,in an uproar
5)to be vexed,molested,troubled:by demons


G3792

G3792

3792ochlopoieo {okh-lop-oy-eh'-o} 源自3793与4160;动词 AV-gather a company 1;1

1)结集一大群人

3792ochlopoieo {okh-lop-oy-eh'-o} from 3793and 4160;;v AV-gather a company 1;1

1)to collect a crowd,gather the people together


G3793

G3793

3793ochlos {okh'los} 源自与2192(交通工具之意)相关的字;TDNT-5:582,750;阳性名词 AV-people 82,multitude 79,press 5,company 7,数of people 1, 数1;175

1)群众
-1a)一般聚集的大量人群
-1b)有某种特点,地位的人群
--1b1)(社会地位较低的)大众
--1b2)(目的相同,地位显着的)群众
2)人群(没有提及聚集的背景或群众的地位)

3793ochlos {okh'los} from a derivative of 2192(meaning a vehicle);TDNT-5:582,750;n m AV-people 82,multitude 79,press 5,company 7,number of people 1, number 1;175

1)a crowd
-1a)a casual collection of people
--1a1)a multitude of men who have flocked together in some place
--1a2)a throng
-1b)a multitude
--1b1)the common people,as opposed to the rulers and leading men
--1b2)with contempt:the ignorant multitude,the populace
-1c)a multitude
--1c1)the multitudes,seems to denote troops of people gathered together without order


G3794

G3794

3794ochuroma {okh-oo'-ro-mah} TDNT-5:590,752;中性名词 AV-strong hold 1;1

1)碉堡

3794ochuroma {okh-oo'-ro-mah} from a remote derivative of 2192(meaning to fortify,through the idea of holding safely);TDNT-5:590,752;n n AV-strong hold 1;1

1)a castle,stronghold,fortress,fastness
2)anything on which one relies
-2a)of the arguments and reasonings by which a disputant endeavours to fortify his opinion and defend it against his opponent


G3795

G3795

3795opsarion {op-sar'-ee-on} 应该源自3702字根;中性名词 AV-fish 4,small fish 1;5

1)鱼

3795opsarion {op-sar'-ee-on} from a presumed derivative of the base of 3702;;n n AV-fish 4,small fish 1;5

1)fish


G3796

G3796

3796opse {op-seh'} 与3694同源;动词 AV-in the end 1,even 1,at even 1;3

1)晚
2)傍晚(下午到天黑之间)
3)之后

3796opse {op-seh'} from the same as 3694(through the idea of backwardness); (adverbially)late in the day;;v AV-in the end 1,even 1,at even 1;3

1)after a long time,long after,late
-1a)late in the day,i.e.at evening
-1b)the sabbath having just passed,after the sabbath
--1b1)at the early dawn of the first day of the week


G3797

G3797

3797opsimos {op'-sim-os} 源自3796;形容词 AV-latter 1;1

1)春雨,晚雨(三,四月)

3797opsimos {op'-sim-os} from 3796;;adj AV-latter 1;1

1)late,later
-1a)of the time of subsidence of the waters of the Nile
-1b)the latter or vernal rain,which falls chiefly in the months of March and April just before the harvest


G3798

G3798

3798opsios {op'-see-os} 源自3796;形容词 AV-even 8,evening 4,in the evening +10961,eventide +56101, at even +10961;15

1)迟的
2)傍晚:由下午到天黑之间

3798opsios {op'-see-os} from 3796;;adj AV-even 8,evening 4,in the evening +10961,eventide +56101, at even +10961;15

1)late
2)evening
-2a)either from three to six o'clock p.m.
-2b)from six o'clock p.m.to the beginning of night


G3799

G3799

3799opsis {op'-sis} 源自3700;阴性名词 AV-appearance 1,face 1,countenance 1;3

1)看见,视力
2)外表,外在的层面
3)脸部

3799opsis {op'-sis} from 3700;;n f AV-appearance 1,face 1,countenance 1;3

1)seeing,sight
2)face,countenance
3)the outward appearance,look


G3800

G3800

3800opsonion {op-so'-nee-on} 应该与3795同源;TDNT-5:591,752;中性名词 AV-wage 3,charges 1;4

1)薪资,报酬
-1a)字意的
-1b)意喻的:将基督徒比作军人,有天上的将军付给薪资
2)补偿

3800opsonion {op-so'-nee-on} from a presumed derivative of the same as 3795;TDNT-5:591,752;n n AV-wage 3,charges 1;4

1)a soldier's pay,allowance
-1a)that part of the soldier's support given in place of pay [i.e. rations]and the money in which he is paid
2)metaph.wages:hire or pay of sin


G3801

G3801

3801ho on kai ho en kai ho erchomenos {ho own kahee ho ane kahee ho er-khom'-en-os} 片语 AV-which is 2,and which was 2,and which is to come 2,which art 2, and wast 2,which was 1,and is 1,and is to come 1, and art to come 1,and shall be 1;15

1)昔在,今在,永在的

3801ho on kai ho en kai ho erchomenos {ho own kahee ho ane kahee ho er-khom'-en-os} a phrase combining 3588with the present participle and imperfect of 1510and the present participle of 2064by means of 2532;;phrase AV-which is 2,and which was 2,and which is to come 2,which art 2, and wast 2,which was 1,and is 1,and is to come 1, and art to come 1,and shall be 1;15

1)He who is,and was,and is coming


G3802

G3802

3802pagideuo {pag-id-yoo'-o} 源自3803;TDNT-5:595,752;动词 AV-entangle 1;1

1)诱捕,陷入罗网
-1a)指鸟禽
2)隐喻.引诱他人陷入布局使有把柄指控他

3802pagideuo {pag-id-yoo'-o} from 3803;TDNT-5:595,752;v AV-entangle 1;1

1)to ensnare,entrap
-1a)of birds
2)metaph.of the attempt to elicit from one some remark which can be turned into an accusation against him


G3803

G3803

3803pagis {pag-ece'} 源自4078;TDNT-5:593,752;阴性名词 AV-snare 5;5

1)(捕捉动物的)机关,陷阱
2)(喻意)机关,陷阱

3803pagis {pag-ece'} from 4078;TDNT-5:593,752;n f AV-snare 5;5

1)snare,trap,noose
-1a)of snares in which birds are entangled and caught
--1a1)implies unexpectedly,suddenly,because birds and beasts are caught unawares
-1b)a snare,i.e.whatever brings peril,loss,destruction
--1b1)of a sudden and unexpected deadly peril
--1b2)of the allurements and seductions of sin
--1b3)the allurements to sin by which the devil holds one bound
--1b4)the snares of love


G3804

G3804

3804pathema {path'-ay-mah} 源于一被认为衍生于3806的字;TDNT-5:930,798;中性名词 AV-suffering 11,affliction 3,affection 1,motion 1;16

1)指人所正遭受或曾受过的苦难
-1a)指外来的,一个受苦的经历,不幸的事情,惨祸,灾祸,痛苦忧伤
--1a1)指基督所曾受的苦难
--1a2)亦指基督徒所必须受的苦难,为着基督也曾同样忍受过
-1b)指内心所经历的,忧伤,冲击,牺牲
2)容忍,承受,忍受苦难

3804pathema {path'-ay-mah} from a presumed derivative of 3806;TDNT-5:930,798;n n AV-suffering 11,affliction 3,affection 1,motion 1;16

1)that which one suffers or has suffered
-1a)externally,a suffering,misfortune,calamity,evil,affliction
--1a1)of the sufferings of Christ
--1a2)also the afflictions which Christians must undergo in behalf of the same cause which Christ patiently endured
-1b)of an inward state,an affliction,passion
2)an enduring,undergoing,suffering


G3805

G3805

3805pathetos {path-ay-tos'} 源自与...同3804;TDNT-5:924,798;形容词 AV-suffer 1;1

1)敏感的,赋予承受责难的能力,易感的
2)必要性的受苦对象,预定要受屈辱的

3805pathetos {path-ay-tos'} from the same as 3804;TDNT-5:924,798;adj AV-suffer 1;1

1)passible,endued with the capacity of suffering,capable of feeling
2)subject to the necessity of suffering,destined to suffer


G3806

G3806

3806pathos {path'-os} 源于3958的替代字;TDNT-5:926,798;中性名词 AV-inordinate affection 1,affection 1,lust 1;3

1)所遭临的事(不论是悲伤或喜乐的)
-1a)特别指一种苦难,不幸,灾祸,忧伤痛苦
2)心理所遭受到的苦痛
-2a)心里的悲伤,激动,激情
-2b)激情的行为
-2c)希腊人用来指好的或坏的方面的高涨的情绪
-2d)在新约中用以指负面的意思,堕落的情欲,不道德的激情欲望 其同义词,见5845

3806pathos {path'-os} from the alternate of 3958;TDNT-5:926,798;n n AV-inordinate affection 1,affection 1,lust 1;3

1)whatever befalls one,whether it be sad or joyous
-1a)spec.a calamity,mishap,evil,affliction
2)a feeling which the mind suffers
-2a)an affliction of the mind,emotion,passion
-2b)passionate deed
-2c)used by the Greeks in either a good or bad sense
-2d)in the NTin a bad sense,depraved passion,vile passions For Synonyms see entry 5845


G3807

G3807

3807paidagogos {pahee-dag-o-gos'} TDNT-5:596,753;阳性名词 AV-schoolmaster 2,instructor 1;3

1)指导者,领袖,守护者

3807paidagogos {pahee-dag-o-gos'} from 3816and a reduplicated form of 71;TDNT-5:596,753;n m AV-schoolmaster 2,instructor 1;3

1)a tutor i.e.a guardian and guide of boys.Among the Greeks and the Romans the name was applied to trustworthy slaves who were charged with the duty of supervising the life and morals of boys belonging to the better class.The boys were not allowed so much as to step out of the house without them before arriving at the age of manhood.


G3808

G3808

3808paidarion {pahee-dar'-ee-on} 源自a presumed derivative of 3816;TDNT-5:636,759;中性名词 AV-child 1,lad 1;2

1)小男孩,青少年 同义词见5868

3808paidarion {pahee-dar'-ee-on} from a presumed derivative of 3816;TDNT-5:636,759;n n AV-child 1,lad 1;2

1)little boy,a lad For Synonyms see entry 5868


G3809

G3809

3809paideia {pahee-di'-ah} 源于3811;TDNT-5:596,753;阴性名词 AV-chastening 3,nurture 1,instruction 1,chastisement 1;6

1)泛指孩子所受的一切的训练及教育(指其文化中教养和道德观的形成,明白当代的律令和训诫, 及责备惩处等),亦包括对肉体的训练和保养
2)指对成人滋养其灵性成长的任何事,尤其指对过犯的改正和欲望的节制.
-2a)以修养德性为目的的教导
-2b)惩罚,惩戒(指神为了人的改善而对其本性中邪恶部分所采取的作为)

3809paideia {pahee-di'-ah} from 3811;TDNT-5:596,753;n f AV-chastening 3,nurture 1,instruction 1,chastisement 1;6

1)the whole training and education of children (which relates to the cultivation of mind and morals,and employs for this purpose now commands and admonitions,now reproof and punishment)It also includes the training and care of the body
2)whatever in adults also cultivates the soul,esp.by correcting mistakes and curbing passions.
-2a)instruction which aims at increasing virtue
-2b)chastisement,chastening,(of the evils with which God visits men for their amendment)


G3810

G3810

3810paideutes {pahee-dyoo-tace'} 源于3811;TDNT-5:596,753;阳性名词 AV-instructor 1,which corrected 1;2

1)指导者,教训者,老师,夫子
2)施行惩罚的人

3810paideutes {pahee-dyoo-tace'} from 3811;TDNT-5:596,753;n m AV-instructor 1,which corrected 1;2

1)an instructor,preceptor,teacher
2)a chastiser


G3811

G3811

3811paideuo {pahee-dyoo'-o} 源于3816;TDNT-5:596,753;动词 AV-chasten 6,chastise 2,learn 2,teach 2,instruct 1;13

1)训练孩子
-1a)被指导,教导,或学习
-1b)使学习
2)责打,责备
-2a)以言词责备或斥责,校正
--2a1)指以责备或警告的方式来磨炼他人的个性
-2b)指神
--2b1)以不幸的灾祸或苦难来责打教训人
-2c)以殴打的方式管教,责打,鞭打,严惩
--2c1)指父亲惩罚儿子
--2c2)指法官判决某人受惩治,鞭刑

3811paideuo {pahee-dyoo'-o} from 3816;TDNT-5:596,753;v AV-chasten 6,chastise 2,learn 2,teach 2,instruct 1;13

1)to train children
-1a)to be instructed or taught or learn
-1b)to cause one to learn
2)to chastise
-2a)to chastise or castigate with words,to correct
--2a1)of those who are moulding the character of others by reproof and admonition
-2b)of God
--2b1)to chasten by the affliction of evils and calamities
-2c)to chastise with blows,to scourge
--2c1)of a father punishing his son
--2c2)of a judge ordering one to be scourged


G3812

G3812

3812paidiothen {pahee-dee-oth'-en} 源自(of source)from 3813;;副词 AV-of a child 1;1

1)从年幼时,从孩童时

3812paidiothen {pahee-dee-oth'-en} from (of source)from 3813;;adv AV-of a child 1;1

1)from childhood,from a child


G3813

G3813

3813paidion {pahee-dee'-on} 表小的,年轻的3816;TDNT-5:636,759;中性名词 AV-child 25,little child 12,young child 10,damsel 4;51

1)小孩子,小男孩,小女孩
-1a)婴孩们
-1b)孩子们,小家伙们
-1c)婴儿
--1c1)指刚出生的小(男)孩
-1d)指较大的孩子;成熟的孩子
-1e)隐喻.指孩子(或如孩子般)的智能 其同义字,参见5868

3813paidion {pahee-dee'-on} from dimin.of 3816;TDNT-5:636,759;n n AV-child 25,little child 12,young child 10,damsel 4;51

1)a young child,a little boy,a little girl
-1a)infants
-1b)children,little ones
-1c)an infant
--1c1)of a (male)child just recently born
-1d)of a more advanced child;of a mature child;
-1e)metaph.children (like children)in intellect For Synonyms see entry 5868


G3814

G3814

3814paidiske {pahee-dis'-kay} 源自3816的小词;阴性名词 AV-damsel 4,bondwomen 4,maid 3,maiden 1,bondmaid 1;13

1)女奴 同义词见5868

3814paidiske {pahee-dis'-kay} from diminutive of 3816;;n f AV-damsel 4,bondwomen 4,maid 3,maiden 1,bondmaid 1;13

1)a young girl,damsel
2)a maid-servant,a young female slave
-2a)a maid servant who has charge of the door For Synonyms see entry 5868


G3815

G3815

3815paizo {paheed'-zo} 源自3816;TDNT-5:625,758;动词 AV-play 1;1

1)如孩童般玩耍
2)游戏,娱乐,取笑
3)寻欢作乐,指玩笑欢唱歌舞

3815paizo {paheed'-zo} from 3816;TDNT-5:625,758;v AV-play 1;1

1)to play like a child
2)to play,sport,jest
3)to give way to hilarity,esp.by joking singing,dancing


G3816

G3816

3816pais {paheece} 可能源自3817;TDNT-5:636,759;阳/阴性名词 AV-servant 10,child 7,son (Christ)2,son 1,manservant 1, maid 1,maiden 1,young man 1;24

1)小孩,男孩或女孩
-1a)婴孩,小孩
2)佣人,奴隶
-2a)随从,佣人,特别是国王的随从,大臣 For 同义词see entry 5868

3816pais {paheece} perhaps from 3817;TDNT-5:636,759;n m/f AV-servant 10,child 7,son (Christ)2,son 1,manservant 1, maid 1,maiden 1,young man 1;24

1)a child,boy or girl
-1a)infants,children
2)servant,slave
-2a)an attendant,servant,spec.a king's attendant,minister For Synonyms see entry 5868


G3817

G3817

3817paio {pah'-yo} 基本动词;to hit (as if by a single blow and less violently than 5180);;动词 AV-smite 4,strike 1;5

1)打,重击
2)刺(用螫针来刺或伤害)

3817paio {pah'-yo} a primary verb;to hit (as if by a single blow and less violently than 5180);;v AV-smite 4,strike 1;5

1)to strike,smite
2)to sting (to strike or wound with a sting)


G3818

G3818

3818Pakatiane {pak-at-ee-an-ay'} 来源不确定的阴性形容词;;形容词 AV-Pacatiana 1;1 在巴加底亚(Phrygia)="干,贫瘠的荒地"(提前6:21和合本没有翻译出)

1)西元第四世纪,在巴加底亚被分为Phrygia Salutaris 和Phrygia Pacatiana;吕底亚是位于后者的一个城市

3818Pakatiane {pak-at-ee-an-ay'} feminine of an adjective of uncertain derivation;;adj AV-Pacatiana 1;1 Phrygia ="dry,barren"

1)in the 4th century after Christ,Phrygia was divided into Phrygia Salutaris and Phrygia Pacatiana;Laodicea was a city in the latter


G3819

G3819

3819palai {pal'-ahee} 可能是3825的另一型(取其回到以前之意);TDNT-5:717,769;副词 AV-long ago 1,any while 1,a great while ago 1,old 1, in time past 1,of old 1;6

1)以前,早先时
2)古早以前

3819palai {pal'-ahee} probably another form for 3825(through the idea of retrocession);TDNT-5:717,769;adv AV-long ago 1,any while 1,a great while ago 1,old 1, in time past 1,of old 1;6

1)of old,former
2)long ago


G3820

G3820

3820palaios {pal-ah-yos'} 源于3819;TDNT-5:717,769;形容词 AV-old 18,old wine 1;19

1)老的,古代的
2)不再新的,用旧的,磨损的,破旧的 其同义词,见5816

3820palaios {pal-ah-yos'} from 3819;TDNT-5:717,769;adj AV-old 18,old wine 1;19

1)old,ancient
2)no longer new,worn by use,the worse for wear,old For Synonyms see entry 5816


G3821

G3821

3821palaiotes {pal-ah-yot'-ace} 源自3820;TDNT-5:720,769;阴性名词 钦定本-oldness 1;1

1)旧的:生命的旧心态，受到‘字句’的辖制。

3821palaiotes {pal-ah-yot'-ace} from 3820;TDNT-5:720,769;n f AV-oldness 1;1

1)oldness:the old state of life controlled by 'the letter'


G3822

G3822

3822palaioo {pal-ah-yo'-o} 源于3820;TDNT-5:720,769;动词 AV-wax old 2,make old 1,decay 1;4

1)使成为古的,旧的
-1a)变旧的,破损的
-1b)指长久使用而损耗的
2)宣告一事过旧而将来被废止

3822palaioo {pal-ah-yo'-o} from 3820;TDNT-5:720,769;v AV-wax old 2,make old 1,decay 1;4

1)to make ancient or old
-1a)to become old,to be worn out
-1b)of things worn out by time and use
2)to declare a thing to be old and so about to be abrogated


G3823

G3823

3823pale {pal'-ay} 源自pallo (振动之意,906的另一型);TDNT-5:721,770;阴性名词 AV-wrestle 1;1

1)(原意为摔跤)奋战

3823pale {pal'-ay} from pallo (to vibrate,another form for 906);TDNT-5:721,770;n f AV-wrestle 1;1

1)wrestling (a contest between two in which each endeavours to throw the other,and which is decided when the victor is able to hold his opponent down with his hand upon his neck)
-1a)the term is transferred to the Christian's struggle with the power of evil


G3824

G3824

3824paliggenesia {pal-ing-ghen-es-ee'-ah} 源自3825与1078;TDNT-1:686,117;阴性名词 AV-regeneration 2;2

1)更新
2)(生命的完全改变)再生

3824paliggenesia {pal-ing-ghen-es-ee'-ah} from 3825and 1078;TDNT-1:686,117;n f AV-regeneration 2;2

1)new birth,reproduction,renewal,recreation,regeneration
-1a)hence renovation,regeneration,the production of a new life consecrated to God,a radical change of mind for the better. The word often used to denote the restoration of a thing to its pristine state,its renovation,as a renewal or restoration of life after death
-1b)the renovation of the earth after the deluge
-1c)the renewal of the world to take place after its destruction by fire,as the Stoics taught
-1d)the signal and glorious change of all things (in heaven and earth)for the better,that restoration of the primal and perfect condition of things which existed before the fall of our first parents,which the Jews looked for in connection with the advent of the Messiah,and which Christians expected in connection with the visible return of Jesus from heaven.
-1e)other uses
--1e1)of Cicero's restoration to rank and fortune on his recall from exile
--1e2)of the restoration of the Jewish nation after exile
--1e3)of the recovery of knowledge by recollection


G3825

G3825

3825palin {pal'-in} 可能与3823同源(取其重覆出现之意);;副词 AV-again 142;142

1)重新,再一次
-1a)重新或重覆一个行为
-1b)再一次,重新
2)再一次,亦即再来再来,更多的
3)依序地,另一方面

3825palin {pal'-in} probably from the same as 3823(through the idea of oscillatory repetition);;adv AV-again 142;142

1)anew,again
-1a)renewal or repetition of the action
-1b)again,anew
2)again,i.e.further,moreover
3)in turn,on the other hand


G3826

G3826

3826pamplethei {pam-play-thi'} 间接受格格(副词)of a compound of 3956and 4128;;副词 AV-all at once 1;1

1)整体群众
2)一齐,一次

3826pamplethei {pam-play-thi'} dative case (adverb)of a compound of 3956and 4128;;adv AV-all at once 1;1

1)with the whole multitude
2)all together,one and all


G3827

G3827

3827pampolus {pam-pol-ooce} 源自3956与4183;;形容词 AV-very great 1;1

1)非常多可8:1

3827pampolus {pam-pol-ooce} from 3956and 4183;;adj AV-very great 1;1

1)very great


G3828

G3828

3828Pamphulia {pam-fool-ee'-ah} 专有地名 AV-Pamphylia 5;5 旁非利亚="每一族群"

1)小亚细亚的一个沿地中海岸的省份

3828Pamphulia {pam-fool-ee'-ah} from a compound of 3956and 4443,every-tribal,i.e. heterogeneous (5561being implied);;n pr loc AV-Pamphylia 5;5 Pamphylia ="of every tribe"

1)a province in Asia Minor,bounded on the east by Cilicia,on the west by Lycia and Phrygia Minor,on the north by Galatia and Cappadocia,and on the south by the Mediterranean Sea


G3829

G3829

3829pandocheion {pan-dokk-i'-on} 源自a presumed compound of 3956and a derivative of 1209;;中性名词 AV-inn 1;1

1)客栈,用来接待异乡客的公共房屋

3829pandocheion {pan-dokk-i'-on} from a presumed compound of 3956and a derivative of 1209;;n n AV-inn 1;1

1)an inn,a public house for the reception of strangers


G3830

G3830

3830pandocheus {pan-dokh-yoos'} 源自与...同3829;;阳性名词 AV-host 1;1

1)旅馆管理人,主人

3830pandocheus {pan-dokh-yoos'} from the same as 3829;;n m AV-host 1;1

1)an inn keeper,host


G3831

G3831

3831paneguris {pan-ay'-goo-ris} 源于3956和一衍生于58的字;TDNT-5:722,770;阴性名词 AV-general assembly 1;1

1)为了公共的活动或仪式,而聚集了所有的人的庆典
2)公众节庆的聚会

3831paneguris {pan-ay'-goo-ris} from 3956and a derivative of 58;TDNT-5:722,770;n f AV-general assembly 1;1

1)a festal gathering of the whole people to celebrate public games or other solemnities
2)a public festal assembly


G3832

G3832

3832panoiki {pan-oy-kee'} 源自3956and 3624;;副词 AV-with all (one's)house 1;1

1)(与其)全家大小,(与其)整个家庭

3832panoiki {pan-oy-kee'} from 3956and 3624;;adv AV-with all (one's)house 1;1

1)with all (his)house,with (his)whole family


G3833

G3833

3833panoplia {pan-op-lee'-ah} 源自3956和3696的复合字;TDNT-5:295,702;阴性名词 钦定本-whole armour 2,all ...armour 1;3

1)完整全备的武装
-1a)包括盾牌,刀剑,长矛,头盔,护胫与护心镜

3833panoplia {pan-op-lee'-ah} from a compound of 3956and 3696;TDNT-5:295,702;n f AV-whole armour 2,all ...armour 1;3

1)full armour,complete armour
-1a)includes shield,sword,lance,helmet,greaves,and breastplate


G3834

G3834

3834panourgia {pan-oorg-ee'-ah} 源自3835;TDNT-5:722,770;阴性名词 AV-craftiness 3,subtlety 1,cunning craftiness 1;5

1)狡猾,奸诈
2)假智慧,诡诈
3)正向意义:在处理事物上,谨慎聪慧,有技能某略的

3834panourgia {pan-oorg-ee'-ah} from 3835;TDNT-5:722,770;n f AV-craftiness 3,subtlety 1,cunning craftiness 1;5

1)craftiness,cunning
2)a specious or false wisdom
3)in a good sense,prudence,skill,in undertaking and carrying on affairs


G3835

G3835

3835panourgos {pan-oor'-gos} 源自3956and 2041;TDNT-5:722,770;形容词 AV-crafty 1;1

1)熟练有技巧的,伶俐灵巧的
-1a)正面意义,有志者事竟成的,敏捷的,聪慧博学的,睿智有远见的,有技术的
-1b)负面意义,诡计多端,奸诈的,无赖狡猾的,不择手段的,虚假骗人的l

3835panourgos {pan-oor'-gos} from 3956and 2041;TDNT-5:722,770;adj AV-crafty 1;1

1)skilful,clever
-1a)in a good sense,fit to undertake and accomplish anything, dexterous,wise,sagacious,skilful
-1b)in a bad sense,crafty,cunning,knavish,treacherous,deceitful


G3836

G3836

3836pantachothen {pan-takh-oth'-en} 副词(of source)from 3837;;副词 AV-from every quarter 1;1

1)从所有方面,从每一区

3836pantachothen {pan-takh-oth'-en} adverb (of source)from 3837;;adv AV-from every quarter 1;1

1)from all sides,from every quarter


G3837

G3837

3837pantachou {pan-takh-oo'} 所有格格(as 副词of place)of a presumed derivative of 3956;;副词 AV-every where 6,in all places 1;7

1)到处

3837pantachou {pan-takh-oo'} genitive case (as adverb of place)of a presumed derivative of 3956;;adv AV-every where 6,in all places 1;7

1)everywhere


G3838

G3838

3838panteles {pan-tel-ace'} 副词(of manner)源于3956和5056;TDNT-8:66,1161;形容词 AV-in no wise +1519+35881,uttermost 1;2

1)全部完成,完全完美
2)完全地,完美地,彻底地

3838panteles {pan-tel-ace'} adverb (of manner)from 3956and 5056;TDNT-8:66,1161;adj AV-in no wise +1519+35881,uttermost 1;2

1)all complete,perfect
2)completely,perfectly,utterly


G3839

G3839

3839pante {pan'-tay} 副词(of manner)from 3956;;副词 AV-always 1;1

1)到处,完整地,各个方面,各个方法

3839pante {pan'-tay} adverb (of manner)from 3956;;adv AV-always 1;1

1)everywhere,wholly,in all respects,in every way


G3840

G3840

3840pantothen {pan-toth'-en} 源于3956的副词;;副词 AV-on every side 1,round about 1;2

1)各方各面,四面八方

3840pantothen {pan-toth'-en} adverb (of source)from 3956;;adv AV-on every side 1,round about 1;2

1)from all sides,from every quarter


G3841

G3841

3841pantokrator {pan-tok-rat'-ore} 源自3956and 2904;TDNT-3:914,466;阳性名词 AV-Almighty 9,omnipotent 1;10

1)掌管万有的人
2)统治万物
3)全能上帝

3841pantokrator {pan-tok-rat'-ore} from 3956and 2904;TDNT-3:914,466;n m AV-Almighty 9,omnipotent 1;10

1)he who holds sway over all things
2)the ruler of all
3)almighty:God


G3842

G3842

3842pantote {pan'-tot-eh} 源自3956和3753;;副词 AV-always 29,ever 6,alway 5,evermore 2;42

1)经常，总是，时常地

3842pantote {pan'-tot-eh} from 3956and 3753;;adv AV-always 29,ever 6,alway 5,evermore 2;42

1)at all times,always,ever


G3843

G3843

3843pantos {pan'-toce} 源自3956;;副词 AV-by all means 2,altogether 2,surely 1,must needs +11631, no doubt 1,in no wise 1,at all 1;9

1)全然
-1a)无论如何,必定
-1b)无疑地,确实,必定
-1c)决不,一点也不

3843pantos {pan'-toce} from 3956;;adv AV-by all means 2,altogether 2,surely 1,must needs +11631, no doubt 1,in no wise 1,at all 1;9

1)altogether
-1a)in any and every way,by all means
-1b)doubtless,surely,certainly
-1c)in no wise,not at all


G3844

G3844

3844para {par-ah'} 一个字根;TDNT-5:727,771;介系词 AV-of 51,with 42,from 24,by ...side 15,at 12,than 11, misc 45;200

1)来自..,在...,经...,在...之旁,靠近..

3844para {par-ah'} a root word;TDNT-5:727,771;prep AV-of 51,with 42,from 24,by ...side 15,at 12,than 11, misc 45;200

1)from,of at,by,besides,near


G3845

G3845

3845parabaino {par-ab-ah'-ee-no} 源于3844和939的字源;TDNT-5:736,772;动词 AV-transgression 3,fall by transgression 1;4

1)由其旁绕过去
2)越过或绕过一物而未和其有任何接触
3)踏过...,过分(踰了分),轻忽,违犯,踰越
4)越过不理或转离而去
-4a)离开,离弃,被遗弃
5)放弃对他人的信任的人

3845parabaino {par-ab-ah'-ee-no} from 3844and the base of 939;TDNT-5:736,772;v AV-transgression 3,fall by transgression 1;4

1)to go by the side of
2)to go past or pass over without touching a thing
3)to overstep,neglect,violate,transgress
4)so to go past as to turn aside from
-4a)to depart,leave,be turned from
5)one who abandons his trust


G3846

G3846

3846paraballo {par-ab-al'-lo} 源自3844和906;;动词 AV-compare 1,arrive 1;2

1)掷向前,丢向(好比丢草料给马(吃))
2)为比较的缘故,将一样东西放在另一样的旁边, 比较,相似
3)设身处地

3846paraballo {par-ab-al'-lo} from 3844and 906;;v AV-compare 1,arrive 1;2

1)to throw before,cast to (as fodder for horses)
2)to put one thing by the side of another for the sake of comparison, to compare,liken
3)to put one's self,betake one's self into a place or to a person


G3847

G3847

3847parabasis {par-ab'-as-is} 源于3845;TDNT-5:739,772;阴性名词 AV-transgression 6,breking 1;7

1)越过;踰矩
2)隐喻.轻忽,违反
-2a)摩西的律法
-2b)违反经批准公布的法律限制
-2c)违法犯罪,亦即会导致宗教或道德上的罪的行为,因而对罪的良知(罪恶感)增加 而产生想要赎罪的心

3847parabasis {par-ab'-as-is} from 3845;TDNT-5:739,772;n f AV-transgression 6,breaking 1;7

1)a going over
2)metaph.a disregarding,violating
-2a)of the Mosaic law
-2b)the breach of a definite,promulgated,ratified law
-2c)to create transgressions,i.e.that sins might take on the character of transgressions,and thereby the consciousness of sin be intensified and the desire for redemption be aroused


G3848

G3848

3848parabates {par-ab-at'-ace} 源自3845;TDNT-5:740,772;阳性名词 AV-transgressor 3,breaker 1,transgress 1;5

1)犯规者
2)破坏律法

3848parabates {par-ab-at'-ace} from 3845;TDNT-5:740,772;n m AV-transgressor 3,breaker 1,transgress 1;5

1)a transgressor
2)a lawbreaker


G3849

G3849

3849parabiazomai {par-ab-ee-ad'-zom-ahee} 源自3844and the 关身语态语态of 971;;动词 AV-constrain 2;2

1)使用强权违反满自然或权利
2)以暴力胁迫
3)因苦求使受压迫限制

3849parabiazomai {par-ab-ee-ad'-zom-ahee} from 3844and the middle voice of 971;;v AV-constrain 2;2

1)to employ force contrary to nature and right
2)to compel by employing force
3)to constrain one by entreaties


G3850

G3850

3850parabole {par-ab-ol-ay'} 源于3846;TDNT-5:744,773;阴性名词 AV-parable 46,figure 2,comparison 1,proverb 1;50

1)将一物放在另一物之旁边,并列,并置,就像战舰在海战中列阵一般
2)隐喻.
-2a)比拟,将一个比作另一个,相像,相似
-2b)用以阐明教义教理的例子
-2c)一个虚构的故事,但符合律法及人类的生活型式,作为比喻来阐述人的责任及有关神的事, 尤其是有关神国的本质及历史
-2d)寓言,比喻,譬语:缊函天国的教训的故事
3)简洁又有教导意义的话语,通常包含一些比拟或对比的言词,具有劝诫警告的作用
-3a)警句,格言,座右铭
4)格言,谚语
5)指一个人将其自身或自身所有的东西暴露在危险之中,冒险,风险

3850parabole {par-ab-ol-ay'} from 3846;TDNT-5:744,773;n f AV-parable 46,figure 2,comparison 1,proverb 1;50

1)a placing of one thing by the side of another,juxtaposition, as of ships in battle
2)metaph.
-2a)a comparing,comparison of one thing with another,likeness, similitude
-2b)an example by which a doctrine or precept is illustrated
-2c)a narrative,fictitious but agreeable to the laws and usages of human life,by which either the duties of men or the things of God,particularly the nature and history of God's kingdom are figuratively portrayed
-2d)a parable:an earthly story with a heavenly meaning
3)a pithy and instructive saying,involving some likeness or comparison and having preceptive or admonitory force
-3a)an aphorism,a maxim
4)a proverb
5)an act by which one exposes himself or his possessions to danger, a venture,a risk


G3851

G3851

3851parabouleuomai {par-ab-ool-yoo'-om-ahee} 源自3844与1011的关身语态;;动词 AV-regard not 1;1

1)不考虑问题所在、不考虑毛病所在

3851parabouleuomai {par-ab-ool-yoo'-om-ahee} from 3844and the middle voice of 1011;;v AV-regard not 1;1

1)to consult amiss


G3852

G3852

3852paraggelia {par-ang-gel-ee'-ah} 源于3853;TDNT-5:761,776;阴性名词 AV-commandment 2,charge 2,straitly 1;5

1)宣告,将某消息公布出来
2)附予责任,命令

3852paraggelia {par-ang-gel-ee'-ah} from 3853;TDNT-5:761,776;n f AV-commandment 2,charge 2,straitly 1;5

1)announcement,a proclaiming or giving a message to
2)a charge,a command


G3853

G3853

3853paraggello {par-ang-gel'-lo} 源于3844和32的字源;TDNT-5:761,776;动词 AV-command 20,charge 6,give commandment 1,give charge 1, declare 1,give in charge 1,vr command 1;31

1)将消息由一人传至另一人,宣布,公告
2)命令,指示,负予责任 其同义词,见5844

3853paraggello {par-ang-gel'-lo} from 3844and the base of 32;TDNT-5:761,776;v AV-command 20,charge 6,give commandment 1,give charge 1, declare 1,give in charge 1,vr command 1;31

1)to transmit a message along from one to another,to declare,announce
2)to command,order,charge For Synonyms see entry 5844


G3854

G3854

3854paraginomai {par-ag-in'-om-ahee} 源于3844和1096;;动词 AV-come 35,be present 1,go 1;37

1)出现,近前来,靠近
2)露出,现身于大众之前,由群众中走出来

3854paraginomai {par-ag-in'-om-ahee} from 3844and 1096;;v AV-come 35,be present 1,go 1;37

1)to be present,to come near,approach
2)to come forth,make one's public appearance


G3855

G3855

3855parago {par-ag'-o} 源自3844与71;TDNT-1:129,20;动词 AV-被动by 5,被动away 2,被动forth 1,de分词1,被动1;10

1)离开
2)经过,路过
3)消失

3855parago {par-ag'-o} from 3844and 71;TDNT-1:129,20;v AV-pass by 5,pass away 2,pass forth 1,depart 1,pass 1;10

1)pass by
-1a)to lead past,lead by
-1b)to lead aside,mislead
--1b1)to lead away
-1c)to lead to
--1c1)to lead forth,bring forward
2)to pass by,go past
-2a)to depart,go away
3)metaph.disappear


G3856

G3856

3856paradeigmatizo {par-ad-igue-mat-id'-zo} 源于3844和1165;TDNT-2:32,141;动词 AV-make a public example 1,put to open shame 1;2

1)使成为众所周知的例子,使成为范例样板
-1a)在坏的方面意义
--1a1)使成为羞辱的例子
--1a2)公开的羞辱

3856paradeigmatizo {par-ad-igue-mat-id'-zo} from 3844and 1165;TDNT-2:32,141;v AV-make a public example 1,put to open shame 1;2

1)to set forth as a public example,make an example of
-1a)in a bad sense
--1a1)to hold up to infamy
--1a2)to expose to public disgrace


G3857

G3857

3857paradeisos {par-ad'-i-sos} 源自东方语文,参6508;TDNT-5:765,777;阳性名词 AV-paradise 3;3

1)乐园(天上福乐之处)

3857paradeisos {par-ad'-i-sos} of Oriental origin cf 06508;TDNT-5:765,777;n m AV-paradise 3;3

1)among the Persians a grand enclosure or preserve,hunting ground,park,shady and well watered,in which wild animals, were kept for the hunt;it was enclosed by walls and furnished with towers for the hunters
2)a garden,pleasure ground
-2a)grove,park
3)the part of Hades which was thought by the later Jews to be the abode of the souls of pious until the resurrection:but some understand this to be a heavenly paradise
4)the upper regions of the heavens.According to the early church Fathers,the paradise in which our first parents dwelt before the fall still exists,neither on the earth or in the heavens,but above and beyond the world
5)heaven


G3858

G3858

3858paradechomai {par-ad-ekh'-om-ahee} 源于3844和1209;;动词 AV-receive 5;5

1)接受,领取,收归己有
2)承认,认可,亦即不排斥,接受,领受
-2a)指儿子:承认某人为自己的儿子

3858paradechomai {par-ad-ekh'-om-ahee} from 3844and 1209;;v AV-receive 5;5

1)to receive,take up,take upon one's self
2)to admit i.e.not to reject,to accept,receive
-2a)of a son:to acknowledge as one's own


G3859

G3859

3859paradiatribe {par-ad-ee-at-ree-bay'} 源自3844与1304的组合;;阴性名词 AV-perverse disputing 1;1

1)无用的工作,虚空的事务提前6:5

3859paradiatribe {par-ad-ee-at-ree-bay'} from a compound of 3844and 1304;;n f AV-perverse disputing 1;1

1)useless occupation,empty business,misemployment


G3860

G3860

3860paradidomi {par-ad-id'-o-mee} 源于3844和1325;TDNT-2:169,166;动词 AV-deliver 53,betray 40,deliver up 10,give 4,give up 4, give over 2,commit 2,misc 6;121

1)交到别人手中
2)移交至他人之权下或给他人使用
-2a)将某物交给某人拥有,使用,照顾,或管理
-2b)将某人送入监中,被审理,判刑,惩处,严刑,拷打,致于死地
-2c)将某人骗诱至
--2c1)背叛出卖而使其被交入他人手中
--2c2)将其移交管训,磨炼
3)委托,交付,托付
4)言语上的交付,以言语文书传递
-4a)命令,祭典(?)
-4b)说明,报告
5)允许,准许,容许
-5a)当果子成熟时就可以了(时机成熟时,事情就可以成就了.)
-5b)放弃,不坚持,将其呈现出来

3860paradidomi {par-ad-id'-o-mee} from 3844and 1325;TDNT-2:169,166;v AV-deliver 53,betray 40,deliver up 10,give 4,give up 4, give over 2,commit 2,misc 6;121

1)to give into the hands (of another)
2)to give over into (one's)power or use
-2a)to deliver to one something to keep,use, take care of,manage
-2b)to deliver up one to custody,to be judged,condemned, punished,scourged,tormented,put to death
-2c)to deliver up treacherously
--2c1)by betrayal to cause one to be taken
--2c2)to deliver one to be taught,moulded
3)to commit,to commend
4)to deliver verbally
-4a)commands,rites
-4b)to deliver by narrating,to report
5)to permit allow
-5a)when the fruit will allow that is when its ripeness permits
-5b)gives itself up,presents itself


G3861

G3861

3861paradoxos {par-ad'-ox-os} 源自3844and 1391(取其...之意seeming);TDNT-2:255,178;形容词 AV-strange 1;1

1)意外的,罕见的,不可思议的,极好的

3861paradoxos {par-ad'-ox-os} from 3844and 1391(in the sense of seeming);TDNT-2:255,178;adj AV-strange 1;1

1)unexpected,uncommon,incredible,wonderful


G3862

G3862

3862paradosis {par-ad'-os-is} 源自3860;TDNT-2:172,166;阴性名词 AV-tradition 12,ordinance 1;13

1)传统

3862paradosis {par-ad'-os-is} from 3860;TDNT-2:172,166;n f AV-tradition 12,ordinance 1;13

1)giving up,giving over
-1a)the act of giving up
-1b)the surrender of cities
2)a giving over which is done by word of mouth or in writing, i.e.tradition by instruction,narrative,precept,etc.
-2a)objectively,that which is delivered,the substance of a teaching
-2b)of the body of precepts,esp.ritual,which in the opinion of the later Jews were orally delivered by Moses and orally transmitted in unbroken succession to subsequent generations, which precepts,both illustrating and expanding the written law,as they did were to be obeyed with equal reverence


G3863

G3863

3863parazeloo {par-ad-zay-lo'-o} 源自3844and 2206;TDNT-2:881,297;动词 AV-provoke to jealousy 3,provoke to emulation 1;4

1)煽动
-1a)引起忌妒与对立
-1b)激起愤怒

3863parazeloo {par-ad-zay-lo'-o} from 3844and 2206;TDNT-2:881,297;v AV-provoke to jealousy 3,provoke to emulation 1;4

1)to provoke to
-1a)to provoke to jealously or rivalry
-1b)to provoke to anger


G3864

G3864

3864parathalassios {par-ath-al-as'-see-os} 源自3844and 2281;;形容词 AV-upon the sea coast 1;1

1)靠海岸的,沿着海的

3864parathalassios {par-ath-al-as'-see-os} from 3844and 2281;;adj AV-upon the sea coast 1;1

1)besides the sea,by the sea


G3865

G3865

3865paratheoreo {par-ath-eh-o-reh'-o} 源自3844and 2334;;动词 AV-neglect 1;1

1)将摆置一起的物品详查观看,与...比较
2)忽略,疏漏

3865paratheoreo {par-ath-eh-o-reh'-o} from 3844and 2334;;v AV-neglect 1;1

1)to examine things placed beside each other,to compare
2)to overlook,neglect


G3866

G3866

3866paratheke {par-ath-ay'-kay} 源自3908;TDNT-8:162,1176;阴性名词 AV-that ...committed +35881;1

1)托管

3866paratheke {par-ath-ay'-kay} from 3908;TDNT-8:162,1176;n f AV-that ...committed +35881;1

1)a deposit,a trust or thing consigned to one's faithful keeping
-1a)used of the correct knowledge and pure doctrine of the gospel,to be held firmly and faithfully,and to be conscientiously delivered unto others


G3867

G3867

3867paraineo {par-ahee-neh'-o} 源自3844与134;;动词 AV-admonish 1,exhort 1;2

1)劝诫,提醒

3867paraineo {par-ahee-neh'-o} from 3844and 134;;v AV-admonish 1,exhort 1;2

1)to exhort,admonish


G3868

G3868

3868paraiteomai {par-ahee-teh'-om-ahee} 源于3844和154的关身语态;TDNT-1:195,30;动词 AV-refuse 5,excuse 2,make excuse 1,avoid 1,reject 1,intreat 1;11

1)乞求收容,恳求能有亲近的关系
-1a)恳求以获得
-1b)乞求,要求,谦恭地乞求,诚恳地要求,恳求
2)被恳求避开或想法子离开,非难,唱反调
-2a)恳求不要...,恳辞
-2b)拒绝,婉拒
-2c)回避,规避,避免
-2d)恳求能避免不喜欢的事,找理由脱身
--2d1)请求原谅,乞求宽容或特许,辩解
--2d2)指找藉口不接受婚宴的邀请

3868paraiteomai {par-ahee-teh'-om-ahee} from 3844and the middle voice of 154;TDNT-1:195,30;v AV-refuse 5,excuse 2,make excuse 1,avoid 1,reject 1,intreat 1;11

1)to ask along side,beg to have near one
-1a)to obtain by entreaty
-1b)to beg from,to ask for,supplicate
2)to avert by entreaty or seek to avert,to deprecate
-2a)to entreat that ...not
-2b)to refuse,decline
-2c)to shun,avoid
-2d)to avert displeasure by entreaty
--2d1)to beg pardon,crave indulgence,to excuse
--2d2)of one excusing himself for not accepting a wedding invitation to a feast


G3869

G3869

3869parakathizo {par-ak-ath-id'-zo} 源自3844and 2523;;动词 AV-sit 1;1

1)使坐在身旁
2)安置在身边,放置在近处
3)在一旁坐下

3869parakathizo {par-ak-ath-id'-zo} from 3844and 2523;;v AV-sit 1;1

1)to make to sit down besides
2)to set beside,place near
3)sit down beside


G3870

G3870

3870parakaleo {par-ak-al-eh'-o} 源于3844和2564;TDNT-5:773,778;动词 AV-beseech 43,comfort 23,exhort 21,desire 8,pray 6,intreat 3, misc 4,vr besought 1;109

1)叫到身边来,召唤,召集
2)关怀,表达关心,同情,(call to,要求),其方式可以是劝告,恳求,安慰,指导,等等
-2a)勤诫,劝勉
-2b)乞求,恳求,央求
--2b1)尽力恳求以求平息或抚慰...
-2c)抚慰,用安抚的方式鼓舞及激励,安慰抚恤
--2c1)接受忍藉,得安抚
-2d)鼓励,加强
-2e)劝勉,安慰,与鼓励
-2f)指导,教导

3870parakaleo {par-ak-al-eh'-o} from 3844and 2564;TDNT-5:773,778;v AV-beseech 43,comfort 23,exhort 21,desire 8,pray 6,intreat 3, misc 4,vr besought 1;109

1)to call to one's side,call for,summon
2)to address,speak to,(call to,call upon),which may be done in the way of exhortation,entreaty,comfort,instruction,etc.
-2a)to admonish,exhort
-2b)to beg,entreat,beseech
--2b1)to strive to appease by entreaty
-2c)to console,to encourage and strengthen by consolation,to comfort
--2c1)to receive consolation,be comforted
-2d)to encourage,strengthen
-2e)exhorting and comforting and encouraging
-2f)to instruct,teach


G3871

G3871

3871parakalupto {par-ak-al-oop'-to} 源自3844and 2572;;动词 AV-hide 1;1

1)遮蔽,遮盖,隐藏,隐瞒

3871parakalupto {par-ak-al-oop'-to} from 3844and 2572;;v AV-hide 1;1

1)to cover over,cover up,hide,conceal


G3872

G3872

3872parakatatheke {par-ak-at-ath-ay'-kay} 源自3844与2698的复合型;TDNT-8:162,1176;阴性名词 AV-that committed to (one's)trust +35882;2

1)托管

3872parakatatheke {par-ak-at-ath-ay'-kay} from a compound of 3844and 2698;TDNT-8:162,1176;n f AV-that committed to (one's)trust +35882;2

1)a deposit,a trust or thing consigned to one's faithful keeping
-1a)used of the correct knowledge and pure doctrine of the gospel, to be held firmly and faithfully,and to be conscientiously delivered unto others


G3873

G3873

3873parakeimai {par-ak'-i-mahee} 源自3844and 2749;TDNT-3:656,425;动词 AV-be 现在式2;2

1)斜卧于旁,在一旁
2)在场的,在手边

3873parakeimai {par-ak'-i-mahee} from 3844and 2749;TDNT-3:656,425;v AV-be present 2;2

1)to lie beside,to be near
2)to be present,at hand


G3874

G3874

3874paraklesis {par-ak'-lay-sis} 源于3870;TDNT-5:773,778;阴性名词 AV-consolation 14,exhortation 8,comfort 6,intreaty 1;29

1)召见,召集(尤其指为了寻求帮助)
2)对内的(为自我的目的):恳求,乞求,哀求
3)对外的(以他人为受词):劝谏,训诫,鼓励
4)抚恤品,安慰物,慰藉物:能提供安慰或使重新振作的
-4a)指弥赛亚的拯救(故而拉比们称弥赛亚为抚慰者,慰问者)
5)有说服力的论说,能激动人的演说
-5a)有启发性的,劝诫性的,可抚慰人的,有能力激励人的演说

3874paraklesis {par-ak'-lay-sis} from 3870;TDNT-5:773,778;n f AV-consolation 14,exhortation 8,comfort 6,intreaty 1;29

1)a calling near,summons,(esp.for help)
2)importation,supplication,entreaty
3)exhortation,admonition,encouragement
4)consolation,comfort,solace;that which affords comfort or refreshment
-4a)thus of the Messianic salvation (so the Rabbis call the Messiah the consoler,the comforter)
5)persuasive discourse,stirring address
-5a)instructive,admonitory,conciliatory,powerful hortatory discourse


G3875

G3875

3875parakletos {par-ak'-lay-tos} 字根型;TDNT-5:800,782;阳性名词 AV-comforter 4,advocate 1;5

1)被召唤的,被叫到身边来的,尤其指是要来帮忙的
-1a)在法官前替他人的案子辩护或恳求的,辩护者,辩护律师,法律上的助手,调停者,说情者
-1b)为他人的事而恳求于人的,代求者
--1b1)指基督被高升到神的右手边,为我们的罪而恳求天父的原谅
-1c)在最广泛的意义上,帮助者,援助者,助手,助理
--1c1)指基督升到天父那里后,圣灵被指派取代他的位置和使徒们同在,引导他们在福音真理 上有更深的明白,和给他们坚强的属灵能力以承受因神的国而要加诸在他们身上的试炼 和控诉

3875parakletos {par-ak'-lay-tos} a root word;TDNT-5:800,782;n m AV-comforter 4,advocate 1;5

1)summoned,called to one's side,esp.called to one's aid
-1a)one who pleads another's cause before a judge,a pleader, counsel for defense,legal assistant,an advocate
-1b)one who pleads another's cause with one,an intercessor
--1b1)of Christ in his exaltation at God's right hand,pleading with God the Father for the pardon of our sins
-1c)in the widest sense,a helper,succourer,aider,assistant
--1c1)of the Holy Spirit destined to take the place of Christ with the apostles (after his ascension to the Father),to lead them to a deeper knowledge of the gospel truth,and give them divine strength needed to enable them to undergo trials and persecutions on behalf of the divine kingdom


G3876

G3876

3876parakoe {par-ak-o-ay'} 源于3878;TDNT-1:223,34;阴性名词 AV-disobedient 3;3

1)马耳东风,听不进去
2)违背,不顺服

3876parakoe {par-ak-o-ay'} from 3878;TDNT-1:223,34;n f AV-disobedient 3;3

1)a hearing amiss
2)disobedience


G3877

G3877

3877parakoloutheo {par-ak-ol-oo-theh'-o} from 3844and 190;TDNT-1:215,33;动词 AV-follow 1,have understanding 1,attain 1,fully know 1;4

1)跟在某人之后
-1a)跟在某人之后，永远站在他那边
-1b)紧紧跟随,陪同
2)隐喻.
-2a)总是在场,无论对象去哪他总是跟他在一起
-2b)在脑海中总是追随着某事，以致于获得那样事情的知识
--2b1)聊解,(我们跟随着某个事件走,追踪它的方向)
--2b2)彻底的检查,调查研究
-2c)忠实地跟随换言之一个标准或是规则, 某人使自己遵照

3877parakoloutheo {par-ak-ol-oo-theh'-o} from 3844and 190;TDNT-1:215,33;v AV-follow 1,have understanding 1,attain 1,fully know 1;4

1)to follow after
-1a)so to follow one as to be always at his side
-1b)to follow close,accompany
2)metaph.
-2a)to be always present,to attend one wherever he goes
-2b)to follow up a thing in mind so as to attain to the knowledge of it
--2b1)to understand,(cf our follow a matter up,trace its course)
--2b2)to examine thoroughly,investigate
-2c)to follow faithfully i.e a standard or rule, to conform one's self to


G3878

G3878

3878parakouo {par-ak-oo'-o} 源自3844和191;TDNT-1:223,34;动词 AV-neglect to hear 2;2

1)听而不闻
-1a)有原因或漫不经心或错误所造成
2)不情愿听
-2a)听而不闻,不留心听
-2b)不愿听,不注意听,不服从

3878parakouo {par-ak-oo'-o} from 3844and 191;TDNT-1:223,34;v AV-neglect to hear 2;2

1)to hear aside
-1a)causally or carelessly or amiss
2)to be unwilling to hear
-2a)on hearing to neglect,to pay no heed to
-2b)to refuse to hear,pay no regard to,disobey


G3879

G3879

3879parakupto {par-ak-oop'-to} TDNT-5:814,784;动词 AV-stoop down 3,look 2;5

1)(好奇地屈身)看
2)(思想上,想要发现)查考

3879parakupto {par-ak-oop'-to} from 3844and 2955;TDNT-5:814,784;v AV-stoop down 3,look 2;5

1)to stoop to a thing in order to look at it
2)to look at with head bowed forward
3)to look into with the body bent
4)to stoop and look into
5)metaph.to look carefully into,inspect curiously
-5a)of one who would become acquainted with something


G3880

G3880

3880paralambano {par-al-am-ban'-o} 源于3844和2983;TDNT-4:11,495;动词 AV-take 30,receive 15,take unto 2,take up 2,take away 1;50

1)使成为,使和自己一起,使加入自己的...
-1a)使有关系,成为同伴
-1b)隐喻.
--1b1)接受或承认某人是如他自己所宣称的,称认其职业或身分
--1b2)不反对,服从
2)接受某事被移转
-2a)职务被解除
-2b)心理上的接受
--2b1)经由口语的传播:经由传说的肇始人
--2b2)经由对他人的叙述,经由教师们的指导(对学生们而言)

3880paralambano {par-al-am-ban'-o} from 3844and 2983;TDNT-4:11,495;v AV-take 30,receive 15,take unto 2,take up 2,take away 1;50

1)to take to,to take with one's self,to join to one's self
-1a)an associate,a companion
-1b)metaph.
--1b1)to accept or acknowledge one to be such as he professes to be
--1b2)not to reject,not to withhold obedience
2)to receive something transmitted
-2a)an office to be discharged
-2b)to receive with the mind
--2b1)by oral transmission:of the authors from whom the tradition proceeds
--2b2)by the narrating to others,by instruction of teachers (used of disciples)


G3881

G3881

3881paralegomai {par-al-eg'-om-ahee} 动词 AV-被动1,sail by 1;2

1)沿岸航行

3881paralegomai {par-al-eg'-om-ahee} from 3844and the middle voice of 3004(in its original sense);;v AV-pass 1,sail by 1;2

1)to sail past,coast along
2)work past,weather


G3882

G3882

3882paralios {par-al'-ee-os} 形容词 AV-sea coast 1;1

1)海岸

3882paralios {par-al'-ee-os} from 3844and 251;;adj AV-sea coast 1;1

1)by the sea,maritime,the sea coast


G3883

G3883

3883parallage {par-al-lag-ay'} 阴性名词 AV-variableness 1;1

1)变化,改变

3883parallage {par-al-lag-ay'} from a compound of 3844and 236;;n f AV-variableness 1;1

1)variation,change


G3884

G3884

3884paralogizomai {par-al-og-id'-zom-ahee} 动词 AV-beguile 1,deceive 1;2

1)欺骗

3884paralogizomai {par-al-og-id'-zom-ahee} from 3844and 3049;;v AV-beguile 1,deceive 1;2

1)to reckon wrong,miscount
2)to cheat by false reckoning
-2a)to deceive by false reasoning
3)to deceive,delude,circumvent


G3885

G3885

3885paralutikos {par-al-oo-tee-kos'} 源自a derivative of 3886;;形容词 AV-sick of palsy 9,(one)that has the palsy 1;10

1)瘫痪的
-1a)受身体侧面神经松弛之苦
-1b)不良于行的,肢体软弱的

3885paralutikos {par-al-oo-tee-kos'} from a derivative of 3886;;adj AV-sick of palsy 9,(one)that has the palsy 1;10

1)paralytic
-1a)suffering from the relaxing of the nerves of one's side
-1b)disabled,weak of limb


G3886

G3886

3886paraluo {par-al-oo'-o} 源于3844和3089;;动词 AV-sick of the palsy 2,taken with palsy 2,feeble 1;5

1)指一边松散的或由旁边开始瓦解的
2)将东西松开或分开来摆放
3)使松垮,使崩解
4)使变弱,使衰弱
5)苦于神经无力的,神经衰弱的,肢体无力的
6)行走蹒跚的,指膝盖弱而无力的

3886paraluo {par-al-oo'-o} from 3844and 3089;;v AV-sick of the palsy 2,taken with palsy 2,feeble 1;5

1)to loose on one side or from the side
2)to loose or part things placed side by side
3)to loosen,dissolve
4)to weaken,enfeeble
5)suffering from the relaxing of the nerves,unstrung,weak of limb
6)tottering,weakened,feeble knees


G3887

G3887

3887parameno {par-am-en'-o} 源于3844和3306;TDNT-4:577,581;动词 AV-continue 2,abide 1;3

1)持续在旁边,一直保持在附近
2)存活,仍然活着

3887parameno {par-am-en'-o} from 3844and 3306;TDNT-4:577,581;v AV-continue 2,abide 1;3

1)to remain beside,continue always near
2)to survive,remain alive


G3888

G3888

3888paramutheomai {par-am-oo-theh'-om-ahee} 源于3844和一衍生于3454的字的关身语态;TDNT-5:816,784;动词 AV-comfort 4;4

1)表达同情,关怀,不论是用劝诫和激励,或是平息和安抚的方式
-1a)鼓励,安慰

3888paramutheomai {par-am-oo-theh'-om-ahee} from 3844and the middle voice of a derivative of 3454; TDNT-5:816,784;v AV-comfort 4;4

1)to speak to,address one,whether by way of admonition and incentive,or to calm and console
-1a)to encourage,console


G3889

G3889

3889paramuthia {par-am-oo-thee'-ah} 源自3888;TDNT-5:816,784;阴性名词 AV-comfort 1;1

1)劝勉,不管目的是劝服或激励、鼓舞或抚慰、安慰
-1a)安慰,慰问 林前14:3

3889paramuthia {par-am-oo-thee'-ah} from 3888;TDNT-5:816,784;n f AV-comfort 1;1

1)any address,whether made for the purpose of persuading,or of arousing and stimulating,or of calming and consoling
-1a)consolation,comfort


G3890

G3890

3890paramuthion {par-am-oo'-thee-on} 源自3889;TDNT-5:816,784;中性名词 AV-comfort 1;1

1)安慰腓2:1

3890paramuthion {par-am-oo'-thee-on} from 3889;TDNT-5:816,784;n n AV-comfort 1;1

1)persuasive address


G3891

G3891

3891paranomeo {par-an-om-eh'-o} 源自a compound of 3844and 3551;TDNT-4:1091,646;动词 AV-contrary to the law 1;1

1)触犯法律,违法

3891paranomeo {par-an-om-eh'-o} from a compound of 3844and 3551;TDNT-4:1091,646;v AV-contrary to the law 1;1

1)to act contrary to the law,to break the law


G3892

G3892

3892paranomia {par-an-om-ee'-ah} 与3891同源;TDNT-4:1090,646;阴性名词 AV-iniquity 1;1

1)违反法律,犯罪,行恶

3892paranomia {par-an-om-ee'-ah} from the same as 3891;TDNT-4:1090,646;n f AV-iniquity 1;1

1)breach of law,transgression,wickedness


G3893

G3893

3893parapikraino {par-ap-ik-rah'-ee-no} 源于3844和4087;TDNT-6:125,839;动词 AV-provoke 1;1

1)煽动,激怒
2)激起怒火

3893parapikraino {par-ap-ik-rah'-ee-no} from 3844and 4087;TDNT-6:125,839;v AV-provoke 1;1

1)to provoke,exasperate
2)to rouse to indignation


G3894

G3894

3894parapikrasmos {par-ap-ik-ras-mos'} 源于3893;TDNT-6:125,839;阳性名词 AV-provocation 2;2

1)惹怒

3894parapikrasmos {par-ap-ik-ras-mos'} from 3893;TDNT-6:125,839;n m AV-provocation 2;2

1)provocation


G3895

G3895

3895parapipto {par-ap-ip'-to} 源于3844和4098;TDNT-6:170,846;动词 AV-fall away 1;1

1)跌落在某人或某物旁边
2)偏离
-2a)偏离正途,离开,堕落
-2b)偏离常轨,误失
-2c)离弃敬拜耶和华的真道

3895parapipto {par-ap-ip'-to} from 3844and 4098;TDNT-6:170,846;v AV-fall away 1;1

1)to fall beside a person or thing
2)to slip aside
-2a)to deviate from the right path,turn aside,wander
-2b)to error
-2c)to fall away (from the true faith):from worship of Jehovah


G3896

G3896

3896parapleo {par-ap-leh'-o} 源自3844and 4126;;动词 AV-sail by 1;1

1)航海横越,横渡

3896parapleo {par-ap-leh'-o} from 3844and 4126;;v AV-sail by 1;1

1)to sail by,sail past


G3897

G3897

3897paraplesion {par-ap-lay'-see-on} 源自a compound of 3844and the base of 4139(as 副词);;形容词 AV-nigh unto 1;1

1)接近,几乎

3897paraplesion {par-ap-lay'-see-on} from a compound of 3844and the base of 4139(as adverb);;adj AV-nigh unto 1;1

1)near to,almost to


G3898

G3898

3898paraplesios {par-ap-lay-see'-oce} 与3897同源;;副词 AV-likewise 1;1

1)相似地,同样地,相同地

3898paraplesios {par-ap-lay-see'-oce} from the same as 3897;;adv AV-likewise 1;1

1)similarly,in like manner,in the same way


G3899

G3899

3899paraporeuomai {par-ap-or-yoo'-om-ahee} 源自3844and 4198;;动词 AV-被动by 3,go 1,被动1;5

1)从旁经过,路头,经过

3899paraporeuomai {par-ap-or-yoo'-om-ahee} from 3844and 4198;;v AV-pass by 3,go 1,pass 1;5

1)to proceed at the side,go past,pass by


G3900

G3900

3900paraptoma {par-ap'-to-mah} 源自3895;TDNT-6:170,846;中性名词 AV-trespass 9,offence 7,sin 3,fall 2,fault 2;23

1)掉落在某物的附近或旁边
2)偏离正直或诚实
-2a)罪行,过犯,错误的行为

3900paraptoma {par-ap'-to-mah} from 3895;TDNT-6:170,846;n n AV-trespass 9,offence 7,sin 3,fall 2,fault 2;23

1)to fall beside or near something
2)a lapse or deviation from truth and uprightness
-2a)a sin,misdeed


G3901

G3901

3901pararrhueo {par-ar-hroo-eh'-o} 源于3844和4482的替代型;;动词 AV-let slip 1;1

1)悄然而过:以免我们发觉而跟着行;漠视不理
-1a)以免我们重视如何去得到这听到的救恩的道理,从我们流失掉了
-1b)未引起我注意重视
-1c)从我心中溜过去

3901pararrhueo {par-ar-hroo-eh'-o} from 3844and the alternate of 4482;;v AV-let slip 1;1

1)to glide by:lest we be carried by,pass by
-1a)lest the salvation which these things heard show us how to obtain,slip away from us
-1b)a thing escapes me
-1c)slips my mind


G3902

G3902

3902parasemos {par-as'-ay-mos} 源自3844与4591的基础型;形容词 AV-sign 1;1

1)有记号的

3902parasemos {par-as'-ay-mos} from 3844and the base of 4591;;adj AV-sign 1;1

1)marked falsely,spurious,counterfeit:as a coin
2)marked beside or in the margin
-2a)so noteworthy words,which the reader of a book marks on the margin
3)noted,marked,conspicuous,remarkable
-3a)of persons in a bad sense,notorious
4)marked with a sign:a ship marked with the image or figure of Dioscuri (Castor and Pollux)


G3903

G3903

3903paraskeuazo {par-ask-yoo-ad'-zo} 源自3844and a derivative of 4632;;动词 AV-make ready 1,prepare oneself 1,be ready 1,ready 1;4

1)将自己预备好,妥善准备
2)已把自己整顿预备好,使准备好

3903paraskeuazo {par-ask-yoo-ad'-zo} from 3844and a derivative of 4632;;v AV-make ready 1,prepare oneself 1,be ready 1,ready 1;4

1)to make one's self ready,to prepare one's self
2)have prepared one's self,to be prepared or ready


G3904

G3904

3904paraskeue {par-ask-yoo-ay'}
-3903;TDNT-7:1,989;阴性名词 AV-preparation 6;6

1)预备

3904paraskeue {par-ask-yoo-ay'} as if from 3903;TDNT-7:1,989;n f AV-preparation 6;6

1)a making ready,preparation,equipping
2)that which is prepared,equipment
3)in the NTin a Jewish sense,the day of preparation
-3a)the day on which the Jews made necessary preparation to celebrate a sabbath or a feast


G3905

G3905

3905parateino {par-at-i'-no} 源自3844and teino (to stretch);;动词 AV-continue 1;1

1)再延续,扩展,延伸
2)延长

3905parateino {par-at-i'-no} from 3844and teino (to stretch);;v AV-continue 1;1

1)to extend beside,to stretch out lengthwise,to extend
2)to prolong


G3906

G3906

3906paratereo {par-at-ay-reh'-o} 源自3844与5083;TDNT-8:146,1174;动词 AV-watched 4,observe 1,watched +22581;6

1)观察
-1a)对象为人
--1a1)主动语态
--1a2)关身语态
-1b)抽象的
2)看守
3)谨遵(风俗习惯与传统)

3906paratereo {par-at-ay-reh'-o} from 3844and 5083;TDNT-8:146,1174;v AV-watched 4,observe 1,watched +22581;6

1)to stand beside and watch,to watch assiduously,observe carefully
-1a)to watch,attend to with the eyes
-1a)of auguries,to see what he is going to do
-1b)in a bad sense,to watch insidiously
-1c)to watch one's self
-1b)to observe,keep scrupulously
--1b1)to neglect nothing requisite to the religious observance of


G3907

G3907

3907parateresis {par-at-ay'-ray-sis} 源自3906;TDNT-8:148,1174;阴性名词 AV-observation 1;1

1)观察路17:20

3907parateresis {par-at-ay'-ray-sis} from 3906;TDNT-8:148,1174;n f AV-observation 1;1

1)observation


G3908

G3908

3908paratithemi {par-at-ith'-ay-mee} 源自3844与5087;TDNT-8:162,1176;动词 AV-set before 9,commit 3,commend 3,put forth 2, commit the keeping of 1,allege 1;19

1)置于...之前(同常指食物)
2)藉着教导呈现,说明,点出
3)信托,表扬
-3a)将事情交托给某人
-3b)将某人交给另一人保护

3908paratithemi {par-at-ith'-ay-mee} from 3844and 5087;TDNT-8:162,1176;v AV-set before 9,commit 3,commend 3,put forth 2, commit the keeping of 1,allege 1;19

1)to place beside or near or set before
-1a)food,i.e.food placed on a table
-1b)to set before (one)in teaching
-1c)to set forth (from one's self),to explain
2)to place down (from one's self or for one's self)with any one
-2a)to deposit
-2b)to intrust,commit to one's charge


G3909

G3909

3909paratugchano {par-at-oong-khan'-o} 源自3844and 5177;;动词 AV-meet with 1;1

1)恰好在旁,刚巧在场,巧遇

3909paratugchano {par-at-oong-khan'-o} from 3844and 5177;;v AV-meet with 1;1

1)to chance to be by,to happen to be present,to meet by chance


G3910

G3910

3910parautika {par-ow-tee'-kah} 源自3844and a derivative of 846;;副词 AV-but for a moment 1;1

1)暂时,片刻

3910parautika {par-ow-tee'-kah} from 3844and a derivative of 846;;adv AV-but for a moment 1;1

1)for the moment


G3911

G3911

3911paraphero {par-af-er'-o} 源自3844and 5342(including its alternate forms);;动词 AV-take away 1,remove 1,vr take away;3

1)运送,承担,带来,放在...之前
2)引领到歧路上,拿走
3)搬运越过...,引领度过...
-3a)使错过,略过,撤走

3911paraphero {par-af-er'-o} from 3844and 5342(including its alternate forms);;v AV-take away 1,remove 1,vr take away;3

1)to bear to,bring to,put before
2)to lead aside from the right course or path,to carry away
3)to carry past,lead past
-3a)to cause to pass by,to remove


G3912

G3912

3912paraphroneo {par-af-ron-eh'-o} 源自3844and 5426;;动词 AV-as a fool 1;1

1)恍惚,失去理性, 发癫,发狂

3912paraphroneo {par-af-ron-eh'-o} from 3844and 5426;;v AV-as a fool 1;1

1)to be beside one's self,out of one's senses, void of understanding,insane


G3913

G3913

3913paraphronia {par-af-ron-ee'-ah} 源于3912;;阴性名词 AV-madness 1;1

1)疯狂,愚顽,狂忘偏执

3913paraphronia {par-af-ron-ee'-ah} from 3912;;n f AV-madness 1;1

1)madness,insanity


G3914

G3914

3914paracheimazo {par-akh-i-mad'-zo} 源自3844与5492;;动词 AV-winter 4;4

1)过冬（与某人或在某处）

3914paracheimazo {par-akh-i-mad'-zo} from 3844and 5492;;v AV-winter 4;4

1)to winter,pass the winter,with one or at a place


G3915

G3915

3915paracheimasia {par-akh-i-mas-ee'-ah} 源自3914;;阴性名词 AV-winter in 1;1

1)冬天流逝,过冬

3915paracheimasia {par-akh-i-mas-ee'-ah} from 3914;;n f AV-winter in 1;1

1)a passing the winter,wintering


G3916

G3916

3916parachrema {par-akh-ray'-mah} 源自3844and 5536(in its original sense);;副词 AV-immediately 13,straight way 3,forthwith 1,presently 1,soon 1;19

1)即刻的,毫不犹豫地,立即马上

3916parachrema {par-akh-ray'-mah} from 3844and 5536(in its original sense);;adv AV-immediately 13,straight way 3,forthwith 1,presently 1,soon 1;19

1)immediately,forthwith,instantly


G3917

G3917

3917pardalis {par'-dal-is} 源自pardos (a panther);;阴性名词 AV-leopard 1;1

1)豹,黑豹,美洲豹
2)非常凶猛的亚洲或非洲动物,黄褐色的皮上散布着明显大片的黑点

3917pardalis {par'-dal-is} from pardos (a panther);;n f AV-leopard 1;1

1)a pard,panther,leopard
2)a very fierce Asiatic and African animal,having a tawny skin marked with large black spots


G3918

G3918

3918pareimi {par'-i-mee} 源于3844和1510(包括它的各种变型);TDNT-5:858,791;动词 AV-be present 9,come 7,present 3,be present here 1,be here 1, such things as one hath +35881, he that lacketh +3361+37391;23

1)就在左右,在手边,抵达,在现场
2)准备好,完成预备,随时待命

3918pareimi {par'-i-mee} from 3844and 1510(including its various forms);TDNT-5:858,791;v AV-be present 9,come 7,present 3,be present here 1,be here 1, such things as one hath +35881, he that lacketh +3361+37391;23

1)to be by,be at hand,to have arrived,to be present
2)to be ready,in store,at command


G3919

G3919

3919pareisago {par-ice-ag'-o} 源自3844and 1521;TDNT-5:824,786;动词 AV-privily bring in 1;1

1)私下秘密地引进

3919pareisago {par-ice-ag'-o} from 3844and 1521;TDNT-5:824,786;v AV-privily bring in 1;1

1)to introduce or bring in secretly or craftily


G3920

G3920

3920pareisaktos {par-ice'-ak-tos} 源自3919;TDNT-5:824,786;形容词 AV-brought in unawares 1;1

1)秘密非正式的引进
2)暗中闯入者

3920pareisaktos {par-ice'-ak-tos} from 3919;TDNT-5:824,786;adj AV-brought in unawares 1;1

1)secretly or surreptitiously brought in
2)one who has stolen in


G3921

G3921

3921pareisduno {par-ice-doo'-no} from 3844and a compound of 1519and 1416;;v AV-creep in unawares 1;1

1)秘密地进入,偷偷摸摸地溜入
2)溜进去

3921pareisduno {par-ice-doo'-no} from 3844and a compound of 1519and 1416;;v AV-creep in unawares 1;1

1)to enter secretly,slip in stealthily
2)to steal in


G3922

G3922

3922pareiserchomai {par-ice-er'-khom-ahee} 源自3844and 1525;TDNT-2:682,257;动词 AV-enter 1,come in privily 1;2

1)秘密的进入,蹑手蹑足的进入或闯空门
2)多加入的,额外出现的

3922pareiserchomai {par-ice-er'-khom-ahee} from 3844and 1525;TDNT-2:682,257;v AV-enter 1,come in privily 1;2

1)to come in secretly or by stealth,or creep or steal in
2)to enter in addition,come in besides


G3923

G3923

3923pareisphero {par-ice-fer'-o} 源自3844and 1533;;动词 AV-give 1;1

1)额外的摆上
2)多添加的贡献

3923pareisphero {par-ice-fer'-o} from 3844and 1533;;v AV-give 1;1

1)to bring in besides
2)to contribute besides to something


G3924

G3924

3924parektos {par-ek-tos'} 源自3844和1622;;副词 AV-saving 1,except 1,be without 1;3

1)除了...之外,除此(事)之外
2)于...之外

3924parektos {par-ek-tos'} from 3844and 1622;;adv AV-saving 1,except 1,be without 1;3

1)except,with the exception of (a thing)
2)besides


G3925

G3925

3925parembole {par-em-bol-ay'} 源于3844和1685的组合字;;阴性名词 AV-castle 6,camp 3,army 1;10

1)营地
-1a)以色列人在旷野中的营地
--1a1)用以指耶路撒冷城,因其对以色列人而言,就如以前在旷野时代的驻营地
--1a2)指以色列聚集从事宗教活动的地方,就如他们以前在旷野时于聚集于驻营地中一般
-1b)罗马士兵的军营,在耶路撒冷的是位于安东尼的城堡中
2)在战线上的军队

3925parembole {par-em-bol-ay'} from a compound of 3844and 1685;;n f AV-castle 6,camp 3,army 1;10

1)an encampment
-1a)the camp of Israel in the desert
--1a1)used for the city of Jerusalem,inasmuch as that was to the Israelites what formerly the encampment had been in the desert
--1a2)of the sacred congregation or assembly of Israel,as it had been gathered formerly in camps in the wilderness
-1b)the barracks of the Roman soldiers,which at Jerusalem were in the castle of Antonia
2)an army in a line of battle


G3926

G3926

3926parenochleo {par-en-okh-leh'-o} 源自3844and 1776;;动词 AV-trouble 1;1

1)在事情上生是非,使烦恼,使生气

3926parenochleo {par-en-okh-leh'-o} from 3844and 1776;;v AV-trouble 1;1

1)to cause trouble in a matter,to trouble,annoy


G3927

G3927

3927parepidemos {par-ep-id'-ay-mos} 源于3844和1927的字源;TDNT-2:64,49;形容词 AV-pilgrim 2,stranger 1;3

1)指由外国来的,而在当地定居于原来的住民之中的人
2)陌生人,异乡人
3)旅居于异地的人,外国人
4)在新约中,隐喻.指天国的子民,在地只是作客旅的

3927parepidemos {par-ep-id'-ay-mos} from 3844and the base of 1927;TDNT-2:64,49;adj AV-pilgrim 2,stranger 1;3

1)one who comes from a foreign country into a city or land to reside there by the side of the natives
2)a stranger
3)sojourning in a strange place,a foreigner
4)in the NTmetaph.in reference to heaven as the native country, one who sojourns on earth


G3928

G3928

3928parerchomai {par-er'-khom-ahee} 源自3844与2064;TDNT-2:681,257;动词 AV-被动away 12,被动10,被动by 3,被动over 1,transgress 1, past 1,go 1,come forth 1,come 1;31

1)经过,路过(某人或某物)
2)(时间)过去不再
3)消失,陨殁
4)忽略,违背
5)略过不碰
6)经过(一个时代)
7)来到

3928parerchomai {par-er'-khom-ahee} from 3844and 2064;TDNT-2:681,257;v AV-pass away 12,pass 10,pass by 3,pass over 1,transgress 1, past 1,go 1,come forth 1,come 1;31

1)to go past,pass by
-1a)of persons moving forward
--1a1)to pass by
-1b)of time
--1b1)an act continuing for a time
-1c)metaph.
--1c1)to pass away,perish
--1c2)to pass by (pass over),that is,to neglect,omit, (transgress)
--1c3)to be led by,to be carried past,be averted
2)to come near,come forward,arrive


G3929

G3929

3929paresis {par'-es-is} 源自2935;TDNT-1:509,88;阴性名词 AV-remission 1;1

1)(从一边)前进(到另一边),允许前进,忽略,漠视

3929paresis {par'-es-is} from 2935;TDNT-1:509,88;n f AV-remission 1;1

1)passing over,letting pass,neglecting,disregarding


G3930

G3930

3930parecho {par-ekh'-o} 源自3844和2192;;动词 AV-trouble +28735,give 3,bring 2,show 2,do for 1,keep 1, minister 1,offer 1;16

1)伸(手)向前,提供
2)显现,买得起,供给
3)成为...的始作俑者,使某人拥有
-3a)给予,带来,使某人变得重要而不管赞不赞同,引起
4)提供,显现或呈现某人自己
5)展示或提供某人拥有的部分
-5a)从某人的资源或用其力量提出或提供

3930parecho {par-ekh'-o} from 3844and 2192;;v AV-trouble +28735,give 3,bring 2,show 2,do for 1,keep 1, minister 1,offer 1;16

1)to reach forth,offer
2)to show,afford,supply
3)to be the authors of,or to cause one to have
-3a)to give,bring,cause one something either favourable or unfavourable,to occasion
4)to offer,show or present one's self
5)to exhibit or offer on one's own part
-5a)to render or afford from one's own resources or by one's own power


G3931

G3931

3931paregoria {par-ay-gor-ee'-ah} 源自a compound of 3844and a derivative of 58(意为 harangue an assembly);;阴性名词 AV-comfort 1;1

1)发表演说,指教
-1a)告诫,规劝
-1b)安慰,舒适,慰藉,缓解

3931paregoria {par-ay-gor-ee'-ah} from a compound of 3844and a derivative of 58(meaning to harangue an assembly);;n f AV-comfort 1;1

1)addressing,address
-1a)exhortation
-1b)comfort,solace,relief,alleviation,consolation


G3932

G3932

3932parthenia {par-then-ee'-ah} 源自3933;;阴性名词 AV-virginity 1;1

1)处女

3932parthenia {par-then-ee'-ah} from 3933;;n f AV-virginity 1;1

1)virginity


G3933

G3933

3933parthenos {par-then'-os} of unknown origin;TDNT-5:826,786;阴性名词 AV-virgin 14;14

1)处女
-1a)待嫁的女子
-1b)未亲近男士的女子
-1c)家中待嫁的女儿
2)一个远离所有不洁的事及不与庙妓交合的男子、为要洁身自爱
-2a)未亲近女士的男子

3933parthenos {par-then'-os} of unknown origin;TDNT-5:826,786;n f AV-virgin 14;14

1)a virgin
-1a)a marriageable maiden
-1b)a woman who has never had sexual intercourse with a man
-1c)one's marriageable daughter
2)a man who has abstained from all uncleanness and whoredom attendant on idolatry,and so has kept his chastity
-2a)one who has never had intercourse with women


G3934

G3934

3934Parthos {par'-thos} 阳性专有名词 AV-Parthian 1;1 帕提亚人="誓言"

1)帕提亚位居里海东南方,为波斯人后代,新约时代帝国版图 扩及幼发拉底河

3934Parthos {par'-thos} probably of foreign origin;;n pr m AV-Parthian 1;1 Parthia ="a pledge"

1)an inhabitant of Parthia,a district of Asia,bounded on the north by Hyrcania,on the east by Ariana,on the south by Carmania Deserta,on the west by Media


G3935

G3935

3935pariemi {par-ee'-ay-mi} 源于3844和hiemi (送出);TDNT-1:509,88;动词 AV-hang down 1;1

1)任其过去
-1a)晃过去,忽略
-1b)轻视,省略
2)松开,放松,让他走,任其而行
3)松弛的,无力的,虚弱的,疲乏的

3935pariemi {par-ee'-ay-mi} from 3844and hiemi (to send);TDNT-1:509,88;v AV-hang down 1;1

1)to let pass
-1a)to pass by,neglect
-1b)to disregard,omit
2)to relax,loose,let go
3)relaxed,unstrung,weakened,exhausted


G3936

G3936

3936paristemi {par-is'-tay-mee}或是扩充型的paristano {par-is-tan'-o} 源自3844与2476;TDNT-5:837,788;动词 AV-stand by 13,现在式9,yield 5,show 2,stand 2,misc 11;42

1)置于...之旁,为某人所差使
2)呈现,带到
3)致使
4)献给,呈现,带来
5)带到(法官)面前
6)证明,显明
7)来到,出现
8)帮助,站在某人一旁
9)靠近或在某人一旁,与某人一同在场
10)(某一时间)来临

3936paristemi {par-is'-tay-mee}or prolonged paristano {par-is-tan'-o} from 3844and 2476;TDNT-5:837,788;v AV-stand by 13,present 9,yield 5,show 2,stand 2,misc 11;42

1)to place beside or near
-1a)to set at hand
--1a1)to present
--1a2)to proffer
--1a3)to provide
--1a4)to place a person or thing at one's disposal
--1a5)to present a person for another to see and question
--1a6)to present or show
--1a7)to bring to,bring near
--1a8)metaph.i.e to bring into one's fellowship or intimacy
-1b)to present (show)by argument,to prove
2)to stand beside,stand by or near,to be at hand,be present
-2a)to stand by
--2a1)to stand beside one,a bystander
-2b)to appear
-2c)to be at hand,stand ready
-2d)to stand by to help,to succour
-2e)to be present
--2e1)to have come
--2e2)of time


G3937

G3937

3937Parmenas {par-men-as'} probably by contractio阴性名词or Parmenides (a derivative of a compound of 3844and 3306);;阳性专有名词 钦定本-Parmenas 1;1 巴米拿="永久的,持久的,不变的"

1)耶路撒冷教会七位执事中的一位

3937Parmenas {par-men-as'} probably by contraction for Parmenides (a derivative of a compound of 3844and 3306);;n pr m AV-Parmenas 1;1 Parmenas ="abiding"

1)one of the seven deacons of the church at Jerusalem


G3938

G3938

3938parodos {par'-od-os} 源自3844and 3598;;阴性名词 AV-way 1;1

1)经过或通过
2)顺便

3938parodos {par'-od-os} from 3844and 3598;;n f AV-way 1;1

1)a passing by or passage
2)in passing


G3939

G3939

3939paroikeo {par-oy-keh'-o} 源于3844和3611;TDNT-5:841,788;动词 AV-be a stranger 1,sojourn 1;2

1)居住在某人之旁或和他作邻居,彼邻而居
2)在新约中,指在一地落脚如作客旅的,旅居 其同义词,见5854

3939paroikeo {par-oy-keh'-o} from 3844and 3611;TDNT-5:841,788;v AV-be a stranger 1,sojourn 1;2

1)to dwell beside (one)or in one's neighbourhood,to live near
2)in the NT,to be or dwell in a place as a stranger,to sojourn For Synonyms see entry 5854


G3940

G3940

3940paroikia {par-oy-kee'-ah} 源自3941;TDNT-5:841,788;阴性名词 AV-dwell as strangers 1,sojourning here 1;2

1)邻近的居所或同居
2)旅居,寄居他乡
3)隐喻人一生在世如同旅居过客

3940paroikia {par-oy-kee'-ah} from 3941;TDNT-5:841,788;n f AV-dwell as strangers 1,sojourning here 1;2

1)a dwelling near or with one
2)a sojourning,dwelling in a strange land
3)metaph.the life of a man here on earth is likened to a sojourning


G3941

G3941

3941paroikos {par'-oy-kos} 源自3844与3624;TDNT-5:841,788;形容词 AV-stranger 2,sojourn 1,foreigner 1;4

1)外人,异乡人
-1a)字意的
-1b)喻意的--指真正的家乡在天上的基督徒

3941paroikos {par'-oy-kos} from 3844and 3624;TDNT-5:841,788;adj AV-stranger 2,sojourn 1,foreigner 1;4

1)dwelling near,neighbouring
2)in the NT,a stranger,a foreigner,one who lives in a place without the right of citizenship
3)metaph.
-3a)without citizenship in God's kingdom
-3b)one who lives on earth as a stranger,a sojourner on the earth
-3c)of Christians whose home is in heaven


G3942

G3942

3942paroimia {par-oy-mee'-ah} from a compound of 3844and perhaps a derivative of 3633; TDNT-5:854,790;阴性名词 AV-proverb 4,parable 1;5

1)不是随便讲讲的话或不合于一般所用语词的话(?)
-1a)普通平乏的话语,谚语,格言(?)
2)隐晦而将遮掩了教诲真义的话
-2a)尤其是象征性或比喻性的话
-2b)以相似性或类比的手法来阐明事性或意念的叙述
-2c)寓言
--2c1)具有引伸性微言大义的隐喻

3942paroimia {par-oy-mee'-ah} from a compound of 3844and perhaps a derivative of 3633; TDNT-5:854,790;n f AV-proverb 4,parable 1;5

1)a saying out of the usual course or deviating from the usual manner of speaking
-1a)a current or trite saying,a proverb
2)any dark saying which shadows forth some didactic truth
-2a)esp.a symbolic or figurative saying
-2b)speech or discourse in which a thing is illustrated by the use of similes and comparisons
-2c)an allegory
--2c1)extended and elaborate metaphor


G3943

G3943

3943paroinos {par'-oy-nos} 源自3844and 3631;;形容词 AV-given to wine 2;2

1)醉酒的

3943paroinos {par'-oy-nos} from 3844and 3631;;adj AV-given to wine 2;2

1)given to wine,drunken


G3944

G3944

3944paroichomai {par-oy'-khom-ahee} 源自3844and oichomai (to depart);;动词 AV-past 1;1

1)走过的,经历过的

3944paroichomai {par-oy'-khom-ahee} from 3844and oichomai (to depart);;v AV-past 1;1

1)to go by,pass by


G3945

G3945

3945paromoiazo {par-om-oy-ad'-zo} 源自3946;TDNT-5:199,684;动词 AV-be like unto 1;1

1)相似,类似太23:27

3945paromoiazo {par-om-oy-ad'-zo} from 3946;TDNT-5:199,684;v AV-be like unto 1;1

1)to be like
2)to be not unlike


G3946

G3946

3946paromoios {par-om'-oy-os} 源自3844和3664;TDNT-5:198,684;形容词 AV-like thing 2;2

1)相像的

3946paromoios {par-om'-oy-os} from 3844and 3664;TDNT-5:198,684;adj AV-like thing 2;2

1)like


G3947

G3947

3947paroxuno {par-ox-oo'-no} 源自3844and a derivative of 3691;TDNT-5:857,791;动词 AV-stir 1,easily provoked 1;2

1)使变为尖锐,使变为锋利
-1a)去刺激,去策动
-1b)使人厌烦,挑衅,激胀
--1b1)嘲笑,鄙视
--1b2)挑衅,令人发怒
--1b3)激怒,怒火中烧

3947paroxuno {par-ox-oo'-no} from 3844and a derivative of 3691;TDNT-5:857,791;v AV-stir 1,easily provoked 1;2

1)to make sharp,sharpen
-1a)to stimulate,spur on,urge
-1b)to irritate,provoke,arouse to anger
--1b1)to scorn,despise
--1b2)provoke,make angry
--1b3)to exasperate,to burn with anger


G3948

G3948

3948paroxusmos {par-ox-oos-mos'} 源于3947("突然发作");TDNT-5:857,791;阳性名词 AV-contention ...so sharp 1,to provoke unto +15191;2

1)刺激,鼓舞,煽动,挑拨起来
2)烦躁,烦扰

3948paroxusmos {par-ox-oos-mos'} from 3947("paroxysm");TDNT-5:857,791;n m AV-contention ...so sharp 1,to provoke unto +15191;2

1)an inciting,incitement
2)irritation


G3949

G3949

3949parorgizo {par-org-id'-zo} 源自3844and 3710;TDNT-5:382,716;动词 AV-anger 1,provoke to wrath 1;2

1)使激动而愤怒,激发怨恨,激怒,触怒

3949parorgizo {par-org-id'-zo} from 3844and 3710;TDNT-5:382,716;v AV-anger 1,provoke to wrath 1;2

1)to rouse to wrath,to provoke,exasperate,anger


G3950

G3950

3950parorgismos {par-org-is-mos'} 源自3949;TDNT-5:382,716;阳性名词 AV-wrath 1;1

1)愤怒,暴怒,愤怒,恼怒(弗4:26)

3950parorgismos {par-org-is-mos'} from 3949;TDNT-5:382,716;n m AV-wrath 1;1

1)indignation,wrath,exasperation


G3951

G3951

3951parotruno {par-ot-roo'-no} 源自3844and otruno (to spur);;动词 AV-stir up 1;1

1)激起,煽动挑唆

3951parotruno {par-ot-roo'-no} from 3844and otruno (to spur);;v AV-stir up 1;1

1)to incite,stir up


G3952

G3952

3952parousia {par-oo-see'-ah} 源于3918的现在分词;TDNT-5:858,791;阴性名词 AV-coming 22,presence 2;24

1)出现
2)来临,来到,耶稣复临
-2a)指耶稣将来由天堂的复临,使死人复活,进行最后的审判,和正式又荣耀地在地上设立神的国

3952parousia {par-oo-see'-ah} from the present participle of 3918;TDNT-5:858,791;n f AV-coming 22,presence 2;24

1)presence
2)the coming,arrival,advent
-2a)the future visible return from heaven of Jesus,to raise the dead,hold the last judgment,and set up formally and gloriously the kingdom of God


G3953

G3953

3953paropsis {par-op-sis'} 源自3844与3795的基础型;阴性名词 AV-platter 2;2

1)盘子,碟子(有小菜之意;太23:25,26)

3953paropsis {par-op-sis'} from 3844and the base of 3795;;n f AV-platter 2;2

1)a side dish,a dish of dainties or choice food suited not so much to satisfy as to gratify the appetite
-1a)a side accompaniment of the more solid food
2)the dish itself in which the delicacies are served up


G3954

G3954

3954parrhesia {par-rhay-see'-ah} 源于3956和一个衍生于4483的字;TDNT-5:871,794;阴性名词 AV-boldness 8,confidence 6,openly 4,plainly 4,openly +17222, boldly +17221,misc 6;31

1)言论的自由,坦然诉说
-1a)公开,坦白地说出,亦即没有什么稳藏的
-1b)没有模棱两可或拐弯抹角的
-1c)不使用抽象符号和对比的
2)坦然无惧的信心,放胆的,勇敢,有把握的信心
3)会引起别人注意或公开的行为

3954parrhesia {par-rhay-see'-ah} from 3956and a derivative of 4483;TDNT-5:871,794;n f AV-boldness 8,confidence 6,openly 4,plainly 4,openly +17222, boldly +17221,misc 6;31

1)freedom in speaking,unreservedness in speech
-1a)openly,frankly,i.e without concealment
-1b)without ambiguity or circumlocution
-1c)without the use of figures and comparisons
2)free and fearless confidence,cheerful courage,boldness,assurance
3)the deportment by which one becomes conspicuous or secures publicity


G3955

G3955

3955parrhesiazomai {par-hray-see-ad'-zom-ahee}
-3954的关身语态;TDNT-5:871,794;动词 AV-speak boldly 4,preach boldly 1,be bold 1,wax bold 1,boldly 1, freely 1;9

1)言论的自由,自由述说
-1a)自由述说
2)信心增长,有胆量,有把握,放胆而行

3955parrhesiazomai {par-hray-see-ad'-zom-ahee} middle voice from 3954;TDNT-5:871,794;v AV-speak boldly 4,preach boldly 1,be bold 1,wax bold 1,boldly 1, freely 1;9

1)to use freedom in speaking,be free spoken
-1a)to speak freely
2)to grow confident,have boldness,show assurance,assume a bold bearing


G3956

G3956

3956pas {pas} including all the forms of declension;TDNT-5:886,795;形容词 AV-all 748,all things 170,every 117,all men 41,whosoever 31, everyone 28,whole 12,all manner of 11,every man 11, no +37569,every thing 7,any 7,whatsoever 6, whosoever +3739+3023,always +12233,daily +22502, any thing 2,no +33612,not tr 7,misc 26;1243

1)个别性地
-1a)每一个的,每个的,任何的,所有的,全体,每一个人,所有的事,每一件事
2)全体性地
-2a)所有种类中的一些

3956pas {pas} including all the forms of declension;TDNT-5:886,795;adj AV-all 748,all things 170,every 117,all men 41,whosoever 31, everyone 28,whole 12,all manner of 11,every man 11, no +37569,every thing 7,any 7,whatsoever 6, whosoever +3739+3023,always +12233,daily +22502, any thing 2,no +33612,not tr 7,misc 26;1243

1)individually
-1a)each,every,any,all,the whole,everyone,all things, everything
2)collectively
-2a)some of all types


G3957

G3957

3957pascha {pas'-khah} 源于亚兰文,见希伯来文字典06453;TDNT-5:896,797;中性名词 AV-Passover 28,Easter 1;29

1)逾越节的牺牲(习俗上用以纪念以色列人的祖先被从埃及带领出来)
2)逾越节的羔羊,亦即以色列人习俗上在尼散月(每年的第一个月)十四日所宰杀而吃的羔羊, 用以纪念他们的先祖在准备离开埃及前,依神的命令而宰吃羔羊,并将其血洒在门楣上,当 灭命天使见到这血时,就越过该户;基督的上十架被比喻为这被杀的逾越节羔羊
3)逾越节的晚餐
4)逾越节的筵席,为纪念逾越节而有的筵席,由尼散月十四日一直进行到廿日

3957pascha {pas'-khah} of Aramaic origin cf 06453;TDNT-5:896,797;n n AV-Passover 28,Easter 1;29

1)the paschal sacrifice (which was accustomed to be offered for the people's deliverance of old from Egypt)
2)the paschal lamb,i.e.the lamb the Israelites were accustomed to slay and eat on the fourteenth day of the month of Nisan (the first month of their year)in memory of the day on which their fathers,preparing to depart from Egypt,were bidden by God to slay and eat a lamb,and to sprinkle their door posts with its blood,that the destroying angel,seeing the blood,might pass over their dwellings;Christ crucified is likened to the slain paschal lamb
3)the paschal supper
4)the paschal feast,the feast of the Passover,extending from the
-14th to the 20th day of the month Nisan


G3958

G3958

3958pascho {pas'-kho}包括(patho {path'-o}和pentho {pen'-tho}), 只用特用特定的时态时 显然是一个字根;TDNT-5:904,798;词 AV-suffer 39,be vexed 1,passion +35881,feel 1;42

1)会被影响或曾被影响到,感到,有切身经验,经历
-1a)在好的方面来说,好运到,有好的结果
-1b)在坏的方面来说,悲伤的遭遇,陷入困境中
--1b1)如指生病的人

3958pascho {pas'-kho}including the forms (patho {path'-o} and pentho {pen'-tho}),used only in certain tenses for it apparently a root word;TDNT-5:904,798;v AV-suffer 39,be vexed 1,passion +35881,feel 1;42

1)to be affected or have been affected,to feel,have a sensible experience,to undergo
-1a)in a good sense,to be well off,in good case
-1b)in a bad sense,to suffer sadly,be in a bad plight
--1b1)of a sick person


G3959

G3959

3959Patara {pat'-ar-ah} probably of foreign origin;;专有地名 AV-Patara 1;1 帕大喇="数落,咒语,诅咒"

1)里西亚地靠海的城市,因阿波罗(太阳神)神殿而着名

3959Patara {pat'-ar-ah} probably of foreign origin;;n pr loc AV-Patara 1;1 Patara ="scattering,cursing"

1)a maritime city of Lycia,celebrated for its oracle of Apollo


G3960

G3960

3960patasso {pat-as'-so} probably 扩展型from 3817;TDNT-5:939,804;动词 AV-smite 9,strike 1;10

1)轻轻地撞击:身体的一部分或其中一个成员
2)用剑打击,重击,折磨,令邪恶降临,如至命的疫症
3)重击,砍下,杀戮,残杀

3960patasso {pat-as'-so} probably prolongation from 3817;TDNT-5:939,804;v AV-smite 9,strike 1;10

1)to strike gently:as a part or a member of the body
2)to stroke,smite:with the sword,to afflict,to visit with evils,etc.as with a deadly disease
3)to smite down,cut down,to kill,slay


G3961

G3961

3961pateo {pat-eh'-o} 可能源自3817的衍生字(意谓"路径");TDNT-5:940,804;动词 AV-tread 3,tread down 1,tread under feet 1;5

1)行走,踏上
2)(具毁坏意图的)践踏

3961pateo {pat-eh'-o} from a derivative probably of 3817(meaning a "path");TDNT-5:940,804;v AV-tread 3,tread down 1,tread under feet 1;5

1)to tread
-1a)to trample,crush with the feet
-1b)to advance by setting foot upon,tread upon:to encounter successfully the greatest perils from the machinations and persecutions with which Satan would fain thwart the preaching of the gospel
-1c)to tread under foot,trample on,i.e.to treat with insult and contempt:to desecrate the holy city by devastation and outrage


G3962

G3962

3962pater {pat-ayr'} 显然为字根;TDNT-5:945,805;阳性名词 AV-Father 268,father 150;419

1)生育者或男性先祖
-1a)较近的先祖:肉身的父亲,身生的父亲,或双亲
-1b)较远的先祖:宗族或支派的创始者,一个民族的始祖,祖宗:亚伯拉罕 被称为是雅各和大卫的先祖
--1b1)父亦即先祖,祖宗,一个国家的创始者
-1c)年纪较长的人,长者
2)隐喻
-2a)任何事物的开山始祖及传达者
--2a1)一个家族,或是由和自己有同样理念的人士所组成的团体之创始人
--2a2)将自己的理念灌输给他人,激励且管理他们的想法的人
-2b)一个处于父亲的地位且以亲职照顾他人的人
-2c)尊敬的称呼
--2c1)老师,当其弟子回顾得自他的知识和训练时,所用的称呼
--2c2)犹太教议会/公会中的成员,以其智慧及专才,使他人得益
3)上帝被称为天父
-3a)因为祂是星宿,天上之的太阳和月亮的创造者,支持者,和管理者
-3b)因为祂是凡有理性,有智慧者的创造者,保存者,守护者,保护者, 无论是天使或人类
--3b1)凡有灵的生命的和所有人类的父
-3c)祂是每位基督徒的父亲,藉着基督得与上帝有特别亲近,且亲密的关系, 并且不再害怕自已是罪人,会受到神的严厉的审判,反倒尊敬祂,是已 与自己和好的亲爱父亲.
-3d)祂是耶稣基督的父,祂是以爱和父联合,且有亲密的关系,明白天父的旨意者, 被指派去解释和执行神拯救世人的计画,也和世人分享自己的神性.
--3d1)藉由耶稣基督他自己
--3d2)藉由使徒

3962pater {pat-ayr'} apparently a root word;TDNT-5:945,805;n m AV-Father 268,father 150;419

1)generator or male ancestor
-1a)either the nearest ancestor:father of the corporeal nature,natural fathers,both parents
-1b)a more remote ancestor,the founder of a family or tribe, progenitor of a people,forefather:so Abraham is called, Jacob and David
--1b1)fathers i.e.ancestors,forefathers,founders of a nation
-1c)one advanced in years,a senior
2)metaph.
-2a)the originator and transmitter of anything
--2a1)the authors of a family or society of persons animated by the same spirit as himself
--2a2)one who has infused his own spirit into others,who actuates and governs their minds
-2b)one who stands in a father's place and looks after another in a paternal way
-2c)a title of honour
--2c1)teachers,as those to whom pupils trace back the knowledge and training they have received
--2c2)the members of the Sanhedrin,whose prerogative it was by virtue of the wisdom and experience in which they excelled, to take charge of the interests of others
3)God is called the Father
-3a)of the stars,the heavenly luminaries,because he is their creator,upholder,ruler
-3b)of all rational and intelligent beings,whether angels or men,because he is their creator,preserver,guardian and protector
--3b1)of spiritual beings and of all men
-3c)of Christians,as those who through Christ have been exalted to a specially close and intimate relationship with God,and who no longer dread him as a stern judge of sinners,but revere him as their reconciled and loving Father
-3d)the Father of Jesus Christ,as one whom God has united to himself in the closest bond of love and intimacy,made acquainted with his purposes,appointed to explain and carry out among men the plan of salvation,and made to share also in his own divine nature
--3d1)by Jesus Christ himself
--3d2)by the apostles


G3963

G3963

3963Patmos {pat'-mos} 来源不明;;专有地名 AV-Patmos 1;1 拔摩="我的杀戮"

1)爱琴海中一个崎岖且寸草不生的海岛 启1:9

3963Patmos {pat'-mos} of uncertain derivation;;n pr loc AV-Patmos 1;1 Patmos ="my killing"

1)a rugged and bare island in the Aegean Sea


G3964

G3964

3964patraloas {pat-ral-o'-as} 源自3962and 与...同the latter 分词of 3389;;阳性名词 AV-murder of a father 1;1

1)弒父

3964patraloas {pat-ral-o'-as} from 3962and the same as the latter part of 3389;;n m AV-murder of a father 1;1

1)a patricide


G3965

G3965

3965patria {pat-ree-ah'}
-3962的衍生字;TDNT-5:1015,805;阴性名词 AV-lineage 1,kindred 1,family 1;3

1)家族,宗族
2)国家,人民(徒3:2)
3)(整体成员的一个分支)家(#弗3:15)

3965patria {pat-ree-ah'} a derivative of 3962;TDNT-5:1015,805;n f AV-lineage 1,kindred 1,family 1;3

1)lineage running back to some progenitor,ancestry
2)a nation or tribe
-2a)a group of families,all those who in a given people lay claim to a common origin
-2b)the Israelites which distributed into twelve tribes,descended from the twelve sons of Jacob,these were divided into families which were divided into houses
3)family,in a wider sense,nation,people


G3966

G3966

3966patriarches {pat-ree-arkh'-ace} 源于3965和757;;阳性名词 AV-patriarch 4;4

1)族长,部族的创立人,祖先
-1a)指以色列支派的始祖,雅各的十二个儿子
-1b)指亚伯拉罕,以撒,和雅各

3966patriarches {pat-ree-arkh'-ace} from 3965and 757;;n m AV-patriarch 4;4

1)patriarch,founder of a tribe,progenitor
-1a)of the twelve sons of Jacob,founders of the tribes of Israel
-1b)of Abraham,Isaac and Jacob


G3967

G3967

3967patrikos {pat-ree-kos'} 源自3962;TDNT-5:1021,805;形容词 AV-of (one's)fathers 1;1

1)父亲的,祖先的,受父亲所传下或从父亲那里得来 同义词见5869

3967patrikos {pat-ree-kos'} from 3962;TDNT-5:1021,805;adj AV-of (one's)fathers 1;1

1)paternal,ancestral,handed down by or received from one's fathers For Synonyms see entry 5869


G3968

G3968

3968patris {pat-rece'} 源于3902;;阴性名词 AV-(one's)own country 5,country 3;8

1)一人所属的国家,自己的家乡,老家
-1a)一个人的父家所在之地,其所属的国家,固定的住所或家,永久地址
-1b)一人土生土长的地方,比如,某个城市

3968patris {pat-rece'} from 3902;;n f AV-(one's)own country 5,country 3;8

1)one's native country
-1a)one's fatherland,one's own country,a fixed abode or home
-1b)one's own native place i.e.a city


G3969

G3969

3969Patrobas {pat-rob'-as} perhaps countr.for Patrobios (a compound of 3962and 979);;阳性专有名词 钦定本-Patrobas 1;1 八罗巴="父亲的,似父亲的,得自父亲的"

1)罗马城内一个基督徒

3969Patrobas {pat-rob'-as} perhaps countr.for Patrobios (a compound of 3962and 979);;n pr m AV-Patrobas 1;1 Patrobas ="paternal"

1)a certain Christian in Rome


G3970

G3970

3970patroparadotos {pat-rop-ar-ad'-ot-os} 源自3962and a derivative of 3860(取其...之意handing over or down);;形容词 AV-received by tradition from (one's)fathers 1;1

1)从祖先或父家传承下来

3970patroparadotos {pat-rop-ar-ad'-ot-os} from 3962and a derivative of 3860(in the sense of handing over or down);;adj AV-received by tradition from (one's)fathers 1;1

1)handed down from one's father's or ancestors


G3971

G3971

3971patroos {pat-ro'-os} 源自3962;TDNT-5:1014,*;形容词 AV-of (one's)fathers 2,of the fathers 1;3

1)从父到子或从祖先到子孙,正如已有继承权
2)从父辈而承接 找同义词参看5869

3971patroos {pat-ro'-os} from 3962;TDNT-5:1014,*;adj AV-of (one's)fathers 2,of the fathers 1;3

1)descending from father to son or from ancestors to their posterity as it were by right of inheritance
2)received from the fathers For Synonyms see entry 5869


G3972

G3972

3972Paulos {pow'-los} 源自拉丁文;阳性专有名词 钦定本-Paul 163,Paulus (the deputy)1;164 保罗=「小的或少的」

1)保罗是有名的使徒之一,写了十三卷保罗书信.
2)士求保罗是居比路(塞浦路斯)的方伯(即省长),听说为人精明

3972Paulos {pow'-los} of Latin origin;;n pr m AV-Paul 163,Paulus (the deputy)1;164 Paul or Paulus ="small or little"

1)Paul was the most famous of the apostles and wrote a good part of the NT,the 14Pauline epistles
2)Paulus was a deputy or pro-consul of Cyprus and is said to be a prudent man,in the management of affairs,as a governor


G3973

G3973

3973pauo {pow'-o} 字根型动词("停住");;动词 AV-cease 12,leave 2,refrain 1;15

1)使停息或停止
2)防止某事发生在某人或某物上
3)终止;结束
4)由罪中得到释放
-4a)不再因罪的激动和引诱而被搅扰

3973pauo {pow'-o} a root verb ("pause");;v AV-cease 12,leave 2,refrain 1;15

1)to make to cease or desist
2)to restrain a thing or person from something
3)to cease,to leave off
4)have got release from sin
-4a)no longer stirred by its incitements and seductions


G3974

G3974

3974Paphos {paf'-os} 专有地名 AV-Paphos 2;2 帕弗="沸腾或炽热"

1)塞普鲁斯西岸的城市,罗马总督所在地

3974Paphos {paf'-os} of uncertain derivation;;n pr loc AV-Paphos 2;2 Paphos ="boiling or hot"

1)a maritime city on the west end of Cyprus,with a harbour.It was the residence of a Roman proconsul."Old Paphos"was noted for the worship and shrine of Venus (Aphrodite)and lay some 7miles (10km) to the south-east of it.


G3975

G3975

3975pachuno {pakh-oo'-no} 源自a derivative of 4078(meaning thick);TDNT-5:1022,816;动词 AV-wax gross 2;2

1)使变粗,使变肥胖,长肥
2)隐喻.使变愚蠢(使心灵蒙蔽变钝长茧)

3975pachuno {pakh-oo'-no} from a derivative of 4078(meaning thick);TDNT-5:1022,816;v AV-wax gross 2;2

1)to make thick,to make fat,fatten
2)metaph.to make stupid (to render the soul dull or callous)


G3976

G3976

3976pede {ped'-ay} 最终源自4228;;阴性名词 AV-fetter 3;3

1)脚镣,脚上的枷锁可5:4路8:29

3976pede {ped'-ay} ultimately from 4228;;n f AV-fetter 3;3

1)a fetter,shackle for the feet


G3977

G3977

3977pedinos {ped-ee-nos'} 源自a derivative of 4228(meaning the ground);;形容词 AV-plain +51171;1

1)水平的,平坦的

3977pedinos {ped-ee-nos'} from a derivative of 4228(meaning the ground);;adj AV-plain +51171;1

1)level,plain


G3978

G3978

3978pezeuo {ped-zyoo'-o} 源自与...同3979;;动词 AV-go afoot 1;1

1)步行(非乘车马坐骑),或沿着陆地(或相对的,沿着海岸)

3978pezeuo {ped-zyoo'-o} from the same as 3979;;v AV-go afoot 1;1

1)to travel on foot (not on horseback or in carriage),or (if opp.to going by sea)by land


G3979

G3979

3979peze {ped-zay'} 间接受格格阴性of a derivative of 4228(as adv);;副词 AV-on foot 1,afoot 1;2

1)步行(有别于骑马乘车)
2)经由陆地(有别于经由海线)

3979peze {ped-zay'} dative case feminine of a derivative of 4228(as adv);;adv AV-on foot 1,afoot 1;2

1)on foot (as opposed to riding)
2)by land (as opposed to going by sea)


G3980

G3980

3980peitharcheo {pi-tharkh-eh'-o} 源自a compound of 3982and 757;TDNT-6:9,818;动词 AV-obey 2,hearken unto 1,obey a magistrate 1;4

1)听从(管理人或上司)

3980peitharcheo {pi-tharkh-eh'-o} from a compound of 3982and 757;TDNT-6:9,818;v AV-obey 2,hearken unto 1,obey a magistrate 1;4

1)to obey (a ruler or a superior)


G3981

G3981

3981peithos {pi-thos'}or peitho {pi-tho'} 源自3982;TDNT-6:8,818;形容词 AV-enticing 1;1

1)有说服力的

3981peithos {pi-thos'}or peitho {pi-tho'} from 3982;TDNT-6:8,818;adj AV-enticing 1;1

1)persuasive


G3982

G3982

3982peitho {pi'-tho} 字根型动词;TDNT-6:1,818;动词 AV-persuade 22,trust 8,obey 7,have confidence 6,believe 3, be confident 2,misc 7;55

1)劝服
-1a)说服,亦即用话语使人相信
-1b)交朋友,得到某人的喜爱,获得人的好印象,或指企图争取获得某人,努力去讨好某人
-1c)使平静
-1d)使信服,亦即鼓动某人使其加入某个信仰或流派而做某事
2)被说服
-2a)被说服,让自己被劝服;相信:对某事有信心
--2a1)相信
--2a2)被说服而相信关于某人的事
-2b)听从,服从,屈从于,遵从
3)信任,有信心,有信心的

3982peitho {pi'-tho} a primary verb;TDNT-6:1,818;v AV-persuade 22,trust 8,obey 7,have confidence 6,believe 3, be confident 2,misc 7;55

1)persuade
-1a)to persuade,i.e.to induce one by words to believe
-1b)to make friends of,to win one's favour,gain one's good will,or to seek to win one,strive to please one
-1c)to tranquillise
-1d)to persuade unto i.e.move or induce one to persuasion to do something
2)be persuaded
-2a)to be persuaded,to suffer one's self to be persuaded;to be induced to believe:to have faith:in a thing
--2a1)to believe
--2a2)to be persuaded of a thing concerning a person
-2b)to listen to,obey,yield to,comply with
3)to trust,have confidence,be confident


G3983

G3983

3983peinao {pi-nah'-o} 源自与3993同(透过紧缩于辛苦工作中之意念;"苦思(渴望)"); TDNT-6:12,820;动词 AV-hunger 10,be an hungred 9,be hungry 3,hungry 1;23

1)饥渴,饥饿
-1a)穷乏
-1b)缺乏
2)隐喻.热切要求,强烈渴慕地寻求

3983peinao {pi-nah'-o} from the same as 3993(through the idea of pinching toil;"pine"); TDNT-6:12,820;v AV-hunger 10,be an hungred 9,be hungry 3,hungry 1;23

1)to hunger,be hungry
-1a)to suffer want
-1b)to be needy
2)metaph.to crave ardently,to seek with eager desire


G3984

G3984

3984peira {pi'-rah} 源于4008的字源(取其突破的意思);TDNT-6:23,822;阴性名词 AV-assay +29831,trial 1;2

1)尝试,经历,企图
2)试着完成某事,尝试某事或考验某人
3)尝试某事,经历某事的考验
4)经验,亲身经历而知道

3984peira {pi'-rah} from the base of 4008(through the idea of piercing);TDNT-6:23,822;n f AV-assay +29831,trial 1;2

1)a trial,experience,attempt
2)to attempt a thing,to make trial of a thing or of a person
3)to have a trial of a thing
4)to experience,learn to know by experience


G3985

G3985

3985peirazo {pi-rad'-zo} 源于3984;TDNT-6:23,822;动词 AV-tempt 29,try 4,tempter 2,prove 1,assay 1,examine 1, go about 1;39

1)试看看某事是否可成就
-1a)尝试,企图
2)试验,测试:为了要查明确定他的程度,他在想什么,或他将会如何做
-2a)指在好的方面而言.
-2b)在坏的方面而言,恶意的试探某人,以狡诈的手段考验人的感情或判断
-2c)以罪的诱惑来试验或考验某人的信心,品德,人格,个性
--2c1)罪的引诱,诱惑
--1c1a)魔鬼的诱惑
-2d)旧约时代以后的用法
--2d1)指唯一的神:让魔鬼对人施以作为,以证明该人的在信仰上的坚定不移及属性
--2d2)人因对神的怀疑而冒犯了神,比如人想试试看神是否是真实可信的
--2d3)以不虔诚或邪恶的方法去试探神的公义及耐心和挑战神,要神来证明祂的完美性

3985peirazo {pi-rad'-zo} from 3984;TDNT-6:23,822;v AV-tempt 29,try 4,tempter 2,prove 1,assay 1,examine 1, go about 1;39

1)to try whether a thing can be done
-1a)to attempt,endeavour
2)to try,make trial of,test:for the purpose of ascertaining his quantity,or what he thinks,or how he will behave himself
-2a)in a good sense
-2b)in a bad sense,to test one maliciously,craftily to put to the proof his feelings or judgments
-2c)to try or test one's faith,virtue,character,by enticement to sin
--2c1)to solicit to sin,to tempt
--1c1a)of the temptations of the devil
-2d)after the OTusage
--2d1)of God:to inflict evils upon one in order to prove his character and the steadfastness of his faith
--2d2)men are said to tempt God by exhibitions of distrust, as though they wished to try whether he is not justly distrusted
--2d3)by impious or wicked conduct to test God's justice and patience,and to challenge him,as it were to give proof of his perfections.


G3986

G3986

3986peirasmos {pi-ras-mos'} 源于3985;TDNT-6:23,822;阳性名词 AV-temptation 19,temptations 1,try 1;21

1)试验,尝试,企图(引诱...),考验,查验
-1a)考验,试炼:加4:14":你们为我身体的缘故受试炼,因当时加拉太的情况考验到他们 对保罗的爱
-1b)对人的忠贞,正直,道德,贞节等的试炼
--1b1)罪的诱惑,引诱,不论是由内在的欲望或外在的环境所引起的
--1b2)内在对罪的诱惑
--1b2a)指魔鬼企图使基督(即弥赛亚)偏离神所交付祂的使命的诱惑(#路4:14)
--1b3)指会使我们受到罪的诱惑,或在信心和圣洁上软弱的外在情况或内在的心思意念
--1b4)逆境,忧伤,困扰:来自于神的安排,以试炼或显明一个人的品性,信心,和圣洁
-1c)人对神的试探
--1c1)背叛神,挑战或试验神,要祂用显示祂的权柄和公义来证明祂的存在

3986peirasmos {pi-ras-mos'} from 3985;TDNT-6:23,822;n m AV-temptation 19,temptations 1,try 1;21

1)an experiment,attempt,trial,proving
-1a)trial,proving:the trial made of you by my bodily condition,since condition served as to test the love of the Galatians toward Paul (Gal.4:14)
-1b)the trial of man's fidelity,integrity,virtue,constancy
--1b1)an enticement to sin,temptation,whether arising from the desires or from the outward circumstances
--1b2)an internal temptation to sin
--1b2a)of the temptation by which the devil sought to divert Jesus the Messiah from his divine errand
--1b3)of the condition of things,or a mental state,by which we are enticed to sin,or to a lapse from the faith and holiness
--1b4)adversity,affliction,trouble:sent by God and serving to test or prove one's character,faith,holiness
-1c)temptation (i.e.trial)of God by men
--1c1)rebellion against God,by which his power and justice are,as it were,put to the proof and challenged to show themselves


G3987

G3987

3987peirao {pi-rah'-o} 源于3984;TDNT-6:23,822;动词 AV-assay 1,go about 1,vr tempted 1;3

1)尝试,企图
-1a)由尝试中学习,经验丰富的,老练的
2)试验,试探某人,要人去证明...
-2a)人的理智,情绪,脾气
-2b)尤其指诱使某人去犯罪(特别指肉体情欲方面的罪)
-2c)引诱去犯罪

3987peirao {pi-rah'-o} from 3984;TDNT-6:23,822;v AV-assay 1,go about 1,vr tempted 1;3

1)to make a trial of,to attempt
-1a)taught by trial,experienced
2)to test,to make trial of one,put him to proof
-2a)his mind,sentiments,temper
-2b)in particular,to attempt to induce one to commit some (esp.carnal)crime
-2c)tempted to sin


G3988

G3988

3988peismone {pice-mon-ay'} 源自a presumed derivative of 3982;TDNT-6:9,818;阴性名词 AV-persuasion 1;1

1)派系,教派,劝告,劝说
2)不可信或骗人的劝导

3988peismone {pice-mon-ay'} from a presumed derivative of 3982;TDNT-6:9,818;n f AV-persuasion 1;1

1)persuasion
2)treacherous or deceptive persuasion


G3989

G3989

3989pelagos {pel'-ag-os} of uncertain affinity;;中性名词 AV-depth 1,sea 1;2

1)海
2)海的深处(船舰航行的)

3989pelagos {pel'-ag-os} of uncertain affinity;;n n AV-depth 1,sea 1;2

1)the sea
2)the high sea,the deep (where ships sail)


G3990

G3990

3990pelekizo {pel-ek-id'-zo} 源自a derivative of 4141(meaning an axe);;动词 AV-behead 1;1

1)用斧头砍下,砍头

3990pelekizo {pel-ek-id'-zo} from a derivative of 4141(meaning an axe);;v AV-behead 1;1

1)to cut off with an axe,to behead


G3991

G3991

3991pemptos {pemp'-tos} 源自4002;;形容词 AV-fifth 4;4

1)第五

3991pemptos {pemp'-tos} from 4002;;adj AV-fifth 4;4

1)fifth


G3992

G3992

3992pempo {pem'-po} 字根字;TDNT-1:398,67;动词 AV-send 77,thrust in 2,again send 2;81

1)差送
-1a)把一件东西带给某人
-1b)把一样东西送进(插进或塞进)另一样东西里
2)派
3)差遣,打发,解送
4)任命,委托 同义字见5813

3992pempo {pem'-po} apparently a root word;TDNT-1:398,67;v AV-send 77,thrust in 2,again send 2;81

1)to send
-1a)to bid a thing to be carried to one
-1b)to send (thrust or insert)a thing into another For Synonyms see entry 5813


G3993

G3993

3993penes {pen'-ace} 源自a primary peno (to toil for daily subsistence);TDNT-6:37,824;形容词 AV-poor 1;1

1)贫穷的 For 同义词see entry 5870

3993penes {pen'-ace} from a primary peno (to toil for daily subsistence);TDNT-6:37,824;adj AV-poor 1;1

1)poor For Synonyms see entry 5870


G3994

G3994

3994penthera {pen-ther-ah'} 源自3995;;阴性名词 AV-mother in law 3,wife's mother 3;6

1)婆婆,岳母,妻子的母亲

3994penthera {pen-ther-ah'} from 3995;;n f AV-mother in law 3,wife's mother 3;6

1)mother-in-law,a wife's mother


G3995

G3995

3995pentheros {pen-ther-os'} of uncertain affinity;;阳性名词 AV-father in law 1;1

1)岳父,妻子的父亲

3995pentheros {pen-ther-os'} of uncertain affinity;;n m AV-father in law 1;1

1)father-in-law,a wife's father


G3996

G3996

3996pentheo {pen-theh'-o} 源自3997;TDNT-6:40,825;动词 AV-mourn 7,wail 2,bewail 1;10

1)悲叹
2)为了...悲伤,哀悼某人

3996pentheo {pen-theh'-o} from 3997;TDNT-6:40,825;v AV-mourn 7,wail 2,bewail 1;10

1)to mourn
2)to mourn for,lament one


G3997

G3997

3997penthos {pen'-thos} 是3958交替强化字;TDNT-6:40,825;中性名词 AV-sorrow 3,mourning 2;5

1)悲哀,哀嚎

3997penthos {pen'-thos} strengthened from the alternate of 3958;TDNT-6:40,825;n n AV-sorrow 3,mourning 2;5

1)mourning


G3998

G3998

3998penichros {pen-ikh-ros'}
-3993基础的扩展型;TDNT-6:40,824;形容词 AV-poor 1;1

1)贫穷的,贫困的路21:2

3998penichros {pen-ikh-ros'} prolongation from the base of 3993;TDNT-6:40,824;adj AV-poor 1;1

1)needy,poor


G3999

G3999

3999pentakis {pen-tak-ece'} multiplicative 副词from 4002;;副词 AV-five times 1;1

1)五次

3999pentakis {pen-tak-ece'} multiplicative adverb from 4002;;adv AV-five times 1;1

1)five times


G4000

G4000

4000pentakischilioi {pen-tak-is-khil'-ee-oy} 源自3999与5507;形容词 AV-five thousand 6;6

1)五千

4000pentakischilioi {pen-tak-is-khil'-ee-oy} from 3999and 5507;;adj AV-five thousand 6;6

1)five thousand


G4001

G4001

4001pentakosioi {pen-tak-os'-ee-oy} 源自4002and 1540;;形容词 AV-five hundred 2;2

1)五百

4001pentakosioi {pen-tak-os'-ee-oy} from 4002and 1540;;adj AV-five hundred 2;2

1)five hundred


G4002

G4002

4002pente {pen'-teh} 主要的数字;;无字尾变化的名词 AV-five 36,three score and fifteen +14401, fifty thousand +34611;38

1)五

4002pente {pen'-teh} a primary number;;n indecl AV-five 36,three score and fifteen +14401, fifty thousand +34611;38

1)five


G4003

G4003

4003pentekaidekatos {pen-tek-ahee-ded'-at-os} 源自4002和2532和1182;;形容词 AV-fifteenth 1;1

1)第十五

4003pentekaidekatos {pen-tek-ahee-ded'-at-os} from 4002and 2532and 1182;;adj AV-fifteenth 1;1

1)the fifteenth


G4004

G4004

4004pentekonta {pen-tay'-kon-tah}
-4002的倍数词;;形容词 AV-fifty 7;7

1)五十

4004pentekonta {pen-tay'-kon-tah} multiplicative of 4002;;adj AV-fifty 7;7

1)fifty


G4005

G4005

4005pentekoste {pen-tay-kos-tay'}
-4004序数的阴性;TDNT-6:44,826;阴性名词 钦定本-Pentecost 3;3 五旬节=「第五十天」

1)三大犹太节期中第二大节期,每年于耶路撒冷庆祝 时间是逾越节后第七个礼拜,表彰收获完成的感恩

4005pentekoste {pen-tay-kos-tay'} feminine of the ord.of 4004;TDNT-6:44,826;n f AV-Pentecost 3;3 Pentecost ="the fiftieth day"

1)the second of the three great Jewish feasts,celebrated at Jerusalem yearly,the seventh week after the Passover,in grateful recognition of the completed harvest


G4006

G4006

4006pepoithesis {pep-oy'-thay-sis} 源自the 现在完成式of the alternate of 3982;TDNT-6:7,818;阴性名词 AV-confidence 5,trust 1;6

1)信任,信心,信赖,可靠

4006pepoithesis {pep-oy'-thay-sis} from the perfect of the alternate of 3982;TDNT-6:7,818;n f AV-confidence 5,trust 1;6

1)trust,confidence,reliance


G4007

G4007

4007per {per} 源于4008的字根;;质词/语助词 AV-whomsoever +37391,not tr 3;4

1)不论如何,总而言之,言而总之,事实上

4007per {per} from the base of 4008;;particle AV-whomsoever +37391,not tr 3;4

1)however much,very much,altogether,indeed


G4008

G4008

4008peran {per'-an} apparently accusative case of an obsolete derivative of peiro (to "pierce");;副词 AV-other side 10,beyond 7,over 3,on the other side 2, farther side 1;23

1)在更远处,在另外一头

4008peran {per'-an} apparently accusative case of an obsolete derivative of peiro (to "pierce");;adv AV-other side 10,beyond 7,over 3,on the other side 2, farther side 1;23

1)beyond,on the other side


G4009

G4009

4009peras {per'-as} 与4008同源;;中性名词 AV-end 2,utmost part 1,uttermost part 1;4

1)极限,边界,尽头
-1a)指空间上之意义而言
--1a1)境界
--1a2)边界
--1a3)大地的尽硕
--1a4)极远之地
-1b)指持续了一段时间的事件的尽头

4009peras {per'-as} from the same as 4008;;n n AV-end 2,utmost part 1,uttermost part 1;4

1)extremity,bound,end
-1a)of a portion of space
--1a1)boundary
--1a2)frontier
--1a3)the ends of the earth
--1a4)the remotest lands
-1b)of a thing extending through a period of time (termination)


G4010

G4010

4010Pergamos {per'-gam-os} 源自4444;;专有地名 AV-Pergamos 2;2 别迦摩="高处或高度"

1)位于小亚细亚的城市,a city of Mysia Minor,in Asia Minor,the seat of the dynasties of Attalus and Eumenes,famous for its temple of Aesculapius and the invention and manufacture of parchment.The river Selinus flowed through it and the Cetius ran past it.It was the birthplace of the physician Galen,and had a great royal library.It had a Christian church.

4010Pergamos {per'-gam-os} from 4444;;n pr loc AV-Pergamos 2;2 Pergamos ="height or elevation"

1)a city of Mysia Minor,in Asia Minor,the seat of the dynasties of Attalus and Eumenes,famous for its temple of Aesculapius and the invention and manufacture of parchment.The river Selinus flowed through it and the Cetius ran past it.It was the birthplace of the physician Galen,and had a great royal library.It had a Christian church.


G4011

G4011

4011Perge {perg'-ay} probably 与...同源4010;;专有地名 AV-Perga 3;3 别加="土质的,粗俗的"

1)位于旁非利亚的一个城镇,距Cestius河口7英里(10公里),因希腊亚特蜜丝神(黛安娜,月之女神)的传统敬拜而闻名

4011Perge {perg'-ay} probably from the same as 4010;;n pr loc AV-Perga 3;3 Perga ="earthy"

1)a town in Pamphylia,on the river Cestius,at a distance of 7miles (10km)from its mouth,and famous in antiquity for the worship of Artemis (Diana)


G4012

G4012

4012peri {per-ee'} 源自4008的字根;TDNT-6:53,827;介系词 AV-of 148,for 61,concerning 40,about 31,as touching 8, touching 3,whereof +37393,not tr 4,misc 33;331

1)大约,关于,由于,因为,邻近,接近

4012peri {per-ee'} from the base of 4008;TDNT-6:53,827;prep AV-of 148,for 61,concerning 40,about 31,as touching 8, touching 3,whereof +37393,not tr 4,misc 33;331

1)about,concerning,on account of,because of,around,near


G4013

G4013

4013periago {per-ee-ag'-o} 源自4012and 71;;动词 AV-go about 4,lead about 1,com被动1;6

1)四下引领,带在身边指引
2)遍访,走遍

4013periago {per-ee-ag'-o} from 4012and 71;;v AV-go about 4,lead about 1,compass 1;6

1)to lead around,to lead about with one's self
2)to go about,walk about


G4014

G4014

4014periaireo {per-ee-ahee-reh'-o} 源于4012和138(和其替代型);;动词 AV-take away 3,take up 1;4

1)除去围绕或圈禁的因素
2)隐喻.完全地除去
-2a)罪性的表现,罪完全得赎

4014periaireo {per-ee-ahee-reh'-o} from 4012and 138(including its alternate);;v AV-take away 3,take up 1;4

1)to take away that which surrounds or envelopes a thing
2)metaph.to take away altogether or entirely
-2a)the guilt of sin,to expiate perfectly


G4015

G4015

4015periastrapto {per-ee-as-trap'-to} 源自4012and 797;;动词 AV-shine round 1,shine round about 1;2

1)向四围闪烁发光,闪亮

4015periastrapto {per-ee-as-trap'-to} from 4012and 797;;v AV-shine round 1,shine round about 1;2

1)to flash around,shine about


G4016

G4016

4016periballo {per-ee-bal'-lo} 源自4012和906;;动词 AV-clothe 7,clothed with 4,array 3,array in 3,clothe in 3, cast about 3,put on 1;24

1)掷到周围,摆在周围
-1a)用一排(栅栏)围住一个城市
-1b)指衣着,给某人穿衣
--1b1)穿戴东西在某人身上
--1b2)给某人穿戴上一个东西
-1c)某人自己穿戴上(衣物)

4016periballo {per-ee-bal'-lo} from 4012and 906;;v AV-clothe 7,clothed with 4,array 3,array in 3,clothe in 3, cast about 3,put on 1;24

1)to throw around,to put around
-1a)to surround a city with a bank (palisade)
-1b)of garments,to clothe one
--1b1)to put a thing on one
--1b2)to clothe one with a thing
-1c)to put on or clothe one's self


G4017

G4017

4017periblepo {per-ee-blep'-o} 源自4012and 991;;动词 AV-look round about 3,look round about upon 2, look round about on 2;7

1)四周打量
2)围着自己的四周打量
3)望着自己四周打量

4017periblepo {per-ee-blep'-o} from 4012and 991;;v AV-look round about 3,look round about upon 2, look round about on 2;7

1)to look around
2)to look around about one's self
3)to look round on one (i.e.to look for one's self at one near by)


G4018

G4018

4018peribolaion {per-ib-ol'-ah-yon} 源于认为是4016的衍生字;;中性名词 AV-covering 1,vesture 1;2

1)用以遮盖之物,包裹物
-1a)斗篷
-1b)面纱

4018peribolaion {per-ib-ol'-ah-yon} from a presumed derivative of 4016;;n n AV-covering 1,vesture 1;2

1)a covering thrown around,a wrapper
-1a)a mantle
-1b)a veil


G4019

G4019

4019perideo {per-ee-deh'-o} 源自4012and 1210;;动词 AV-bind about 1;1

1)包裹,捆绑

4019perideo {per-ee-deh'-o} from 4012and 1210;;v AV-bind about 1;1

1)to bind around,tie over


G4020

G4020

4020periergazomai {per-ee-er-gad'-zom-ahee} 源自4012and 2038;;动词 AV-be a busybody 1;1

1)无效用的忙乱,盲目奔波劳碌在不必要或无意义的事物上,
-1a)专指好管闲事无聊之徒

4020periergazomai {per-ee-er-gad'-zom-ahee} from 4012and 2038;;v AV-be a busybody 1;1

1)to bustle about uselessly,to busy one's self about trifling, needless,useless matters
-1a)used apparently of a person officiously inquisitive about other's affairs


G4021

G4021

4021periergos {per-ee'-er-gos} 源自4012和2041;;形容词 AV-curious arts 1,busybody 1;2

1)忙于琐事而且疏于重要事务
-1a)特别是,忙于他人的事务,一个好管闲事的人
-1b)之于事情:不相干的且是多余的
--1b1)属魔术的技巧

4021periergos {per-ee'-er-gos} from 4012and 2041;;adj AV-curious arts 1,busybody 1;2

1)busy about trifles and neglectful of important matters
-1a)esp.busy about other folks'affairs,a busybody
-1b)of things:impertinent and superfluous
--1b1)of magic arts


G4022

G4022

4022perierchomai {per-ee-er'-khom-ahee} 源于4012和2064(包括它的替代型);TDNT-2:682,257;动词 AV-wander about 2,vagabond 1,fetch a com被动1;4

1)在...附近行走,绕行,游走
-1a)指漫步者,闲逛者
-1b)指流浪者
-1c)指航行者(巡回各地)

4022perierchomai {per-ee-er'-khom-ahee} from 4012and 2064(including its alternate);TDNT-2:682,257;v AV-wander about 2,vagabond 1,fetch a compass 1;4

1)to go about
-1a)of strollers
-1b)of wanderers
-1c)of navigators (making a circuit)


G4023

G4023

4023periecho {per-ee-ekh'-o} 动词 AV-be astonished +22851,after this manner +5126+51761, be contained 1;3

1)(完全掌握)紧握,临头,(路5:19)
2)(内容)包含于(#徒15:23,23:25彼前2:6)

4023periecho {per-ee-ekh'-o} from 4012and 2192;;v AV-be astonished +22851,after this manner +5126+51761, be contained 1;3

1)to surround,encompass
-1a)to contain:of the subject-matter,contents,of a writing
-1b)to take possession of,to seize


G4024

G4024

4024perizonnumi {per-id-zone'-noo-mee} TDNT-5:302,702;动词 AV-gird (one's)self 3,be girded about 1,have girded 1, have girded about 1,be girt 1;7

1)束腰
2)自己束腰

4024perizonnumi {per-id-zone'-noo-mee} from 4012and 2224;TDNT-5:302,702;v AV-gird (one's)self 3,be girded about 1,have girded 1, have girded about 1,be girt 1;7

1)to fasten garments with a girdle or belt
2)to gird one's self
3)metaph.with truth as a girdle
-3a)to equip one's self with knowledge of the truth


G4025

G4025

4025perithesis {per-ith'-es-is} 源自4060;;阴性名词 AV-wearing 1;1

1)四处放置的行为
2)游金色装饰品所构成的饰物,惯常放在头上或身上

4025perithesis {per-ith'-es-is} from 4060;;n f AV-wearing 1;1

1)the act of putting around
2)the adornment consisting of the golden ornaments wont to be placed around the head or the body


G4026

G4026

4026perii字干i {per-ee-is'-tay-mee} 源自4012and 2476;;动词 AV-shun 1,avoid 1,stand by 1,stand round about 1;4

1)放在某人的周围
2)在周围站着
-2a)自己转过来以避开某物件
-2b)避开,避免

4026periistemi {per-ee-is'-tay-mee} from 4012and 2476;;v AV-shun 1,avoid 1,stand by 1,stand round about 1;4

1)to place around one
2)to stand around
-2a)to turn one's self about for the purpose of avoiding something
-2b)to avoid,shun


G4027

G4027

4027perikatharma {per-ee-kath'-ar-mah} 源自4012与2508的复合型;TDNT-3:430,381;中性名词 AV-filth 1;1

1)尘土,废物

4027perikatharma {per-ee-kath'-ar-mah} from a compound of 4012and 2508;TDNT-3:430,381;n n AV-filth 1;1

1)off scouring,refuse
2)metaph.
-2a)the most abject and despicable men
-2b)the price of expiation or redemption,because the Greeks used to apply the term "katharmata"to victims sacrificed to make expiation for the people,and even to criminals who were maintained at the public expense,that on the outbreak of a pestilence or other calamity they might be offered as sacrifices to make expiation for the state


G4028

G4028

4028perikalupto {per-ee-kal-oop'-to} 源于4012和2572;;动词 AV-cover 1,blindfold 1,overlay 1;3

1)完全地包起来,遮盖起来,包着

4028perikalupto {per-ee-kal-oop'-to} from 4012and 2572;;v AV-cover 1,blindfold 1,overlay 1;3

1)to cover all around,to cover up,cover over


G4029

G4029

4029perikeimai {per-ik'-i-mahee} 源于4012和2749;TDNT-3:656,425;动词 AV-be hanged 2,be bound with 1,be compassed with 1, be compassed about with +21921;5

1)无所事事
2)被围绕着,围绕着

4029perikeimai {per-ik'-i-mahee} from 4012and 2749;TDNT-3:656,425;v AV-be hanged 2,be bound with 1,be compassed with 1, be compassed about with +21921;5

1)to lie around
2)to be compassed with,have round one


G4030

G4030

4030perikephalaia {per-ee-kef-al-ah'-yah} 源于4012和2776的组合;TDNT-5:314,702;阴性名词 AV-helmet 2;2

1)头盔
2)隐喻.
-2a)以得救(的盼望)所作的对灵魂的保护

4030perikephalaia {per-ee-kef-al-ah'-yah} from a compound of 4012and 2776;TDNT-5:314,702;n f AV-helmet 2;2

1)a helmet
2)metaph.
-2a)the protection of the soul which consists in (the hope of)salvation


G4031

G4031

4031perikrates {per-ee-krat-ace'} 源自4012and 2904;;形容词 AV-come by 1;1

1)对某事掌权,施力

4031perikrates {per-ee-krat-ace'} from 4012and 2904;;adj AV-come by 1;1

1)having power over a thing


G4032

G4032

4032perikrupto {per-ee-kroop'-to} 源自4012与2928;;动词 AV-hide 1;1

1)完全地隐匿,隐藏,使隔离,使孤立

4032perikrupto {per-ee-kroop'-to} from 4012and 2928;;v AV-hide 1;1

1)to conceal on all sides or entirely,to hide,seclude


G4033

G4033

4033perikukloo {per-ee-koo-klo'-o} 源自4012and 2944;;动词 AV-com被动round 1;1

1)环绕,包围,四周围绕
-1a)围困某个城市

4033perikukloo {per-ee-koo-klo'-o} from 4012and 2944;;v AV-compass round 1;1

1)to encircle,compass about
-1a)of a city (besieged)


G4034

G4034

4034perilampo {per-ee-lam'-po} 源自4012and 2989;TDNT-4:16,497;动词 AV-shine round about 2;2

1)向四周围发光

4034perilampo {per-ee-lam'-po} from 4012and 2989;TDNT-4:16,497;v AV-shine round about 2;2

1)to shine around


G4035

G4035

4035perileipo {per-ee-li'-po} 源于4012和3007;TDNT-4:194,*;动词 AV-remain 2;2

1)留下
2)存留,存活

4035perileipo {per-ee-li'-po} from 4012and 3007;TDNT-4:194,*;v AV-remain 2;2

1)to leave over
2)to remain over,to survive


G4036

G4036

4036perilupos {per-il'-oo-pos} 源自4012and 3077;TDNT-4:323,540;形容词 AV-exceeding sorrowful 2,very sorrowful 2,exceeding sorry 1;5

1)极难过,极度悲伤
2)悲痛致死

4036perilupos {per-il'-oo-pos} from 4012and 3077;TDNT-4:323,540;adj AV-exceeding sorrowful 2,very sorrowful 2,exceeding sorry 1;5

1)very sad,exceedingly sorrowful
2)overcome with sorrow so much as to cause one's death


G4037

G4037

4037perimeno {per-ee-men'-o} 源自4012and 3306;TDNT-4:578,581;动词 AV-wait for 1;1

1)等候

4037perimeno {per-ee-men'-o} from 4012and 3306;TDNT-4:578,581;v AV-wait for 1;1

1)to wait for


G4038

G4038

4038perix {per'-ix} 源自4012;;副词 AV-round about 1,1

1)环绕:邻近的城市

4038perix {per'-ix} from 4012;;adv AV-round about 1,1

1)round about:the neighbouring cities


G4039

G4039

4039perioikeo {per-ee-oy-keh'-o} 源自4012与3611;;动词 AV-dwell round about 1;1

1)住在其周围附近,成为某人的邻居

4039perioikeo {per-ee-oy-keh'-o} from 4012and 3611;;v AV-dwell round about 1;1

1)to dwell round about,to be one's neighbour


G4040

G4040

4040perioikos {per-ee'-oy-kos} 源自4012and 3624;;形容词 AV-neighbour 1;1

1)住在四周的,邻居

4040perioikos {per-ee'-oy-kos} from 4012and 3624;;adj AV-neighbour 1;1

1)dwelling around,a neighbour


G4041

G4041

4041periousios {per-ee-oo'-see-os} 源自the 现在式分词阴性of a compound of 4012and
-1510;TDNT-6:57,828;形容词 AV-peculiar 1;1

1)属于自己的,个人所持有的
-1a)上帝从他国所拣选作为属祂的子民

4041periousios {per-ee-oo'-see-os} from the present participle feminine of a compound of 4012and
-1510;TDNT-6:57,828;adj AV-peculiar 1;1

1)that which is one's own,belonging to one's possessions
-1a)a people selected by God from the other nations for his own possession


G4042

G4042

4042perioche {per-ee-okh-ay'} 源自4023;;阴性名词 AV-place 1;1

1)包围,环绕,环行,线路
2)盛装,容纳之物
-2a)书写内容

4042perioche {per-ee-okh-ay'} from 4023;;n f AV-place 1;1

1)an encompassing,compass,circuit
2)that which is contained
-2a)the contents of any writing


G4043

G4043

4043peripateo {per-ee-pat-eh'-o} 源于4012和3961;TDNT-5:940,804;动词 AV-walk 93,go 1,walk about 1,be occupied 1;96

1)行走
-1a)走出自己的路,进展;掌握每一个可利用的机会
-1b)希伯来人用以指生活,走人生的旅程
--1b1)安排一个人的生活
--1b2)管理自己
--1b3)过日子

4043peripateo {per-ee-pat-eh'-o} from 4012and 3961;TDNT-5:940,804;v AV-walk 93,go 1,walk about 1,be occupied 1;96

1)to walk
-1a)to make one's way,progress;to make due use of opportunities
-1b)Hebrew for,to live
--1b1)to regulate one's life
--1b2)to conduct one's self
--1b3)to pass one's life


G4044

G4044

4044peripeiro {per-ee-pi'-ro} 源自4012and the base of 4008;;动词 AV-pierce through 1;1

1)穿刺入,刺透
2)隐喻.心灵被忧虑所折磨

4044peripeiro {per-ee-pi'-ro} from 4012and the base of 4008;;v AV-pierce through 1;1

1)to pierce through
2)metaph.to torture one's soul with sorrows


G4045

G4045

4045peripipto {per-ee-pip'-to} 源自4012and 4098;TDNT-6:173,846;动词 AV-fall into 2,fall among 1;3

1)落入围困

4045peripipto {per-ee-pip'-to} from 4012and 4098;TDNT-6:173,846;v AV-fall into 2,fall among 1;3

1)so to fall into as to be encompassed


G4046

G4046

4046peripoieomai {per-ee-poy-eh'-om-ahee} 关身语态源自4012与4160;;动词 AV-purchase 2;2

1)作保留
2)预留,保持安全,贮藏
3)为己而留
4)为己而保存
5)为己而得,追求

4046peripoieomai {per-ee-poy-eh'-om-ahee} middle voice from 4012and 4160;;v AV-purchase 2;2

1)to make to remain over
2)to reserve,to leave or keep safe,lay by
3)to make to remain for one's self
4)to preserve for one's self
5)to get for one's self,purchase


G4047

G4047

4047peripoiesis {per-ee-poy'-ay-sis} 源于4046;;阴性名词 AV-purchased possession 1,to obtain +15191,obtaining 1, saving 1,peculiar +15191;5

1)保存,保留
2)产业,一个人所拥有的东西
3)获得

4047peripoiesis {per-ee-poy'-ay-sis} from 4046;;n f AV-purchased possession 1,to obtain +15191,obtaining 1, saving 1,peculiar +15191;5

1)a preserving,a preservation
2)possession,one's own property
3)an obtaining


G4048

G4048

4048perirrhegnumi {per-ir-hrayg'-noo-mee} 源自4012and 4486;;动词 AV-rend off 1;1

1)四面八方彻底剥掉,全部断开
2)全部撕碎扯下

4048perirrhegnumi {per-ir-hrayg'-noo-mee} from 4012and 4486;;v AV-rend off 1;1

1)to break off on all sides,break off all around
2)to rend or tear off all around


G4049

G4049

4049perispao {per-ee-spah'-o} 源自4012and 4685;;动词 AV-cumber 1;1

1)拖移至..,引开,超越,分散,转移
2)隐喻.
-2a)分心,心思不集中
-2b)过度致力于...,过度忙碌于...,无闲暇的

4049perispao {per-ee-spah'-o} from 4012and 4685;;v AV-cumber 1;1

1)to draw around,to draw away,distract
2)metaph.
-2a)to be driven about mentally,to be distracted
-2b)to be over-occupied,too busy,about a thing


G4050

G4050

4050perisseia {per-is-si'-ah} 源自4052;TDNT-6:63,828;阴性名词 钦定本-abundance 2,abundantly 1,superfluity 1;4

1)丰富,大量地,过分地
2)优势,优先,卓越
3)增加,利益
4)剩余,遗迹:基督徒信主以前心里残余留下的恶

4050perisseia {per-is-si'-ah} from 4052;TDNT-6:63,828;n f AV-abundance 2,abundantly 1,superfluity 1;4

1)abundance,superabundantly,superfluously
2)superiority,preference,pre-eminence
3)gain,profit
4)residue,remains:the wickedness remaining over in a Christian from his state prior to conversion


G4051

G4051

4051perisseuma {per-is'-syoo-mah} 源自4052;TDNT-6:63,828;中性名词 AV-abundance 4,that was left 1;5

1)丰富,充足
-1a)使心满意足
2)有余,剩余

4051perisseuma {per-is'-syoo-mah} from 4052;TDNT-6:63,828;n n AV-abundance 4,that was left 1;5

1)abundance,in which one delights
-1a)of that which fills the heart
2)that which is left over,residue,remains


G4052

G4052

4052perisseuo {per-is-syoo'-o} 源于4053;TDNT-6:58,828;动词 AV-abound 17,abundance 3,remain 3,exceed 2,increase 2, be left 1,redound 1,misc 10;39

1)超过所设定的数量,在某一数目或量之外的
-1a)超过,有余
-1b)大量丰富地获得,得到很多很多
--1b1)大量的(丰富的)
--1b2)大批大群的,多到满出来,车载斗量般地临到一人(?)
--1b3)回报回应某事,使有庞大影响或效果,反应热烈
-1c)丰富,大量存在,满溢
--1c1)被大量给予,丰富拥用,在...方面充足丰满,富裕
--1c2)卓越超众,超越
--1c3)使超越于...,超过
2)使丰丰满满
-2a)大量地给予某人使其丰富地拥有
-2b)使量多或质优 "Abounding"用以形容一株花由花蕾长到盛开

4052perisseuo {per-is-syoo'-o} from 4053;TDNT-6:58,828;v AV-abound 17,abundance 3,remain 3,exceed 2,increase 2, be left 1,redound 1,misc 10;39

1)to exceed a fixed number of measure,to be left over and above a certain number or measure
-1a)to be over,to remain
-1b)to exist or be at hand in abundance
--1b1)to be great (abundant)
--1b2)a thing which comes in abundance,or overflows unto one, something falls to the lot of one in large measure
--1b3)to redound unto,turn out abundantly for,a thing
-1c)to abound,overflow
--1c1)to be abundantly furnished with,to have in abundance, abound in (a thing),to be in affluence
--1c2)to be pre-eminent,to excel
--1c3)to excel more than,exceed
2)to make to abound
-2a)to furnish one richly so that he has abundance
-2b)to make abundant or excellent "Abounding"is used of a flower going from a bud to full bloom.


G4053

G4053

4053perissos {per-is-sos'} 源于4012(取其在...之上的意思);TDNT-6:61,828;形容词 AV-more 2,beyond measure 1,vehemently +15371,more abundantly 1, advantage 1,superfluous 1,very highly +5228+15371, exceeding abundantly above +5228+15371, exceeding +5228+15371;10

1)超越某个数量,程度,等级,或所必需的
-1a)超乎其上的,多过所需的,额外增多的
--1a1)超过许多地,最终极的
--1a2)更多的,较多的,比能想像还要多的,就是真的更多的
-1b)高级的,超然的,超越的,不凡的
--1b1)卓越,优越,优势,超越,不同凡响的,杰出的

4053perissos {per-is-sos'} from 4012(in the sense of beyond);TDNT-6:61,828;adj AV-more 2,beyond measure 1,vehemently +15371,more abundantly 1, advantage 1,superfluous 1,very highly +5228+15371, exceeding abundantly above +5228+15371, exceeding +5228+15371;10

1)exceeding some number or measure or rank or need
-1a)over and above,more than is necessary,superadded
--1a1)exceeding abundantly,supremely
--1a2)something further,more,much more than all,more plainly
-1b)superior,extraordinary,surpassing,uncommon
--1b1)pre-eminence,superiority,advantage,more eminent, more remarkable,more excellent


G4054

G4054

4054perissoteron {per-is-sot'-er-on}
-4055的中性词(作副词);;比较级 AV-more abundantly 2,a great deal 1,far more 1;4

1)指在数量,程度,阶级,或需求上更为多的意思
-1a)超越其上地,多于所必需地,附加地
--1a1)超过极多地
--1a2)更多的,更加的,比全部还多的,更多的
-1b)超然的,非凡的,卓越的,稀少的
--1b1)更高位的,优越,优势,更杰出,更显赫,特优的

4054perissoteron {per-is-sot'-er-on} neuter of 4055(as adverb);;comparative AV-more abundantly 2,a great deal 1,far more 1;4

1)exceeding some number or measure or rank or need
-1a)over and above,more than is necessary,superadded
--1a1)exceeding abundantly,supremely
--1a2)something further,more,much more than all,more plainly
-1b)superior,extraordinary,surpassing,uncommon
--1b1)pre-eminence,superiority,advantage,more eminent, more remarkable,more excellent


G4055

G4055

4055perissoteros {per-is-sot'-er-os} 源自4053;比较级 AV-more 4,greater 3,more abundant 3,much more 1,overmuch 1;12

1)更加,甚于

4055perissoteros {per-is-sot'-er-os} from 4053;;comparative AV-more 4,greater 3,more abundant 3,much more 1,overmuch 1;12

1)exceeding some number or measure or rank or need
-1a)over and above,more than is necessary,superadded
--1a1)exceeding abundantly,supremely
--1a2)something further,more,much more than all,more plainly
-1b)superior,extraordinary,surpassing,uncommon
--1b1)pre-eminence,superiority,advantage,more eminent, more remarkable,more excellent


G4056

G4056

4056perissoteros {per-is-sot-er'-oce} 源于4055;;副词 AV-more abundantly 4,more exceedingly 2,more abundant 2, much more 1,more frequent 1,the rather 1,exceedingly 1, the more earnest 1;13

1)更多更多地
2)分外地
3)极丰富地,极多地
4)特殊地,超群出众地

4056perissoteros {per-is-sot-er'-oce} from 4055;;adv AV-more abundantly 4,more exceedingly 2,more abundant 2, much more 1,more frequent 1,the rather 1,exceedingly 1, the more earnest 1;13

1)more abundantly
2)more in a greater degree
3)more earnestly,more exceedingly
4)especially,above others


G4057

G4057

4057perissos {per-is-soce'} 源自4053;;副词 AV-the more 1,out of measure 1,exceedingly 1;3

1)无法测度地,不凡地
2)显着地,极度地

4057perissos {per-is-soce'} from 4053;;adv AV-the more 1,out of measure 1,exceedingly 1;3

1)beyond measure,extraordinary
2)greatly,exceedingly


G4058

G4058

4058peristera {per-is-ter-ah'} of uncertain derivation;TDNT-6:63,830;阴性名词 AV-dove 9,pigeon 1;10

1)鸽子

4058peristera {per-is-ter-ah'} of uncertain derivation;TDNT-6:63,830;n f AV-dove 9,pigeon 1;10

1)a dove


G4059

G4059

4059peritemno {per-ee-tem'-no} 源自4012与5114的基础型;TDNT-6:72,831;动词 AV-circumcise 18;18

1)字面意思:绕着切下来
2)行割礼
-2a)主动语态
-2b)关身语态:自己受割礼,接受割礼
-2c)喻意的

4059peritemno {per-ee-tem'-no} from 4012and the base of 5114;TDNT-6:72,831;v AV-circumcise 18;18

1)to cut around
2)to circumcise
-2a)cut off one's prepuce (used of that well known rite by which not only the male children of the Israelites,on the eighth day after birth,but subsequently also "proselytes of righteousness"were consecrated to Jehovah and introduced into the number of his people)
-2b)to get one's self circumcised,present one's self to be circumcised,receive circumcision
-2c)since by the rite of circumcision a man was separated from the unclean world and dedicated to God,the word is transferred to denote the extinguishing of lusts and the removal of sins


G4060

G4060

4060peritithemi {per-ee-tith'-ay-mee} 源自4012and 5087;;动词 AV-put on 3,put upon 1,set about 1,put about 1,bestow upon 1, hedge around +53181;8

1)四围环绕安置,在旁设置
2)穿上衣裳
3)在他人身上圈戴上或绑上某物
4)致赠,把...给于,授与,某物给某人

4060peritithemi {per-ee-tith'-ay-mee} from 4012and 5087;;v AV-put on 3,put upon 1,set about 1,put about 1,bestow upon 1, hedge around +53181;8

1)to place around,set about
2)to put on a garment
3)to put or bind a thing around another
4)to present,to bestow,confer,a thing upon one


G4061

G4061

4061peritome {per-it-om-ay'} 源自4059;TDNT-6:72,831;阴性名词 AV-circumcision 35,circumcised 1;36

1)割礼
-1a)文化仪式
-1b)已受割礼的状态
-1c)(喻意)属灵的割礼
2)受割礼的人
-2a)字意上的
-2b)喻意上的

4061peritome {per-it-om-ay'} from 4059;TDNT-6:72,831;n f AV-circumcision 35,circumcised 1;36

1)circumcised
-1a)the act or rite of circumcision,"they of the circumcision"is a term used of the Jews
--1a1)of Christians gathered from among the Jews
--1a2)the state of circumcision
-1b)metaph.
--1b1)of Christians separated from the unclean multitude and truly consecrated to God
--1b2)the extinction of passions and the removal of spiritual impurity


G4062

G4062

4062peritrepo {per-ee-trep'-o} 源自4012and the base of 5157;;动词 AV-make mad +3130+15191;1

1)扭转t,翻转
2)因扭转而调动或改变
-2a)将人或事物带入某状态
-2b)稿的人发癫发狂

4062peritrepo {per-ee-trep'-o} from 4012and the base of 5157;;v AV-make mad +3130+15191;1

1)to turn about,to turn
2)to transfer or change by turning
-2a)a person or thing into some state
-2b)turning one mad


G4063

G4063

4063peritrecho {per-ee-trekh'-o} 源自4012和5143(包含其替代字);;动词 AV-run through 1;1

1)跑遍,到处乱跑,在附近到处跑

4063peritrecho {per-ee-trekh'-o} from 4012and 5143(including its alternate);;v AV-run through 1;1

1)to run around,run around about


G4064

G4064

4064periphero {per-ee-fer'-o} 源自4012和5342;;动词 AV-carry about 4,bear about 1;5

1)四处携带,到处搬运
2)到处传播
3)被驱散
-3a)疑惑或迟疑地被带来带去,一会儿到这里一会儿到那里

4064periphero {per-ee-fer'-o} from 4012and 5342;;v AV-carry about 4,bear about 1;5

1)to carry round,to bear about everywhere with one
2)to carry here and there
3)to be driven
-3a)in doubt and hesitation to be led away now to this opinion, now to that


G4065

G4065

4065periphroneo {per-ee-fron-eh'-o} 源自4012and 5426;TDNT-3:663,421;动词 AV-despise 1;1

1)小心谨慎的考虑,周详细密的察看
2)轻看或高举自己
3)侮辱,蔑视,鄙视看不起

4065periphroneo {per-ee-fron-eh'-o} from 4012and 5426;TDNT-3:663,421;v AV-despise 1;1

1)to consider or examine on all sides i.e.carefully,thoroughly
2)to set one's self in thought beyond (exalt one's self in thought above)a person or a thing
3)to contemn,to despise


G4066

G4066

4066perichoros {per-ikh'-o-ros} 源自4012和5561;;形容词 AV-region round about 5,country round about 3,country about 1, region that lieth around about 1;10

1)四围的,附近的
-1a)四周的地区
-1b)约旦河地区

4066perichoros {per-ikh'-o-ros} from 4012and 5561;;adj AV-region round about 5,country round about 3,country about 1, region that lieth around about 1;10

1)lying round about,neighbouring
-1a)the region round about
-1b)the region of Jordan


G4067

G4067

4067peripsema {per-ip'-say-mah} 源自4012的比较级与psao (擦拭);TDNT-6:84,*;中性名词 AV-offscouring 1;1

1)尘土,渣滓 雅典人为了防止浩劫,每年将一个囚犯丢入海里献给海神.该名词用来指代赎的祭物,赎价. 亦即为了救自己儿子的生命,让这个人的生命成为受人唾弃,没有价值的生命,以用来作为 替别人死的祭物.

4067peripsema {per-ip'-say-mah} from a comparative of 4012and psao (to rub);TDNT-6:84,*;n n AV-offscouring 1;1

1)what is wiped off
2)dirt rubbed off
3)off scouring,scrapings The Athenians,in order to avert public calamities,yearly threw a criminal into the sea as an offering to Poseidon;hence the term became used for an expiatory offering,a ransom,for our child,i.e. in comparison with the saving of our son's life let it be to us a despicable and worthless thing.It is used of a man who in behalf of religion undergoes dire trials for the salvation of others.


G4068

G4068

4068perpereuomai {per-per-yoo'-om-ahee} 源自perperos (自夸者,或许是4008的基础型之重复号)的关身语态; TDNT-6:93,833;动词 AV-vaunt itself 1;1

1)自夸
2)展现自我,使用夸张叙述于过度称赞自己

4068perpereuomai {per-per-yoo'-om-ahee} middle voice from perperos (braggart,perhaps by reduplication of the base of 4008);TDNT-6:93,833;v AV-vaunt itself 1;1

1)to boast one's self
2)a self display,employing rhetorical embellishments in extolling one's self excessively


G4069

G4069

4069Persis {per-sece'} 一位波斯妇女;;阴性专有名词 AV-Persis 1;1 彼息氏="一位波斯妇女"

1)在罗马的一位基督徒妇女

4069Persis {per-sece'} a Persian woman;;n pr f AV-Persis 1;1 Persis ="a Persian woman"

1)a Christian woman at Rome


G4070

G4070

4070perusi {per'-oo-si} 源自4009;;副词 AV-a year ago +5752;2

1)去年
2)刚过去的一年
-2a)一年前

4070perusi {per'-oo-si} from 4009;;adv AV-a year ago +5752;2

1)last year
2)the year just past
-2a)for a year past,a year ago


G4071

G4071

4071peteinon {pet-i-non'} 源自a derivative of 4072;;中性名词 AV-fowl 9,bird 5;14

1)飞行,有翼的
2)会飞行或有翅膀的动物,飞鸟
-2a)在空中飞翔的鸟

4071peteinon {pet-i-non'} from a derivative of 4072;;n n AV-fowl 9,bird 5;14

1)flying,winged
2)flying or winged animals,birds
-2a)the birds of the heaven,i.e.flying in the heaven (air)


G4072

G4072

4072petomai {pet'-om-ahee}or 扩展型petaomai {pet-ah'-om-ahee} or contracted ptaomai {ptah'-om-ahee} 关身语态语态of a primary verb;;动词 AV-fly 3,flying 2;5

1)飞翔

4072petomai {pet'-om-ahee}or prolongation petaomai {pet-ah'-om-ahee} or contracted ptaomai {ptah'-om-ahee} middle voice of a primary verb;;v AV-fly 3,flying 2;5

1)to fly


G4073

G4073

4073petra {pet'-ra} 源自与4074同;TDNT-6:95,834;阴性名词 AV-rock 16;16

1)盘石,峭壁或岩石
-1a)凸出的,峭壁,岩石地(坚固的地面)
-1b)盘石,巨大石头
-1c)隐喻.一个人有如盘石(稳固),因为他的坚定和心灵的力量

4073petra {pet'-ra} from the same as 4074;TDNT-6:95,834;n f AV-rock 16;16

1)a rock,cliff or ledge
-1a)a projecting rock,crag,rocky ground
-1b)a rock,a large stone
-1c)metaph.a man like a rock,by reason of his firmness and strength of soul


G4074

G4074

4074Petros {pet'-ros} apparently a primary word;TDNT-6:100,835;阳性专有名词 AV-Peter 161,stone 1;162 彼得="岩石或石头"

1)耶稣的十二个门徒之一

4074Petros {pet'-ros} apparently a primary word;TDNT-6:100,835;n pr m AV-Peter 161,stone 1;162 Peter ="a rock or a stone"

1)one of the twelve disciples of Jesus


G4075

G4075

4075petrodes {pet-ro'-dace} 源自4073和1491;;形容词 AV-stony place 2,stony ground 2;4

1)多岩石的,多石头的
-1a)指充满石头的地面

4075petrodes {pet-ro'-dace} from 4073and 1491;;adj AV-stony place 2,stony ground 2;4

1)rocky,stony
-1a)of a ground full of rocks


G4076

G4076

4076peganon {pay'-gan-on} 源自4078;;中性名词 AV-rue 1;1

1)芸香
2)大约2呎(60公分)高的灌木植物,具药用价值

4076peganon {pay'-gan-on} from 4078;;n n AV-rue 1;1

1)rue
2)a shrubby plant about 2feet (60cm)high,of medicinal value


G4077

G4077

4077pege {pay-gay'} 可能源自4078(through the idea of gushing plumply); TDNT-6:112,837;阴性名词 AV-fountain 8,well 4;12

1)喷泉,泉水
2)聚水的井

4077pege {pay-gay'} probably from 4078(through the idea of gushing plumply); TDNT-6:112,837;n f AV-fountain 8,well 4;12

1)fountain,spring
2)a well fed by a spring


G4078

G4078

4078pegnumi {payg'-noo-mee} 一字根型动词的扩张型(其原型只出现某些特定时态中);;动词 AV-pitch 1;1

1)使牢固,固定
2)固定在一起,将东西钉牢固定以建造...

4078pegnumi {payg'-noo-mee} a prolonged form of a primary verb (which in its simpler form occurs only as an alternate in certain tenses);;v AV-pitch 1;1

1)to make fast,to fix
2)to fasten together,to build by fastening together


G4079

G4079

4079pedalion {pay-dal'-ee-on} 源自a (presumed)derivative of pedon (the blade of an oar,from the same as 3976);;中性名词 AV-rudder 1,helm 1;2

1)船的舵

4079pedalion {pay-dal'-ee-on} from a (presumed)derivative of pedon (the blade of an oar,from the same as 3976);;n n AV-rudder 1,helm 1;2

1)a ship's rudder


G4080

G4080

4080pelikos {pay-lee'-kos}
-4225字源的阴性量化词;;代名词 AV-how great 1,how large 1;2

1)非常大的,盛大的
-1a)指物质方面的巨大(表示巨大的雄伟的几何结构,而有别于算数数量上的)
-1b)指道德上而言,非常高尚的

4080pelikos {pay-lee'-kos} a quantitative form (the feminine)of the base of 4225;;pron AV-how great 1,how large 1;2

1)how great,how large
-1a)in a material reference (denoting geometrical magnitude as distinguished from arithmetical)
-1b)in an ethical sense:how distinguished


G4081

G4081

4081pelos {pay-los'} 可能是基本字;TDNT-6:118,838;阳性名词 AV-clay 6;6

1)陶匠用的黏土
2)泥浆(湿黏土)

4081pelos {pay-los'} perhaps a primary word;TDNT-6:118,838;n m AV-clay 6;6

1)clay,which potters uses
2)mud (wet clay)


G4082

G4082

4082pera {pay'-rah} of uncertain affinity;TDNT-6:119,838;阴性名词 AV-scrip 6;6

1)皮包
2)旅客和牧羊人用来装日常用品的皮革制袋子

4082pera {pay'-rah} of uncertain affinity;TDNT-6:119,838;n f AV-scrip 6;6

1)a wallet
2)a leathern sack,in which travellers and shepherds carried their provisions


G4083

G4083

4083pechus {pay'-khoos} 属不确定相关词;;阳性名词 AV-cubit 4;4

1)一腕尺
2)长度的度量,相当于自肘到中指之间连结的距离(亦即大约18吋, (.5公尺)但它的精确长度会改变且有所争论的)

4083pechus {pay'-khoos} of uncertain affinity;;n m AV-cubit 4;4

1)a cubit
2)a measure of length equal to distance from the joint of the elbow to the tip of the middle finger (i.e.about 18inches, (.5m)but its precise length varied and is disputed)


G4084

G4084

4084piazo {pee-ad'-zo} probably another form of 971;;动词 AV-take 7,catch 2,apprehend 2,lay hand on 1;12

1)捉拿,抓住
2)捉住,捕获
-2a)鱼
3)逮捕
-3a)指将人逮捕下监

4084piazo {pee-ad'-zo} probably another form of 971;;v AV-take 7,catch 2,apprehend 2,lay hand on 1;12

1)to lay hold of
2)to take,capture
-2a)of fishes
3)to apprehend
-3a)of a man,in order to imprison him


G4085

G4085

4085piezo {pee-ed'-zo} another form for 4084;;动词 AV-press down 1;1

1)按,挤压在一起

4085piezo {pee-ed'-zo} another form for 4084;;v AV-press down 1;1

1)to press,press together


G4086

G4086

4086pithanologia {pith-an-ol-og-ee'-ah} 源自3982的延申字与3056组合;;阴性名词 AV-enticing words 1;1

1)用来说服人的言论,在争论中引用为例证之论述
2)在不好的意思是,言论的劝诱,引导人进入错误之似是而非的论述

4086pithanologia {pith-an-ol-og-ee'-ah} from a compound of a derivative of 3982and 3056;;n f AV-enticing words 1;1

1)speech adapted to persuade,discourse in which probable arguments are adduced
2)in a bad sense,persuasiveness of speech,specious discourse leading others into error


G4087

G4087

4087pikraino {pik-rah'-ee-no} 源自4089;TDNT-6:122,839;动词 AV-make bitter 2,be bitter 2;4

1)制造苦味
-1a)胃溢出苦味
2)使痛苦难受.使恼怒
-2a)报以怒气,气愤
-2b)被激怒,引起不愉快
-2c)悲痛的造访,使悲伤苦恼(以苦毒待之)

4087pikraino {pik-rah'-ee-no} from 4089;TDNT-6:122,839;v AV-make bitter 2,be bitter 2;4

1)to make bitter
-1a)to produce a bitter taste in the stomach
2)to embitter.exasperate
-2a)render angry,indignant
-2b)to be embittered,irritated
-2c)to visit with bitterness,to grieve (deal bitterly with)


G4088

G4088

4088pikria {pik-ree'-ah} 源于4089;TDNT-6:122,839;阴性名词 AV-bitterness 4;4

1)苦胆
-1a)极端的邪恶
-1b)会结出苦毒之果的根源
-1c)隐喻.痛苦,憎恨,痛恨

4088pikria {pik-ree'-ah} from 4089;TDNT-6:122,839;n f AV-bitterness 4;4

1)bitter gall
-1a)extreme wickedness
-1b)a bitter root,and so producing a bitter fruit
-1c)metaph.bitterness,bitter hatred


G4089

G4089

4089pikros {pik-ros'} perhaps from 4078(through the idea of piercing);TDNT-6:122,839;形容词 AV-bitter 2;2

1)有苦味的
2)隐喻.严酷狠毒的

4089pikros {pik-ros'} perhaps from 4078(through the idea of piercing);TDNT-6:122,839;adj AV-bitter 2;2

1)bitter
2)metaph.harsh,virulent


G4090

G4090

4090pikros {pik-roce'} 源自4089;;副词 AV-bitterly 2;2

1)严酷的;刺骨的
2)隐喻强烈深沉的哀伤

4090pikros {pik-roce'} from 4089;;adv AV-bitterly 2;2

1)bitterly
2)metaph.with poignant grief


G4091

G4091

4091Pilatos {pil-at'-os} 源于拉丁文;阳性专有名词 AV-Pilate 55;55 彼拉多="有矛枪为武器"

4091Pilatos {pil-at'-os} of Latin origin;;n pr m AV-Pilate 55;55 Pilate ="armed with a spear"

1)the sixth Roman procurator of Judah and Samaria who ordered Christ to be crucified


G4092

G4092

4092pimpremi {pim'-pray-mee} a reduplicated and prolonged form of a primary preo {preh'-o}; which occurs only as an alternate in certain tenses);;动词 AV-swollen 1;1

1)吹气肿胀,燃烧着火
2)使膨胀,to render timid
3)彭起,变成肿胀
-3a)指身体部位

4092pimpremi {pim'-pray-mee} a reduplicated and prolonged form of a primary preo {preh'-o}; which occurs only as an alternate in certain tenses);;v AV-swollen 1;1

1)to blow,to burn
2)to cause to swell,to render timid
3)to swell,become swollen
-3a)of the parts of the body


G4093

G4093

4093pinakidion {pin-ak-id'-ee-on} diminutive of 4094;;n n AV-writing table 1;1

1)一小的刻写版
2)一个书写版

4093pinakidion {pin-ak-id'-ee-on} diminutive of 4094;;n n AV-writing table 1;1

1)a small tablet
2)a writing tablet


G4094

G4094

4094pinax {pin'-ax} 显然是4109之一型;;阴性名词 AV-charger 4,platter 1;5

1)布告板,刻写板
2)盘子,碟子,大浅盘

4094pinax {pin'-ax} apparently a form of 4109;;n f AV-charger 4,platter 1;5

1)a board,a tablet
2)a dish,plate,platter


G4095

G4095

4095pino {pee'-no} pio {pee'-o}的扩张型;和另一型poo {po'-o}都只出现在特定的时态中; TDNT-6:135,840;动词 AV-drink 68,drink of 7;75

1)饮用
2)象征在永生上使灵魂得到更新,坚强,及滋养

4095pino {pee'-no} a prolonged form of pio {pee'-o};which (together with another form poo {po'-o},occurs only as an alternate in certain tenses;TDNT-6:135,840;v AV-drink 68,drink of 7;75

1)to drink
2)figuratively,to receive into the soul what serves to refresh strengthen,nourish it unto life eternal


G4096

G4096

4096piotes {pee-ot'-ace} 源自pion (fat,perhaps 近似to the alternate of 4095through the idea of repletion);;阴性名词 AV-fatness 1;1

1)肥胖,肥沃

4096piotes {pee-ot'-ace} from pion (fat,perhaps akin to the alternate of 4095through the idea of repletion);;n f AV-fatness 1;1

1)fatness


G4097

G4097

4097piprasko {pip-ras'-ko} TDNT-6:160,846;动词 AV-sell 9;9

1)贩卖

4097piprasko {pip-ras'-ko} a reduplicated and prolonged form of prao {prah'-o},(which occurs only as an alternate in certain tenses),contracted from perao (to traverse,from the base of 4008);TDNT-6:160,846;v AV-sell 9;9

1)to sell
-1a)of price,one into slavery
-1b)of the master to whom one is sold as a slave
2)metaph.
-2a)sold under sin,entirely under the control of the love of sinning
-2b)of one bribed to give himself up wholly to another's will


G4098

G4098

4098pipto {pip'-to} 由peto {pet'-o}的重覆拼法加缩写而来,(只用在某些时态中),可能在伏下,栖息的意义上 和4072相近;TDNT-6:161,846;动词 AV-fall 69,fall down 19,light 1,fail 1;90

1)由高的地方降到低的地方
-1a)跌落,落下(由...落下或落下到....)
--1a1)被推倒
-1b)隐喻.落在审判之下,被定罪
2)由直立的姿势跪下或伏倒在地上
-2a)躺下,伏倒
--2a1)跪下,躺平,俯伏
--2a2)指被恐怖,惊吓,悲痛,或恶魔的打击所击溃或暴毙
--2a3)指尸体因衰败而分解
--2a4)俯伏,顺服
--2a5)用于恳求乞求他人时或对人表示顺服或敬拜时
--2a6)坠落,由...跌下亦即横死或消失(?)
--2a7)倾倒,毁灭:指建筑物,城墙等等
-2b)被由成功兴盛的状态中打落(失去原有的声名利禄)
--2b1)失去公正的地位
--2b2)消灭,亦即终结,消失,终止,结束
--2b2a)指天使(?)
--2b3)失去权柄,不再有权力
--2b3a)指发号命令,教训告诫等等
--2b4)因死亡而失去权势
--2b5)未能参与加入,失去共同的得份

4098pipto {pip'-to} a reduplicated and contracted form of peto {pet'-o},(which occurs only as an alternate in certain tenses),probably akin to 4072through the idea of alighting;TDNT-6:161,846;v AV-fall 69,fall down 19,light 1,fail 1;90

1)to descend from a higher place to a lower
-1a)to fall (either from or upon)
--1a1)to be thrust down
-1b)metaph.to fall under judgment,came under condemnation
2)to descend from an erect to a prostrate position
-2a)to fall down
--2a1)to be prostrated,fall prostrate
--2a2)of those overcome by terror or astonishment or grief or under the attack of an evil spirit or of falling dead suddenly
--2a3)the dismemberment of a corpse by decay
--2a4)to prostrate one's self
--2a5)used of suppliants and persons rendering homage or worship to one
--2a6)to fall out,fall from i.e.shall perish or be lost
--2a7)to fall down,fall into ruin:of buildings,walls etc.
-2b)to be cast down from a state of prosperity
--2b1)to fall from a state of uprightness
--2b2)to perish,i.e come to an end,disappear,cease
--2b2a)of virtues
--2b3)to lose authority,no longer have force
--2b3a)of sayings,precepts,etc.
--2b4)to be removed from power by death
--2b5)to fail of participating in,miss a share in


G4099

G4099

4099Pisidia {pis-id-ee'-ah} probably of foreign origin;;专有地名 AV-Pisidia 2;2 彼西底="沥青般的,漆黑的"

1)位于小亚细亚的一个地区,由旁非利亚(Pamphylia),旁非利亚海(Pamphylian Sea),弗吕家(Phrygia),和力卡奥尼亚(Lycaonia)所环绕

4099Pisidia {pis-id-ee'-ah} probably of foreign origin;;n pr loc AV-Pisidia 2;2 Pisidia ="pitchy"

1)a region in Asia Minor bounded by Pamphylia,and the Pamphylian Sea,Phrygia,and Lycaonia


G4100

G4100

4100pisteuo {pist-yoo'-o} 源自4102;TDNT-6:174,849;动词 AV-believe 239,commit unto 4,commit to (one's)trust 1, be committed unto 1,be put in trust with 1, be commit to one's trust 1,believer 1;248

1)相信是真的，使相信，信赖，信任
-1a)相信一件事
--1a1)信赖，有信心
-1b)与道德或宗教方面相关的相信
--1b1)在新约中形容一种坚信或相信，就是一个人被某种内在的，或更高的 　　　　　　特权和灵魂的律法所驱使去相信
--1b2)因相信耶稣或上帝，而得着能力去得到某件事，或做某些事； 　　　　　　得救的信心
-1bc)仅仅承认某些事情或事件；理智方面的信心
2)将一件事交托给某人，亦即那个人忠实可信赖
-2a)因信任而将事情交托

4100pisteuo {pist-yoo'-o} from 4102;TDNT-6:174,849;v AV-believe 239,commit unto 4,commit to (one's)trust 1, be committed unto 1,be put in trust with 1, be commit to one's trust 1,believer 1;248

1)to think to be true,to be persuaded of,to credit,place confidence in
-1a)of the thing believed
--1a1)to credit,have confidence
-1b)in a moral or religious reference
--1b1)used in the NTof the conviction and trust to which a man is impelled by a certain inner and higher prerogative and law of soul
--1b2)to trust in Jesus or God as able to aid either in obtaining or in doing something:saving faith
-1bc)mere acknowledgment of some fact or event:intellectual faith
2)to entrust a thing to one,i.e.his fidelity
-2a)to be intrusted with a thing


G4101

G4101

4101pistikos {pis-tik-os'} 源自4102;;形容词 AV-spikenard +34872;2

1)有关信任,信仰的
-1a)具说服力的,有技巧使信任的
-1b)可信任的,准确可靠的,可仰赖的

4101pistikos {pis-tik-os'} from 4102;;adj AV-spikenard +34872;2

1)pertaining to belief
-1a)having the power of persuading,skilful in producing belief
-1b)trusty,faithful,that can be relied on


G4102

G4102

4102pistis {pis'-tis} 源自3982;TDNT-6:174,849;阴性名词 钦定本-faith 239,assurance 1,believe +15371,belief 1, them that believe 1,fidelity 1;244

1)对任何真理的坚信,相信;在新约里是针对人与神的关系 以及属神的事的坚信和相信，一般都包含着信靠的观念， 以及由相信而生的神圣火热，并加入其中
-1a)与神有关
--1a1)坚信神的存在，以及神是万有的创造者和统治者， 是藉着基督的永恒救恩的供应者和赠与者
-1b)与基督有关
--1b1)一种强烈的和欣然接受的坚信或相信耶稣就是那一位弥赛亚， 我们藉着祂在神的国度里得到永恒的救恩
-1c)基督教的信仰
-1d)对神或基督的那种信靠(或是信心),是从对神和基督的信心所发出的
2)忠贞,忠实
-2a)能让人信靠的个性

4102pistis {pis'-tis} from 3982;TDNT-6:174,849;n f AV-faith 239,assurance 1,believe +15371,belief 1, them that believe 1,fidelity 1;244

1)conviction of the truth of anything,belief;in the NTof a conviction or belief respecting man's relationship to God and divine things,generally with the included idea of trust and holy fervour born of faith and joined with it
-1a)relating to God
--1a1)the conviction that God exists and is the creator and ruler of all things,the provider and bestower of eternal salvation through Christ
-1b)relating to Christ
--1b1)a strong and welcome conviction or belief that Jesus is the Messiah,through whom we obtain eternal salvation in the kingdom of God
-1c)the religious beliefs of Christians
-1d)belief with the predominate idea of trust (or confidence) whether in God or in Christ,springing from faith in the same
2)fidelity,faithfulness
-2a)the character of one who can be relied on


G4103

G4103

4103pistos {pis-tos'} 源自3982;TDNT-6:174,849;形容词 AV-faithful 53,believe 6,believing 2,true 2,faithfully 1, believer 1,sure 1;not tr 1;67

1)值得信赖的,忠实的
-1a)指在执行职责,执行命令,或履行公务上展现其忠实的人
-1b)信守其誓约,值得信赖的人
-1c)可以信任依赖的
2)容易被劝服的
-2a)相信的,易信任别人的,信任的
-2b)在新约圣经里信任上帝应许的人
--2b1)确信耶稣已经从死里复活的人
--2b2)已然确信耶稣是弥赛亚及拯救之上帝的人

4103pistos {pis-tos'} from 3982;TDNT-6:174,849;adj AV-faithful 53,believe 6,believing 2,true 2,faithfully 1, believer 1,sure 1;not tr 1;67

1)trusty,faithful
-1a)of persons who show themselves faithful in the transaction of business,the execution of commands,or the discharge of official duties
-1b)one who kept his plighted faith,worthy of trust
-1c)that can be relied on
2)easily persuaded
-2a)believing,confiding,trusting
-2b)in the NTone who trusts in God's promises
--2b1)one who is convinced that Jesus has been raised from the dead
--2b2)one who has become convinced that Jesus is the Messiah and author of salvation


G4104

G4104

4104pistoo {pis-to'-o} 源自4103;TDNT-6:174,849;动词 AV-be assured of 1;1

1)使成为有信的,使为可靠信实的
-1a)使坚固,使坚定建立
2)深深的被说服
-2a)得到保证

4104pistoo {pis-to'-o} from 4103;TDNT-6:174,849;v AV-be assured of 1;1

1)to make faithful,render trustworthy
-1a)to make firm,establish
2)to be firmly persuaded of
-2a)to be assured of


G4105

G4105

4105planao {plan-ah'-o} 源自4106;TDNT-6:228,857;动词 钦定本-deceive 24,err 6,go astray 5,seduce 2,wander 1, be out of the way 1;39

1)导致迷路,引导走入旁道,引导离开正路
-1a)走入歧途,漫无目的地走,徘徊
2)隐喻.
-2a)引导离开真理,引导至错误里面,蒙骗
-2b)被引导至错误里面
-2c)被引导离开通往美德的道路,迷路,罪
-2d)从真理脱离或滑跌出去
--2d1)指异端而言
-2e)被引导至错误和罪中

4105planao {plan-ah'-o} from 4106;TDNT-6:228,857;v AV-deceive 24,err 6,go astray 5,seduce 2,wander 1, be out of the way 1;39

1)to cause to stray,to lead astray,lead aside from the right way
-1a)to go astray,wander,roam about
2)metaph.
-2a)to lead away from the truth,to lead into error,to deceive
-2b)to be led into error
-2c)to be led aside from the path of virtue,to go astray,sin
-2d)to sever or fall away from the truth
--2d1)of heretics
-2e)to be led away into error and sin


G4106

G4106

4106plane {plan'-ay} 源于4108(取其抽象意义);TDNT-6:228,857;阴性名词 AV-error 7,to deceive 1,deceit 1,delusion 1;10

1)徘徊,迷失
-1a)偏离正路,误入岐途,漫游迷失
2)隐喻.
-2a)神游相外,乱了方寸,失了心志
--2a1)导致道德或宗教上的错误观点
-2b)错误的行为或行动
-2c)误导,会导向错误的,欺骗,诡诈

4106plane {plan'-ay} from 4108(as abstractly);TDNT-6:228,857;n f AV-error 7,to deceive 1,deceit 1,delusion 1;10

1)a wandering,a straying about
-1a)one led astray from the right way,roams hither and thither
2)metaph.
-2a)mental straying
--2a1)error,wrong opinion relative to morals or religion
-2b)error which shows itself in action,a wrong mode of acting
-2c)error,that which leads into error,deceit or fraud


G4107

G4107

4107planetes {plan-ay'-tace}or planes {plan'-ace} from 4108;TDNT-6:228,857;阳性名词 AV-wandering 1;1

1)一个流荡者:流荡的星

4107planetes {plan-ay'-tace}or planes {plan'-ace} from 4108;TDNT-6:228,857;n m AV-wandering 1;1

1)a wanderer:wandering stars


G4108

G4108

4108planos {plan'-os} 找不到和其相近的字;TDNT-6:228,857;形容词 AV-deceiver 4,seducing 1;5

1)漫游,漂泊,流浪
2)误导,使误入岐途
-2a)浪子,"浪子荡妇”,　骗徒
-2b)败德之人,欺骗者

4108planos {plan'-os} of uncertain affinity;TDNT-6:228,857;adj AV-deceiver 4,seducing 1;5

1)wandering,roving
2)misleading,leading into error
-2a)a vagabond,"tramp",imposter
-2b)corrupter,deceiver


G4109

G4109

4109plax {plax} 源于4111;;阴性名词 AV-table 3;3

1)一个平板形的物件,碑版,平面,水平面(比如海平面)

4109plax {plax} from 4111;;n f AV-table 3;3

1)a flat thing,broad tablet,plane,level surface (as of the sea)


G4110

G4110

4110plasma {plas'-mah} 源自4111;TDNT-6:254,862;中性名词 AV-thing formed 1;1

1)模制品,铸迼品,比如蜡制品
2)陶艺家所制作的物品,陶土制的容器

4110plasma {plas'-mah} from 4111;TDNT-6:254,862;n n AV-thing formed 1;1

1)what has been moulded or formed,as from wax
2)the thing formed by a potter,earthen vessel


G4111

G4111

4111plasso {plas'-so} a root word;TDNT-6:254,862;动词 AV-form 2;2

1)塑造,铸模成刑(使用黏土或蜡,等)
-1a)陶匠所使用的

4111plasso {plas'-so} a root word;TDNT-6:254,862;v AV-form 2;2

1)to form,mould (something from clay,wax,etc.)
-1a)used of a potter


G4112

G4112

4112plastos {plas-tos'} 源于4111;TDNT-6:262,862;形容词 AV-feigned 1;1

1)塑造的,塑成形的,比如由泥土,腊,或石材等所塑成
2)捏造的,做作的

4112plastos {plas-tos'} from 4111;TDNT-6:262,862;adj AV-feigned 1;1

1)moulded,formed,as from clay,wax,or stone
2)feigned


G4113

G4113

4113plateia {plat-i'-ah} 源自4116;;阴性名词 AV-street 9;9

1)宽阔的路,街道

4113plateia {plat-i'-ah} from 4116;;n f AV-street 9;9

1)a broad way,a street


G4114

G4114

4114platos {plat'-os} 源自4116;;中性名词 AV-breadth 4;4

1)宽度
-1a)义指广阔的区域

4114platos {plat'-os} from 4116;;n n AV-breadth 4;4

1)breadth
-1a)suggesting great extent


G4115

G4115

4115platuno {plat-oo'-no} 源自4116;;动词 AV-enlarge 2,make broad 1;3

1)使宽阔,使变大
2)宽宏大量,亦即以爱包容接纳(太23:5,林后6:11,13)

4115platuno {plat-oo'-no} from 4116;;v AV-enlarge 2,make broad 1;3

1)to make broad,enlarge
2)be enlarged in heart,i.e.to welcome and embrace you in love


G4116

G4116

4116platus {plat-oos'} 源自4111;;形容词 AV-wide 1;1

1)宽阔的

4116platus {plat-oos'} from 4111;;adj AV-wide 1;1

1)broad


G4117

G4117

4117plegma {pleg'-mah} 源自4120;;中性名词 AV-broidered hair 1;1

1)被折迭,鬈曲,捻搓一起的
2)网状物,辫状物,发辫
-2a)巢穴
-2b)婴孩摩西被放置的篮子
-2c)发编

4117plegma {pleg'-mah} from 4120;;n n AV-broidered hair 1;1

1)what is woven,plaited,or twisted together
2)a web,plait,braid
-2a)of a net
-2b)of a basket,in which the infant Moses was laid
-2c)of braided hair


G4118

G4118

4118pleistos {plice'-tos} irregular superlative of 4183;;形容词 AV-most 2,very great 1;3

1)最多,　最大量的
2)大多数,多半

4118pleistos {plice'-tos} irregular superlative of 4183;;adj AV-most 2,very great 1;3

1)most
2)at the very most


G4119

G4119

4119pleion {pli-own}中性pleion {pli'-on}或pleon {pleh'-on}
-4183的比较级;;形容词 AV-more 23,many 12,greater 5,further +19093,most 2, more part 2,not tr 1,misc 8;56

1)指数量上的更多
-1a)更多的,很多
2)指在质上面更好,更高一等的,更卓越的

4119pleion {pli-own}neuter pleion {pli'-on}or pleon {pleh'-on} comparative of 4183;;adj AV-more 23,many 12,greater 5,further +19093,most 2, more part 2,not tr 1,misc 8;56

1)greater in quantity
-1a)the more part,very many
2)greater in quality,superior,more excellent


G4120

G4120

4120pleko {plek'-o} 一个基础字;;动词 AV-plait 3;3

1)编,编织

4120pleko {plek'-o} a root word;;v AV-plait 3;3

1)to plait,braid,weave together


G4121

G4121

4121pleonazo {pleh-on-ad'-zo} 源于4119;TDNT-6:263,864;动词 AV-abound 6,abundant 1,have over 1,make to increase 1;9

1)充足有余
-1a)指东西
--1a1)拥有大量的库存
--1a2)增多中
--1a3)增加增大
2)使增多:one in a thing(?)

4121pleonazo {pleh-on-ad'-zo} from 4119;TDNT-6:263,864;v AV-abound 6,abundant 1,have over 1,make to increase 1;9

1)to superabound
-1a)of things
--1a1)to exist in abundance
--1a2)to increase
--1a3)be augmented
2)to make to increase:one in a thing


G4122

G4122

4122pleonekteo {pleh-on-cek-teh'-o} 源于4123;TDNT-6:266,864;动词 AV-make a gain 2,defraud 2,get an advantage 1;5

1)拥有更多的,或占有更大的部分或分配量
-1a)超过,胜过,超越,占到优势地位
2)占到他人的便宜,哄骗,抢先下手

4122pleonekteo {pleh-on-cek-teh'-o} from 4123;TDNT-6:266,864;v AV-make a gain 2,defraud 2,get an advantage 1;5

1)to have more,or a greater part or share
-1a)to be superior,excel,surpass,have an advantage over
2)to gain or take advantage of another,to overreach


G4123

G4123

4123pleonektes {pleh-on-ek'-tace} 源自4119and 2192;TDNT-6:266,864;阳性名词 AV-covetous 4;4

1)一个图想要他人之物的人
2)贪婪的,贪图垂涎的

4123pleonektes {pleh-on-ek'-tace} from 4119and 2192;TDNT-6:266,864;n m AV-covetous 4;4

1)one eager to have more,esp.what belongs to others
2)greedy of gain,covetous


G4124

G4124

4124pleonexia {pleh-on-ex-ee'-ah} 源于4123;TDNT-6:266,864;阴性名词 AV-covetousness 8,greediness 1,covetous practice 1;10

1)贪婪的欲求,觊觎,贪得无餍

4124pleonexia {pleh-on-ex-ee'-ah} from 4123;TDNT-6:266,864;n f AV-covetousness 8,greediness 1,covetous practice 1;10

1)greedy desire to have more,covetousness,avarice


G4125

G4125

4125pleura {plyoo-rah'} of uncertain affinity;;阴性名词 AV-side 5;5

1)身体的侧面

4125pleura {plyoo-rah'} of uncertain affinity;;n f AV-side 5;5

1)the side of the body


G4126

G4126

4126pleo {pleh'-o} another form for pleuo {plyoo'-o},which is used as an alternate in certain tenses,probably ...之一型4150(through the idea of plunging through the water);;动词 AV-sail 5;5

1)启航,航行,乘船旅行

4126pleo {pleh'-o} another form for pleuo {plyoo'-o},which is used as an alternate in certain tenses,probably a form of 4150(through the idea of plunging through the water);;v AV-sail 5;5

1)to sail,navigate,travel by ship


G4127

G4127

4127plege {play-gay'} 源自4141;;阴性名词 AV-plague 12,stripe 5,wound 4;21

1)暴风,鞭伤,伤口
2)公共灾难,重大苦难,灾祸,瘟疫

4127plege {play-gay'} from 4141;;n f AV-plague 12,stripe 5,wound 4;21

1)a blow,stripe,a wound
2)a public calamity,heavy affliction,plague,


G4128

G4128

4128plethos {play'-thos} 源于4130;TDNT-6:274,866;中性名词 AV-multitude 30,company 1,bundle 1;32

1)众多,繁多
-1a)很多人,指人或物
-1b)总数,全体,大众,集会
--1b1)大众群体

4128plethos {play'-thos} from 4130;TDNT-6:274,866;n n AV-multitude 30,company 1,bundle 1;32

1)a multitude
-1a)a great number,of men or things
-1b)the whole number,the whole multitude,the assemblage
--1b1)the multitude of the people


G4129

G4129

4129plethuno {play-thoo'-no} 源于4128的另一型;TDNT-6:279,866;动词 AV-multiply 11,abound 1;12

1)加多,倍增
-1a)被增多,被加倍
2)被增加,倍增

4129plethuno {play-thoo'-no} from another form of 4128;TDNT-6:279,866;v AV-multiply 11,abound 1;12

1)to increase,to multiply
-1a)to be increased,(be multiplied)multiply
2)to be increased,to multiply


G4130

G4130

4130pletho {play'-tho} a prolonged form of a primary pleo {pleh'-o}(which appears only as an alternate in certain tenses and in the reduplicated form pimplemi);TDNT-6:128,*;动词 AV-fill 18,accomplish 4,furnish 1,full ...come 1;24

1)充满
2)被完全充满,被充满

4130pletho {play'-tho} a prolonged form of a primary pleo {pleh'-o}(which appears only as an alternate in certain tenses and in the reduplicated form pimplemi);TDNT-6:128,*;v AV-fill 18,accomplish 4,furnish 1,full ...come 1;24

1)to fill
2)to be fulfilled,to be filled


G4131

G4131

4131plektes {plake'-tace} 源自4141;;阳性名词 AV-striker 2;2

1)拳击手,预备好打斗
2)好斗的,好议论的,好争论的人(提前3:3,多:1:7)

4131plektes {plake'-tace} from 4141;;n m AV-striker 2;2

1)bruiser,ready for a blow
2)a pugnacious,contentious,quarrelsome person


G4132

G4132

4132plemmura {plame-moo'-rah} prolonged from 4130;;阴性名词 AV-flood 1;1

1)洪水,无论是从海或河流(泛滥而来)

4132plemmura {plame-moo'-rah} prolonged from 4130;;n f AV-flood 1;1

1)a flood,whether of sea or of a river


G4133

G4133

4133plen {plane} 源自4119;;副词 AV-but 14,nevertheless 8,notwithstanding 4,but rather 2, except 1,than 1,save 1;31

1)而且,此外,但是,然而
2)在....之外,除...以外,仅仅

4133plen {plane} from 4119;;adv AV-but 14,nevertheless 8,notwithstanding 4,but rather 2, except 1,than 1,save 1;31

1)moreover,besides,but,nevertheless
2)besides,except,but


G4134

G4134

4134pleres {play'-race} 源于4130;TDNT-6:283,867;形容词 AV-full 17;17

1)满的,亦即装得满满的(相对于空空的)
-1a)指空的容器被装得满满的
-1b)指其表面被...盖满了的
-1c)指灵魂,被(圣灵)充满的
2)完全的,亦即全备的
-2a)不缺什么的,完全完美的

4134pleres {play'-race} from 4130;TDNT-6:283,867;adj AV-full 17;17

1)full,i.e.filled up (as opposed to empty)
-1a)of hollow vessels
-1b)of a surface,covered in every part
-1c)of the soul,thoroughly permeated with
2)full,i.e.complete
-2a)lacking nothing,perfect


G4135

G4135

4135plerophoreo {play-rof-or-eh'-o} 源自4134和5409;TDNT-6:309,867;动词 AV-be fully persuaded 2,be most surely believed 1, be fully known 1,make full proof of 1;5

1)完成,完全实现
-1a)实现
--1a1)完成一个服事
-1b)完成
--1b1)完成一件事
-1c)让一个人具有某种的思想,信念,或喜好
--1c1)确保,服服,相信e
--1c2)被劝服,劝说,完全信服或有把握
--1c3)使人想去做,或屈服于n

4135plerophoreo {play-rof-or-eh'-o} from 4134and 5409;TDNT-6:309,867;v AV-be fully persuaded 2,be most surely believed 1, be fully known 1,make full proof of 1;5

1)to bear or bring full,to make full
-1a)to cause a thing to be shown to the full
--1a1)to fulfil the ministry in every part
-1b)to carry through to the end,accomplish
--1b1)things that have been accomplished
-1c)to fill one with any thought,conviction,or inclination
--1c1)to make one certain,to persuade,convince one
--1c2)to be persuaded,persuaded,fully convinced or assured
--1c3)to render inclined or bent on


G4136

G4136

4136plerophoria {play-rof-or-ee'-ah} 源自4135;TDNT-6:310,867;阴性名词 AV-full assurance 3,assurance 1;4

1)信心十足，坚定相信

4136plerophoria {play-rof-or-ee'-ah} from 4135;TDNT-6:310,867;n f AV-full assurance 3,assurance 1;4

1)full assurance,most certain confidence


G4137

G4137

4137pleroo {play-ro'-o} 源于4134;TDNT-6:286,867;动词 AV-fulfil 51,fill 19,be full 7,complete 2,end 2,misc 9;90

1)使满,使充满,亦即装满
-1a)使丰富,使富有,慷慨地供应供给
--1a1)我己充足,我被慷慨地供应
2)使到满,亦即使完全
-2a)使加满:以致不再有任何的需要的了,填满加满,满到到溢出来
-2b)实现,达到一个数目(?) ab1)使在各方面都得以完全,使完全完美
--2b2)从头至尾做完全,实现,完成(所着手在做的事)
-2c)使发生效果,使成现实,使实现,应验
--2c1)指某责任:实行,执行
--2c2)指所说的话,所承诺的事,所预言的,得到完成,承认,兑现,实行
--2c3)成全,亦即使神的旨意(如显明在律法中的)得到应该有的遵行,神的应许 (经先知们所得的启示)得成应验成全

4137pleroo {play-ro'-o} from 4134;TDNT-6:286,867;v AV-fulfil 51,fill 19,be full 7,complete 2,end 2,misc 9;90

1)to make full,to fill up,i.e.to fill to the full
-1a)to cause to abound,to furnish or supply liberally
--1a1)Iabound,Iam liberally supplied
2)to render full,i.e.to complete
-2a)to fill to the top:so that nothing shall be wanting to full measure,fill to the brim
-2b)to consummate:a number
--2b1)to make complete in every particular,to render perfect
--2b2)to carry through to the end,to accomplish,carry out, (some undertaking)
-2c)to carry into effect,bring to realisation,realise
--2c1)of matters of duty:to perform,execute
--2c2)of sayings,promises,prophecies,to bring to pass, ratify,accomplish
--2c3)to fulfil,i.e.to cause God's will (as made known in the law)to be obeyed as it should be,and God's promises (given through the prophets)to receive fulfilment


G4138

G4138

4138pleroma {play'-ro-mah} 源自4137;TDNT-6:298,867;中性名词 AV-fulness 13,full 1,fulfilling 1,which is put in to fill up 1, pierce that filled up 1;17

1)充满,完全,补充
2)使之完全,充满的
-2a)完整的数目
-2b)整数,充满
3)(行动的)实现
4)充满(的状态)

4138pleroma {play'-ro-mah} from 4137;TDNT-6:298,867;n n AV-fulness 13,full 1,fulfilling 1,which is put in to fill up 1, pierce that filled up 1;17

1)that which is (has been)filled
-1a)a ship inasmuch as it is filled (i.e.manned)with sailors, rowers,and soldiers
-1b)in the NT,the body of believers,as that which is filled with the presence,power,agency,riches of God and of Christ
2)that which fills or with which a thing is filled
-2a)of those things which a ship is filled,freight and merchandise,sailors,oarsmen,soldiers
-2b)completeness or fulness of time
3)fulness,abundance
4)a fulfilling,keeping


G4139

G4139

4139plesion {play-see'-on} pelas (近的)的一个中性衍生字;TDNT-6:311,872;副词 AV-neighbour 16,near 1;17

1)邻居
-1a)朋友
-1b)指任何其他互相关心的人,其他人(你的邻舍就是你的同伴);依犹太人的看法,可指 任何一个希伯来部族或国家的人
-1c)依基督的教训,指和我们一同生活或即使只是我们碰到的任何人,不论其国家民族或 宗教信仰

4139plesion {play-see'-on} neuter of a derivative of pelas (near);TDNT-6:311,872;adv AV-neighbour 16,near 1;17

1)a neighbour
-1a)a friend
-1b)any other person,and where two are concerned,the other (thy fellow man,thy neighbour),according to the Jews,any member of the Hebrew nation and commonwealth
-1c)according to Christ,any other man irrespective of nation or religion with whom we live or whom we chance to meet


G4140

G4140

4140plesmone {place-mon-ay'} 源自a presumed derivative of 4130;TDNT-6:131,840;阴性名词 AV-satisfying 1;1

1)饱足,为了肉体的满足,满足肉体上的需求
-1a)肉体的放纵

4140plesmone {place-mon-ay'} from a presumed derivative of 4130;TDNT-6:131,840;n f AV-satisfying 1;1

1)repletion,satiety,for the satisfying of the flesh,to satiate the desires of the flesh
-1a)indulgence of the flesh


G4141

G4141

4141plesso {place'-so} apparently another form of 4111(through the idea of flattening out);;动词 AV-smite 1;1

1)碰撞,重击

4141plesso {place'-so} apparently another form of 4111(through the idea of flattening out);;v AV-smite 1;1

1)to strike,smite


G4142

G4142

4142ploiarion {ploy-ar'-ee-on} 推测其为源自4143的衍生字;;中性名词 AV-boat 3,little ship 2,small ship 1;6

1)小舟,小船

4142ploiarion {ploy-ar'-ee-on} from a presumed derivative of 4143;;n n AV-boat 3,little ship 2,small ship 1;6

1)a small vessel,a boat


G4143

G4143

4143ploion {ploy'-on} 源自4126;;中性名词 AV-ship 66,shipping 1;67

1)船

4143ploion {ploy'-on} from 4126;;n n AV-ship 66,shipping 1;67

1)a ship


G4144

G4144

4144ploos {plo'-os} 源自4126;;阳性名词 AV-course 1,sailing 1,voyage 1;3

1)航行

4144ploos {plo'-os} from 4126;;n m AV-course 1,sailing 1,voyage 1;3

1)a voyage


G4145

G4145

4145plousios {ploo'-see-os} 源自4149;TDNT-6:318,873;形容词 AV-rich 28;28

1)富裕的,物质上的丰富
2)隐喻.富足,丰富供应
-2a)在基督里的丰盛并永恒的财产

4145plousios {ploo'-see-os} from 4149;TDNT-6:318,873;adj AV-rich 28;28

1)wealthy,abounding in material resources
2)metaph.abounding,abundantly supplied
-2a)abounding (rich)in Christian virtues and eternal possessions


G4146

G4146

4146plousios {ploo-see'-oce} 源于4145;;副词 AV-richly 2,abundantly 2;4

1)大量地,丰富地

4146plousios {ploo-see'-oce} from 4145;;adv AV-richly 2,abundantly 2;4

1)abundantly,richly


G4147

G4147

4147plouteo {ploo-teh'-o} 源自4148;TDNT-6:318,873;动词 AV-be rich 7,be made rich 2,rich 1,wax rich 1, be increased with goods 1;12

1)有钱的,丰富的
-1a)指可见丰沃的财产
2)隐喻.被丰富的供给
-2a)财力物力富足的以致能祝福援助所有的人

4147plouteo {ploo-teh'-o} from 4148;TDNT-6:318,873;v AV-be rich 7,be made rich 2,rich 1,wax rich 1, be increased with goods 1;12

1)to be rich,to have abundance
-1a)of outward possessions
2)metaph.to be richly supplied
-2a)is affluent in resources so that he can give blessings of salvation to all


G4148

G4148

4148ploutizo {ploo-tid'-zo} 源自4149;TDNT-6:318,873;动词 AV-enrich 2,make rich 1;3

1)使富裕有钱
-1a)指心灵丰富
2)丰富的装备

4148ploutizo {ploo-tid'-zo} from 4149;TDNT-6:318,873;v AV-enrich 2,make rich 1;3

1)to make rich,enrich
-1a)of spiritual riches
2)to be richly furnished


G4149

G4149

4149ploutos {ploo'-tos} 源自the base of 4130;TDNT-6:318,873;阳性名词 钦定本-riches 22;22

1)钱财、财富
-1a)额外财富的充裕
-1b)充裕,优裕,富裕,丰富
-1c)财产，亦即因为有此，某人便富足

4149ploutos {ploo'-tos} from the base of 4130;TDNT-6:318,873;n m AV-riches 22;22

1)riches,wealth
-1a)abundance of external possessions
-1b)fulness,abundance,plenitude
-1c)a good i.e.that with which one is enriched


G4150

G4150

4150pluno {ploo'-no} 一个废弃的字pluo (流动)的延长形式;;动词 AV-wash 1;1

1)洗:关于衣服
-1a)比喻那些藉着信承受基督救赎结果的人，被神视为洁净无罪的。

4150pluno {ploo'-no} a prolonged form of an obsolete pluo (to "flow");;v AV-wash 1;1

1)to wash:with reference to clothing
-1a)use figuratively of those who by faith so appropriate the results of Christ's expiation as to be regarded by God as pure and sinless


G4151

G4151

4151pneuma {pnyoo'-mah} 源自4154;TDNT-6:332,876;中性名词 钦定本-Spirit 111,Holy Ghost 89,Spirit (of God)13, Spirit (of the Lord)5,(My)Spirit 3,Spirit (of truth)3, Spirit (of Christ)2,human (spirit)49,(evil)spirit 47, spirit (general)26,spirit 8,(Jesus'own)spirit 6, (Jesus'own)ghost 2,misc 21;385

1)三位一体的神的第三位格,圣灵,与父和子同等，同永存
-1a)有时候是强调祂的位格和属性（那一位\神圣的\灵）
-1b)有时候是讲到一种祂的工作和能力的强调（那真理的\灵\）
-1c)从来不说这是一种不具位格的力量
2)那一位灵,亦即身体活着所依靠的生存要素
-2a)那一个理性的灵,人类感受,思想,决择所凭藉的能力
-2b)那一个魂
3)一种灵,亦即:一种单一的本质,没有全面的或致少是显着的内容, 并且具有理解,渴望,和行动的力量
-3a)赐生命的灵
-3b)离开了人身体的魂
-3c)高于人但是低于神的灵,亦即天使
--3c1)用来讲,那些被想作是居住在人身体里的,恶鬼,或邪灵
--3c2)基督属灵的本性,高过最高的天使并且与上帝同等,基督神圣的本性
4)充满和管理任何人的魂的那一种性情和影向力
-4a)任何一种力量,爱慕,情绪,渴望等的效力来源
5)一种空气的流动(一阵轻柔的气流)
-5a)讲到风,就是风的本身
-5b)鼻惑口所出的气

4151pneuma {pnyoo'-mah} from 4154;TDNT-6:332,876;n n AV-Spirit 111,Holy Ghost 89,Spirit (of God)13, Spirit (of the Lord)5,(My)Spirit 3,Spirit (of truth)3, Spirit (of Christ)2,human (spirit)49,(evil)spirit 47, spirit (general)26,spirit 8,(Jesus'own)spirit 6, (Jesus'own)ghost 2,misc 21;385

1)the third person of the triune God,the Holy Spirit,coequal, coeternal with the Father and the Son
-1a)sometimes referred to in a way which emphasises his personality and character (the \Holy\Spirit)
-1b)sometimes referred to in a way which emphasises his work and power (the Spirit of \Truth\)
-1c)never referred to as a depersonalised force
2)the spirit,i.e.the vital principal by which the body is animated
-2a)the rational spirit,the power by which the human being feels, thinks,decides
-2b)the soul
3)a spirit,i.e.a simple essence,devoid of all or at least all grosser matter,and possessed of the power of knowing, desiring,deciding,and acting
-3a)a life giving spirit
-3b)a human soul that has left the body
-3c)a spirit higher than man but lower than God,i.e.an angel
--3c1)used of demons,or evil spirits,who were conceived as inhabiting the bodies of men
--3c2)the spiritual nature of Christ,higher than the highest angels and equal to God,the divine nature of Christ
4)the disposition or influence which fills and governs the soul of any one
-4a)the efficient source of any power,affection,emotion,desire,etc.
5)a movement of air (a gentle blast)
-5a)of the wind,hence the wind itself
-5b)breath of nostrils or mouth


G4152

G4152

4152pneumatikos {pnyoo-mat-ik-os'} 源自4151;TDNT-6:332,876;形容词 钦定本-spiritual 26;26

1)与人的灵，或理性的自我有关，就是讲到人与神相近似的那一部分， 并且能像人的器具或器官那样来运作
-1a)讲到灵支配那一种理性自我的天性
2)归属于一种灵的，或是一种本性比人高但是底于神
3)归属于那神圣的灵的
-3a)属神，就是属圣灵
-3b)被神的灵所充满和受到神的灵所管理的那种人
4)指有关于风或呼吸；有风的，受到风吹，吹风

4152pneumatikos {pnyoo-mat-ik-os'} from 4151;TDNT-6:332,876;adj AV-spiritual 26;26

1)relating to the human spirit,or rational soul,as part of the man which is akin to God and serves as his instrument or organ
-1a)that which possesses the nature of the rational soul
2)belonging to a spirit,or a being higher than man but inferior to God
3)belonging to the Divine Spirit
-3a)of God the Holy Spirit
-3b)one who is filled with and governed by the Spirit of God
4)pertaining to the wind or breath;windy,exposed to the wind,blowing


G4153

G4153

4153pneumatikos {pnyoo-mat-ik-oce'} 源自4152;;副词 AV-spiritual 2;2

1)属灵的:也就是借着圣灵的帮助

4153pneumatikos {pnyoo-mat-ik-oce'} from 4152;;adv AV-spiritual 2;2

1)spiritually:i.e.by the aid of the Holy Spirit


G4154

G4154

4154pneo {pneh'-o} a root word;TDNT-6:452,876;动词 钦定本-blow 6,wind 1;7

1)呼气,吹
-1a)指风的吹

4154pneo {pneh'-o} a root word;TDNT-6:452,876;v AV-blow 6,wind 1;7

1)to breathe,to blow
-1a)of the wind


G4155

G4155

4155pnigo {pnee'-go} strengthened from 4154;TDNT-6:455,895;动词 AV-take by the throat 1,choke 1;2

1)使哽塞,勒住
-1a)指荆棘推挤开田里的种子并且妨碍 它的成长
2)扭一个人的脖子,使窒息

4155pnigo {pnee'-go} strengthened from 4154;TDNT-6:455,895;v AV-take by the throat 1,choke 1;2

1)to choke,strangle
-1a)of thorns crowding out the seed in the field and hindering its growth
2)to wring one's neck,throttle


G4156

G4156

4156pniktos {pnik-tos'} 源自4155;TDNT-6:455,895;形容词 AV-strangled 3;3

1)窒息死亡的,勒死的
-1a)那被勒死的,亦即牲畜不经过放血的手续就被剥夺了生命
-1b)在烹饪方面:"闷"当成厨房用语

4156pniktos {pnik-tos'} from 4155;TDNT-6:455,895;adj AV-strangled 3;3

1)suffocate,strangled
-1a)what is strangled,i.e.an animal deprived of life without the shedding of blood
-1b)of cooking:our "smothered"as a culinary term


G4157

G4157

4157pnoe {pno-ay'} 源自4154;TDNT-6:453,876;阴性名词 AV-wind 1,breath 1;2

1)气息,生命的气息
2)风

4157pnoe {pno-ay'} from 4154;TDNT-6:453,876;n f AV-wind 1,breath 1;2

1)breath,breath of life
2)wind


G4158

G4158

4158poderes {pod-ay'-race} 源自4228and another element of uncertain affinity;;形容词 AV-garment down to the foot 1;1

1)抵双足的
2)长达脚踝的长袍,直达双足

4158poderes {pod-ay'-race} from 4228and another element of uncertain affinity;;adj AV-garment down to the foot 1;1

1)reaching to the feet
2)a garment reaching to the ankles,coming down to the feet


G4159

G4159

4159pothen {poth'-en} 源自the base of 4213with 向前滑音字副词of origin;;副词 AV-whence 28;28

1)地点:从何处,从何景况
2)起源:从何作者或施给者
3)原因:怎么发生的?,怎么会如此?

4159pothen {poth'-en} from the base of 4213with enclitic adverb of origin;;adv AV-whence 28;28

1)of place:from where,from what condition
2)of origin or source:from what author or giver
3)of cause:how is that?,how can that be?


G4160

G4160

4160poieo {poy-eh'-o} apparently a prolonged form of an obsolete primary;TDNT-6:458,895;动词 AV-do 357,make 113,bring forth 14,commit 9,cause 9,work 8, show 5,bear 4,keep 4,fulfil 3,deal 2,perform 2,not tr 3, misc 43,vr do 3;579

1)做
-1a)制造,建构,形成,产生,做出,等
-1b)成为作者
-1c)准备,预备
-1d)制作,生,发出
-1e)获得,提供一件事给自己
-1f)制造一个东西
-1g)做,也就是提供
--1g1)任命某人做某事
--1g2)宣告一件事
-1h)引导,产生
-1i)使人去做一件事
--1i1)让一个人去做
-1j)成为作者
2)实行
-2a)做的正确,行的好
--2a1)完成,执行
-2b)做在某人身上
--2b1)对某人做
-2c)指定时间,经过,渡过
-2d)庆祝,保留
--2d1)预备,同时设立,庆祝逾越节
-2e)实行,完成一个应许 同义词见5871

4160poieo {poy-eh'-o} apparently a prolonged form of an obsolete primary;TDNT-6:458,895;v AV-do 357,make 113,bring forth 14,commit 9,cause 9,work 8, show 5,bear 4,keep 4,fulfil 3,deal 2,perform 2,not tr 3, misc 43,vr do 3;579

1)to make
-1a)with the names of things made,to produce,construct, form,fashion,etc.
-1b)to be the authors of,the cause
-1c)to make ready,to prepare
-1d)to produce,bear,shoot forth
-1e)to acquire,to provide a thing for one's self
-1f)to make a thing out of something
-1g)to (make i.e.)render one anything
--1g1)to (make i.e.)constitute or appoint one anything,to appoint or ordain one that
--1g2)to (make i.e.)declare one anything
-1h)to put one forth,to lead him out
-1i)to make one do something
--1i1)cause one to
-1j)to be the authors of a thing (to cause,bring about)
2)to do
-2a)to act rightly,do well
--2a1)to carry out,to execute
-2b)to do a thing unto one
--2b1)to do to one
-2c)with designation of time:to pass,spend
-2d)to celebrate,keep
--2d1)to make ready,and so at the same time to institute, the celebration of the passover
-2e)to perform:to a promise For Synonyms see entry 5871


G4161

G4161

4161poiema {poy'-ay-mah} 源自4160;TDNT-6:458,895;中性名词 AV-thing that is made 1,workmanship 1;2

1)被完成塑造之物
2)工作
-2a)神的工作或创造(罗1:20弗2:10)

4161poiema {poy'-ay-mah} from 4160;TDNT-6:458,895;n n AV-thing that is made 1,workmanship 1;2

1)that which has been made
2)a work
-2a)of the works of God as creator


G4162

G4162

4162poiesis {poy'-ay-sis} 源自4160;TDNT-6:458,895;阴性名词 AV-deed 1;1

1)制造,形成
2)实践,履行,执行
-2a)在行为与服从上,完全降服于律法之前

4162poiesis {poy'-ay-sis} from 4160;TDNT-6:458,895;n f AV-deed 1;1

1)a making
2)a doing or performing
-2a)in his doing i.e.in the obedience he renders to the law


G4163

G4163

4163poietes {poy-ay-tace'} 源自4160;TDNT-6:458,895;阳性名词 AV-doer 5,poet 1;6

1)制造者,制作人,作者
2)实践家,执行者
-2a)一个遵从并履行律法的人
3)诗人

4163poietes {poy-ay-tace'} from 4160;TDNT-6:458,895;n m AV-doer 5,poet 1;6

1)a maker,a producer,author
2)a doer,performer
-2a)one who obeys or fulfils the law
3)a poet


G4164

G4164

4164poikilos {poy-kee'-los} 不明衍生字;TDNT-6:484,901;形容词 AV-divers 8,manifold 2;10

1)各式花色的,多样化的
2)各式各样的

4164poikilos {poy-kee'-los} of uncertain derivation;TDNT-6:484,901;adj AV-divers 8,manifold 2;10

1)a various colours,variegated
2)of various sorts


G4165

G4165

4165poimaino {poy-mah'-ee-no} 源自4166;TDNT-6:485,901;动词 AV-feed 6,rule 4,feed cattle 1;11

1)喂养,照顾畜群,牧羊
-1a)统治,管理
--1a1)领袖的治理
--1a2)教会的管理
-1b)滋养,供应草料或食物 同义词见5824

4165poimaino {poy-mah'-ee-no} from 4166;TDNT-6:485,901;v AV-feed 6,rule 4,feed cattle 1;11

1)to feed,to tend a flock,keep sheep
-1a)to rule,govern
--1a1)of rulers
--1a2)to furnish pasture for food
--1a3)to nourish
--1a4)to cherish one's body,to serve the body
--1a5)to supply the requisites for the soul's need For Synonyms see entry 5824


G4166

G4166

4166poimen {poy-mane'} 找不到相近的字;TDNT-6:485,901;阳性名词 AV-shepherd 15,Shepherd 2,pastor 1;18

1)牧人,尤其指牧羊的人
-1a)常在比喻中用来指关怀他人的人,而他人也愿意把自己付交付于他而且遵守他告诫的人
2)隐喻.
-2a)指一个群体的主持人,管理人,经理,指挥者;比如基督就是教会的头
--2a1)指基督徒群体的监督
--2a2)指王和贵族,行政首长等

4166poimen {poy-mane'} of uncertain affinity;TDNT-6:485,901;n m AV-shepherd 15,Shepherd 2,pastor 1;18

1)a herdsman,esp.a shepherd
-1a)in the parable,he to whose care and control others have committed themselves,and whose precepts they follow
2)metaph.
-2a)the presiding officer,manager,director,of any assembly: so of Christ the Head of the church
--2a1)of the overseers of the Christian assemblies
--2a2)of kings and princes


G4167

G4167

4167poimne {poym'-nay} contraction from 4165;TDNT-6:499,901;阴性名词 AV-flock 4,fold 1;5

1)羊群
-1a)基督的羊群,亦即以耶稣为牧者,跟随耶稣的肢体

4167poimne {poym'-nay} contraction from 4165;TDNT-6:499,901;n f AV-flock 4,fold 1;5

1)a flock (esp.)of sheep
-1a)of Christ's flock i.e.the body of those who follow Jesus as their guide and keeper


G4168

G4168

4168poimnion {poym'-nee-on} 中性of a presumed derivative of 4167;TDNT-6:499,901;中性名词 AV-flock 5;5

1)羊群
2)跟随基督的信徒
3)由长老所管理的教会,基督的身体

4168poimnion {poym'-nee-on} neuter of a presumed derivative of 4167;TDNT-6:499,901;n n AV-flock 5;5

1)a flock (esp.)of sheep
2)a group of Christ's disciples
3)bodies of Christian (churches)presided over by elders


G4169

G4169

4169poios {poy'-os} 源自the base of 4226and 3634;;pron AV-what 27,which 4,what things 1,what way 1,what manner of 1;34

1)有某种特质或本质

4169poios {poy'-os} from the base of 4226and 3634;;pron AV-what 27,which 4,what things 1,what way 1,what manner of 1;34

1)of what sort or nature


G4170

G4170

4170polemeo {pol-em-eh'-o} 源自4171;TDNT-6:502,904;动词 AV-make war 3,fight 3,war 1;7

1)战争,争战
2)打斗

4170polemeo {pol-em-eh'-o} from 4171;TDNT-6:502,904;v AV-make war 3,fight 3,war 1;7

1)to war,carry on war
2)to fight


G4171

G4171

4171polemos {pol'-em-os} 源于pelomai (喧闹);TDNT-6:502,904;阳性名词 AV-war 12,battle 5,fight 1;18

1)战争
2)战斗,战役
3)争论,争吵,争辩

4171polemos {pol'-em-os} from pelomai (to bustle);TDNT-6:502,904;n m AV-war 12,battle 5,fight 1;18

1)a war
2)a fight,a battle
3)a dispute,strife,quarrel


G4172

G4172

4172polis {pol'-is} 可能与4171同源,或是源自4183; TDNT-6:516,906;阴性名词 AV-city 164;164

1)城市
-1a)一个人的老家,居住的城市
-1b)天上的耶路撒冷
--1b1)蒙福之人在天上的居处
--1b2)世界被火更新之后,天国的首城可见地降到地上
-1c)城市的居民

4172polis {pol'-is} probably from the same as 4171,or perhaps from 4183; TDNT-6:516,906;n f AV-city 164;164

1)a city
-1a)one's native city,the city in which one lives
-1b)the heavenly Jerusalem
--1b1)the abode of the blessed in heaven
--1b2)of the visible capital in the heavenly kingdom,to come down to earth after the renovation of the world by fire
-1c)the inhabitants of a city


G4173

G4173

4173politarches {pol-it-ar'-khace} 源自4172and 757;;阳性名词 AV-ruler of the city 2;2

1)某城市或居民的管理或统治者,地方官

4173politarches {pol-it-ar'-khace} from 4172and 757;;n m AV-ruler of the city 2;2

1)a ruler of a city or citizens


G4174

G4174

4174politeia {pol-ee-ti'-ah} 源自4177("polity");TDNT-6:516,906;阴性名词 AV-freedom 1,commonwealth 1;2

1)公民或国民相关事宜的行政管理
2)全国的或全体国民的
3)公民权,市民权

4174politeia {pol-ee-ti'-ah} from 4177("polity");TDNT-6:516,906;n f AV-freedom 1,commonwealth 1;2

1)the administration of civil affairs
2)a state or commonwealth
3)citizenship,the rights of a citizen


G4175

G4175

4175politeuma {pol-it'-yoo-mah} 源自4176;TDNT-6:516,906;中性名词 AV-conversation 1;1

1)国家,政府

4175politeuma {pol-it'-yoo-mah} from 4176;TDNT-6:516,906;n n AV-conversation 1;1

1)the administration of civil affairs or of a commonwealth
2)the constitution of a commonwealth,form of government and the laws by which it is administered
3)a state,commonwealth
-3a)the commonwealth of citizens


G4176

G4176

4176politeuomai {pol-it-yoo'-om-ahee}
-4177衍生字的关身语态;TDNT-6:516,906;动词 AV-live 1,let (one's)conversation be 1;2

1)经外意义:成为公民
2)经外意义:治理
3)生活,活出自己的生命

4176politeuomai {pol-it-yoo'-om-ahee} middle voice of a derivative of 4177;TDNT-6:516,906;v AV-live 1,let (one's)conversation be 1;2

1)to be a citizen
2)to administer civil affairs,manage the state
3)to make or create a citizen
-3a)to be a citizen
-3b)to behave as a citizen
--3b1)to avail one's self of or recognise the laws
--3b2)to conduct one's self as pledged to some law of life


G4177

G4177

4177polites {pol-ee'-tace} 源自4172;TDNT-6:516,906;阳性名词 AV-citizen 3;3

1)市民
-1a)任一国家或城市的居民
-1b)与其他城市连结为姊妹城,
--1b1)相同的公民权,市民,国民

4177polites {pol-ee'-tace} from 4172;TDNT-6:516,906;n m AV-citizen 3;3

1)a citizen
-1a)the inhabitant of any city or country
-1b)the association of another in citizenship
--1b1)a fellow citizen,fellow countryman


G4178

G4178

4178pollakis {pol-lak'-is} 表次数的副词源于4183;;副词 AV-often 7,oft 5,ofttimes 3,oftentimes 3;18

1)时常,屡次地

4178pollakis {pol-lak'-is} multiplicative adverb from 4183;;adv AV-often 7,oft 5,ofttimes 3,oftentimes 3;18

1)often,frequently


G4179

G4179

4179pollaplasion {pol-lap-las-ee'-ohn} 源自4183and probably a derivative of 4120;;副词 AV-manifold more 1;1

1)多样化的,巨额,更多的

4179pollaplasion {pol-lap-las-ee'-ohn} from 4183and probably a derivative of 4120;;adv AV-manifold more 1;1

1)manifold,much,more


G4180

G4180

4180polulogia {pol-oo-log-ee'-ah} 源自a compound of 4183and 3056;TDNT-6:545,911;阴性名词 AV-much spe近似g 1;1

1)大量说话

4180polulogia {pol-oo-log-ee'-ah} from a compound of 4183and 3056;TDNT-6:545,911;n f AV-much speaking 1;1

1)much speaking


G4181

G4181

4181polumeros {pol-oo-mer'-oce} 由4183和3313复合而成的字;;副词 AV-at sundry times 1;1

1)许多部分地,藉由不同的方法多次地

4181polumeros {pol-oo-mer'-oce} from a compound of 4183and 3313;;adv AV-at sundry times 1;1

1)by many portions,by many times and in many ways


G4182

G4182

4182polupoikilos {pol-oo-poy'-kil-os} 源自4183and 4164;TDNT-6:485,901;形容词 AV-manifold 1;1

1)杂色的,多彩多姿的,
--1a1)指衣裳或图画
2)多花样的,各式各样的

4182polupoikilos {pol-oo-poy'-kil-os} from 4183and 4164;TDNT-6:485,901;adj AV-manifold 1;1

1)much variegated,marked with a great variety of colours
--1a1)of cloth or a painting
2)much varied,manifold


G4183

G4183

4183polus {pol-oos'},pollei,polu 包括其另一型pollos??;TDNT-6:536,*;形容词 AV-many 210,much 73,great 59,misc 23;365

1)为数众多的,相当分量的,大量的 另参简明希汉字典字义: (1)所有格pollou,polleis,pollou: 多(大[群人];[号咷]大[哭];丰[收];深[土];[天]很晚;多[年]; (2)polla: 多东西,许多事;副词:屡次;严厉地;坚持地;强烈地; 辛勤地;衷心地;热切地; polu: 多,非常,大大地 polu mallon 更加,更为(来十二9,25) pollw mollon 更加;更为 pollw pleious 更多(约四41) pollou 庞大的数目(太二十六9)

4183polus {pol-oos'} including the forms from the alternate pollos;TDNT-6:536,*;adj AV-many 210,much 73,great 59,misc 23;365

1)many,much,large


G4184

G4184

4184polusplagchnos {pol-oo'-splankh-nos} 源自4183and 4698(figuratively);TDNT-7:548,1067;形容词 AV-very pitiful 1;1

1)满怀怜悯,极亲切和蔼的

4184polusplagchnos {pol-oo'-splankh-nos} from 4183and 4698(figuratively);TDNT-7:548,1067;adj AV-very pitiful 1;1

1)full of pity,very kind


G4185

G4185

4185poluteles {pol-oo-tel-ace'} 源自4183与5056;;形容词 AV-very precious 1,costly 1,of great price 1;3

1)珍贵的
-1a)需要非常高的费用,昂贵的
-1b)极好的,具卓越价值的

4185poluteles {pol-oo-tel-ace'} from 4183and 5056;;adj AV-very precious 1,costly 1,of great price 1;3

1)precious
-1a)requiring very great outlay,very costly
-1b)excellent,of surpassing value


G4186

G4186

4186polutimos {pol-oot'-ee-mos} 源自4183and 5092;;形容词 AV-of great price 1,very costly 1;2

1)非常有价值的,价格昂贵的

4186polutimos {pol-oot'-ee-mos} from 4183and 5092;;adj AV-of great price 1,very costly 1;2

1)very valuable,of great price


G4187

G4187

4187polutropos {pol-oot-rop'-oce} 源于4183和5158的复合字;;副词 AV-in divers manners 1;1

1)用许多种方式

4187polutropos {pol-oot-rop'-oce} from a compound of 4183and 5158;;adv AV-in divers manners 1;1

1)in many manners


G4188

G4188

4188poma {pom'-ah} 源于4095的另一型;TDNT-6:145,840;中性名词 AV-drink 2;2

1)饮料

4188poma {pom'-ah} from the alternate of 4095;TDNT-6:145,840;n n AV-drink 2;2

1)drink


G4189

G4189

4189poneria {pon-ay-ree'-ah} 源自4190;TDNT-6:562,912;阴性名词 AV-wickedness 6,iniquity 1;7

1)恶行,不公正的行为,非法的行为
2)恶意
3)邪恶的目标和愿望 For 同义词see entry 5855

4189poneria {pon-ay-ree'-ah} from 4190;TDNT-6:562,912;n f AV-wickedness 6,iniquity 1;7

1)depravity,iniquity,wickedness
2)malice
3)evil purposes and desires For Synonyms see entry 5855


G4190

G4190

4190poneros {pon-ay-ros'} 源于一衍生于4192的字;TDNT-6:546,912;形容词 AV-evil 51,wicked 10,wicked one 6,evil things 2,misc 7;76

1)充满劳苦,烦扰,困难的
-1a)受尽劳力压迫的
-1b)带来辛劳,烦扰,和危险的;指着对基督徒的信心及坚贞充满危害的时代; 造成苦痛与麻烦的
2)恶的,本质上或状况上不好的
-2a)指肉体上而言:生病的或瞎眼的
-2b)在道德上而言:邪恶的,坏的

4190poneros {pon-ay-ros'} from a derivative of 4192;TDNT-6:546,912;adj AV-evil 51,wicked 10,wicked one 6,evil things 2,misc 7;76

1)full of labours,annoyances,hardships
-1a)pressed and harassed by labours
-1b)bringing toils,annoyances,perils;of a time full of peril to Christian faith and steadfastness;causing pain and trouble
2)bad,of a bad nature or condition
-2a)in a physical sense:diseased or blind
-2b)in an ethical sense:evil wicked,bad


G4191

G4191

4191poneroteros {pon-ay-rot'-er-os} comparative of 4190;;形容词 AV-more wicked 2;2

1)更加邪恶

4191poneroteros {pon-ay-rot'-er-os} comparative of 4190;;adj AV-more wicked 2;2

1)more evil


G4192

G4192

4192ponos {pon'-os} 源自the base of 3993;;阳性名词 AV-pain 3;3

1)大麻烦,极度渴望
2)疼痛 与5860为同义词

4192ponos {pon'-os} from the base of 3993;;n m AV-pain 3;3

1)great trouble,intense desire
2)pain For Synonyms see entry 5860


G4193

G4193

4193Pontikos {pon-tik-os'} 源自4195;;形容词 AV-born in Pontus 1;1

1)本都出生的人,本都人

4193Pontikos {pon-tik-os'} from 4195;;adj AV-born in Pontus 1;1

1)belonging to Pontus,born in Pontus


G4194

G4194

4194Pontios {pon'-tee-os} of Latin origin;;阳性专有名词 AV-Pontius [Pilate]4;4 本丢[彼拉多]="属于海的"

1)将耶稣钉死十字架的第六任罗马派驻犹大行政官

4194Pontios {pon'-tee-os} of Latin origin;;n pr m AV-Pontius [Pilate]4;4 Pontius [Pilate]="of the sea"

1)the sixth Roman procurator of Judah who crucified Christ


G4195

G4195

4195Pontos {pon'-tos} 源自拉丁文;;专有地名 AV-Pontus 2;2 本都="海"

1)东小亚细亚的一个地区,以黑海,亚美尼亚, 加帕多家(奇石区)(Cappadocia),加拉太,和Paphlagonia为界

4195Pontos {pon'-tos} of Latin origin;;n pr loc AV-Pontus 2;2 Pontus ="the sea"

1)a region of eastern Asia Minor,bounded by the Euxine Sea,Armenia, Cappadocia,Galatia,Paphlagonia


G4196

G4196

4196Poplios {pop'-lee-os} of Latin origin;;阳性专有名词 AV-Publius 2;2 部百流="得众望的,受欢迎的"

1)米利大岛的行政首长

4196Poplios {pop'-lee-os} of Latin origin;;n pr m AV-Publius 2;2 Publius ="popular"

1)the chief magistrate of the island of Melita


G4197

G4197

4197poreia {por-i'-ah} 源自4198;;名词阴性 AV-journeying +41601,way 1;2

1)旅行,旅途
2)进行的事物,意指:意图,追寻,着手从事

4197poreia {por-i'-ah} from 4198;;noun feminine AV-journeying +41601,way 1;2

1)a journey
2)a going,that is:purpose,pursuit,undertaking


G4198

G4198

4198poreuomai {por-yoo'-om-ahee} 关身语态语态from a derivative of 与...同3984;TDNT-6:566,915;动词 AV-go 117,depart11,walk 9,go (one's)way 8,misc 9;154

1)引领去﹐带领去
-1a)追求去完成已经开始的旅程﹐继续旅程
-1b)离世:路22:22"去世"
-1c)追随某人﹐也就是变成他的信徒
--1c1)行事为人:彼前4:3时候"已经够了";路1:6"遵行"主的一切诫命
2)由一个定点移到另一个地方:太25:41"离开"我 For 同义词see entry 5818

4198poreuomai {por-yoo'-om-ahee} middle voice from a derivative of the same as 3984;TDNT-6:566,915;v AV-go 117,depart 11,walk 9,go (one's)way 8,misc 9;154

1)to lead over,carry over,transfer
-1a)to pursue the journey on which one has entered,to continue on one's journey
-1b)to depart from life
-1c)to follow one,that is:become his adherent
--1c1)to lead or order one's life For Synonyms see entry 5818


G4199

G4199

4199portheo {por-theh'-o} 扩展型from pertho (to sack);;动词 AV-destroy 2,waste 1;3

1)毁坏,推翻

4199portheo {por-theh'-o} prolongation from pertho (to sack);;v AV-destroy 2,waste 1;3

1)to destroy,overthrow


G4200

G4200

4200porismos {por-is-mos'} 源自poros的衍生词(方法,亦即方式);;阳性名词 AV-gain 2;2

1)取得,获得
2)获得的来源

4200porismos {por-is-mos'} from a derivative of poros (a way,i.e.means);;n m AV-gain 2;2

1)acquisition,gain
2)source of gain


G4201

G4201

4201Porkios {por'-kee-os} 源自拉丁语;;阳性专有名词 AV-Porcius 1;1 波求[非斯都]="卑鄙的"

1)腓力斯的继承者，为犹大的巡抚

4201Porkios {por'-kee-os} of Latin origin;;n pr m AV-Porcius 1;1 Porcius [Festus]="swinish"

1)the successor of Felix as procurator of Judea


G4202

G4202

4202porneia {por-ni'-ah} 源自4203;TDNT-6:579,918;阴性名词 AV-fornication 26;26

1)不法的性关系
-1a)通奸,同性恋,与动物茍合等.
-1b)与近亲发生性关系;利未记十八章
-1c)与离婚的人发生性关系
2)隐喻.敬拜偶像
-2a)拜偶像的不洁,例如是由吃偶像祭物引起的

4202porneia {por-ni'-ah} from 4203;TDNT-6:579,918;n f AV-fornication 26;26

1)illicit sexual intercourse
-1a)adultery,fornication,homosexuality,lesbianism,intercourse with animals etc.
-1b)sexual intercourse with close relatives;Lev.18
-1c)sexual intercourse with a divorced man or woman;Mk.10:11,12
2)metaph.the worship of idols
-2a)of the defilement of idolatry,as incurred by eating the sacrifices offered to idols


G4203

G4203

4203porneuo {porn-yoo'-o} 源自4204;TDNT-6:579,918;动词 AV-commit fornication 7,commit 1;8

1)出卖自己的肉体,满足他人的欲望
2)陷入不法的性关系里
-2a)犯奸淫
3)隐喻.敬拜偶像,屈服于偶像崇拜
-3a)容让自己受别人引诱,落入偶像崇拜

4203porneuo {porn-yoo'-o} from 4204;TDNT-6:579,918;v AV-commit fornication 7,commit 1;8

1)to prostitute one's body to the lust of another
2)to give one's self to unlawful sexual intercourse
-2a)to commit fornication
3)metaph.to be given to idolatry,to worship idols
-3a)to permit one's self to be drawn away by another into idolatry


G4204

G4204

4204porne {por'-nay} 源于4205;TDNT-6:579,918;阴性名词 AV-harlot 8,whore 4;12

1)指出卖肉体卖淫的女人
-1a)妓女,娼妓,指为了利益而情愿使自己污秽的人
-1b)指任何放纵于法理以外性行为的女人,不论是为了利益或肉体的情欲
2)隐喻.女的崇拜偶像者
-2a)指"巴比伦",亦即罗马,崇拜偶像者的首要之地

4204porne {por'-nay} from 4205;TDNT-6:579,918;n f AV-harlot 8,whore 4;12

1)a woman who sells her body for sexual uses
-1a)a prostitute,a harlot,one who yields herself to defilement for the sake of gain
-1b)any woman indulging in unlawful sexual intercourse,whether for gain or for lust
2)metaph.an idolatress
-2a)of "Babylon"i.e.Rome,the chief seat of idolatry


G4205

G4205

4205pornos {por'-nos} 源于pernemi (出卖,近似于4097的字源);TDNT-6:579,918;阳性名词 AV-fornicator 5,whoremonger 5;10

1)指出卖肉体满足他人肉欲以获得报酬的男人
2)男妓
3)放纵于不合法理之性行为的男人,通奸者

4205pornos {por'-nos} from pernemi (to sell,akin to the base of 4097);TDNT-6:579,918;n m AV-fornicator 5,whoremonger 5;10

1)a man who prostitutes his body to another's lust for hire
2)a male prostitute
3)a man who indulges in unlawful sexual intercourse,a fornicator


G4206

G4206

4206porrho {por'-rho} 源自4253;;副词 AV-far 2,a great way off 1;3

1)遥远的,有距离的,远离的

4206porrho {por'-rho} from 4253;;adv AV-far 2,a great way off 1;3

1)far,at a distance,a great way off


G4207

G4207

4207porrhothen {por'-rho-then} 源于4206和adverbial enclitic of source;;副词 AV-afar off 2;2

1)由远处,从远方,相隔遥远

4207porrhothen {por'-rho-then} from 4206with adverbial enclitic of source;;adv AV-afar off 2;2

1)from afar,afar off


G4208

G4208

4208porrhotero {por-rho-ter'-o} comparative of 4206;;副词 AV-further 1;1

1)更远地,向前

4208porrhotero {por-rho-ter'-o} comparative of 4206;;adv AV-further 1;1

1)further


G4209

G4209

4209porphura {por-foo'-rah} 源自拉丁文;;阴性名词 AV-purple 5;5

1)紫鱼,甲壳类的鱼或贻贝类之物种
2)染以紫色之织物,用紫布制作之衣服

4209porphura {por-foo'-rah} of Latin origin;;n f AV-purple 5;5

1)the purple fish,a species of shell fish or mussel
2)a fabric coloured with purple dye,a garment made from purple cloth


G4210

G4210

4210porphurous {por-foo-rooce'} 源自4209;;形容词 AV-purple 3;3

1)染成紫红,紫红色织品

4210porphurous {por-foo-rooce'} from 4209;;adj AV-purple 3;3

1)purple,dyed in purple,made of purple fabric


G4211

G4211

4211porphuropolis {por-foo-rop'-o-lis} 源自a compound of 4209and 4453;;阴性名词 AV-seller of purple 1;1

1)穿着紫红或是染紫红色布料的女推销员

4211porphuropolis {por-foo-rop'-o-lis} from a compound of 4209and 4453;;n f AV-seller of purple 1;1

1)a female seller of purple or of fabric dyed in purple


G4212

G4212

4212posakis {pos-ak'-is} multiplicative from 4214;;副词 AV-how often 2,how oft 1;3

1)多少次,几次?

4212posakis {pos-ak'-is} multiplicative from 4214;;adv AV-how often 2,how oft 1;3

1)how often


G4213

G4213

4213posis {pos'-is} 源自the alternate of 4095;TDNT-6:145,841;阴性名词 AV-drink 3;3

1)吸,饮,喝,饮料,酒类

4213posis {pos'-is} from the alternate of 4095;TDNT-6:145,841;n f AV-drink 3;3

1)a drinking,drink


G4214

G4214

4214posos {pos'-os} 源于一已不用的pos (谁,什么)和3739;;代名词 AV-how much 13,how many 9,how many things 2,what 1,how long 1, how great 1;27

1)多伟大啊
2)何等的大
3)何等的多

4214posos {pos'-os} from an absolute pos (who,what)and 3739;;pron AV-how much 13,how many 9,how many things 2,what 1,how long 1, how great 1;27

1)how great
2)how much
3)how many


G4215

G4215

4215potamos {pot-am-os'} 可能源自a derivative of the alternate of 4095(cf 4224); TDNT-6:595,921;阳性名词 AV-river 9,flood 4,stream 2,water 1;16

1)小河,河川
2)急流
3)洪水

4215potamos {pot-am-os'} probably from a derivative of the alternate of 4095(cf 4224); TDNT-6:595,921;n m AV-river 9,flood 4,stream 2,water 1;16

1)a stream,a river
2)a torrent
3)floods


G4216

G4216

4216potamophoretos {pot-am-of-or'-ay-tos} 源自4215and a derivative of 5409;TDNT-6:607,921;形容词 AV-carried away of the flood 1;1

1)被水流卷走(亦即覆盖,淹没,溺于水中)

4216potamophoretos {pot-am-of-or'-ay-tos} from 4215and a derivative of 5409;TDNT-6:607,921;adj AV-carried away of the flood 1;1

1)carried away by a stream (i.e.overwhelmed,drowned in the waters)


G4217

G4217

4217potapos {pot-ap-os'} 显然源于4219和4226的字根;;形容词 AV-what manner of 4,what 1,what manner of man 1, what manner of人称1;7

1)是由怎么样的国家,民族或种族来的
2)是怎样的或那一类的(那一个种类的)
-2a)人
-2b)事

4217potapos {pot-ap-os'} apparently from 4219and the base of 4226;;adj AV-what manner of 4,what 1,what manner of man 1, what manner of person 1;7

1)from what country,nation or tribe
2)of what sort or quality (what manner of)
-2a)of persons
-2b)of things


G4218

G4218

4218pote {pot-eh'} 源于4225的字根和5037;;质词/语助词 AV-in time past 5,at any time 4,in times past 3,sometimes 3, sometime 3,once 2,not tr 3,misc 9;32

1)曾经,亦即以前,往昔,在过去某时

4218pote {pot-eh'} from the base of 4225and 5037;;particle AV-in time past 5,at any time 4,in times past 3,sometimes 3, sometime 3,once 2,not tr 3,misc 9;32

1)once i.e.formerly,aforetime,at some time


G4219

G4219

4219pote {pot'-eh} 源自the base of 4226and 5037;;副词 AV-when 12,how long +21937;19

1)到甚么时候?何时?几时?

4219pote {pot'-eh} from the base of 4226and 5037;;adv AV-when 12,how long +21937;19

1)when?,at what time?


G4220

G4220

4220poteron {pot'-er-on} 中性of a comparative of the base of 4226;;conj AV-whether 1;1

1)两者之一

4220poteron {pot'-er-on} neuter of a comparative of the base of 4226;;conj AV-whether 1;1

1)which of two


G4221

G4221

4221poterion {pot-ay'-ree-on} TDNT-6:148,841;中性名词 AV-cup 33;33

1)杯
-1a)字意的
-1b)喻意的

4221poterion {pot-ay'-ree-on} of a derivative of the alternate of 4095;TDNT-6:148,841;n n AV-cup 33;33

1)a cup,a drinking vessel
2)metaph.one's lot or experience,whether joyous or adverse,divine appointments,whether favourable or unfavourable,are likened to a cup which God presents one to drink:so of prosperity and adversity


G4222

G4222

4222potizo {pot-id'-zo} 源自a derivative of the alternate of 4095;TDNT-6:159,841;动词 AV-give to drink 4,give drink 4,water 3,make to drink 2, watering 1,feed 1;15

1)给喝水,供于饮用
2)给...浇水,灌溉滋润,(植物,田地,等.)
3)隐喻.使渗透,心里饱满

4222potizo {pot-id'-zo} from a derivative of the alternate of 4095;TDNT-6:159,841;v AV-give to drink 4,give drink 4,water 3,make to drink 2, watering 1,feed 1;15

1)to give to drink,to furnish drink
2)to water,irrigate (plants,fields etc.)
3)metaph.to imbue,saturate one's mind


G4223

G4223

4223Potioloi {pot-ee'-ol-oy} 源自拉丁文;;专有地名 AV-Puteoli 1;1 部丢利="含有硫磺的源泉"

1)义大利甘巴里亚的一个城市，位于那不勒斯的海湾旁 徒28:13

4223Potioloi {pot-ee'-ol-oy} of Latin origin;;n pr loc AV-Puteoli 1;1 Puteoli ="sulphurous springs"

1)a city of Campania,in Italy,situated on the Bay of Naples


G4224

G4224

4224potos {pot'-os}or poton {pot-on'} 源自the alternate of 4095;TDNT-6:145,841;阳性名词 AV-banqueting 1;1

1)饮,喝,酒宴,饮宴

4224potos {pot'-os}or poton {pot-on'} from the alternate of 4095;TDNT-6:145,841;n m AV-banqueting 1;1

1)a drinking,carousing


G4225

G4225

4225pou {poo} 不定代名词pos (一些)的所有格,此外就已不使用了(参考4214);;副词 AV-a certain place 2,about 1;3

1)哪儿?,在什么地方?

4225pou {poo} genitive case of an indefinite pronoun pos (some)otherwise obsolete (cf 4214);;adv AV-a certain place 2,about 1;3

1)where?,in what place?


G4226

G4226

4226pou {poo} 疑问代名词pos (what)的所有格，此外就已不再使用 (可能与4225同，used with the rising slide of enquiry);;副词 AV-where 37,whither 10;47

1)某地方
2)几乎
3)带着数字:在某处,在近处

4226pou {poo} genitive case of an interrogative pronoun pos (what)otherwise obsolete (perhaps the same as 4225used with the rising slide of enquiry);;adv AV-where 37,whither 10;47

1)somewhere
2)nearly
3)with numerals:somewhere about,about


G4227

G4227

4227Poudes {poo'-dace} of Latin origin;;阳性专有名词 钦定本-Pudens 1;1 布田="谦逊的,羞怯的,端庄的,适度的"

1)提摩太在罗马城的一个基督徒朋友,可能是耶稣七十个门徒之一

4227Poudes {poo'-dace} of Latin origin;;n pr m AV-Pudens 1;1 Pudens ="modest"

1)a Christian friend of Timothy at Rome,and may have been one of the seventy disciples


G4228

G4228

4228pous {pooce} 字根;TDNT-6:624,925;阳性名词 AV-foot 85,footstool +52868;93

1)脚,可用以指人的或兽类的脚
-1a)通常在东方的作法,把脚踏在被征服者的身上
-1b)形容跟随老师训诲的学生是其足下,或如称别人的学生是"高足"

4228pous {pooce} a primary word;TDNT-6:624,925;n m AV-foot 85,footstool +52868;93

1)a foot,both of men or beast
-1a)often in the orient,one put his foot on vanquished
-1b)of disciples listening to their teacher's instruction are said to be at his feet


G4229

G4229

4229pragma {prag'-mah} from 4238;TDNT-6:638,927;n n AV-thing 6,matter 3,business 1,work 1;11

1)已经被完成的事,一个行动,一个已经完成的事实
2)已经被完成或是实现的事
-2a)特别是职业上的工作,一个商务活动的办理
3)一个事件,询问,事情r
-3a)特别是以法庭的观点,一个法律上的事件,事情,诉讼
4)是一件事实或是存在,一件事情

4229pragma {prag'-mah} from 4238;TDNT-6:638,927;n n AV-thing 6,matter 3,business 1,work 1;11

1)that which has been done,a deed,an accomplished fact
2)what is done or being accomplished
-2a)spec.business,a commercial transaction
3)a matter,question,affair
-3a)spec.in a forensic sense,a matter at law,case,suit
4)that which is or exists,a thing


G4230

G4230

4230pragmateia {prag-mat-i'-ah} 源自4231;TDNT-6:640,927;阴性名词 AV-affair 1;1

1)任何工作的执行
-1a)职责,职业,日常工作

4230pragmateia {prag-mat-i'-ah} from 4231;TDNT-6:640,927;n f AV-affair 1;1

1)prosecution of any affair
-1a)business,occupation


G4231

G4231

4231pragmateuomai {prag-mat-yoo'-om-ahee} 源自4229;TDNT-6:641,927;动词 AV-occupy 1;1

1)忙碌于任一事
2)继续日常的工作
3)从事银行贸易业务

4231pragmateuomai {prag-mat-yoo'-om-ahee} from 4229;TDNT-6:641,927;v AV-occupy 1;1

1)to be occupied in anything
2)to carry on a business
3)to carry on the business of a banker or a trader


G4232

G4232

4232praitorion {prahee-to'-ree-on} 源自拉丁文;中性名词 AV-judgment hall 4,hall of judgment 1,common hall 1, praetorium 1,palace 1;8

1)总督府,总督(或皇家)警卫

4232praitorion {prahee-to'-ree-on} of Latin origin;;n n AV-judgment hall 4,hall of judgment 1,common hall 1, praetorium 1,palace 1;8

1)"head-quarters"in a Roman camp,the tent of the commander-in-chief
2)the palace in which the governor or procurator of a province resided,to which use the Romans were accustomed to appropriate the palaces already existing,and formerly dwelt in by kings or princes;at Jerusalem it was a magnificent palace which Herod the Great had built for himself,and which the Roman procurators seemed to have occupied whenever they came from Caesarea to Jerusalem to transact public business
3)the camp of the Praetorian soldiers established by Tiberius


G4233

G4233

4233praktor {prak'-tor} 源自4238的衍生字;TDNT-6:642,927;阳性名词 AV-officer 2;2

1)官员

4233praktor {prak'-tor} from a derivative of 4238;TDNT-6:642,927;n m AV-officer 2;2

1)one who does anything,a doer
2)one who does the work of inflicting punishment or taking vengeance
-2a)the avenger of murder
-2b)the exactor of a monetary fine
-2c)an officer of justice of the lower order whose business it is to inflict punishment


G4234

G4234

4234praxis {prax'-is} 源自4238;TDNT-6:642,927;阴性名词 AV-deed 4,work 1,office 1;6

1)行动,一个动作,处理,交易
-1a)使徒的活动
-1b)坏的意思,邪恶行为,犯罪,恶事 (我们的诡计亦即奸诈的)
2)要做的事,责任

4234praxis {prax'-is} from 4238;TDNT-6:642,927;n f AV-deed 4,work 1,office 1;6

1)a doing,a mode of acting,a deal,a transaction
-1a)the doings of the apostles
-1b)in a bad sense,wicked deed,crime,wicked doings (our practices i.e.trickery)
2)a thing to be done,business


G4235

G4235

4235praos {prah'-os}
-4239之一型,用在特定的几个部分;;形容词 AV-meek 1;1

1)和善的,温和的,温顺的

4235praos {prah'-os} a form of 4239,used in certain parts;;adj AV-meek 1;1

1)gentle,mild,meek


G4236

G4236

4236praotes {prah-ot'-ace} 源自4235;;阴性名词 AV-meekness 9;9

1)温柔,柔顺,谦恭

4236praotes {prah-ot'-ace} from 4235;;n f AV-meekness 9;9

1)gentleness,mildness,meekness


G4237

G4237

4237prasia {pras-ee-ah'} 阴性名词 AV-in ranks 1;1

1)一群一群人(可 6:40) 1a)原意指"一块地",此处以绿草比喻成群的?/a>可6:40)
-1a)原意指"一块地",此处以绿草比喻成群的人

4237prasia {pras-ee-ah'} perhaps from prason (a leek,and so an onion-patch);;n f AV-in ranks 1;1

1)a plot of ground,a garden bed
2)Hebrew idiom i.e.they reclined in ranks or divisions,so that several ranks formed,as it were separate plots


G4238

G4238

4238prasso {pras'-so} 字根型;TDNT-6:632,927;动词 AV-do 28,commit 5,ex主动1,require 1,deed 1,keep 1,use arts 1;38

1)操练,实行,忙于,执行
-1a)着手从事,去做
2)完成,实现
-2a)从事,进行
3)处理公众的事务,办理公共事务
-3a)征收税金,国库的岁收,积欠的债务
4)行动 其同义词,见5871

4238prasso {pras'-so} a root word;TDNT-6:632,927;v AV-do 28,commit 5,exact 1,require 1,deed 1,keep 1,use arts 1;38

1)to exercise,practise,to be busy with,carry on
-1a)to undertake,to do
2)to accomplish,perform
-2a)to commit,perpetrate
3)to manage public affairs,transact public business
-3a)to exact tribute,revenue,debts
4)to act For Synonyms see entry 5871


G4239

G4239

4239praus {prah-ooce'} apparently a primary word;TDNT-6:645,929;形容词 AV-meek 3;3

1)个性温和,高尚的灵性,温顺

4239praus {prah-ooce'} apparently a primary word;TDNT-6:645,929;adj AV-meek 3;3

1)mildness of disposition,gentleness of spirit,meekness


G4240

G4240

4240prautes {prah-oo'-tace} 源自4239;TDNT-6:645,929;阴性名词 AV-meekness 3;3

1)个性温和,柔顺,温柔的心,温顺,顺从

4240prautes {prah-oo'-tace} from 4239;TDNT-6:645,929;n f AV-meekness 3;3

1)mildness of disposition,gentleness of spirit,meekness


G4241

G4241

4241prepo {prep'-o} 显然是个字根型的字;;动词 AV-become 6,comely 1;7

1)出众的,引人着目的,卓越显赫的
2)相合相宜的,合宜,合适

4241prepo {prep'-o} apparently a root word;;v AV-become 6,comely 1;7

1)to stand out,to be conspicuous,to be eminent
2)to be becoming,seemly,fit


G4242

G4242

4242presbeia {pres-bi'-ah} 源自4243;;阴性名词 AV-ambassage 1,message 1;2

1)年龄,尊严,长子的权力
2)通常交托给年长的职责或任务,特别指使节的职务,大使

4242presbeia {pres-bi'-ah} from 4243;;n f AV-ambassage 1,message 1;2

1)age,dignity,right of the first born
2)the business normally intrusted to elders,spec.the office of an ambassador,an embassy


G4243

G4243

4243presbeuo {pres-byoo'-o} 源自the base of 4245;TDNT-6:681,931;动词 AV-ambassador 2;2

1)年长的,(因出生的排序或年纪)
2)成为使节,扮演使者

4243presbeuo {pres-byoo'-o} from the base of 4245;TDNT-6:681,931;v AV-ambassador 2;2

1)to be older,prior by birth or in age
2)to be an ambassador,act as an ambassador


G4244

G4244

4244presbuterion {pres-boo-ter'-ee-on} 源自4245的推测延申字;TDNT-6:651,931;中性名词 AV-elders 1,estate of elders 1,presbytery 1;3

1)长老们,长老会,元老院,顾问委员会的本体
-1a)属犹太长老
-1b)基督徒任何肢体(组织)的长老

4244presbuterion {pres-boo-ter'-ee-on} from a presumed derivative of 4245;TDNT-6:651,931;n n AV-elders 1,estate of elders 1,presbytery 1;3

1)body of elders,presbytery,senate,council
-1a)of the Jewish elders
-1b)of the elders of any body (assembly)of Christians


G4245

G4245

4245presbuteros {pres-boo'-ter-os} presbus ("年长"之意);TDNT-6:651,931;形容词 AV-elder 64,old man 1,eldest 1,elder woman 1;67

1)年长
-1a)两个人比较
-1b)阅历多的人,长辈,长者
--1b1)先祖
2)阶级,职位的名称
-2a)在犹太人中
--2a1)公会里的一员(早年都是从年长者遴选出领袖或审判官)
--2a2)在各城市处理公共事物与执法的人
-2b)基督徒当中,主掌会议(教会)的人,新约圣经里长老,监督等名称通用.
-2c)启示录中天庭里的二十四名长老,坐在神的宝座四围

4245presbuteros {pres-boo'-ter-os} comparative of presbus (elderly);TDNT-6:651,931;adj AV-elder 64,old man 1,eldest 1,elder woman 1;67

1)elder,of age,
-1a)the elder of two people
-1b)advanced in life,an elder,a senior
--1b1)forefathers
2)a term of rank or office
-2a)among the Jews
--2a1)members of the great council or Sanhedrin (because in early times the rulers of the people,judges,etc.,were selected from elderly men)
--2a2)of those who in separate cities managed public affairs and administered justice
-2b)among the Christians,those who presided over the assemblies (or churches)The NTuses the term bishop,elders,and presbyters interchangeably
-2c)the twenty four members of the heavenly Sanhedrin or court seated on thrones around the throne of God


G4246

G4246

4246presbutes {pres-boo'-tace} 与4245同源;TDNT-6:683,931;阳性名词 AV-old man 1,aged man 1,aged 1;3

1)老年人,上了年纪的人
2)大使

4246presbutes {pres-boo'-tace} from the same as 4245;TDNT-6:683,931;n m AV-old man 1,aged man 1,aged 1;3

1)an old man,an aged man
2)ambassador


G4247

G4247

4247presbutis {pres-boo'-tis} 源自4246;;阴性名词 AV-aged women 1;1

1)上年纪的妇女

4247presbutis {pres-boo'-tis} from 4246;;n f AV-aged women 1;1

1)an aged woman


G4248

G4248

4248prenes {pray-nace'} 源自4253;;形容词 AV-headlong 1;1

1)倒栽葱

4248prenes {pray-nace'} from 4253;;adj AV-headlong 1;1

1)headlong


G4249

G4249

4249prizo {prid'-zo} 字根prio (用锯子锯)的加强型;;动词 AV-saw asunder 1;1

1)锯,锯成两半 被"锯成两半"是希伯来人的一种刑罚,依旁经中的记载,传统上相信先知以赛亚是受了此刑的

4249prizo {prid'-zo} a strengthened form of a primary prio (to saw);;v AV-saw asunder 1;1

1)to saw,to cut in two with a saw To be "sawn asunder"was a kind of punishment among the Hebrews, which according to tradition was inflicted on the prophet Isaiah


G4250

G4250

4250prin {prin} 源自4253;;副词 AV-before 11,before that 2,ere 1;14

1)早于,以前

4250prin {prin} from 4253;;adv AV-before 11,before that 2,ere 1;14

1)before,formerly


G4251

G4251

4251Priska {pris'-kah} 源自拉丁文;;阴性专有名词 AV-Prisca 1;1 百基拉="年高德邵者"

1)一位基督徒妇女,亚居拉的妻子

4251Priska {pris'-kah} of Latin origin;;n pr f AV-Prisca 1;1 Priscilla ="ancient"

1)a Christian woman,the wife of Aquila


G4252

G4252

4252Priscilla {pris'-cil-lah}
-4251的缩小型;;阴性专有名词 AV-Priscilla 5;5 百基拉="古老的"

1)一个基督徒妇女，是亚居拉之妻

4252Priscilla {pris'-cil-lah} diminutive of 4251;;n pr f AV-Priscilla 5;5 Priscilla ="ancient"

1)a Christian woman,the wife of Aquila


G4253

G4253

4253pro {pro} a primary 介系词；TDNT-6:683,935;prep AV-before 44,above 2,above ...ago 1,or ever 1;48

1)在....之前（译注：带间接受格；用于空间，时间，或优越性）

4253pro {pro} a primary preposition;TDNT-6:683,935;prep AV-before 44,above 2,above ...ago 1,or ever 1;48

1)before


G4254

G4254

4254proago {pro-ag'-o} 源于4253和71;TDNT-1:130,20;动词 AV-go before 14,bring forth 2,went before +22581,bring out 1;18

1)带领前进,引领向前
-1a)指人由被隔离的地方(如牢房)带到别处
-1b)在法庭上的用语,指提领去受审
2)走在前面,先行出发
-2a)前面的,早先的,先前的
-2b)继续进行,着手进行
--2b1)在负面的意义上,指更加遍离正确或适当的

4254proago {pro-ag'-o} from 4253and 71;TDNT-1:130,20;v AV-go before 14,bring forth 2,went before +22581,bring out 1;18

1)to lead forward,lead forth
-1a)one from a place in which he has lain hidden from view,as from a prison
-1b)in a forensic sense,to bring one forth to trial
2)to go before
-2a)preceding,prior in time,previous
-2b)to proceed,go forward
--2b1)in a bad sense,to go further than is right.or proper


G4255

G4255

4255proaireomai {pro-ahee-reh'-om-ahee} 源自4253and 138;;动词 AV-purpose 1;1

1)提出,取出,从自家储存的拿出
2)为己产生...,在他人跟前为自己选择...,看中
3)打定主意,意图

4255proaireomai {pro-ahee-reh'-om-ahee} from 4253and 138;;v AV-purpose 1;1

1)to bring forward,bring forth from one's stores
2)to bring forth for one's self,to choose for one's self before another,to prefer
3)to purpose


G4256

G4256

4256proaitiaomai {pro-ahee-tee-ah'-om-ahee} 源自4253and a derivative of 156;;动词 AV-prove before 1;1

1)对先前所言论的事提出反证

4256proaitiaomai {pro-ahee-tee-ah'-om-ahee} from 4253and a derivative of 156;;v AV-prove before 1;1

1)to bring a charge against previously (i.e.in what has previously been said)


G4257

G4257

4257proakouo {pro-ak-oo'-o} 源自4253and 191;;动词 AV-hear before 1;1

1)先前听见
-1a)在救赎到来之前所持的盼望

4257proakouo {pro-ak-oo'-o} from 4253and 191;;v AV-hear before 1;1

1)to hear before
-1a)the hoped for salvation before its realisation


G4258

G4258

4258proamartano {pro-am-ar-tan'-o} 源自4253和264;;动词 AV-sin already 1,sin heretofore 1;2

1)从前犯罪
-1a)那些在领受洗礼以前，因感染那些在外邦人中普遍的恶习而有罪的人

4258proamartano {pro-am-ar-tan'-o} from 4253and 264;;v AV-sin already 1,sin heretofore 1;2

1)to sin before
-1a)of those who before receiving baptism had been guilty of the vices especially common among the Gentiles


G4259

G4259

4259proaulion {pro-ow'-lee-on} 源自a presumed compound of 4253and 833;;中性名词 AV-porch 1;1

1)法院前面,门廊

4259proaulion {pro-ow'-lee-on} from a presumed compound of 4253and 833;;n n AV-porch 1;1

1)fore-court,porch


G4260

G4260

4260probaino {prob-ah'-ee-no} 源自4253and the base of 939;;动词 AV-be well stricken 2,go on 1,go farther 1, be of ...age +2250+17221;5

1)向前行,继续下去

4260probaino {prob-ah'-ee-no} from 4253and the base of 939;;v AV-be well stricken 2,go on 1,go farther 1, be of ...age +2250+17221;5

1)to go forwards,go on


G4261

G4261

4261proballo {prob-al'-lo} 源自4253and 906;;动词 AV-shoot forth 1,put forward 1,vr put forward 1;3

1)往前丢掷
-1a)指树木,露出新芽,长出新的叶子
-1b)使发芽
-1c)往前推,用力往前推挤,提出

4261proballo {prob-al'-lo} from 4253and 906;;v AV-shoot forth 1,put forward 1,vr put forward 1;3

1)to throw forward
-1a)of trees,to shoot forth,put out leaves
-1b)to germinate
-1c)to push forward,thrust forward,put forward


G4262

G4262

4262probatikos {prob-at-ik-os'} 源自4263;;形容词 AV-sheep market 1;1

1)属乎羊的
2)羊门

4262probatikos {prob-at-ik-os'} from 4263;;adj AV-sheep market 1;1

1)pertaining to sheep
2)the sheep gate


G4263

G4263

4263probaton {prob'-at-on}和表示幼小的probation {pro-ba'-tee-on} 可能源自一被认为是衍生于4260的字;TDNT-6:689,936;中性名词 AV-sheep 40,sheepfold +8331;41

1)任何四脚的温训的可放牧的草食性兽类,小牛(相对于大型的牛,马等),最常用来指 绵羊或山羊
-1a)绵羊,在新约中用以指羊

4263probaton {prob'-at-on}also diminutive:probation {pro-ba'-tee-on} probably from a presumed.derivative of 4260;TDNT-6:689,936;n n AV-sheep 40,sheepfold +8331;41

1)any four footed,tame animal accustomed to graze,small cattle (opp.to large cattle,horses,etc.),most commonly a sheep or a goat
-1a)a sheep,and so always in the NT


G4264

G4264

4264probibazo {prob-ib-ad'-zo} 源自4253and a reduplicated form of 971;;动词 AV-instruct before 1,draw 1;2

1)致使向前去,向前倾,向前拿来, 向前拉
2)隐喻.激励,唆使,催促,促进,攻击
-2a)以说服的方式劝诱

4264probibazo {prob-ib-ad'-zo} from 4253and a reduplicated form of 971;;v AV-instruct before 1,draw 1;2

1)to cause to go forward,to lean forward,to bring forward, drag forward
2)metaph.to incite,instigate,urge,forward,set on
-2a)to induce by persuasion


G4265

G4265

4265problepo {prob-lep'-o} 源于4253和991;;动词 AV-provide 1;1

1)预知;预见
2)提供,准备

4265problepo {prob-lep'-o} from 4253and 991;;v AV-provide 1;1

1)to foresee
2)to provide


G4266

G4266

4266proginomai {prog-in'-om-ahee} 源自4253and 1096;;动词 AV-be past 1;1

1)先前所发生的
-1a)指之前所犯的罪

4266proginomai {prog-in'-om-ahee} from 4253and 1096;;v AV-be past 1;1

1)to arise or come before,happen before
-1a)of sins committed previously


G4267

G4267

4267proginosko {prog-in-oce'-ko} 源自4253and 1097;TDNT-1:715,119;动词 AV-foreknow 2,foreordain 1,know 1,know before 1;5

1)预先知道
2)预知
-2a)那些被神拣选得恩的
3)预定

4267proginosko {prog-in-oce'-ko} from 4253and 1097;TDNT-1:715,119;v AV-foreknow 2,foreordain 1,know 1,know before 1;5

1)to have knowledge before hand
2)to foreknow
-2a)of those whom God elected to salvation
3)to predestinate


G4268

G4268

4268prognosis {prog'-no-sis} 源自4267;TDNT-1:715,119;阴性名词 AV-foreknowledge 2;2

1)先见知明,预知
2)预谋,事先考虑,预备

4268prognosis {prog'-no-sis} from 4267;TDNT-1:715,119;n f AV-foreknowledge 2;2

1)foreknowledge
2)forethought,pre-arrangement


G4269

G4269

4269progonos {prog'-on-os} 源自4266;;形容词 AV-parent 1,forefather 1;2

1)以前出生的,较老
-1a)祖先
-1b)母亲
-1c)祖父母
-1d)曾祖父母(如果他们还活着的话)

4269progonos {prog'-on-os} from 4266;;adj AV-parent 1,forefather 1;2

1)born before,older
-1a)of ancestors
-1b)of a mother
-1c)of grandparents
-1d)of great-grand parents (if they are still alive)


G4270

G4270

4270prographo {prog-raf'-o} 源自4253和1125;TDNT-1:770,128;动词 AV-write 1,write aforetime 1,write afore 1, evidently set forth 1,before ordain 1;5

1)从前(指时间)写过的
-1a)of old set forth or designated before hand (在旧约的经文中)
2)公开的刻画或描绘
-2a)在那些了解的众人面前书写
-2b)在众人面前刻画,描绘,绘画

4270prographo {prog-raf'-o} from 4253and 1125;TDNT-1:770,128;v AV-write 1,write aforetime 1,write afore 1, evidently set forth 1,before ordain 1;5

1)to write before (of time)
-1a)of old set forth or designated before hand (in the scriptures of the OT)
2)to depict or portray openly
-2a)to write before the eyes of all who can read
-2b)to depict,portray,paint,before the eyes


G4271

G4271

4271prodelos {prod'-ay-los} 源于4253和1212;;形容词 AV-evident 1,manifest beforehand 1,open beforehand 1;3

1)显然易见的,众所周知的,明显的

4271prodelos {prod'-ay-los} from 4253and 1212;;adj AV-evident 1,manifest beforehand 1,open beforehand 1;3

1)openly evident,known to all,manifest


G4272

G4272

4272prodidomi {prod-id'-o-mee} 源自4253and 1325;;动词 AV-first give 1;1

1)先给于,首先施予...
2)背叛

4272prodidomi {prod-id'-o-mee} from 4253and 1325;;v AV-first give 1;1

1)to give before,give first
2)to betray


G4273

G4273

4273prodotes {prod-ot'-ace} 源自4272(取其...之意giving forward into another's [the enemy's]hands);;阳性名词 AV-traitor 2,betrayer 1;3

1)背叛者,卖国贼

4273prodotes {prod-ot'-ace} from 4272(in the sense of giving forward into another's [the enemy's]hands);;n m AV-traitor 2,betrayer 1;3

1)a betrayer,traitor


G4274

G4274

4274prodromos {prod'-rom-os} 源于4390的替代型;TDNT-8:235,1189;形容词 AV-forerunner 1;1

1)先驱
-1a)尤其用来指被派作先遣进行观察或行动的间谍,斥候,或轻装的兵士
-1b)在其他众人之前先到达目的地去的

4274prodromos {prod'-rom-os} from the alternate of 4390;TDNT-8:235,1189;adj AV-forerunner 1;1

1)a forerunner
-1a)esp.one who is sent before to take observations or act as a spy,a scout,a light armed soldier
-1b)one who comes in advance to a place where the rest are to follow


G4275

G4275

4275proeido {pro-i'-do}see proorao 4308 源自4253和1492;TDNT-5:381,*;动词 AV-see before 1,foresee 1;2

1)预见,预知徒2:31加3:8

4275proeido {pro-i'-do}see proorao 4308 from 4253and 1492;TDNT-5:381,*;v AV-see before 1,foresee 1;2

1)to foresee


G4276

G4276

4276proelpizo {pro-el-pid'-zo} 源自4253and 1679;TDNT-2:534,229;动词 AV-first trust 1;1

1)在....前有盼望

4276proelpizo {pro-el-pid'-zo} from 4253and 1679;TDNT-2:534,229;v AV-first trust 1;1

1)to hope before


G4277

G4277

4277proepo {pro-ep'-o} 源于4253和2036;;动词 AV-speak before 1,tell in time past 1,forewarn 1;3

1)预先说出来
-1a)在事件之前的发言,开场白(?)
-1b)以前所说的,亦即至此的,先前的所说的话
-1c)在事前就把它说了出来,亦即在事情发生前就预言其发生

4277proepo {pro-ep'-o} from 4253and 2036;;v AV-speak before 1,tell in time past 1,forewarn 1;3

1)to say before
-1a)to say in what precedes,to say above
-1b)to say before i.e.heretofore,formerly
-1c)to say beforehand i.e.before the event:prophecies


G4278

G4278

4278proenarchomai {pro-en-ar'-khom-ahee} 源自4253and 1728;;动词 AV-begin 1,begin before 1;2

1)在...之前开办

4278proenarchomai {pro-en-ar'-khom-ahee} from 4253and 1728;;v AV-begin 1,begin before 1;2

1)to make a beginning before


G4279

G4279

4279proepaggellomai {pro-ep-ang-ghel'-lom-ahee} 关身语态,源自4253和1861;TDNT-2:586,240;动词 钦定本-promise afore 1;1

1)从前宣布
2)从前承诺

4279proepaggellomai {pro-ep-ang-ghel'-lom-ahee} middle voice from 4253and 1861;TDNT-2:586,240;v AV-promise afore 1;1

1)to announce before
2)to promise before


G4280

G4280

4280proereo {pro-er-eh'-o} 源自4253和2046,用于当作4277的替代词;;动词 AV-say before 4,tell before 2,speak before 2,foretell 1;9

1)从前说过
-1a)在…之前就已经说过,预先说过
-1b)从前说过,亦即"此时以前","在此之前"
-1c)事先说过,亦即"在事件发生之前":预言

4280proereo {pro-er-eh'-o} from 4253and 2046,used as alternate of 4277;;v AV-say before 4,tell before 2,speak before 2,foretell 1;9

1)to say before
-1a)to say in what precedes,to say above
-1b)to say before i.e.heretofore,formerly
-1c)to say beforehand i.e.before the event:prophecies


G4281

G4281

4281proerchomai {pro-er'-khom-ahee} 源自4253and 2064(including its alternate);;动词 AV-go before 5,go farther 1,go forward 1,outgo 1,被动on 1;9

1)往前走,继续
2)走在之前
-2a)走在之前,在...之前
-2b)走在之前,比另一样事物还早

4281proerchomai {pro-er'-khom-ahee} from 4253and 2064(including its alternate);;v AV-go before 5,go farther 1,go forward 1,outgo 1,pass on 1;9

1)to go forward,go on
2)to go before
-2a)to go before,precede
-2b)to go before,in the advance of another


G4282

G4282

4282proetoimazo {pro-et-oy-mad'-zo} 源自4253and 2090;TDNT-2:704,266;动词 AV-prepare afore 1,before ordain 1;2

1)事先预备,未雨绸缪

4282proetoimazo {pro-et-oy-mad'-zo} from 4253and 2090;TDNT-2:704,266;v AV-prepare afore 1,before ordain 1;2

1)to prepare before,to make ready beforehand


G4283

G4283

4283proeuaggelizomai {pro-yoo-ang-ghel-id'-zom-ahee} 关身语态语态from 4253and 2097;TDNT-2:737,267;动词 AV-preach before the gospel 1;1

1)预先宣告或应允好消息

4283proeuaggelizomai {pro-yoo-ang-ghel-id'-zom-ahee} middle voice from 4253and 2097;TDNT-2:737,267;v AV-preach before the gospel 1;1

1)to announce or promise glad tidings beforehand


G4284

G4284

4284proechomai {pro-ekh-om-ahee} 关身语态源自4253和2192;TDNT-6:692,937;动词 AV-be better 1;1

1)在他人之前,杰出过人,超越,凌驾
2)超越众杰名望之上

4284proechomai {pro-ekh-om-ahee} middle voice from 4253and 2192;TDNT-6:692,937;v AV-be better 1;1

1)to have before or in advance of another,to have pre-eminence over another,to excel,surpass
2)to surpass in excellencies which can be passed to one's credit


G4285

G4285

4285proegeomai {pro-ay-geh'-om-ahee} 源自4253and 2233;TDNT-2:908,303;动词 AV-prefer 1;1

1)行在先并指出道路,走在前引领,在前领导

4285proegeomai {pro-ay-geh'-om-ahee} from 4253and 2233;TDNT-2:908,303;v AV-prefer 1;1

1)to go before and show the way,to go before and lead, to go before as a leader


G4286

G4286

4286prothesis {proth'-es-is} 源于4388;TDNT-8:164,1176;阴性名词 AV-purpose 8,shewbread +7404;12

1)安排事情,摆设出来,陈设敬神礼用的面包
-1a)十二条的麦饼,代表以色列的十二个支派,在每个安息日献给神.分成两列摆安,陈设 于圣所(或圣幕前)的桌上七日,之后则放在圣殿中
2)决心,意图

4286prothesis {proth'-es-is} from 4388;TDNT-8:164,1176;n f AV-purpose 8,shewbread +7404;12

1)a setting forth of a thing,placing of it in view,the shewbread
-1a)twelve loaves of wheaten bread,corresponding to the number of the tribes of Israel,which loaves were offered to God every Sabbath,and separated into two rows,lay for seven days upon a table placed in the sanctuary or front portion of the tabernacle,and afterwards of the temple
2)a purpose


G4287

G4287

4287prothesmios {proth-es'-mee-os} 源自4253and a derivative of 5087;;形容词 AV-time appointed 1;1

1)预定,事先指定或断定的,预定的

4287prothesmios {proth-es'-mee-os} from 4253and a derivative of 5087;;adj AV-time appointed 1;1

1)set beforehand,appointed or determined beforehand,prearranged


G4288

G4288

4288prothumia {proth-oo-mee'-ah} 源自4289;TDNT-6:697,937;阴性名词 AV-forwardness of mind 1,readiness 1,readiness of mind 1, ready mind 1,willing mind 1;5

1)热心,热忱,勇气
2)倾向,专注的心

4288prothumia {proth-oo-mee'-ah} from 4289;TDNT-6:697,937;n f AV-forwardness of mind 1,readiness 1,readiness of mind 1, ready mind 1,willing mind 1;5

1)zeal,spirit,eagerness
2)inclination,readiness of mind


G4289

G4289

4289prothumos {proth'-oo-mos} 源自4253and 2372;TDNT-6:694,937;形容词 AV-ready 2,willing 1;3

1)愿意的,乐意的

4289prothumos {proth'-oo-mos} from 4253and 2372;TDNT-6:694,937;adj AV-ready 2,willing 1;3

1)ready,willing


G4290

G4290

4290prothumos {proth-oo'-moce} 副词 AV-of a ready mind 1;1

1)乐意地

4290prothumos {proth-oo'-moce} from 4289;;adv AV-of a ready mind 1;1

1)willingly,with alacrity


G4291

G4291

4291proistemi {pro-is'-tay-mee} 源于4253和2476;TDNT-6:700,*;动词 AV-rule 5,maintain 2,be over 1;8

1)to set or place before (?)
-1a)to set over (?)
-1b)控制,监督,管理
-1c)摄政者,看护者
--1c1)以获得帮助,作副手
-1d)关心,特别注意
--1d1)公平正直地管理

4291proistemi {pro-is'-tay-mee} from 4253and 2476;TDNT-6:700,*;v AV-rule 5,maintain 2,be over 1;8

1)to set or place before
-1a)to set over
-1b)to be over,to superintend,preside over
-1c)to be a protector or guardian
--1c1)to give aid
-1d)to care for,give attention to
--1d1)profess honest occupations


G4292

G4292

4292prokaleomai {prok-al-eh'-om-ahee} TDNT-3:496,*;动词 AV-provoke 1;1

1)挑动

4292prokaleomai {prok-al-eh'-om-ahee} middle voice from 4253and 2564;TDNT-3:496,*;v AV-provoke 1;1

1)to call forth
2)to call forth to one's self
-2a)esp.to challenge to a combat or contest with one
3)to provoke,to irritate


G4293

G4293

4293prokataggello {prok-at-ang-ghel'-lo} TDNT-1:70,10;动词 AV-show before 2,foretell 1,have notice before 1;4

1)预先宣告,预言

4293prokataggello {prok-at-ang-ghel'-lo} from 4253and 2605;TDNT-1:70,10;v AV-show before 2,foretell 1,have notice before 1;4

1)to announce beforehand (that a thing will be)
-1a)of prophecies
2)to preannounce in the sense of to promise


G4294

G4294

4294prokatartizo {prok-at-ar-tid'-zo} 动词 AV-make up beforehand 1;1

1)准备,预先安排

4294prokatartizo {prok-at-ar-tid'-zo} from 4253and 2675;;v AV-make up beforehand 1;1

1)to prepare beforehand


G4295

G4295

4295prokeimai {prok'-i-mahee} 源于4253和2749;TDNT-3:656,425;动词 AV-be set before 3,be first 1,be set forth 1;5

1)摆放或被安置在某人或某事物之先或之前
2)被设定在...之前
-2a)被放在眼前,放在可见的范围内
--2a1)立在...之前
-2b)被指派的,命定的
-2c)在那儿,显现出来,就在附近处

4295prokeimai {prok'-i-mahee} from 4253and 2749;TDNT-3:656,425;v AV-be set before 3,be first 1,be set forth 1;5

1)to lie or be placed before (a person or a thing)or in front of
2)to set before
-2a)to be placed before the eyes,to lie in sight
--2a1)to stand forth
-2b)to be appointed,destined
-2c)to be there,be present,be at hand


G4296

G4296

4296prokerusso {prok-ay-rooce'-so} TDNT-3:717,430;动词 AV-preach before 1,preach first 1;2

1)公开宣讲

4296prokerusso {prok-ay-rooce'-so} from 4253and 2784;TDNT-3:717,430;v AV-preach before 1,preach first 1;2

1)to announce or proclaim be herald beforehand
2)to announce beforehand (of the herald himself)


G4297

G4297

4297prokope {prok-op-ay'} 源自4298;TDNT-6:703,939 AV-furtherance 2,profit 1;3

1)进步,进展

4297prokope {prok-op-ay'} from 4298;TDNT-6:703,939 AV-furtherance 2,profit 1;3

1)progress,advancement


G4298

G4298

4298prokopto {prok-op'-to} 源自4253和2875;TDNT-6:703,939;动词 AV-increase 2,be far spent 1,profit 1,proceed 1,wax 1;6

1)往前敲打
-1a)以锤击来延长(如铁匠打造金属)
-1b)隐喻.晋升,递送,促进
2)向前走,前进,继续进行
-2a)指时间:夜已深
-2b)隐喻.增加,进展

4298prokopto {prok-op'-to} from 4253and 2875;TDNT-6:703,939;v AV-increase 2,be far spent 1,profit 1,proceed 1,wax 1;6

1)to beat forward
-1a)to lengthen out by hammering (as a smith forges metals)
-1b)metaph.to promote,forward,further
2)to go forward,advance,proceed
-2a)of time:the night is far spent
-2b)metaph.to increase,make progress


G4299

G4299

4299prokrima {prok'-ree-mah} 源自a compound of 4253and 2919;TDNT-3:953,469;中性名词 AV-prefer one before another 1;1

1)在了解事实前所产生的意见
2)在审问前的判决,成见

4299prokrima {prok'-ree-mah} from a compound of 4253and 2919;TDNT-3:953,469;n n AV-prefer one before another 1;1

1)an opinion formed before the facts are known
2)a prejudgment,a prejudice


G4300

G4300

4300prokuroo {prok-oo-ro'-o} 源自4253and 2964;TDNT-3:1100,494;动词 AV-confirm before 1;1

1)批准,认可,事先设立,预先建立

4300prokuroo {prok-oo-ro'-o} from 4253and 2964;TDNT-3:1100,494;v AV-confirm before 1;1

1)to sanction,ratify,or establish beforehand


G4301

G4301

4301prolambano {prol-am-ban'-o} 源自4253和2983;TDNT-4:14,495;动词 AV-come aforehand 1,take before 1,overtake 1;3

1)先拿
2)提前使用,先....一步行动
3)先一步抓住某人(亦即在他可以逃走或隐匿其罪行之前)
-3a)奇袭,察觉

4301prolambano {prol-am-ban'-o} from 4253and 2983;TDNT-4:14,495;v AV-come aforehand 1,take before 1,overtake 1;3

1)to take before
2)to anticipate,to forestall
3)to take one by forestalling (him i.e.before he can flee or conceal his crime)
-3a)surprise,detect


G4302

G4302

4302prolego {prol-eg'-o} 源于4253和3004;;动词 AV-tell before 2,foretell 1;3

1)预先说出来,预测

4302prolego {prol-eg'-o} from 4253and 3004;;v AV-tell before 2,foretell 1;3

1)to say beforehand,to predict


G4303

G4303

4303promarturomai {prom-ar-too'-rom-ahee} TDNT-4:510,564;动词 AV-testify beforehand 1;1

1)预先作证,预测

4303promarturomai {prom-ar-too'-rom-ahee} from 4253and 3143;TDNT-4:510,564;v AV-testify beforehand 1;1

1)antetestor
2)to testify beforehand
-2a)to make known,predict


G4304

G4304

4304promeletao {prom-el-et-ah'-o} 动词 AV-meditate before 1;1

1)事前练习,准备

4304promeletao {prom-el-et-ah'-o} from 4253and 3191;;v AV-meditate before 1;1

1)to meditate beforehand


G4305

G4305

4305promerimnao {prom-er-im-nah'-o} TDNT-4:589,584;动词 AV-take thought beforehand 1;1

1)事先着急,担心自己

4305promerimnao {prom-er-im-nah'-o} from 4253and 3309;TDNT-4:589,584;v AV-take thought beforehand 1;1

1)to be anxious beforehand


G4306

G4306

4306pronoeo {pron-o-eh'-o} TDNT-4:1009,636;动词 AV-provide for 2,provide 1;3

1)考量,为...着想
2)照顾,供养

4306pronoeo {pron-o-eh'-o} from 4253and 3539;TDNT-4:1009,636;v AV-provide for 2,provide 1;3

1)to perceive before,foresee
2)to provide,think of beforehand
-2a)to provide for one
-2b)to take thought for,care for a thing


G4307

G4307

4307pronoia {pron'-oy-ah} TDNT-4:1011,636;阴性名词 AV-providence 1,provision 1;2

1)(细心计画,以满足需要)先见,远虑

4307pronoia {pron'-oy-ah} from 4306;TDNT-4:1011,636;n f AV-providence 1,provision 1;2

1)forethought,providential care
2)to make provision for a thing


G4308

G4308

4308proorao {pro-or-ah'-o} TDNT-5:381,706;动词 AV-foresee 1,set before 1;2

1)预见
3)看在眼前

4308proorao {pro-or-ah'-o} from 4253and 3708;TDNT-5:381,706;v AV-foresee 1,set before 1;2

1)to see before (whether as respects place or time)
2)to keep before one's eye's
3)metaph.to be mindful of one always


G4309

G4309

4309proorizo {pro-or-id'-zo} TDNT-5:456,728;动词 AV-predestinate 4,determine before 1,ordain 1;6

1)预定

4309proorizo {pro-or-id'-zo} from 4253and 3724;TDNT-5:456,728;v AV-predestinate 4,determine before 1,ordain 1;6

1)to predetermine,decide beforehand
2)in the NTof God decreeing from eternity
3)to foreordain,appoint beforehand


G4310

G4310

4310propascho {prop-as'-kho} 源于4253和3958;TDNT-5:924,798;动词 AV-suffer before 1;1

1)(从前曾)遭受痛苦

4310propascho {prop-as'-kho} from 4253and 3958;TDNT-5:924,798;v AV-suffer before 1;1

1)to suffer before


G4311

G4311

4311propempo {prop-em'-po} 动词 AV-bring on (one's)way 4,bring (forward)on (one's)journey 3, conduct forth 1,accompany 1;9

1)陪同,护送
2)打发上路

4311propempo {prop-em'-po} from 4253and 3992;;v AV-bring on (one's)way 4,bring (forward)on (one's)journey 3, conduct forth 1,accompany 1;9

1)to send before
2)to send forward,bring on the way,accompany or escort
3)to set one forward,fit him out with the requisites for a journey


G4312

G4312

4312propetes {prop-et-ace'} 源自a compound of 4253and 4098;;形容词 AV-rashly 1,heady 1;2

1)向前扑倒,头朝前的倒下,倾斜的,陡峭地,
2)任意妄为,仓促决定,不顾后果的

4312propetes {prop-et-ace'} from a compound of 4253and 4098;;adj AV-rashly 1,heady 1;2

1)to fall forwards,headlong,sloping,precipitously
2)precipitate,rash,reckless


G4313

G4313

4313proporeuomai {prop-or-yoo'-om-ahee} 源自4253与4198;;动词 AV-go 1,go before 1;2

1)送到前面去,使在....之前
2)走在....前面
-2a)一个领导者
-2b)一个报信的使者或先驱

4313proporeuomai {prop-or-yoo'-om-ahee} from 4253and 4198;;v AV-go 1,go before 1;2

1)to send before,to make to precede
2)to go before one
-2a)of a leader
-2b)of a messenger or a herald


G4314

G4314

4314pros {pros}
-4253的加强型;TDNT-6:720,942;介系词 AV-unto 340,to 203,with 43,for 25,against 24,among 20,at 11, not tr 6,misc 53,vr to 1;726

1)有...的优势
2)在...,近...,靠...之处
3)去...,朝向...,伴随着...,有关于...

4314pros {pros} a strengthened form of 4253;TDNT-6:720,942;prep AV-unto 340,to 203,with 43,for 25,against 24,among 20,at 11, not tr 6,misc 53,vr to 1;726

1)to the advantage of
2)at,near,by
3)to,towards,with,with regard to


G4315

G4315

4315prosabbaton {pros-ab'-bat-on} 源自4253和4521;;中性名词 AV-day before the sabbath 1;1

1)安息日前一天

4315prosabbaton {pros-ab'-bat-on} from 4253and 4521;;n n AV-day before the sabbath 1;1

1)the day before the sabbath


G4316

G4316

4316prosagoreuo {pros-ag-or-yoo'-o} 源于4314和一衍生于58(表滔滔不绝的高谈阔论)的字;;动词 AV-call 1;1

1)向...说话,提出,招呼攀谈,褒扬
2)尤其指提及或叫其名字,称呼其名
3)公开命名,封称

4316prosagoreuo {pros-ag-or-yoo'-o} from 4314and a derivative of 58(mean to harangue);;v AV-call 1;1

1)to speak to,to address,accost,salute
2)esp.to address or accost by some name,call by name
3)to give a name in public,to style


G4317

G4317

4317prosago {pros-ag'-o} 源自4314and 71;TDNT-1:131,20;动词 AV-bring 3,draw near 1;4

1)引领,带领
-1a)打开接近的管道或门路,为人开启向神的道路
--1a1)使人被神所接纳
-1b)法律用语,传唤(审问或刑罚)
2)接近,靠近
-2a)船员看见陆地彷佛陆地接近船员

4317prosago {pros-ag'-o} from 4314and 71;TDNT-1:131,20;v AV-bring 3,draw near 1;4

1)to lead,to bring
-1a)to open a way of access,for one to God
--1a1)to render one acceptable to God
-1b)in a forensic sense,to summon (to trial or punishment)
2)to draw near to,approach
-2a)the land which a sailor is approaching seeming to approach him


G4318

G4318

4318prosagoge {pros-ag-ogue-ay'} 源自4317(cf 72);TDNT-1:133,20;阴性名词 AV-access 3;3

1)带到,移动
2)取得,靠近
-2a)到神那里,亦即与神的关系,我们如何为神所接纳 且有确信他乐意我们向着祂

4318prosagoge {pros-ag-ogue-ay'} from 4317(cf 72);TDNT-1:133,20;n f AV-access 3;3

1)the act of bringing to,a moving to
2)access,approach
-2a)to God,i.e.that relationship with God whereby we are acceptable to him and have assurance that he is favourably disposed towards him


G4319

G4319

4319prosaiteo {pros-ahee-teh'-o} 源自4314和154;;动词 AV-beg 3;3

1)要求额外(事物)
2)进前恳求
3)祈求施舍

4319prosaiteo {pros-ahee-teh'-o} from 4314and 154;;v AV-beg 3;3

1)to ask for in addition
2)to approach one with supplications
3)to ask alms


G4320

G4320

4320prosanabaino {pros-an-ab-ah'-ee-no} 源自4314and 305;;动词 AV-go up 1;1

1)更上去
2)上到更高处

4320prosanabaino {pros-an-ab-ah'-ee-no} from 4314and 305;;v AV-go up 1;1

1)to go up further
2)go up higher


G4321

G4321

4321prosanalisko {pros-an-al-is'-ko} 源自4314and 355;;动词 AV-spend 1;1

1)耗尽,用完(亦即用在医疗上,医生身上)

4321prosanalisko {pros-an-al-is'-ko} from 4314and 355;;v AV-spend 1;1

1)to expend besides (i.e.upon physicians)


G4322

G4322

4322prosanapleroo {pros-an-ap-lay-ro'-o} 源自4314and 378;;动词 AV-supply 2;2

1)添满,补足

4322prosanapleroo {pros-an-ap-lay-ro'-o} from 4314and 378;;v AV-supply 2;2

1)to fill up by adding to


G4323

G4323

4323prosanatithemi {pros-an-at-ith'-ay-mee} 源自4314与394;TDNT-1:353,57;动词 AV-confer 1,add in conference 1;2

1)附加
2)商量

4323prosanatithemi {pros-an-at-ith'-ay-mee} from 4314and 394;TDNT-1:353,57;v AV-confer 1,add in conference 1;2

1)to lay upon in addition to
2)to lay upon one's self in addition
-2a)to undertake besides
-2b)to put one's self upon another by going to him,
-2c)to commit or betake one's self to another for the purpose of consulting him
-2d)to consult,to take one into counsel
-2e)to add from one's store
3)to communicate,impart


G4324

G4324

4324prosapeileo {pros-ap-i-leh'-o} 源自4314and 546;;动词 AV-threaten further 1;1

1)加添恐惧,进一步的恐吓

4324prosapeileo {pros-ap-i-leh'-o} from 4314and 546;;v AV-threaten further 1;1

1)to add threats,threaten further


G4325

G4325

4325prosdapanao {pros-dap-an-ah'-o} 源自4314和1159;;动词 AV-spend more 1;1

1)此外所花费的

4325prosdapanao {pros-dap-an-ah'-o} from 4314and 1159;;v AV-spend more 1;1

1)to spend besides


G4326

G4326

4326prosdeomai {pros-deh'-om-ahee} 源自4314and 1189;TDNT-2:41,143;动词 AV-need 1;1

1)并且还想要,额外需要

4326prosdeomai {pros-deh'-om-ahee} from 4314and 1189;TDNT-2:41,143;v AV-need 1;1

1)to want besides,need in addition


G4327

G4327

4327prosdechomai {pros-dekh'-om-ahee} 源于4314和1209;TDNT-2:57,146;动词 AV-look for 4,wait for 3,receive 3,waited for +22581,allow 1, take 1,accept 1;14

1)接待他人,认可,接受所给于自己的(所遭受的)
-1a)认可某人,接纳他为朋友而与之交往
-1b)接待某人(由别的地方来的)
-1c)接受(不排斥反对)所临到的事
2)期望:对所应许的事被成就的期待

4327prosdechomai {pros-dekh'-om-ahee} from 4314and 1209;TDNT-2:57,146;v AV-look for 4,wait for 3,receive 3,waited for +22581,allow 1, take 1,accept 1;14

1)to receive to one's self,to admit,to give access to one's self
-1a)to admit one,receive one into intercourse and companionship
-1b)to receive one (coming from some place)
-1c)to accept (not to reject)a thing offered
2)to expect:the fulfilment of promises


G4328

G4328

4328prosdokao {pros-dok-ah'-o} 源自4314与dokeuo (看守);TDNT-6:725,943;动词 AV-look for 8,waited for +22582,expect 1,be in expectation 1, look 1,look when 1,waiting for 1,tarry 1;16

1)期待(无论是在思想,在希望,或在害怕中)
2)期望,等待

4328prosdokao {pros-dok-ah'-o} from 4314and dokeuo (to watch);TDNT-6:725,943;v AV-look for 8,waited for +22582,expect 1,be in expectation 1, look 1,look when 1,waiting for 1,tarry 1;16

1)to expect (whether in thought,in hope,or in fear)
2)to look for,wait for


G4329

G4329

4329prosdokia {pros-dok-ee'-ah} 源自4328;TDNT-6:725,943;阴性名词 AV-looking after 1,expectation 1;2

1)期待,预料(无论好或不好的预料或期待) 路21:26徒12:11

4329prosdokia {pros-dok-ee'-ah} from 4328;TDNT-6:725,943;n f AV-looking after 1,expectation 1;2

1)expectation (whether good or evil)


G4330

G4330

4330proseao {pros-eh-ah'-o} 源自4314and 1439;;动词 AV-suffer 1;1

1)允许某人接近,登陆或靠岸

4330proseao {pros-eh-ah'-o} from 4314and 1439;;v AV-suffer 1;1

1)to permit one to approach or arrive


G4331

G4331

4331proseggizo {pros-eng-ghid'-zo} 源自4314and 1448;TDNT-2:330,194;动词 AV-come nigh 1;1

1)接近,靠近到,近前

4331proseggizo {pros-eng-ghid'-zo} from 4314and 1448;TDNT-2:330,194;v AV-come nigh 1;1

1)to approach unto


G4332

G4332

4332prosedreuo {pros-ed-ryoo'-o} 源自a compound of 4314and the base of 1476;;动词 AV-wait at 1;1

1)坐在邻近的
2)不眠不休的照料
3)在旁伺候

4332prosedreuo {pros-ed-ryoo'-o} from a compound of 4314and the base of 1476;;v AV-wait at 1;1

1)to sit near
2)to attend assiduously
3)to be in attendance upon,not to quit one's side


G4333

G4333

4333prosergazomai {pros-er-gad'-zom-ahee} 源自4314and 2038;;动词 AV-gain 1;1

1)更加的工作
2)为赚取更多而交易奔走

4333prosergazomai {pros-er-gad'-zom-ahee} from 4314and 2038;;v AV-gain 1;1

1)to work besides
2)by working or trading to make or gain besides


G4334

G4334

4334proserchomai {pros-er'-khom-ahee} 源于4314和2064(包括它的替代型);TDNT-2:683,257;动词 AV-come 30,come to 25,come unto 19,go to 3,go unto 2, draw near 2,misc 5;86

1)进前来,接近
2)使靠近
3)同意

4334proserchomai {pros-er'-khom-ahee} from 4314and 2064(including its alternate);TDNT-2:683,257;v AV-come 30,come to 25,come unto 19,go to 3,go unto 2, draw near 2,misc 5;86

1)to come to,approach
2)draw near to
3)to assent to


G4335

G4335

4335proseuche {pros-yoo-khay'} 源自4336;TDNT-2:807,279;阴性名词 AV-prayer 36,pray earnestly +33461;37

1)向神的祷告
2)特别用来,或适于祷告的场所
-2a)犹太会堂
-2b)在城外没有会堂之处,犹太人用来祷告的露天场所
--2b1)这种场所位于溪畔或海边,以便在祷告前有水洗手. 同义字见5828

4335proseuche {pros-yoo-khay'} from 4336;TDNT-2:807,279;n f AV-prayer 36,pray earnestly +33461;37

1)prayer addressed to God
2)a place set apart or suited for the offering of prayer
-2a)a synagogue
-2b)a place in the open air where the Jews were wont to pray, outside the cities,where they had no synagogue
--2b1)such places were situated upon the bank of a stream or the shore of a sea,where there was a supply of water for washing the hands before prayer For Synonyms see entry 5828


G4336

G4336

4336proseuchomai {pros-yoo'-khom-ahee} 源自4314和2172;TDNT-2:807,279;动词 AV-pray 83,make prayer 3,pray for 1;87

1)贡献出祷告,祷告

4336proseuchomai {pros-yoo'-khom-ahee} from 4314and 2172;TDNT-2:807,279;v AV-pray 83,make prayer 3,pray for 1;87

1)to offer prayers,to pray


G4337

G4337

4337prosecho {pros-ekh'-o} 源于4314和2192;;动词 AV-beware 7,give heed to 5,take heed to 3,give heed unto 1, take heed 1,take heed unto 1,take heed whereunto +37391, misc 5;24

1)带领到...,拉近...
-1a)将船靠岸,轻轻碰触,入港
2)专注心思,专心留意
-2a)指对某人或某事上:关心,供养
3)注意到自己,亦即自我小心留意
-3a)注意,留心
4)将自己投注于...,使自己和...相关,执着或专注于某人或某事
-4a)着迷或沈溺于...
-4b)投注或奉献心思劳力于...

4337prosecho {pros-ekh'-o} from 4314and 2192;;v AV-beware 7,give heed to 5,take heed to 3,give heed unto 1, take heed 1,take heed unto 1,take heed whereunto +37391, misc 5;24

1)to bring to,bring near
-1a)to bring a ship to land,and simply to touch at,put in
2)to turn the mind to,attend to be attentive
-2a)to a person or a thing:of caring for,providing for
3)to attend to one's self,i.e.to give heed to one's self
-3a)give attention to,take heed
4)to apply one's self to,attach one's self to,hold or cleave to a person or a thing
-4a)to be given or addicted to
-4b)to devote thought and effort to


G4338

G4338

4338proseloo {pros-ay-lo'-o} 源自4314and a derivative of 2247;;动词 AV-nail to 1;1

1)以钉字栓紧扎牢,钉牢

4338proseloo {pros-ay-lo'-o} from 4314and a derivative of 2247;;v AV-nail to 1;1

1)to fasten with nails to,nail to


G4339

G4339

4339proselutos {pros-ay'-loo-tos} TDNT-6:727,943;形容词 AV-proselyte 4;4

1)(从多神教改为信奉犹太教的)改变宗教者 拉比将改信犹太教的人分为两种:一种为"公义的改信犹太教者",一种为 "门口的改信犹太教者."前者接受割礼,遵守所有的摩西律法,以及犹太 教的规矩.后者住在犹太人当中,没有受割礼,不过遵守某些律法,特别是 注意所谓的"挪亚七戒":拜偶像,亵渎神,杀人,不贞,偷窃,反抗领导,以 及食用"带血的肉".

4339proselutos {pros-ay'-loo-tos} from the alternate of 4334;TDNT-6:727,943;adj AV-proselyte 4;4

1)a newcomer
-1a)a stranger,alien
2)a proselyte
-2a)one who has come over from a Gentile religion to Judaism The Rabbis distinguished two classes of proselytes,proselytes of righteousness,who received circumcision and bound themselves to keep the whole of the Mosaic law and to comply with all the requirements of Judaism,and proselytes of the gate,who dwelt among the Jews,and although uncircumcised observed certain specific laws,esp.the seven precepts of Noah,i.e.against the seven chief sins,idolatry, blasphemy against God,homicide,unchastity,theft or plundering, rebellion against rulers and the use of "flesh with the blood thereof".


G4340

G4340

4340proskairos {pros'-kahee-ros} 源于4314和2540;TDNT-3:463,389;形容词 AV-for a while 1,for a time 1,temporal 1,for a season 1;4

1)一季的
2)忍受一下子的
3)暂时的

4340proskairos {pros'-kahee-ros} from 4314and 2540;TDNT-3:463,389;adj AV-for a while 1,for a time 1,temporal 1,for a season 1;4

1)for a season
2)enduring only for a while
3)temporary


G4341

G4341

4341proskaleomai {pros-kal-eh'-om-ahee} 源自4314与2564;TDNT-3:500,*;动词 AV-call unto 20,call 7,call for 2,call to 1;30

1)召唤,呼叫,召来
-1a)召人列席或现身
-2b)呼求神
2)法律的或正式的召唤
-2a)(法庭的)传唤
-2b)(圣灵发出的)呼召(担任使命或工作)

4341proskaleomai {pros-kal-eh'-om-ahee} middle voice from 4314and 2564;TDNT-3:500,*;v AV-call unto 20,call 7,call for 2,call to 1;30

1)to call to
2)to call to one's self
3)to bid to come to one's self
4)metaph.
-4a)God is said to call to himself the Gentiles,aliens as they are from him,by inviting them,through the preaching of the gospel unto fellowship with himself in the Messiah's kingdom
-4b)Christ and the Holy Sprit are said to call to themselves those preachers of the gospel to whom they have decided to intrust a service having reference to the extension of the gospel


G4342

G4342

4342proskartereo {pros-kar-ter-eh'-o} 源自4314与2594;TDNT-3:618,417;动词 AV-continue 4,continue instant 1,continue steadfastly 1, attend continually 1,give (one's)self continually 1, wait on 1,wait on continually 1;10

1)贴近于,对某人忠诚,服侍
2)在某件事持续不懈
-2a)忙于,专注于,投身于
-2b)紧握,持续,坚忍

4342proskartereo {pros-kar-ter-eh'-o} from 4314and 2594;TDNT-3:618,417;v AV-continue 4,continue instant 1,continue steadfastly 1, attend continually 1,give (one's)self continually 1, wait on 1,wait on continually 1;10

1)to adhere to one,be his adherent,to be devoted or constant to one
2)to be steadfastly attentive unto,to give unremitting care to a thing
3)to continue all the time in a place
4)to persevere and not to faint
5)to show one's self courageous for
6)to be in constant readiness for one,wait on constantly


G4343

G4343

4343proskarteresis {pros-kar-ter'-ay-sis} 源自4342;TDNT-3:619,417;阴性名词 AV-perseverance 1;1

1)坚持不懈

4343proskarteresis {pros-kar-ter'-ay-sis} from 4342;TDNT-3:619,417;n f AV-perseverance 1;1

1)perseverance


G4344

G4344

4344proskephalaion {pros-kef-al'-ahee-on} 中性of a presumed compound of 4314and 2776;;中性名词 AV-pillow 1;1

1)枕头,垫子

4344proskephalaion {pros-kef-al'-ahee-on} neuter of a presumed compound of 4314and 2776;;n n AV-pillow 1;1

1)a pillow,cushion


G4345

G4345

4345proskleroo {pros-klay-ro'-o} 源自4314and 2820;TDNT-3:765,442;动词 AV-consort with 1;1

1)抽签分发,指派,分配

4345proskleroo {pros-klay-ro'-o} from 4314and 2820;TDNT-3:765,442;v AV-consort with 1;1

1)to add or assign by lot,to allot


G4346

G4346

4346prosklisis {pros'-klis-is} 源自a compound of 4314and 2827;;阴性名词 AV-partiality 1;1

1)想法上的倾向或喜好
2)加入某党派
3)偏心,偏袒

4346prosklisis {pros'-klis-is} from a compound of 4314and 2827;;n f AV-partiality 1;1

1)an inclination or proclivity of mind
2)a joining the party of one
3)partiality


G4347

G4347

4347proskollao {pros-kol-lah'-o} 源自4314and 2853;TDNT-3:823,452;动词 AV-cleave 2,be joined 1,join (one's)self 1;4

1)黏在...,胶合
2)使自己与...连合,坚持忠于,黏于...,信守于...

4347proskollao {pros-kol-lah'-o} from 4314and 2853;TDNT-3:823,452;v AV-cleave 2,be joined 1,join (one's)self 1;4

1)to glue upon,glue to
2)to join one's self to closely,cleave to,stick to


G4348

G4348

4348proskomma {pros'-kom-mah} 源自4350;TDNT-6:745,946;中性名词 AV-stumbling stone +30372,stumbling block 2,stumbling 1, offence 1;6

1)跘脚石
-1a)一人若在路途中碰到障碍物而致步履蹒跚或跌倒
-1b)使灵魂跌倒亦即因而造成犯罪

4348proskomma {pros'-kom-mah} from 4350;TDNT-6:745,946;n n AV-stumbling stone +30372,stumbling block 2,stumbling 1, offence 1;6

1)a stumbling block
-1a)an obstacle in the way which if one strikes his foot against he stumbles or falls
-1b)that over which a soul stumbles i.e.by which is caused to sin


G4349

G4349

4349proskope {pros-kop-ay'} 源自4350;TDNT-6:745,946;阴性名词 AV-offence 1;1

1)绊倒的起因
2)做某些事使人绊倒
-2a)亦即带领他们进入错误或罪恶里

4349proskope {pros-kop-ay'} from 4350;TDNT-6:745,946;n f AV-offence 1;1

1)an occasion of stumbling
2)to do something which causes others to stumble
-2a)i.e.leads them into error or sin


G4350

G4350

4350proskopto {pros-kop'-to} 源自4314与2875;TDNT-6:745,946;动词 AV-stumble 3,stumble at 2,dash 2,beat upon 1;8

1)撞击
2)击打,绊倒
3)对...生气,厌恶,弃绝

4350proskopto {pros-kop'-to} from 4314and 2875;TDNT-6:745,946;v AV-stumble 3,stumble at 2,dash 2,beat upon 1;8

1)to strike against
-1a)of those who strike against a stone or other obstacle in the path,to stumble
-1b)to strike one's foot against a stone
--1b1)i.e.to meet with some harm;
-1c)to rush upon,beat against
-1d)to be made to stumble by a thing
--1d1)i.e.metaph.to be induced to sin


G4351

G4351

4351proskulio {pros-koo-lee'-o} 源自4314与2947;;动词 AV-roll 2;2

1)滚太27:60可15:46

4351proskulio {pros-koo-lee'-o} from 4314and 2947;;v AV-roll 2;2

1)to roll to


G4352

G4352

4352proskuneo {pros-koo-neh'-o} 源于4314和一可能衍生于2965的字(意为亲吻,如狗舔其主入之手); TDNT-6:758,948;动词 AV-worship 60;60

1)上前亲吻某人之手,象征对其的崇敬
2)在东方民族中,尤其波斯人,以跪在地上以前额触地来表达衷心的崇敬
3)在新约中,当要对某人表达尊敬或提出请求时,会以曲膝而跪或跪拜来表达对其的敬仰或服从
-3a)用来表达对人或灵界所属的尊敬
--3a1)对犹太的大祭司
--3a2)对神
--3a3)对基督
--3a4)对属天的灵物
--3a5)对恶魔

4352proskuneo {pros-koo-neh'-o} from 4314and a probable derivative of 2965(meaning to kiss, like a dog licking his master's hand);TDNT-6:758,948;v AV-worship 60;60

1)to kiss the hand to (towards)one,in token of reverence
2)among the Orientals,esp.the Persians,to fall upon the knees and touch the ground with the forehead as an expression of profound reverence
3)in the NTby kneeling or prostration to do homage (to one)or make obeisance,whether in order to express respect or to make supplication
-3a)used of homage shown to men and beings of superior rank
--3a1)to the Jewish high priests
--3a2)to God
--3a3)to Christ
--3a4)to heavenly beings
--3a5)to demons


G4353

G4353

4353proskunetes {pros-koo-nay-tace'} 源自4352;TDNT-6:766,948;阳性名词 AV-worshipper 1;1

1)崇拜者

4353proskunetes {pros-koo-nay-tace'} from 4352;TDNT-6:766,948;n m AV-worshipper 1;1

1)a worshipper


G4354

G4354

4354proslaleo {pros-lal-eh'-o} 源自4314and 2980;;动词 AV-speak to 1,speak with 1;2

1)讲话,传讲

4354proslaleo {pros-lal-eh'-o} from 4314and 2980;;v AV-speak to 1,speak with 1;2

1)to speak to


G4355

G4355

4355proslambano {pros-lam-ban'-o} 源自4314与2983;TDNT-4:15,495;动词 AV-receive 7,take 5,take unto 2;14

1)取用(食物)
2)带到一边
3)接待到自己家,或是接纳到熟人的圈子
4)带在身边

4355proslambano {pros-lam-ban'-o} from 4314and 2983;TDNT-4:15,495;v AV-receive 7,take 5,take unto 2;14

1)to take to,take in addition,to take to one's self
-1a)to take as one's companion
-1b)to take by the hand in order to lead aside
-1c)to take or receive into one's home,with the collateral idea of kindness
-1d)to receive,i.e.grant one access to one's heart
--1d1)to take into friendship and intercourse
-1e)to take to one's self,to take:i.e.food


G4356

G4356

4356proslepsis {pros'-lape-sis}or proslempsis {pros'-lame-psis} 源自4355;TDNT-4:15,495;阴性名词 AV-receiving 1;1

1)领受,接纳,被神国所收纳

4356proslepsis {pros'-lape-sis}or proslempsis {pros'-lame-psis} from 4355;TDNT-4:15,495;n f AV-receiving 1;1

1)a receiving:into the kingdom of God


G4357

G4357

4357prosmeno {pros-men'-o} 源自4314and 3306;TDNT-4:579,581;动词 AV-continue with 1,continue in 1,be with 1,cleave unto 1, tarry 1,abide still 1;6

1)同...停留,同....持续逗留
2)忠于...:上帝在福音里的恩典
3)维持静止,耽搁,暂住,

4357prosmeno {pros-men'-o} from 4314and 3306;TDNT-4:579,581;v AV-continue with 1,continue in 1,be with 1,cleave unto 1, tarry 1,abide still 1;6

1)to remain with,to continue with one
2)to hold fast to:the grace of God received in the Gospel
3)to remain still,tarry,stay


G4358

G4358

4358prosormizo {pros-or-mid'-zo} 源自4314and a derivative of 与...同3730(意为tie [anchor]or lull);;动词 AV-draw to the shore 1;1

1)把船停在泊船的地方
2)把船停在岸边
3)把船用锚稳定下来

4358prosormizo {pros-or-mid'-zo} from 4314and a derivative of the same as 3730(meaning to tie [anchor]or lull);;v AV-draw to the shore 1;1

1)to bring a ship to moorings
2)to take one's station near the shore
3)to moor,come to anchor


G4359

G4359

4359prosopheilo {pros-of-i'-lo} 源于4314和3784;;动词 AV-owe besides 1;1

1)亏欠

4359prosopheilo {pros-of-i'-lo} from 4314and 3784;;v AV-owe besides 1;1

1)to owe beside


G4360

G4360

4360prosochthizo {pros-okh-thid'-zo} 源于4314和ochtheo 之一型(被令人忧虑的所困扰);;动词 AV-be grieved with 2;2

1)生气或恼怒于...
2)憎恶
3)令人作呕
4)嫌弃

4360prosochthizo {pros-okh-thid'-zo} from 4314and a form of ochtheo (to be vexed with something irksome);;v AV-be grieved with 2;2

1)to be wroth or displeased with
2)to loathe
3)to spew out
4)to be disgusted with


G4361

G4361

4361prospeinos {pros'-pi-nos} 源自4314并与3983同;;形容词 AV-very hungry 1;1

1)非常饿

4361prospeinos {pros'-pi-nos} from 4314and the same as 3983;;adj AV-very hungry 1;1

1)very hungry


G4362

G4362

4362prospegnumi {pros-payg'-noo-mee} 源自4314and 4078;;动词 AV-crucify 1;1

1)钉牢

4362prospegnumi {pros-payg'-noo-mee} from 4314and 4078;;v AV-crucify 1;1

1)to fasten


G4363

G4363

4363prospipto {pros-pip'-to} 源自4314and 4098;;动词 AV-fall down before 5,beat upon 1,fall down at 1,fall 1;8

1)向前伏倒,跌落,俯卧在...跟前,致敬或乞求时:跪下的姿态
2)急速冲撞在...,击打在....
-2a)指风急速拍打在房屋上

4363prospipto {pros-pip'-to} from 4314and 4098;;v AV-fall down before 5,beat upon 1,fall down at 1,fall 1;8

1)to fall forwards,fall down,prostrate one's self before, in homage or supplication:at one's feet
2)to rush upon,beat against
-2a)of winds beating upon a house


G4364

G4364

4364prospoieomai {pros-poy-eh'-om-ahee} 关身语态语态from 4314and 4160;;动词 AV-make as though 2;2

1)为自己拿取或认领某物件
2)与某物件成为一致,被某物件感染
-2a)去假装

4364prospoieomai {pros-poy-eh'-om-ahee} middle voice from 4314and 4160;;v AV-make as though 2;2

1)to take or claim a thing to one's self
2)to conform one's self to a thing,or rather to affect to one's self
-2a)to pretend


G4365

G4365

4365prosporeuomai {pros-por-yoo'-om-ahee} 源自4314and 4198;;动词 AV-come unto 1;1

1)接近,靠近

4365prosporeuomai {pros-por-yoo'-om-ahee} from 4314and 4198;;v AV-come unto 1;1

1)to draw near,approach


G4366

G4366

4366prosregnumi {pros-rayg'-noo-mee} 源自4314and 4486;;动词 AV-beat vehemently upon 1,beat vehemently against 1;2

1)打破击碎,因冲刷拍打而毁

4366prosregnumi {pros-rayg'-noo-mee} from 4314and 4486;;v AV-beat vehemently upon 1,beat vehemently against 1;2

1)to break against,break by dashing against


G4367

G4367

4367prostasso {pros-tas'-so} 源自4314and 5021;TDNT-8:37,1156;动词 AV-command 6,bid 1;7

1)分配或归功于...,连结参与
2)嘱咐,吩咐,立定,命令
-2a)指派,下定义

4367prostasso {pros-tas'-so} from 4314and 5021;TDNT-8:37,1156;v AV-command 6,bid 1;7

1)to assign or ascribe to,join to
2)to enjoin,order,prescribe,command
-2a)to appoint,to define


G4368

G4368

4368prostatis {pros-tat'-is} 源自4291的延申字;;阴性名词 AV-succourer 1;1

1)a woman set over others
2)女性监护人,女保护者,女资助者,操心别人的事且用她的资源协助他们.

4368prostatis {pros-tat'-is} from a derivative of 4291;;n f AV-succourer 1;1

1)a woman set over others
2)a female guardian,protectress,patroness,caring for the affairs of others and aiding them with her resources


G4369

G4369

4369prostithemi {pros-tith'-ay-mee} 源于4314和5087;TDNT-8:167,1176;动词 AV-add 11,again send +38922,give more 1,increase 1, proceed further 1,lay unto 1,speak to any more 1;18

1)放到...地方
2)增加,加添
-2a)亦即加入,加到任何的一个集团中,跟随或同伴的数目
--2a1)他归到他先祖那儿去了,亦即表示去世了

4369prostithemi {pros-tith'-ay-mee} from 4314and 5087;TDNT-8:167,1176;v AV-add 11,again send +38922,give more 1,increase 1, proceed further 1,lay unto 1,speak to any more 1;18

1)to put to
2)to add
-2a)i.e.to join to,gather with any company,the number of one's followers or companions
--2a1)he was gathered to his fathers i.e.died


G4370

G4370

4370prostrecho {pros-trekh'-o} 源自4314and 5143(including its alternate);;动词 AV-run to 1,run 1,run thither to 1;3

1)奔向...,跑至...

4370prostrecho {pros-trekh'-o} from 4314and 5143(including its alternate);;v AV-run to 1,run 1,run thither to 1;3

1)to run to


G4371

G4371

4371prosphagion {pros-fag'-ee-on} 源自a presumed derivative of a compound of 4314and 5315;;中性名词 AV-meat 1;1

1)伴着面包食用的食物
-1a)意指烧烤的鱼

4371prosphagion {pros-fag'-ee-on} from a presumed derivative of a compound of 4314and 5315;;n n AV-meat 1;1

1)anything eaten with bread
-1a)spoken of fish boiled or broiled


G4372

G4372

4372prosphatos {pros'-fat-os} 源于4253和一衍生于4969的字;TDNT-6:766,950;形容词 AV-new 1;1

1)刚宰的,刚杀的
2)最近才造的,新的

4372prosphatos {pros'-fat-os} from 4253and a derivative of 4969;TDNT-6:766,950;adj AV-new 1;1

1)lately slaughtered,freshly killed
2)recently made,new


G4373

G4373

4373prosphatos {pros-fat'-oce} 源自4372;TDNT-6:766,950;副词 AV-lately 1;1

1)最近,不久前徒18:2

4373prosphatos {pros-fat'-oce} from 4372;TDNT-6:766,950;adv AV-lately 1;1

1)lately


G4374

G4374

4374prosphero {pros-fer'-o} 源于4314和5342(包括它的替代型);TDNT-9:65,1252;动词 AV-offer 22,bring unto 10,bring to 4,bring 3,offer up 3, offer unto 1,offer to 1,misc 4;48

1)带到,引领到
-1a)将某人领至一位可给他医治或安慰的人那里去,将人带到审判者那里
-1b)带着一个礼物或事物,将某事物带给某人
-1c)使致于某地或某状态
2)应对针对着某人,着手解决问题,毅然面对
-2a)对人表现有礼,处理对付

4374prosphero {pros-fer'-o} from 4314and 5342(including its alternate);TDNT-9:65,1252;v AV-offer 22,bring unto 10,bring to 4,bring 3,offer up 3, offer unto 1,offer to 1,misc 4;48

1)to bring to,lead to
-1a)one to a person who can heal him or is ready to show him some kindness,one to a person who is to judge him
-1b)to bring a present or a thing,to reach or hand a thing to one
-1c)to put to
2)to be borne towards one,to attack,assail
-2a)to behave one's self towards one,deal with one


G4375

G4375

4375prosphiles {pros-fee-lace'} 源自a presumed compound of 4314and 5368;;形容词 AV-lovely 1;1

1)可以被接受的,讨人喜欢的

4375prosphiles {pros-fee-lace'} from a presumed compound of 4314and 5368;;adj AV-lovely 1;1

1)acceptable,pleasing


G4376

G4376

4376prosphora {pros-for-ah'} 源于4374;TDNT-9:68,1252;阴性名词 AV-offering 8,offering up 1;9

1)提供,贡献,领至
2)被贡献的,礼物,礼品.在新约中指祭牲,流血的或不流血的:为罪所献的祭,赎罪祭

4376prosphora {pros-for-ah'} from 4374;TDNT-9:68,1252;n f AV-offering 8,offering up 1;9

1)the act of offering,a bringing to
2)that which is offered,a gift,a present.In the NTa sacrifice,whether bloody or not:offering for sin,expiatory offering


G4377

G4377

4377prosphoneo {pros-fo-neh'-o} 源自4314and 5455;;动词 AV-call 2,call unto 1,call to 1,speak 1,speak to 1, speak unto 1;7

1)呼召,以叫唤招呼
2)叫到跟前,传唤

4377prosphoneo {pros-fo-neh'-o} from 4314and 5455;;v AV-call 2,call unto 1,call to 1,speak 1,speak to 1, speak unto 1;7

1)to call to,to address by calling
2)to call to one's self,summon


G4378

G4378

4378proschusis {pros'-khoo-sis} 源于4314的比较级和cheo (倾倒,洒);;阴性名词 AV-sprinkling 1;1

1)将东西浇灌或洒在...上,灌注

4378proschusis {pros'-khoo-sis} from a comparative of 4314and cheo (to pour);;n f AV-sprinkling 1;1

1)a pouring or sprinkling upon,affusion


G4379

G4379

4379prospsauo {pros-psow'-o} 源自4314和psauo (碰触);;动词 AV-touch 1;1

1)接触,触摸路11:46

4379prospsauo {pros-psow'-o} from 4314and psauo (to touch);;v AV-touch 1;1

1)to touch


G4380

G4380

4380prosopolepteo {pros-o-pol-ape-teh'-o} 源自4381;TDNT-6:779,950;动词 AV-have respect to persons 1;1

1)尊重他人(亦即不管他人的衣着外表)
2)对他人以礼相待,区别辨识

4380prosopolepteo {pros-o-pol-ape-teh'-o} from 4381;TDNT-6:779,950;v AV-have respect to persons 1;1

1)to respect the person (i.e.the external condition of man)
2)to have respect of persons,discriminate


G4381

G4381

4381prosopoleptes {pros-o-pol-ape'-tace} 源自4383and 2983;TDNT-6:779,950;阳性名词 AV-respecter of persons 1;1

1)接待,接纳人的人
2)歧视,偏待人的人

4381prosopoleptes {pros-o-pol-ape'-tace} from 4383and 2983;TDNT-6:779,950;n m AV-respecter of persons 1;1

1)an acceptor of persons
2)one who discriminates


G4382

G4382

4382prosopolepsia {pros-o-pol-ape-see'-ah} 源自4381;TDNT-6:779,950;阴性名词 AV-respect of persons 4;4

1)偏袒

4382prosopolepsia {pros-o-pol-ape-see'-ah} from 4381;TDNT-6:779,950;n f AV-respect of persons 4;4

1)respect of persons
2)partiality
-2a)the fault of one who when called on to give judgment has respect of the outward circumstances of man and not to their intrinsic merits,and so prefers,as the more worthy,one who is rich,high born,or powerful,to another who does not have these qualities


G4383

G4383

4383prosopon {pros'-o-pon} 源自4314与ops (面容,源自3700);TDNT-6:768,950;名词 AV-face 55,person 7,presence 7,countenance 3,not tr 1,misc 5;78

1)脸
-1a)人类头部的正方
-1b)相貌,样子
--1b1)the face so far forth as it is the organ of sight,and by it various movements and changes)the index of the inward thoughts and feelings
-1c)the appearance one presents by his wealth or property,his rank or low condition
--1c1)outward circumstances,external condition
--1c2)used in expressions which denote to regard the person in one's judgment and treatment of men
2)the outward appearance of inanimate things

4383prosopon {pros'-o-pon} from 4314and ops (the visage,from 3700);TDNT-6:768,950;n n AV-face 55,person 7,presence 7,countenance 3,not tr 1,misc 5;78

1)the face
-1a)the front of the human head
-1b)countenance,look
--1b1)the face so far forth as it is the organ of sight,and by it various movements and changes)the index of the inward thoughts and feelings
-1c)the appearance one presents by his wealth or property,his rank or low condition
--1c1)outward circumstances,external condition
--1c2)used in expressions which denote to regard the person in one's judgment and treatment of men
2)the outward appearance of inanimate things


G4384

G4384

4384protasso {prot-as'-so} 源自4253和5021;;动词 AV-appoint before 1;1

1)预先安置
2)预先指派,预先规定

4384protasso {prot-as'-so} from 4253and 5021;;v AV-appoint before 1;1

1)to place before
2)to appoint before,define beforehand


G4385

G4385

4385proteino {prot-i'-no} 源自4253and teino (to stretch);;动词 AV-bind 1,vr bind 1;2

1)拉直,延长,展开
-1a)将人五花大绑以皮鞭篇抽之,即被皮带抽打(将人捆绑于横梁或柱子上)

4385proteino {prot-i'-no} from 4253and teino (to stretch);;v AV-bind 1,vr bind 1;2

1)to stretch forth,stretch out
-1a)when they had stretched one out on the thongs i.e.to receive the blows of the thongs (by tying him up to a beam or a pillar)


G4386

G4386

4386proteron {prot'-er-on}
-4387的中性字,作副词用(不论有没有质词/语词);;形容词 AV-before +35883,first 2,former 2,before 2, at the first +35881;10

1)以前的,之前的
-1a)指时间上,先前的

4386proteron {prot'-er-on} neuter of 4387as adverb (with or without the art.);;adj AV-before +35883,first 2,former 2,before 2, at the first +35881;10

1)before,prior
-1a)of time,former


G4387

G4387

4387proteros {prot'-er-os} comparative of 4253;;形容词 AV-former 1;1

1)之前的,较早的
-1a)在时间上,先前的,前面的

4387proteros {prot'-er-os} comparative of 4253;;adj AV-former 1;1

1)before,prior
-1a)of time,previous,former


G4388

G4388

4388protithemai {prot-ith'-em-ahee} 关身语态语态from 4253and 5087;TDNT-8:164,1176;动词 AV-purpose 2,set forth 1;3

1)置于...前,提放
-1a)陈列在眼前,众目揆揆之下
-1b)曝于众人眼目之下
--1b1)死尸
--1b2)庄严的埋葬
2)打定主意
-2a)意图,决定(罗1:13,13:25,弗1:9)

4388protithemai {prot-ith'-em-ahee} middle voice from 4253and 5087;TDNT-8:164,1176;v AV-purpose 2,set forth 1;3

1)to place before,to set forth
-1a)to set forth to be looked at,expose to view
-1b)to expose to public view
--1b1)of the bodies of the dead
--1b2)to let lie in state
2)to set before one's self,propose to one's self
-2a)to purpose,determine


G4389

G4389

4389protrepomai {prot-rep'-om-ahee} 关身语态语态from 4253and the base of 5157;;动词 AV-exhort 1;1

1)催促向前,劝戒,鼓励

4389protrepomai {prot-rep'-om-ahee} middle voice from 4253and the base of 5157;;v AV-exhort 1;1

1)to urge forwards,exhort,encourage


G4390

G4390

4390protrecho {prot-rekh'-o} 源自4253and 5143(including its alternate);;动词 AV-run before 1,outrun 1;2

1)跑在前头,跑得比...快,超过,超出,

4390protrecho {prot-rekh'-o} from 4253and 5143(including its alternate);;v AV-run before 1,outrun 1;2

1)to run before,to outrun


G4391

G4391

4391prouparcho {pro-oop-ar'-kho} 源自4253and 5225;;动词 AV-be before 1,be beforetime 1;2

1)在先前,之前就存在

4391prouparcho {pro-oop-ar'-kho} from 4253and 5225;;v AV-be before 1,be beforetime 1;2

1)to be before,exist previously


G4392

G4392

4392prophasis {prof'-as-is} 源于4253和5316的组合;;阴性名词 AV-pretence 3,cloke 2,show 1,colour 1;7

1)隐瞒的企图(藉口,虚情假意)
2)虚伪的表象;藉口;虚饰;炫耀
-2a)披着炫丽的外表,好像会有所作为似的
-2b)托辞,伪称地,外表地

4392prophasis {prof'-as-is} from a compound of 4253and 5316;;n f AV-pretence 3,cloke 2,show 1,colour 1;7

1)a pretext (alleged reason,pretended cause)
2)show
-2a)under colour as though they would do something
-2b)in pretence,ostensibly


G4393

G4393

4393prophero {prof-er'-o} 源自4253and 5342;;动词 AV-bring forth 2;2

1)导致,产生

4393prophero {prof-er'-o} from 4253and 5342;;v AV-bring forth 2;2

1)to bring forth


G4394

G4394

4394propheteia {prof-ay-ti'-ah} 源自4396("prophecy");TDNT-6:781,952;阴性名词 钦定本-prophecy 16,prophesying 3;19

1)预言
-1a)一种从神圣的感动而发出的对话,并且宣明了神的意图目的. 责备和告诫作恶的人,或安慰受折磨的人.或揭示隐藏的事, 特别是以预先告知将来的事的方式来说明.
-1b)用在旧约中,是指旧约先知的论述
--1b1)有关于基督的国度和国度快速的得胜,以及安慰和告诫有关于国度的事, 说预言的能力所归属的那种说预言的灵,神圣的心思,
--1b2)称作先知的基督徒教师所具有的禀赋和讲论
--1b3)是指那些先知们的恩赐和口才,特别是指,在教导福音以外, 对成就基督国的工作的预言

4394propheteia {prof-ay-ti'-ah} from 4396("prophecy");TDNT-6:781,952;n f AV-prophecy 16,prophesying 3;19

1)prophecy
-1a)a discourse emanating from divine inspiration and declaring the purposes of God,whether by reproving and admonishing the wicked,or comforting the afflicted,or revealing things hidden;esp.by foretelling future events
-1b)Used in the NTof the utterance of OTprophets
--1b1)of the prediction of events relating to Christ's kingdom and its speedy triumph,together with the consolations and admonitions pertaining to it,the spirit of prophecy, the divine mind,to which the prophetic faculty is due
--1b2)of the endowment and speech of the Christian teachers called prophets
--1b3)the gifts and utterances of these prophets,esp.of the predictions of the works of which,set apart to teach the gospel,will accomplish for the kingdom of Christ


G4395

G4395

4395propheteuo {prof-ate-yoo'-o} 源自4396;TDNT-6:781,952;动词 钦定本-prophesy 28;28

1)说预言,成为一个先知,藉着神圣的启发而说出, 预知
-1a)说预言
-1b)有预言将来事件的意思，特别是有关于神的国度的事
-1c)说出来,宣称,唯有藉着神圣的启示才能知道的事
-1d)在突然的冲动下发出对神圣的忠告崇高的论述或赞美
--1d1)就像在激发之下的,教导,驳斥,责备,告诫，安慰他人
-1e)作先知,执行先知的职事

4395propheteuo {prof-ate-yoo'-o} from 4396;TDNT-6:781,952;v AV-prophesy 28;28

1)to prophesy,to be a prophet,speak forth by divine inspirations, to predict
-1a)to prophesy
-1b)with the idea of foretelling future events pertaining esp. to the kingdom of God
-1c)to utter forth,declare,a thing which can only be known by divine revelation
-1d)to break forth under sudden impulse in lofty discourse or praise of the divine counsels
--1d1)under like prompting,to teach,refute,reprove,admonish, comfort others
-1e)to act as a prophet,discharge the prophetic office


G4396

G4396

4396prophetes {prof-ay'-tace} 源自4253and 5346的组合;TDNT-6:781,952;阳性名词 钦定本-prophet 149;149

1)在希腊文中,是指预言或其他隐藏事物的解释者
2)一个受到神的灵所感动的人,并因此成为祂的机构或是祂的代言者, 神圣地向人宣讲他所领受的感动,特别是关于将来的事,像那些 与神的国度和人类救恩的主题有关的细节
-2a)与旧约的先知有关,预先宣讲基督弥赛亚的国度,功业和死亡
-2b)是指施洗约翰,他是基督弥赛亚的先驱者
-2c)是指那一位显赫的先知,就是犹太人所盼望在弥赛亚到来以前的那一位先知
-2d)那一位弥赛亚
-2e)是指被神的灵所充满的人,在神的权柄和命令下,藉着权威的言语, 申辩神的动机以及恳求人的救恩
-2f)是指在使徒时期出现在基督徒当中的先知
--2f1)他们与使徒们是伙伴
--2f2)他们察觉和作出对基督徒有益的事, 预先说出将要发生的一些事件.（徒11：27）
--2f3)在基督徒虔诚的聚会中，他们受圣灵的感动而说话，有能力的教导， 安慰，鼓励，谴责，使人知罪，和激动他们的听众
3)一个诗人（因为相信诗人都是受到神圣的感动而吟唱的）
-3a)of Epimenides (多1:12)

4396prophetes {prof-ay'-tace} from a compound of 4253and 5346;TDNT-6:781,952;n m AV-prophet 149;149

1)in Greek writings,an interpreter of oracles or of other hidden things
2)one who,moved by the Spirit of God and hence his organ or spokesman,solemnly declares to men what he has received by inspiration,especially concerning future events,and in particular such as relate to the cause and kingdom of God and to human salvation
-2a)the OTprophets,having foretold the kingdom,deeds and death, of Jesus the Messiah.
-2b)of John the Baptist,the herald of Jesus the Messiah
-2c)of the illustrious prophet,the Jews expected before the advent of the Messiah
-2d)the Messiah
-2e)of men filled with the Spirit of God,who by God's authority and command in words of weight pleads the cause of God and urges salvation of men
-2f)of prophets that appeared in the apostolic age among Christians
--2f1)they are associated with the apostles
--2f2)they discerned and did what is best for the Christian cause,foretelling certain future events.(Acts 11:27)
--2f3)in the religious assemblies of the Christians,they were moved by the Holy Spirit to speak,having power to instruct,comfort,encourage,rebuke,convict,and stimulate,their hearers
3)a poet (because poets were believed to sing under divine inspiration)
-3a)of Epimenides (Tit.1:12)


G4397

G4397

4397prophetikos {prof-ay-tik-os'} 源于4396;TDNT-6:781,952;形容词 AV-of the prophets 1,of prophecy 1;2

1)先知的工作
2)预示的

4397prophetikos {prof-ay-tik-os'} from 4396;TDNT-6:781,952;adj AV-of the prophets 1,of prophecy 1;2

1)proceeding from a prophet
2)prophetic


G4398

G4398

4398prophetis {prof-ay'-tis} 源自4396;TDNT-6:781,952;阴性名词 AV-prophetess 2;2

1)女先知
2)藉着默示与异象,看见别人所眛于的未来事件的妇人
3)宣告或解说谕旨的女性

4398prophetis {prof-ay'-tis} from 4396;TDNT-6:781,952;n f AV-prophetess 2;2

1)a prophetess
2)a woman to whom future events or things hidden from others are at times revealed,either by inspiration or by dreams and visions
3)a female who declares or interprets oracles


G4399

G4399

4399prophthano {prof-than'-o} 源自4253and 5348;TDNT-9:88,1258;动词 AV-prevent 1;1

1)先提出,预料

4399prophthano {prof-than'-o} from 4253and 5348;TDNT-9:88,1258;v AV-prevent 1;1

1)to come before,to anticipate


G4400

G4400

4400procheirizomai {prokh-i-rid'-zom-ahee} 关身语态语态from 4253and a derivative of 5495; TDNT-6:862,*;动词 AV-choose 1,make 1;2

1)放入手里,传到手中
2)交到某人的手里
3)竖立在某人之前,俯卧扑倒在地,裁定
4)挑选,任命委派
-4a)为某人所用
-4b)为某人的救赎

4400procheirizomai {prokh-i-rid'-zom-ahee} middle voice from 4253and a derivative of 5495; TDNT-6:862,*;v AV-choose 1,make 1;2

1)to put into the hand,to deliver into the hands
2)to take into one's hands
3)to set before one's self,to prostrate,to determine
4)to choose,to appoint
-4a)for one's use
-4b)for one's salvation


G4401

G4401

4401procheirotoneo {prokh-i-rot-on-eh'-o} 源自4253and 5500;;动词 AV-choose before 1;1

1)预先拣选,是前指定任派

4401procheirotoneo {prokh-i-rot-on-eh'-o} from 4253and 5500;;v AV-choose before 1;1

1)to choose or designate beforehand


G4402

G4402

4402Prochoros {prokh'-or-os} 源自4253and 5525;;阳性专有名词 AV-Prochorus 1;1 伯罗哥罗="诗歌队的指挥,合唱团的团长"

1)耶路撒冷教会所遴选出来七个执事中的一位

4402Prochoros {prokh'-or-os} from 4253and 5525;;n pr m AV-Prochorus 1;1 Prochorus ="leader of the chorus"

1)one of the seven deacons chosen by the church at Jerusalem


G4403

G4403

4403prumna {proom'-nah} 源自prumnus (hindmost);;阴性名词 AV-hinder 分词of ship 1,stern 1,hinder 分词1;3

1)船的尾部,后部

4403prumna {proom'-nah} from prumnus (hindmost);;n f AV-hinder part of ship 1,stern 1,hinder part 1;3

1)the stern or hinder part of the ship


G4404

G4404

4404proi {pro-ee'} 源自4253;;副词 AV-in the morning 5,early in the morning 2,early 2,morning 1;10

1)晨间的,提早的
2)夜间的第四次巡逻,约莫从凌晨三点至六点

4404proi {pro-ee'} from 4253;;adv AV-in the morning 5,early in the morning 2,early 2,morning 1;10

1)in the morning,early
2)the fourth watch of the night,from 3o'clock in the morning until 6o'clock approximately


G4405

G4405

4405proia {pro-ee'-ah} 阴性名词,4404的衍生字;形容词 钦定本-morning 3,early 1;4

1)一大早,关于早晨,破晓时分

4405proia {pro-ee'-ah} feminine of a derivative of 4404as noun;;adj AV-morning 3,early 1;4

1)early,pertaining to the morning,at day break


G4406

G4406

4406proimos {pro'-ee-mos} 源自4404;;形容词 AV-early 1;1

1)早的
-1a)从十月份起提早降落的雨水

4406proimos {pro'-ee-mos} from 4404;;adj AV-early 1;1

1)early
-1a)of the early rain which fell from October on


G4407

G4407

4407proinos {pro-ee-nos'} 源自4404;;形容词 AV-morning 1;1

1)早上时光

4407proinos {pro-ee-nos'} from 4404;;adj AV-morning 1;1

1)pertaining to the morning


G4408

G4408

4408prora {pro'-ra} 阴性of a presumed derivative of 4253as noun;;形容词 AV-fore分词1,foreship 1;2

1)船首或船头的

4408prora {pro'-ra} feminine of a presumed derivative of 4253as noun;;adj AV-forepart 1,foreship 1;2

1)the prow or forward part of a ship


G4409

G4409

4409proteuo {prote-yoo'-o} 源自4413;TDNT-6:881,965;动词 AV-have the preeminence 1;1

1)成为第一的,居首位

4409proteuo {prote-yoo'-o} from 4413;TDNT-6:881,965;v AV-have the preeminence 1;1

1)to be first,hold the first place


G4410

G4410

4410protokathedria {pro-tok-ath-ed-ree'-ah} 源自4413和2515;TDNT-6:870,965;阴性名词 AV-chief seat 2,uppermost seat 1,highest seat 1;4

1)坐在首座,第一或首领的座位

4410protokathedria {pro-tok-ath-ed-ree'-ah} from 4413and 2515;TDNT-6:870,965;n f AV-chief seat 2,uppermost seat 1,highest seat 1;4

1)to sit in the first seat,the first or chief seat


G4411

G4411

4411protoklisia {pro-tok-lis-ee'-ah} 源自4413和2828;TDNT-6:870,965;阴性名词 AV-uppermost room 2,chief room 2,highest room 1;5

1)第一把交椅,餐桌的主位
2)在波斯人,希腊人,和罗马人当中,在桌位的相对位阶有所不同; 而于基督时代中,在犹太人中怎么安排不能正确规定

4411protoklisia {pro-tok-lis-ee'-ah} from 4413and 2828;TDNT-6:870,965;n f AV-uppermost room 2,chief room 2,highest room 1;5

1)the first reclining place,the chief place at table
2)the relative rank of the several places at table varied among the Persians,Greeks,and Romans;and what arrangements the Jews had in the time of Christ can not be accurately determined


G4412

G4412

4412proton {pro'-ton}
-4413的中性,作副词用(和或不和3588一起用时);TDNT-6:868,965;副词 AV-first 51,at the first +35882,first of all 2,misc 5;60

1)时间或空间上的第一
-1a)指任有关人的或事件的顺序上
2)在等级上最高的
-2a)影响力,声望,名誉上
-2b)首领,头目
-2c)首长,首席
3)起头,首先

4412proton {pro'-ton} neuter of 4413as adverb (with or without 3588);TDNT-6:868,965;adv AV-first 51,at the first +35882,first of all 2,misc 5;60

1)first in time or place
-1a)in any succession of things or persons
2)first in rank
-2a)influence,honour
-2b)chief
-2c)principal
3)first,at the first


G4413

G4413

4413protos {pro'-tos}
-4253最高级的缩写;TDNT-6:865,965;形容词 AV-first 85,chief 9,first day 2,former 2,misc 7;105

1)指在时间或空间上的第一
-1a)指任何一系列的事件或人
2)地位等级最高的
-2a)指其权力,荣耀
-2b)首领,老板
-2c)首长,首席
3)最早的,首先的

4413protos {pro'-tos} contracted superlative of 4253;TDNT-6:865,965;adj AV-first 85,chief 9,first day 2,former 2,misc 7;105

1)first in time or place
-1a)in any succession of things or persons
2)first in rank
-2a)influence,honour
-2b)chief
-2c)principal
3)first,at the first


G4414

G4414

4414protostates {pro-tos-tat'-ace} 源自4413and 2476;;阳性名词 AV-ringleader 1;1

1)站在高位的,在前的
-1a)领袖,首领,长官,为首的

4414protostates {pro-tos-tat'-ace} from 4413and 2476;;n m AV-ringleader 1;1

1)one who stands in the front rank
-1a)a leader,chief,champion


G4415

G4415

4415prototokia {pro-tot-ok'-ee-ah} 源于4416;TDNT-6:871,965;中性名词 AV-birthright 1;1

1)头胎的权利,好处,或优势

4415prototokia {pro-tot-ok'-ee-ah} from 4416;TDNT-6:871,965;n n AV-birthright 1;1

1)the right or advantages of the first born son


G4416

G4416

4416prototokos {pro-tot-ok'-os} 源于4413和5088的另一型;TDNT-6:871,965;形容词 AV-firstborn 7,first begotten 2;9

1)头胎出生的
-1a)指人或兽类
-1b)指基督,首生于一切创造之先的

4416prototokos {pro-tot-ok'-os} from 4413and the alternate of 5088;TDNT-6:871,965;adj AV-firstborn 7,first begotten 2;9

1)the firstborn
-1a)of man or beast
-1b)of Christ,the first born of all creation


G4417

G4417

4417ptaio {ptah'-yo} ...之一型4098;TDNT-6:883,968;动词 AV-offend 3,stumble 1,fall 1;5

1)使人绊脚跌倒
2)绊倒失足
-2a)犯错,弄错,犯罪
-2b)陷入困境,变为可怜不幸的

4417ptaio {ptah'-yo} a form of 4098;TDNT-6:883,968;v AV-offend 3,stumble 1,fall 1;5

1)to cause one to stumble or fall
2)to stumble
-2a)to err,make a mistake,to sin
-2b)to fall into misery,become wretched


G4418

G4418

4418pterna {pter'-nah} of uncertain derivation;;阴性名词 AV-heel 1;1

1)足后跟
2)举起脚后跟来攻击别人
-2a)用诡诈的方式来伤害别人(类似的形态有踢,或是摔角选手绊倒他的敌手)

4418pterna {pter'-nah} of uncertain derivation;;n f AV-heel 1;1

1)the heel (of the foot)
2)to lift up the heel against one
-2a)to injure one by trickery (figure borrowed either from kicking,or from a wrestler tripping up his antagonist)


G4419

G4419

4419pterugion {pter-oog'-ee-on} 源自4420推演而来;;中性名词 AV-pinnacle 2;2

1)翅膀,小的翅膀
2)任何尖的末端
-2a)鱼类的鳍
-2b)衣服某部份以翅膀形式垂下
-2c)耶路撒冷圣殿的顶端

4419pterugion {pter-oog'-ee-on} from a presumed derivative of 4420;;n n AV-pinnacle 2;2

1)a wing,a little wing
2)any pointed extremity
-2a)of fins of fishes
-2b)of part of a dress hanging down in the form of a wing
-2c)of the top of the temple at Jerusalem


G4420

G4420

4420pterux {pter'-oox} 源自4072的衍生字(意为"一根羽毛");阴性名词 AV-wing 5;5

1)翅膀(鸟)

4420pterux {pter'-oox} from a derivative of 4072(meaning a feather);;n f AV-wing 5;5

1)a wing:of birds


G4421

G4421

4421ptenon {ptay-non'} contraction for 4071;;形容词 AV-bird 1;1

1)给予翅膀,以翅膀为装置
2)飞翔
-2a)鸟类的

4421ptenon {ptay-non'} contraction for 4071;;adj AV-bird 1;1

1)furnished with wings
2)winged,flying
-2a)of birds


G4422

G4422

4422ptoeo {pto-eh'-o} probably 近似to the alternate of 4098(through the idea of causing to fall)or to 4072(through that of causing to fly away);;动词 AV-terrify 2;2

1)惊吓人
2)使害怕受惊(路21:9,24:37) 同义词见5841

4422ptoeo {pto-eh'-o} probably akin to the alternate of 4098(through the idea of causing to fall)or to 4072(through that of causing to fly away);;v AV-terrify 2;2

1)to terrify
2)be terrified For Synonyms see entry 5841


G4423

G4423

4423ptoesis {pto'-ay-sis} 源自4422;;阴性名词 AV-amazement 1;1

1)因恐怖的事务而害怕

4423ptoesis {pto'-ay-sis} from 4422;;n f AV-amazement 1;1

1)to be afraid of with terror


G4424

G4424

4424Ptolemais {ptol-em-ah-is'} 源自Ptolemaios (在多利买之后而命名);;专有地名 AV-Ptolemais 1;1 多利买或是亚柯="好战的"

1)腓尼基的一个滨海城巿,明显地是从多利买(Ptolemy Lathyrus)而得名, 多利买在主前103年虏获这城,并重建使之更美丽

4424Ptolemais {ptol-em-ah-is'} from Ptolemaios (Ptolemy,after whom it was named);;n pr loc AV-Ptolemais 1;1 Ptolemais or Accho ="warlike"

1)a maritime city of Phoenicia,which got its name,apparently,from Ptolemy Lathyrus,who captured it 103BC,and rebuilt it more beautifully


G4425

G4425

4425ptuon {ptoo'-on} 源自4429;;中性名词 AV-fan 2;2

1)簸去谷壳的铲子

4425ptuon {ptoo'-on} from 4429;;n n AV-fan 2;2

1)a winnowing shovel


G4426

G4426

4426pturo {ptoo'-ro} 源自a presumed derivative of 4429(and thus 近似to 4422);;动词 AV-terrify 1;1

1)惊骇,吃惊,使恐惧,受惊吓

4426pturo {ptoo'-ro} from a presumed derivative of 4429(and thus akin to 4422);;v AV-terrify 1;1

1)to frighten,affright


G4427

G4427

4427ptusma {ptoos'-mah} 源自4429;;中性名词 AV-spittle 1;1

1)唾沫约9:6

4427ptusma {ptoos'-mah} from 4429;;n n AV-spittle 1;1

1)spittle


G4428

G4428

4428ptusso {ptoos'-so} probably 近似to petannumi (to spread,and thus apparently allied to 4072through the idea of expansion,and to 4429through that of flattening,cf 3961);;动词 AV-close 1;1

1)折迭在一起,卷起

4428ptusso {ptoos'-so} probably akin to petannumi (to spread,and thus apparently allied to 4072through the idea of expansion,and to 4429through that of flattening,cf 3961);;v AV-close 1;1

1)to fold together,roll up


G4429

G4429

4429ptuo {ptoo'-o} a root word (cf 4428);;动词 AV-spit 3;3

1)土唾沫,吐口水

4429ptuo {ptoo'-o} a root word (cf 4428);;v AV-spit 3;3

1)to spit


G4430

G4430

4430ptoma {pto'-mah} 源自4098的替代字;TDNT-6:166,846;中性名词 AV-dead body 3,carcase 1,corpse 1;5

1)衰落,败亡
-1a)隐喻.失败,被打败,灾难
-1b)错误,失足陷罪中
2)事物倒塌
-2a)死者倒下的身体,尸体,残骸

4430ptoma {pto'-mah} from the alternate of 4098;TDNT-6:166,846;n n AV-dead body 3,carcase 1,corpse 1;5

1)a fall,downfall
-1a)metaph.a failure,defeat,calamity
-1b)an error,lapse into sin
2)that which has fallen
-2a)the fallen body of one dead or slain,a corpse,a carcase


G4431

G4431

4431ptosis {pto'-sis} 源自4098的替换字;TDNT-6:167,846;阴性名词 AV-fall 2;2

1)坠落,倒塌太7:27路2:34

4431ptosis {pto'-sis} from the alternate of 4098;TDNT-6:167,846;n f AV-fall 2;2

1)a falling,downfall


G4432

G4432

4432ptocheia {pto-khi'-ah} 源自4433;TDNT-6:885,969;阴性名词 AV-poverty 3;3

1)赤贫
2)在新约为"贫穷"之意
-2a)人的匮乏光景

4432ptocheia {pto-khi'-ah} from 4433;TDNT-6:885,969;n f AV-poverty 3;3

1)beggary
2)in the NTpoverty
-2a)the condition of one destitute of riches and abundance


G4433

G4433

4433ptocheuo {pto-khyoo'-o} 源自4434;TDNT-6:885,969;动词 AV-become poor 1;1

1)成为乞丐,乞讨,成为可怜人

4433ptocheuo {pto-khyoo'-o} from 4434;TDNT-6:885,969;v AV-become poor 1;1

1)to be a beggar,to beg,to be poor


G4434

G4434

4434ptochos {pto-khos'} TDNT-6:885,969;形容词 AV-poor 30,beggar 2,poor man 1,beggarly 1;34

1)仰仗别人养生的,贫穷的
2)(极需属天资源)贫穷的
3)缺乏属灵价值的
4)低劣,堪怜的) 同义词见5870

4434ptochos {pto-khos'} from ptosso {to crouch,akin to 4422and the alternate of 4098); TDNT-6:885,969;adj AV-poor 30,beggar 2,poor man 1,beggarly 1;34

1)reduced to beggary,begging,asking alms
2)destitute of wealth,influence,position,honour
-2a)lowly,afflicted,destitute of the Christian virtues and eternal riches
-2b)helpless,powerless to accomplish an end
-2c)poor,needy
3)lacking in anything
-3a)as respects their spirit
--3a1)destitute of wealth of learning and intellectual culture which the schools afford (men of this class most readily give themselves up to Christ's teaching and proved them selves fitted to lay hold of the heavenly treasure) For Synonyms see entry 5870


G4435

G4435

4435pugme {poog-may'} 源自a primary pux (the fist as a weapon);TDNT-6:915,973;阴性名词 AV-oft 1;1

1)拳头,清洁的手
2)手肘之上

4435pugme {poog-may'} from a primary pux (the fist as a weapon);TDNT-6:915,973;n f AV-oft 1;1

1)the fist,clenched hand
2)up to the elbow


G4436

G4436

4436Puthon {poo'-thone} 源自Putho ;TDNT-6:917,*;阳性名词 AV-divination 1;1

1)占卜的灵 原指希腊神话中的一条蛇,守护德尔飞(Delphi)的神谕,后被阿波罗所杀.

4436Puthon {poo'-thone} from Putho (the name of the region where Delphi,the seat of the famous oracle,was located);TDNT-6:917,*;n m AV-divination 1;1

1)in Greek mythology the name of the Pythian serpent or dragon that dwelt in the region of Pytho at the foot of Parnassus in Phocis, and was said to have guarded the oracle at Delphi and been slain by Apollo
2)a spirit of divination


G4437

G4437

4437puknos {pook-nos'} 源自与...同4635;;形容词 AV-often 2,oftener 1;3

1)密集的,浓密的,紧凑的
-1a)关于时间
--1a1)频繁地,常常,循环再现的
-1b)精神充足地,勤奋地
-1c)常常,更加频繁的,更常

4437puknos {pook-nos'} from the same as 4635;;adj AV-often 2,oftener 1;3

1)thick,dense,compact
-1a)in reference to time
--1a1)frequently,often,recurring
-1b)vigorously,diligently
-1c)often,more frequently,the oftener


G4438

G4438

4438pukteuo {pook-te-yoo'-o} 源自衍生字，与4435同;TDNT-6:915,973;动词 AV-fight 1;1

1)成为一个拳击者,拳击

4438pukteuo {pook-te-yoo'-o} from a derivative of the same as 4435;TDNT-6:915,973;v AV-fight 1;1

1)to be a boxer,to box


G4439

G4439

4439pule {poo'-lay} 显然是一个字根;TDNT-6:921,974;阴性名词 AV-gate 10;10

1)门,栅
-1a)用来指大的门,如
--1a1)城市的城门
--1a2)皇宫的门
--1a3)市镇的门栅
--1a4)圣殿之门
--1a5)牢房的牢门
2)阴间(就像是极大的牢房)之门
3)隐喻.进入或达到任何的一个状态

4439pule {poo'-lay} apparently a primary word;TDNT-6:921,974;n f AV-gate 10;10

1)a gate
-1a)of the larger sort
--1a1)in the wall of either a city
--1a2)a palace
--1a3)a town
--1a4)the temple
--1a5)a prison
2)the gates of hell (likened to a vast prison)
3)metaph.the access or entrance into any state


G4440

G4440

4440pulon {poo-lone'} 源自4439;TDNT-6:921,974;阳性名词 AV-gate 17,porch 1;18

1)皇宫的大门
2)房子的正门,人藉此入口进出

4440pulon {poo-lone'} from 4439;TDNT-6:921,974;n m AV-gate 17,porch 1;18

1)a large gate:of a palace
2)the front part of a house,into which one enters through the gate,porch


G4441

G4441

4441punthanomai {poon-than'-om-ahee} 关身语态语态prolonged from a primary putho (which occurs only as an alternate in certain tenses);;动词 AV-ask 7,demand 2,enquire 2,understand 1;12

1)询问,发问
2)打听以弄清处查明白

4441punthanomai {poon-than'-om-ahee} middle voice prolonged from a primary putho (which occurs only as an alternate in certain tenses);;v AV-ask 7,demand 2,enquire 2,understand 1;12

1)to enquire,ask
2)to ascertain,by enquiry


G4442

G4442

4442pur {poor} 字根型;TDNT-6:928,975;中性名词 AV-fire 73,fiery 1;74

1)火

4442pur {poor} a root word;TDNT-6:928,975;n n AV-fire 73,fiery 1;74

1)fire


G4443

G4443

4443pura {poo-rah'} 源自4442;;阴性名词 AV-fire 2;2

1)火,一堆燃料

4443pura {poo-rah'} from 4442;;n f AV-fire 2;2

1)a fire,a pile of burning fuel


G4444

G4444

4444purgos {poor'-gos} apparently a primary word ("burgh");TDNT-6:953,980;阳性名词 AV-tower 4;4

1)塔
2)有一定高度的坚固结构,用来抵挡敌军的攻击或让看守者可以看到各个方向

4444purgos {poor'-gos} apparently a primary word ("burgh");TDNT-6:953,980;n m AV-tower 4;4

1)a tower
2)a fortified structure rising to a considerable height,to repel a hostile attack or to enable a watchman to see in every direction


G4445

G4445

4445puresso {poo-res'-so} 源自4443;TDNT-6:956,981;动词 AV-be sick of a fever 2;2

1)生病发烧

4445puresso {poo-res'-so} from 4443;TDNT-6:956,981;v AV-be sick of a fever 2;2

1)to be sick with a fever


G4446

G4446

4446puretos {poo-ret-os'} 源自4445;TDNT-6:956,981;阳性名词 AV-fever 6;6

1)烫热
2)发烧

4446puretos {poo-ret-os'} from 4445;TDNT-6:956,981;n m AV-fever 6;6

1)fiery heat
2)fever


G4447

G4447

4447purinos {poo'-ree-nos} 源自4443;TDNT-6:951,975;形容词 AV-of fire 1;1

1)火一般的
2)如火发光

4447purinos {poo'-ree-nos} from 4443;TDNT-6:951,975;adj AV-of fire 1;1

1)fiery
2)shining like fire


G4448

G4448

4448puroo {poo-ro'-o} 源自4442;TDNT-6:948,975;动词 AV-burn 3,fiery 1,be on fire 1,try 1;6

1)燃烧
-1a)字意的
-1b)喻意的
--1b1)燃起同情,帮助,或憎恨之心
--1b2)熊熊欲火
2)使之极热,使之发亮,热透

4448puroo {poo-ro'-o} from 4442;TDNT-6:948,975;v AV-burn 3,fiery 1,be on fire 1,try 1;6

1)to burn with fire,to set on fire,kindle
-1a)to be on fire,to burn
--1a1)to be incensed,indignant
-1b)make to glow
--1b1)full of fire,fiery,ignited
--1b1a)of darts filled with inflammable substances and set on fire
--1b2)melted by fire and purged of dross


G4449

G4449

4449purrhazo {poor-hrad'-zo} 源自4450;;动词 AV-be red 2;2

1)变成鲜明,发色,成为红

4449purrhazo {poor-hrad'-zo} from 4450;;v AV-be red 2;2

1)to become glowing,grow red,be red


G4450

G4450

4450purrhos {poor-hros'} 源自4442;TDNT-6:952,975;形容词 AV-red 2;2

1)火焰的颜色,火红

4450purrhos {poor-hros'} from 4442;TDNT-6:952,975;adj AV-red 2;2

1)having the colour of fire,red


G4451

G4451

4451purosis {poo'-ro-sis} 源自4448;TDNT-6:950,975;阴性名词 AV-burning 2,fiery trial 1;3

1)燃烧
-1a)东西被烧着且(慢慢)被烧掉
-1b)藉着炼尽物品的火焰中取出东西(如:烧陶制品或烧制玻璃成品)
--1b1)试验品格的灾难或试炼

4451purosis {poo'-ro-sis} from 4448;TDNT-6:950,975;n f AV-burning 2,fiery trial 1;3

1)a burning
-1a)the burning by which metals are roasted and reduced
-1b)by a figure drawn from a refiners fire
--1b1)calamities or trials that test the character


G4452

G4452

4452-po {po} another form of the base of 4458;;质词/语助词 AV-0;0

1)连,还,甚至
2)仅与3369,3380,3764,3768,4455形成复合字

4452-po {po} another form of the base of 4458;;particle AV-0;0

1)yet,even
2)used only in compound with words 3369,3380,3764,3768,4455


G4453

G4453

4453poleo {po-leh'-o} probably ultimately from pelomai (to be busy,to trade);;动词 AV-sell 21,be sold 1;22

1)易货,作物交换,出售
2)推销者

4453poleo {po-leh'-o} probably ultimately from pelomai (to be busy,to trade);;v AV-sell 21,be sold 1;22

1)to barter,to sell
2)sellers


G4454

G4454

4454polos {po'-los} apparently a primary word;TDNT-6:959,981;阳性名词 AV-colt 12;12

1)小公马,年轻雄马
2)年轻的受造物
-2a)驴子的孩子
-2b)驴驹

4454polos {po'-los} apparently a primary word;TDNT-6:959,981;n m AV-colt 12;12

1)a colt,the young of a horse
2)a young creature
-2a)of a young ass
-2b)an ass's colt


G4455

G4455

4455popote {po'-pot-e} 源于4452和4218;;副词 AV-at any time 3,yet never +37621,never 1,never +33641;6

1)向来,从来,任何时候

4455popote {po'-pot-e} from 4452and 4218;;adv AV-at any time 3,yet never +37621,never 1,never +33641;6

1)ever,at any time


G4456

G4456

4456poroo {po-ro'-o} apparently from poros (a kind of stone);TDNT-5:1025,816;动词 AV-harden 3,blind 2;5

1)被厚皮所覆盖,因生茧而粗造变硬
2)隐喻.
-2a)使心肠刚硬
-2b)变为麻木不仁,冷酷无情,变成迟钝,失去理智弹性

4456poroo {po-ro'-o} apparently from poros (a kind of stone);TDNT-5:1025,816;v AV-harden 3,blind 2;5

1)to cover with a thick skin,to harden by covering with a callus
2)metaph.
-2a)to make the heart dull
-2b)to grow hard,callous,become dull,lose the power of understanding


G4457

G4457

4457porosis {po'-ro-sis} 源自4456;TDNT-5:1025,816;阴性名词 AV-blindness 2,hardness 1;3

1)生茧
2)洞察力失衡,强迫性格,感觉知觉迟钝
3)注意力减弱
-3a)顽固,倔强

4457porosis {po'-ro-sis} from 4456;TDNT-5:1025,816;n f AV-blindness 2,hardness 1;3

1)the covering with a callus
2)obtrusiveness of mental discernment,dulled perception
3)the mind of one has been blunted
-3a)of stubbornness,obduracy


G4458

G4458

4458-pos {poce} 副词,源于4225的字源,向前滑音字质词/语助词of indefiniteness of manner;;质词/语助词 AV-be any means 8,by some means 1,perhaps 1,haply 1,not tr 5;16

1)务必,全然,或许.

4458-pos {poce} adverb from the base of 4225,an enclitic particle of indefiniteness of manner;;particle AV-be any means 8,by some means 1,perhaps 1,haply 1,not tr 5;16

1)by any means,at all,perhaps


G4459

G4459

4459pos {poce} 源于4226字源的副词,表方法的疑问质词/语助词;;质词/语助词 AV-how 99,by what means 2,after what manner 1,that 1;103

1)如何?,怎么样的方式?

4459pos {poce} adverb from the base of 4226,an interrogative particle of manner;;particle AV-how 99,by what means 2,after what manner 1,that 1;103

1)how,in what way


G4460

G4460

4460Rhaab {hrah-ab'} 源于希伯来字07343;;阴性专有名词 AV-Rahab 2;2 喇合="wide"

1)一位在耶利哥的妓女

4460Rhaab {hrah-ab'} of Hebrew origin 07343;;n pr f AV-Rahab 2;2 Rahab ="wide"

1)a harlot of Jericho


G4461

G4461

4461rhabbi {hrab-bee'} of Hebrew origin 07227with pronominal suffix;TDNT-6:961,982;阳性名词 AV-Master (Christ)9,Rabbi (Christ)5,rabbi 3;17

1)大人物,尊贵的先生
2)拉比,犹太人对夫子的尊称(and also honour them when not addressing them)

4461rhabbi {hrab-bee'} of Hebrew origin 07227with pronominal suffix;TDNT-6:961,982;n m AV-Master (Christ)9,Rabbi (Christ)5,rabbi 3;17

1)my great one,my honourable sir
2)Rabbi,a title used by the Jews to address their teachers (and also honour them when not addressing them)


G4462

G4462

4462rhabboni {hrab-bon-ee'}or rhabbouni {hrab-boo-nee'} of 亚兰文origin;TDNT-6:962,982;阳性名词 AV-Lord (Christ)1,Rabboni (Christ)1;2

1)夫子,领袖,王子
2)拉波尼(Rabboni)是玛丽亚用来尊称耶稣的名字

4462rhabboni {hrab-bon-ee'}or rhabbouni {hrab-boo-nee'} of Aramaic origin;TDNT-6:962,982;n m AV-Lord (Christ)1,Rabboni (Christ)1;2

1)master,chief,prince
2)Rabboni is a title of honour Mary used to address Jesus


G4463

G4463

4463rhabdizo {hrab-did'-zo} 源自4464;TDNT-6:970,982;动词 AV-beat 1,beat with rods 1;2

1)用鞭子打

4463rhabdizo {hrab-did'-zo} from 4464;TDNT-6:970,982;v AV-beat 1,beat with rods 1;2

1)to beat with rods


G4464

G4464

4464rhabdos {hrab'-dos} 源于4474的字源;TDNT-6:966,982;阴性名词 AV-rod 6,staff 4,sceptre 2;12

1)棒子,拐扙,细枝,杆子,树枝
2)击打用的棍棒
3)杆子,杖子
-3a)如在旅途中使用,或用以来倚靠之用,或牧羊人所持之杆杖
-3b)当用来指君王时
--3b1)铁杖,指最为严格冷酷的律例(启2:27,12:5,19:15)
--3b2)王室的权杖,作为王权或国权的象征

4464rhabdos {hrab'-dos} from the base of 4474;TDNT-6:966,982;n f AV-rod 6,staff 4,sceptre 2;12

1)a staff,a walking stick,a twig,rod,branch
2)a rod with which one is beaten
3)a staff
-3a)as used on a journey,or to lean upon,or by shepherds
-3b)when applied to kings
--3b1)with a rod of iron,indicates the severest,most rigorous rule
--3b2)a royal sceptre


G4465

G4465

4465rhabdouchos {hrab-doo'-khos} 源自4464and 2192;TDNT-6:971,982;阳性名词 AV-sergeant 2;2

1)携带棒棍的人.棍棒亦即the fasces:古罗马的束棒,权标,权威的标记
2)差役;在行政长官前携带束棒,佩章的罗马官员

4465rhabdouchos {hrab-doo'-khos} from 4464and 2192;TDNT-6:971,982;n m AV-sergeant 2;2

1)one who carries the rods i.e.the fasces
2)a lictor,a public official who bore the fasces or staff and other insignia of office before a magistrate


G4466

G4466

4466Rhagau {hrag-ow'} 源自希伯来文07466;;阳性专有名词 AV-Ragau 1;1 拉吴="与你们作伴:喂养你们、满足你们"

1)基督的祖先之一

4466Rhagau {hrag-ow'} of Hebrew origin 07466;;n pr m AV-Ragau 1;1 Reu ="associate ye:feed ye"

1)one of the ancestors of Christ


G4467

G4467

4467rhadiourgema {hrad-ee-oorg'-ay-mah} 源自a comparative of rhaidios (easy,亦即reckless)and 2041; TDNT-6:972,983;中性名词 AV-lewdness 1;1

1)诬赖的行为,流氓作为,凶恶

4467rhadiourgema {hrad-ee-oorg'-ay-mah} from a comparative of rhaidios (easy,i.e.reckless)and 2041; TDNT-6:972,983;n n AV-lewdness 1;1

1)a piece of knavery,rascality,villainy


G4468

G4468

4468rhadiourgia {hrad-ee-oorg-ee'-a} 源自与...同4467;TDNT-6:972,983;阴性名词 AV-mischief 1;1

1)轻而易举,有才能
2)在思想或行为上表现出轻浮或轻松的态度
-2a)爱上懒惰、无男儿气概的生活
3)无耻,狡猾,故意伤害

4468rhadiourgia {hrad-ee-oorg-ee'-a} from the same as 4467;TDNT-6:972,983;n f AV-mischief 1;1

1)ease in doing,faculty
2)levity or easiness in thinking or acting
-2a)love of a lazy effeminate life
3)unscrupulous,cunning,mischief


G4469

G4469

4469rhaka {rhak-ah'} of 亚兰文origin cf 07386;TDNT-6:973,983;n AV-Raca 1;1

1)空的,亦即无聊空洞无大脑的男子
2)基督在世时犹太人用来骂人的词

4469rhaka {rhak-ah'} of Aramaic origin cf 07386;TDNT-6:973,983;n AV-Raca 1;1

1)empty,i.e.a senseless,empty headed man
2)a term of reproach used among the Jews in the time of Christ


G4470

G4470

4470rhakos {hrak'-os} 源自4486;;中性名词 AV-cloth 2;2

1)撕裂的一块布
2)一片布料
3)布料,服饰(太9:16:可2:21)

4470rhakos {hrak'-os} from 4486;;n n AV-cloth 2;2

1)a piece torn off
2)a bit of cloth
3)cloth


G4471

G4471

4471Rhama {hram-ah'} 源自希伯来文07414;;专有地名 AV-Rama 1;1 拉玛="小山"

1)便亚悯支派的一个城镇,位于耶路撒冷北方大约5英哩(8公里), 在往伯特利的路上

4471Rhama {hram-ah'} of Hebrew origin 07414;;n pr loc AV-Rama 1;1 Ramah ="a hill"

1)a town of the tribe of Benjamin,situated about 5miles (8km) north of Jerusalem on the road to Bethel


G4472

G4472

4472rhantizo {hran-tid'-zo} 衍生于rhaino (洒);TDNT-6:976,984;动词 AV-sprinkle 4;4

1)洒布
2)将东西(血或水)洒在身上以清洁,用以表达洁净,使干净

4472rhantizo {hran-tid'-zo} from a derivative of rhaino (to sprinkle);TDNT-6:976,984;v AV-sprinkle 4;4

1)to sprinkle
2)to cleanse by sprinkling,hence to purify,cleanse


G4473

G4473

4473rhantismos {hran-tis-mos'} 源于4472;TDNT-6:976,984;阳性名词 AV-sprinkling 2;2

1)喷洒,两三滴(作洁净礼)
-1a)洒下的血
--1a1)亦即蒙其血所洒(用以洁净)的人

4473rhantismos {hran-tis-mos'} from 4472;TDNT-6:976,984;n m AV-sprinkling 2;2

1)a sprinkling (purification)
-1a)blood of sprinkling
--1a1)i.e.appointed for sprinkling (serving to purify)


G4474

G4474

4474rhapizo {hrap-id'-zo} 源自a derivative of a primary rhepo (to let fall,"rap");;动词 AV-smite 1,smite with the palm of (one's)hand 1;2

1)以仗火棍重击
2)以手掌刮耳光,拳击耳朵

4474rhapizo {hrap-id'-zo} from a derivative of a primary rhepo (to let fall,"rap");;v AV-smite 1,smite with the palm of (one's)hand 1;2

1)to smite with a rod or staff
2)to smite in the face with the palm of the hand,to box the ear


G4475

G4475

4475rhapisma {hrap'-is-mah} 源自4474;;中性名词 AV-strike with the palm of (one's)hand +9061, strike with the palm of (one's)hand +13251, smite with (one's)hand +13251;3

1)用棍或竿或鞭子击打
2)用手掌打,掴一个耳光,掴耳光

4475rhapisma {hrap'-is-mah} from 4474;;n n AV-strike with the palm of (one's)hand +9061, strike with the palm of (one's)hand +13251, smite with (one's)hand +13251;3

1)a blow with a rod or staff or a scourge
2)a blow with the flat of the hand,a slap in the face,box the ear


G4476

G4476

4476rhaphis {hraf-ece'} 源自a primary rhapto (to sew;perhaps rather 近似to the base of
-4474through the idea of puncturing);;阴性名词 AV-needle 3;3

1)针

4476rhaphis {hraf-ece'} from a primary rhapto (to sew;perhaps rather akin to the base of
-4474through the idea of puncturing);;n f AV-needle 3;3

1)a needle


G4477

G4477

4477Rhachab {hrakh-ab'} 源自与...同4460;TDNT-3:1,311;阴性专有名词 AV-Rachab 1;1 喇合="宽大的"

1)耶利哥城的一个妓女

4477Rhachab {hrakh-ab'} from the same as 4460;TDNT-3:1,311;n pr f AV-Rachab 1;1 Rahab ="wide"

1)a harlot of Jericho


G4478

G4478

4478Rhachel {hrakh-ale'} of Hebrew origin 07354;;阴性专有名词 AV-Rachel 1;1 拉结="雌羊或绵羊"

1)雅各的妻子

4478Rhachel {hrakh-ale'} of Hebrew origin 07354;;n pr f AV-Rachel 1;1 Rachel ="ewe or sheep"

1)the wife of Jacob


G4479

G4479

4479Rhebekka {hreb-bek'-kah} 源自希伯来文07259;;阴性专有名词 AV-Rebecca 1;1 利百加="诱捕者"

1)以撒的妻子

4479Rhebekka {hreb-bek'-kah} of Hebrew origin 07259;;n pr f AV-Rebecca 1;1 Rebekah ="ensnarer"

1)the wife of Isaac


G4480

G4480

4480rheda {hred'-ah} of Latin origin;;阴性名词 AV-chariot 1;1

1)马车,四轮的交通工具

4480rheda {hred'-ah} of Latin origin;;n f AV-chariot 1;1

1)a chariot,a type of vehicle having four wheels


G4481

G4481

4481Rhemphan {hrem-fan'} by incorrect transliteration for a word of Hebrew origin 03594;;阳性专有名词 AV-Remphan 1;1 理番="皱缩的(如无生命迹象的)"

1)在旷野受以色列人私下膜拜的偶像

4481Rhemphan {hrem-fan'} by incorrect transliteration for a word of Hebrew origin 03594;;n pr m AV-Remphan 1;1 Remphan ="the shrunken (as lifeless)"

1)the name of an idol worshipped secretly by the Israelites in the wilderness


G4482

G4482

4482rheo {hreh'-o} 最原始的动词形式;动词 AV-flow 1;1

1)流

4482rheo {hreh'-o} a primary verb;;v AV-flow 1;1

1)to flow


G4483

G4483

4483rheo {hreh'-o} for certain tenses of which a prolonged form ereo {er-eh'-o},is used,and both as alternate for 2036,perhaps 近似(or ident.) with 4482(through the idea of pouring forth);;动词 AV-speak 12,say,speak of 3,command 1,make 1;26

1)倾吐,发出声音,说出

4483rheo {hreh'-o} for certain tenses of which a prolonged form ereo {er-eh'-o},is used,and both as alternate for 2036,perhaps akin (or ident.) with 4482(through the idea of pouring forth);;v AV-speak 12,say,speak of 3,command 1,make 1;26

1)to pour forth,to utter


G4484

G4484

4484Rhegion {hrayg'-ee-on} of Latin origin;;专有地名 AV-Rhegium 1;1 利基翁="侵害,违反"

1)位于卡拉布里亚(Bruttian)海岸边,墨西拿(Messina)海峡的南入口处, 一个义大利小镇

4484Rhegion {hrayg'-ee-on} of Latin origin;;n pr loc AV-Rhegium 1;1 Rhegium ="breach"

1)an Italian town situated on the Bruttian coast,just at the southern entrance of the Straits of Messina


G4485

G4485

4485rhegma {hrayg'-mah} 源自4486;;中性名词 AV-ruin 1;1

1)倾毁,倒塌

4485rhegma {hrayg'-mah} from 4486;;n n AV-ruin 1;1

1)that which has been broken or rent asunder
-1a)a fracture,breach,cleft
-1b)rent clothes
-1c)fall,ruin


G4486

G4486

4486rhegnumi {hrayg'-noo-mee}或rhesso {hrace'-so} 动词 AV-burst 2,tear 1,rend 1,break 1,break forth 1,throw down 1;7

1)撕裂成片,打破,爆发
2)解开,迸发出 同义词见5850

4486rhegnumi {hrayg'-noo-mee}or rhesso {hrace'-so} both prolonged forms of rheko (which appears only in certain forms, and is itself probably a strengthened form of agnumi [see in
-2608]);;v AV-burst 2,tear 1,rend 1,break 1,break forth 1,throw down 1;7

1)to rend,burst or break asunder,break up,break through
-1a)to tear in pieces
-1b)to break forth
--1b1)into joy,of infants or dumb persons beginning to speak
-1c)to distort,convulse
--1c1)of a demon causing convulsions in a man possessed
--1c2)to dash down,hurl to the ground (a common occurrence in cases of demon possession and epilepsy) For Synonyms see entry 5850


G4487

G4487

4487rhema {hray'-mah} 源自4483;TDNT-4:69,505;中性名词 钦定本-word 56,saying 9,thing 3,no thing +37561,not tr 1;70

1)从活的声音所发出的,所说的事，字
-1a)任何喉声所产生并且具有确定意义的声音
-1b)说话,谈论
--1b1)一个人曾经说过的话
-1c)一组字联结在一起所形成的一句话
--1c1)一个陈述
--1c2)为了表达启示的任何种类的格言,解说
--1c2a)与某些发生的事件有关
2)演说的主题内容,所谈论的
-2a)凡是与所讲述的内容有关的
-2b)凡是与指令的内容有关的
-2c)争论的内容,法律的案例

4487rhema {hray'-mah} from 4483;TDNT-4:69,505;n n AV-word 56,saying 9,thing 3,no thing +37561,not tr 1;70

1)that which is or has been uttered by the living voice,thing spoken,word
-1a)any sound produced by the voice and having definite meaning
-1b)speech,discourse
--1b1)what one has said
-1c)a series of words joined together into a sentence (a declaration of one's mind made in words)
--1c1)an utterance
--1c2)a saying of any sort as a message,a narrative
--1c2a)concerning some occurrence
2)subject matter of speech,thing spoken of
-2a)so far forth as it is a matter of narration
-2b)so far as it is a matter of command
-2c)a matter of dispute,case at law


G4488

G4488

4488Rhesa {hray-sah'} probably of Hebrew origin [apparently for 07509];;阳性专有名词 钦定本-Rhesa 1;1 利撒="头"

1)所罗巴伯的儿子,耶稣基督的家谱

4488Rhesa {hray-sah'} probably of Hebrew origin [apparently for 07509];;n pr m AV-Rhesa 1;1 Rhesa ="head"

1)the son of Zerubbabel in the genealogy of Christ


G4489

G4489

4489rhetor {hray'-tore} 源自4483;;阳性名词 AV-orator 1;1

1)演说者,雄辩家
-1a)指法庭上的雄辩家或是辩护者

4489rhetor {hray'-tore} from 4483;;n m AV-orator 1;1

1)a speaker,an orator
-1a)of a forensic orator or advocate


G4490

G4490

4490rhetos {hray-toce'} 源自a derivative of 4483;;副词 AV-expressly 1;1

1)明确的,说明,清楚叙述

4490rhetos {hray-toce'} from a derivative of 4483;;adv AV-expressly 1;1

1)expressly,in express words


G4491

G4491

4491rhiza {hrid'-zah} 显然是一个字根;TDNT-6:985,985;阴性名词 AV-root 17;17

1)树根
2)由根上冒出像新生的根的部分,幼株,新芽,嫩枝
3)隐喻.子嗣,后裔

4491rhiza {hrid'-zah} apparently a primary word;TDNT-6:985,985;n f AV-root 17;17

1)a root
2)that which like a root springs from a root,a sprout,shoot
3)metaph.offspring,progeny


G4492

G4492

4492rhizoo {hrid-zo'-o} 源自4491;TDNT-6:990,985;动词 AV-root 2;2

1)下扎根基,坚固根基,使稳固,使牢固坚定,创办建立,使人或事物有根有基

4492rhizoo {hrid-zo'-o} from 4491;TDNT-6:990,985;v AV-root 2;2

1)to cause to strike root,to strengthen with roots,to render firm, to fix,establish,cause a person or a thing to be thoroughly grounded


G4493

G4493

4493rhipe {hree-pay'} 源自4496;;阴性名词 AV-twinkling 1;1

1)丢掷,一击,拍子(一瞬间)
2)片刻

4493rhipe {hree-pay'} from 4496;;n f AV-twinkling 1;1

1)a throw,stroke,beat
2)a moment of time


G4494

G4494

4494rhipizo {hrip-id'-zo} 源自4496的衍生字(意谓"扇子"或"风箱");动词 AV-toss 1;1

1)(风)吹来吹去,翻腾

4494rhipizo {hrip-id'-zo} from a derivative of 4496(meaning a fan or bellows);;v AV-toss 1;1

1)to raise a breeze,put air in motion,whether for the sake of kindling a fire or cooling one's self
-1a)to blow up a fire
-1b)to fan,i.e.cool with a fan
2)to toss to and fro,to agitate
-2a)of the wind
-2b)of persons whose mind wavers in uncertainty between hope and fear,between doing and not doing a thing


G4495

G4495

4495rhipteo {hrip-teh'-o} 源自a derivative of 4496;TDNT-6:991,*;动词 AV-cast off 1;1

1)抛、掷
2)掷下
3)向前掷或掷在前面
4)放下(带有匆忙和祈求关心的意思)
5)掷在地上,伏在地上

4495rhipteo {hrip-teh'-o} from a derivative of 4496;TDNT-6:991,*;v AV-cast off 1;1

1)to cast,throw
2)throw down
3)to cast forward or before
4)to set down (with the suggestion of haste and want of care)
5)to throw to the ground,prostrate


G4496

G4496

4496rhipto {hrip'-to} a primary动词(perhaps rather 近似to the base of 4474,through the idea of sudden motion);TDNT-6:991,987;动词 AV-cast down 2,cast 2,scatter abroad 1,cast out 1,throw 1;7

1)投,撒,丢
2)丢下
3)向前抛出
4)安置(指急需照料)
5)投倒在地,俯卧在地

4496rhipto {hrip'-to} a primary verb (perhaps rather akin to the base of 4474,through the idea of sudden motion);TDNT-6:991,987;v AV-cast down 2,cast 2,scatter abroad 1,cast out 1,throw 1;7

1)to cast,throw
2)throw down
3)to cast forward or before
4)to set down (with the suggestion of haste and want of care)
5)to throw to the ground,prostrate


G4497

G4497

4497Rhoboam {hrob-o-am'} of Hebrew origin 07346;;阳性专有名词 AV-Roboam 2;2 罗波安="百姓的拓宽者"

1)所罗门与亚扪公主拿玛所生的儿子

4497Rhoboam {hrob-o-am'} of Hebrew origin 07346;;n pr m AV-Roboam 2;2 Rehoboam ="enlarger of the people"

1)the son of Solomon by an Ammonite princess Naamah


G4498

G4498

4498Rhode {hrod'-ay} probably for rhode (a rose);;阴性专有名词 AV-Rhoda 1;1 罗大="玫瑰"

1)一个主要使女的名字

4498Rhode {hrod'-ay} probably for rhode (a rose);;n pr f AV-Rhoda 1;1 Rhoda ="rose"

1)the name of a certain maid servant


G4499

G4499

4499Rhodos {hrod'-os} 可能源自rhodon (a rose);;专有地名 AV-Rhodes 1;1 罗底="玫瑰色的"

1)基克拉泽群岛(Cyclades)中着名的一座岛，在加里亚(Caria)和吕喀亚(Lycia)对面, 罗底是首都

4499Rhodos {hrod'-os} probably from rhodon (a rose);;n pr loc AV-Rhodes 1;1 Rhodes ="rosy"

1)a well known island of the Cyclades opposite Caria and Lycia,with a Rhodes as the capital city


G4500

G4500

4500rhoizedon {hroyd-zay-don'} from a derivative of rhoizos (a whir);;副词 AV-with a great noise 1;1

1)有大杂声的,声音大的

4500rhoizedon {hroyd-zay-don'} from a derivative of rhoizos (a whir);;adv AV-with a great noise 1;1

1)with a loud noise


G4501

G4501

4501rhomphaia {hrom-fah'-yah} probably of foreign origin;TDNT-6:993,987;阴性名词 AV-sword 7;7

1)一把大剑
2)适当地说是一把色雷斯长矛,或是一种通常佩在右肩的长剑

4501rhomphaia {hrom-fah'-yah} probably of foreign origin;TDNT-6:993,987;n f AV-sword 7;7

1)a large sword
2)properly a long Thracian javelin,also a kind of long sword wont to be worn on the right shoulder


G4502

G4502

4502Rhouben {hroo-bane'} 希伯来文的起源是07205;;阳性专有名词 AV-Reuben 1;1 流便="看阿！一个儿子"

1)雅各的长子，由利亚所生启7:5

4502Rhouben {hroo-bane'} of Hebrew origin 07205;;n pr m AV-Reuben 1;1 Reuben ="behold a son"

1)Jacob's firstborn child by Leah


G4503

G4503

4503Rhouth {hrooth} 希伯来文的起源是07327;TDNT-3:1,311;阴性专有名词 AV-Ruth 1;1 路得="一个女性的朋友"

1)耶稣和大卫的祖先太1:5

4503Rhouth {hrooth} of Hebrew origin 07327;TDNT-3:1,311;n pr f AV-Ruth 1;1 Ruth ="a female friend"

1)the ancestor of David and of Christ


G4504

G4504

4504Rhouphos {hroo'-fos} 起源自拉丁文;;阳性专有名词 AV-Rufus 2;2 鲁孚="红"

1)一个基督徒的名字可15:21罗16:13

4504Rhouphos {hroo'-fos} of Latin origin;;n pr m AV-Rufus 2;2 Rufus ="red"

1)name of a certain Christian


G4505

G4505

4505rhume {hroo'-may} 扩展型from 4506in its original sense;;阴性名词 AV-street 3,lane 1;4

1)身体的动作:摇摆,奔跑,力量,摇曳,
2)城里的小道,两侧被建筑物所围绕
3)街道,巷道

4505rhume {hroo'-may} prolongation from 4506in its original sense;;n f AV-street 3,lane 1;4

1)a swing,rush,force,trail,of a body in motion
2)a tract of way in a town shut in by buildings on both sides
3)a street,a lane


G4506

G4506

4506rhoumai {rhoo'-om-ahee} 珨(8280)眒(8f55)(9789)腔(84d3)啅腔燖燊旯惤(9142)ㄛ轮侔4482ㄗ芵綎政踏ㄞ霜(84d3)腔稛(8280)罠癞ㄛ(85a2)4511);TDNT-6:998,988;(84d3)啅 AV-deliver 17,Deliverer 1;18

1)to draw to one's selfㄛ淂寰ㄛ贱寰ㄛ
2)淂寰氪

4506rhoumai {rhoo'-om-ahee} middle voice of an obsolete verb,akin to 4482(through the idea of a current,cf 4511);TDNT-6:998,988;v AV-deliver 17,Deliverer 1;18

1)to draw to one's self,to rescue,to deliver
2)the deliverer


G4507

G4507

4507rhuparia {hroo-par-ee'-ah} 源自4508;;阴性名词 AV-filthiness 1;1

1)使污秽,弄脏
2)弄脏,污损,耻辱
3)使其脏

4507rhuparia {hroo-par-ee'-ah} from 4508;;n f AV-filthiness 1;1

1)to make filthy,befoul
2)to defile,dishonour
3)to make filthy


G4508

G4508

4508rhuparos {rhoo-par-os'} 源自4509;;形容词 AV-vile 1;1

1)不洁,污秽的
2)隐喻被罪所沾污

4508rhuparos {rhoo-par-os'} from 4509;;adj AV-vile 1;1

1)to be dirty,grow filthy
2)metaph.to be defiled with iniquity


G4509

G4509

4509rhupos {hroo'-pos} 属不确定密切之关系;;阳性名词 AV-filth 1;1

1)污秽的,骯脏的

4509rhupos {hroo'-pos} of uncertain affinity;;n m AV-filth 1;1

1)filthy,dirty


G4510

G4510

4510rhupoo {rhoo-po'-o} 源自4509;;动词 AV-filthy 2;2

1)使骯脏,亵渎,玷污
2)卑鄙(道德上)

4510rhupoo {rhoo-po'-o} from 4509;;v AV-filthy 2;2

1)to make filthy,defile,soil
2)to be filthy (morally)


G4511

G4511

4511rhusis {hroo'-sis} 源自4506，取其同字根的4482之意;阴性名词 AV-issue 3;3

1)流，流出的东西

4511rhusis {hroo'-sis} from 4506in the sense of its congener 4482;;n f AV-issue 3;3

1)a flowing issue


G4512

G4512

4512rhutis {hroo-tece'} 源自4506;;阴性名词 AV-wrinkle 1;1

1)皱纹

4512rhutis {hroo-tece'} from 4506;;n f AV-wrinkle 1;1

1)a wrinkle


G4513

G4513

4513Rhomaikos {rho-mah-ee-kos'} 源自4514;;形容词 AV-Latin 1;1 拉丁文="罗马的力量的"

1)罗马人所使用的语文

4513Rhomaikos {rho-mah-ee-kos'} from 4514;;adj AV-Latin 1;1 Latin ="of Rome's strength"

1)the language spoken by the Romans


G4514

G4514

4514Rhomaios {hro-mah'-yos} 源自4516;;形容词 AV-Roman 12,of Rome 1;13

1)住在罗马城市里的人,罗马市民

4514Rhomaios {hro-mah'-yos} from 4516;;adj AV-Roman 12,of Rome 1;13

1)a resident of the city of Rome,a Roman citizen


G4515

G4515

4515Rhomaisti {hro-mah-is-tee'} 源自a presumed derivative of 4516;;副词 AV-Latin 1;1 拉丁文="指罗马的强盛"

1)罗马人所说的语言

4515Rhomaisti {hro-mah-is-tee'} from a presumed derivative of 4516;;adv AV-Latin 1;1 Latin ="of Rome's strength"

1)the language spoken by the Romans


G4516

G4516

4516Rhome {hro'-may} 源于4517;;专有地名 AV-Rome 14;14 罗马="强壮"

1)古代西方世界的一个着名的首都

4516Rhome {hro'-may} from the base of 4517;;n pr loc AV-Rome 14;14 Rome ="strength"

1)the famous capital of the ancient world


G4517

G4517

4517rhonnumi {hrone'-noo-mee} 扩展型from rhoomai (to dart,probably 近似to 4506);;动词 AV-farewell 2;2

1)使强壮,使巩固变强壮
2)成为刚强,繁荣,昌盛,成功
3)用于信柬末了道别词

4517rhonnumi {hrone'-noo-mee} prolongation from rhoomai (to dart,probably akin to 4506);;v AV-farewell 2;2

1)to make strong,strengthen
2)to be strong,to thrive,prosper
3)in the usual formula in closing of a letter,farewell


G4518

G4518

4518sabachthani {sab-akh-than-ee'} 属亚兰文或07662的代名形容词字尾;;亚兰文transliteration AV-sabachthani 2;2

1)您已弃绝我

4518sabachthani {sab-akh-than-ee'} of Aramaic or 07662with pronominal suffix;;Aramaic transliteration AV-sabachthani 2;2

1)thou hast forsaken me


G4519

G4519

4519sabaoth {sab-ah-owth'} 源自希伯来字06635的阴性复数;无字尾变化名词 钦定本-sabaoth 2;2

1)「万军之耶和华」
-1a)以色列军队的耶和华,正如那些受耶和华领导与保护 的人在战争中维持祂的理想

4519sabaoth {sab-ah-owth'} of Hebrew origin 06635in feminine plural;;n indecl AV-sabaoth 2;2

1)"Lord of Sabaoth"
-1a)Lord of the armies of Israel,as those who are under the leadership and protection of Jehovah maintain his cause in war


G4520

G4520

4520sabbatismos {sab-bat-is-mos'} 源于4521的一个衍生字;TDNT-7:34,989;阳性名词 AV-rest 1;1

1)被保留的安息日
2)指神的真敬拜者和真基督徒所盼望的将要来的可歇了劳苦愁烦的安息

4520sabbatismos {sab-bat-is-mos'} from a derivative of 4521;TDNT-7:34,989;n m AV-rest 1;1

1)a keeping sabbath
2)the blessed rest from toils and troubles looked for in the age to come by the true worshippers of God and true Christians


G4521

G4521

4521sabbaton {sab'-bat-on} 源自希伯来字07676;TDNT-7:1,989;中性名词 钦定本-sabbath day 37,sabbath 22,week 9;68

1)每周的第七天,是以色列人必须放下一切工作的圣日
-1a)安息日的习俗,每周的第七天守为圣洁的律法
-1b)单一安息日,安息日
2)七天,一周

4521sabbaton {sab'-bat-on} of Hebrew origin 07676;TDNT-7:1,989;n n AV-sabbath day 37,sabbath 22,week 9;68

1)the seventh day of each week which was a sacred festival on which the Israelites were required to abstain from all work
-1a)the institution of the sabbath,the law for keeping holy every seventh day of the week
-1b)a single sabbath,sabbath day
2)seven days,a week


G4522

G4522

4522sagene {sag-ay'-nay} 源自a derivative of satto (to equip)meaning furniture, especially a pack-saddle (which in the East is merely a bag of netted rope);;阴性名词 AV-net 1;1

1)大的捕鱼网,打捞网 For 同义词see entry 5808

4522sagene {sag-ay'-nay} from a derivative of satto (to equip)meaning furniture, especially a pack-saddle (which in the East is merely a bag of netted rope);;n f AV-net 1;1

1)a large fishing net,a drag net For Synonyms see entry 5808


G4523

G4523

4523Saddoukaios {sad-doo-kah'-yos} 可能源自4524;TDNT-7:35,992;阳性名词 AV-Sadducees 14;14 撒督该人="正人君子"

1)耶稣时代的一个犹太宗教群体,否认口传律法,只相信写出来的律法.

4523Saddoukaios {sad-doo-kah'-yos} probably from 4524;TDNT-7:35,992;n m AV-Sadducees 14;14 Sadducees ="the righteous"

1)a religious party at the time of Christ among the Jews,who denied that the oral law was a revelation of God to the Israelites,and who deemed the written law alone to be obligatory on the nation, as the divine authority.They denied the following doctrines:
-1a)resurrection of the body
-1b)immortality of the soul
-1c)existence of spirits and angels
-1d)divine predestination,affirmed free will


G4524

G4524

4524Sadok {sad-oke'} 源自希伯来原文06659;;阳性专有名词 AV-Sadoc 2;2 撒督="正义的"

1)在基督的家谱里面，是所罗巴伯的后裔太1:14

4524Sadok {sad-oke'} of Hebrew origin 06659;;n pr m AV-Sadoc 2;2 Sadoc ="just"

1)a descendant of Zerubbabel in the genealogy of Christ


G4525

G4525

4525saino {sah'-ee-no} 近似4579;TDNT-7:54,994;动词 AV-move 1;1

1)摇动尾巴
-1a)狗摇尾巴
2)动摇,退缩
2)隐喻.
-2a)奉承、阿谀、拍马屁
-2b)改变(一个人的心意)
--2b1)愉快地,欣然
--2b2)鼓动,煽动,扰乱,困扰

4525saino {sah'-ee-no} akin to 4579;TDNT-7:54,994;v AV-move 1;1

1)to wag the tail
-1a)of dogs
2)metaph.
-2a)to flatter,fawn upon
-2b)to move (the mind of one)
--2b1)agreeably
--2b2)to agitate,disturb,trouble


G4526

G4526

4526sakkos {sak'-kos} 埭赻洷皎(81ed)恅08242;TDNT-7:56,995;篣俶靡啅 AV-sackcloth 4;4

1)(蚚(84d3)昜祷焊腔棉票蹋)伿渝,棉伿畟

4526sakkos {sak'-kos} of Hebrew origin 08242;TDNT-7:56,995;n m AV-sackcloth 4;4

1)a sack
-1a)a receptacle for holding or carrying various things,as money,food,etc.
-1b)a course cloth,a dark course stuff made especially from the hair of animals
-1c)a garment of the like material,and clinging to the person like a sack,which was wont to be worn (or drawn over the tunic instead of the cloak or mantle)by mourners,penitents, suppliants and also by those who like the Hebrew prophets, lead an austere life


G4527

G4527

4527Sala {sal-ah'} 源自希伯来语07974;;阳性专有名词 AV-Sala 1;1 沙拉="发芽"

1)t亚法撒的儿子,希伯的父亲

4527Sala {sal-ah'} of Hebrew origin 07974;;n pr m AV-Sala 1;1 Salah ="sprout"

1)the son of Arphaxad,and father of Eber


G4528

G4528

4528Salathiel {sal-ath-ee-ale'} of Hebrew origin 07597;;阳性专有名词 钦定本-Salathiel 3;3 撒拉铁="我曾求告耶和华"

1)尼利的儿子,耶稣基督的家谱

4528Salathiel {sal-ath-ee-ale'} of Hebrew origin 07597;;n pr m AV-Salathiel 3;3 Shealtiel ="Ihave asked of God"

1)the son of Jeconiah in the genealogy of Christ


G4529

G4529

4529Salamis {sal-am-ece'} 可能源自4535(由海边的巨浪);;专有地名 AV-Salamis 1;1 撒拉米="盐"

1)塞普勒斯岛（位于地中海东部）东边的一个主要的都市 徒13:5

4529Salamis {sal-am-ece'} probably from 4535(from the surge on the shore);;n pr loc AV-Salamis 1;1 Salmis ="salt"

1)a principal city at the east end of the island of Cyprus


G4530

G4530

4530Saleim {sal-ime'} probably 与...同源4531;;专有地名 AV-Salim 1;1 撒冷="和平"

1)着名的小城乡,位于Scythopolis 以南8(11)公里处

4530Saleim {sal-ime'} probably from the same as 4531;;n pr loc AV-Salim 1;1 Salim ="peace"

1)a well known town 8miles (11km)south of Scythopolis


G4531

G4531

4531saleuo {sal-yoo'-o} 源于4535;TDNT-7:65,996;动词 AV-shake 10,move 1,shake together 1,that are shaken 1, which cannot be shaken +33611,stir up 1;15

1)因风吹动所引起的现象,风暴,浪潮等等
-1a)搅动或摇晃
-1b)使动荡,摇摇欲坠
-1c)彻底的摇晃,到连内含的东西都跟着一起被摇动的地步
2)彻底搅乱,颠覆
-2a)将一个人本来平安快乐的日子给完全搅乱了
-2b)激动,搅乱心思,搅扰某人

4531saleuo {sal-yoo'-o} from 4535;TDNT-7:65,996;v AV-shake 10,move 1,shake together 1,that are shaken 1, which cannot be shaken +33611,stir up 1;15

1)a motion produced by winds,storms,waves,etc
-1a)to agitate or shake
-1b)to cause to totter
-1c)to shake thoroughly,of a measure filled by shaking its contents together
2)to shake down,overthrow
-2a)to cast down from one's (secure and happy)state
-2b)to move,agitate the mind,to disturb one


G4532

G4532

4532Salem {sal-ame'} 源于希伯来字08004;;专有地名 AV-Salem 2;2 撒冷="平安"

1)麦基洗德作王之地,被认为是耶路撒冷的古名

4532Salem {sal-ame'} of Hebrew origin 08004;;n pr loc AV-Salem 2;2 Salem ="peace"

1)the place where Melchizedek was king and thought to be the ancient name of Jerusalem


G4533

G4533

4533Salmon {sal-mone'} of Hebrew origin 08012;;阳性专有名词 AV-Salmon 3;3 撒门="衣裳:外袍"

1)波阿斯的父亲,属于基督的家谱

4533Salmon {sal-mone'} of Hebrew origin 08012;;n pr m AV-Salmon 3;3 Salmon ="raiment:a garment"

1)the father of Boaz in the genealogy of Christ


G4534

G4534

4534Salmone {sal-mo'-nay} perhaps of similar origin to 4529;;专有地名 AV-Salmone 1;1 撒摩尼="clothed"

1)位于克里特岛东边一处险峻的海岬

4534Salmone {sal-mo'-nay} perhaps of similar origin to 4529;;n pr loc AV-Salmone 1;1 Salmone ="clothed"

1)a bold promontory on the east point of the island of Crete


G4535

G4535

4535salos {sal'-os} 可能源自the base of 4525;TDNT-7:65,996;阳性名词 AV-wave 1;1

1)海的震荡或波浪

4535salos {sal'-os} probably from the base of 4525;TDNT-7:65,996;n m AV-wave 1;1

1)the tossing or swell of the sea


G4536

G4536

4536salpigx {sal'-pinx} 可能源自4535(藉着振动或响声的意思);TDNT-7:71,997;阴性名词 AV-trumpet 9,trump 2;11

1)号筒

4536salpigx {sal'-pinx} perhaps from 4535(through the idea of quavering or reverberation);TDNT-7:71,997;n f AV-trumpet 9,trump 2;11

1)a trumpet


G4537

G4537

4537salpizo {sal-pid'-zo} 源自4536;TDNT-7:71,997;动词 AV-sound 10,sound of a trumpet 1,trumpet sounds 1;12

1)吹响号角

4537salpizo {sal-pid'-zo} from 4536;TDNT-7:71,997;v AV-sound 10,sound of a trumpet 1,trumpet sounds 1;12

1)to sound a trumpet


G4538

G4538

4538salpistes {sal-pis-tace'} 源自4537;TDNT-7:71,997;阳性名词 AV-trumpeter 1;1

1)号手

4538salpistes {sal-pis-tace'} from 4537;TDNT-7:71,997;n m AV-trumpeter 1;1

1)a trumpeter


G4539

G4539

4539Salome {sal-o'-may} 也许源自希伯来文[阴性源自07965];;阴性专有名词 AV-Salome 2;2 撒罗米="和平的"

1)西庇太的妻子，也是使徒雅各和约翰的母亲可15:4016:1

4539Salome {sal-o'-may} probably of Hebrew origin [feminine from 07965];;n pr f AV-Salome 2;2 Salome ="peaceful"

1)the wife of Zebedee and the mother of the apostle James the elder and John


G4540

G4540

4540Samareia {sam-ar'-i-ah} of Hebrew origin 08111;TDNT-7:88,999;专有地名 AV-Samaria 11;11 撒玛利亚="监护,守护"

1)以首都为撒玛利亚的巴勒斯坦境地

4540Samareia {sam-ar'-i-ah} of Hebrew origin 08111;TDNT-7:88,999;n pr loc AV-Samaria 11;11 Samaria ="guardianship"

1)a territory in Palestine,which had Samaria as its capital


G4541

G4541

4541Samareites {sam-ar-i'-tace} 源自4540;TDNT-7:88,999;阳性专有名词 AV-Samaritans 9;9

1)撒玛利亚人,
-1a)撒玛利亚市居民
-1b)撒玛利亚地区之居民

4541Samareites {sam-ar-i'-tace} from 4540;TDNT-7:88,999;n pr m AV-Samaritans 9;9

1)a Samaritan,
-1a)an inhabitant of the city of Samaria
-1b)an inhabitant of the region of Samaria


G4542

G4542

4542Samareitis {sam-ar-i'-tis} 阴性of 4541;TDNT-7:88,999;阴性专有名词 AV-Samaria 2;2

1)撒马利亚妇人

4542Samareitis {sam-ar-i'-tis} feminine of 4541;TDNT-7:88,999;n pr f AV-Samaria 2;2

1)a Samaritan woman


G4543

G4543

4543Samothrake {sam-oth-rak'-ay} 源自4544和Thraike (色雷斯);;专有地名 AV-Samothracia 1;1 撒摩特喇="破衣的记号"

1)爱琴海的一个岛,离Hebrus河口色雷斯海岸约38哩(60公里)

4543Samothrake {sam-oth-rak'-ay} from 4544and Thraike (Thrace);;n pr loc AV-Samothracia 1;1 Samothracia ="a sign of rags"

1)an island on the Aegean Sea,about 38Miles (60km)from the coast of Thrace at the mouth of the river Hebrus


G4544

G4544

4544Samos {sam'-os} of uncertain affinity;;专有地名 AV-Samos 1;1 撒摩="多沙的断崖,绝壁"

1)一个小亚细亚的小岛,位于爱奥尼亚(小亚细亚西岸地名,古代希腊的殖民地)与加勒底连结一带

4544Samos {sam'-os} of uncertain affinity;;n pr loc AV-Samos 1;1 Samos ="a sandy bluff"

1)an island off that part of Asia Minor where Ionia touches Caria


G4545

G4545

4545Samouel {sam-oo-ale'} 源于希伯来字08050;;阳性专有名词 AV-Samuel 3;3 撒母耳="他的名是上帝"

1)以利加拿和他的妻子哈拿的儿子,最后的一位士师,有名的先知和先知学校的创始人, 他膏了扫罗及大卫王,其中扫罗是犹太人的第一个王.

4545Samouel {sam-oo-ale'} of Hebrew origin 08050;;n pr m AV-Samuel 3;3 Samuel ="his name is of God"

1)the son of Elkanah and Hannah,the last of the judges,a distinguished prophet,and a founder of the prophetic order, he gave the Jews there first kings,Saul,David


G4546

G4546

4546Sampson {samp-sone'} 源于希伯来字8123;;阳性专有名词 AV-Samson 1;1 参孙="像太阳一样"

1)以色列的士师之一,以其超人的体能而着名

4546Sampson {samp-sone'} of Hebrew origin 8123;;n pr m AV-Samson 1;1 Samson ="like the sun"

1)a famous judge of Israel renowned for his physical strength


G4547

G4547

4547sandalion {san-dal'-ee-on} 源自sandalon 延申字(一个"便鞋";不确定来源); TDNT-5:310,702;中性名词 AV-sandal 2;2

1)草鞋,鞋底以木制或板制,只有鞋底且以带子縳于脚上

4547sandalion {san-dal'-ee-on} from a derivative of sandalon (a "sandal";of uncertain origin); TDNT-5:310,702;n n AV-sandal 2;2

1)a sandal,a sole made of wood or leather,covering the bottom of the foot and bound on with thongs


G4548

G4548

4548sanis {san-ece'} 不确定之密切关系;;阴性名词 AV-board 1;1

1)建筑用板,厚板

4548sanis {san-ece'} of uncertain affinity;;n f AV-board 1;1

1)a board,a plank


G4549

G4549

4549Saoul {sah-ool'} 起源自希伯来文07586;;阳性专有名词 AV-Saul (Paul)8,Saul (son of Cis)1;9 扫罗="渴望"

1)使徒保罗的犹太名字
2)以色列的第一个王，基士的儿子l

4549Saoul {sah-ool'} of Hebrew origin 07586;;n pr m AV-Saul (Paul)8,Saul (son of Cis)1;9 Saul ="desired"

1)the Jewish name of the apostle Paul
2)the son of Kish and the first king of Israel


G4550

G4550

4550sapros {sap-ros'} 源自4595;TDNT-7:94,1000;形容词 AV-corrupt 7,bad 1;8

1)腐败发臭,腐败化脓
2)被败坏而失去实用性,疲惫不堪
3)品质卑劣的,拙劣不好的,不合用的,无价值的

4550sapros {sap-ros'} from 4595;TDNT-7:94,1000;adj AV-corrupt 7,bad 1;8

1)rotten,putrefied
2)corrupted by one and no longer fit for use,worn out
3)of poor quality,bad,unfit for use,worthless


G4551

G4551

4551Sappheire {sap-fi'-ray} 源自4552;;阴性专有名词 AV-Sapphira 1;1 撒非喇="蓝宝石"

1)亚拿尼亚的妻子徒5:1

4551Sappheire {sap-fi'-ray} from 4552;;n pr f AV-Sapphira 1;1 Sapphira ="a sapphire"

1)the wife of Ananias


G4552

G4552

4552sappheiros {sap'-fi-ros} 源自希伯来原文05601;;阴性名词 AV-sapphire 1;1

1)蓝宝石,一种宝石启21:19

4552sappheiros {sap'-fi-ros} of Hebrew origin 05601;;n f AV-sapphire 1;1

1)sapphire,a precious stone


G4553

G4553

4553sargane {sar-gan'-ay} 似乎源自希伯来原文08276;;阴性名词 AV-basket 1;1

1)编织的绳索,带子
2)筐子,用绳索做成的筐子,食篮林后11:33

4553sargane {sar-gan'-ay} apparently of Hebrew origin 08276;;n f AV-basket 1;1

1)a braided rope,a band
2)a basket,a basket made of ropes,a hamper


G4554

G4554

4554Sardeis {sar'-dice} 来源不确定字的复数;;专有地名 AV-Sardis 3;3 撒狄="红的"

1)位于小亚细亚的一个奢华城市,是古代利底亚的首都

4554Sardeis {sar'-dice} plural of uncertain derivation;;n pr loc AV-Sardis 3;3 Sardis ="red ones"

1)a luxurious city in Asia Minor,the capital of Lydia


G4555

G4555

4555sardinos {sar'-dee-nos} 源自与...同4556;;形容词 AV-sardine 1;1

1)『圣经』犹太教祭司胸甲上之宝石(sardius):某珍贵之石,有两种:一种散发出肉红色故称为红玉髓或肉红玉髓,另一种则称为肉红石髓(sard)

4555sardinos {sar'-dee-nos} from the same as 4556;;adj AV-sardine 1;1

1)a sardius,a precious stone of which there are two types,the former is called a carnelian (because flesh coloured)and the latter a sard


G4556

G4556

4556sardios {sar'-dee-os} 适当地说是,an adjective from an uncertain base;;形容词 AV-sardius 1;1

1)『圣经』犹太教祭司胸甲上之宝石(sardius),为某种珍贵石头.有两种,前者因其肉色泽,故称为红玉髓,肉红玉髓(carnelian),后者称为肉红石髓(sard)

4556sardios {sar'-dee-os} properly,an adjective from an uncertain base;;adj AV-sardius 1;1

1)a sardius,a precious stone of which there are two types,the former is called a carnelian (because flesh coloured)and the latter a sard


G4557

G4557

4557sardonux {sar-don'-oox} 源自4556与onux (指甲,因此"onyx"宝石)的基础型;;阳性名词 AV-sardonyx 1;1

1)缠丝玛脑,带有红肉玛脑的红与截子玛脑的白之宝石(即具有红白条纹的玛脑)

4557sardonux {sar-don'-oox} from the base of 4556and onux (the nail of a finger,hence the "onyx"stone);;n m AV-sardonyx 1;1

1)a sardonyx,a precious stone marked by the red colours of the carnelian (sard)and the white of the onyx


G4558

G4558

4558Sarepta {sar'-ep-tah} 源自希伯来文06886;;专有地名 AV-Sarepta 1;1 撒勒法="精炼"

1)撒勒法的希腊名,在推罗与西顿之间但比较靠近西顿的 一个腓尼基城镇。

4558Sarepta {sar'-ep-tah} of Hebrew origin 06886;;n pr loc AV-Sarepta 1;1 Sarepta ="smelting"

1)the Greek name for Zarephath,a Phoenician town between Tyre and Sidon,but nearer Sidon


G4559

G4559

4559sarkikos {sar-kee-kos'} 源自4561;TDNT-7:98,1000;形容词 钦定本-carnal 9,fleshly 2;11

1)肉体的,世俗的
-1a)具有那种属肉体的本性,也就是说，受到动物性的欲望的控制
--1a1)受到人类本性的控制，而非受到神的灵所管治。
--1a2)其根源在于动物天性的本质，或是受到动物天性本质的激发
--1a3)指人类：含有那种堕落的看法
-1b)就是指肉体
--1b1)指身体:与出生，排例，等等有关

4559sarkikos {sar-kee-kos'} from 4561;TDNT-7:98,1000;adj AV-carnal 9,fleshly 2;11

1)fleshly,carnal
-1a)having the nature of flesh,i.e.under the control of the animal appetites
--1a1)governed by mere human nature not by the Spirit of God
--1a2)having its seat in the animal nature or aroused by the animal nature
--1a3)human:with the included idea of depravity
-1b)pertaining to the flesh
--1b1)to the body:related to birth,linage,etc


G4560

G4560

4560sarkinos {sar'-kee-nos} 源自4561;TDNT-7:98,1000;形容词 AV-fleshly 1;1

1)肉体的,包含肉体,由肉体组成
2)与身体有关(如尘土般和会朽坏之物质)
3)全然停止回到尘土,根着到尘土正如原来的

4560sarkinos {sar'-kee-nos} from 4561;TDNT-7:98,1000;adj AV-fleshly 1;1

1)fleshly,consisting of flesh,composed of flesh
2)pertaining to the body (as earthly and perishable material)
3)wholly given up to the flesh,rooted in the flesh as it were


G4561

G4561

4561sarx {sarx} 可能源自4563的字根;TDNT-7:98,1000;阳性名词 钦定本-flesh 147,carnal 2,carnally minded +54271,fleshly 1;151

1)人和动物的肌肉(活着的身体的柔软物质, 覆盖在骨头上,其中充满血管)
2)身体
-2a)人的肉体
-2b)用来指自然或肉体的血统,世代或关系
--2b1)嫡系
-2c)人类感官的天性,「兽性」
--2c1)并无暗示邪恶
--2c2)激起罪恶的兽性
--2c3)人的情欲,容易因此受苦
3)生物(因为有血肉之躯),不管是人或动物
4)肉体,单单表示人性,除开上帝的影响的世 俗本质,因此有罪的倾向,与上帝相对

4561sarx {sarx} probably from the base of 4563;TDNT-7:98,1000;n f AV-flesh 147,carnal 2,carnally minded +54271,fleshly 1;151

1)flesh (the soft substance of the living body,which covers the bones and is permeated with blood)of both man and beasts
2)the body
-2a)the body of a man
-2b)used of natural or physical origin,generation or relationship
--2b1)born of natural generation
-2c)the sensuous nature of man,"the animal nature"
--2c1)without any suggestion of depravity
--2c2)the animal nature with cravings which incite to sin
--2c3)the physical nature of man as subject to suffering
3)a living creature (because possessed of a body of flesh) whether man or beast
4)the flesh,denotes mere human nature,the earthly nature of man apart from divine influence,and therefore prone to sin and opposed to God


G4562

G4562

4562Sarouch {sar-ooch'} of Hebrew origin 08286;;阳性专有名词 AV-Saruch 1;1 西鹿="纠缠的"

1)基督家谱中,拉吴的儿子(路3:35路3:35)

4562Sarouch {sar-ooch'} of Hebrew origin 08286;;n pr m AV-Saruch 1;1 Serug ="intertwined"

1)the son of Reu in the genealogy of Christ


G4563

G4563

4563saroo {sar-o'-o} 源自sairo 衍生字(刷过,近似4951);;动词 AV-sweep 3;3

1)扫除,打扫

4563saroo {sar-o'-o} from a derivative of sairo (to brush off,akin to 4951);;v AV-sweep 3;3

1)to sweep,clean by sweeping


G4564

G4564

4564Sarrha {sar'-hrah} 源于希伯来字08283;;阴性专有名词 AV-Sarah 2,Sara 2;4 撒拉="贵族妇女;公主"

1)亚伯拉罕的妻子

4564Sarrha {sar'-hrah} of Hebrew origin 08283;;n pr f AV-Sarah 2,Sara 2;4 Sarah ="princess"

1)the wife of Abraham


G4565

G4565

4565Saron {sar'-one} 属希伯来原字08289;;专有地名 AV-Saron 1;1 沙仑="平的或平坦的"

1)从巴勒斯坦的该撒利亚延申出的平坦区域,和Joppa 一样远, 以好牧草而丰盛,且以它的肥沃而出名.

4565Saron {sar'-one} of Hebrew origin 08289;;n pr loc AV-Saron 1;1 Sharon ="plain or level"

1)a level region extending from Caesarea of Palestine as far as Joppa,abounding in good pasture and famous for its fertility


G4566

G4566

4566Satan {sat-an'} 源于希伯来文07854;TDNT-7:151,*;阳性专有名词 AV-Satan 1;1

1)指敌对者(反对他人的目的或行动者),这名字特别用来指:
-1a)邪灵的头目,本性上反上帝与基督的
--1a1)他煽动背离上帝而入到罪中
--1a2)用诡计欺骗诱惑攻击人
--1a3)敬拜偶像的人被认为是在他的控制之下
--1a4)藉其邪恶的势力,他可以占据人并使人受疾病的痛苦
--1a5)藉神的力量,他被制服了
--1a6)当基督由天国再临时,他将被锁炼捆绑一千年,但那千年之后,他将复临地上并 有更大的能力,但很快地就会交付永刑之中
-1b)像撒旦的人,受撒旦使用的人,"撒旦一族"的人

4566Satan {sat-an'} of Hebrew origin 07854;TDNT-7:151,*;n pr m AV-Satan 1;1

1)adversary (one who opposes another in purpose or act),the name given to
-1a)the prince of evil spirits,the inveterate adversary of God and Christ
--1a1)he incites apostasy from God and to sin
--1a2)circumventing men by his wiles
--1a3)the worshippers of idols are said to be under his control
--1a4)by his demons he is able to take possession of men and inflict them with diseases
--1a5)by God's assistance he is overcome
--1a6)on Christ's return from heaven he will be bound with chains for a thousand years,but when the thousand years are finished he will walk the earth in yet greater power,but shortly after will be given over to eternal punishment
-1b)a Satan-like man


G4567

G4567

4567Satanas {sat-an-as'} 源于亚兰文,相当于4566(加上定冠词字首);TDNT-7:151,1007;阳性专有名词 AV-Satan 36;36

1)指敌对者(反对他人的目的或行动者),这名字特别用来指:
-1a)邪灵的头目,本性上反上帝与基督的
--1a1)他煽动背离上帝而入到罪中
--1a2)用诡计欺骗诱惑攻击人
--1a3)敬拜偶像的人被认为是在他的控制之下
--1a4)藉其邪恶的势力,他可以占据人并使人受疾病的痛苦
--1a5)藉神的力量,他被制服了
--1a6)当基督由天国再临时,他将被锁炼捆绑一千年,但那千年之后,他将复临地上并 有更大的能力,但很快地就会交付永刑之中
-1b)像撒旦的人,受撒旦使用的人,"撒旦一族"的人

4567Satanas {sat-an-as'} of Aramaic origin corresponding to 4566(with the definite affix);TDNT-7:151,1007;n pr m AV-Satan 36;36

1)adversary (one who opposes another in purpose or act),the name given to
-1a)the prince of evil spirits,the inveterate adversary of God and Christ
--1a1)he incites apostasy from God and to sin
--1a2)circumventing men by his wiles
--1a3)the worshippers of idols are said to be under his control
--1a4)by his demons he is able to take possession of men and inflict them with diseases
--1a5)by God's assistance he is overcome
--1a6)on Christ's return from heaven he will be bound with chains for a thousand years,but when the thousand years are finished he will walk the earth in yet greater power,but shortly after will be given over to eternal punishment
-1b)a Satan-like man


G4568

G4568

4568saton {sat'-on} of Hebrew origin 05429;;中性名词 AV-measure 2;2

1)干货的一种度量单位,3加仑(14公升)

4568saton {sat'-on} of Hebrew origin 05429;;n n AV-measure 2;2

1)a kind of dry measure,3gallons (14litres)


G4569

G4569

4569Saulos {sow'-los} 起源自希伯来字,与4549同;;阳性专有名词 AV-Saul 17;17 扫罗="渴望"

1)使徒保罗的犹太名字

4569Saulos {sow'-los} of Hebrew origin,the same as 4549;;n pr m AV-Saul 17;17 Saul ="desired"

1)the Jewish name of the apostle Paul


G4570

G4570

4570sbennumi {sben'-noo-mee} 一字型动词的扩张型;TDNT-7:165,1009;动词 AV-quench 7,go out 1;8

1)灭尽,止熄
-1a)指火或着火的东西
--1a1)被止息,走到尽头,停止
-1b)隐喻.使沈默,压制,抑制
--1b1)指宗教上的,由神来的影响

4570sbennumi {sben'-noo-mee} a prolonged form of an apparently primary verb;TDNT-7:165,1009;v AV-quench 7,go out 1;8

1)to extinguish,quench
-1a)of fire or things on fire
--1a1)to be quenched,to go out
-1b)metaph.to quench,to suppress,stifle
--1b1)of divine influence


G4571

G4571

4571se {seh}
-4771的单数直接受格;;人称代名词 AV-thee 178,thou 16,thy house 1,not tr 2;197

1)你,汝

4571se {seh} accusative case singular of 4771;;pron AV-thee 178,thou 16,thy house 1,not tr 2;197

1)thou,thee


G4572

G4572

4572seautou {seh-ow-too'} 源于4571和846所有格;;代名词 AV-thyself 35,thine own self 2,thou thyself 1,thee 1,thy 1;40

1)你自己,你

4572seautou {seh-ow-too'} genitive case from 4571and 846;;pron AV-thyself 35,thine own self 2,thou thyself 1,thee 1,thy 1;40

1)thyself,thee


G4573

G4573

4573sebazomai {seb-ad'-zom-ahee} 关身语态语态from a derivative of 4576;TDNT-7:172,1010;动词 AV-worship 1;1

1)害怕,惊吓
2)敬拜,崇拜

4573sebazomai {seb-ad'-zom-ahee} middle voice from a derivative of 4576;TDNT-7:172,1010;v AV-worship 1;1

1)to fear,be afraid
2)to honour religiously,to worship


G4574

G4574

4574sebasma {seb'-as-mah} 源自4573;TDNT-7:173,1010;中性名词 AV-devotion 1,that is worshipped 2;2

1)任何被膜拜的物品,
-1a)宗教上被尊崇的神殿,祭坛,雕刻,偶像

4574sebasma {seb'-as-mah} from 4573;TDNT-7:173,1010;n n AV-devotion 1,that is worshipped 2;2

1)whatever is religiously honoured,an object of worship
-1a)of temples,altars,statues,idolatrous images


G4575

G4575

4575sebastos {seb-as-tos'} 源自4573;TDNT-7:174,1010;形容词 AV-Augustus 3;3

1)值得崇敬的,德高望重的
2)罗马皇帝的头衔
-2a)奥古斯都的,即取于罗马大帝之名的
-2b)因英勇的行径而授与古罗马军团,军队或军营的荣誉头衔

4575sebastos {seb-as-tos'} from 4573;TDNT-7:174,1010;adj AV-Augustus 3;3

1)reverend,venerable
2)the title of the Roman emperors
-2a)Augustan,i,e,taking its name from the emperor
-2b)a title of honour which used to be given certain legions,or cohorts,or battalions,"for valour"


G4576

G4576

4576sebomai {seb'-om-ahee} 关身语态语态of an apparently primary verb;TDNT-7:169,1010;动词 AV-worship 6,devout 3,religious 1;10

1)尊崇,敬拜赞美

4576sebomai {seb'-om-ahee} middle voice of an apparently primary verb;TDNT-7:169,1010;v AV-worship 6,devout 3,religious 1;10

1)to revere,to worship


G4577

G4577

4577seira {si-rah'} 可能源自4951through its congener eiro (to fasten,近似to
-138);;阴性名词 AV-chain 1;1

1)绳,绳索
2)炼子

4577seira {si-rah'} probably from 4951through its congener eiro (to fasten,akin to
-138);;n f AV-chain 1;1

1)a line,a rope
2)a chain


G4578

G4578

4578seismos {sice-mos'} 源自4579;TDNT-7:196,1014;阳性名词 AV-earthquake 13,tempest 1;14

1)震动,动乱
2)风暴
3)地震

4578seismos {sice-mos'} from 4579;TDNT-7:196,1014;n m AV-earthquake 13,tempest 1;14

1)a shaking,a commotion
2)a tempest
3)an earthquake


G4579

G4579

4579seio {si'-o} 显然是一字根型动词;TDNT-7:196,1014;动词 AV-shake 3,move 1,quake 1;5

1)摇动,搅动,使颤动
-1a)指人,陷入颤抖之中,吓到浑身打哆唆,因地震而恐惧
-1b)隐喻.搅扰心思

4579seio {si'-o} apparently a primary verb;TDNT-7:196,1014;v AV-shake 3,move 1,quake 1;5

1)to shake,agitate,cause to tremble
-1a)of men,to be thrown into a tremor,to quake for fear
-1b)metaph.to agitate the mind


G4580

G4580

4580Sekoundos {sek-oon'-dos} 源自拉丁文;;阳性专有名词 AV-Secundus 1;1 西公都="幸运的"

1)一个帖撒罗尼迦的基督徒徒20:4

4580Sekoundos {sek-oon'-dos} of Latin origin;;n pr m AV-Secundus 1;1 Secundus ="fortunate"

1)a Thessalonian Christian


G4581

G4581

4581Seleukeia {sel-yook'-i-ah} 源自Seleukos (塞流卡斯,一个叙利亚王);;专有地名 AV-Seleucia 1;1 西流基="白光"

1)一个叙利亚城市，接近奥伦提斯河(Orontes)口,距离安提阿大约16英哩(25公里)

4581Seleukeia {sel-yook'-i-ah} from Seleukos (Seleucus,a Syrian king);;n pr loc AV-Seleucia 1;1 Seleucia ="white light"

1)a city of Syria near the mouth of the Orontes,about 16miles (25km)from Antioch


G4582

G4582

4582selene {sel-ay'-nay} 源自selas (brilliancy,probably 近似to the alternate of 138, through the idea of attr主动语态ness);;阴性名词 AV-moon 9;9

1)月亮,月球

4582selene {sel-ay'-nay} from selas (brilliancy,probably akin to the alternate of 138, through the idea of attractiveness);;n f AV-moon 9;9

1)the moon


G4583

G4583

4583seleniazomai {sel-ay-nee-ad'-zom-ahee} 动词 AV-be lunatick 2;2

1)原意:神经错乱,疯癫
2)有癫痫病的(在古代,癫痫被认为与超自然的力量相关)

4583seleniazomai {sel-ay-nee-ad'-zom-ahee} middle voice or passive from a presumed derivative of 4582;;v AV-be lunatick 2;2

1)to be moon-struck or lunatic
2)to be epileptic
-2a)epilepsy being supposed to return and increase with the increase of the moon.This meaning is doubtful as the Greeks knew nothing of epilepsy.


G4584

G4584

4584Semei {sem-eh-ee'} of Hebrew origin 08096;;阳性专有名词 钦定本-Semei 1;1 西美="倾听者:我的报告"

1)玛他提亚的父亲,耶稣基督的家谱

4584Semei {sem-eh-ee'} of Hebrew origin 08096;;n pr m AV-Semei 1;1 Shimei ="harkeners:my report"

1)the father of Mattathias in the genealogy of Christ


G4585

G4585

4585semidalis {sem-id'-al-is} 可能是外来语;;阴性名词 AV-fine flour 1;1

1)最好的面粉启18:13

4585semidalis {sem-id'-al-is} probably of foreign origin;;n f AV-fine flour 1;1

1)the finest wheat flour


G4586

G4586

4586semnos {sem-nos'} 源自4576;TDNT-7:191,1010;形容词 AV-抑音符3,honest 1;4

1)有威严的,崇高的,可尊敬的
2)因好品性使人尊重,正直高尚的
-2a)指人
-2b)指行为动作

4586semnos {sem-nos'} from 4576;TDNT-7:191,1010;adj AV-grave 3,honest 1;4

1)august,venerable,reverend
2)to be venerated for character,honourable
-2a)of persons
-2b)of deeds


G4587

G4587

4587semnotes {sem-not'-ace} 源自4586;TDNT-7:191,1010;阴性名词 AV-gravity 2,honesty 1;3

1)称呼事物或人的特质有... 崇敬与敬重,尊贵,庄严,神圣
2)荣耀,纯洁

4587semnotes {sem-not'-ace} from 4586;TDNT-7:191,1010;n f AV-gravity 2,honesty 1;3

1)the characteristic of a thing or person which entitles to reverence and respect,dignity,majesty,sanctity
2)honour,purity


G4588

G4588

4588Sergios {serg'-ee-os} of Latin origin;;阳性专有名词 钦定本-Sergius (Paulus)1;1 士求保罗="earth-born:born a wonder"

1)surnamed Paulus,居比路岛的方伯，因保罗而信主

4588Sergios {serg'-ee-os} of Latin origin;;n pr m AV-Sergius (Paulus)1;1 Sergius ="earth-born:born a wonder"

1)surnamed Paulus,a deputy or proconsul of Cyprus and converted to Christianity by Paul


G4589

G4589

4589Seth {sayth} 源自希伯来文08352;;阳性专有名词 AV-Seth 1;1 塞特="补偿"

1)亚当的第三个儿子，以挪士的父亲

4589Seth {sayth} of Hebrew origin 08352;;n pr m AV-Seth 1;1 Seth ="compensation"

1)the third son of Adam and the father of Enos


G4590

G4590

4590Sem {same} of Hebrew origin 08035;;阳性专有名词 AV-Sem 1;1 闪的意思是"名字"

1)挪亚的大儿子

4590Sem {same} of Hebrew origin 08035;;n pr m AV-Sem 1;1 Shem meaning "name"

1)the eldest son of Noah


G4591

G4591

4591semaino {say-mah'-ee-no} 源自sema (a mark,of uncertain derivation);TDNT-7:262,1015;动词 AV-signify 6;6

1)给于讯号,表明,指示
2)使出名,使人知道

4591semaino {say-mah'-ee-no} from sema (a mark,of uncertain derivation);TDNT-7:262,1015;v AV-signify 6;6

1)to give a sign,to signify,indicate
2)to make known


G4592

G4592

4592semeion {say-mi'-on} 源于一被认为是衍生于4591字源的字;TDNT-7:200,1015;中性名词 AV-sign 50,miracle 23,wonder 3,token 1;77

1)一个指标,记号,表征
-1a)用以标明某人或某事是有别于其他的人或事
-1b)迹象,神迹,征兆,亦即指不寻常的,超自然的事件
--1b1)指向即将要发生的极不寻常的事
--1b2)指神所指派的人所行使的,或由人为辩明神的道而行的神迹奇事

4592semeion {say-mi'-on} from a presumed derivative of the base of 4591;TDNT-7:200,1015;n n AV-sign 50,miracle 23,wonder 3,token 1;77

1)a sign,mark,token
-1a)that by which a person or a thing is distinguished from others and is known
-1b)a sign,prodigy,portent,i.e.an unusual occurrence, transcending the common course of nature
--1b1)of signs portending remarkable events soon to happen
--1b2)of miracles and wonders by which God authenticates the men sent by him,or by which men prove that the cause they are pleading is God's


G4593

G4593

4593semeioo {say-mi-o'-o} 源自4592;TDNT-7:265,1015;动词 AV-note 1;1

1)做记号,做注释,用记号来区别
2)为自己做记号或注释

4593semeioo {say-mi-o'-o} from 4592;TDNT-7:265,1015;v AV-note 1;1

1)to mark,to note,distinguish by marking
2)to mark or note for one's self


G4594

G4594

4594semeron {say'-mer-on} 被认为是冠词3588和2250的中性复合字(作副词用),在某日(亦即这一天) (或指今晚,或昨晚);TDNT-7:269,1024;副词 AV-this day 22,to day 18,this +35881;41

1)(就在)这一日
2)今日所发生的事

4594semeron {say'-mer-on} neuter (as adverb)of a presumed compound of the art.3588and
-2250,on the (i.e.this)day (or night current or just passed);TDNT-7:269,1024;adv AV-this day 22,to day 18,this +35881;41

1)this (very)day)
2)what has happened today


G4595

G4595

4595sepo {say'-po} apparently a primary verb;TDNT-7:94,1000;动词 AV-be corrupted 1;1

1)使腐烂,毁坏
2)成为腐坏的,败坏的,腐烂的

4595sepo {say'-po} apparently a primary verb;TDNT-7:94,1000;v AV-be corrupted 1;1

1)to make corrupt,to destroy
2)to become corrupt,corrupted,rotten


G4596

G4596

4596serikos {say-ree-kos'} 源自Ser (一个印度的种族，丝绸的制造者,因此以该种族之名称呼「蚕」);;形容词 AV-silk 1;1

1)丝绸制品
2)丝绸,亦即蚕丝布,丝绸衣服

4596serikos {say-ree-kos'} from Ser (an Indian tribe from whom silk was procured,hence the name of the silk-worm);;adj AV-silk 1;1

1)made of silk
2)silk,i.e.the fabric,silken garments


G4597

G4597

4597ses {sace} apparently of Hebrew origin 05580;TDNT-7:275,1025;中性名词 AV-moth 3;3

1)蛀虫,衣橱蛀虫

4597ses {sace} apparently of Hebrew origin 05580;TDNT-7:275,1025;n n AV-moth 3;3

1)a moth,the clothes moth


G4598

G4598

4598setobrotos {say-tob'-ro-tos} 源自4597and a derivative of 977;TDNT-7:275,1025;形容词 AV-motheaten 1;1

1)被蛀坏的

4598setobrotos {say-tob'-ro-tos} from 4597and a derivative of 977;TDNT-7:275,1025;adj AV-motheaten 1;1

1)moth eaten


G4599

G4599

4599sthenoo {sthen-o'-o} 源自sthenos (bodily vigour,probably 近似to the base of 2476);;动词 AV-strengthen 1;1

1)使坚强有力,增强
-1a)指人的心灵

4599sthenoo {sthen-o'-o} from sthenos (bodily vigour,probably akin to the base of 2476);;v AV-strengthen 1;1

1)to make strong,strengthen
-1a)of one's soul


G4600

G4600

4600siagon {see-ag-one'} 一个不确定的衍生;;阴性名词 AV-cheek 2;2

1)颚,颚骨太5:39路6:29

4600siagon {see-ag-one'} of uncertain derivation;;n f AV-cheek 2;2

1)the jaw,the jaw bone


G4601

G4601

4601sigao {see-gah'-o} 源自4602;;动词 AV-hold (one's)peace 4,keep silence 3,keep close 1,keep secret 1;9

1)保持沉默,保持安静
2)不讲,隐瞒 同义词请见5847

4601sigao {see-gah'-o} from 4602;;v AV-hold (one's)peace 4,keep silence 3,keep close 1,keep secret 1;9

1)to keep silence,hold one's peace
2)to be kept in silence,be concealed For Synonyms see entry 5847


G4602

G4602

4602sige {see-gay'} appr.from sizo (to hiss,亦即hist or hush);;阴性名词 AV-silence 2;2

1)寂静

4602sige {see-gay'} appr.from sizo (to hiss,i.e.hist or hush);;n f AV-silence 2;2

1)silence


G4603

G4603

4603sidereos {sid-ay'-reh-os} 源自4604;;形容词 AV-of iron 4,iron 1;5

1)铁制的

4603sidereos {sid-ay'-reh-os} from 4604;;adj AV-of iron 4,iron 1;5

1)made of iron


G4604

G4604

4604sideros {sid'-ay-ros} of uncertain derivation;;阳性名词 AV-iron 1;1

1)铁

4604sideros {sid'-ay-ros} of uncertain derivation;;n m AV-iron 1;1

1)iron


G4605

G4605

4605Sidon {sid-one'} 源自希伯来字06721;专有名词,地名 钦定本-Sidon 11;11 西顿=「狩猎」

1)腓尼基一富有的古老城市,在地中海东岸, 位于推罗北方不到20哩(30公里)

4605Sidon {sid-one'} of Hebrew origin 06721;;n pr loc AV-Sidon 11;11 Sidon or Zidon ="hunting"

1)an ancient and wealthy city of Phoenicia,on the east coast of the Mediterranean Sea,less than 20miles (30km)north of Tyre


G4606

G4606

4606Sidonios {sid-o'-nee-os} 源自4605;;形容词 AV-Sidon 1;1

1)西顿(Sidon)的居民,西顿人

4606Sidonios {sid-o'-nee-os} from 4605;;adj AV-Sidon 1;1

1)an inhabitant of Sidon,a Sidonian


G4607

G4607

4607sikarios {sik-ar'-ee-os} 属拉丁原字;TDNT-7:278,1026;阳性名词 AV-murderer 1;1

1)刺客
-1a)带着匕首或短剑藏在衣服里,他可以秘密地且奸诈地杀死他想杀的人
-1b)凶手 找同义词参看5811

4607sikarios {sik-ar'-ee-os} of Latin origin;TDNT-7:278,1026;n m AV-murderer 1;1

1)an assassin
-1a)one who carries a dagger or short sword under his clothing,that he may kill secretly and treacherously any one he wishes to
-1b)a cutthroat For Synonyms see entry 5811


G4608

G4608

4608sikera {sik'-er-ah} 属希伯来原字07941;;中性名词 AV-strong drink 1;1

1)强烈饮料,一种混合性饮料,不同于酒; 是人造产品,由甜的成份混合而成, 是否从縠类与疏菜而得,或从水果(枣椰树的果)的汁而得,或是有蜂蜜的汁

4608sikera {sik'-er-ah} of Hebrew origin 07941;;n n AV-strong drink 1;1

1)strong drink,an intoxicating beverage,different from wine;it was a artificial product,made of a mixture of sweet ingredients, whether derived from grain and vegetables,or from the juice of fruits (dates),or a decoction of honey


G4609

G4609

4609Silas {see'-las}
-4610的缩写;;阳性专有名词 AV-Silas 13;13 西拉="多树木的"

1)一个罗马公民,使徒保罗布道旅行上的同伴

4609Silas {see'-las} contraction for 4610;;n pr m AV-Silas 13;13 Silas ="woody"

1)a Roman citizen,the companion of the apostle Paul on several of his missionary journeys


G4610

G4610

4610Silouanos {sil-oo-an-os'} 源自拉丁;阳性专有名词 AV-Silvanus 4;4 西拉="树木茂盛的"

1)罗马公民,是使徒保罗在一些宣教旅程中的同工.

4610Silouanos {sil-oo-an-os'} of Latin origin;;n pr m AV-Silvanus 4;4 Silas ="woody"

1)a Roman citizen,the companion of the apostle Paul on several of his missionary journeys


G4611

G4611

4611Siloam {sil-o-am'} 属希伯来原字07975;;专有地名 AV-Siloam 3;3 西罗亚="奉差遣"

1)西罗亚池,耶路撒冷的一个水泉,在以赛亚书8:6中,也称为西罗亚(Shiloah)
2)西罗亚塔,可能曾是靠近或超过西罗亚池的一个塔, 倒塌而致十八人死亡;好似他们要洁净自己(Gill)

4611Siloam {sil-o-am'} of Hebrew origin 07975;;n pr loc AV-Siloam 3;3 Siloam ="sent"

1)the Pool of Siloam,a fountain of water in Jerusalem,also called Shiloah in Isa.8:6
2)the Tower of Siloam,may have been a tower near or over the Pool of Siloam,which fell down killing 18men;very likely they were purifying themselves.(Gill)


G4612

G4612

4612simikinthion {sim-ee-kin'-thee-on} 起源自拉丁文;;中性名词 AV-apron 1;1

1)窄小的围裙,或亚麻遮盖物,是工人与仆人习于穿着的 徒19:12

4612simikinthion {sim-ee-kin'-thee-on} of Latin origin;;n n AV-apron 1;1

1)a narrow apron,or linen covering,which workmen and servants were accustomed to wear


G4613

G4613

4613Simon {see'-mone} 源自希伯来文08095;阳性专有名词 AV-Simon (Peter)49,Simon (Zelotes)4,Simon (father of Judas)4, Simon (Magus)4,Simon (the tanner)4,Simon (the Pharisee)3, Simon (of Cyrene)3,Simon (brother of Jesus)2, Simon (the leper)2;75 彼得="石头"

1)使徒彼得
2)奋锐党的西门
3)卖耶稣的犹大的父亲
4)一名法师
5)一名硝皮匠
6)一位法利赛人
7)帮耶稣背十架的古利奈人
8)耶稣的弟弟
9)长大痲疯的西门

4613Simon {see'-mone} of Hebrew origin 08095;;n pr m AV-Simon (Peter)49,Simon (Zelotes)4,Simon (father of Judas)4, Simon (Magus)4,Simon (the tanner)4,Simon (the Pharisee)3, Simon (of Cyrene)3,Simon (brother of Jesus)2, Simon (the leper)2;75 Peter ="a rock or stone"

1)Peter was one of the apostles
2)Simon called Zelotes or the Kanaites
3)Simon,father of Judas who betrayed Jesus.
4)Simon Magus,the Samaritan wizard
5)Simon the tanner,Ac.10
6)Simon the Pharisee,Luke 7:40-44
7)Simon of Cyrene who carried the cross of Christ
8)Simon the cousin of Jesus,the son of Cleophas
9)Simon the leper,so called to distinguish him from others of the same name


G4614

G4614

4614Sina {see-nah'} 属希伯来原字05514;TDNT-7:282,1026;专有地名 AV-Sina 2,Sinai 2;4 西乃="多荆棘的"

1)在阿拉伯彼特拉伊(Petraea)半岛中的一座山或是群山区 因颁摩西律法而出名

4614Sina {see-nah'} of Hebrew origin 05514;TDNT-7:282,1026;n pr loc AV-Sina 2,Sinai 2;4 Sinai ="thorny"

1)a mountain or rather a mountainous region in the peninsula of Arabia Petraea,made famous by the giving of the Mosaic law


G4615

G4615

4615sinapi {sin'-ap-ee} 或许源自sinomai (受伤,亦即刺痛);TDNT-7:287,1027;中性名词 AV-mustard seed 5;5

1)芥菜,植物名,在东方国家中生长,从非常小的种籽长成有10呎(3公尺)高 或比10呎还高的树;因此一个非常小的东西是像芥菜种籽,也可以长成到 不寻常的大小.

4615sinapi {sin'-ap-ee} perhaps from sinomai (to hurt,i.e.sting);TDNT-7:287,1027;n n AV-mustard seed 5;5

1)mustard,the name of a plant which in oriental countries grows from a very small seed and attains to the height of a tree,10 feet (3m)and more;hence a very small quantity of a thing is likened to a mustard seed,and also a thing which grows to a remarkable size


G4616

G4616

4616sindon {sin-done'} 属不确定字(可能是外来字);;阴性名词 AV-linen cloth 3,linen 2,fine linen 1;6

1)亚麻布衣,特别指精致的与昂贵的,包裹死人在里面
2)精致布料所制
-2a)属在夜里所穿,又轻又宽松的内衣

4616sindon {sin-done'} of uncertain (perhaps foreign)origin;;n f AV-linen cloth 3,linen 2,fine linen 1;6

1)linen cloth,esp.that which was fine and costly,in which the bodies of the dead were wrapped
2)thing made of fine cloth
-2a)of a light and loose garment worn at night over a naked body


G4617

G4617

4617siniazo {sin-ee-ad'-zo} 源自sinion (a sieve);TDNT-7:291,1028;动词 AV-sift 1;1

1)过滤,以筛子震动,
2)比喻用法在内在混乱与风浪边缘里试验个人的信心

4617siniazo {sin-ee-ad'-zo} from sinion (a sieve);TDNT-7:291,1028;v AV-sift 1;1

1)to sift,shake in a sieve
2)fig.by inward agitation to try one's faith to the verge of overthrow


G4618

G4618

4618siteutos {sit-yoo-ros'} 源自a derivative of 4621;;形容词 AV-fatted 3;3

1)养肥的,长肥的

4618siteutos {sit-yoo-ros'} from a derivative of 4621;;adj AV-fatted 3;3

1)fattened,fatted


G4619

G4619

4619sitistos {sit-is-tos'} 源自4621的衍生;;形容词 AV-fatling 1;1

1)养肥的太22:4

4619sitistos {sit-is-tos'} from a derivative of 4621;;adj AV-fatling 1;1

1)fattened


G4620

G4620

4620sitometron {sit-om'-et-ron} 源自4621and 3358;;中性名词 AV-portion of meat 1;1

1)分配谷物或食物

4620sitometron {sit-om'-et-ron} from 4621and 3358;;n n AV-portion of meat 1;1

1)a measured 'portion of'grain or 'food'


G4621

G4621

4621sitos {see'-tos} 复数不规则中性sita {see'-tah},来源不详;;阳性名词 AV-wheat 12,corn 2;14

1)麦子，谷类

4621sitos {see'-tos} plural irregular neuter sita {see'-tah},of uncertain derivation;;n m AV-wheat 12,corn 2;14

1)wheat,grain


G4622

G4622

4622Sion {see-own'} 源于希伯来字06726;TDNT-7:292,1028;专有地名 AV-Sion 7;7 锡安="干涸之地"

1)耶路撒冷中较高的也是较古的部分所位处的山头
-1a)该山头的最西南也是最高的部分,为该城所建之地
2)通常用来指整个耶路撒冷城
3)因耶路撒冷为圣殿之所在,被称成神的居所

4622Sion {see-own'} of Hebrew origin 06726;TDNT-7:292,1028;n pr loc AV-Sion 7;7 Sion or Zion ="a parched place"

1)the hill on which the higher and more ancient part of Jerusalem was built
-1a)the southwestern most and highest of the hills on which the city was built
2)often used of the entire city of Jerusalem
3)since Jerusalem because the temple stood there,was called the dwelling place of God


G4623

G4623

4623siopao {see-o-pah'-o} 动词 AV-hold (one's)peace 9,peace 1,dumb 1;11

1)保持缄默,不出声,不发一言
2)停止说话,安静下来 同义词见5847

4623siopao {see-o-pah'-o} from siope (silence,i.e.a hush,properly,muteness,i.e. involuntary stillness,or inability to speak,and thus differing from 4602,which is rather a voluntary refusal or indisposition to speak,although the terms are often used synonymously);;v AV-hold (one's)peace 9,peace 1,dumb 1;11

1)to be silent,hold one's peace
-1a)used of one's silence because dumb
2)metaph.of a calm,quiet sea For Synonyms see entry 5847


G4624

G4624

4624skandalizo {skan-dal-id'-zo}("scandalize") 源自4625;TDNT-7:339,1036;动词 AV-offend 28,make to offend 2;30

1)使犯罪(破坏道德规范,不信,接受错误教导)
2)冒犯,触怒,震惊

4624skandalizo {skan-dal-id'-zo}("scandalize") from 4625;TDNT-7:339,1036;v AV-offend 28,make to offend 2;30

1)to put a stumbling block or impediment in the way,upon which another may trip and fall,metaph.to offend
-1a)to entice to sin
-1b)to cause a person to begin to distrust and desert one whom he ought to trust and obey
--1b1)to cause to fall away
--1b2)to be offended in one,i.e.to see in another what I disapprove of and what hinders me from acknowledging his authority
--1b3)to cause one to judge unfavourably or unjustly of another
-1c)since one who stumbles or whose foot gets entangled feels annoyed
--1c1)to cause one displeasure at a thing
--1c2)to make indignant
--1c3)to be displeased,indignant


G4625

G4625

4625skandalon {skan'-dal-on}("scandal") 可能源自一衍生2578的字;TDNT-7:339,1036;中性名词 AV-offence 9,stumbling block 3,occasion of stumbling 1, occasion to fall 1,thing that offends 1;15

1)陷阱上可活动的支杆或机关,触动陷阱的杆子(通常是装诱饵的地方)
-1a)陷阱,圈套
-1b)任何型式的阻在路中障碍物,导致人绊倒或跌跤(使人跘跌的阻碍物,使人跌倒的地方), 亦即绊脚石
-1c)比喻用法,用以指耶稣基督,其为人和所作的事工极度不同于犹太人原来对弥赛亚的期待, 因犹太人的刚愎及心硬,使得他们在拯救上遭到的是彻底的毁灭.
2)任何诱使人陷入失误或罪中的人或事

4625skandalon {skan'-dal-on}("scandal") probably from a derivative of 2578;TDNT-7:339,1036;n n AV-offence 9,stumbling block 3,occasion of stumbling 1, occasion to fall 1,thing that offends 1;15

1)the movable stick or trigger of a trap,a trap stick
-1a)a trap,snare
-1b)any impediment placed in the way and causing one to stumble or fall,(a stumbling block,occasion of stumbling)i.e.a rock which is a cause of stumbling
-1c)fig.applied to Jesus Christ,whose person and career were so contrary to the expectations of the Jews concerning the Messiah, that they rejected him and by their obstinacy made shipwreck of their salvation
2)any person or thing by which one is (entrapped)drawn into error or sin


G4626

G4626

4626skapto {skap'-to} apparently a primary verb;;动词 AV-dig 3;3

1)挖掘,挖土(路6:48,13:8,16:3)

4626skapto {skap'-to} apparently a primary verb;;v AV-dig 3;3

1)to dig


G4627

G4627

4627skaphe {skaf'-ay} 一个基本的字;;阴性名词 AV-boat 3;3

1)被挖出的东西,挖空的容器,水槽,盘子,浴盆
2)船

4627skaphe {skaf'-ay} a primitive word;;n f AV-boat 3;3

1)anything dug out,hollow vessel,trough,tray,tub
2)of a boat


G4628

G4628

4628skelos {skel'-os} apparently from skello (to parch,through the idea of leanness);;中性名词 AV-leg 3;3

1)腿,下肢,部位包括从髋关节至脚指

4628skelos {skel'-os} apparently from skello (to parch,through the idea of leanness);;n n AV-leg 3;3

1)the leg,from the hip to the toes inclusive


G4629

G4629

4629skepasma {skep'-as-mah} 源自a derivative of skepas (a covering;perhaps 近似to the base of 4649through the idea of noticeableness);;中性名词 AV-raiment 1;1

1)覆盖物,特别指衣着

4629skepasma {skep'-as-mah} from a derivative of skepas (a covering;perhaps akin to the base of 4649through the idea of noticeableness);;n n AV-raiment 1;1

1)a covering,spec.clothing


G4630

G4630

4630Skeuas {skyoo-as'} apparently of Latin origin;;阳性专有名词 钦定本-Sceva 1;1 士基瓦="mind reader"

1)一个祭司长,住在以弗所

4630Skeuas {skyoo-as'} apparently of Latin origin;;n pr m AV-Sceva 1;1 Sceva ="mind reader"

1)a certain chief priest residing at Ephesus


G4631

G4631

4631skeue {skyoo-ay'} 源自4632;;阴性名词 AV-tackling 1;1

1)器具,装备,设备品,家具
-1a)器具或是船上的装备

4631skeue {skyoo-ay'} from 4632;;n f AV-tackling 1;1

1)any apparatus,equipment,or furniture
-1a)of the utensils or tackling of a ship


G4632

G4632

4632skeuos {skyoo'-os} 找不到和其意义相近的字;TDNT-7:358,1038;中性名词 AV-vessel 19,goods 2,stuff 1,sail 1;23

1)容器
2)家具,工具,器械
-2a)使用于复数时
--2a1)家用器皿,家用工具
--2a2)船只上使用的滑车或武器装备等,尤其指帆及绳索等
3)隐喻.
-3a)够资格的人,被选上的工具
-3b)在负面的意义上,指助长邪恶行为的人

4632skeuos {skyoo'-os} of uncertain affinity;TDNT-7:358,1038;n n AV-vessel 19,goods 2,stuff 1,sail 1;23

1)a vessel
2)an implement
-2a)in the plural
--2a1)household utensils,domestic gear
--2a2)the tackle and armament of vessels,used specifically of sails and ropes
3)metaph.
-3a)a man of quality,a chosen instrument
-3b)in a bad sense,an assistant in accomplishing an evil deed


G4633

G4633

4633skene {skay-nay'} 显然和4632及4639相近;TDNT-7:368,1040;阴性名词 AV-tabernacle 19,habitation 1;20

1)帐篷,会幕(用表树枝,兽皮,或其它材料所建)
2)指着名的神的会幕,其后耶路撒冷的圣殿就是依据它的型式而建的

4633skene {skay-nay'} apparently akin to 4632and 4639;TDNT-7:368,1040;n f AV-tabernacle 19,habitation 1;20

1)tent,tabernacle,(made of green boughs,or skins or other materials)
2)of that well known movable temple of God after the pattern of which the temple at Jerusalem was built


G4634

G4634

4634skenopegia {skay-nop-ayg-ee'-ah} 源自4636与4078;TDNT-7:390,1040;阴性名词 AV-tabernacles 1;1

1)住棚节 犹太人节期,自提斯留月(西历十月)十五号起历时七天,一方面纪念祖先在旷野 住帐棚的飘流岁月,一方面欢庆农作物的收成.节庆间,犹太人会用树叶繁茂的 枝子在屋顶或院子搭棚子,并以水果花卉装饰,在里面吃喝庆祝.

4634skenopegia {skay-nop-ayg-ee'-ah} from 4636and 4078;TDNT-7:390,1040;n f AV-tabernacles 1;1

1)the construction of a tabernacle or tabernacles
2)the feast of tabernacles;this festival was observed by the Jews yearly for seven days,beginning with the 15th of the month Tisri (approx.our Oct.)partly to perpetuate the memory of the time when their ancestors after leaving Egypt dwelt in tents on their way through the Arabian desert,and partly as a season of festivity and joy on the completion of the harvest and the vintage (the festival of ingatherings)In celebrating the festival the Jews were accustomed to construct booths of the leafy branches of trees,--either on the roofs or in the courts of their dwellings, or in the streets and squares,and to adorn them with flowers and fruits of all kinds --under which,throughout the period of the festival,they feasted and gave themselves up to rejoicing.


G4635

G4635

4635skenopoios {skay-nop-oy-os'} 源自4633and 4160;TDNT-7:393,1040;形容词 AV-tentmaker 1;1

1)作帐棚的人
2)一个制作小型活动帐棚的人,帐棚是用皮革或羊毛布或亚麻制的布料做的,为旅行家所用

4635skenopoios {skay-nop-oy-os'} from 4633and 4160;TDNT-7:393,1040;adj AV-tentmaker 1;1

1)a tentmaker
2)one that makes small portable tents,of leather or cloth of goat's hair or linen,for the use of travellers


G4636

G4636

4636skenos {skay'-nos} 源自4633;TDNT-7:381,1040;中性名词 AV-tabernacle 2;2

1)帐棚,帐幕
2)隐喻.人的身体如同帐幕是灵魂的居所,死后灵魂被取走

4636skenos {skay'-nos} from 4633;TDNT-7:381,1040;n n AV-tabernacle 2;2

1)a tabernacle,a tent
2)metaph.of the human body,in which the soul dwells as in a tent, and which is taken down at death


G4637

G4637

4637skenoo {skay-no'-o} 源自4636;TDNT-7:385,1040;动词 AV-dwell 5;5

1)将帐幕固定钉牢,拥有自己的居所,生活在帐棚内,临时居所
2)居住

4637skenoo {skay-no'-o} from 4636;TDNT-7:385,1040;v AV-dwell 5;5

1)to fix one's tabernacle,have one's tabernacle,abide (or live)in a tabernacle (or tent),tabernacle
2)to dwell


G4638

G4638

4638skenoma {skay'-no-mah} 源于4637;TDNT-7:383,1040;中性名词 AV-tabernacle 3;3

1)帐棚,帐幕
-1a)指神的殿
-1b)指摆放约柜的圣幕(?)
-1c)隐喻.指人的肉体是其灵魂所居住的地方

4638skenoma {skay'-no-mah} from 4637;TDNT-7:383,1040;n n AV-tabernacle 3;3

1)a tent,a tabernacle
-1a)of the temple as God's habitation
-1b)of the tabernacle of the covenant
-1c)metaph.of the human body as the dwelling of the soul


G4639

G4639

4639skia {skee'-ah} 显然是原形字;TDNT-7:394,1044;阴性名词 钦定本-shadow 7;7

1)影子
-1a)因遮断光线而造成的阴影
-1b)一个物体的投影所产生的影象，并且描绘出那一个物体的形状
-1c)一个略图，轮廓，描写

4639skia {skee'-ah} apparently a primary word;TDNT-7:394,1044;n f AV-shadow 7;7

1)shadow
-1a)shade caused by the interception of light
-1b)an image cast by an object and representing the form of that object
-1c)a sketch,outline,adumbration


G4640

G4640

4640skirtao {skeer-tah'-o} 近似to skairo (to skip);TDNT-7:401,1046;动词 AV-leap 2,leap for joy 1;3

1)跳跃,跳动

4640skirtao {skeer-tah'-o} akin to skairo (to skip);TDNT-7:401,1046;v AV-leap 2,leap for joy 1;3

1)to leap


G4641

G4641

4641sklerokardia {sklay-rok-ar-dee'-ah} 源自4642与2588的复合;TDNT-3:613,415;阴性名词 AV-hardness of heart 3;3

1)心硬

4641sklerokardia {sklay-rok-ar-dee'-ah} from a compound of 4642and 2588;TDNT-3:613,415;n f AV-hardness of heart 3;3

1)hardness of heart


G4642

G4642

4642skleros {sklay-ros'} from the base of 4628;TDNT-5:1028,816;形容词 AV-hard 5,fierce 1-6

1)艰难,严厉,粗野,
-1a)形容人:(隐喻)严厉,严格
-1b)形容事物:激烈,粗野,蛮横

4642skleros {sklay-ros'} from the base of 4628;TDNT-5:1028,816;adj AV-hard 5,fierce 1-6

1)hard,harsh,rough,stiff
-1a)of men:metaph.harsh,stern,hard
-1b)of things:violent,rough,offensive,intolerable


G4643

G4643

4643sklerotes {sklay-rot'-ace} 源自4642;TDNT-5:1028,816;阴性名词 AV-hardness 1;1

1)坚硬
2)固执,顽固

4643sklerotes {sklay-rot'-ace} from 4642;TDNT-5:1028,816;n f AV-hardness 1;1

1)hardness
2)obstinacy,stubbornness


G4644

G4644

4644sklerotrachelos {sklay-rot-rakh'-ay-los} 源自4642and 5137;TDNT-5:1029,816;形容词 AV-stiffnecked 1;1

1)硬着颈项的
2)顽固的,任性的,固执的

4644sklerotrachelos {sklay-rot-rakh'-ay-los} from 4642and 5137;TDNT-5:1029,816;adj AV-stiffnecked 1;1

1)stiffnecked
2)stubborn,headstrong,obstinate


G4645

G4645

4645skleruno {sklay-roo'-no} 源于4642;TDNT-5:1030,816;动词 AV-harden 6;6

1)使变硬,使坚固
2)隐喻.
-2a)顽固,倔强
-2b)被变得刚毅坚强
-2c)变得顽固或倔强

4645skleruno {sklay-roo'-no} from 4642;TDNT-5:1030,816;v AV-harden 6;6

1)to make hard,harden
2)metaph.
-2a)to render obstinate,stubborn
-2b)to be hardened
-2c)to become obstinate or stubborn


G4646

G4646

4646skolios {skol-ee-os'} 源自4628的基础;TDNT-7:403,1046;形容词 AV-crooked 2,untoward 1,froward 1;4

1)歪的,弯曲的
2)隐喻.
-2a)错误的,邪恶的
-2b)不公平的,乖戾的,顽固的

4646skolios {skol-ee-os'} from the base of 4628;TDNT-7:403,1046;adj AV-crooked 2,untoward 1,froward 1;4

1)crooked,curved
2)metaph.
-2a)perverse,wicked
-2b)unfair,surly,froward


G4647

G4647

4647skolops {skol'-ops} 也许源自4628和3700的基础;TDNT-7:409,1047;阳性名词 AV-thorn 1;1

1)一小块木头碎片,栅栏,桩
2)尖锐的桩,刺林后12:7

4647skolops {skol'-ops} perhaps from the base of 4628and 3700;TDNT-7:409,1047;n m AV-thorn 1;1

1)a pointed piece of wood,a pale,a stake
2)a sharp stake,splinter


G4648

G4648

4648skopeo {skop-eh'-o} 源自4649;TDNT-7:414,1047;动词 AV-mark 2,take heed 1,look on 1,look at 1,consider 1;6

1)(仔细)观看,小心,注意 同义词见5822

4648skopeo {skop-eh'-o} from 4649;TDNT-7:414,1047;v AV-mark 2,take heed 1,look on 1,look at 1,consider 1;6

1)to look at,observe,contemplate
2)to mark
3)to fix one's eyes upon,direct one's attention to,any one
4)to look to,take heed to thyself For Synonyms see entry 5822


G4649

G4649

4649skopos {skop-os'}("scope") 源自skeptomai (细看　["怀疑者"], 或许透过"隐藏”之意近似4626,cf 4629);TDNT-7:413,1047;阳性名词 AV-mark 1;1

1)观察者,守望者
2)凝视远距的记号,视野内的目标或终点

4649skopos {skop-os'}("scope") from skeptomai (to peer about ["skeptic"],perhaps akin to 4626through the idea of concealment,cf 4629);TDNT-7:413,1047;n m AV-mark 1;1

1)an observer,a watchman
2)the distant mark looked at,the goal or end one has in view


G4650

G4650

4650skorpizo {skor-pid'-zo} 应与4651同源(取其"渗透"之意);TDNT-7:418,1048;动词 AV-scatter 3,scatter abroad 1,disperse abroad 1;5

1)分散,驱散
2)向外分散,分发

4650skorpizo {skor-pid'-zo} apparently from the same as 4651(through the idea of penetrating);TDNT-7:418,1048;v AV-scatter 3,scatter abroad 1,disperse abroad 1;5

1)to scatter
-1a)of those who,routed or terror stricken or driven by some other impulses,fly in every direction
-1b)to scatter abroad (what others may collect for themselves),or one dispensing blessings literally


G4651

G4651

4651skorpios {skor-pee'-os} 可能源自一种过时的skerpo (或许从4649基本型加强而来,而且意为刺);;阳性名词 AV-scorpion 5;5

1)蝎子,一种小动物的名字,有点像龙虾, 隐藏在温暖区域,特别在石墙里;在它的尾端有毒刺

4651skorpios {skor-pee'-os} probably from an obsolete skerpo (perhaps strengthened from the base of 4649and meaning to pierce);;n m AV-scorpion 5;5

1)a scorpion,the name of a little animal,somewhat resembling a lobster,which in warm regions lurk,esp.in stone walls;it has a poisonous sting in its tail


G4652

G4652

4652skoteinos {skot-i-nos'} 源自4655;TDNT-7:423,1049;形容词 AV-full of darkness 2,dark 1;3

1)充满了黑,黑暗笼罩,

4652skoteinos {skot-i-nos'} from 4655;TDNT-7:423,1049;adj AV-full of darkness 2,dark 1;3

1)full of darkness,covered with darkness


G4653

G4653

4653skotia {skot-ee'-ah} 源于4655;TDNT-7:423,1049;阴性名词 AV-darkness 14,dark 2;16

1)黑暗
2)因对光明的渴望而显出所在之处的黑暗
3)隐喻.用以指对神所启示的事的漠视及与有关的邪恶情事,终将导致在地岳中受苦

4653skotia {skot-ee'-ah} from 4655;TDNT-7:423,1049;n f AV-darkness 14,dark 2;16

1)darkness
2)the darkness due to want of light
3)metaph.used of ignorance of divine things,and its associated wickedness,and the resultant misery in hell


G4654

G4654

4654skotizo {skot-id-zo} 源自4655;TDNT-7:423,1049;动词 AV-darken 8;8

1)为黑暗所拢罩,变黑暗
2)被黑暗拢罩,变黑
-2a)天体有如光明被剥夺
-2b)隐喻.
--2b1)属眼睛(变瞎)
--2b2)属理解(使难懂)
--2b3)属心情(使忧郁)

4654skotizo {skot-id-zo} from 4655;TDNT-7:423,1049;v AV-darken 8;8

1)to cover with darkness,to darken
2)to be covered with darkness,be darkened
-2a)of heavenly bodies as deprived of light
-2b)metaph.
--2b1)of the eyes
--2b2)of the understanding
--2b3)of the mind


G4655

G4655

4655skotos {skot'-os} 源于4639的字源;TDNT-7:423,1049;中性名词 AV-darkness 32;32

1)黑暗
-1a)指夜晚的黑暗
-1b)指因视力弱或眼瞎而造成所见的黑暗
2)隐喻.
-2a)指对神的启示和人的责任的漠视,及在邪恶与不道德之事中,及所伴随而来的在地岳中的苦痛
-2b)指内心的黑暗变为可见且挥之不去的人

4655skotos {skot'-os} from the base of 4639;TDNT-7:423,1049;n n AV-darkness 32;32

1)darkness
-1a)of night darkness
-1b)of darkened eyesight or blindness
2)metaph.
-2a)of ignorance respecting divine things and human duties,and the accompanying ungodliness and immorality,together with their consequent misery in hell
-2b)persons in whom darkness becomes visible and holds sway


G4656

G4656

4656skotoo {skot-o'-o} 源自4655;TDNT-7:423,1049;动词 AV-full of darkness 1;1

1)使变暗,黑暗覆盖,
2)隐喻.心神蒙蔽,泯灭人性

4656skotoo {skot-o'-o} from 4655;TDNT-7:423,1049;v AV-full of darkness 1;1

1)to darken,cover with darkness
2)metaph.to darken or blind the mind


G4657

G4657

4657skubalon {skoo'-bal-on} (1519与2965的推测延申字)和906的中性; TDNT-7:445,1052;中性名词 AV-dung 1;1

1)任何弃物,如动物的排泄物,废物,垃圾,渣滓
-1a)属无价值的与可厌恶的

4657skubalon {skoo'-bal-on} neuter of a presumed derivative of 1519and 2965and 906; TDNT-7:445,1052;n n AV-dung 1;1

1)any refuse,as the excrement of animals,offscourings,rubbish,dregs
-1a)of things worthless and detestable


G4658

G4658

4658Skuthes {skoo'-thace} 可能是外来字;TDNT-7:447,1053;阳性专有名词 AV-Scythian 1;1 西古提人="粗鲁的或不雅的"

1)一位西古提人,西古提的居民或是现今的俄罗斯
-1a)在历史悠久更文明的国家(看来),西古提人被视为比较是最最野蛮的人

4658Skuthes {skoo'-thace} probably of foreign origin;TDNT-7:447,1053;n pr m AV-Scythian 1;1 Scythian ="rude or rough"

1)a Scythian,an inhabitant of Scythia or modern day Russia
-1a)by the more civilised nations of antiquity the Scythians were regarded as the wildest of barbarians


G4659

G4659

4659skuthropos {skoo-thro-pos'} 源自skuthros (sullen)and a derivative of 3700;TDNT-7:450,1053;形容词 AV-of a sad countenance 1,sad 1;2

1)指一个忧伤和沮丧的的容貌

4659skuthropos {skoo-thro-pos'} from skuthros (sullen)and a derivative of 3700;TDNT-7:450,1053;adj AV-of a sad countenance 1,sad 1;2

1)of a sad and gloomy countenance


G4660

G4660

4660skullo {skool'-lo} apparently a primary verb;;动词 AV-trouble 2,trouble (one's)self 1;3

1)去皮壳,剥...的皮
2)扯破,乱砍
-2a)使困惑,使苦脑,令人不快
-2b)自找麻烦,惹来烦恼

4660skullo {skool'-lo} apparently a primary verb;;v AV-trouble 2,trouble (one's)self 1;3

1)to skin,flay
2)to rend,mangle
-2a)to vex,trouble,annoy
-2b)to give one's self trouble,trouble one's self


G4661

G4661

4661skulon {skoo'-lon} 源自4660;;中性名词 AV-spoils 1;1

1)从猛兽剥除下来的皮毛,兽皮
2)从敌人守中抢掠过来的兵器与贵重物品,战利品

4661skulon {skoo'-lon} from 4660;;n n AV-spoils 1;1

1)a (beast's)skin stripped off,a pelt
2)the weapons and valuables stripped off from an enemy,spoils


G4662

G4662

4662skolekobrotos {sko-lay-kob'-ro-tos} 源自4663和977的衍生;TDNT-7:456,1054;形容词 AV-eaten of worms 1;1

1)虫的咬

4662skolekobrotos {sko-lay-kob'-ro-tos} from 4663and a derivative of 977;TDNT-7:456,1054;adj AV-eaten of worms 1;1

1)eaten of worms


G4663

G4663

4663skolex {sko'-lakes} 不确定其衍生;TDNT-7:452,1054;阳性名词 AV-worm 3;3

1)虫,spec.以死尸为食的那种虫

4663skolex {sko'-lakes} of uncertain derivation;TDNT-7:452,1054;n m AV-worm 3;3

1)a worm,spec.that kind which preys upon dead bodies


G4664

G4664

4664smaragdinos {smar-ag'-dee-nos} 源自4665;形容词 AV-emerald 1;1

1)绿宝石的,用绿宝石做的

4664smaragdinos {smar-ag'-dee-nos} from 4665;;adj AV-emerald 1;1

1)of emerald,made of emerald


G4665

G4665

4665smaragdos {smar'-ag-dos} 不确定的衍生字;;阴性名词 AV-emerald 1;1

1)透明的宝石，其淡绿的颜色特别引人注意,绿宝石启21:19

4665smaragdos {smar'-ag-dos} of uncertain derivation;;n f AV-emerald 1;1

1)a transparent precious stone noted especially for its light green colour


G4666

G4666

4666smurna {smoor'-nah} TDNT-7:457,1055;阴性名词 AV-myrrh 2;2

1)没药

4666smurna {smoor'-nah} apparently strengthened for 3464;TDNT-7:457,1055;n f AV-myrrh 2;2

1)myrrh,a bitter gum and costly perfume which exudes from a certain tree or shrub in Arabia and Ethiopia,or is obtained by incisions made in the bark:as an antiseptic it was used for embalming


G4667

G4667

4667Smurna {smoor'-nah} 与...同4666;;专有名词地名 钦定本-Smyrna 1;1 士每拿="没药"

1)小亚细亚爱奥尼亚的都市,爱琴海旁,以弗所北方40哩(65km)

4667Smurna {smoor'-nah} the same as 4666;;n pr loc AV-Smyrna 1;1 Smyrna ="myrrh"

1)an Ionian city of Asia Minor,on the Aegean Sea,40miles (65km) north of Ephesus


G4668

G4668

4668Smurnaios {smoor-nah'-yos} 源自4667;形容词 AV-Smyrna 1;1

1)关乎士每拿的,士每拿的居民

4668Smurnaios {smoor-nah'-yos} from 4667;;adj AV-Smyrna 1;1

1)of or belonging to Smyrna,an inhabitant of Smyrna


G4669

G4669

4669smurnizo {smoor-nid'-zo} 源自4667;TDNT-7:458,1055;动词 AV-mingle with myrrh 1;1

1)如同没药
2)混合使发出没药的气味
-2a)调于没药的酒,亦即发出没药味的酒.古代人在酒中注入没药使散发出没药馨香与味道

4669smurnizo {smoor-nid'-zo} from 4667;TDNT-7:458,1055;v AV-mingle with myrrh 1;1

1)to be like myrrh
2)to mix and so flavour with myrrh
-2a)wine with myrrh:i.e.wine flavoured with myrrh.The ancients used to infuse myrrh into wine to give it a more agreeable fragrance and flavour


G4670

G4670

4670Sodoma {sod'-om-ah} 源自希伯来文05467的复数形;;专有名词地名 AV-Sodom 9,Sodoma 1;10 所多玛="燃烧的"

1)一个被神用如雨般的火和硫黄所毁灭的城市
2)(隐喻)耶路撒冷

4670Sodoma {sod'-om-ah} plural of Hebrew origin 05467;;n pr loc AV-Sodom 9,Sodoma 1;10 Sodom ="burning"

1)a city destroyed by the Lord raining fire and brimstone on it
2)metaph.Jerusalem Rev.11:8


G4671

G4671

4671soi {soy}
-4771的间接受格;代名词 AV-thee 200,thou 14,thy 4,thine own 1,not tr 2;221

1)给你

4671soi {soy} dative case of 4771;;pron AV-thee 200,thou 14,thy 4,thine own 1,not tr 2;221

1)to you


G4672

G4672

4672Solomon {sol-om-one'} 源自希伯来文08010;TDNT-7:459,1055;阳性专有名词 AV-Solomon 12;12 所罗门="和平的"

1)大卫的儿子，是最有智慧、最富有的君王

4672Solomon {sol-om-one'} of Hebrew origin 08010;TDNT-7:459,1055;n pr m AV-Solomon 12;12 Solomon ="peaceful"

1)the son of David and was the wisest and richest king that ever lived


G4673

G4673

4673soros {sor-os'} 或许近似4987的基本型;;阴性名词 AV-bier 1;1

1)骨灰缸或是保存尸骨的容器
2)犹太人抬着死者去安葬用的葬礼长椅或棺材

4673soros {sor-os'} probably akin to the base of 4987;;n f AV-bier 1;1

1)an urn or receptacle for keeping the bones of the dead
2)the funeral couch or bier on which the Jews carried their dead forth to burial


G4674

G4674

4674sos {sos} 源于4771;;代名词所有格 AV-thy 13,thine 9,thine own 3,thy goods 1,thy friends 1;27

1)你的,你自己的

4674sos {sos} from 4771;;pron AV-thy 13,thine 9,thine own 3,thy goods 1,thy friends 1;27

1)thy,thine


G4675

G4675

4675sou {soo}
-4771"你"的单数所有格;;人称代名词 AV-thy 358,thee 76,thine 50,thine own 7,thou 6,not tr 1;498

1)你的

4675sou {soo} genitive case of 4771;;pron AV-thy 358,thee 76,thine 50,thine own 7,thou 6,not tr 1;498

1)thy,thee


G4676

G4676

4676soudarion {soo-dar'-ee-on} 属拉丁原字;;中性名词 AV-napkin 3,handkerchief 1;4

1)手帕
2)擦去脸上汗水和清洁鼻头的布,也用来盖在尸体额头上的

4676soudarion {soo-dar'-ee-on} of Latin origin;;n n AV-napkin 3,handkerchief 1;4

1)a handkerchief
2)a cloth for wiping perspiration from the face and for cleaning the nose and also used in swathing the head of a corpse


G4677

G4677

4677Sousanna {soo-san'-nah} of Hebrew origin 07799阴性;;阴性专有名词 AV-Susanna 1;1 苏撒拿="百合花"

1)供应服事基督的女人之一

4677Sousanna {soo-san'-nah} of Hebrew origin 07799feminine;;n pr f AV-Susanna 1;1 Susanna ="a lily"

1)one of the women who ministered to Christ


G4678

G4678

4678sophia {sof-ee'-ah} 源自4680;TDNT-7:465,1056;阴性名词 AV-wisdom 51;51

1)智慧
-1a)自然智慧
-1b)超然的智慧
--1b1)与神亲近的人从神领受的智慧
--1b2)神的智慧
2)拟人化的智慧 For 同义词see entry 5826

4678sophia {sof-ee'-ah} from 4680;TDNT-7:465,1056;n f AV-wisdom 51;51

1)wisdom,broad and full of intelligence;used of the knowledge of very diverse matters
-1a)the wisdom which belongs to men
--1a1)spec.the varied knowledge of things human and divine, acquired by acuteness and experience,and summed up in maxims and proverbs
--1a2)the science and learning
--1a3)the act of interpreting dreams and always giving the sagest advice
--1a4)the intelligence evinced in discovering the meaning of some mysterious number or vision
--1a5)skill in the management of affairs
--1a6)devout and proper prudence in intercourse with men not disciples of Christ,skill and discretion in imparting Christian truth
--1a7)the knowledge and practice of the requisites for godly and upright living
-1b)supreme intelligence,such as belongs to God
--1b1)to Christ
--1b2)the wisdom of God as evinced in forming and executing counsels in the formation and government of the world and the scriptures For Synonyms see entry 5826


G4679

G4679

4679sophizo {sof-id'-zo} from 4680;TDNT-7:527,1056;动词 钦定本-make wise 1,cunningly devised 1;2

1)使有智慧,教导
2)变得聪明,使领悟到
-2a)发明,扮演诡辩家(的角色)
-2b)聪明地或巧妙地想出

4679sophizo {sof-id'-zo} from 4680;TDNT-7:527,1056;v AV-make wise 1,cunningly devised 1;2

1)to make wise,teach
2)to become wise,to have understanding
-2a)to invent,play the sophist
-2b)to devise cleverly or cunningly


G4680

G4680

4680sophos {sof-os'} 与saphes (清晰)一字相关;TDNT-7:465,1056;形容词 AV-wise 22;22

1)有智慧
-1a)技巧好的人,专家
-1b)有智慧(博学多闻,有教养)
--1b1)指希腊哲学家
--1b2)指犹太神学家
--1b3)指基督教教师
-1c)实质的智慧(行动上)
-1d)思维的智慧(精于筹划) 同义词见5872

4680sophos {sof-os'} akin to saphes (clear);TDNT-7:465,1056;adj AV-wise 22;22

1)wise
-1a)skilled,expert:of artificers
-1b)wise,skilled in letters,cultivated,learned
--1b1)of the Greek philosophers and orators
--1b2)of Jewish theologians
--1b3)of Christian teachers
-1c)forming the best plans and using the best means for their execution For Synonyms see entry 5872


G4681

G4681

4681Spania {span-ee'-ah} 也许是源自外来语;;专有地名 AV-Spain 2;2 士班雅（西班牙）="缺乏（稀少）"

1)法国以南的整个半岛 罗15:2315:28

4681Spania {span-ee'-ah} probably of foreign origin;;n pr loc AV-Spain 2;2 Spain ="scarceness"

1)the whole peninsula south of the Pyrenees


G4682

G4682

4682sparasso {spar-as'-so} 扩展型from spairo (to grasp,apparently strengthened from
-4685through the idea of spasmodic contraction);;动词 AV-tear 3,rend 1;4

1)震动抽搐,撕裂

4682sparasso {spar-as'-so} prolongation from spairo (to grasp,apparently strengthened from
-4685through the idea of spasmodic contraction);;v AV-tear 3,rend 1;4

1)to convulse,tear


G4683

G4683

4683sparganoo {spar-gan-o'-o} 源自sparganon (长条,源自4682基础的衍生 意为用皮带捆扎或用布条包);;动词 AV-wrap in swaddling clothes 2;2

1)襁褓衣服包裹
-1a)刚生的婴儿

4683sparganoo {spar-gan-o'-o} from sparganon (a strip,from a derivative of the base of 4682 meaning to strap or wrap with strips);;v AV-wrap in swaddling clothes 2;2

1)to wrap in swaddling clothes
-1a)of an infant just born


G4684

G4684

4684spatalao {spat-al-ah'-o} 源自spatale (luxury);;动词 AV-live in pleasure 1,be wanton 1;2

1)豪华奢侈的生活,过着贪图酒色的生活,(为自己的欢乐着想)

4684spatalao {spat-al-ah'-o} from spatale (luxury);;v AV-live in pleasure 1,be wanton 1;2

1)to live luxuriously,lead a voluptuous life,(give one's self to pleasure)


G4685

G4685

4685spao {spah'-o} 基本动词;;动词 AV-draw 1,draw out 1;2

1)拉
2)拔出(一个人的刀剑)

4685spao {spah'-o} a primary verb;;v AV-draw 1,draw out 1;2

1)to draw
2)to draw (one's sword)


G4686

G4686

4686speira {spi'-rah} 阴性名词 AV-band 7;7

1)兵团

4686speira {spi'-rah} of immed.Latin origin,but ultimately a derivative of 138in the sense of its cognate 1507;;n f AV-band 7;7

1)anything rolled into a circle or ball,anything wound,rolled up, folded together
2)a military cohort
-2a)the tenth part of legion
--2a1)about 600men i.e.legionaries
--2a2)if auxiliaries either 500or 1000
--2a3)a maniple,or the thirtieth part of a legion
-2b)any band,company,or detachment,of soldiers


G4687

G4687

4687speiro {spi'-ro} 可能由4685加强而来(透过延伸的意念); TDNT-7:536,1065;动词 AV-sow 43,sower 6,receive seed 4,vr sow 1;54

1)播种,散布
2)隐喻.谚语式的用法

4687speiro {spi'-ro} probably strengthened from 4685(through the idea of extending); TDNT-7:536,1065;v AV-sow 43,sower 6,receive seed 4,vr sow 1;54

1)to sow,scatter,seed
2)metaph.of proverbial sayings


G4688

G4688

4688spekoulator {spek-oo-lat'-ore} of Latin origin;;阳性名词 AV-executioner 1;1

1)侦察者,斥候
2)在皇帝之下的侍者或是贴身侍卫成员, 受雇作信差,守夜者,和行刑者
3)这名称在希律安提帕改变作为刽子手

4688spekoulator {spek-oo-lat'-ore} of Latin origin;;n m AV-executioner 1;1

1)a spy,scout
2)under the emperors an attendant and member of the body guard, employed as messengers,watchers,and executioners
3)the name is transferred to an attendant of Herod Antipas that acted as executioner


G4689

G4689

4689spendo {spen'-do} a明显地是一个初级动词;TDNT-7:528,*;动词 AV-be ready to be offered 1,be offered 1;2

1)倾流出有如祭酒,奠酒
2)在新约,献上为祭酒
3)比喻用法,因神之故,在剧烈死亡中流出血

4689spendo {spen'-do} apparently a primary verb;TDNT-7:528,*;v AV-be ready to be offered 1,be offered 1;2

1)to pour out as a drink offering,make a libation
2)in the NTto be offered as a libation
3)fig.used of one whose blood is poured out in a violent death for the cause of God


G4690

G4690

4690sperma {sper'-mah} 源自4687;TDNT-7:536,1065;中性名词 钦定本-seed 43,issue 1;44

1)植物发芽生长的源头
-1a)种子,亦即谷粒或果仁,内有将来植物的胚芽
--1a1)洒下去的谷粒或果仁
-1b)隐喻,余种,亦即剩余的人,或幸存的人,留 作下一代的种子(就像收割时会保留种子作为 播种之用)
2)男人的精液
-2a)精液的产品,子孙,儿女,子女,后裔
-2b)家族,种族,后代
-2c)具有生命力的东西
--2c1)属于圣灵所赐的上帝的活力,在我们心 灵中运行,我们因此心意更新

4690sperma {sper'-mah} from 4687;TDNT-7:536,1065;n n AV-seed 43,issue 1;44

1)from which a plant germinates
-1a)the seed i.e.the grain or kernel which contains within itself the germ of the future plants
--1a1)of the grains or kernels sown
-1b)metaph.a seed i.e.a residue,or a few survivors reserved as the germ of the next generation (just as seed is kept from the harvest for the sowing)
2)the semen virile
-2a)the product of this semen,seed,children,offspring,progeny
-2b)family,tribe,posterity
-2c)whatever possesses vital force or life giving power
--2c1)of divine energy of the Holy Spirit operating within the soul by which we are regenerated


G4691

G4691

4691spermologos {sper-mol-og'-os} 源自4690与3004;形容词 AV-babbler 1;1

1)字意:拾取种子(鸟)
2)在商店与市集拾取剩余维生的人,意指多嘴,嚼舌的人

4691spermologos {sper-mol-og'-os} from 4690and 3004;;adj AV-babbler 1;1

1)picking up seed
-1a)of birds,esp.of the crow or daw that picks up grain in fields
2)metaph.
-2a)lounging about the market place and picking up a substance by whatever may chance to fall from the loads of merchandise
-2b)hence,beggarly,abject,vile,(a parasite)
-2c)getting a living by flattery and bufferoonery
-2d)an empty talker,babbler


G4692

G4692

4692speudo {spyoo'-do} probably strengthened from 4228;;动词 AV-make haste 3,haste 1,haste unto 1,with haste 1;6

1)催促,赶快行动
2)切切的盼望

4692speudo {spyoo'-do} probably strengthened from 4228;;v AV-make haste 3,haste 1,haste unto 1,with haste 1;6

1)to haste,make haste
2)to desire earnestly


G4693

G4693

4693spelaion {spay'-lah-yon} 被认为是衍生于speos (洞室);;中性名词 AV-den 5,cave 1;6

1)岩洞,洞穴

4693spelaion {spay'-lah-yon} from a presumed derivative of speos (a grotto);;n n AV-den 5,cave 1;6

1)a cave,den


G4694

G4694

4694spilas {spee-las'} 字源不明;阴性名词 AV-spot 1;1

1)海底的石头,礁石
2)(隐喻)以行为对别人造成败德影响的人

4694spilas {spee-las'} of uncertain derivation;;n f AV-spot 1;1

1)a rock in the sea,ledge,reef
2)metaph.of men who by their conduct damage others morally,wreck them as it were


G4695

G4695

4695spiloo {spee-lo'-o} 源自4696;;动词 AV-spot 2;2

1)玷污,沾染

4695spiloo {spee-lo'-o} from 4696;;v AV-spot 2;2

1)to defile,spot


G4696

G4696

4696spilos {spee'-los} of uncertain derivation;;阳性名词 AV-defile 1,spot 1;2

1)污点
2)过失,道德上的缺点
-2a)指卑鄙贪婪的人

4696spilos {spee'-los} of uncertain derivation;;n m AV-defile 1,spot 1;2

1)a spot
2)a fault,moral blemish
-2a)of base and gluttonous men


G4697

G4697

4697splagchnizomai {splangkh-nid'-zom-ahee} 关身语态语态from 4698;TDNT-7:548,1067;动词 AV-have compassion 7,be moved with compassion 5;12

1)得感动的,内有所动,被爱心所驱动, 有同情心的(内脏肺腑或心肠被视为爱与怜恤之根源)

4697splagchnizomai {splangkh-nid'-zom-ahee} middle voice from 4698;TDNT-7:548,1067;v AV-have compassion 7,be moved with compassion 5;12

1)to be moved as to one's bowels,hence to be moved with compassion, have compassion (for the bowels were thought to be the seat of love and pity)


G4698

G4698

4698splagchnon {splangkh'-non} splen ("脾脏")的扩张及加强型;TDNT-7:548,1067;中性名词 AV-bowels 9,inward affection 1,tender mercy +16561;11

1)肠子,肠(心,肺,肝,等等)
-1a)肠子
-1b)肠子一般被认为是暴烈性的情绪之源,如怒气和爱;但希伯来人以其为较温柔的感情之所在, 尤其是亲切,和蔼,仁慈,博爱,同情;因而也用来指我们的心(温柔慈悲,亲情,温情等等)
-1c)好心肠,慈悲之心

4698splagchnon {splangkh'-non} probably strengthened from splen (the "spleen");TDNT-7:548,1067;n n AV-bowels 9,inward affection 1,tender mercy +16561;11

1)bowels,intestines,(the heart,lungs,liver,etc.)
-1a)bowels
-1b)the bowels were regarded as the seat of the more violent passions,such as anger and love;but by the Hebrews as the seat of the tenderer affections,esp.kindness,benevolence, compassion;hence our heart (tender mercies,affections,etc.)
-1c)a heart in which mercy resides


G4699

G4699

4699spoggos {spong'-gos} perhaps of foreign origin;;阳性名词 AV-spunge 3;3

1)海绵

4699spoggos {spong'-gos} perhaps of foreign origin;;n m AV-spunge 3;3

1)sponge


G4700

G4700

4700spodos {spod-os'} 来源不明的衍生字;;阳性名词 AV-ashes 3;3

1)灰烬:将灰撒在麻布衣上有象征悲哀的意思

4700spodos {spod-os'} of uncertain derivation;;n m AV-ashes 3;3

1)ashes:placed on sackcloth as a token of grief


G4701

G4701

4701spora {spor-ah'} 源自4687;TDNT-7:536,1065;阴性名词 AV-seed 1;1

1)种子彼前1:23

4701spora {spor-ah'} from 4687;TDNT-7:536,1065;n f AV-seed 1;1

1)seed


G4702

G4702

4702sporimos {spor'-ee-mos} 源自4703;TDNT-7:536,1065;形容词 AV-corn field 2,corn 1;3

1)适合撒种的
2)田地,麦地,成长中的庄稼

4702sporimos {spor'-ee-mos} from 4703;TDNT-7:536,1065;adj AV-corn field 2,corn 1;3

1)fit for sowing,sown
2)sown fields,growing crops


G4703

G4703

4703sporos {spro'-os} 源自4687;TDNT-7:536,1065;阳性名词 AV-seed 4,seed sown 1;5

1)播种
2)种子(播种用的)

4703sporos {spro'-os} from 4687;TDNT-7:536,1065;n m AV-seed 4,seed sown 1;5

1)a sowing
2)seed (used in sowing)


G4704

G4704

4704spoudazo {spoo-dad'-zo} 源于4710;TDNT-7:559,1069;动词 AV-endeavour 3,do diligence 2,be diligent 2,give diligence 1, be forward 1,labour 1,study 1;11

1)急促,赶忙
2)竭力而为,尽力,殷勤

4704spoudazo {spoo-dad'-zo} from 4710;TDNT-7:559,1069;v AV-endeavour 3,do diligence 2,be diligent 2,give diligence 1, be forward 1,labour 1,study 1;11

1)to hasten,make haste
2)to exert one's self,endeavour,give diligence


G4705

G4705

4705spoudaios {spoo-dah'-yos} 源自4710;TDNT-7:559,1069;形容词 AV-diligent 1;1

1)主动活跃,勤勉地,热心地,认真地
2)极热心地

4705spoudaios {spoo-dah'-yos} from 4710;TDNT-7:559,1069;adj AV-diligent 1;1

1)active,diligent,zealous,earnest
2)very diligent


G4706

G4706

4706spoudaioteron {spoo-dah-yot'-er-on} 中性of 4707as 副词;;形容词 AV-very diligently 1;1

1)非常勤勉的(提后1:17|)

4706spoudaioteron {spoo-dah-yot'-er-on} neuter of 4707as adverb;;adj AV-very diligently 1;1

1)very diligently


G4707

G4707

4707spoudaioteros {spoo-dah-yot'-er-os} comparative of 4705;;形容词 AV-more forward 1,more diligent 1;2

1)活跃的,用心的,热心的,诚恳的
2)非常用心的

4707spoudaioteros {spoo-dah-yot'-er-os} comparative of 4705;;adj AV-more forward 1,more diligent 1;2

1)active,diligent,zealous,earnest
2)very diligent


G4708

G4708

4708spoudaioteros {spoo-dah-yot-er'-oce} 源自4707;;副词 AV-the more carefully 1;1

1)急速地,急忙地
2)勤奋地,热心地

4708spoudaioteros {spoo-dah-yot-er'-oce} from 4707;;adv AV-the more carefully 1;1

1)hastily,with haste
2)diligently,earnestly


G4709

G4709

4709spoudaios {spoo-dah'-yoce} 源自4705;;副词 AV-instantly 1,diligently 1;2

1)急忙地,迅速的动作
2)勤奋地
3)认真地

4709spoudaios {spoo-dah'-yoce} from 4705;;adv AV-instantly 1,diligently 1;2

1)hastily,with haste
2)diligently
3)earnestly


G4710

G4710

4710spoude {spoo-day'} 源自4692;TDNT-7:559,1069;阴性名词 AV-diligence 5,haste 2,business 1,care 1,forwardness 1, earnest care 1,carefulness 1;12

1)动作迅速,急忙
2)认真,勤奋
-2a)任何事都努力去完成,促进,或奋斗
-2b)尽全力地,很认真地关心

4710spoude {spoo-day'} from 4692;TDNT-7:559,1069;n f AV-diligence 5,haste 2,business 1,care 1,forwardness 1, earnest care 1,carefulness 1;12

1)haste,with haste
2)earnestness,diligence
-2a)earnestness in accomplishing,promoting,or striving after anything
-2b)to give all diligence,interest one's self most earnestly


G4711

G4711

4711spuris {spoo-rece'} 源自4687(as woven);;阴性名词 AV-basket 5;5

1)芦苇筐子(编织成的筐子,装食物的筐子,食篮) 太15:3716:10 可8:88:20 徒9:25

4711spuris {spoo-rece'} from 4687(as woven);;n f AV-basket 5;5

1)a reed basket,(a plaited basket,a lunch basket,hamper)


G4712

G4712

4712stadion {stad'-ee-on} 或是阳性(复数)stadios {stad'-ee-os},源自2476的基本型 (as fixed);;中性名词 AV-furlong 5,race 1;6

1)空间或距离约600呎(185公尺)
2)赛跑过程
-2a)举行跑步竞赛的地方,一人超越其余的人先到达终点,就赢得奖品 这样的描述过程在大部份的希腊大城可以找得到,而且与奥林匹亚相似, 长度是600呎(希腊尺寸)

4712stadion {stad'-ee-on} or masculine (in plural)stadios {stad'-ee-os},from the base of 2476 (as fixed);;n n AV-furlong 5,race 1;6

1)a space or distance of about 600feet (185m)
2)a race course
-2a)place in which contests in running were held,the one who outstripped the rest and reached the goal first,receiving the prize.Courses of this description were found in most of the larger Greek cities,and were like that at Olympia,
-600Greek feet in length


G4713

G4713

4713stamnos {stam'-nos} 源于2476(取其常备的意思)的字源;;阴性名词 AV-pot 1;1

1)希腊人所使用的一种陶制的广口罐或瓮,用以来储藏酒用的,也用作其它用途
-1a)指用以存放吗哪在约柜中的小罐子

4713stamnos {stam'-nos} from the base of 2476(as stationary);;n f AV-pot 1;1

1)among the Greeks an earthen jar,into which wine was drawn off for keeping but also used for other purposes
-1a)of the little jar in which the manna was kept,laid up in the ark of the covenant


G4714

G4714

4714stasis {stas'-is} 源于2476的字源;TDNT-7:568,1070;阴性名词 AV-sedition 3,dissension 3,insurrection 1,uproar 1,standing 1;9

1)存在且有效,地位的安置,存在的状态
2)叛乱,暴动
3)冲突,作乱

4714stasis {stas'-is} from the base of 2476;TDNT-7:568,1070;n f AV-sedition 3,dissension 3,insurrection 1,uproar 1,standing 1;9

1)a standing,station,state
2)an insurrection
3)strife,insurrection


G4715

G4715

4715stater {stat-air'} 源自2746的基础;;阳性名词 AV-piece of money 1;1

1)古代希腊的钱币单位,钱币太17:27
-1a)在新约圣经中，一个这种钱币等于四个Attic 或两个 亚历山大银币,古代犹太人重量及银币的单位

4715stater {stat-air'} from the base of 2746;;n m AV-piece of money 1;1

1)a stater,a coin
-1a)in the NTa silver stater equal to four Attic or two Alexandrian drachmas,a Jewish shekel


G4716

G4716

4716stauros {stow-ros'} 源于2476的字源;TDNT-7:572,1071;阳性名词 AV-cross 28;28

1)一直立的柱子,尤其指用作指标用的竿子
2)十字架
-2a)希腊人和罗马人由腓尼基人处所引入的一种以极端残忍及羞辱而着名的刑具;成为罗马帝国所使用 的刑罚之一,直到康士坦丁大帝时才废止,用于十恶不赦之罪犯,尤其如社会最低阶层的如隶, 强盗,教嗦或带头叛乱的人,在偶而的情形下于各行省中,因着统治长官的个人好恶,正直和平 顺的人,甚至罗马公民,也有被施以此刑的.
-2b)基督所承受的十字架刑罚

4716stauros {stow-ros'} from the base of 2476;TDNT-7:572,1071;n m AV-cross 28;28

1)an upright stake,esp.a pointed one
2)a cross
-2a)a well known instrument of most cruel and ignominious punishment,borrowed by the Greeks and Romans from the Phoenicians;to it were affixed among the Romans,down to the time of Constantine the Great,the guiltiest criminals, particularly the basest slaves,robbers,the authors and abetters of insurrections,and occasionally in the provinces, at the arbitrary pleasure of the governors,upright and peaceable men also,and even Roman citizens themselves
-2b)the crucifixion which Christ underwent


G4717

G4717

4717stauroo {stow-ro'-o} 源自4716;TDNT-7:581,1071;动词 AV-crucify 46;46

1)钉十字架
2)钉十字架(藉着耶稣被钉而毁灭)
-2a)属基督的将罪的欲望钉在十架上
-2b)信徒与主联合,属世的生命已经死在十架上

4717stauroo {stow-ro'-o} from 4716;TDNT-7:581,1071;v AV-crucify 46;46

1)to stake,drive down stakes
2)to fortify with driven stakes,to palisade
3)to crucify
-3a)to crucify one
-3b)metaph.to crucify the flesh,destroy its power utterly (the nature of the figure implying that the destruction is attended with intense pain)


G4718

G4718

4718staphule {staf-oo-lay'} 可能源自4735的基础;;阴性名词 AV-grapes 3;3

1)葡萄,葡萄串

4718staphule {staf-oo-lay'} probably from the base of 4735;;n f AV-grapes 3;3

1)grapes,bunch of grapes


G4719

G4719

4719stachus {stakh'-oos} 源自2476的基础;;阳性名词 AV-ear of corn 3,ear 2;5

1)谷穗或成长中的谷物

4719stachus {stakh'-oos} from the base of 2476;;n m AV-ear of corn 3,ear 2;5

1)an ear of corn or of growing grain


G4720

G4720

4720Stachus {stakh'-oos} 与...同4719;;阳性专有名词 钦定本-Stachys 1;1 士大古="一穗麦子"

1)希腊文男性名字,七十个门徒之一,拜占庭的主教(Gill)

4720Stachus {stakh'-oos} the same as 4719;;n pr m AV-Stachys 1;1 Stachys ="a head of grain"

1)a man with a Greek name,he is said to be one of the seventy disciples,and bishop of Byzantium (Gill)


G4721

G4721

4721stege {steg'-ay} 强化自原本的tegos (建筑物的屋顶或平台);;阴性名词 AV-roof 3;3

1)屋顶,房顶

4721stege {steg'-ay} strengthened from a primary tegos (a "thatch"or "deck"of a building);;n f AV-roof 3;3

1)a roof:of a house


G4722

G4722

4722stego {steg'-o} 源于4721;TDNT-7:585,1073;动词 AV-can forbear 2,bear 1,suffer 1;4

1)装饰,以茅草掩盖,遮盖
-1a)收藏起来以保存之,保藏
2)掩藏而不声张
-2a)保持隐密
-2b)掩饰,隐瞒
--2b1)指他人的错误或过犯
3)隐藏以躲蔽有威胁的东西,支撑抵挡,也就是有忍耐,承受,抑制的意思

4722stego {steg'-o} from 4721;TDNT-7:585,1073;v AV-can forbear 2,bear 1,suffer 1;4

1)deck,thatch,to cover
-1a)to protect or keep by covering,to preserve
2)to cover over with silence
-2a)to keep secret
-2b)to hide,conceal
--2b1)of the errors and faults of others
3)by covering to keep off something which threatens,to bear up against,hold out against,and so endure,bear,forbear


G4723

G4723

4723steiros {sti'-ros} a contraction from 4731(as stiff and unnatural);;形容词 AV-barren 4;4

1)硬的,僵硬的
-1a)指人和动物
2)不孕的
-2a)只不怀胎的妇女

4723steiros {sti'-ros} a contraction from 4731(as stiff and unnatural);;adj AV-barren 4;4

1)hard,stiff
-1a)of men and animals
2)barren
-2a)of woman who does not conceive


G4724

G4724

4724stello {stel'-lo} TDNT-7:588,1074;动词 AV-avoid 1,withdraw (one's)self 1;2

1)(与某人)远离,保持距离
2)逃避,躲避(某事)

4724stello {stel'-lo} probably strengthened from the base of 2476;TDNT-7:588,1074;v AV-avoid 1,withdraw (one's)self 1;2

1)to set,place,set in order,arrange
-1a)to fit out,to prepare,equip
-1b)to prepare one's self,to fit out for one's self
-1c)to fit out for one's own use
-1d)to prepare one's self,to fit out for one's self
-1e)to fit out for one's own use
--1e1)arranging,providing for this,etc.
2)to bring together,contract,shorten
-2a)to diminish,check,cause to cease
-2b)to cease to exist
-2c)to remove one's self,withdraw one's self,to depart
-2d)to abstain from familiar intercourse with one


G4725

G4725

4725stemma {stem'-mah} 源自4735的基础;;中性名词 AV-garland 1;1

1)花圈,花环,花冠徒14:13

4725stemma {stem'-mah} from the base of 4735;;n n AV-garland 1;1

1)a fillet,a garland,put upon victims


G4726

G4726

4726stenagmos {sten-ag-mos'} 源自4727;TDNT-7:600,1076;阳性名词 AV-groaning 2;2

1)呻吟声,叹气

4726stenagmos {sten-ag-mos'} from 4727;TDNT-7:600,1076;n m AV-groaning 2;2

1)a groaning,a sigh


G4727

G4727

4727stenazo {sten-ad'-zo} 源于4728;TDNT-7:600,1076;动词 AV-groan 3,sigh 1,with grief 1,grudge 1;6

1)叹息,呻吟 其同义词,见5804

4727stenazo {sten-ad'-zo} from 4728;TDNT-7:600,1076;v AV-groan 3,sigh 1,with grief 1,grudge 1;6

1)a sigh,to groan For Synonyms see entry 5804


G4728

G4728

4728stenos {sten-os'} 以2476为基础;TDNT-7:604,1077;形容词 AV-strait 3;3

1)狭窄的，困难的

4728stenos {sten-os'} probably from the base of 2476;TDNT-7:604,1077;adj AV-strait 3;3

1)narrow,strait


G4729

G4729

4729stenochoreo {sten-okh-o-reh'-o} 源自与...同4730;TDNT-7:604,1077;动词 AV-straiten 2,distress 1;3

1)在一个狭窄的地方
2)受限制,压迫,束缚,迫使穷困
-2a)在精神上极度地受到压迫

4729stenochoreo {sten-okh-o-reh'-o} from the same as 4730;TDNT-7:604,1077;v AV-straiten 2,distress 1;3

1)to be in a narrow place
2)to straiten,compress,cramp,reduce to straits
-2a)to be sorely straitened in spirit


G4730

G4730

4730stenochoria {sten-okh-o-ree'-ah} 由4728和5561复合而成;TDNT-7:604,1077;阴性名词 AV-distress 3,anguish 1;4

1)地方狭小，狭窄的地方
2)隐喻.悲惨的灾难，极度的痛苦

4730stenochoria {sten-okh-o-ree'-ah} from a compound of 4728and 5561;TDNT-7:604,1077;n f AV-distress 3,anguish 1;4

1)narrowness of place,a narrow place
2)metaph.dire calamity,extreme affliction


G4731

G4731

4731stereos {ster-eh-os'} 源于2476;TDNT-7:609,1077;形容词 AV-strong 2,sure 1,stedfast 1;4

1)强壮的,坚实的,坚定的,结实的,硬朗的,坚硬的
-1a)在负面的意义上,指残酷的,严厉的,顽固的,心硬的
-1b)在好的方面来说,指坚决的,忠贞的

4731stereos {ster-eh-os'} from 2476;TDNT-7:609,1077;adj AV-strong 2,sure 1,stedfast 1;4

1)strong,firm,immovable,solid,hard,rigid
-1a)in a bad sense,cruel,stiff,stubborn,hard
-1b)in a good sense,firm,steadfast


G4732

G4732

4732stereoo {ster-eh-o'-o} 源自4731;TDNT-7:609,1077;动词 AV-receive strength 1,make strong 1,establish 1;3

1)使坚固,使坚强,加强,使强壮
-1a)人的身体

4732stereoo {ster-eh-o'-o} from 4731;TDNT-7:609,1077;v AV-receive strength 1,make strong 1,establish 1;3

1)to make solid,make firm,strengthen,make strong
-1a)of the body of anyone


G4733

G4733

4733stereoma {ster-eh'-o-mah} 源自4732;TDNT-7:609,1077;中性名词 AV-stedfastness 1;1

1)使坚定
-1a)穹苍,天空的拱形,早期天空被视为固体
--1a1)防卫处
-1b)设根基
--1b1)事物站得稳,支撑
-1c)坚定,稳固
--1c1)隐喻.军事意思:稳固前线

4733stereoma {ster-eh'-o-mah} from 4732;TDNT-7:609,1077;n n AV-stedfastness 1;1

1)that which has been made firm
-1a)the firmament,the arch of the sky,which in early times was thought to be solid
--1a1)a fortified place
-1b)that which furnishes a foundation
--1b1)on which a thing rests firmly,support
-1c)firmness,steadfastness
--1c1)metaph.in a military sense:solid front


G4734

G4734

4734Stephanas {stef-an-as'} probably contractio阴性名词or stephanotos (crowned,from 4737);;阳性专有名词 钦定本-Stephanas 4;4 司提反="带冠冕的"

1)哥林多一位改信基督教的人

4734Stephanas {stef-an-as'} probably contraction for stephanotos (crowned,from 4737);;n pr m AV-Stephanas 4;4 Stephanas ="crowned"

1)a Christian convert of Corinth


G4735

G4735

4735stephanos {stef'-an-os} 源自主要动词stepho (to twine or wreathe); TDNT-7:615,1078;阳性名词 AV-crown 18;18

1)冠冕
-1a)皇室或是一般尊贵地位的记号
--1a1)在运动比赛,作为奖品颁给胜者的花环
-1b)隐喻.那些真正的神的仆人所得的永恒福气,冠冕(花环)是义人的奖赏
-1c)作为装饰或人的荣誉 同义字见5833

4735stephanos {stef'-an-os} from an apparently primary stepho (to twine or wreathe); TDNT-7:615,1078;n m AV-crown 18;18

1)a crown
-1a)a mark of royal or (in general)exalted rank
--1a1)the wreath or garland which was given as a prize to victors in public games
-1b)metaph.the eternal blessedness which will be given as a prize to the genuine servants of God and Christ:the crown (wreath)which is the reward of the righteousness
-1c)that which is an ornament and honour to one For Synonyms see entry 5833


G4736

G4736

4736Stephanos {stef'-an-os} 与...同4735;;阳性专有名词 钦定本-Stephen 7;7 司提反="带冠冕的"

1)耶路撒冷教会七个执事之一,第一位基督徒殉教士

4736Stephanos {stef'-an-os} the same as 4735;;n pr m AV-Stephen 7;7 Stephen ="crowned"

1)one of the seven deacons in Jerusalem and the first Christian martyr


G4737

G4737

4737stephanoo {stef-an-o'-o} 源于4735;TDNT-7:615,1078;动词 AV-crown 3;3

1)加上冠冕,加冕:指在竞赛中的得胜者
2)使生色,尊敬

4737stephanoo {stef-an-o'-o} from 4735;TDNT-7:615,1078;v AV-crown 3;3

1)to encircle with a crown,to crown:the victor in a contest
2)to adorn,to honour


G4738

G4738

4738stethos {stay'-thos} 源自2476(as standing prominently);;中性名词 AV-breast 5;5

1)胸膛

4738stethos {stay'-thos} from 2476(as standing prominently);;n n AV-breast 5;5

1)the breast


G4739

G4739

4739steko {stay'-ko} 源于2476的现在完成式;TDNT-7:636,1082;动词 AV-stand fast 6,stand 2;8

1)坚立住
2)持守,坚守
3)站立得稳,立定脚步

4739steko {stay'-ko} from the perfect tense of 2476;TDNT-7:636,1082;v AV-stand fast 6,stand 2;8

1)to stand firm
2)to persevere,to persist
3)to keep one's standing


G4740

G4740

4740sterigmos {stay-rig-mos'} 源于4741;TDNT-7:653,1085;阳性名词 AV-stedfastness 1;1

1)指心志上的坚立稳固

4740sterigmos {stay-rig-mos'} from 4741;TDNT-7:653,1085;n m AV-stedfastness 1;1

1)firm condition,steadfastness:of mind


G4741

G4741

4741sterizo {stay-rid'-zo} 可能源自2476的一个衍生词(如4731);TDNT-7:653,1085;动词 AV-stablish 6,establish 3,strengthen 2,fix 1,stedfastly set 1;13

1)使平稳,用力放好,修理
2)加强,使坚稳
3)坚定心志

4741sterizo {stay-rid'-zo} from a presumed derivative of 2476(like 4731);TDNT-7:653,1085;v AV-stablish 6,establish 3,strengthen 2,fix 1,stedfastly set 1;13

1)to make stable,place firmly,set fast,fix
2)to strengthen,make firm
3)to render constant,confirm,one's mind


G4742

G4742

4742stigma {stig'-mah} 源自原来的stizo (戳,亦即刺);TDNT-7:657,1086;中性名词 AV-mark 1;1

1)有记号戳在或印在身上.古时东方用法,奴隶和士兵有他们主人或官长之名的印记 盖在他们身上,以显示他们属于那一位主人或将官,而且甚至有些献身者用这样的 方法印上象征所信的神神祇记号

4742stigma {stig'-mah} from a primary stizo (to "stick",i.e.prick);TDNT-7:657,1086;n n AV-mark 1;1

1)a mark pricked in or branded upon the body.To ancient oriental usage,slaves and soldiers bore the name or the stamp of their master or commander branded or pricked (cut)into their bodies to indicate what master or general they belonged to,and there were even some devotee's who stamped themselves in this way with the token of their gods


G4743

G4743

4743stigme {stig-may'} 源自4742;;阴性名词 AV-moment 1;1

1)即刻的(亦即片刻的)时间

4743stigme {stig-may'} from 4742;;n f AV-moment 1;1

1)an instant (i.e.a moment)of time


G4744

G4744

4744stilbo {stil'-bo} apparently a primary verb;TDNT-7:665,1087;动词 AV-shining 1;1

1)闪耀,闪烁
-1a)衣服的

4744stilbo {stil'-bo} apparently a primary verb;TDNT-7:665,1087;v AV-shining 1;1

1)to shine,glisten
-1a)of garments


G4745

G4745

4745stoa {sto-ah'} 可能源自2476;阴性名词 AV-porch 4;4

1)门廊

4745stoa {sto-ah'} probably from 2476;;n f AV-porch 4;4

1)a portico,a covered colonnade where people can stand or walk protected from the weather and the heat of the sun
2)the portico built by Solomon in the eastern part of the temple (which in the temple's destruction by the Babylonians was left uninjured,and remained down to the time of King Agrippa,to whom the care of the temple was entrusted by the emperor Claudius,and who on account of its antiquity dare not demolish it and build anew.


G4746

G4746

4746stoibas {stoy-bas'} 源自a primary steibo (to "step"or "stamp");;阴性名词 AV-branch 1;1

1)树枝,叶子茂盛的树枝

4746stoibas {stoy-bas'} from a primary steibo (to "step"or "stamp");;n f AV-branch 1;1

1)branch,leafy limb


G4747

G4747

4747stoicheion {stoy-khi'-on} 源于一被认为是衍生于4748字源的字;TDNT-7:670,1087;中性名词 AV-element 4,rudiment 2,principle 1;7

1)第一步的事,所有一系列或整个的事情都由此开始的,基本的组成要素,最基本的原理原则
-1a)字母是语言的组成元素,不仅是指书写用的文字,同时也在口语的发音上
-1b)一切事物的最本来源,构成宇宙的最基本物质
-1c)属天的灵物,指天国中的一部分或(如许多人所认为的)人的本质,生命,和命运所应归属的
-1d)任何艺术,科学,或学科领域的基础,入门,和基本原理
--1d1)亦即数学,欧氏几何学(Euclid's geometry)

4747stoicheion {stoy-khi'-on} from a presumed derivative of the base of 4748;TDNT-7:670,1087;n n AV-element 4,rudiment 2,principle 1;7

1)any first thing,from which the others belonging to some series or composite whole take their rise,an element,first principal
-1a)the letters of the alphabet as the elements of speech,not however the written characters,but the spoken sounds
-1b)the elements from which all things have come,the material causes of the universe
-1c)the heavenly bodies,either as parts of the heavens or (as others think)because in them the elements of man,life and destiny were supposed to reside
-1d)the elements,rudiments,primary and fundamental principles of any art,science,or discipline
--1d1)i.e.of mathematics,Euclid's geometry


G4748

G4748

4748stoicheo {stoy-kheh'-o} 源自a derivative of steicho (to range in regular line); TDNT-7:666,1087;动词 AV-walk 4,walk orderly 1;5

1)一排一列的进行如同行军,按规矩命令而行
-1a)隐喻.继续繁荣,生生不息,使转好
2)行走
-2a)指引生命方向,生活

4748stoicheo {stoy-kheh'-o} from a derivative of steicho (to range in regular line); TDNT-7:666,1087;v AV-walk 4,walk orderly 1;5

1)to proceed in a row as the march of a soldier,go in order
-1a)metaph.to go on prosperously,to turn out well
2)to walk
-2a)to direct one's life,to live


G4749

G4749

4749stole {stol-ay'} 源自4724;TDNT-7:687,1088;阴性名词 钦定本-robe 5,long clothing 1,long garment 1,them +8481,long robe 1;9

1)配备
2)衣装,衣着
-2a)特指长至脚部的宽松男用外袍, 由国王、祭司、显贵人士所穿

4749stole {stol-ay'} from 4724;TDNT-7:687,1088;n f AV-robe 5,long clothing 1,long garment 1,them +8481,long robe 1;9

1)an equipment
2)an equipment in clothes,clothing
-2a)spec.a loose outer garment for men extending to the feet, worn by kings,priests,and persons of rank


G4750

G4750

4750stoma {stom'-a} probably strengthened from a presumed derivative of the base of
-5114;TDNT-7:692,1089;n n AV-mouth 73,face 4,edge 2;79

1)口,身体的一部分(人的,动物的,鱼的,等等)
-1a)因为人的灵思藉着口发出,因此"口"有别于"心"与"灵魂"
2)剑缘

4750stoma {stom'-a} probably strengthened from a presumed derivative of the base of
-5114;TDNT-7:692,1089;n n AV-mouth 73,face 4,edge 2;79

1)the mouth,as part of the body:of man,of animals,of fish,etc.
-1a)since thoughts of a man's soul find verbal utterance by his mouth,the "heart"or "soul"and the mouth are distinguished
2)the edge of a sword


G4751

G4751

4751stomachos {stom'-akh-os} 源自4750;;阳性名词 AV-stomach 1;1

1)咽喉,喉咙
2)穴,孔口
3)胃提前5:23

4751stomachos {stom'-akh-os} from 4750;;n m AV-stomach 1;1

1)the throat
2)an opening,orifice,esp.of the stomach
3)the stomach


G4752

G4752

4752strateia {strat-i'-ah} 源自4754;TDNT-7:701,1091;阴性名词 AV-warfare 2;2

1)远征,战役,军事服务,战争
2)隐喻.保罗比喻那反对他没有使徒职责之难处的争辩,当作交战

4752strateia {strat-i'-ah} from 4754;TDNT-7:701,1091;n f AV-warfare 2;2

1)an expedition,campaign,military service,warfare
2)metaph.Paul likens his contest with the difficulties that oppose him in the discharge of his apostolic duties,as warfare


G4753

G4753

4753strateuma {strat'-yoo-mah} 源自4754;TDNT-7:701,1091;中性名词 AV-army 6,man of war 1,soldier 1;8

1)军队
2)一队士兵
3)保镳,警卫

4753strateuma {strat'-yoo-mah} from 4754;TDNT-7:701,1091;n n AV-army 6,man of war 1,soldier 1;8

1)an army
2)a band of soldiers
3)bodyguard,guards men


G4754

G4754

4754strateuomai {strat-yoo'-om-ahee} 关身语态语态from the base of 4756;TDNT-7:701,1091;动词 AV-war 5,goeth a warfare 1,soldier 1;7

1)军事性的行动,出征,领兵出战迎敌,上战场(指司令官)
2)屡行兵役责任,主动服务,成为军人
3)打仗

4754strateuomai {strat-yoo'-om-ahee} middle voice from the base of 4756;TDNT-7:701,1091;v AV-war 5,goeth a warfare 1,soldier 1;7

1)to make a military expedition,to lead soldiers to war or to battle,(spoken of a commander)
2)to do military duty,be on active service,be a soldier
3)to fight


G4755

G4755

4755strategos {strat-ay-gos'} 源自4756和71或2233之基础型;TDNT-7:701,1091;阳性名词 AV-captain 5,magistrate 5;10

1)军中的指挥官
2)在新约里,一位国家的官长,政府官员
-2a)在一巿或郡中最高长官的名称; 他们拥有较不重要案件的审判权
-2b)属国家的长官
3)会堂的首领,亦即利未人看管会堂的领袖

4755strategos {strat-ay-gos'} from the base of 4756and 71or 2233;TDNT-7:701,1091;n m AV-captain 5,magistrate 5;10

1)the commander of an army
2)in the NTa civic commander,a governor
-2a)the name the highest magistrate in the municipia or colonies; they had the power of administering justice in the less important cases
-2b)of civil magistrates
3)captain of the temple,i.e.the commander of the Levites who kept guard in and around the temple


G4756

G4756

4756stratia {strat-ee'-ah} 源自a derivative of stratos (an army from the base of
-4766,as encamped);TDNT-7:701,1091;阴性名词 AV-host 2;2

1)一个军队,一队士兵
2)在新约中,指天空中的主体
-2a)一队天使
-2b)天空的天体,星群(如此称呼是因为他们的数量及次序)

4756stratia {strat-ee'-ah} from a derivative of stratos (an army from the base of
-4766,as encamped);TDNT-7:701,1091;n f AV-host 2;2

1)an army,band of soldiers
2)in the NT,the hosts of heaven
-2a)troops of angels
-2b)the heavenly bodies,stars of heaven (so called on account of their number and their order)


G4757

G4757

4757stratiotes {strat-ee-o'-tace} 源自a presumed derivative of 与...同4756;TDNT-7:701,1091;阳性名词 AV-soldier 26;26

1)(一般的)士兵
2)隐喻.基督的目标之斗士

4757stratiotes {strat-ee-o'-tace} from a presumed derivative of the same as 4756;TDNT-7:701,1091;n m AV-soldier 26;26

1)a (common)soldier
2)metaph.a champion of the cause of Christ


G4758

G4758

4758stratologeo {strat-ol-og-eh'-o} 源自a compound of the base of 4756and 3004(in its original sense);TDNT-7:701,1091;动词 AV-choose to be a soldier 1;1

1)招募(聚集)军队,征召士兵
-1a)指司令官

4758stratologeo {strat-ol-og-eh'-o} from a compound of the base of 4756and 3004(in its original sense);TDNT-7:701,1091;v AV-choose to be a soldier 1;1

1)to gather (collect)an army,to enlist soldiers
-1a)of the commander


G4759

G4759

4759stratopedarches {strat-op-ed-ar'-khace} 源自4760和757;;阳性名词 AV-captain of the guard 1;1

1)一营和军队中的指挥官
2)罗马皇帝的卫队司令官,罗马卫队军团的指挥官,罗马皇帝身体守卫的首领 有两种罗马卫队司令官,被罗马皇帝指定监视受限的犯人.

4759stratopedarches {strat-op-ed-ar'-khace} from 4760and 757;;n m AV-captain of the guard 1;1

1)the commander of a camp and army,a military tribune
2)Praetorian prefect,commander of the praetorian cohorts,captain of the Roman emperor's body guard There were two praetorian prefects,to whose custody prisoners sent bound to the emperor were consigned.


G4760

G4760

4760stratopedon {strat-op'-ed-on} 源自the base of 4756and 与...同3977;TDNT-7:701,1091;中性名词 AV-army 1;1

1)军营
2)军营中的军人,部队

4760stratopedon {strat-op'-ed-on} from the base of 4756and the same as 3977;TDNT-7:701,1091;n n AV-army 1;1

1)a military camp
2)soldiers in camp,an army


G4761

G4761

4761strebloo {streb-lo'-o} 源自4762的衍生;;动词 AV-wrest 1;1

1)扭曲,歪曲
2)曲解
3)隐喻.歪曲,指一个人以错误的观念扭曲或曲解语言

4761strebloo {streb-lo'-o} from a derivative of 4762;;v AV-wrest 1;1

1)to twist,turn awry
2)to torture,put to the rack
3)metaph.to pervert,of one who wrests or tortures language in a false sense


G4762

G4762

4762strepho {stref'-o} strengthened from the base of 5157;TDNT-7:714,1093;动词 AV-turn 11,turn (one's)self 2,turn (one)1,turn again 1, turn back again 1,turn (one)about 1,be converted 1, vr turn 1;19

1)回转(太18:3)指的是内心的改变
2)转身(约20:14)
3)转脸(徒7:42)
4)转,让(太5:39)
5)改,变(启11:6)
6)归向(徒7:39)
7)輚向,离开...到....(徒13:46)

4762strepho {stref'-o} strengthened from the base of 5157;TDNT-7:714,1093;v AV-turn 11,turn (one's)self 2,turn (one)1,turn again 1, turn back again 1,turn (one)about 1,be converted 1, vr turn 1;19

1)to turn,turn around
2)to turn one's self (i.e.to turn the back to one
-2a)of one who no longer cares for another)
-2b)metaph.to turn one's self from one's course of conduct,i.e. to change one's mind


G4763

G4763

4763streniao {stray-nee-ah'-o} 源自4764的一个可能的衍生;;动词 AV-live deliciously 2;2

1)嬉戏,奢侈的生活着

4763streniao {stray-nee-ah'-o} from a presumed derivative of 4764;;v AV-live deliciously 2;2

1)to be wanton,to live luxuriously


G4764

G4764

4764strenos {stray'-nos} 近似to 4731;;中性名词 AV-delicacy 1;1

1)过度的力气使之打断,破裂
2)奢华,奢侈
3)热切的盼望

4764strenos {stray'-nos} akin to 4731;;n n AV-delicacy 1;1

1)excessive strength which longs to break forth,over strength
2)luxury
3)eager desire


G4765

G4765

4765strouthion {stroo-thee'-on} strouthos (麻雀)的小词;TDNT-7:730,1096;中性名词 AV-sparrow 4;4

1)小鸟,特别指着麻雀类的鸟,麻雀

4765strouthion {stroo-thee'-on} diminutive of strouthos (a sparrow);TDNT-7:730,1096;n n AV-sparrow 4;4

1)a little bird,esp.of the sparrow sort,a sparrow


G4766

G4766

4766stronnumi {strone'-noo-mee}or simpler stronnuo {strone-noo'-o} 扩展型from a still simpler stroo {stro'-o}(used only as an alternate in certain tenses,probably 近似to 4731through the idea of positing);;动词 AV-spread 2,straw 2,furnish 2,make (one's)bed 1;7

1)延展开
2)供应,提供
3)将睡椅或长椅展开

4766stronnumi {strone'-noo-mee}or simpler stronnuo {strone-noo'-o} prolongation from a still simpler stroo {stro'-o}(used only as an alternate in certain tenses,probably akin to 4731through the idea of positing);;v AV-spread 2,straw 2,furnish 2,make (one's)bed 1;7

1)to spread
2)furnish
3)to spread with couches or divans


G4767

G4767

4767stugnetos {stoog-nay-tos'} 源自a derivative of an obsolete apparently primary stugo (to hate);;形容词 AV-hateful 1;1

1)厌恶,讨厌的,可憎的

4767stugnetos {stoog-nay-tos'} from a derivative of an obsolete apparently primary stugo (to hate);;adj AV-hateful 1;1

1)hated,detestable


G4768

G4768

4768stugnazo {stoog-nad'-zo} 与4767同源;动词 AV-lower 1,be sad 1;2

1)哀伤,愁苦
2)隐喻.天空布满云层

4768stugnazo {stoog-nad'-zo} from the same as 4767;;v AV-lower 1,be sad 1;2

1)to be sad,sorrowful
2)metaph.of the sky covered with clouds


G4769

G4769

4769stulos {stoo'-los} 源自stuo (使坚挺,适当地说是近似2476之基本型); TDNT-7:732,1096;阳性名词 AV-pillar 4;4

1)柱状物
2)柱子
-2a)火柱亦即火焰上升如柱状
3)支柱或支持

4769stulos {stoo'-los} from stuo (to stiffen,properly akin to the base of 2476); TDNT-7:732,1096;n m AV-pillar 4;4

1)a pillar
2)a column
-2a)pillars of fire i.e.flames rising like pillars
3)a prop or support


G4770

G4770

4770Stoikos {sto-ik-os'} 源自4745;;形容词 AV-Stoicks 1;1 斯多葛学派的="指建筑门廊"

1)有关斯多葛哲学的,它的创始人,季蒂昂的芝诺(Zeno of Citium),在雅典教书

4770Stoikos {sto-ik-os'} from 4745;;adj AV-Stoicks 1;1 Stoics ="of the portico"

1)pertaining to the Stoic philosophy,the author of which,Zeno of Citium,taught at Athens


G4771

G4771

4771su {soo} 第二人称单数主格;;人称代名词 AV-thou 178;178

1)你

4771su {soo} the person pronoun of the second person singular;;pron AV-thou 178;178

1)you


G4772

G4772

4772suggeneia {soong-ghen'-i-ah} from 4773;TDNT-7:736,1097;阴性名词 AV-kindred 3;3

1)亲属,亲戚
2)亲属关系,全体关系,家人

4772suggeneia {soong-ghen'-i-ah} from 4773;TDNT-7:736,1097;n f AV-kindred 3;3

1)a kinship,relationship
2)kindred,relations collectively,family


G4773

G4773

4773suggenes {soong-ghen-ace'} 源自4862and 1085;TDNT-7:736,1097;形容词 AV-kinsman 7,cousin 2,kinsfolk 2,kin 1;12

1)亲戚,相属,有血缘关系
2)广义指相同种族，同胞

4773suggenes {soong-ghen-ace'} from 4862and 1085;TDNT-7:736,1097;adj AV-kinsman 7,cousin 2,kinsfolk 2,kin 1;12

1)of the same kin,akin to,related by blood
2)in a wider sense,of the same nation,a fellow countryman


G4774

G4774

4774suggnome {soong-gno'-may} 源自a compound of 4862and 1097;TDNT-1:716,119;阴性名词 AV-permission 1;1

1)原谅,恩惠

4774suggnome {soong-gno'-may} from a compound of 4862and 1097;TDNT-1:716,119;n f AV-permission 1;1

1)pardon,indulgence


G4775

G4775

4775sugkathemai {soong-kath'-ay-mahee} 源自4862和2521;;动词 AV-sat +22581,sit with 1;2

1)坐在一起,与他人同坐

4775sugkathemai {soong-kath'-ay-mahee} from 4862and 2521;;v AV-sat +22581,sit with 1;2

1)to sit together,to sit with one another


G4776

G4776

4776sugkathizo {soong-kath-id'-zo} 源自4862and 2523;TDNT-7:787,1102;动词 AV-make sit together 1,be set down together 1;2

1)使一起坐下,安置在一起
2)一起同坐

4776sugkathizo {soong-kath-id'-zo} from 4862and 2523;TDNT-7:787,1102;v AV-make sit together 1,be set down together 1;2

1)to cause to sit down together,place together
2)to sit down together


G4777

G4777

4777sugkakopatheo {soong-kak-op-ath-eh'-o} 源自4862and 2553;TDNT-5:936,798;动词 AV-be partaker of affliction 1;1

1)与一个人一同经历苦难

4777sugkakopatheo {soong-kak-op-ath-eh'-o} from 4862and 2553;TDNT-5:936,798;v AV-be partaker of affliction 1;1

1)to suffer hardship together with one


G4778

G4778

4778sugkakoucheo {soong-kak-oo-kheh'-o} 源于4862和2558;;动词 AV-suffer affliction with 1;1

1)to treat ill with another(?)
2)和别人一起受虐待,有难同当有苦同尝

4778sugkakoucheo {soong-kak-oo-kheh'-o} from 4862and 2558;;v AV-suffer affliction with 1;1

1)to treat ill with another
2)to be ill treated in company with, share persecutions or come into a fellowship of ills


G4779

G4779

4779sugkaleo {soong-kal-eh'-o} 源自4862and 2564;TDNT-3:496,394;动词 AV-call together 8;8

1)请齐,召集
2)传唤到齐,到跟前

4779sugkaleo {soong-kal-eh'-o} from 4862and 2564;TDNT-3:496,394;v AV-call together 8;8

1)to call together,assemble
2)to call together to one's self


G4780

G4780

4780sugkalupto {soong-kal-oop'-to} 源自4862and 2572;TDNT-7:743,1098;动词 AV-cover 1;1

1)四面遮蔽,彻底隐藏,完全覆盖

4780sugkalupto {soong-kal-oop'-to} from 4862and 2572;TDNT-7:743,1098;v AV-cover 1;1

1)to cover on all sides,to conceal entirely,to cover up completely


G4781

G4781

4781sugkampto {soong-kamp'-to} 源自4862和2578;;动词 AV-bow down 1;1

1)一起弯曲,完全的弯曲
2)隐喻.使一个人受错误而刚硬的心控制,取俘虏弯下背，被强迫放在轭下的景像

4781sugkampto {soong-kamp'-to} from 4862and 2578;;v AV-bow down 1;1

1)to bend together,to bend completely
2)metaph.to subject one to error and hardness of heart,a figure taken from bowing the back by captives compelled to pass under the yoke


G4782

G4782

4782sugkatabaino {soong-kat-ab-ah'-ee-no} 源自4862and 2597;;动词 AV-go down with 1;1

1)一起下到
-1a)指那些由高处往彽处行的人,比如由耶路撒冷下到该撒利亚

4782sugkatabaino {soong-kat-ab-ah'-ee-no} from 4862and 2597;;v AV-go down with 1;1

1)to go down with
-1a)of those who descend from a high place to a lower place as from Jerusalem to Caesarea


G4783

G4783

4783sugkatathesis {soong-kat-ath'-es-is} 源自4784;;动词 AV-agreement 1;1

1)放在一起或联合投票
-1a)因而认可,批准,同意

4783sugkatathesis {soong-kat-ath'-es-is} from 4784;;v AV-agreement 1;1

1)a putting together or joint deposit (of votes)
-1a)hence approval,assent,agreement


G4784

G4784

4784sugkatatithemai {soong-kat-at-ith'-em-ahee} mid from 4862and 2698;;动词 AV-consented +22581;1

1)与他人一起存放
2)与他人一起把选票存放在箱内
3)赞同,投票支持,同意

4784sugkatatithemai {soong-kat-at-ith'-em-ahee} mid from 4862and 2698;;v AV-consented +22581;1

1)to deposit together with another
2)to deposit one's vote in the urn with another
3)to consent to,vote for,agree with


G4785

G4785

4785sugkatapsephizo {soong-kat-aps-ay-fid'-zo} 源自4862and a compound of 2596and 5585;TDNT-9:604,*;动词 AV-数1;1

1)将选票投入票桶中(亦即票选出)来决定指派某人职务,
2)同他人头反对票,亦即他人一起谴责

4785sugkatapsephizo {soong-kat-aps-ay-fid'-zo} from 4862and a compound of 2596and 5585;TDNT-9:604,*;v AV-number 1;1

1)be depositing a ballot in the urn (i.e.by voting for)to assign one a place among,to vote one a place among
2)to vote against with others,i.e.to condemn with others


G4786

G4786

4786sugkerannumi {soong-ker-an'-noo-mee} 源于4862和2767;;动词 AV-temper together 1,mix with 1;2

1)混在一起,掺合
2)结合起来
-2a)结合各个部分连合起来,而成为一个有机体(指身体)
-2b)将一物与另一物结合

4786sugkerannumi {soong-ker-an'-noo-mee} from 4862and 2767;;v AV-temper together 1,mix with 1;2

1)to mix together,commingle
2)to unite
-2a)caused the several parts to combine into an organic structure, which is the body
-2b)to unite one thing to another


G4787

G4787

4787sugkineo {soong-kin-eh'-o} 源自4682和2795;;动词 AV-stir up 1;1

1)与大家同进
2)投入骚动,兴奋,激动

4787sugkineo {soong-kin-eh'-o} from 4682and 2795;;v AV-stir up 1;1

1)to move together with others
2)to throw into commotion,excite,stir up


G4788

G4788

4788sugkleio {soong-kli'-o} 源自4862and 2808;TDNT-7:744,1098;动词 AV-conclude 2,inclose 1,shut up 1;4

1)协力关闭,圈起
-1a)将浅摊的鱼圈在网内
2)四面八方围起来,完全闭合

4788sugkleio {soong-kli'-o} from 4862and 2808;TDNT-7:744,1098;v AV-conclude 2,inclose 1,shut up 1;4

1)to shut up together,enclose
-1a)of a shoal of fishes in a net
2)to shut up on all sides,shut up completely


G4789

G4789

4789sugkleronomos {soong-klay-ron-om'-os} 源于4862和2818;TDNT-3:767&7:787,442&1102;阳性名词 AV-fellow heir 1,joint heir 1,heir together 1,heir with 1;4

1)共同继承人
2)和别人一同得到某东西,同分一杯羹的

4789sugkleronomos {soong-klay-ron-om'-os} from 4862and 2818;TDNT-3:767&7:787,442&1102;n m AV-fellow heir 1,joint heir 1,heir together 1,heir with 1;4

1)a fellow heir,a joint heir
2)one who obtains something assigned to himself with others, a joint participant


G4790

G4790

4790sugkoinoneo {soong-koy-no-neh'-o} 源自4862和2841;TDNT-3:797,447;动词 AV-have fellowship with 1,communicate with 1,be partaker of 1;3

1)与其他人成为共同分担者,与一件事有分

4790sugkoinoneo {soong-koy-no-neh'-o} from 4862and 2841;TDNT-3:797,447;v AV-have fellowship with 1,communicate with 1,be partaker of 1;3

1)to become a partaker together with others,or to have fellowship with a thing


G4791

G4791

4791sugkoinonos {soong-koy-no-nos'} 源自4862和2844;TDNT-3:797,447;阳性名词 AV-partaker with +10961,partaker with 1,partaker 1,companion 1;4

1)与其他人一同参与,结合成伙伴

4791sugkoinonos {soong-koy-no-nos'} from 4862and 2844;TDNT-3:797,447;n m AV-partaker with +10961,partaker with 1,partaker 1,companion 1;4

1)participant with others in anything,joint partner


G4792

G4792

4792sugkomizo {soong-kom-id'-zo} 源自4862和2865;;动词 AV-carry 1;1

1)一起携带或一起运送,收集
-1a)收藏农作物,收集入谷仓
2)与其他东西一起携带,协助带出准备埋葬或焚烧的尸体
-2a)埋葬

4792sugkomizo {soong-kom-id'-zo} from 4862and 2865;;v AV-carry 1;1

1)to carry or bring together,to collect
-1a)to house crops,gather into granaries
2)to carry with others,help in carrying out,the dead to be buried or burned
-2a)to bury


G4793

G4793

4793sugkrino {soong-kree'-no} 源自4862a和2919;TDNT-3:953,469;动词 钦定本-compare with 2,compare among 1;3

1)吻合地联接在一起，合成,结合
2)解释翻译
3)比较

4793sugkrino {soong-kree'-no} from 4862and 2919;TDNT-3:953,469;v AV-compare with 2,compare among 1;3

1)to joint together fitly,compound,combine
2)to interpret
3)to compare


G4794

G4794

4794sugkupto {soong-koop'-to} 源自4862and 2955;;动词 AV-bow together 1;1

1)向前伏俯躬腰,弯身向前倾如弓状

4794sugkupto {soong-koop'-to} from 4862and 2955;;v AV-bow together 1;1

1)to bend completely forwards,to be bowed together


G4795

G4795

4795sugkuria {soong-koo-ree'-ah} 源自4862和kureo (光or 发生;源自
-2962的基础)的比较;;阴性名词 AV-chance 1;1

1)意外,偶然路10:31

4795sugkuria {soong-koo-ree'-ah} from a comparative of 4862and kureo (to light or happen;from the base of 2962);;n f AV-chance 1;1

1)accident,by chance


G4796

G4796

4796sugchairo {soong-khah'-ee-ro} from 4862and 5463;TDNT-9:359,1298;动词 AV-rejoice with 6,rejoice in 1;7

1)与人一起欢乐,参与其他人的欢乐
2)一起高兴,恭喜庆贺

4796sugchairo {soong-khah'-ee-ro} from 4862and 5463;TDNT-9:359,1298;v AV-rejoice with 6,rejoice in 1;7

1)to rejoice with,take part in another's joy
2)to rejoice together,to congratulate


G4797

G4797

4797sugcheo {soong-kheh'-o}or sugchuno {soong-khoo'-no} 源自4862与cheo (倒下)或是它的替代词;;动词 AV-confound 2,confuse 1,be in an uproar 1,stir up 1;5

1)倒在一起,混合
2)搅乱人心思,搅动到激动或爆发出
3)混淆或迷惑

4797sugcheo {soong-kheh'-o}or sugchuno {soong-khoo'-no} from 4862and cheo (to pour)or its alternate;;v AV-confound 2,confuse 1,be in an uproar 1,stir up 1;5

1)to pour together,commingle
2)to disturb the mind of one,to stir up to tumult or outbreak
3)to confound or bewilder


G4798

G4798

4798sugchraomai {soong-khrah'-om-ahee} 源自4862and 5530;;动词 AV-have dealings with 1;1

1)与任何一个人一起用,共用
2)与...有关系,与...有买卖的关系

4798sugchraomai {soong-khrah'-om-ahee} from 4862and 5530;;v AV-have dealings with 1;1

1)to use with anyone,use jointly
2)to associate with,to have dealings with


G4799

G4799

4799sugchusis {soong'-khoo-sis} 源自4797;;阴性名词 AV-confusion 1;1

1)混乱,扰乱徒19:29
-1a)暴动者的

4799sugchusis {soong'-khoo-sis} from 4797;;n f AV-confusion 1;1

1)confusion,disturbance
-1a)of riotous persons


G4800

G4800

4800suzao {sood-zah'-o} 源自4862and 2198;TDNT-7:787,1102;动词 AV-live with 3;3

1)与人同住
-1a)指在地上的生活
-1b)连结于基督的新生活,亦即奉献给神的生活

4800suzao {sood-zah'-o} from 4862and 2198;TDNT-7:787,1102;v AV-live with 3;3

1)to live together with one
-1a)of physical life on earth
-1b)to live a new life in union with Christ,i.e.dedicated to God


G4801

G4801

4801suzeugnumi {sood-zyoog'-noo-mee} 源自4862and the base of 2201;;动词 AV-join together 2;2

1)紧配合他人的轭,同负一轭
2)使联合同心在一起
-2a)婚姻上的连结

4801suzeugnumi {sood-zyoog'-noo-mee} from 4862and the base of 2201;;v AV-join together 2;2

1)to fasten to one yoke,yoke together
2)to join together unite
-2a)of the marriage tie


G4802

G4802

4802suzeteo {sood-zay-teh'-o} 源自4862和2212;TDNT-7:747,1099;动词 AV-question with 2,question 2,question one with another 1,enquire 1, dispute with 1,dispute 1,reason together 1,reason 1;10

1)一起寻找、调查
2)在新约中意思为讨论,争论,询问

4802suzeteo {sood-zay-teh'-o} from 4862and 2212;TDNT-7:747,1099;v AV-question with 2,question 2,question one with another 1,enquire 1, dispute with 1,dispute 1,reason together 1,reason 1;10

1)to seek or examine together
2)in the NTto discuss,dispute,question


G4803

G4803

4803suzetesis {sood-zay'-tay-sis} 源自4802;TDNT-7:748,1099;阴性名词 AV-disputation 1,disputing 1,reasoning 1;3

1)互相质疑,争论,讨论,辩论

4803suzetesis {sood-zay'-tay-sis} from 4802;TDNT-7:748,1099;n f AV-disputation 1,disputing 1,reasoning 1;3

1)mutual questioning,disputation,discussion


G4804

G4804

4804suzetetes {sood-zay-tay-tace'} 源自4802;TDNT-7:748,1099;阳性名词 AV-disputer 1;1

1)辨士,亦即专业的辩论者,诡辨家 林前1:20

4804suzetetes {sood-zay-tay-tace'} from 4802;TDNT-7:748,1099;n m AV-disputer 1;1

1)a disputer,i.e.a learned disputant,sophist


G4805

G4805

4805suzugos {sood'-zoo-gos} 源自4801;TDNT-7:748,1099;形容词 AV-yokefellow 1;1

1)共负一轭
-1a)婚姻上的连结,职场工作关系,读书,社交贸易等...人际关系
-1b)匹配的同伙人,配偶,同志,同事,伙伴

4805suzugos {sood'-zoo-gos} from 4801;TDNT-7:748,1099;adj AV-yokefellow 1;1

1)yoked together
-1a)of those united by the bond of marriage,relationship,office, labour,study,business,or the like
-1b)of a yoke fellow,consort,comrade,colleague,partner


G4806

G4806

4806suzoopoieo {sood-zo-op-oy-eh'-o} 源自4862和2227;TDNT-7:787,1102;动词 AV-quicken together with 1,quicken together 1;2

1)使某人一起活过来
-1a)指基督徒,与基督

4806suzoopoieo {sood-zo-op-oy-eh'-o} from 4862and 2227;TDNT-7:787,1102;v AV-quicken together with 1,quicken together 1;2

1)to make one alive together
-1a)of Christians,with Christ


G4807

G4807

4807sukaminos {soo-kam'-ee-nos} 属希伯来原字08256仿效4809;TDNT-7:758,1100;阴性名词 AV-sycamine tree 1;1

1)无花果树,有桑椹叶子的形状,但果实与无花果相似

4807sukaminos {soo-kam'-ee-nos} of Hebrew origin 08256in imitation of 4809;TDNT-7:758,1100;n f AV-sycamine tree 1;1

1)sycamine tree,having the form and foliage of the mulberry,but fruit resembling the fig


G4808

G4808

4808suke {soo-kay'} 源自4810;TDNT-7:751,1100;阴性名词 AV-fig tree 16;16

1)无花果树

4808suke {soo-kay'} from 4810;TDNT-7:751,1100;n f AV-fig tree 16;16

1)a fig tree


G4809

G4809

4809sukomoraia {soo-kom-o-rah'-yah} 源自4810and moron (the mulberry);TDNT-7:758,*;阴性名词 AV-sycomore tree 1;1

1)桑树

4809sukomoraia {soo-kom-o-rah'-yah} from 4810and moron (the mulberry);TDNT-7:758,*;n f AV-sycomore tree 1;1

1)a sycomore tree


G4810

G4810

4810sukon {soo'-kon} apparently a primary word;TDNT-7:751,1100;中性名词 AV-比喻用法4;4
-1无花果,无花果树成熟的果子

4810sukon {soo'-kon} apparently a primary word;TDNT-7:751,1100;n n AV-fig 4;4

1)a fig,the ripe fruit of a fig tree


G4811

G4811

4811sukophanteo {soo-kof-an-teh'-o} 源自4810的复合型与5316的衍生字;TDNT-7:759,1100;动词 AV-accuse falsely 1,take by false accusation 1;2

1)骚扰,压榨,恐吓
2)敲诈,勒索 在雅典有群人称为"sukophantia",专门打探有谁从希腊的阿提卡区(Attica) 往外运输无花果.有时这些人也会勒索那些怕被揭发的人.从希腊剧作家阿里 斯托芬(Aristophanes)时起,"sukophantes"就泛指那些恶棍或喜欢敲诈的人.

4811sukophanteo {soo-kof-an-teh'-o} from a compound of 4810and a derivative of 5316;TDNT-7:759,1100;v AV-accuse falsely 1,take by false accusation 1;2

1)to accuse wrongfully,to calumniate,to attack by malicious devices
2)to exact money wrongfully
-2a)to extort from,defraud At Athens those were "sukophantia"whose business it was to inform against any one whom they might detect exporting figs out of Attica; and as sometimes they seemed to extort money from those loath to be exposed,the name "sukophantes"from the time of Aristophanes down was a general term of opprobrium to designate,a malignant and base accuser from love of gain.


G4812

G4812

4812sulagogeo {soo-lag-ogue-eh'-o} 源自于4813的字根和71(的重迭的字形);动词 AV-spoil 1;1

1)获得战利品
-1a)获得某人成为俘掳(和奴隶)
-1b)引导远离真理和受到人的动摇

4812sulagogeo {soo-lag-ogue-eh'-o} from the base of 4813and (the reduplicated form of)71;;v AV-spoil 1;1

1)to carry off booty
-1a)to carry one off as a captive (and slave)
-1b)to lead away from the truth and subject to one's sway


G4813

G4813

4813sulao {soo-lah'-o} 源自sullo 衍生字(to strip,probably 近似to 138,cf 4661);;动词 AV-rob 1;1

1)夺取,掠夺

4813sulao {soo-lah'-o} from a derivative of sullo (to strip,probably akin to 138,cf 4661);;v AV-rob 1;1

1)to rob,despoil


G4814

G4814

4814sullaleo {sool-lal-eh'-o} 源自4862and 2980;;动词 AV-talk with 2,talk 1,speak 1,commune with 1,confer 1;6

1)与...谈话

4814sullaleo {sool-lal-eh'-o} from 4862and 2980;;v AV-talk with 2,talk 1,speak 1,commune with 1,confer 1;6

1)to talk with


G4815

G4815

4815sullambano {sool-lam-ban'-o} 源自4862与2983;TDNT-7:759,1101;动词 AV-take 8,conceive 5,help 2,catch 1;16

1)逮捕,捉拿
2)捕获(动物)
3)怀孕
4)帮助,支援(字意:握在一起)

4815sullambano {sool-lam-ban'-o} from 4862and 2983;TDNT-7:759,1101;v AV-take 8,conceive 5,help 2,catch 1;16

1)to seize,take:one as prisoner
2)to conceive,of a woman
-2a)metaph.of lust whose impulses a man indulges
3)to seize for one's self
-3a)in a hostile sense,to make (one a permanent)prisoner
4)to take hold together with one,to assist,help,to succour


G4816

G4816

4816sullego {sool-leg'-o} 源自4862and 3004in its original sense;;动词 AV-gather 5,gather up 2,gather together 1;8

1)集合,召聚
2)收集起来为了丢弃

4816sullego {sool-leg'-o} from 4862and 3004in its original sense;;v AV-gather 5,gather up 2,gather together 1;8

1)to gather up
2)to collect in order to carry off


G4817

G4817

4817sullogizomai {sool-log-id'-zom-ahee} 源自4862and 3049;;动词 AV-reason 1;1

1)一起筹画,推断,计量
2)自己处理应付,商量

4817sullogizomai {sool-log-id'-zom-ahee} from 4862and 3049;;v AV-reason 1;1

1)to bring together accounts,reckon up,compute
2)to reckon with one's self,to reason


G4818

G4818

4818sullupeo {sool-loop-eh'-o} 源自4862and 3076;TDNT-4:323,*;动词 AV-be grieved 1;1

1)被忧愁所掳
2)将自己交出,奉献

4818sullupeo {sool-loop-eh'-o} from 4862and 3076;TDNT-4:323,*;v AV-be grieved 1;1

1)to affect with grief together
2)give with one's self


G4819

G4819

4819sumbaino {soom-bah'-ee-no} 源自4862and the base of 939;;动词 AV-happen unto 4,happen 2,befall 1,so it be 1;8

1)与相近的人走在一起
2)一起来,遇到某人
3)指同时间发生、偶然发生、产生结果、实现的事

4819sumbaino {soom-bah'-ee-no} from 4862and the base of 939;;v AV-happen unto 4,happen 2,befall 1,so it be 1;8

1)to walk with the feet near together
2)to come together,meet with one
3)of things which fall out at the same time,to happen,turn out, come to pass


G4820

G4820

4820sumballo {soom-bal'-lo} 源自4862与906;动词 AV-ponder 1,make 1,confer 1,encounter 1,help 1,meet with 1;6

1)与人讨论,商议
2)认真考虑,思索
3)比较:经外意义
4)会合
5)与人作战
6)协助,帮助

4820sumballo {soom-bal'-lo} from 4862and 906;;v AV-ponder 1,make 1,confer 1,encounter 1,help 1,meet with 1;6

1)to throw together,to bring together
-1a)to converse
-1b)to bring together in one's mind,confer with one's self
-1c)to come together,meet
--1c1)to encounter in a hostile sense
--1c2)to fight with one
--1c3)to bring together of one's property,to contribute,aid,help


G4821

G4821

4821sumbasileuo {soom-bas-il-yoo'-o} 源自4862and 936;TDNT-1:591&7:787,1102;动词 AV-reign with 2;2

1)一起统治
2)隐喻.拥有无上尊荣、权能和福气，在神国里与那独一同在

4821sumbasileuo {soom-bas-il-yoo'-o} from 4862and 936;TDNT-1:591&7:787,1102;v AV-reign with 2;2

1)to reign together
2)metaph.to possess supreme honour,liberty,blessedness,with one in the kingdom of God


G4822

G4822

4822sumbibazo {soom-bib-ad'-zo} 源自4862与bibazo (强力);TDNT-7:763,1101;动词 AV-knit together 2,prove 1,assuredly gather 1,instruct 1,comp主动1;6

1)联合
2)(按着证据)下结论
3)证明,显明
4)指导,教导,劝告

4822sumbibazo {soom-bib-ad'-zo} from 4862and bibazo (to force,causative [by reduplication]of the base of 939);TDNT-7:763,1101;v AV-knit together 2,prove 1,assuredly gather 1,instruct 1,compact 1;6

1)to cause to coalesce,to join together,put together
-1a)to unite or knit together:in affection
2)to put together in one's mind
-2a)to compare
-2b)to gather,conclude,consider
3)to cause a person to unite with one in a conclusion or come to the same opinion,to prove,demonstrate
-3a)to teach,instruct,one


G4823

G4823

4823sumbouleuo {soom-bool-yoo'-o} 源自4862and 1011;;动词 AV-consult 1,counsel 1,take counsel 1,give counsel 1, take counsel together 1;5

1)给予忠告
2)和他人一起计划,一起商量,谘询顾问, 仔细考虑

4823sumbouleuo {soom-bool-yoo'-o} from 4862and 1011;;v AV-consult 1,counsel 1,take counsel 1,give counsel 1, take counsel together 1;5

1)to give counsel
2)to take counsel with others,take counsel together,to consult, deliberate


G4824

G4824

4824sumboulion {soom-boo'-lee-on} 源自a presumed derivative of 4825;;中性名词 AV-counsel 5,council 2,consultation 1;8

1)给予,接受,承受忠告
-1a)谘商,商讨
2)议会
-2a)在会议里的顾问们或人们(众省的政府官员和巡抚有辅佐之人 或顾问群可以在处理审判前给予意见)

4824sumboulion {soom-boo'-lee-on} from a presumed derivative of 4825;;n n AV-counsel 5,council 2,consultation 1;8

1)counsel,which is given,taken,entered upon
-1a)consult,deliberate
2)a council
-2a)an assembly of counsellors or persons in consultation (the governors and procurators of provinces had a board of assessors or advisers with whom they took council before rendering judgment)


G4825

G4825

4825sumboulos {soom'-boo-los} 源自4862和1012;;阳性名词 AV-counsellor 1;1

1)顾问,谋士罗11:34

4825sumboulos {soom'-boo-los} from 4862and 1012;;n m AV-counsellor 1;1

1)an adviser,counsellor


G4826

G4826

4826Sumeon {soom-eh-one'} 与4613同源;;阳性专有名词 AV-Simeon 6,Simon Peter 1;7 西面,西缅,西门="听"

1)雅各和利亚所生的第二个儿子
2)亚伯拉罕的子孙之一
3)在圣殿中将还是婴孩的耶稣抱在怀中的人
4)安提阿教会中的一位夫子
5)使徒彼得的本名

4826Sumeon {soom-eh-one'} from the same as 4613;;n pr m AV-Simeon 6,Simon Peter 1;7 Simon ="harkening"

1)the second son of Jacob by Leah
2)one of Abraham's descendants
3)the one who took the infant Jesus in his arms in the temple
4)a teacher at the church of Antioch
5)the original name of Peter the apostle


G4827

G4827

4827summathetes {soom-math-ay-tace'} 源自a compound of 4862and 3129;TDNT-4:460,552;阳性名词 AV-fellowdisciples 1;1

1)门徒,伙伴

4827summathetes {soom-math-ay-tace'} from a compound of 4862and 3129;TDNT-4:460,552;n m AV-fellowdisciples 1;1

1)a fellow disciple


G4828

G4828

4828summartureo {soom-mar-too-reh'-o} 源自4862and 3140;TDNT-4:508,564;动词 AV-also bear witness 2,testify unto 1,bear witness with 1;4

1)同作见证

4828summartureo {soom-mar-too-reh'-o} from 4862and 3140;TDNT-4:508,564;v AV-also bear witness 2,testify unto 1,bear witness with 1;4

1)to bear witness with,bear joint witness


G4829

G4829

4829summerizomai {soom-mer-id'-zom-ahee} 关身语态语态from 4862and 3307;;动词 AV-be partaker with 1;1

1)在同一时间分开,一起分开
2)分配一部份的东西
3)和另一个人一起分(所以有一部份归我,一部份归他)

4829summerizomai {soom-mer-id'-zom-ahee} middle voice from 4862and 3307;;v AV-be partaker with 1;1

1)to divide at the same time,divide together
2)to assign a portion
3)to divide together with one (so that a part comes to me,a part to him)


G4830

G4830

4830summetochos {soom-met'-okh-os} 源自4862and 3353;TDNT-2:830,286;形容词 AV-partaker 2;2

1)同分担,加入同伙
-1a)指分享担当某事

4830summetochos {soom-met'-okh-os} from 4862and 3353;TDNT-2:830,286;adj AV-partaker 2;2

1)partaking together with one,a joint partaker
-1a)of something


G4831

G4831

4831summimetes {soom-mim-ay-tace'} 可能源自4862和3401的组合;TDNT-4:659,594;阳性名词 AV-follower together 1;1

1)被别人模仿的人腓3:17

4831summimetes {soom-mim-ay-tace'} from a presumed compound of 4862and 3401;TDNT-4:659,594;n m AV-follower together 1;1

1)an imitator of others


G4832

G4832

4832summorphos {soom-mor-fos'} 源自4862和3444;TDNT-7:787,1102;形容词 AV-conformed to 1,fashioned like unto 1;2

1)有相同的形状的,相似,跟....一样 同义词见5873

4832summorphos {soom-mor-fos'} from 4862and 3444;TDNT-7:787,1102;adj AV-conformed to 1,fashioned like unto 1;2

1)having the same form as another,similar,conformed to For Synonyms see entry 5873


G4833

G4833

4833summorphoo {soom-mor-fo'-o}or summorphizo {soom-mor-fee'-dzo} 源自4832;TDNT-7:787,*;动词 AV-make conformable unto 1;1

1)使遵照...,接受相同的式样

4833summorphoo {soom-mor-fo'-o}or summorphizo {soom-mor-fee'-dzo} from 4832;TDNT-7:787,*;v AV-make conformable unto 1;1

1)to be conformed to,receive the same form as


G4834

G4834

4834sumpatheo {soom-path-eh'-o} 源于4835;TDNT-5:935,798;动词 AV-have compassion 1,be touched with a feeling of 1;2

1)感同身受,表达同情
2)同情,有怜悯

4834sumpatheo {soom-path-eh'-o} from 4835;TDNT-5:935,798;v AV-have compassion 1,be touched with a feeling of 1;2

1)to be affected with the same feeling as another,to sympathise with
2)to feel for,have compassion on


G4835

G4835

4835sumpathes {soom-path-ace'} 源自4841;TDNT-5:935,798;形容词 AV-having compassion one of another 1;1

1)同感身受,同理共鸣的

4835sumpathes {soom-path-ace'} from 4841;TDNT-5:935,798;adj AV-having compassion one of another 1;1

1)suffering or feeling the like with another,sympathetic


G4836

G4836

4836sumparaginomai {soom-par-ag-in'-om-ahee} 源自4862and 3854;;动词 AV-come together 1,stand with 1;2

1)聚集,靠拢
2)前来帮助某人的需要

4836sumparaginomai {soom-par-ag-in'-om-ahee} from 4862and 3854;;v AV-come together 1,stand with 1;2

1)to come together
2)to come to one's help


G4837

G4837

4837sumparakaleo {soom-par-ak-al-eh'-o} 源自4862和3870;;动词 AV-comfort together 1;1

1)同时一起号召或邀请或激励
2)与别人一起变强大(安慰)

4837sumparakaleo {soom-par-ak-al-eh'-o} from 4862and 3870;;v AV-comfort together 1;1

1)to call upon or invite or exhort at the same time or together
2)to strengthen (comfort)with others


G4838

G4838

4838sumparalambano {soom-par-al-am-ban'-o} 源自4862and 3880;;动词 AV-take with 4;4

1)连同...携带
2)新约中以某人为伴

4838sumparalambano {soom-par-al-am-ban'-o} from 4862and 3880;;v AV-take with 4;4

1)to take along together with
2)in the NTto take with one as a companion


G4839

G4839

4839sumparameno {soom-par-am-en'-o} 源自4862和3887;;动词 AV-continue with 1;1

1)与...同住
2)继续住在一起

4839sumparameno {soom-par-am-en'-o} from 4862and 3887;;v AV-continue with 1;1

1)to abide together with
2)to continue to live together


G4840

G4840

4840sumpareimi {soom-par'-i-mee} 源自4862and 3918;;动词 AV-be here 现在式with 1;1

1)一起出席

4840sumpareimi {soom-par'-i-mee} from 4862and 3918;;v AV-be here present with 1;1

1)to be present together


G4841

G4841

4841sumpascho {soom-pas'-kho} 源自4862与3958(包含其替代字); TDNT-5:925&7:787,798&1102;动词 AV-suffer with 2;2

1)一同受苦或一同感受到痛苦
2)与其他人在相似的状况下为罪恶（或困难、迫害）受苦

4841sumpascho {soom-pas'-kho} from 4862and 3958(including its alternate); TDNT-5:925&7:787,798&1102;v AV-suffer with 2;2

1)to suffer or feel pain together
2)to suffer evils (troubles,persecutions)in the like manner with another


G4842

G4842

4842sumpempo {soom-pem'-po} 源自4862and 3992;;动词 AV-send 1,send with 1;2

1)打发一起去,差遣

4842sumpempo {soom-pem'-po} from 4862and 3992;;v AV-send 1,send with 1;2

1)to send together with


G4843

G4843

4843sumperilambano {soom-per-ee-lam-ban'-o} 源自4862and a compound of 4012and 2983;;动词 AV-embrace 1;1

1)马上领悟
2)完全的包围

4843sumperilambano {soom-per-ee-lam-ban'-o} from 4862and a compound of 4012and 2983;;v AV-embrace 1;1

1)to comprehend at once
2)to embrace completely


G4844

G4844

4844sumpino {soom-pee'-no} 源自4862and 4095;;动词 AV-drink with 1;1

1)同饮

4844sumpino {soom-pee'-no} from 4862and 4095;;v AV-drink with 1;1

1)to drink with


G4845

G4845

4845sumpleroo {soom-play-ro'-o} 源自4862and 4137;TDNT-6:308,867;动词 AV-fill 1,be come 1,be fully come 1;3

1)完全地装满
-1a)指船舱
2)完全地完成,被实现:指时间

4845sumpleroo {soom-play-ro'-o} from 4862and 4137;TDNT-6:308,867;v AV-fill 1,be come 1,be fully come 1;3

1)to fill completely
-1a)of the hold of a ship
2)to complete entirely,be fulfilled:of time


G4846

G4846

4846sumpnigo {soom-pnee'-go} 源自4862and 4155;TDNT-6:455,895;动词 AV-choke 4,throng 1;5

1)完全地堵塞
-1a)隐喻.神圣话语的种子被播下在脑海里
-1b)推来推去或拥挤着一个人好像快要让他无法呼吸

4846sumpnigo {soom-pnee'-go} from 4862and 4155;TDNT-6:455,895;v AV-choke 4,throng 1;5

1)to choke utterly
-1a)metaph.the seed of the divine word sown in the mind
-1b)to press round or throng one so as almost to suffocate him


G4847

G4847

4847sumpolites {soom-pol-ee'-tace} 源自4862和4177;;阳性名词 AV-fellowcitizens 1;1

1)和别人有相同的子民身份,同胞
-1a)属受接纳入圣徒之列的外邦人
-1b)属委身给神的人

4847sumpolites {soom-pol-ee'-tace} from 4862and 4177;;n m AV-fellowcitizens 1;1

1)possessing the same citizenship with others,a fellow citizen
-1a)of Gentiles as received into communion of the saints
-1b)of the people consecrated to God


G4848

G4848

4848sumporeuomai {soom-por-yoo'-om-ahee} 源自4862and 4198;;动词 AV-go with 3,resort 1;4

1)一起上路出游,同行
2)一起到来,聚集,齐聚

4848sumporeuomai {soom-por-yoo'-om-ahee} from 4862and 4198;;v AV-go with 3,resort 1;4

1)to go or journey together
2)to come together,to assemble


G4849

G4849

4849sumposion {soom-pos'-ee-on} 源自a derivative of the alternate of 4844;;中性名词 AV-company 1;1

1)酒宴派对,款待
-1a)指派对本身,宾客
-1b)一排排的宾客

4849sumposion {soom-pos'-ee-on} from a derivative of the alternate of 4844;;n n AV-company 1;1

1)a drinking party,entertainment
-1a)of the party itself,the guests
-1b)rows of guests


G4850

G4850

4850sumpresbuteros {soom-pres-boo'-ter-os} 源自4862and 4245;TDNT-6:651,931;阳性名词 AV-also an elder 1;1

1)长老同工

4850sumpresbuteros {soom-pres-boo'-ter-os} from 4862and 4245;TDNT-6:651,931;n m AV-also an elder 1;1

1)a fellow elder


G4851

G4851

4851sumphero {soom-fer'-o} 源于4862和5342(包括它的替代型);TDNT-9:69,1252;动词 AV-be expedient 7,profit 4,be profitable 3,bring together 1, be better 1,be good 1;17

1)一同担负
2)一起或同时承受
-2a)一同承担
-2b)收聚或损助以支助...
-2c)给于帮助,使有利可图,适宜有利的

4851sumphero {soom-fer'-o} from 4862and 5342(including its alternate);TDNT-9:69,1252;v AV-be expedient 7,profit 4,be profitable 3,bring together 1, be better 1,be good 1;17

1)to bear or bring together
2)to bear together or at the same time
-2a)to carry with others
-2b)to collect or contribute in order to help
-2c)to help,be profitable,be expedient


G4852

G4852

4852sumphemi {soom'-fay-mee} 源自4862and 5346;;动词 AV-consent unto 1;1

1)同意,承认

4852sumphemi {soom'-fay-mee} from 4862and 5346;;v AV-consent unto 1;1

1)to consent,confess


G4853

G4853

4853sumphuletes {soom-foo-let'-ace} 源于4862和一衍生于5443的字;;阳性名词 AV-countryman 1;1

1)出自同一族群的人,乡亲,同乡,老乡

4853sumphuletes {soom-foo-let'-ace} from 4862and a derivative of 5443;;n m AV-countryman 1;1

1)one who is of the same people,a fellow countryman


G4854

G4854

4854sumphutos {soom'-foo-tos} 源自4862和a derivative of 5453;TDNT-7:786,1102;形容词 AV-planted together 1;1

1)与...一同出生,指共同的起源
-1a)天赋的,先天的,与生俱来的,天生或天性所注入的
2)一起长大,与...联合的
3)有血缘关系的

4854sumphutos {soom'-foo-tos} from 4862and a derivative of 5453;TDNT-7:786,1102;adj AV-planted together 1;1

1)born together with,of joint origin
-1a)connate,congenital,innate,implanted by birth or nature
2)grown together,united with
3)kindred


G4855

G4855

4855sumphuo {soom-foo'-o} 源自4862和5453;;动词 AV-spring up with 1;1

1)导致一起成长
2)一起成长,与....一同成长

4855sumphuo {soom-foo'-o} from 4862and 5453;;v AV-spring up with 1;1

1)to cause to grow together
2)to grow together,grow with


G4856

G4856

4856sumphoneo {soom-fo-neh'-o} 源自4859;TDNT-9:304,1287;动词 AV-agree 3,agree with 2,agree together 1;6

1)一起同意
2)在交易时同意某人,达成协议,成交

4856sumphoneo {soom-fo-neh'-o} from 4859;TDNT-9:304,1287;v AV-agree 3,agree with 2,agree together 1;6

1)to agree together
2)to agree with one in making a bargain,to make an agreement,to bargain


G4857

G4857

4857sumphonesis {soom-fo'-nay-sis} 源自4856;TDNT-9:304,1287;阴性名词 AV-concord 1;1

1)一致,和睦,协议林后6:15

4857sumphonesis {soom-fo'-nay-sis} from 4856;TDNT-9:304,1287;n f AV-concord 1;1

1)concord,agreement


G4858

G4858

4858sumphonia {soom-fo-nee'-ah} 源自4859;TDNT-9:304,1287;阴性名词 AV-music 1;1

1)音乐

4858sumphonia {soom-fo-nee'-ah} from 4859;TDNT-9:304,1287;n f AV-music 1;1

1)music


G4859

G4859

4859sumphonos {soom'-fo-nos} 源自4862and 5456;TDNT-9:304,1287;形容词 AV-consent 1;1

1)和谐的,一致的,有共识的
2)事情达成共识,简洁的

4859sumphonos {soom'-fo-nos} from 4862and 5456;TDNT-9:304,1287;adj AV-consent 1;1

1)harmonious,accordant,agreeing
2)thing agreed upon,compact


G4860

G4860

4860sumpsephizo {soom-psay-fid'-zo} 源自4862and 5585;TDNT-9:604,1341;动词 AV-次数1;1

1)计算,推断,算出...
2)to vote with one

4860sumpsephizo {soom-psay-fid'-zo} from 4862and 5585;TDNT-9:604,1341;v AV-count 1;1

1)to compute,count up
2)to vote with one


G4861

G4861

4861sumpsuchos {soom'-psoo-khos} 源自4862and 5590;;形容词 AV-of one accord 1;1

1)同心合意的,一致同意符合的

4861sumpsuchos {soom'-psoo-khos} from 4862and 5590;;adj AV-of one accord 1;1

1)of one mind,of one accord


G4862

G4862

4862sun {soon} 表示联合的意思;TDNT-7:766,1102;介系词 AV-with 123,beside 1,accompany +20641;125

1)加间接受格:同,与,跟....一起,随着,连,

4862sun {soon} a primary preposition denoting union;TDNT-7:766,1102;prep AV-with 123,beside 1,accompany +20641;125

1)with


G4863

G4863

4863sunago {soon-ag'-o} 源自4862and 71;;动词 AV-gather 15,be gathered together 12,gather together 9, come together 6,be gathered 4,be assembled 3,take in 3, misc 10;62

1)聚集,收聚
-1a)事物
-1b)人
2)复合(经外意义)
3)率领带来(经外意义)
4)邀请,接待为客
5)移动,前进

4863sunago {soon-ag'-o} from 4862and 71;;v AV-gather 15,be gathered together 12,gather together 9, come together 6,be gathered 4,be assembled 3,take in 3, misc 10;62

1)to gather together,to gather
-1a)to draw together,collect
--1a1)of fishes
--1a2)of a net in which they are caught
2)to bring together,assemble,collect
-2a)to join together,join in one (those previously separated)
-2b)to gather together by convoking
-2c)to be gathered i.e.come together,gather,meet
3)to lead with one's self
-3a)into one's home,i.e.to receive hospitably,to entertain


G4864

G4864

4864sunagoge {soon-ag-o-gay'} 源自4863;TDNT-7:798,1108;阴性名词 AV-synagogue 55,congregation 1,assembly 1;57

1)集会处
-1a)犹太人会堂
-1b)犹太基督徒聚会处
2)会堂的一员
3)(犹太会堂的)集会,聚集

4864sunagoge {soon-ag-o-gay'} from (the reduplicated form of)4863;TDNT-7:798,1108;n f AV-synagogue 55,congregation 1,assembly 1;57

1)a bringing together,gathering (as of fruits),a contracting
2)in the NT,an assembling together of men,an assembly of men
3)a synagogue
-3a)an assembly of Jews formally gathered together to offer prayers and listen to the reading and expositions of the scriptures;assemblies of that sort were held every sabbath and feast day,afterwards also on the second and fifth days of every week;name transferred to an assembly of Christians formally gathered together for religious purposes
-3b)the buildings where those solemn Jewish assemblies are held. Synagogues seem to date their origin from the Babylonian exile.In the times of Jesus and the apostles every town,not only in Palestine,but also among the Gentiles if it contained a considerable number of Jewish inhabitants,had at least one synagogue,the larger towns several or even many.These were also used for trials and inflicting punishment.


G4865

G4865

4865sunagonizomai {soon-ag-o-nid'-zom-ahee} 源自4862and 75;;动词 AV-strive together with 1;1

1)与一个人一起奋斗,帮助在努力中的一个人

4865sunagonizomai {soon-ag-o-nid'-zom-ahee} from 4862and 75;;v AV-strive together with 1;1

1)to strive together with one,to help one in striving


G4866

G4866

4866sunathleo {soon-ath-leh'-o} 源自4862and 118;TDNT-1:167,25;动词 AV-strive together for 1,labour with 1;2

1)与他人同时苦拼奋斗,同他人一起努力

4866sunathleo {soon-ath-leh'-o} from 4862and 118;TDNT-1:167,25;v AV-strive together for 1,labour with 1;2

1)to strive at the same time with another


G4867

G4867

4867sunathroizo {soon-ath-royd'-zo} 源自4862和athroizo (囤积);;动词 AV-gather together 2,call together 1;3

1)与其他人聚集在一起
2)集合
3)聚集,团结

4867sunathroizo {soon-ath-royd'-zo} from 4862and athroizo (to hoard);;v AV-gather together 2,call together 1;3

1)to gather together with others
2)to assemble
3)to be gathered together i.e.to come together


G4868

G4868

4868sunairo {soon-ah'-ee-ro} 源自4862和142;;动词 AV-take 1,reckon 1,reckon +30561;3

1)与其他的一起花去...
2)雨其余的一起卖得...
-2a)加起来或结算帐目
-2b)测算...

4868sunairo {soon-ah'-ee-ro} from 4862and 142;;v AV-take 1,reckon 1,reckon +30561;3

1)to take up together with another or others
2)to bring together with others
-2a)to cast up or settle accounts
-2b)to make a reckoning with


G4869

G4869

4869sunaichmalotos {soon-aheekh-mal'-o-tos} 源于4862和164;TDNT-1:195,31;阳性名词 AV-fellowprisoner 3;3

1)一起被关在牢中的

4869sunaichmalotos {soon-aheekh-mal'-o-tos} from 4862and 164;TDNT-1:195,31;n m AV-fellowprisoner 3;3

1)a fellow prisoner


G4870

G4870

4870sunakoloutheo {soon-ak-ol-oo-theh'-o} 源自4862and 190;TDNT-1:216,33;动词 AV-follow 2;2

1)与众人跟随着,陪同

4870sunakoloutheo {soon-ak-ol-oo-theh'-o} from 4862and 190;TDNT-1:216,33;v AV-follow 2;2

1)to follow together with others,to accompany


G4871

G4871

4871sunalizo {soon-al-id'-zo} 源自4862and halizo (to throng);;动词 AV-assemble together 1;1

1)聚集,召集
2)被聚集的,遇见,

4871sunalizo {soon-al-id'-zo} from 4862and halizo (to throng);;v AV-assemble together 1;1

1)to gather together,assemble
2)to be assembled,meet with


G4872

G4872

4872sunanabaino {soon-an-ab-ah'-ee-no} 源自4862and 305;;动词 AV-come up with 2;2

1)同时上升,一起上到更高处
-1a)和某人

4872sunanabaino {soon-an-ab-ah'-ee-no} from 4862and 305;;v AV-come up with 2;2

1)to ascend at the same time,come up together with to a higher place
-1a)with one


G4873

G4873

4873sunanakeimai {soon-an-ak'-i-mahee} 源自4862和345;TDNT-3:654,425;动词 AV-sit at meat with 4,sit with 2,sit together with 1, sit down with 1,sit at table with 1;9

1)斜靠在一起,一起参加宴会
-1a)宾客

4873sunanakeimai {soon-an-ak'-i-mahee} from 4862and 345;TDNT-3:654,425;v AV-sit at meat with 4,sit with 2,sit together with 1, sit down with 1,sit at table with 1;9

1)to recline together,feast together
-1a)of guests


G4874

G4874

4874sunanamignumi {soon-an-am-ig'-noo-mee} 源自4862and a compound of 303and 3396;TDNT-7:852,1113;动词 AV-company with 1,keep company 1,have company with 1;3

1)混在一起
2)持续的陪伴,与某人有亲密的关系

4874sunanamignumi {soon-an-am-ig'-noo-mee} from 4862and a compound of 303and 3396;TDNT-7:852,1113;v AV-company with 1,keep company 1,have company with 1;3

1)to mix up together
2)to keep company with,be intimate with one


G4875

G4875

4875sunanapauomai {soon-an-ap-ow'-om-ahee} 关身语态from 4862and 373;;动词 AV-be refreshed with 1;1

1)同得休息
2)与...一起睡卧,同躺卧或同埋葬
-2a)指夫妻
-2b)隐喻.精神得休息或重振心力(亦即因彼此交流鼓励而重新得力)

4875sunanapauomai {soon-an-ap-ow'-om-ahee} middle from 4862and 373;;v AV-be refreshed with 1;1

1)to take rest together with
2)to sleep together with,to lie with
-2a)of a husband and wife
-2b)metaph.to rest or refresh one's spirits with one (i.e.to give and get refreshment by mutual intercourse)


G4876

G4876

4876sunantao {soon-an-tah'-o} 源于4862和一473的衍生字;;动词 AV-meet 5,befall 1;6

1)相遇,相见
-1a)指事件将要发生或降临

4876sunantao {soon-an-tah'-o} from 4862and a derived from 473;;v AV-meet 5,befall 1;6

1)to meet with
-1a)of events:to happen or befall


G4877

G4877

4877sunantesis {soon-an'-tay-sis} 源自4876;;阴性名词 AV-to meet +15191;1

1)与...的会合

4877sunantesis {soon-an'-tay-sis} from 4876;;n f AV-to meet +15191;1

1)a meeting with


G4878

G4878

4878sunantilambanomai {soon-an-tee-lam-ban'-om-ahee} 源自4862和482;TDNT-1:375,62;动词 AV-help 2;2

1)与...一起支配力,努力与他人一起获得, 帮助获得
2)与他人一起取得支配力

4878sunantilambanomai {soon-an-tee-lam-ban'-om-ahee} from 4862and 482;TDNT-1:375,62;v AV-help 2;2

1)to lay hold along with,to strive to obtain with others, help in obtaining
2)to take hold with another


G4879

G4879

4879sunapago {soon-ap-ag'-o} 源自4862与520;动词 AV-condescend 1,carry away with 1,lead away with 1;3

1)领人误入歧途
2)迁就

4879sunapago {soon-ap-ag'-o} from 4862and 520;;v AV-condescend 1,carry away with 1,lead away with 1;3

1)to lead away with or together
2)metaph.to be carried away with
-2a)of a thing,i.e.by a thing,so as to experience with others the force of that which carries away
-2b)to yield or submit one's self to lowly things,conditions, employments:not to evade their power


G4880

G4880

4880sunapothnesko {soon-ap-oth-nace'-ko} 源自4862and 599;TDNT-3:7&7:786,312&1102;动词 AV-die with 2,be dead with 1;3

1)一起死亡
2)同受死

4880sunapothnesko {soon-ap-oth-nace'-ko} from 4862and 599;TDNT-3:7&7:786,312&1102;v AV-die with 2,be dead with 1;3

1)to die together
2)to die with one


G4881

G4881

4881sunapollumi {soon-ap-ol'-loo-mee} 源于4862和622;;动词 AV-perish with 1;1

1)一起毁灭掉
2)一起暴毙(一同被杀)

4881sunapollumi {soon-ap-ol'-loo-mee} from 4862and 622;;v AV-perish with 1;1

1)to destroy together
2)to perish together (to be slain along with)


G4882

G4882

4882sunapostello {soon-ap-os-tel'-lo} 源自4862and 649;;动词 AV-send with 1;1

1)拆派

4882sunapostello {soon-ap-os-tel'-lo} from 4862and 649;;v AV-send with 1;1

1)to send with


G4883

G4883

4883sunarmologeo {soon-ar-mol-og-eh'-o} 源自4862and a derivative of a compound of 719and 3004(in its original sense of laying);TDNT-7:855,1114;动词 AV-be fitly framed together 1,be fitly joined together 1;2

1)紧密的连结在一起
2)架构在一起
-2a)建筑物的部分
-2b)身体的部位

4883sunarmologeo {soon-ar-mol-og-eh'-o} from 4862and a derivative of a compound of 719and 3004(in its original sense of laying);TDNT-7:855,1114;v AV-be fitly framed together 1,be fitly joined together 1;2

1)to join closely together
2)to frame together
-2a)parts of a building
-2b)the members of the body


G4884

G4884

4884sunarpazo {soon-ar-pad'-zo} 源自4862and 726;;动词 AV-catch 4;4

1)强硬抓住
2)被人捕捉(使不能再自主)
3)强硬抓拿并擒走

4884sunarpazo {soon-ar-pad'-zo} from 4862and 726;;v AV-catch 4;4

1)to seize by force
2)to catch or lay hold of (one so that he is no longer his own master)
3)to seize by force and carry away


G4885

G4885

4885sunauxano {soon-owx-an'-o} 源自4862和837;;动词 AV-grow together 1;1

1)导致一起成长
2)一齐成长太13:30

4885sunauxano {soon-owx-an'-o} from 4862and 837;;v AV-grow together 1;1

1)to cause to grow together
2)to grow together


G4886

G4886

4886sundesmos {soon'-des-mos} 源自4862和1199;TDNT-7:856,1114;阳性名词 AV-bond 3,band 1;4

1)绑在一起,一个带子,结合
-1a)透过将身体各个部份连结一起的韧带
2)扎在一起的东西,一包

4886sundesmos {soon'-des-mos} from 4862and 1199;TDNT-7:856,1114;n m AV-bond 3,band 1;4

1)that which binds together,a band,bond
-1a)of ligaments by which the members of the human body are united together
2)that which is bound together,a bundle


G4887

G4887

4887sundeo {soon-deh'-o} 源于4862和1210;;动词 AV-bound with 1;1

1)一起捆起来,绑在一起
2)把所有的地方都捆绑起来
3)像另一个那样绑起来,或和另外那一个绑在一块儿

4887sundeo {soon-deh'-o} from 4862and 1210;;v AV-bound with 1;1

1)to tie together,to bind together
2)to bind or fasten on all sides
3)to bind just as (i.e.jointly with)another


G4888

G4888

4888sundoxazo {soon-dox-ad'-zo} 源自4862and 1392;TDNT-2:253&7:787,178&1102;动词 AV-glorify together 1;1

1)同赞许,同意,一起参予嘉许
2)同赞美

4888sundoxazo {soon-dox-ad'-zo} from 4862and 1392;TDNT-2:253&7:787,178&1102;v AV-glorify together 1;1

1)to approve together,to join in approving
2)to glorify together


G4889

G4889

4889sundoulos {soon'-doo-los} 源自4862与1401;TDNT-2:261,182;阳性名词 AV-fellowservant 10;10

1)同为奴隶的人
2)(完全隶属于统治者的)奴隶
-2a)地上东方君主的
-2b)属天的

4889sundoulos {soon'-doo-los} from 4862and 1401;TDNT-2:261,182;n m AV-fellowservant 10;10

1)a fellow servant,one who serves the same master with another
-1a)the associate of a servant (or slave)
-1b)one who with others serves (ministers to)a king
-1c)a colleague of one who is Christ's servant in publishing the gospel
-1d)one who with others acknowledges the same Lord,Jesus,and obeys his commands
-1e)one who with others is subject to the same divine authority in the Messianic economy
--1e1)of angels as the fellow servants of Christians


G4890

G4890

4890sundrome {soon-drom-ay'} 源自(the alternate of)4936;;阴性名词 AV-run together +10961;1

1)一起奔跑,汇集,特别是聚众闹事的

4890sundrome {soon-drom-ay'} from (the alternate of)4936;;n f AV-run together +10961;1

1)a running together,concourse,esp.hostile or riotous


G4891

G4891

4891sunegeiro {soon-eg-i'-ro} 源自4862和1453;TDNT-7:786,1102;动词 AV-rise with 2,raise up together 1;3

1)一同复活,导致一同复活
2)由死里一同复活，进入新而受祝福的生活，献身给神

4891sunegeiro {soon-eg-i'-ro} from 4862and 1453;TDNT-7:786,1102;v AV-rise with 2,raise up together 1;3

1)to raise together,to cause to raise together
2)to raise up together from mortal death to a new and blessed life dedicated to God


G4892

G4892

4892sunedrion {soon-ed'-ree-on} 源自与4862相关的复合型与1476的基础型; TDNT-7:860,1115;中性名词 AV-council 22;22

1)总会
-1a)地方性的
-1b)(耶路撒冷最高决策中心)公会
2)总会会议
3)会议室

4892sunedrion {soon-ed'-ree-on} from a presumed derivative of a compound of 4862and the base of 1476; TDNT-7:860,1115;n n AV-council 22;22

1)any assembly (esp.of magistrates,judges,ambassadors), whether convened to deliberate or pass judgment
2)any session or assembly or people deliberating or adjudicating
-2a)the Sanhedrin,the great council at Jerusalem,consisting of the seventy one members,viz.scribes,elders,prominent members of the high priestly families and the high priest,the president of the assembly.The most important causes were brought before this tribunal,inasmuch as the Roman rulers of Judaea had left to it the power of trying such cases,and also of pronouncing sentence of death,with the limitation that a capital sentence pronounced by the Sanhedrin was not valid unless it was confirmed by the Roman procurator.
-2b)a smaller tribunal or council which every Jewish town had for the decision of less important cases.


G4893

G4893

4893suneidesis {soon-i'-day-sis}
-4894的扩张型;TDNT-7:898,1120;阴性名词 AV-conscience 32;32

1)对任何事的自觉自醒
2)对道德上好坏分辨的本性,驱使去做好的而避免坏的,嘉许好的而谴责坏的
-2a)良心良知

4893suneidesis {soon-i'-day-sis} from a prolonged form of 4894;TDNT-7:898,1120;n f AV-conscience 32;32

1)the consciousness of anything
2)the soul as distinguishing between what is morally good and bad, prompting to do the former and shun the latter,commending one, condemning the other
-2a)the conscience


G4894

G4894

4894suneido {soon-i'-do} 源自4862and 1492;TDNT-7:898,*;动词 AV-by privy 1,consider 1,be ware of 1,know 1;4

1)同他人一起看见
2)自己心理明白,在内心看见
-2a)明瞭,察觉,领会,
3)同他人一起知道
4)自己明白,心知肚明

4894suneido {soon-i'-do} from 4862and 1492;TDNT-7:898,*;v AV-by privy 1,consider 1,be ware of 1,know 1;4

1)to see (have seen)together with others
2)to see (have seen)in one's mind with one's self
-2a)to understand,perceive,comprehend,
3)to know with another
4)to know in one's mind or with one's self,to be conscience of


G4895

G4895

4895suneimi {soon'-i-mee} 源自4862and 1510(including its various inflections);;动词 AV-be with 2;2

1)偕同,与...一起

4895suneimi {soon'-i-mee} from 4862and 1510(including its various inflections);;v AV-be with 2;2

1)to be with


G4896

G4896

4896suneimi {soon'-i-mee} 源自4862和eimi (to go);;动词 AV-gather together 1;1

1)一起来

4896suneimi {soon'-i-mee} from 4862and eimi (to go);;v AV-gather together 1;1

1)to come together


G4897

G4897

4897suneiserchomai {soon-ice-er'-khom-ahee} 源自4862and 1525;;动词 AV-go with into 1,go in with 1;2

1)一起进入

4897suneiserchomai {soon-ice-er'-khom-ahee} from 4862and 1525;;v AV-go with into 1,go in with 1;2

1)to enter together


G4898

G4898

4898sunekdemos {soon-ek'-day-mos} 源自4862and the base of 1553;;阳性名词 AV-companion in travel 1,travel with 1;2

1)旅游同行者,旅行的同伴

4898sunekdemos {soon-ek'-day-mos} from 4862and the base of 1553;;n m AV-companion in travel 1,travel with 1;2

1)a fellow traveller,companion in travel


G4899

G4899

4899suneklektos {soon-ek-lek-tos'} 源自a compound of 4862and 1586;;形容词 AV-elected together with 1;1

1)同蒙拣选(被上帝拣选入永生)

4899suneklektos {soon-ek-lek-tos'} from a compound of 4862and 1586;;adj AV-elected together with 1;1

1)elected or chosen (by God to eternal life)together with


G4900

G4900

4900sunelauno {soon-el-ow'-no} 源自4862and 1643;;动词 AV-set at one again +1515+15191;1

1)劝合,驱使,促使
2)强求,催促

4900sunelauno {soon-el-ow'-no} from 4862and 1643;;v AV-set at one again +1515+15191;1

1)to drive together,compel
2)to constrain by extortion,urge


G4901

G4901

4901sunepimartureo {soon-ep-ee-mar-too-reh'-o} 源于4862和1957;TDNT-4:508,564;动词 AV-also bear witness 1;1

1)同作见证
2)加入作为见证,提供作为加强证据

4901sunepimartureo {soon-ep-ee-mar-too-reh'-o} from 4862and 1957;TDNT-4:508,564;v AV-also bear witness 1;1

1)at attest together with
2)to join in bearing witness,to unite in adding testimony


G4902

G4902

4902sunepomai {soon-ep'-om-ahee} 关身语态语态from 4862and a primary hepo (to follow);;动词 AV-accompany 1;1

1)跟随着,陪同

4902sunepomai {soon-ep'-om-ahee} middle voice from 4862and a primary hepo (to follow);;v AV-accompany 1;1

1)to follow with,to accompany


G4903

G4903

4903sunergeo {soon-erg-eh'-o} 源自4904;TDNT-7:871,1116;动词 AV-work with 2,help with 1,workers together 1,work together 1;5

1)一起工作,在工作上相互帮忙,成为一起劳动的伙伴
2)与别人一起出力,也就是协助别人

4903sunergeo {soon-erg-eh'-o} from 4904;TDNT-7:871,1116;v AV-work with 2,help with 1,workers together 1,work together 1;5

1)to work together,help in work,be partner in labour
2)to put forth power together with and thereby to assist


G4904

G4904

4904sunergos {soon-er-gos'} 源于一被认为是由4862来的组合字和2041的字源;TDNT-7:871,1116;形容词 AV-fellowlabourer 4,helper 3,fellowhelper 2,fellowworkers 1, workfellow 1,labourer together with 1,companion in labour 1;13

1)工作上的伙伴,同工

4904sunergos {soon-er-gos'} from a presumed compound of 4862and the base of 2041; TDNT-7:871,1116;adj AV-fellowlabourer 4,helper 3,fellowhelper 2,fellowworkers 1, workfellow 1,labourer together with 1,companion in labour 1;13

1)a companion in work,fellow worker


G4905

G4905

4905sunerchomai {soon-er'-khom-ahee} 源自4862与2064;TDNT-2:684,257;动词 AV-come together 18,go with 4,come with 2,resort 2,come 2, come with +22581,company with 1,accompany 1,assemble with 1;32

1)聚集,会合
2)与...一同外出
3)联合(性方面的)

4905sunerchomai {soon-er'-khom-ahee} from 4862and 2064;TDNT-2:684,257;v AV-come together 18,go with 4,come with 2,resort 2,come 2, come with +22581,company with 1,accompany 1,assemble with 1;32

1)to come together
-1a)to assemble
-1b)of conjugal cohabitation
2)to go (depart)or come with one,to accompany one


G4906

G4906

4906sunesthio {soon-es-thee'-o} 源自4862和2068(including its alternate);;动词 AV-eat with 5;5

1)与....吃,与....一起吃食物

4906sunesthio {soon-es-thee'-o} from 4862and 2068(including its alternate);;v AV-eat with 5;5

1)to eat with,take food together with


G4907

G4907

4907sunesis {soon'-es-is} 源自4920;TDNT-7:888,1119;阴性名词 钦定本-understanding 6,knowledge 1;7

1)流聚在一起，一种流畅
2)知识
-2a)理解力
-2b)领悟力，亦即理智所能了解的程度 同义字可参考5826

4907sunesis {soon'-es-is} from 4920;TDNT-7:888,1119;n f AV-understanding 6,knowledge 1;7

1)a running together,a flowing together with
2)knowledge
-2a)understanding
-2b)the understanding,i.e the mind so far forth as it understands For Synonyms see entry 5826


G4908

G4908

4908sunetos {soon-et'-os} 源自4920;TDNT-7:888,1119;形容词 AV-prudent 4;4

1)聪慧有才智,有智慧的,通达的,博学的 同义词见5872

4908sunetos {soon-et'-os} from 4920;TDNT-7:888,1119;adj AV-prudent 4;4

1)intelligent,having understanding,wise,learned For Synonyms see entry 5872


G4909

G4909

4909suneudokeo {soon-yoo-dok-eh'-o} 源自4862and 2106;;动词 AV-consent unto 2,be pleased 2,allow 1,have pleasure in 1;6

1)同高兴欢喜,同赞许
2)一起同欢欣,赞成答应,同意接受
-2a)向...鼓掌,喝采

4909suneudokeo {soon-yoo-dok-eh'-o} from 4862and 2106;;v AV-consent unto 2,be pleased 2,allow 1,have pleasure in 1;6

1)to be pleased together with,to approve together (with others)
2)to be pleased at the same time with,consent,agree to
-2a)to applaud


G4910

G4910

4910suneuocheo {soon-yoo-o-kheh'-o} 源自4862和一个2095假定复合字的衍生字和2192的衍生字 (意为"处于好的状态",亦即[隐含之意] 饯别宴会,或宴会);;动词 AV-feast with 2;2

1)一同坐席
2)享受盛宴

4910suneuocheo {soon-yoo-o-kheh'-o} from 4862and a derivative of a presumed compound of 2095and a derivative of 2192(meaning to be in good condition,i.e.[by implication]to fare well,or feast);;v AV-feast with 2;2

1)to entertain together
2)to feast sumptuously with


G4911

G4911

4911sunephi字干i {soon-ef-is'-tay-mee} 源自4862and 2186;;动词 AV-rise up together 1;1

1)安排在上或同为授命
2)一起起来
-2a)反对某人

4911sunephistemi {soon-ef-is'-tay-mee} from 4862and 2186;;v AV-rise up together 1;1

1)to place over or appoint together
2)to rise up together
-2a)against one


G4912

G4912

4912sunecho {soon-ekh'-o} 源自4862and 2192;TDNT-7:877,1117;动词 AV-be taken with 3,throng 1,straiten 1,keep in 1,hold 1,stop 1, press 1,lie sick of 1,constrain 1,be in a strait 1;12

1)经外意义:维系,保持
2)掩住
3)推挤,挤压
4)守卫
5)攻击,捕捉,折磨
6)全神贯注
7)敦促,激励
8)指导,掌控(不少英译本如RSV如此解释林后5:14)
--2b2)of a strait,that forces a ship into a narrow channel
--2b3)of a cattle squeeze,that pushing in on each side,forcing the beast into a position where it cannot move so the farmer can administer medication
3)to hold completely
-3a)to hold fast
--3a1)of a prisoner
-3b)隐喻.
--3b1)to be held by,closely occupied with any business
--3b2)in teaching the word
--3b3)to constrain,oppress,of ills laying hold of one and distressing him
--3b4)to be held with,afflicted with,suffering from
--3b5)to urge,impel
-3b51)of the soul

4912sunecho {soon-ekh'-o} from 4862and 2192;TDNT-7:877,1117;v AV-be taken with 3,throng 1,straiten 1,keep in 1,hold 1,stop 1, press 1,lie sick of 1,constrain 1,be in a strait 1;12

1)to hold together
-1a)any whole,lest it fall to pieces or something fall away from it
2)to hold together with constraint,to compress
-2a)to press together with the hand
-2a)to hold one's ears,to shut the heavens that it may not rain
-2b)to press on every side
--2b1)of a besieged city
--2b2)of a strait,that forces a ship into a narrow channel
--2b3)of a cattle squeeze,that pushing in on each side,forcing the beast into a position where it cannot move so the farmer can administer medication
3)to hold completely
-3a)to hold fast
--3a1)of a prisoner
-3b)metaph.
--3b1)to be held by,closely occupied with any business
--3b2)in teaching the word
--3b3)to constrain,oppress,of ills laying hold of one and distressing him
--3b4)to be held with,afflicted with,suffering from
--3b5)to urge,impel
-3b51)of the soul


G4913

G4913

4913sunedomai {soon-ay'-dom-ahee} 关身语态语态from 4862and the base of 2237;;动词 AV-delight 1;1

1)与一人或众人同欢欣
2)新约中一次的喜悦,在自身里庆贺

4913sunedomai {soon-ay'-dom-ahee} middle voice from 4862and the base of 2237;;v AV-delight 1;1

1)to rejoice together with (another or others)
2)in the NTonce to rejoice or delight with one's self or inwardly


G4914

G4914

4914sunetheia {soon-ay'-thi-ah} 源自4862及2239的组合;;阴性名词 AV-custom 2;2

1)交流(与其他人),熟悉
2)风俗
3)惯例,习惯了的约18:39林前11:16

4914sunetheia {soon-ay'-thi-ah} from a compound of 4862and 2239;;n f AV-custom 2;2

1)intercourse (with one),intimacy
2)custom
3)a being used to,accustomed


G4915

G4915

4915sunelikiotes {soon-ay-lik-ee-o'-tace} 源自4862and a derivative of 2244;;阳性名词 AV-equal 1;1

1)同年龄的人,年纪相当

4915sunelikiotes {soon-ay-lik-ee-o'-tace} from 4862and a derivative of 2244;;n m AV-equal 1;1

1)one of the same age,an equal in age


G4916

G4916

4916sunthapto {soon-thap'-to} 源自4862与2290;TDNT-7:786,1102;动词 AV-bury with 2;2

1)与....同葬 信徒藉着洗礼,宣告相信基督代赎的死能赦免自己过往的罪; 因此保罗将洗礼比喻为过往的罪都随之埋葬消除.

4916sunthapto {soon-thap'-to} from 4862and 2290;TDNT-7:786,1102;v AV-bury with 2;2

1)to bury together with For all who in the rite of believer's baptism are plunged into the water,thereby declare that they put faith in the expiatory death of Christ for the pardon of their past sins;therefore Paul likens baptism to a burial by which the former sinfulness is buried,i.e. utterly taken away.


G4917

G4917

4917sunthlao {soon-thlah'-o} 源自4862and thlao (to crush);;动词 AV-break 2;2

1)打破成一片一片的,裂成碎片

4917sunthlao {soon-thlah'-o} from 4862and thlao (to crush);;v AV-break 2;2

1)to break to pieces,shatter


G4918

G4918

4918sunthlibo {soon-thlee'-bo} 源自4862and 2346;;动词 AV-throng 2;2

1)拥挤,　相互挤压,往各边推挤

4918sunthlibo {soon-thlee'-bo} from 4862and 2346;;v AV-throng 2;2

1)to press together,press on all sides


G4919

G4919

4919sunthrupto {soon-throop'-to} 源自4862and thrupto (to crumble);;动词 AV-break 1;1

1)打破成碎片,压碎
2)隐喻.
-2a)伤了一个人的心
-2b)使人丧失力量和勇气,使沮丧气馁,失去面对 恒久考验的能力

4919sunthrupto {soon-throop'-to} from 4862and thrupto (to crumble);;v AV-break 1;1

1)break in pieces,to crush
2)metaph.
-2a)to break one's heart
-2b)to deprive of strength and courage,dispirit,incapacitate for enduring trials


G4920

G4920

4920suniemi {soon-ee'-ay-mee} 源自4862与hiemi (差送);TDNT-7:888,1119;动词 AV-understand 24,consider 1,be wise 1;26

1)理解,明白 同义词见5825

4920suniemi {soon-ee'-ay-mee} from 4862and hiemi (to send);TDNT-7:888,1119;v AV-understand 24,consider 1,be wise 1;26

1)to set or bring together
-1a)in a hostile sense,of combatants
2)to put (as it were)the perception with the thing perceived
-2a)to set or join together in the mind
--2a1)i.e.to understand:the man of understanding
--2a2)idiom for:a good and upright man (having the knowledge of those things which pertain to salvation) For Synonyms see entry 5825


G4921

G4921

4921sunistao {soon-is-tah'-o}或sunistano {soon-is-tan'-o}或sunistemi {soon-is'-tay-mee} 源自4862与2476;TDNT-7:896,1120;动词 AV-commend 10,approve 2,consist 1,make 1,stand 1, stand with 1;16

1)经外意义:联合,聚集
2)将某人介绍或举荐给另一人
3)(以行动证明自己的人格与主张)表现,显示,带出
4)与....一起站立
5)连续,持久,存在
6)经外意义:组合

4921sunistao {soon-is-tah'-o}or (strengthened)sunistano {soon-is-tan'-o}or sunistemi {soon-is'-tay-mee} from 4862and 2476(including its collat.forms);TDNT-7:896,1120;v AV-commend 10,approve 2,consist 1,make 1,stand 1, stand with 1;16

1)to place together,to set in the same place,to bring or band together
-1a)to stand with (or near)
2)to set one with another
-2a)by way of presenting or introducing him
-2b)to comprehend
3)to put together by way of composition or combination,to teach by combining and comparing
-3a)to show,prove,establish,exhibit
4)to put together,unite parts into one whole
-4a)to be composed of,consist


G4922

G4922

4922sunodeuo {soon-od-yoo'-o} 源自4862and 3593;;动词 AV-journey with 1;1

1)与人同行,结伴出旅

4922sunodeuo {soon-od-yoo'-o} from 4862and 3593;;v AV-journey with 1;1

1)to journey with,travel in company with


G4923

G4923

4923sunodia {soon-od-ee'-ah} 源自4862与3598的复合型("synod");阴性名词 AV-company 1;1

1)旅队

4923sunodia {soon-od-ee'-ah} from a compound of 4862and 3598("synod");;n f AV-company 1;1

1)a journey in company
-1a)of a company of travellers,associates on a journey,a caravan


G4924

G4924

4924sunoikeo {soon-oy-keh'-o} 源自4862和3611;;动词 AV-dwell with 1;1

1)一起居住
-1a)家庭的联系
-1b)丈夫和妻子的交往

4924sunoikeo {soon-oy-keh'-o} from 4862and 3611;;v AV-dwell with 1;1

1)to dwell together
-1a)of the domestic association
-1b)of intercourse of a husband and wife


G4925

G4925

4925sunoikodomeo {soon-oy-kod-om-eh'-o} 源自4862and 3618;TDNT-5:148,674;动词 AV-build together 1;1

1)同建造
-1a)与他人共同建设
-1b)凝聚在一起或建构筑起,将多样东西合并建构成一
--1b1)指人体

4925sunoikodomeo {soon-oy-kod-om-eh'-o} from 4862and 3618;TDNT-5:148,674;v AV-build together 1;1

1)to build together
-1a)to build together or with others
-1b)to put together or construct by building,out of several things to build up one whole
--1b1)of the human body


G4926

G4926

4926sunomileo {soon-om-il-eh'-o} 源自4862与3656;;动词 AV-talk with 1;1

1)与....谈话徒10:27

4926sunomileo {soon-om-il-eh'-o} from 4862and 3656;;v AV-talk with 1;1

1)to talk with


G4927

G4927

4927sunomoreo {soon-om-or-eh'-o} 源自4862and a derivative of a compound of the base of 3674and the base of 3725;;动词 AV-join hard +22581;1

1)比邻,接界,接续邻近的
-1a)指某物品

4927sunomoreo {soon-om-or-eh'-o} from 4862and a derivative of a compound of the base of 3674and the base of 3725;;v AV-join hard +22581;1

1)to border on,be contiguous to
-1a)of a thing


G4928

G4928

4928sunoche {soon-okh-ay'} 源自4912;TDNT-7:886,1117;阴性名词 AV-distress 1,anguish 1;2

1)凝聚在一起,缩小
2)道路的集缩处（路面比较窄小的地方）
3)隐喻.海峡,悲伤,痛苦路21:25林后2:4

4928sunoche {soon-okh-ay'} from 4912;TDNT-7:886,1117;n f AV-distress 1,anguish 1;2

1)a holding together,a narrowing
2)the contracting part of a way
3)metaph.straits,distress,anguish


G4929

G4929

4929suntasso {soon-tas-so} 源自4862and 5021;;动词 AV-appoint 2;2

1)照秩序安排在一起,做准备
2)安置在一起,构成
-2a)规定,指派

4929suntasso {soon-tas-so} from 4862and 5021;;v AV-appoint 2;2

1)to put in order with or together,to arrange
2)to (put together),constitute
-2a)to prescribe,appoint


G4930

G4930

4930sunteleia {soon-tel'-i-ah} 源于4931;TDNT-8:64,1161;阴性名词 AV-end 6;6

1)完成,成就,结尾

4930sunteleia {soon-tel'-i-ah} from 4931;TDNT-8:64,1161;n f AV-end 6;6

1)completion,consummation,end


G4931

G4931

4931sunteleo {soon-tel-eh'-o} 源于4862和5055;TDNT-8:62,1161;动词 AV-end 4,fulfil 1,finish 1,make 1;7

1)一起结束或同一时间结束
2)完全了结
-2a)达到终点,完结,完成
3)实现,实践,达成
-3a)及格,完成
4)完成,达成,(终止,结束)
5)使完毕
-5a)迫使终止中断
-5b)使终结
-5c)毁去

4931sunteleo {soon-tel-eh'-o} from 4862and 5055;TDNT-8:62,1161;v AV-end 4,fulfil 1,finish 1,make 1;7

1)to end together or at the same time
2)to end completely
-2a)bring to an end,finish,complete
3)to accomplish,bring to fulfilment
-3a)to come to pass
4)to effect,make,(conclude)
5)to finish
-5a)to make an end of
-5b)to bring to an end
-5c)destroy


G4932

G4932

4932suntemno {soon-tem'-no} 源自4862and the base of 5114;;动词 AV-cut short 1,short 1;2

1)剪成碎片
2)使简短
3)隐喻.
-3a)简短迅速地处理,快速地实行或完成
-3b)急忙
-3c)快速的承诺,亦即促使预言或法令早点实现

4932suntemno {soon-tem'-no} from 4862and the base of 5114;;v AV-cut short 1,short 1;2

1)to cut in pieces
2)to cut short
3)metaph.
-3a)to dispatch briefly,execute or finish quickly
-3b)to hasten
-3c)a short word i.e.an expedited prophecy or decree


G4933

G4933

4933suntereo {soon-tay-reh'-o} 源自4862and 5083;TDNT-8:151,1174;动词 AV-preserve 2,observe 1,keep 1;4

1)保存(某事免于消灭或遗失)
2)自行保藏,记住某事,免于忘记

4933suntereo {soon-tay-reh'-o} from 4862and 5083;TDNT-8:151,1174;v AV-preserve 2,observe 1,keep 1;4

1)to preserve (a thing from perishing or being lost)
2)to keep within one's self,keep in mind (a thing,lest it be forgotten)


G4934

G4934

4934suntithemai {soon-tith'-em-ahee} 关身语态语态from 4862and 5087;;动词 AV-agree 2,covenant 1,assent 1;4

1)组合在一起,安置在一起,连合在一起
-1a)停留在脑海
--1a1)解决,决定
--1a2)安排准备,聘雇
-1b)同意赞成,同意接受

4934suntithemai {soon-tith'-em-ahee} middle voice from 4862and 5087;;v AV-agree 2,covenant 1,assent 1;4

1)to put together with,to place together,to join together
-1a)to place in one's mind
--1a1)to resolve,determine
--1a2)to make an arrangement,to engage
-1b)to assent to,to agree to


G4935

G4935

4935suntomos {soon-tom'-oce} 源自a derivative of 4932;;副词 AV-a few words 1;1

1)简明的,简短的,用很少的字

4935suntomos {soon-tom'-oce} from a derivative of 4932;;adv AV-a few words 1;1

1)concisely,briefly,in a few words


G4936

G4936

4936suntrecho {soon-trekh'-o} 源自4862and 5143(including its alternate);;动词 AV-run 1,run together 1,run with 1;3

1)一起跑
-1a)群众聚集
2)与他人同奔跑
3)隐喻.
-3a)与...急速行动,投身于,冲入...

4936suntrecho {soon-trekh'-o} from 4862and 5143(including its alternate);;v AV-run 1,run together 1,run with 1;3

1)to run together
-1a)of the gathering of a multitude
2)to run along with others
3)metaph.
-3a)to rush with,to cast one's self,plunge


G4937

G4937

4937suntribo {soon-tree'-bo} 源自4862and the base of 5147;TDNT-7:919,1124;动词 AV-bruise 3,break 2,broken to shivers 1,brokenhearted +25881, break in pieces 1;8

1)打破,弄成碎片,把…粉碎
2)践踏
-2a)将撒旦置于脚下并以得胜征服的姿态践踏之
-2b)折断,压碎
--2b1)撕裂身体并粉碎其力量

4937suntribo {soon-tree'-bo} from 4862and the base of 5147;TDNT-7:919,1124;v AV-bruise 3,break 2,broken to shivers 1,brokenhearted +25881, break in pieces 1;8

1)break,to break in pieces,shiver
2)to tread down
-2a)to put Satan under foot and (as a conqueror)trample on him
-2b)to break down,crush
--2b1)to tear one's body and shatter one's strength


G4938

G4938

4938suntrimma {soon-trim'-mah} 源自4937;TDNT-7:919,1124;中性名词 AV-destruction 1;1

1)被捣乱或破坏折损;断裂,骨折
2)大灾祸,毁灭,毁坏

4938suntrimma {soon-trim'-mah} from 4937;TDNT-7:919,1124;n n AV-destruction 1;1

1)that which is broken or shattered,a fracture
2)calamity,ruin,destruction


G4939

G4939

4939suntrophos {soon'-trof-os} 源自4862and 5162(in a 被动语态sense);;形容词 AV-brought up with 1;1

1)同被濡养的
2)同成长的
3)幼年青少时期的玩伴

4939suntrophos {soon'-trof-os} from 4862and 5162(in a passive sense);;adj AV-brought up with 1;1

1)nourished with one
2)brought up with one
3)companion of one's childhood and youth


G4940

G4940

4940suntugchano {soon-toong-khan'-o} 源自4862and 5177;;动词 AV-come at 1;1

1)相遇,来到

4940suntugchano {soon-toong-khan'-o} from 4862and 5177;;v AV-come at 1;1

1)to meet with,come


G4941

G4941

4941Suntuche {soon-too'-khay} 源自4940;;阴性专有名词 AV-Syntyche 1;1 循都基="信运的"

1)腓立比教会中的女成员

4941Suntuche {soon-too'-khay} from 4940;;n pr f AV-Syntyche 1;1 Syntyche ="with fate"

1)a female member of the church of Philippi


G4942

G4942

4942sunupokrinomai {soon-oo-pok-rin'-om-ahee} 源自4862and 5271;TDNT-8:559,1235;动词 AV-dissemble with 1;1

1)掩饰
2)虚伪的行为,做假

4942sunupokrinomai {soon-oo-pok-rin'-om-ahee} from 4862and 5271;TDNT-8:559,1235;v AV-dissemble with 1;1

1)to dissemble with
2)to act hypocritically with


G4943

G4943

4943sunupourgeo {soon-oop-oorg-eh'-o} 源自4862and a derivative of a compound of 5259and the base of 2041;;动词 AV-help together 1;1

1)同心协力的帮助

4943sunupourgeo {soon-oop-oorg-eh'-o} from 4862and a derivative of a compound of 5259and the base of 2041;;v AV-help together 1;1

1)to help together


G4944

G4944

4944sunodino {soon-o-dee'-no} 源自4862and 5605;;动词 AV-travail in pain together 1;1

1)分娩的阵痛或辛勤劳动的苦痛,同受艰难劳苦
2)隐喻.忍受极度的苦痛(如同分娩中的妇人),在...以外

4944sunodino {soon-o-dee'-no} from 4862and 5605;;v AV-travail in pain together 1;1

1)to feel the pains of travail with,be in travail together
2)metaph.to undergo agony (like a woman in childbirth)along with


G4945

G4945

4945sunomosia {soon-o-mos-ee'-ah} 源自4862与3660的复合字;阴性名词 钦定本-conspiracy 1;1

1)一同起誓
2)一场阴谋

4945sunomosia {soon-o-mos-ee'-ah} from a compound of 4862and 3660;;n f AV-conspiracy 1;1

1)a swearing together
2)a conspiracy


G4946

G4946

4946Surakousai {soo-rak'-oo-sahee} 不确定引申字的复数;;专有地名 AV-Syracuse 1;1 叙拉古="叙利亚之听力"

1)西西里岛的一沿海大城,拥有很棒的港口, 被14英哩(23公里)长的城墙所围绕

4946Surakousai {soo-rak'-oo-sahee} plural of uncertain derivation;;n pr loc AV-Syracuse 1;1 Syracuse ="a Syrian hearing"

1)a large maritime city of Sicily,having an excellent harbour and surrounded by a 14mile (23km)wall


G4947

G4947

4947Suria {soo-ree'-ah} 或许属希伯来原字06865;;专有地名 AV-Syria 8;8 叙利亚="高尚的"

1)亚洲的一区,北边界为大数及亚玛奴(山脉)的范围, 东以幼发拉底河与阿拉伯为界,南边界是巴勒斯坦, 而西边以腓尼基城及地中海为界

4947Suria {soo-ree'-ah} probably of Hebrew origin 06865;;n pr loc AV-Syria 8;8 Syria ="exalted"

1)a region of Asia bounded on the north by Taurus and Amanus ranges, on the east by the Euphrates and Arabia,on the south by Palestine,and the west by Phoenicia and the Mediterranean


G4948

G4948

4948Suros {soo'-ros} 源自与4947同;;阳性专有名词 AV-Syrian 1;1

1)叙利亚的居民

4948Suros {soo'-ros} from the same as 4947;;n pr m AV-Syrian 1;1

1)an inhabitant of Syria


G4949

G4949

4949Surophoinissa {soo-rof-oy'-nis-sah} 源自4948及"与5403相同字"的组合;;阴性专有名词 AV-Syrophenician 1;1 叙利腓尼基人="高贵的棕梠"

1)混合种族的名称,一半是腓尼基人和一半是叙利亚人

4949Surophoinissa {soo-rof-oy'-nis-sah} from a compound of 4948and the same as 5403;;n pr f AV-Syrophenician 1;1 Syrophenician ="exalted palm"

1)the name of a mixed nation,half Phoenicians and half Syrians


G4950

G4950

4950surtis {soor'-tis} 源自4951;;阴性专有名词 AV-quicksands 1;1

1)赛耳底,在非洲或介于迦太基与塞利奈以加之间利比亚海的两个地方的名字, 充满浅滩与沙洲,也因此对船有破坏性;西赛耳底,在塞西那与麦宁斯[Meninx] 两岛间(或者在Zeitha 与Brachodes两海岬间),被称为小赛耳底, 东赛耳底(从塞法雷海岬西边到延申到保瑞恩[Boreum]为东边)称为赛耳底; 后者必是在使徒行传27:17中被提到那一个,因为在保罗离开高大 出海后的这艘船很容易遭海难

4950surtis {soor'-tis} from 4951;;n pr f AV-quicksands 1;1

1)Syrtis,the name of two places in the African or Libyan Sea between Carthage and Cyrenaicia,full of shallows and sandbanks, and therefore destructive to ships;the western Syrtis,between the islands Cercina and Meninx (or the promontories of Zeitha and Brachodes),was called Syris minor,the eastern (extending from the promontories of Cephalae on the west to that of Boreum on the east)was called Syris major;this latter must be the one referred to in Acts 27:17,for upon this the ship in which Paul was sailing might easily be cast after leaving Crete


G4951

G4951

4951suro {soo'-ro} probably 近似to 138;to trail;;动词 AV-draw 3,drag 1,hale 1;5

1)拉,拖
-1a)指一个在法官面前的人,被拉到监狱中,被拖去受刑罚

4951suro {soo'-ro} probably akin to 138;to trail;;v AV-draw 3,drag 1,hale 1;5

1)to draw,drag
-1a)of one before the judge,to prison,to punishment


G4952

G4952

4952susparasso {soos-par-as'-so} 源自4862and 4682;;动词 AV-tear 1;1

1)使全身痉挛,抽搐

4952susparasso {soos-par-as'-so} from 4862and 4682;;v AV-tear 1;1

1)to convulse completely


G4953

G4953

4953sussemon {soos'-say-mon} 源自4862与4591的基础型之组合;TDNT-7:269,1015;中性名词 AV-token 1;1

1)普通的记号或是具体的讯号
2)根据协议而给的记号

4953sussemon {soos'-say-mon} from a compound of 4862and the base of 4591;TDNT-7:269,1015;n n AV-token 1;1

1)a common sign or concerted signal
2)a sign given according to agreement


G4954

G4954

4954sussomos {soos'-so-mos} 源自4862and 4983;TDNT-7:1024,1140;形容词 AV-of the same body 1;1

1)属于同一个身体的
2)隐喻.意指相同的教会

4954sussomos {soos'-so-mos} from 4862and 4983;TDNT-7:1024,1140;adj AV-of the same body 1;1

1)belonging to the same body
2)metaph.to the same church


G4955

G4955

4955sustasiastes {soos-tas-ee-as-tace'} 源自a compound of 4862and a derivative of 4714;;阳性名词 AV-make insurrection with 1;1

1)叛乱暴动的同伙人,暴徒,作乱的人

4955sustasiastes {soos-tas-ee-as-tace'} from a compound of 4862and a derivative of 4714;;n m AV-make insurrection with 1;1

1)a companion in insurrection,a fellow rioter


G4956

G4956

4956sustatikos {soos-tat-ee-kos'} 源自a derivative of 4921;;形容词 AV-of commendation 2;2

1)推崇的,介绍的

4956sustatikos {soos-tat-ee-kos'} from a derivative of 4921;;adj AV-of commendation 2;2

1)commendatory,introductory


G4957

G4957

4957sustauroo {soos-tow-ro'-o} 源自4862and 4717;TDNT-7:786,1102;动词 AV-crucify with 5;5

1)同钉十字架 基督在十架上的死,除灭了我们之前的堕落与败坏 因基督在十架的死,使我彻底脱离先前的旧习,行为与感受

4957sustauroo {soos-tow-ro'-o} from 4862and 4717;TDNT-7:786,1102;v AV-crucify with 5;5

1)to crucify alone with The death of Christ on the cross has wrought the extinction of our former corruption,by the death of Christ upon the cross Ihave become utterly estranged from (dead to)my former habit of feeling and action


G4958

G4958

4958sustello {soos-tel'-lo} 源自4862与4724;TDNT-7:596,1074;动词 AV-wind up 1,short 1;2

1)(并在一起以致于)限制,缩短
2)覆盖,包装,缠裹,折迭

4958sustello {soos-tel'-lo} from 4862and 4724;TDNT-7:596,1074;v AV-wind up 1,short 1;2

1)to place together
-1a)to draw together,contact
--1a1)to diminish
--1a2)to shorten,abridge
--1a3)the time has been drawn together into a brief compass, is shortened
-1b)to roll together,wrap up,wrap around with bandages,etc., to enshroud


G4959

G4959

4959sustenazo {soos-ten-ad'-zo} 源自4862and 4727;TDNT-7:600,1076;动词 AV-groan together 1;1

1)一起呻吟,同叹息

4959sustenazo {soos-ten-ad'-zo} from 4862and 4727;TDNT-7:600,1076;v AV-groan together 1;1

1)to groan together


G4960

G4960

4960sustoicheo {soos-toy-kheh'-o} 源自4862and 4748;TDNT-7:669,1087;动词 AV-answer to 1;1

1)同排一列站立着或行军
-1a)士兵们
-1b)站立于...对面,与...平行
-1c)符合,类似
--1c1)在旧约中的类型符合于新约中的对比类型

4960sustoicheo {soos-toy-kheh'-o} from 4862and 4748;TDNT-7:669,1087;v AV-answer to 1;1

1)to stand or march in the same row (file)with
-1a)of soldiers
-1b)to stand over against,be parallel with
-1c)to answer to,resemble
--1c1)so once of a type in the OTwhich answers to the antitype in the NT


G4961

G4961

4961sustratiotes {soos-trat-ee-o'-tace} 源于4862和4757;TDNT-7:701,1091;阳性名词 AV-fellowsoldier 2;2

1)同袍,一同当兵的
2)为了主的缘故,一同作工和争战的人

4961sustratiotes {soos-trat-ee-o'-tace} from 4862and 4757;TDNT-7:701,1091;n m AV-fellowsoldier 2;2

1)a fellow soldier
2)an associate in labours and conflicts for the cause of Christ


G4962

G4962

4962sustrepho {soos-tref'-o} 源自4862和4762;;动词 AV-gather 1;1

1)聚集(召集人们在一起),见太17:22(合和本未译出来)
2)拾起一捆柴(徒28:3)

4962sustrepho {soos-tref'-o} from 4862and 4762;;v AV-gather 1;1

1)to twist together,roll together
2)to collect,combine,unite
-2a)of men,to (gather themselves together)assemble


G4963

G4963

4963sustrophe {soos-trof-ay'} 源自4962;;阴性名词 AV-concourse 1,band together 1;2

1)绞在一起,绑在一块
2)秘密联合,联盟,共谋
3)无秩序人群之集合,骚动

4963sustrophe {soos-trof-ay'} from 4962;;n f AV-concourse 1,band together 1;2

1)a twisting up together,a binding together
2)a secret combination,a coalition,conspiracy
3)a concourse of disorderly persons,a riot


G4964

G4964

4964suschematizo {soos-khay-mat-id'-zo} from 4862and a derivative of 4976;;动词 AV-conform to 1,fashion (one's)self according to 1;2

1)使某人的(亦即一个人的思想或是特质)与另一个型式 (使某人的作风合于....)一致. 见同义词5873

4964suschematizo {soos-khay-mat-id'-zo} from 4862and a derivative of 4976;;v AV-conform to 1,fashion (one's)self according to 1;2

1)to conform one's self (i.e.one's mind and character)to another's pattern,(fashion one's self according to) For Synonyms see entry 5873


G4965

G4965

4965Suchar {soo-khar'} 源自希伯来文07941;;专有地名 AV-Sychar 1;1 叙加="酒醉的"

1)可能是示剑城的另一个名字,撒玛利亚的一个城市, 靠近雅各井约4:5

4965Suchar {soo-khar'} of Hebrew origin 07941;;n pr loc AV-Sychar 1;1 Sychar ="drunken"

1)probably another name for the town of Shechem,a town in Samaria, near the well of Jacob


G4966

G4966

4966Suchem {soo-khem'} 源自希伯来文07927;;专有地名 AV-Sychem (City in Ephraim)1,Sychem (son of Emmor)1;2 示剑="肩(字面意义是「早起」):勤奋"

1)在以法连地（撒玛利亚境内）的一个城市徒7:16
2)哈抹之子创33:19

4966Suchem {soo-khem'} of Hebrew origin 07927;;n pr loc AV-Sychem (City in Ephraim)1,Sychem (son of Emmor)1;2 Shechem ="shoulder (literal early rising):diligence"

1)a city in Ephraim
2)the son of Emmor


G4967

G4967

4967sphage {sfag-ay'} 源自4969;TDNT-7:935,1125;阴性名词 AV-slaughter 3;3

1)屠杀、宰杀
-1a)羊注定要被宰杀
-1b)毁灭之日

4967sphage {sfag-ay'} from 4969;TDNT-7:935,1125;n f AV-slaughter 3;3

1)slaughter
-1a)of sheep destined for slaughter
-1b)of day of destruction


G4968

G4968

4968sphagion {sfag'-ee-on} 源自a derivative of 4967;;中性名词 AV-slain beast 1;1

1)注定要被屠杀的牺牲品

4968sphagion {sfag'-ee-on} from a derivative of 4967;;n n AV-slain beast 1;1

1)that which is destined for slaughter,a victim


G4969

G4969

4969sphazo {sfad'-zo} TDNT-7:925,1125;动词 AV-slay 8,kill 1,wound 1;10

1)屠杀,宰杀,残杀,杀死,参启16:21

4969sphazo {sfad'-zo} a primary verb;TDNT-7:925,1125;v AV-slay 8,kill 1,wound 1;10

1)to slay,slaughter,butcher
2)to put to death by violence
3)mortally wounded


G4970

G4970

4970sphodra {sfod'-rah} sphodros (猛烈的,来源不详)的中性复数作为副词;;副词 AV-exceeding 4,very 3,greatly 2,exceedingly 1,sore 1;11

1)极端地,非常,很

4970sphodra {sfod'-rah} neuter plural of sphodros (violent,of uncertain derivation)as adverb;;adv AV-exceeding 4,very 3,greatly 2,exceedingly 1,sore 1;11

1)exceedingly,greatly


G4971

G4971

4971sphodros {sfod-roce'} 源自与4970同;;副词 AV-exceedingly 1;1

1)极端地,非常徒27:18

4971sphodros {sfod-roce'} from the same as 4970;;adv AV-exceedingly 1;1

1)exceedingly


G4972

G4972

4972sphragizo {sfrag-id'-zo} 源自4973;TDNT-7:939,1127;动词 钦定本-seal 22,set to (one's)seal 1,stop 1,seal up 1,set a seal 1, vr seal 1;27

1)将记号封住，用标志作记号，盖印
-1a)为了防御撒旦
-1b)被封住的事物都是隐藏的(如同一封信的内容），遮掩，保持缄默，保守密秘
-1c)为了要在一个人或是物件上留下记号
--1c1)藉由封印或盖印用记号封住
--1c2)天使是受了神的印记
-1d)为了要证明，确认，或是验明一件事物
--1d1)确认所鉴定的，置于怀疑之外
--1d1a)指一件手写的文献
--1d1b)向某人证实自己的见证，确实是其所宣称的

4972sphragizo {sfrag-id'-zo} from 4973;TDNT-7:939,1127;v AV-seal 22,set to (one's)seal 1,stop 1,seal up 1,set a seal 1, vr seal 1;27

1)to set a seal upon,mark with a seal,to seal
-1a)for security:from Satan
-1b)since things sealed up are concealed (as the contents of a letter),to hide,keep in silence,keep secret
-1c)in order to mark a person or a thing
--1c1)to set a mark upon by the impress of a seal or a stamp
--1c2)angels are said to be sealed by God
-1d)in order to prove,confirm,or attest a thing
--1d1)to confirm authenticate,place beyond doubt
--1d1a)of a written document
--1d1b)to prove one's testimony to a person that he is what he professes to be


G4973

G4973

4973sphragis {sfrag-ece'} probably strengthened from 5420;TDNT-7:939,1127;阴性名词 AV-seal 16;16

1)印
-1a)在书上的封缄
-1b)名字戒指
-1c)印章的题名或盖印
--1c1)神及基督的名盖印在他们的额头上
-1d)当藉着印章(记号或证据)的任何事是已确信,证明,认证

4973sphragis {sfrag-ece'} probably strengthened from 5420;TDNT-7:939,1127;n f AV-seal 16;16

1)a seal
-1a)the seal placed upon books
-1b)a signet ring
-1c)the inscription or impression made by a seal
--1c1)of the name of God and Christ stamped upon their foreheads
-1d)that by which anything is confirmed,proved,authenticated, as by a seal (a token or proof)


G4974

G4974

4974sphuron {sfoo-ron'} 源自假设延申字与sphaira (球,"地球仪(球体)", cf the 阴性sphura,锤骨)同;;中性名词 AV-ankle bone 1;1

1)踝

4974sphuron {sfoo-ron'} from a presumed derivative probably of the same as sphaira (a ball, "sphere",cf the feminine sphura,a hammer);;n n AV-ankle bone 1;1

1)the ankle


G4975

G4975

4975schedon {skhed-on'} 被认为是衍生于2192的另一型的一个字的中性型,作副词用;;副词 AV-almost 3;3

1)相近,极接近
2)非常接近,几乎,只差一点点

4975schedon {skhed-on'} neuter of a presumed derivative of the alternate of 2192as adverb;;adv AV-almost 3;3

1)near,hard by
2)well nigh,nearly,almost


G4976

G4976

4976schema {skhay'-mah} 源自2192的替代型;TDNT-7:954,1129;中性名词 钦定本-fashion 2;2

1)样子,包含一个人打动他人感官的一切, 体型,举止,谈话,行动,生活方式等等 同义词请参见5865

4976schema {skhay'-mah} from the alternate of 2192;TDNT-7:954,1129;n n AV-fashion 2;2

1)the habitus,as comprising everything in a person which strikes the senses,the figure,bearing,discourse,actions,manner of life etc. For Synonyms see entry 5865


G4977

G4977

4977schizo {skhid'-zo} apparently a primary verb;TDNT-7:959,1130;动词 AV-rend 5,divide 2,open 1,break 1,make a rent 1;10

1)劈开,裂成碎片,扯破
2)以撕扯来分开
3)分裂成派别,被分割的

4977schizo {skhid'-zo} apparently a primary verb;TDNT-7:959,1130;v AV-rend 5,divide 2,open 1,break 1,make a rent 1;10

1)to cleave,cleave asunder,rend
2)to divide by rending
3)to split into factions,be divided


G4978

G4978

4978schisma {skhis'-mah} 源自4977;TDNT-7:963,1130;中性名词 AV-division 5,rent 2,schism 1;8

1)租金,出租
2)隐喻:分割,分开,意见不合,争吵,纷争

4978schisma {skhis'-mah} from 4977;TDNT-7:963,1130;n n AV-division 5,rent 2,schism 1;8

1)a rent
2)metaph.a division,dissension


G4979

G4979

4979schoinion {skhoy-nee'-on} schoinos (灯心草或是菖蒲,属不确的延申)字的一部份;;中性名词 AV-small cord 1,rope 1;2

1)细绳或草绳
2)绳子

4979schoinion {skhoy-nee'-on} diminutive of schoinos (a rush or flag-plant,of uncertain derivation);;n n AV-small cord 1,rope 1;2

1)a cord or rope made of rushes
2)a rope


G4980

G4980

4980scholazo {skhol-ad'-zo} 源自4981;动词 AV-empty 1,give (one's)self to 1;2

1)花时间于,投入于
2)闲置,空荡

4980scholazo {skhol-ad'-zo} from 4981;;v AV-empty 1,give (one's)self to 1;2

1)to cease from labour,to loiter
2)to be free from labour,to be at leisure,to be idle
-2a)to have leisure for a thing
-2b)to give one's self to a thing
3)of things
-3a)of places,to be unoccupied,empty
-3b)of a centurion's vacant office
-3c)of vacant ecclesiastical offices
-3d)of officers without charge


G4981

G4981

4981schole {skhol-ay'} 可能是2192的替代型的阴性假定衍生字;阴性名词 钦定本-school 1;1

1)不用工作
2)有空闲做任何事的地方,学校

4981schole {skhol-ay'} probably feminine of a presumed derivative of the alternate of 2192;;n f AV-school 1;1

1)freedom from labour
2)a place where there is leisure for anything,a school


G4982

G4982

4982sozo {sode'-zo} 源于一字根型的sos (一已不用的字saoz 的缩写,意为"安全的"); TDNT-7:965,1132;动词 AV-save 93,make whole 9,heal 3,be whole 2,misc 3;110

1)救助,保持安全和完好,由危险和毁灭中拯救出来
-1a)一人(在险恶和伤害中)
--1a1)拯救一受致命苦难的人,亦即使遭受到疾病的痛苦的人,得到医治,复原,和健康
--1b1)保护在毁灭的危险中的人,拯救,援救
-1b)指在圣经记载的基本意义上的拯救
--1b1)消极地方面来说
--1b1a)指免受由弥赛亚审判所带来的惩罚
--1b1b)指将人由邪恶的势力(阻挡人接受弥赛亚的拯救)中解救出来

4982sozo {sode'-zo} from a primary sos (contraction for obsolete saoz,"safe"); TDNT-7:965,1132;v AV-save 93,make whole 9,heal 3,be whole 2,misc 3;110

1)to save,keep safe and sound,to rescue from danger or destruction
-1a)one (from injury or peril)
--1a1)to save a suffering one (from perishing),i.e.one suffering from disease,to make well,heal,restore to health
--1b1)to preserve one who is in danger of destruction, to save or rescue
-1b)to save in the technical biblical sense
--1b1)negatively
--1b1a)to deliver from the penalties of the Messianic judgment
--1b1b)to save from the evils which obstruct the reception of the Messianic deliverance


G4983

G4983

4983soma {so'-mah} 源于4982;TDNT-7:1024,1140;中性名词 AV-body 144,bodily 1,slave 1;146

1)指人或动物的身体
-1a)死去的身体或尸体
-1b)活着的身体
--1b1)指活着的动物
2)指行星或其它星体(天体)
3)用以指一(大群或少数)彼此相近的人所组成的社团,或(原来所指的)家庭; 一个社会的,伦理的,或象征性的组织
-3a)在新约中用以指教会
4)指那些可以造成阴影的个体,用以区别其和所造成的阴子

4983soma {so'-mah} from 4982;TDNT-7:1024,1140;n n AV-body 144,bodily 1,slave 1;146

1)the body both of men or animals
-1a)a dead body or corpse
-1b)the living body
--1b1)of animals
2)the bodies of planets and of stars (heavenly bodies)
3)is used of a (large or small)number of men closely united into one society,or family as it were;a social,ethical,mystical body
-3a)so in the NTof the church
4)that which casts a shadow as distinguished from the shadow itself


G4984

G4984

4984somatikos {so-mat-ee-kos'} 源自4983;TDNT-7:1024,1140;形容词 AV-bodily 2;2

1)有形的,身体的
-1a)具有身体的形式或本质
-1b)与形体有关的

4984somatikos {so-mat-ee-kos'} from 4983;TDNT-7:1024,1140;adj AV-bodily 2;2

1)corporeal,bodily
-1a)having a bodily form or nature
-1b)pertaining to the body


G4985

G4985

4985somatikos {so-mat-ee-koce'} 源自4984;;副词 AV-bodily 1;1

1)身体地,形体地

4985somatikos {so-mat-ee-koce'} from 4984;;adv AV-bodily 1;1

1)bodily,corporally
-1a)of the exalted spiritual body,visible only to the inhabitants of heaven


G4986

G4986

4986Sopatros {so'-pat-ros} 源自the base of 4982and 3962;;阳性专有名词 AV-Sopater 1;1 所巴特="父亲的救赎者"

1)庇哩亚人毕罗斯的儿子,陪伴保罗的同行者

4986Sopatros {so'-pat-ros} from the base of 4982and 3962;;n pr m AV-Sopater 1;1 Sopater ="saviour of his father"

1)the son of Pyrhus of Berea,a companion of Paul


G4987

G4987

4987soreuo {sore-yoo'-o} 源自4673的另一形式;TDNT-7:1094,1150;动词 AV-heap 1,lade 1;2

1)堆在一起,堆起来
2)被一堆事情压垮
3)隐喻.因为许多罪恶的意识使人觉得担重担

4987soreuo {sore-yoo'-o} from another form of 4673;TDNT-7:1094,1150;v AV-heap 1,lade 1;2

1)to heap together,to heap up
2)to overwhelm one with a heap of anything
3)metaph.to load one with the consciousness of many sins


G4988

G4988

4988Sosthenes {soce-then'-ace} 源自the base of 4982and that of 4599;;阳性专有名词 AV-Sosthenes 2;2 所提尼="他的国家拯救"

1)哥林多的一犹太人,被捉且在迦流面前挨打
2)保罗的某一个基督徒同伴

4988Sosthenes {soce-then'-ace} from the base of 4982and that of 4599;;n pr m AV-Sosthenes 2;2 Sosthenes ="saviour of his nation"

1)a Jew at Corinth who was seized and beaten in the presence of Gallio
2)a certain Christian associate of Paul


G4989

G4989

4989Sosipatros {so-sip'-at-ros}
-4986的扩展型;;阳性专有名词 AV-Sosipater 1;1 所西巴德="他父亲的救主"

1)保罗的一个亲属罗16:21

4989Sosipatros {so-sip'-at-ros} prolongation for 4986;;n pr m AV-Sosipater 1;1 Sosipater ="saviour of his father"

1)a kinsman or fellow tribesman of Paul


G4990

G4990

4990soter {so-tare'} 源自4982;TDNT-7:1003,1132;阳性名词 AV-Saviour 24;24

1)救主,解救者,保全者 古人献给神,特别是守护神,或是献给王储,君主,或是造福国家的一般人. 也有人以此奉承阿谀权贵之人.

4990soter {so-tare'} from 4982;TDNT-7:1003,1132;n m AV-Saviour 24;24

1)saviour,deliverer,preserver The name was given by the ancients to deities,esp.tutelary deities, to princes,kings,and in general to men who had conferred signal benefits upon their country,and in more degenerate days by the way of flattery to personages of influence


G4991

G4991

4991soteria {so-tay-ree'-ah}
-4990的阴性衍生字,作名词用(适当地说是,抽象名词); TDNT-7:965,1132;阴性名词 AV-salvation 40,the (one)be saved 1,deliver +13251,health 1, saving 1,that (one)be saved +15191;45

1)释放,保管,安全,拯救
-1a)由敌人的侵略欺侮中解放出来
-1b)在道德上的意义,确立灵魂的安憩及拯救
--1b1)弥赛亚的救赎
2)指所有真基督徒现在就拥有的救恩
3)未来的拯救,指由所有属世的困苦罪恶中被救赎出来的基督徒,在基督由天国 确实可知的再临后,将在永恒且完美的天国中所得享的所有恩惠及祝福的总合.

4991soteria {so-tay-ree'-ah} feminine of a derivative of 4990as (properly,abstract)noun; TDNT-7:965,1132;n f AV-salvation 40,the (one)be saved 1,deliver +13251,health 1, saving 1,that (one)be saved +15191;45

1)deliverance,preservation,safety,salvation
-1a)deliverance from the molestation of enemies
-1b)in an ethical sense,that which concludes to the souls safety or salvation
--1b1)of Messianic salvation
2)salvation as the present possession of all true Christians
3)future salvation,the sum of benefits and blessings which the Christians,redeemed from all earthly ills,will enjoy after the visible return of Christ from heaven in the consummated and eternal kingdom of God.


G4992

G4992

4992soterion {so-tay'-ree-on} 中性of 与...同4991as (适当地说是,concretely)noun; TDNT-7:1021,1132;形容词 AV-salvation 4,that brings salvation 1;5

1)挽救,带来救赎
2)他使救赎成为具体,或上帝藉由他成就拯救之功
3)盼望将来的拯救

4992soterion {so-tay'-ree-on} neuter of the same as 4991as (properly,concretely)noun; TDNT-7:1021,1132;adj AV-salvation 4,that brings salvation 1;5

1)saving,bringing salvation
2)he who embodies this salvation,or through whom God is about to achieve it
3)the hope of (future)salvation


G4993

G4993

4993sophroneo {so-fron-eh'-o} 源自4998;TDNT-7:1097,1150;动词 AV-be in right mind 2,be sober 2,be sober minded 1,soberly 1;6

1)头脑清除健全的人
-1a)在理智理的人
-1b)自我控制的
--1b1)看自己合乎中道,认真冷静看待自己
--1b2)抑制个人的激情

4993sophroneo {so-fron-eh'-o} from 4998;TDNT-7:1097,1150;v AV-be in right mind 2,be sober 2,be sober minded 1,soberly 1;6

1)to be of sound mind
-1a)to be in one's right mind
-1b)to exercise self control
--1b1)to put a moderate estimate upon one's self,think of one's self soberly
--1b2)to curb one's passions


G4994

G4994

4994sophronizo {so-fron-id'-zo} 源自4998;TDNT-7:1104,1150;动词 钦定本-teach to be sober 1;1

1)恢复神智
2)使缓和,控制,抑制,门徒
3)使人尽本分
4)告诫,认真规劝

4994sophronizo {so-fron-id'-zo} from 4998;TDNT-7:1104,1150;v AV-teach to be sober 1;1

1)restore one to his senses
2)to moderate,control,curb,disciple
3)to hold one to his duty
4)to admonish,to exhort earnestly


G4995

G4995

4995sophronismos {so-fron-is-mos'} 源自4994;TDNT-7:1104,1150;阳性名词 AV-sound mind 1;1

1)对心声的提醒或呼唤,适度及自制
2)自制,节制

4995sophronismos {so-fron-is-mos'} from 4994;TDNT-7:1104,1150;n m AV-sound mind 1;1

1)an admonishing or calling to soundness of mind,to moderation and self-control
2)self-control,moderation


G4996

G4996

4996sophronos {so-fron'-oce} 源自4998;;副词 AV-soberly 1;1

1)有健全的头脑,清醒,节制地,考虑周详地

4996sophronos {so-fron'-oce} from 4998;;adv AV-soberly 1;1

1)with sound mind,soberly,temperately,discreetly


G4997

G4997

4997sophrosune {so-fros-oo'-nay} 源自4998;TDNT-7:1097,1150;阴性名词 AV-sobriety 2,soberness 1;3

1)心智健康
2)自制,自我管理,清醒,稳重

4997sophrosune {so-fros-oo'-nay} from 4998;TDNT-7:1097,1150;n f AV-sobriety 2,soberness 1;3

1)soundness of mind
2)self-control,sobriety


G4998

G4998

4998sophron {so'-frone} 源自the base of 4982and that of 5424;TDNT-7:1097,1150;形容词 AV-sober 2,temperate 1,discreet 1;4

1)有清晰头脑的,精神健全的,运用判断能力的
2)抑制一个人的欲望和冲动,克制自己的,节制的

4998sophron {so'-frone} from the base of 4982and that of 5424;TDNT-7:1097,1150;adj AV-sober 2,temperate 1,discreet 1;4

1)of a sound mind,sane,in one's senses
2)curbing one's desires and impulses,self-controlled,temperate


G4999

G4999

4999Tabernai {tab-er'-nahee} plural of Latin origin;;阴性名词 钦定本-taverns 1;1

1)酒馆
2)三个酒馆,the name of a halting place on the Appian way between Rome and the Market of Appius;it was 10miles (16km) from the latter place and 33miles (50km))from Rome

4999Tabernai {tab-er'-nahee} plural of Latin origin;;n f AV-taverns 1;1

1)taverns
2)Three Taverns,the name of a halting place on the Appian way between Rome and the Market of Appius;it was 10miles (16km) from the latter place and 33miles (50km))from Rome


G5000

G5000

5000Tabitha {tab-ee-thah'} of Aramaic origin cf 06646;;阴性专有名词 钦定本-Tabitha 2;2 大比大="母瞪羚"

1)女人的名字,彼得使其死里复活

5000Tabitha {tab-ee-thah'} of Aramaic origin cf 06646;;n pr f AV-Tabitha 2;2 Tabitha ="female gazelle"

1)the name of the woman that Peter raised from the dead


G5001

G5001

5001tagma {tag'-mah} 源自5021;TDNT-8:31,1156;n n AV-order 1;1

1)事情安排妥当,有秩序,有次序
2)整团的军兵,军团
3)乐队,军队,同期的士兵class???

5001tagma {tag'-mah} from 5021;TDNT-8:31,1156;n n AV-order 1;1

1)that which has been arranged,thing placed in order
2)a body of soldiers,a corps
3)band,troop,class


G5002

G5002

5002taktos {tak-tos'} 源自5021;;形容词 AV-set 1;1

1)次序,安排,固定的,定期的

5002taktos {tak-tos'} from 5021;;adj AV-set 1;1

1)ordered,arranged,fixed,stated


G5003

G5003

5003talaiporeo {tal-ahee-po-reh'-o} from 5005;;动词 AV-be afflicted 1;1

1)辛苦工作,忍受辛苦的工作
2)悲伤,哀伤
3)感到苦恼,痛苦,
4)苦恼,使...痛苦

5003talaiporeo {tal-ahee-po-reh'-o} from 5005;;v AV-be afflicted 1;1

1)to toil heavily,to endure labours and hardships
2)to be afflicted
3)to feel afflicted and miserable
4)to afflict


G5004

G5004

5004talaiporia {tal-ahee-po-ree'-ah} 源自5005;;阴性名词 AV-misery 2;2

1)辛苦,艰难,烦恼,灾难,悲惨

5004talaiporia {tal-ahee-po-ree'-ah} from 5005;;n f AV-misery 2;2

1)hardship,trouble,calamity,misery


G5005

G5005

5005talaiporos {tal-ah'-ee-po-ros} 以5007为基础,且衍生自3984;;形容词 AV-wretched 2;2

1)忍受辛劳和困难
2)苦恼,悲惨的

5005talaiporos {tal-ah'-ee-po-ros} from the base of 5007and a derivative of the base of 3984;;adj AV-wretched 2;2

1)enduring toils and troubles
2)afflicted,wretched


G5006

G5006

5006talantiaios {tal-an-tee-ah'-yos} 源自5007;;形容词 AV-weight of a talent 1;1

1)他连得
-1a)一他连得的银子重约100磅(45公斤)
-1b)一他连得的金子重约200磅(91公斤)

5006talantiaios {tal-an-tee-ah'-yos} from 5007;;adj AV-weight of a talent 1;1

1)a weight or worth of a talent
-1a)a talent of silver weighed about 100pounds (45kg)
-1b)a talent of gold,200pounds (91kg)


G5007

G5007

5007talanton {tal'-an-ton} 源自tlao (负荷,相当于5342)原型之推测引申字;;n n AV-talent 15;15

1)天平的秤,秤盘,天平
2)称重,一个他连得
-2a)因不同地方及次数而改变的重量
-2b)和一个银子等重的总金额，且因依据管理货币之法律中的小币值 　　　在不同国而有所不同
--2b1)(Attic)他连得相等于60弥拿或是6000锥克玛(希腊币制)
--2b2)在以色列重量度量衡中，一个银的他连得大约是100磅(45公斤)
--2b3)在以色列量量度量衡中，一个金的他连得大约是200磅(91公斤)

5007talanton {tal'-an-ton} from a presumed derivative of the original form of tlao (to bear,equivalent to 5342);;n n AV-talent 15;15

1)the scale of a balance,a balance,a pair of scales
2)that which is weighed,a talent
-2a)a weight varying in different places and times
-2b)a sum of money weighing a talent and varying in different states and according to the changes in the laws regulating currency
--2b1)the Attic talent was equal to 60Attic minae or 6000drachmae
--2b2)a talent of silver in Israel weighed about 100pounds (45kg)
--2b3)a talent of gold in Israel weighed about 200pounds (91kg)


G5008

G5008

5008talitha {tal-ee-thah'} 源自亚兰文,参02924;;阴性名词 AV-Talitha 1;1

1)未婚女子,闺女,少女,

5008talitha {tal-ee-thah'} of Aramaic origin cf 02924;;n f AV-Talitha 1;1

1)damsel,maiden


G5009

G5009

5009tameion {tam-i'-on} tamias (分配者）可能的衍生之缩写;;中性名词 AV-closet 2,secret chamber 1,storehouse 1;4

1)储藏室,库房
2)内室,内屋
3)秘密的房间

5009tameion {tam-i'-on} contraction of a presumed derivative of tamias (a dispenser or distributor;;n n AV-closet 2,secret chamber 1,storehouse 1;4

1)a storage chamber,storeroom
2)a chamber esp.an inner chamber
3)a secret room


G5010

G5010

5010taxis {tax'-is} 源于5021;;阴性名词 AV-order 10;10

1)整理,安排
2)次序
-2a)依着固定时间的一个固定顺序
3)适当的顺序,有次序
4)在人民的事务或其它公务上的职务,阶级,职位
-4a)这种职务通常决定在一个的才干,经验,和对事情处理的对策上
--4a1)包括他的个性,风格,特质,品味

5010taxis {tax'-is} from 5021;;n f AV-order 10;10

1)an arranging,arrangement
2)order
-2a)a fixed succession observing a fixed time
3)due or right order,orderly condition
4)the post,rank,or position which one holds in civic or other affairs
-4a)since this position generally depends on one's talents, experience,resources
--4a1)character,fashion,quality,style


G5011

G5011

5011tapeinos {tap-i-nos'} TDNT-8:1,1152;形容词 AV-of low degree 2,humble 2,base 1,cast down 1,of low estate 1, lowly 1;8

1)(社会地位或能力)低下的,不显着的,无名的

5011tapeinos {tap-i-nos'} of uncertain derivation;TDNT-8:1,1152;adj AV-of low degree 2,humble 2,base 1,cast down 1,of low estate 1, lowly 1;8

1)not rising far from the ground
2)metaph.
-2a)as a condition,lowly,of low degree
-2b)brought low with grief,depressed
-2c)lowly in spirit,humble
-2d)in a bad sense,deporting one's self abjectly,deferring servilely to others


G5012

G5012

5012tapeinophrosune {tap-i-nof-ros-oo'-nay} 源自5011和5424基础的组合;TDNT-8:1,1152;阴性名词 AV-humility 3,humbleness of mind 1,humility of mind 1, lowliness 1,lowliness of mind 1;7

1)一个人谦卑的评价
2)对自己的微小的深刻意识
3)谦逊,谦卑

5012tapeinophrosune {tap-i-nof-ros-oo'-nay} from a compound of 5011and the base of 5424;TDNT-8:1,1152;n f AV-humility 3,humbleness of mind 1,humility of mind 1, lowliness 1,lowliness of mind 1;7

1)the having a humble opinion of one's self
2)a deep sense of one's (moral)littleness
3)modesty,humility,lowliness of mind


G5013

G5013

5013tapeinoo {tap-i-no'-o} 源自5011;TDNT-8:1,1152;动词 AV-humble 6,abase 5,humble (one's)self 2,bring low 1;14

1)降低
2)降卑,羞辱,恶待
-2a)强调地位的转变
-2b)强调羞辱的对待方式
-2c)强调惩治(经外意义)
3)谦卑,使谦卑
4)严管,使卑贱(腓4:12

5013tapeinoo {tap-i-no'-o} from 5011;TDNT-8:1,1152;v AV-humble 6,abase 5,humble (one's)self 2,bring low 1;14

1)to make low,bring low
-1a)to level,reduce to a plain
-1b)metaph.to bring into a humble condition,reduce to meaner circumstances
--1b1)to assign a lower rank or place to
--1b2)to abase
--1b3)to be ranked below others who are honoured or rewarded
--1b4)to humble or abase myself by humble living
-1c)to lower,depress
--1c1)of one's soul bring down one's pride
--1c2)to have a modest opinion of one's self
--1c3)to behave in an unassuming manner
--1c4)devoid of all haughtiness


G5014

G5014

5014tapeinosis {tap-i'-no-sis} 源自5013;TDNT-8:1,1152;阴性名词 AV-low estate 1,humiliation 1,vile 1,be made low 1;4

1)低,低阶层
2)隐喻.
-2a)灵里的谦卑,引导人领悟自己的渺小与罪疚，并为之哀恸

5014tapeinosis {tap-i'-no-sis} from 5013;TDNT-8:1,1152;n f AV-low estate 1,humiliation 1,vile 1,be made low 1;4

1)lowness,low estate
2)metaph.
-2a)spiritual abasement,leading one to perceive and lament his (moral)littleness and guilt


G5015

G5015

5015tarasso {tar-as'-so} 动词 AV-trouble 17;17

1)搅动,摇动(水)
2)(喻意)内在的搅动,扰乱,动荡,陷入混乱

5015tarasso {tar-as'-so} of uncertain affinity;;v AV-trouble 17;17

1)to agitate,trouble (a thing,by the movement of its parts to and fro)
-1a)to cause one inward commotion,take away his calmness of mind,disturb his equanimity
-1b)to disquiet,make restless
-1c)to stir up
-1d)to trouble
--1d1)to strike one's spirit with fear and dread
-1e)to render anxious or distressed
-1f)to perplex the mind of one by suggesting scruples or doubts


G5016

G5016

5016tarache {tar-akh-ay'} 源自5015;;阴性名词 AV-trouble 1,troubling 1;2

1)扰乱,骚动
2)隐喻.混乱,暴动

5016tarache {tar-akh-ay'} from 5015;;n f AV-trouble 1,troubling 1;2

1)disturbance,commotion
2)metaph.a tumult,sedition


G5017

G5017

5017tarachos {tar'-akh-os} 源自5015;;阳性名词 AV-stir 2;2

1)暴乱,激起,惹动
2)骚动徒12:1819:23

5017tarachos {tar'-akh-os} from 5015;;n m AV-stir 2;2

1)commotion,stir (of mind)
2)tumult


G5018

G5018

5018Tarseus {tar-syoos'} from 5019;;阳性专有名词 钦定本-Tarsus 2;2 大数="平的篮子"

1)属于大数,大数的本地人

5018Tarseus {tar-syoos'} from 5019;;n pr m AV-Tarsus 2;2 Tarsus ="a flat basket"

1)belong to Tarsus,a native of Tarsus


G5019

G5019

5019Tarsos {tar-sos'} 或许与tarsos(浅的篮)同;;专有地名 AV-Tarsus 3;3 大数（塔瑟斯）="浅的篮"

1)在西里西亚的一个主要城巿，也是保罗的出生地及早年的家乡。 使徒行传9:11;21:39;22:3.甚至在希腊历史的丰盛时期曾 是个重要城巿。在罗马内战时，它是属该撒这一边的，而且在 　该撒来访的时候，改了城巿的名为茱利奥波利斯。亚古士督让 这城成为自由城巿。在早期罗马皇帝统辖之下，是个着名的教 育城。斯特拉波将它视为与雅典及亚历山大港一样的。大数也 是繁荣的商业地。位于西德努斯河岸之宽阔与肥沃的平原上。 重要的遗迹没遭破坏。

5019Tarsos {tar-sos'} perhaps the same as tarsos (a flat basket);;n pr loc AV-Tarsus 3;3 Tarsus ="a flat basket"

1)a major city in Cilicia and the birthplace and early home of Paul. Acts 9:11;21:39;22:3.Even in the flourishing period of Greek history it was an important city.In the Roman civil wars,it sided with Caesar and on the occasion of a visit from him its name changed to Juliopolis.Augustus made it a free city.Its was renowned as a place of education under the early Roman emperors. Strabo compares it in this respect to Athens and Alexandria. Tarsus also was a place of much commerce.It was situated in a wild and fertile plain on the banks of the Cydnus.No ruins of any importance remain.


G5020

G5020

5020tartaroo {tar-tar-o'-o} 源自Tartaros (地狱中最底的渊薮);动词 AV-cast down to hell 1;1

1)Tartaros是希腊人认为比阴府还要低深的一处地方, 是神明执行审判之处.以色列的天启文学也提到这样 的地方.
2)被关在,打入Tartaros

5020tartaroo {tar-tar-o'-o} from Tartaros (the deepest abyss of Hell);;v AV-cast down to hell 1;1

1)the name of the subterranean region,doleful and dark,regarded by the ancient Greeks as the abode of the wicked dead,where they suffer punishment for their evil deeds;it answers to Gehenna of the Jews
2)to thrust down to Tartarus,to hold captive in Tartarus


G5021

G5021

5021tasso {tas'-so} TDNT-8:27,1156;动词 AV-appoint 3,ordain 2,set 1,determine 1,addict 1;8

1)安排就绪
2)命令,决意,指派(必需要做的事) 同义词见5844

5021tasso {tas'-so} a prolonged form of a primary verb (which latter appears only in certain tenses);TDNT-8:27,1156;v AV-appoint 3,ordain 2,set 1,determine 1,addict 1;8

1)to put in order,to station
-1a)to place in a certain order,to arrange,to assign a place,to appoint
--1a1)to assign (appoint)a thing to one
-1b)to appoint,ordain,order
--1b1)to appoint on one's own responsibility or authority
--1b2)to appoint mutually,i.e.agree upon For Synonyms see entry 5844


G5022

G5022

5022tauros {tow'-ros} 显然是一个字根型的字[参见希伯来字8450,"steer"];;阳性名词 AV-ox 2,bull 2;4

1)公牛或被阉的公牛

5022tauros {tow'-ros} apparently a primary word [cf 8450,"steer"];;n m AV-ox 2,bull 2;4

1)a bull or ox


G5023

G5023

5023tauta {tow'-tah}
-3778的中性复数主格或直接受格;;代名词 AV-these things 158,these 26,thus 17,that 7,these words 7, this 6,afterwards +33264,misc 22;247

1)这些

5023tauta {tow'-tah} nominative or accusative case neuter plural of 3778;;pron AV-these things 158,these 26,thus 17,that 7,these words 7, this 6,afterwards +33264,misc 22;247

1)these


G5024

G5024

5024tauta {tow-tah'} 源于3588中性复数和846(作副词);;代名词 AV-like 1,like manner 1,so 1,even thus 1;4

1)即使这样,如此一般

5024tauta {tow-tah'} neuter plural of 3588and 846as adverb;;pron AV-like 1,like manner 1,so 1,even thus 1;4

1)even,thus,in the same way


G5025

G5025

5025tautais {tow'-taheece}and tautas {tow'-tas}
-3778的阴性复数间接受格和直接受格;;代名词 AV-these 12,those 6,them 1,that 1,hence 1;21

1)那些,这些

5025tautais {tow'-taheece}and tautas {tow'-tas} dative case and accusative case feminine plural respectively of 3778;; pron AV-these 12,those 6,them 1,that 1,hence 1;21

1)those,these


G5026

G5026

5026taute {tow'-tay}和tauten {tow'-tane}和tautes {tow'-tace} 分别是3778的单数阴性间接受格,直接受格,和所有格;;代名词 AV-this 105,that 4,the same 4,misc 9;122

1)这,那,这一个;见3778

5026taute {tow'-tay}and tauten {tow'-tane}and tautes {tow'-tace} dative case,accusative case and genitive case respectively of the feminine singular of 3778;;pron AV-this 105,that 4,the same 4,misc 9;122

1)this,that,the same,see 3778


G5027

G5027

5027taphe {taf-ay'} 源自2290;;阴性名词 AV-to bury +15191;1

1)埋葬

5027taphe {taf-ay'} from 2290;;n f AV-to bury +15191;1

1)burial


G5028

G5028

5028taphos {taf'-os} 源自2290;;阳性名词 AV-sepulchre 6,tomb 1;7

1)埋葬
2)坟墓,墓穴

5028taphos {taf'-os} from 2290;;n m AV-sepulchre 6,tomb 1;7

1)burial
2)a grave,a sepulchre


G5029

G5029

5029tacha {takh'-ah} 可能是5036(作副词)的中性复数;;副词 AV-peradventure 1,perhaps 1;2

1)匆促地,快速地,迅速地
2)或者,也许.

5029tacha {takh'-ah} as if neuter plural of 5036(adverbially);;adv AV-peradventure 1,perhaps 1;2

1)hastily,quickly,soon
2)peradventure,perhaps


G5030

G5030

5030tacheos {takh-eh'-oce} 源自5036;;副词 AV-shortly 4,quickly 2,soon 2,hastily 1,suddenly 1;10

1)快速的,短暂的,一会儿的

5030tacheos {takh-eh'-oce} from 5036;;adv AV-shortly 4,quickly 2,soon 2,hastily 1,suddenly 1;10

1)quickly,shortly


G5031

G5031

5031tachinos {takh-ee-nos'} 源于5034;;形容词 AV-shortly 1,swift 1;2

1)迅捷,快速

5031tachinos {takh-ee-nos'} from 5034;;adj AV-shortly 1,swift 1;2

1)swift,quick


G5032

G5032

5032tachion {takh'-ee-on}
-5036比较级(作副词)的中性单数;;副词 AV-shortly 2,quickly 1,outrun +43901,the sooner 1;5

1)更敏捷的,更迅速的

5032tachion {takh'-ee-on} neuter singular of the comparative of 5036(as adverb);;adv AV-shortly 2,quickly 1,outrun +43901,the sooner 1;5

1)more swiftly,more quickly


G5033

G5033

5033tachista {takh'-is-tah} 中性复数of the superlative of 5036(as 副词);;形容词 AV-with all speed +56131;1

1)非常的快

5033tachista {takh'-is-tah} neuter plural of the superlative of 5036(as adverb);;adj AV-with all speed +56131;1

1)very quickly


G5034

G5034

5034tachos {takh'-os} 源自与5036相同;;中性名词 AV-shortly +17224,quickly +17222,speedily +17221;7

1)快,加速

5034tachos {takh'-os} from the same as 5036;;n n AV-shortly +17224,quickly +17222,speedily +17221;7

1)quickness,speed


G5035

G5035

5035tachu {takh-oo'} 中性单数of 5036(as 副词);;副词 AV-quickly 12,lightly 1;13

1)快速地,迅速地(毫无延迟)

5035tachu {takh-oo'} neuter singular of 5036(as adverb);;adv AV-quickly 12,lightly 1;13

1)quickly,speedily (without delay)


G5036

G5036

5036tachus {takh-oos'} of uncertain affinity;;形容词 AV-swift 1;1

1)一瞬间的,快速的,迅速的

5036tachus {takh-oos'} of uncertain affinity;;adj AV-swift 1;1

1)quick,fleet,speedy


G5037

G5037

5037te {teh} a primary 质词/语助词(enclitic)of connection or addition;;质词/语助词 AV-and 130,both 36,then 2,whether 1,even 1,also 1,not tr 38;209

1)不单...而且
2)即...又﹐二者皆
3)也是如此

5037te {teh} a primary particle (enclitic)of connection or addition;;particle AV-and 130,both 36,then 2,whether 1,even 1,also 1,not tr 38;209

1)not only ...but also
2)both ...and
3)as ...so


G5038

G5038

5038teichos {ti'-khos} 近似于5088的字源;;中性名词 AV-wall 9;9

1)围绕一个城的墙,城墙,市镇的围墙围寨

5038teichos {ti'-khos} akin to the base of 5088;;n n AV-wall 9;9

1)the wall around a city,town wall


G5039

G5039

5039tekmerion {tek-may'-ree-on} 源自tekmar (目标或是不变的限制)的推测延申字;;中性名词 AV-infallible proof 1;1

1)来自己确定且明白已知的事物
2)在不容置疑的证据(之上),证明

5039tekmerion {tek-may'-ree-on} from a presumed derivative of tekmar (a goal or fixed limit);;n n AV-infallible proof 1;1

1)that from which something is surely and plainly known
2)on indubitable evidence,a proof


G5040

G5040

5040teknion {tek-nee'-on} 表示小的5043;TDNT-5:636,759;中性名词 AV-little children 9;9

1)小孩子
2)在新约中教师们也以来作为对其子弟们的昵称

5040teknion {tek-nee'-on} diminutive of 5043;TDNT-5:636,759;n n AV-little children 9;9

1)a little child
2)in the NTused as a term of kindly address by teachers to their disciples


G5041

G5041

5041teknogoneo {tek-nog-on-eh'-o} 源自a compound of 5043and the base of 1096;;动词 AV-bear children 1;1

1)为人父,养育儿女

5041teknogoneo {tek-nog-on-eh'-o} from a compound of 5043and the base of 1096;;v AV-bear children 1;1

1)beget or bear children


G5042

G5042

5042teknogonia {tek-nog-on-ee'-ah} 源自与...同5041;;阴性名词 AV-childbearing 1;1

1)生产

5042teknogonia {tek-nog-on-ee'-ah} from the same as 5041;;n f AV-childbearing 1;1

1)childbearing


G5043

G5043

5043teknon {tek'-non} 源于5098的字源;TDNT-5:636,759;中性名词 AV-child 77,son 21,daughter 1;99

1)后裔,子女
-1a)孩子
-1a)男性的孩子,儿子
-1b)隐喻.
--1b1)这字被借来指人与人之间因爱,友谊,信任所结合成的亲蜜与互相的关系, 如同父母与子女间的关系一般
--1b2)一种慈爱的态度,如守护者,救助者,帮手,老师,和如同雇工般的自己的孩子(?)
--1b3)在新约时代,学生和门徒被称为他们老师的子女,因为老师的教导培育了学生的 思想和塑造了他们的个性
--1b4)神的子女:在旧约中的"以色列之民",指其和神特别亲近;新约中保罗的书信中, 用以指所有接受圣灵带领而和神有亲近的关系的人
--1b5)恶魔之子:指在思想及行为受魔鬼影响,而反映出其邪恶特质的人
-1c)隐喻.
--1c1)指基于欲望或爱慕而所挔靠或依赖的东西;执迷,入迷,上瘾
--1c2)可担负任何命运的人
--1c2a)城市的子民:指其可保国安家
--1c3)智慧的笃信者,那些灵魂已受到智慧的滋养与塑造的人
--1c4)受诅咒的子女,受到咒诅而要承受到神的愤怒或处分的 其同义词,见5868

5043teknon {tek'-non} from the base of 5098;TDNT-5:636,759;n n AV-child 77,son 21,daughter 1;99

1)offspring,children
-1a)child
-1a)a male child,a son
-1b)metaph.
--1b1)the name transferred to that intimate and reciprocal relationship formed between men by the bonds of love, friendship,trust,just as between parents and children
--1b2)in affectionate address,such as patrons,helpers, teachers and the like employ:my child
--1b3)in the NT,pupils or disciples are called children of their teachers,because the latter by their instruction nourish the minds of their pupils and mould their characters
--1b4)children of God:in the OTof "the people of Israel"as especially dear to God,in the NT,in Paul's writings,all who are led by the Spirit of God and thus closely related to God
--1b5)children of the devil:those who in thought and action are prompted by the devil,and so reflect his character
-1c)metaph.
--1c1)of anything who depends upon it,is possessed by a desire or affection for it,is addicted to it
--1c2)one who is liable to any fate
--1c2a)thus children of a city:it citizens and inhabitants
--1c3)the votaries of wisdom,those souls who have,as it were,been nurtured and moulded by wisdom
--1c4)cursed children,exposed to a curse and doomed to God's wrath or penalty For Synonyms see entry 5868


G5044

G5044

5044teknotropheo {tek-not-rof-eh'-o} 源自a compound of 5043and 5142;;动词 AV-bring up children 1;1

1)养育儿女

5044teknotropheo {tek-not-rof-eh'-o} from a compound of 5043and 5142;;v AV-bring up children 1;1

1)to bring up children


G5045

G5045

5045tekton {tek'-tone} 源自5098的字根;;阳性名词 AV-carpenter 2;2

1)木工,木匠,细工木匠,营造商
-1a)船的木匠或营造者
2)雕刻者,或是工作者
-2a)诗的艺术,写歌的人
3)策划者,设计者,绘图者
-3a)作家

5045tekton {tek'-tone} from the base of 5098;;n m AV-carpenter 2;2

1)a worker in wood,a carpenter,joiner,builder
-1a)a ship's carpenter or builder
2)any craftsman,or workman
-2a)the art of poetry,maker of songs
3)a planner,contriver,plotter
-3a)an author


G5046

G5046

5046teleios {tel'-i-os} 源自5056;TDNT-8:67,1161;形容词 钦定本-perfect 17,man 1,of full age 1;19

1)使结束,完成
2)不缺任何必需事物的完全
3)完整无缺的
4)那些完全无缺的
-4a)在人的正直和善上达到完全
-4b)关于人的
--4b1)完全长成,成人,足岁,成熟

5046teleios {tel'-i-os} from 5056;TDNT-8:67,1161;adj AV-perfect 17,man 1,of full age 1;19

1)brought to its end,finished
2)wanting nothing necessary to completeness
3)perfect
4)that which is perfect
-4a)consummate human integrity and virtue
-4b)of men
--4b1)full grown,adult,of full age,mature


G5047

G5047

5047teleiotes {tel-i-ot'-ace} 源于5046;TDNT-8:78,1161;阴性名词 AV-perfectness 1,perfection 1;2

1)登峰造极,完美无缺
-1a)更有智慧
-1b)指在道德及灵性上的完美

5047teleiotes {tel-i-ot'-ace} from 5046;TDNT-8:78,1161;n f AV-perfectness 1,perfection 1;2

1)perfection
-1a)the state of the more intelligent
-1b)moral and spiritual perfection


G5048

G5048

5048teleioo {tel-i-o'-o} 源于5046;TDNT-8:79,1161;动词 AV-make perfect 12,perfect 4,finish 4,fulfil 2,be perfect 1, consecrate 1;24

1)使完全,完成
-1a)彻底实行,完成,达成,作到一个结束的地步
2)使完美无缺
-2a)增加尚所需的以使完全
-2b)使完美
3)达到所拟定的目标
4)完成,实行,成就
-4a)指事件达到尽头或全备
--4a1)指圣经中的预言被成就

5048teleioo {tel-i-o'-o} from 5046;TDNT-8:79,1161;v AV-make perfect 12,perfect 4,finish 4,fulfil 2,be perfect 1, consecrate 1;24

1)to make perfect,complete
-1a)to carry through completely,to accomplish,finish,bring to an end
2)to complete (perfect)
-2a)add what is yet wanting in order to render a thing full
-2b)to be found perfect
3)to bring to the end (goal)proposed
4)to accomplish
-4a)bring to a close or fulfilment by event
--4a1)of the prophecies of the scriptures


G5049

G5049

5049teleios {tel-i'-oce} 副词 AV-to the end 1;1

1)完全地

5049teleios {tel-i'-oce} from 5046;;adv AV-to the end 1;1

1)perfectly,completely


G5050

G5050

5050teleiosis {tel-i'-o-sis} 源于5448;TDNT-8:84,1161;阴性名词 AV-performance 1,perfection 1;2

1)完全,完成
-1a)满足,完成,实践
-1b)对承诺的实行实现
-1c)极致,完美,完全

5050teleiosis {tel-i'-o-sis} from 5448;TDNT-8:84,1161;n f AV-performance 1,perfection 1;2

1)a completing,a perfecting
-1a)fulfilment,accomplishment
-1b)the event which verifies the promise
-1c)consummation,perfection


G5051

G5051

5051teleiotes {tel-i-o-tace'} 源于5048;TDNT-8:86,1161;阳性名词 AV-finisher 1;1

1)完美无暇的人
2)指自我将信心提升至完美境界的人,被列举在我们前面作面信心的至高的模范

5051teleiotes {tel-i-o-tace'} from 5048;TDNT-8:86,1161;n m AV-finisher 1;1

1)a perfector
2)one who has in his own person raised faith to its perfection and so set before us the highest example of faith


G5052

G5052

5052telesphoreo {tel-es-for-eh'-o} 源自a compound of 5056and 5342;;动词 AV-bring fruit to 现在完成式ion 1;1

1)带来,导致(完成)成熟
-1a)指果实
-1b)指孕妇即将临盆
-1c)指动物将幼儿哺乳长大

5052telesphoreo {tel-es-for-eh'-o} from a compound of 5056and 5342;;v AV-bring fruit to perfection 1;1

1)to bring to (perfection or)maturity
-1a)of fruits
-1b)of pregnant women
-1c)of animals bringing their young to maturity


G5053

G5053

5053teleutao {tel-yoo-tah'-o} 源于一被认为是衍生于5055的字;;动词 AV-die 8,be dead 3,decrease 1;12

1)结束,终结,了结
2)使结束或完结,到达终点

5053teleutao {tel-yoo-tah'-o} from a presumed derivative of 5055;;v AV-die 8,be dead 3,decrease 1;12

1)to finish,bring to and end,close
2)to have an end or close,come to an end


G5054

G5054

5054teleute {tel-yoo-tay'} 源自5053;;阴性名词 AV-death 1;1

1)生命终了,死亡,死

5054teleute {tel-yoo-tay'} from 5053;;n f AV-death 1;1

1)the end of life,decease,death


G5055

G5055

5055teleo {tel-eh'-o} 源自5056;TDNT-8:57,1161;动词 AV-finish 8,fulfil 7,accomplish 4,pay 2,perform 1,expire 1, misc 3;26

1)结束,完成,终了
-1a)已经过了,完成
2)执行,履行,完成,实现(一件事已经按着所说的完成了,例如：一个指示,一个命令)
-2a)特别是有关于要遵行的事情,例:履行一个命令
-2b)也是关于形式,即按照命令行事,通常是与时间有关, 就是完成了一项在进行中的工作的最后一个步聚,就完成了这个命令!
3)支付
-3a)税,关税

5055teleo {tel-eh'-o} from 5056;TDNT-8:57,1161;v AV-finish 8,fulfil 7,accomplish 4,pay 2,perform 1,expire 1, misc 3;26

1)to bring to a close,to finish,to end
-1a)passed,finished
2)to perform,execute,complete,fulfil,(so that the thing done corresponds to what has been said,the order,command etc.)
-2a)with special reference to the subject matter,to carry out the contents of a command
-2b)with reference also to the form,to do just as commanded,and generally involving the notion of time,to perform the last act which completes a process,to accomplish,fulfil
3)to pay
-3a)of tribute


G5056

G5056

5056telos {tel'-os} 源于一字根型的tello (设定一个明确的终点或目标); TDNT-8:49,1161;中性名词 AV-end 35,custom 3,uttermost 1,finally 1,ending 1, by (one's)continual +15191;42

1)终点
-1a)终结,事物最终的结局 (用以指某个行动或状态的完结点,而不是某段时间的结束点)
-1b)结局
--1b1)连续演变或事件的最终结局
--1b2)不朽的
-1c)事情最终的结果,总结,结案,结果,决议
-1d)所有相关事件的最终点,目标,目的
2)通行费,关税(亦即货物的间接税)

5056telos {tel'-os} from a primary tello (to set out for a definite point or goal); TDNT-8:49,1161;n n AV-end 35,custom 3,uttermost 1,finally 1,ending 1, by (one's)continual +15191;42

1)end
-1a)termination,the limit at which a thing ceases to be (always of the end of some act or state,but not of the end of a period of time)
-1b)the end
--1b1)the last in any succession or series
--1b2)eternal
-1c)that by which a thing is finished,its close,issue
-1d)the end to which all things relate,the aim,purpose
2)toll,custom (i.e.indirect tax on goods)


G5057

G5057

5057telones {tel-o'-nace} 源自5056与5608;TDNT-8:88,1166;阳性名词 AV-publican 22;22

1)租用者或佃农
-1a)在罗马人当中,通常是骑士团之中的人
2)收税者,收税或收过路费的人,受雇于公家或收税佃农总管. 收税者为一种人,不仅为犹太人所憎,也为其他国家所恶, 是因为他们的受雇,也因为他们所做工作中的无情,贪婪,及欺骗.

5057telones {tel-o'-nace} from 5056and 5608;TDNT-8:88,1166;n m AV-publican 22;22

1)a renter or farmer of taxes
-1a)among the Romans,usually a man of equestrian rank
2)a tax gatherer,collector of taxes or tolls,one employed by a publican or farmer general in the collection of taxes.The tax collectors were as a class,detested not only by the Jews,but by other nations also,both on account of their employment and of the harshness,greed,and deception,with which they did their job.


G5058

G5058

5058telonion {tel-o'-nee-on} 可能源自5057的衍生;;中性名词 AV-receipt of custom 3;3

1)关税,通行费
2)税关,收税的地方,税务办公室
3)税吏坐着收税的地方

5058telonion {tel-o'-nee-on} from a presumed derivative of 5057;;n n AV-receipt of custom 3;3

1)customs,toll
2)toll house,place of toll,tax office
3)the place in which the tax collector sat to collect the taxes


G5059

G5059

5059teras {ter'-as} 不确定其相似字;TDNT-8:113,1170;中性名词 AV-wonder 16;16

1)奇迹,异事
2)任何人所成就的奇迹

5059teras {ter'-as} of uncertain affinity;TDNT-8:113,1170;n n AV-wonder 16;16

1)a prodigy,portent
2)miracle:performed by any one


G5060

G5060

5060Tertios {ter'-tee-os} 源于拉丁文;;阳性专有名词 AV-Tertius 1;1 德丢="第三"

1)帮保罗执笔写致罗马人书的书记

5060Tertios {ter'-tee-os} of Latin origin;;n pr m AV-Tertius 1;1 Tertius ="third"

1)amanuensis of Paul in writing the epistle to the Romans


G5061

G5061

5061Tertullos {ter'-tool-los} 来源不明;;阳性专有名词 AV-Tertullus 2;2 帖士罗="三倍坚强"

1)一个罗马辩论家徒24:1-2

5061Tertullos {ter'-tool-los} of uncertain derivation;;n pr m AV-Tertullus 2;2 Tertullus ="triple-hardened"

1)a Roman orator


G5062

G5062

5062tessarakonta {tes-sar-ak'-on-tah}
-5064的十倍;TDNT-8:135,1172;形容词 AV-forty 22;22

1)四十

5062tessarakonta {tes-sar-ak'-on-tah} the decade of 5064;TDNT-8:135,1172;adj AV-forty 22;22

1)forty


G5063

G5063

5063tessarakontaetes {tes-sar-ak-on-tah-et-ace'} 源自5062and 2094;TDNT-8:135,1172;形容词 AV-forty years old 1,of forty years 1;2

1)四十年,四十岁

5063tessarakontaetes {tes-sar-ak-on-tah-et-ace'} from 5062and 2094;TDNT-8:135,1172;adj AV-forty years old 1,of forty years 1;2

1)of forty years,forty years old


G5064

G5064

5064tessares {tes'-sar-es}中性型tessara {tes'-sar-ah} 一个表复数的数字;TDNT-8:127,1172;形容词 AV-four 42;42

1)四

5064tessares {tes'-sar-es}neuter tessara {tes'-sar-ah} a plural number;TDNT-8:127,1172;adj AV-four 42;42

1)four


G5065

G5065

5065tessareskaidekatos {tes-sar-es-kahee-dek'-at-os} 源自5064and 2532and 1182;;形容词 AV-fourteenth 2;2

1)第十四的

5065tessareskaidekatos {tes-sar-es-kahee-dek'-at-os} from 5064and 2532and 1182;;adj AV-fourteenth 2;2

1)the fourteenth


G5066

G5066

5066tetartaios {tet-ar-tah'-yos} 源自5064;TDNT-8:127,1172;形容词 AV-four days 1;1

1)在第四天

5066tetartaios {tet-ar-tah'-yos} from 5064;TDNT-8:127,1172;adj AV-four days 1;1

1)on the fourth day


G5067

G5067

5067tetartos {tet'-ar-tos} ordinal from 5064;TDNT-8:127,1172;形容词 AV-fourth 9,four 1;10

1)第四个

5067tetartos {tet'-ar-tos} ordinal from 5064;TDNT-8:127,1172;adj AV-fourth 9,four 1;10

1)the fourth


G5068

G5068

5068tetragonos {tet-rag'-o-nos} 源自5064and 1137;;形容词 AV-foursquare 1;1

1)四方形的,正方形的

5068tetragonos {tet-rag'-o-nos} from 5064and 1137;;adj AV-foursquare 1;1

1)quadrangular,square


G5069

G5069

5069tetradion {tet-rad'-ee-on} 源自tetras (一个"四",源自5064)而来的推测引申字;;n n AV-quaternion 1;1

1)一组(四个一组) 　　一守卫队包括四个士兵（在罗马这是通常守卫队的数目， 　　足以监督俘虏与犯人；犯人交于两个士兵而两个士兵在外 　　守卫）。四组士兵整晚负责看守一个犯人，一组士兵负责 　　四个晚上每天的守望。

5069tetradion {tet-rad'-ee-on} from a presumed derivative of tetras (a tetrad,from 5064);;n n AV-quaternion 1;1

1)a quaternion Aguard consisting of four soldiers (for among the Romans this was the usual number of the guard to which the custody of captives and prisoners was intrusted;two soldiers were confined with the prisoner and two kept guard outside).Four quaternions of soldiers would be used to guard one all night,one for each of the four night watches.


G5070

G5070

5070tetrakischilioi {tet-rak-is-khil'-ee-oy} 源自the multiplicative 副词of 5064and 5507;;形容词 AV-four thousand 5;5

1)四千

5070tetrakischilioi {tet-rak-is-khil'-ee-oy} from the multiplicative adverb of 5064and 5507;;adj AV-four thousand 5;5

1)four thousand


G5071

G5071

5071tetrakosioi {tet-rak-os'-ee-oy} 中性tetrakosia {tet-rak-os'-ee-ah} 源自5064与1540的复数;形容词 AV-four hundred 4;4

1)四百

5071tetrakosioi {tet-rak-os'-ee-oy} neuter tetrakosia {tet-rak-os'-ee-ah} plural from 5064and 1540;;adj AV-four hundred 4;4

1)four hundred


G5072

G5072

5072tetramenon {tet-ram'-ay-non} 中性of a compound of 5064and 3376;;形容词 AV-four months 1;1

1)四个月的,持续四个月的

5072tetramenon {tet-ram'-ay-non} neuter of a compound of 5064and 3376;;adj AV-four months 1;1

1)of four months,lasting four months


G5073

G5073

5073tetraploos {tet-rap-lo'-os} 源自5064and a derivative of the base of 4118;;形容词 AV-fourfold 1;1

1)四倍的,四重的

5073tetraploos {tet-rap-lo'-os} from 5064and a derivative of the base of 4118;;adj AV-fourfold 1;1

1)quadruple,fourfold


G5074

G5074

5074tetrapous {tet-rap'-ooce} 源自5064和4228;;形容词 AV-fourfooted beast 3;3

1)四只脚的动物

5074tetrapous {tet-rap'-ooce} from 5064and 4228;;adj AV-fourfooted beast 3;3

1)a fourfooted animal


G5075

G5075

5075tetrarcheo {tet-rar-kheh'-o} 源自5076;;动词 AV-tetrarch 2,be tetrarch 1;3

1)做分封的王

5075tetrarcheo {tet-rar-kheh'-o} from 5076;;v AV-tetrarch 2,be tetrarch 1;3

1)to be a governor of a tetrarchy,be tetrarch of a region


G5076

G5076

5076tetrarches {tet-rar'-khace} 源自5064与757;阳性名词 AV-tetrarch 4;4

1)分封王

5076tetrarches {tet-rar'-khace} from 5064and 757;;n m AV-tetrarch 4;4

1)a tetrarch
-1a)a governor of the fourth part of a region.Thus Strabo states that Galactia was formerly divided into three parts,each one of which was distributed into four smaller subdivisions each of which was governed by a tetrarch.Strabo relates that Thessaly,before the time of Philip of Macedon,had been divided into four tetrarchies,each having its own tetrarch.
-1b)the governor of a third part or half a country,or even a ruler of an entire country or district provided it were of comparatively narrow limits;a petty prince.Thus Antony made Herod (afterwards king)and Phasael,sons of Antipater, tetrarchs of Palestine.After the death of Herod the Great, his sons,Achelaus styled an ethnarch but Antipas and Philip with the title of tetrarchs,divided and governed the kingdom left by their father.


G5077

G5077

5077tephroo {tef-ro'-o} 源自tephra (ashes);;动词 AV-turn into ashes 1;1

1)焚烧成灰烬

5077tephroo {tef-ro'-o} from tephra (ashes);;v AV-turn into ashes 1;1

1)reduce to ashes


G5078

G5078

5078techne {tekh'-nay} 源自the base of 5088;;阴性名词 AV-art 1,occupation 1,craft 1;3

1)一种塑造技术
2)一种职业

5078techne {tekh'-nay} from the base of 5088;;n f AV-art 1,occupation 1,craft 1;3

1)of the plastic art
2)of a trade


G5079

G5079

5079technites {tekh-nee'-tace} 源于5078;;阳性名词 AV-craftsman 3,builder 1;4

1)工匠,手工艺者

5079technites {tekh-nee'-tace} from 5078;;n m AV-craftsman 3,builder 1;4

1)an artificer,craftsman


G5080

G5080

5080teko {tay'-ko} apparently a primary verb;;动词 AV-melt 1;1

1)制作液体
2)成为液体,融化
3)因融化而消失或毁坏

5080teko {tay'-ko} apparently a primary verb;;v AV-melt 1;1

1)to make liquid
2)to become liquid,to melt
3)to perish or become destroyed by melting


G5081

G5081

5081telaugos {tay-low-goce'} 源自5056的衍生字与827复合;;副词 AV-clearly 1;1

1)一段距离，且清楚

5081telaugos {tay-low-goce'} from a compound of a derivative of 5056and 827;;adv AV-clearly 1;1

1)at a distance and clearly


G5082

G5082

5082telikoutos {tay-lik-oo'-tos}阴性telikaute {tay-lik-ow'-tay} 源于3588和2245的组合字及3778;;代名词 AV-so great 3,so mighty 1;4

1)指年纪
-1a)如此年纪了
-1b)上了年纪的,很老的
-1c)这么年轻的
2)如此巨大的(指体积),大量的
3)如此大的

5082telikoutos {tay-lik-oo'-tos}feminine telikaute {tay-lik-ow'-tay} from a compound of 3588with 2245and 3778;;pron AV-so great 3,so mighty 1;4

1)of age
-1a)of such an age
-1b)of so great an age,so old
-1c)so young
2)of so great a size,in bulk
3)such and so great


G5083

G5083

5083tereo {tay-reh'-o} from teros (a watch,perhaps 近似to 2334);TDNT-8:140,1174;动词 AV-keep 57,reserve 8,observe 4,watch 2,preserve 2,keeper 1, hold fast 1;75

1)仔细料理﹐照顾
-1a)看守
-1b)隐喻.保持一个人原有的现状
-1c)遵守
-1d)存留﹐储存﹕去经历某事 同义字请看5874

5083tereo {tay-reh'-o} from teros (a watch,perhaps akin to 2334);TDNT-8:140,1174;v AV-keep 57,reserve 8,observe 4,watch 2,preserve 2,keeper 1, hold fast 1;75

1)to attend to carefully,take care of
-1a)to guard
-1b)metaph.to keep,one in the state in which he is
-1c)to observe
-1d)to reserve:to undergo something For Synonyms see entry 5874


G5084

G5084

5084teresis {tay'-ray-sis} 源自5083;TDNT-8:146,1174;阴性名词 AV-hold 1,prison 1,keeping 1;3

1)守望
-1a)看犯人
-1b)犯人被看管的地方,监狱
2)遵守
-2a)顺从,顺服

5084teresis {tay'-ray-sis} from 5083;TDNT-8:146,1174;n f AV-hold 1,prison 1,keeping 1;3

1)a watching
-1a)of prisoners
-1b)a place where prisoners are kept,a prison
2)a keeping
-2a)complying with,obeying


G5085

G5085

5085Tiberias {tib-er-ee-as'} 源自5086;;阴性名词 AV-Tiberias 3;3 提比哩亚="从提比(河神)而来"

1)靠近革尼撒勒湖的一个加利利城市,希律安提帕管辖的加利利属地, 极大而美,也因(罗马皇帝)提比留该撒而命名为提比哩亚

5085Tiberias {tib-er-ee-as'} from 5086;;n f AV-Tiberias 3;3 Tiberias ="from the Tiber (as river-god)"

1)a city of Galilee near the Lake of Gennesaret,which Herod Antipas,tetrarch of Galilee,greatly enlarged and beautified,and named Tiberias in honour of Tiberias Caesar


G5086

G5086

5086Tiberios {tib-er'-ee-os} of Latin origin;;阳性专有名词 AV-Tiberius 1;1 提比留="来自提比(即河神)"

1)第二位罗马皇帝

5086Tiberios {tib-er'-ee-os} of Latin origin;;n pr m AV-Tiberius 1;1 Tiberius ="from the Tiber (as god-river)"

1)the second Roman emperor


G5087

G5087

5087tithemi {tith'-ay-mee} 字根theo {theh'-o}的扩张型(只用作为某些特定时态的替代字); TDNT-8:152,1176;动词 AV-lay 28,put 18,lay down 12,make 10,appoint 6, kneel down +1119+35885,misc 17;96

1)置,放,安放于
-1a)安放或立定
-1b)放下,置于
--1b1)弯曲向下(屈膝,下跪可15:19,徒21:5)
--1b2)撇下或舍弃,不再拥有
--1b3)储蓄,储备钱财
-1c)摆上(服侍)食物或饮料
-1d)提议,经由讨论阐述某事
2)设立
-2a)为某人自己或其所需而建立(或设立)..
3)设定,建立
-3a)引起
-3b)建立,制定

5087tithemi {tith'-ay-mee} a prolonged form of a primary theo {theh'-o}(which is used only as alternate in certain tenses);TDNT-8:152,1176;v AV-lay 28,put 18,lay down 12,make 10,appoint 6, kneel down +1119+35885,misc 17;96

1)to set,put,place
-1a)to place or lay
-1b)to put down,lay down
--1b1)to bend down
--1b2)to lay off or aside,to wear or carry no longer
--1b3)to lay by,lay aside money
-1c)to set on (serve)something to eat or drink
-1d)to set forth,something to be explained by discourse
2)to make
-2a)to make (or set)for one's self or for one's use
3)to set,fix establish
-3a)to set forth
-3b)to establish,ordain


G5088

G5088

5088tikto {tik'-to} 字根teko {tek'-o}的加强型(只在特定时态中使用);;动词 AV-bring forth 9,be delivered 5,be born 3,be in travail 1, bear 1;19

1)分娩,生产,结果(由种子结出果子来)
-1a)指女人的生产
-1b)指大地滋养各种物产
-1c)隐喻.孕育,导致,产生

5088tikto {tik'-to} a strengthened form of a primary teko {tek'-o}(which is used only as alternate in certain tenses);;v AV-bring forth 9,be delivered 5,be born 3,be in travail 1, bear 1;19

1)to bring forth,bear,produce (fruit from the seed)
-1a)of a woman giving birth
-1b)of the earth bringing forth its fruits
-1c)metaph.to bear,bring forth


G5089

G5089

5089tillo {til'-lo} perhaps 近似to the alternate of 138,and thus to 4951;;动词 AV-pluck 3;3

1)摘;采拔

5089tillo {til'-lo} perhaps akin to the alternate of 138,and thus to 4951;;v AV-pluck 3;3

1)to pluck,pluck off


G5090

G5090

5090Timaios {tim'-ah-yos} 也许是亚兰文源自02931;;阳性专有名词 AV-Timaeus 1;1 底买="高额的奖赏"

1)一个瞎子（巴底买）的父亲可10:46

5090Timaios {tim'-ah-yos} probably of Aramaic origin cf 02931;;n pr m AV-Timaeus 1;1 Timaeus ="highly prized"

1)the father of the blind man,Bartimaeus


G5091

G5091

5091timao {tim-ah'-o} TDNT-8:169,1181;动词 AV-honour 19,value 2;21

1)评估,估计
2)尊崇,敬重

5091timao {tim-ah'-o} from 5093;TDNT-8:169,1181;v AV-honour 19,value 2;21

1)to estimate,fix the value
-1a)for the value of something belonging to one's self
2)to honour,to have in honour,to revere,venerate


G5092

G5092

5092time {tee-may'} 源于5099;TDNT-8:169,1181;阴性名词 AV-honour 35,price 8,sum 1,precious 1;43

1)指预先讲定的价格
-1a)指价格本身
-1b)指买卖人或物的交易金
2)指加与某人的荣誉或其本身的名望
-2a)指对某人因身分及职务上的原因所拥有的头衔
-2b)表尊敬,崇敬

5092time {tee-may'} from 5099;TDNT-8:169,1181;n f AV-honour 35,price 8,sum 1,precious 1;43

1)a valuing by which the price is fixed
-1a)of the price itself
-1b)of the price paid or received for a person or thing bought or sold
2)honour which belongs or is shown to one
-2a)of the honour which one has by reason of rank and state of office which he holds
-2b)deference,reverence


G5093

G5093

5093timios {tim'-ee-os}包括其比较级timioteros {tim-ee-o'-ter-os} 和最高级timiotatos {tim-ee-o'-tat-os} 源于5092;;形容词 AV-precious 8,most precious 2,more precious 1,dear 1, honourable 1,had in reputation 1;14

1)高价的,贵重的,宝贵的
2)有荣誉的,受尊重的,特别受人爱戴的

5093timios {tim'-ee-os}including the comparative timioteros {tim-ee-o'-ter-os}and the superlative timiotatos {tim-ee-o'-tat-os} from 5092;;adj AV-precious 8,most precious 2,more precious 1,dear 1, honourable 1,had in reputation 1;14

1)as of great price,precious
2)held in honour,esteemed,especially dear


G5094

G5094

5094timiotes {tim-ee-ot'-ace} 源自5093;;阴性名词 AV-costliness 1;1

1)珍贵,昂贵
-1a)大量的昂贵之物启18:19
2)隐喻：有价值,优秀、卓越

5094timiotes {tim-ee-ot'-ace} from 5093;;n f AV-costliness 1;1

1)preciousness,costliness
-1a)an abundance of costly things
2)metaph.worth,excellence


G5095

G5095

5095Timotheos {tee-moth'-eh-os} 源自5092和2316;;阳性专有名词 AV-Timotheus 19,Timothy 9;28 提摩太="荣耀神"

1)路司得人,他的父亲是希腊人,而母亲是犹太人. 是保罗宣教旅程中的同工之一.
2)保罗称他是因信主作保罗真儿子的(提前1:2)

5095Timotheos {tee-moth'-eh-os} from 5092and 2316;;n pr m AV-Timotheus 19,Timothy 9;28 Timothy ="honouring God"

1)a resident of Lystra,apparently,whose father was a Greek and mother a Jewess;he was Paul's travelling companion and fellow labourer


G5096

G5096

5096Timon {tee'-mone} 源自5092;;阳性专有名词 AV-Timon 1;1 提门="值得尊敬的"

1)耶路撒冷教会的七个职事之一徒6:5

5096Timon {tee'-mone} from 5092;;n pr m AV-Timon 1;1 Timon ="honourable"

1)one of the seven deacons of the church at Jerusalem


G5097

G5097

5097timoreo {tim-o-reh'-o} 源自a comparative of 5092and ouros (a guard);;动词 AV-punish 2;2

1)成为守护神或荣耀的报复者
-1a)救济援助,前来帮助
2)报仇
3)新约中指向某人报仇,施以惩处

5097timoreo {tim-o-reh'-o} from a comparative of 5092and ouros (a guard);;v AV-punish 2;2

1)to be a guardian or avenger of honour
-1a)to succour,come to the help of
2)to avenge
3)in the NT,to take vengeance on one,to punish


G5098

G5098

5098timoria {tee-mo-ree'-ah} 源于5097;;阴性名词 AV-punishment 1;1

1)a rendering help(?)
2)协助
3)复仇,惩罚,处分 其同义词,见5859

5098timoria {tee-mo-ree'-ah} from 5097;;n f AV-punishment 1;1

1)a rendering help
2)assistance
3)vengeance,punishment,penalty For Synonyms see entry 5859


G5099

G5099

5099tino {tee'-no} strengthened for a primary tio {tee'-o}(which is only used as an alternate in certain tenses);;动词 AV-be punished +13491;1

1)偿还,酬报
2)偿以罚锾,被惩处刑罚

5099tino {tee'-no} strengthened for a primary tio {tee'-o}(which is only used as an alternate in certain tenses);;v AV-be punished +13491;1

1)to pay,to recompense
2)to pay penalty,suffer punishment


G5100

G5100

5100tis {tis} 不定代名词;;代名词 AV-certain 104,some 73,any man 55,any 38,one 34,man 34, anything 24,a 9,certain man 7,something 6,somewhat 6, ought 5,some man 4,certain thing 2,nothing +37562,divers 2, he 2,thing 2,another 2,not tr 17,misc 22;450

1)某些,某一个,任何.几个
2)一些,一些时间,一段时间
3)某人,某事,任何人,任何事,

5100tis {tis} an enclitic indefinite pronoun;;pron AV-certain 104,some 73,any man 55,any 38,one 34,man 34, anything 24,a 9,certain man 7,something 6,somewhat 6, ought 5,some man 4,certain thing 2,nothing +37562,divers 2, he 2,thing 2,another 2,not tr 17,misc 22;450

1)a certain,a certain one
2)some,some time,a while


G5101

G5101

5101tis {tis} 可能是5100的强调型;;代名词 AV-what 260,who 102,why 67,whom 25,which 17,misc 67;538

1)谁,那个,甚么

5101tis {tis} probably emphat.of 5100;;pron AV-what 260,who 102,why 67,whom 25,which 17,misc 67;538

1)who,which,what


G5102

G5102

5102titlos {tit'-los} 源自拉丁文;阳性名词 钦定本-title 2;2

1)名号
2)一个刻印文字,指出罪犯的罪名

5102titlos {tit'-los} of Latin origin;;n m AV-title 2;2

1)a title
2)an inscription,giving the accusation or crime for which a criminal suffered


G5103

G5103

5103Titos {tee'-tos} 源自拉丁文,但意义不明确;阳性专有名词 钦定本-Titus 15;15 提多=「养育者」

1)外邦人基督徒,在保罗的某些旅程中是他的同伴

5103Titos {tee'-tos} of Latin origin but uncertain signification;;n pr m AV-Titus 15;15 Titus ="nurse"

1)a Gentile Christian an Paul's companion in some of his journeys


G5104

G5104

5104toi {toy} probably for the 间接受格格of 3588;;质词/语助词 AV-nevertheless 1;1

1)无疑地,真实地

5104toi {toy} probably for the dative case of 3588;;particle AV-nevertheless 1;1

1)certainly,truly


G5105

G5105

5105toigaroun {toy-gar-oon'} 源于5104,1063,和3767;;质词/语助词 AV-therefore 1,wherefore 1;2

1)为此理由,因此缘故,因此,因而导致

5105toigaroun {toy-gar-oon'} from 5104and 1063and 3767;;particle AV-therefore 1,wherefore 1;2

1)wherefore then,for which reason,therefore,consequently


G5106

G5106

5106toinun {toy'-noon} 源于5104和3568;;质词/语助词 AV-therefore 3,then 1;4

1)因此,之后,因而,依此...

5106toinun {toy'-noon} from 5104and 3568;;particle AV-therefore 3,then 1;4

1)therefore,then,accordingly


G5107

G5107

5107toiosde {toy-os'-deh}(包括其它的屈音变化型) from a derivative of 5104and 1161;;形容词 AV-such 1;1

1)如此

5107toiosde {toy-os'-deh}(including the other inflections) from a derivative of 5104and 1161;;adj AV-such 1;1

1)such


G5108

G5108

5108toioutos {toy-oo'-tos}(包括其它的字形变化) 源于5104和3778;;形容词 AV-such 39,such thing 11,such an one 8,like 1,such a man 1, such a fellow 1;61

1)如同这个的,像这样的或类似的

5108toioutos {toy-oo'-tos}(including the other inflections) from 5104and 3778;;adj AV-such 39,such thing 11,such an one 8,like 1,such a man 1, such a fellow 1;61

1)such as this,of this kind or sort


G5109

G5109

5109toichos {toy'-khos} another form of 5038;;阳性名词 AV-wall 1;1

1)(房屋的)墙

5109toichos {toy'-khos} another form of 5038;;n m AV-wall 1;1

1)a wall (of a house)


G5110

G5110

5110tokos {tok'-os} 源自5088的字根型;;阳性名词 AV-usury 2;2

1)产生
-1a)提出的行动
-1b)已被提出,结果
2)利息,高利贷(因为倍增金钱,而当它已被"繁殖")

5110tokos {tok'-os} from the base of 5088;;n m AV-usury 2;2

1)birth
-1a)the act of bringing forth
-1b)that which has been brought forth,offspring
2)interest of money,usury (because it multiplies money,and as it were "breeds")


G5111

G5111

5111tolmao {tol-mah'-o} 源自tolma (勇敢,可能本身源自5056,取其"非常的手段"之意);TDNT-8:181,1183;动词 AV-durst 7,dare 4,be bold 4,boldly 1;16

1)不畏惧或因害怕而回避
2)承担,忍受
3)导致自己...
4)大胆的
5)勇敢的承担自己的责任,勇敢的处理

5111tolmao {tol-mah'-o} from tolma (boldness,probably itself from the base of 5056 through the idea of extreme conduct);TDNT-8:181,1183;v AV-durst 7,dare 4,be bold 4,boldly 1;16

1)not to dread or shun through fear
2)to bear,endure
3)to bring one's self to
4)to be bold
5)bear one's self boldly,deal boldly


G5112

G5112

5112tolmeroteron {tol-may-rot'-er-on} 中性of the compound of a derivative of the base of 5111(as 副词);TDNT-8:181,*;形容词 AV-the more boldly 1;1

1)勇敢的,大胆的

5112tolmeroteron {tol-may-rot'-er-on} neuter of the compound of a derivative of the base of 5111(as adverb);TDNT-8:181,*;adj AV-the more boldly 1;1

1)more boldly


G5113

G5113

5113tolmetes {tol-may-tace'} 源于5111;TDNT-8:181,1183;阳性名词 AV-presumptuous 1;1

1)大胆之人

5113tolmetes {tol-may-tace'} from 5111;TDNT-8:181,1183;n m AV-presumptuous 1;1

1)a daring man


G5114

G5114

5114tomoteros {tom-o'-ter-os} 字根型temno 衍生字的比较及 (切割,比2875更明确的表达方式,有一刀下去就了结的意思,而2875则有反覆劈砍的意思);;形容词 AV-sharper 1;1

1)更锐利的

5114tomoteros {tom-o'-ter-os} comparative of a derivative of the primary temno (to cut,more comprehensive or decisive than 2875,as if by a single stroke, whereas that implies repeated blows,like hacking);;adj AV-sharper 1;1

1)sharper


G5115

G5115

5115toxon {tox'-on} 源自5088的基础;;中性名词 AV-bow 1;1

1)弓启6:2

5115toxon {tox'-on} from the base of 5088;;n n AV-bow 1;1

1)a bow


G5116

G5116

5116topazion {top-ad'-zee-on} 大概源自topazos(一种黄玉,起源不确定)的衍生或别名 ;;中性名词 AV-topaz 1;1

1)红璧玺,黄玉,一种呈绿色的黄色宝石启21:20

5116topazion {top-ad'-zee-on} from a presumed derivative (alternately)of topazos (a "topaz",of uncertain origin);;n n AV-topaz 1;1

1)topaz,a greenish yellow precious stone (our chrysolite)


G5117

G5117

5117topos {top'-os} apparently a primary word;TDNT-8:187,1184;阳性名词 AV-place 80,room 5,quarter 2,licence 1,coast 1,where 1, plain +39771,rock +51381;92

1)地方,地区1,地点,邻近的地区
-1a)居住的地方,例:一个城巿,一个村庄,某一区
-1b)一本书中的某一处(某一段)
2)隐喻.
-2a)岗位,职位
-2b)良机,机会,能力,提供一行动 见同义词5875

5117topos {top'-os} apparently a primary word;TDNT-8:187,1184;n m AV-place 80,room 5,quarter 2,licence 1,coast 1,where 1, plain +39771,rock +51381;92

1)place,any portion or space marked off,as it were from surrounding space
-1a)an inhabited place,as a city,village,district
-1b)a place (passage)in a book
2)metaph.
-2a)the condition or station held by one in any company or assembly
-2b)opportunity,power,occasion for acting For Synonyms see entry 5875


G5118

G5118

5118tosoutos {tos-oo'-tos} 源于tosos (取其意"如此多的",显然源于3588和3739)和3778 (包括其变化的型式);;形容词 AV-so much 7,so great 5,so many 4,so long 2,as large 1, these many 1,so many things 1;21

1)指数量:如此大的,这么多的
2)指时间:如此长久的

5118tosoutos {tos-oo'-tos} from tosos (so much,apparently from 3588and 3739)and 3778 (including its variations);;adj AV-so much 7,so great 5,so many 4,so long 2,as large 1, these many 1,so many things 1;21

1)of quantity:so great,so many
2)of time:so long


G5119

G5119

5119tote {tot'-eh} 源于3588的中性和3753;;副词 AV-then 149,that time 4,when 1,not tr 5;159

1)然后
2)在那时候

5119tote {tot'-eh} from (the neuter of)3588and 3753;;adv AV-then 149,that time 4,when 1,not tr 5;159

1)then
2)at that time


G5120

G5120

5120tou {too} 适当地说是,the 所有格格of 3588;;article AV-his 1;1

1)他的

5120tou {too} properly,the genitive case of 3588;;article AV-his 1;1

1)his


G5121

G5121

5121tounantion {too-nan-tee'-on} 副词 AV-contrariwise 3;3

1)相反地

5121tounantion {too-nan-tee'-on} contraction for the neuter of 3588and 1726;;adv AV-contrariwise 3;3

1)on the contrary,contrariwise


G5122

G5122

5122tounoma {too'-no-mah} 副词 AV-name 1;1

1)名叫

5122tounoma {too'-no-mah} contraction for the neuter of 3588and 3686;;adv AV-name 1;1

1)by name


G5123

G5123

5123toutesti {toot-es'-tee}
-5124和2076的缩写;;连接词 AV-that is 12,that is to say 5,17

1)那就是

5123toutesti {toot-es'-tee} contraction for 5124and 2076;;conj AV-that is 12,that is to say 5,17

1)that is


G5124

G5124

5124touto {too'-to}
-3778的中性单数主格或受格;;代名词 AV-this 199,therefore +122344,that 25,for this cause +122314, wherefore +12237,it 5,not tr 1,misc 25;320

1)那个(事物),这(事物)

5124touto {too'-to} neuter singular nominative or accusative case of 3778;;pron AV-this 199,therefore +122344,that 25,for this cause +122314, wherefore +12237,it 5,not tr 1,misc 25;320

1)that (thing),this (thing)


G5125

G5125

5125toutois {too'-toice}
-3778的复数阳性或中性与格;;代名词 AV-these 7,these things 3,this 2,such 1,them 1,therein 1, therewith 1,those 1,therewith +19091,not tr 1;19

1)这些

5125toutois {too'-toice} dative case plural masculine or neuter of 3778;;pron AV-these 7,these things 3,this 2,such 1,them 1,therein 1, therewith 1,those 1,therewith +19091,not tr 1;19

1)these


G5126

G5126

5126touton {too'-ton}
-3778的阳性单数直接受格;;代名词 AV-this 39,him 18,that 4,this fellow 2,the same 1;64

1)这

5126touton {too'-ton} accusative case singular masculine of 3778;;pron AV-this 39,him 18,that 4,this fellow 2,the same 1;64

1)this


G5127

G5127

5127toutou {too'-too}
-3778的阳性或中性所有格单数;;代名词 AV-this 64,that 4,him 2,thus 1,thereabout +40121,it 1, thenceforth 1,misc 3;77

1)这个

5127toutou {too'-too} genitive case singular masculine or neuter of 3778;;pron AV-this 64,that 4,him 2,thus 1,thereabout +40121,it 1, thenceforth 1,misc 3;77

1)of this one


G5128

G5128

5128toutous {too'-tooce}
-3778的阳性复数直接受格;;代名词 AV-these 17,them 7,these men 1,this 1,such 1;27

1)这些

5128toutous {too'-tooce} accusative case plural masculine of 3778;;pron AV-these 17,them 7,these men 1,this 1,such 1;27

1)these


G5129

G5129

5129touto {too'-to}
-3778的阳性或中性单数受格;;代名词 AV-this 59,him 10,hereby +17228,herein +17227,misc 5;89

1)对这一个

5129touto {too'-to} dative case singular masculine or neuter of 3778;;pron AV-this 59,him 10,hereby +17228,herein +17227,misc 5;89

1)to this one


G5130

G5130

5130touton {too'-tone}
-3778的阳性或中性复数所有格;;代名词 AV-these 38,these things 21,such 2,these matters 1, such matters 1,those 1,not tr 1,misc 4;69

1)这些的...

5130touton {too'-tone} genitive case plural masculine or neuter of 3778;;pron AV-these 38,these things 21,such 2,these matters 1, such matters 1,those 1,not tr 1,misc 4;69

1)of these


G5131

G5131

5131tragos {trag'-os} 源于5176的字源;;阳性名词 AV-goat 4;4

1)公山羊

5131tragos {trag'-os} from the base of 5176;;n m AV-goat 4;4

1)male goat


G5132

G5132

5132trapeza {trap'-ed-zah} 可能是沿用于5064和3979;TDNT-8:209,1187;阴性名词 AV-table 13,bank 1,meat 1;15

1)桌子
-1a)摆放食物的桌子,吃东西的地方
--1a1)在耶路撒冷的圣殿中摆放敬献饼的桌子
-1b)将食物摆放到桌子上
--1b1)摆设桌子
--1b2)将食物端至人前
-1c)宴会,筵席
2)银钱交换人的桌子或台子,交换员坐在那儿帮人兑换不同的金钱以获取汇兑费, 并提供有息贷款或押金

5132trapeza {trap'-ed-zah} probably contracted from 5064and 3979;TDNT-8:209,1187;n f AV-table 13,bank 1,meat 1;15

1)a table
-1a)a table on which food is placed,an eating place
--1a1)the table in the temple at Jerusalem on which the consecrated loaves were placed
-1b)equiv.to the food placed upon the table
--1b1)to set a table
--1b2)put food before one
-1c)a banquet,feast
2)the table or stand of a money changer,where he sits,exchanging different kinds of money for a fee (agio),and paying back with interest loans or deposits


G5133

G5133

5133trapezites {trap-ed-zee'-tace} 源自5132;;阳性名词 AV-exchanger 1;1

1)兑币者,经纪人,银行家
2)处理缴费与付存款利息的人

5133trapezites {trap-ed-zee'-tace} from 5132;;n m AV-exchanger 1;1

1)a money changer,broker,banker
2)one who exchanges money for a fee,and pays interest on deposits


G5134

G5134

5134trauma {trow'-mah} 源自the base of titrosko (to wound;近似to the base of 2352,
-5147,5149,等等);中性名词 钦定本-wound 1;1

1)伤口

5134trauma {trow'-mah} from the base of titrosko (to wound;akin to the base of 2352,
-5147,5149,etc.);;n n AV-wound 1;1

1)a wound


G5135

G5135

5135traumatizo {trow-mat-id'-zo} 源自5134;;动词 AV-wound 2;2

1)打伤,中伤

5135traumatizo {trow-mat-id'-zo} from 5134;;v AV-wound 2;2

1)to wound


G5136

G5136

5136trachelizo {trakh-ay-lid'-zo} 源于5137;;动词 AV-open 1;1

1)叩住并且扭住颈子或喉咙
-1a)指战士对待他们的敌手
2)指将要杀的人的脖子向后扭,使其颈子露出来
3)赤露的,没遮盖的,暴露
4)被露出的,被敞开的,被显明出来的

5136trachelizo {trakh-ay-lid'-zo} from 5137;;v AV-open 1;1

1)to seize and twist the neck or throat
-1a)of combatants who handle thus their antagonist
2)to bend back the neck of a victim to be slain,to lay bare or expose by bending back
3)to lay bare,uncover,expose
4)laid bare,laid open,made manifest to one


G5137

G5137

5137trachelos {trakh'-ay-los} 可能源自5143(through the idea of mobility);阳性名词 钦定本-neck 7;7

1)即将把最迫在眉睫的危险带进生命中

5137trachelos {trakh'-ay-los} probably from 5143(through the idea of mobility);;n m AV-neck 7;7

1)to be ready to incur the most imminent peril to life


G5138

G5138

5138trachus {trakh-oos'} perhaps strengthened from the base of 4486(as if jagged by rents);;形容词 AV-rough 1,rock +51171;2

1)表面粗糙的,岩石似的
-1a)指海岸地区

5138trachus {trakh-oos'} perhaps strengthened from the base of 4486(as if jagged by rents);;adj AV-rough 1,rock +51171;2

1)rough,rocky
-1a)of places of the sea


G5139

G5139

5139Trachonitis {trakh-o-nee'-tis} 源自5138的衍生字;专有地名 钦定本-Trachonitis 1;1 特拉可尼=「高低不平的地区」

1)高低不平的地区,为强盗所居住,西临Antilibanus, 东临Batanaea 山脉,北临大马色(大马士革)版图

5139Trachonitis {trakh-o-nee'-tis} from a derivative of 5138;;n pr loc AV-Trachonitis 1;1 Trachonitis ="a rugged region"

1)a rough region,inhabited by robbers,situated between Antilibanus on the west and on the east by the mountains of Batanaea and on the north by the territory of Damascus


G5140

G5140

5140treis {trice}中性tria {tree'-ah} TDNT-8:216,1188;阴性名词 AV-three 69;69

1)三

5140treis {trice}neuter tria {tree'-ah} a primary (plural)number;TDNT-8:216,1188;n f AV-three 69;69

1)three


G5141

G5141

5141tremo {trem'-o} strengthened from a primary treo (to "dread","terrify");;动词 AV-tremble 4;4

1)恐惧颤兢
2)恐惧,害怕 同义词见5841

5141tremo {trem'-o} strengthened from a primary treo (to "dread","terrify");;v AV-tremble 4;4

1)tremble
2)to fear,be afraid For Synonyms see entry 5841


G5142

G5142

5142trepho {tref'-o} a primary动词(适当地说是,threpho;but perhaps strength.from the base of 5157through the idea of convolution);;动词 AV-feed 4,nourish 3,bring up 1;8

1)滋养,支持
2)喂养
3)给吸吮,养肥
4)养育,培育

5142trepho {tref'-o} a primary verb (properly,threpho;but perhaps strength.from the base of 5157through the idea of convolution);;v AV-feed 4,nourish 3,bring up 1;8

1)to nourish,support
2)feed
3)to give suck,to fatten
4)to bring up,nurture


G5143

G5143

5143trecho {trekh'-o} 显然是一字根型动词(适当地说是,threcho,参见2359),以dremo {drem'-o}(1408的字源) 作为在某些时态时的替代字;TDNT-8:226,1189;动词 AV-run 19,have course 1;20

1)奔跑
-1a)指人在匆促之间
-1b)指参加赛跑中的人
2)隐喻.
-2a)指教义迅速被传开
-2b)取自参与竞跑者的比喻,指使出浑身解数,奋力争取,吃奶的力都拿出来
-2c)尽力达成或得到某个东西
-2d)在希腊文书中,此字用以指遭遇到极端的危险,必须要尽一切力量和努力去克服

5143trecho {trekh'-o} apparently a primary verb (properly,threcho,cf 2359), which uses dremo {drem'-o}(the base of 1408)as alternate in certain tenses;TDNT-8:226,1189;v AV-run 19,have course 1;20

1)to run
-1a)of persons in haste
-1b)of those who run in a race course
2)metaph.
-2a)of doctrine rapidly propagated
-2b)by a metaphor taken from runners in a race,to exert one's self,strive hard
-2c)to spend one's strength in performing or attaining something
-2d)word occurs in Greek writings denoting to incur extreme peril, which it requires the exertion of all one's effort to overcome


G5144

G5144

5144triakonta {tree-ak'-on-tah} the decade of 5140;;形容词 AV-thirty 9,thirty fold 2;11

1)三十

5144triakonta {tree-ak'-on-tah} the decade of 5140;;adj AV-thirty 9,thirty fold 2;11

1)thirty


G5145

G5145

5145triakosioi {tree-ak-os'-ee-oy} 复数from 5140and 1540;;形容词 AV-three hundred 2;2

1)三百

5145triakosioi {tree-ak-os'-ee-oy} plural from 5140and 1540;;adj AV-three hundred 2;2

1)three hundred


G5146

G5146

5146tribolos {trib'-ol-os} 源于5140和956;;阳性名词 AV-thistle 1,brier 1;2

1)蓟属植物,一种野生带刺的植物,其有碍于其它植物的生长

5146tribolos {trib'-ol-os} from 5140and 956;;n m AV-thistle 1,brier 1;2

1)a thistle,a prickly wild plant,hurtful to other plants


G5147

G5147

5147tribos {tree'-bos} 源自tribo (「摩擦」,近似teiro,truo,and the base of
-5131,5134);阴性名词 钦定本-path 3;3

1)磨损的道路,小路

5147tribos {tree'-bos} from tribo (to "rub",akin to teiro,truo,and the base of
-5131,5134);;n f AV-path 3;3

1)a worn way,a path


G5148

G5148

5148trietia {tree-et-ee'-ah} 源自5140与2094的复合字;阴性名词 钦定本-space of three years 1;1

1)三年之久

5148trietia {tree-et-ee'-ah} from a compound of 5140and 2094;;n f AV-space of three years 1;1

1)a space of three years


G5149

G5149

5149trizo {trid'-zo} apparently a primary verb;;动词 AV-gnash 1;1

1)吱吱叫,发出尖声锐耳的喊声
2)咬牙切齿,磨牙

5149trizo {trid'-zo} apparently a primary verb;;v AV-gnash 1;1

1)to squeak,make a shrill cry
2)to gnash or grind one's teeth


G5150

G5150

5150trimenon {trim'-ay-non} 由5140和3376组成的作名词的复合字的中性;;中性名词 AV-three months 1;1

1)三个月
2)三个月的时段

5150trimenon {trim'-ay-non} neuter of a compound of 5140and 3376as noun;;adj AV-three months 1;1

1)of three months
2)a space of three months


G5151

G5151

5151tris {trece} 源自5140;TDNT-8:216,1188;副词 AV-thrice 11,three times 1;12

1)三次

5151tris {trece} from 5140;TDNT-8:216,1188;adv AV-thrice 11,three times 1;12

1)thrice


G5152

G5152

5152tristegon {tris'-teg-on} 中性of a compound of 5140and 4721as noun;;中性名词 AV-third loft 1;1

1)三楼

5152tristegon {tris'-teg-on} neuter of a compound of 5140and 4721as noun;;adj AV-third loft 1;1

1)having three roofs or stories,the third story


G5153

G5153

5153trischilioi {tris-khil'-ee-oy} 源自5151and 5507;;形容词 AV-three thousand 1;1

1)三千

5153trischilioi {tris-khil'-ee-oy} from 5151and 5507;;adj AV-three thousand 1;1

1)three thousand


G5154

G5154

5154tritos {tree'-tos} 源自5140的序数;TDNT-8:216,1188;形容词 AV-third 56,thirdly 1;57

1)第三的(ek tritos 第三次太26:44)
2)to tritos 三分之一

5154tritos {tree'-tos} ordinal from 5140;TDNT-8:216,1188;adj AV-third 56,thirdly 1;57

1)the third


G5155

G5155

5155trichinos {trikh'-ee-nos} 源自2359;;形容词 AV-of hair 1;1

1)毛制的

5155trichinos {trikh'-ee-nos} from 2359;;adj AV-of hair 1;1

1)made of hair


G5156

G5156

5156tromos {trom'-os} 源自5141;;阳性名词 AV-trembling 4,tremble +21921;5

1)因害怕而颤栗
2)惧怕而颤抖,用来描述一个人不信任自己有能力可面对所有要求之焦虑, 但在宗教上却极力完成责任.

5156tromos {trom'-os} from 5141;;n m AV-trembling 4,tremble +21921;5

1)a trembling or quaking with fear
2)with fear and trembling,used to describe the anxiety of one who distrusts his ability completely to meet all requirements,but religiously does his utmost to fulfil his duty


G5157

G5157

5157trope {trop-ay'} 源自an apparently primary trepo {to turn};阴性名词 钦定本-turning 1;1

1)转动
-1a)天体的

5157trope {trop-ay'} from an apparently primary trepo {to turn};;n f AV-turning 1;1

1)a turning
-1a)of the heavenly bodies


G5158

G5158

5158tropos {trop'-os} 与...同源5157;;阳性名词 AV-as +37393,even as +2596+37392,way 2,means 2, even as +37391,in like manner as +36391,manner 1, conversation 1;13

1)一种方式,方法,流行风尚
-1a)如,正当...的时候,正如
2)生活方式﹐人格品行﹐举止

5158tropos {trop'-os} from the same as 5157;;n m AV-as +37393,even as +2596+37392,way 2,means 2, even as +37391,in like manner as +36391,manner 1, conversation 1;13

1)a manner,way,fashion
-1a)as,even as,like as
2)manner of life,character,deportment


G5159

G5159

5159tropophoreo {trop-of-or-eh'-o} 源自5158and 5409;;动词 AV-suffer (one's)manners 1;1

1)容忍一个人的态度,忍受一个人的个性

5159tropophoreo {trop-of-or-eh'-o} from 5158and 5409;;v AV-suffer (one's)manners 1;1

1)to bear one's manner,endure one's character


G5160

G5160

5160trophe {trof-ay'} 源于5142;;阴性名词 AV-meat 11,food 2,some meat 2,not tr 1;16

1)食物,营养品

5160trophe {trof-ay'} from 5142;;n f AV-meat 11,food 2,some meat 2,not tr 1;16

1)food,nourishment


G5161

G5161

5161Trophimos {trof'-ee-mos} 源自5160;;阳性专有名词 AV-Trophimus 3;3 特罗非摩="营养的"

1)以弗所基督徒,也是使徒保罗的朋友

5161Trophimos {trof'-ee-mos} from 5160;;n pr m AV-Trophimus 3;3 Trophimus ="nutritious"

1)an Ephesian Christian,and friend of the apostle Paul


G5162

G5162

5162trophos {trof-os'} 源于5142;;阴性名词 AV-nurse 1;1

1)保姆,奶妈,看护

5162trophos {trof-os'} from 5142;;n f AV-nurse 1;1

1)a nurse


G5163

G5163

5163trochia {trokh-ee-ah'} 源于5164;;阴性名词 AV-path 1;1

1)轮子留下的痕迹,辙迹
2)路径,路途,道路

5163trochia {trokh-ee-ah'} from 5164;;n f AV-path 1;1

1)a track of a wheel,a rut
2)a track,a path


G5164

G5164

5164trochos {trokh-os'} 源自5143;;中性名词 AV-course 1;1

1)轮子雅3:6

5164trochos {trokh-os'} from 5143;;n n AV-course 1;1

1)a wheel


G5165

G5165

5165trublion {troob'-lee-on} 源自不确定类似的推演而来的字;;中性名词 AV-dish 2;2

1)盘子,碟子

5165trublion {troob'-lee-on} from a presumed derivative of uncertain affinity;;n n AV-dish 2;2

1)a dish,a deep dish


G5166

G5166

5166trugao {troo-gah'-o} 源自a derivative of trugo (to dry)meaning ripe fruit (as if dry);;动词 AV-gather 3;3

1)收集,收成成熟的果实
2)聚集收割产物或采收葡萄
-2a)指果物的收成

5166trugao {troo-gah'-o} from a derivative of trugo (to dry)meaning ripe fruit (as if dry);;v AV-gather 3;3

1)to gather in ripe fruits
2)to gather the harvest or vintage
-2a)of fruit gathered


G5167

G5167

5167trugon {troo-gone'} 源自truzo (to murmur;近似to 5149,but denoting a duller sound);TDNT-6:63,830;阴性名词 AV-turtledove 1;1

1)斑鸠

5167trugon {troo-gone'} from truzo (to murmur;akin to 5149,but denoting a duller sound);TDNT-6:63,830;n f AV-turtledove 1;1

1)turtledove


G5168

G5168

5168trumalia {troo-mal-ee-ah'} from a derivative of truo (to wear away,近似to the base of
-5134,5147and 5176);;阴性名词 AV-eye 2;2

1)一个洞,(针眼)

5168trumalia {troo-mal-ee-ah'} from a derivative of truo (to wear away,akin to the base of
-5134,5147and 5176);;n f AV-eye 2;2

1)a hole,(eye of the needle)


G5169

G5169

5169trupema {troo'-pay-mah} from a derivative of the base of 5168;;中性名词 AV-eye 1;1

1)一个洞,(针眼)

5169trupema {troo'-pay-mah} from a derivative of the base of 5168;;n n AV-eye 1;1

1)a hole,(eye of the needle)


G5170

G5170

5170Truphaina {troo'-fahee-nah} from 5172;;阴性专有名词 钦定本-Tryphena 1;1 土非拿="繁荣,奢华"

1)一个女基督徒

5170Truphaina {troo'-fahee-nah} from 5172;;n pr f AV-Tryphena 1;1 Tryphena ="luxurious"

1)a Christian woman


G5171

G5171

5171truphao {troo-fah'-o} 源自5172;;动词 AV-live in pleasure 1;1

1)精致的生活,豪华奢侈的生活,热衷于享受

5171truphao {troo-fah'-o} from 5172;;v AV-live in pleasure 1;1

1)to live delicately,live luxuriously,be given to soft and luxurious life


G5172

G5172

5172truphe {troo-fay'} from thrupto (to break up or [figuratively]enfeeble,especially the mind and body by indulgence);;阴性名词 AV-delicately 1,to riot 1;2

1)舒适,糜烂,奢华的生活

5172truphe {troo-fay'} from thrupto (to break up or [figuratively]enfeeble,especially the mind and body by indulgence);;n f AV-delicately 1,to riot 1;2

1)softness,effeminate,luxurious living


G5173

G5173

5173Truphosa {troo-fo'-sah} from 5172;;阴性专有名词 钦定本-Tryphosa 1;1 土富撒="繁茂,奢华"

1)一个女基督徒

5173Truphosa {troo-fo'-sah} from 5172;;n pr f AV-Tryphosa 1;1 Tryphosa ="luxuriating"

1)a Christian woman


G5174

G5174

5174Troas {tro-as'} from Tros (a Trojan);;专有名词地名 钦定本-Troas 6;6 特罗亚="a Trojan"

1)赫勒斯庞塔斯附近的都市

5174Troas {tro-as'} from Tros (a Trojan);;n pr loc AV-Troas 6;6 Troas ="a Trojan"

1)a city near Hellespont


G5175

G5175

5175Trogullion {tro-gool'-lee-on} ;专有名词,地名 AV-Trogyllium 1;1 特罗基利翁="隐藏所" 按徒20:15,吕振中译本:"从那里开航，翌日抵达了基阿对面， 隔一天越过去靠撒摩〔有古卷加：在特罗基利翁停留〕，又过 一天来到米利都。 按ISBE字典:有些较早期的抄本省略了个城巿名,多半的中英译 本亦不含这个城巿名,Westcott and Hort 将它删除了,因为它 含有较不好的经文类型,即西方经文.无论经文是否包括 特罗基利翁,保罗应该曾经过这个海岬,且曾停留过

1)一城镇的名字,也是伊奥尼亚海一个岬口,离撒摩岛不远, 在以弗所与米安大河口间的麦卡尔(Mt.Mycale)山脚边

5175Trogullion {tro-gool'-lee-on} of uncertain derivation;;n pr loc AV-Trogyllium 1;1 Trogyllium ="a cache"

1)the name of a town and a promontory of Ionia,not far from the island of Samos,at the foot of Mt.Mycale between Ephesus and the mouth of the river Maeander


G5176

G5176

5176trogo {tro'-go} probably strengthened from a collateral form of the base of 5134 and 5147through the idea of corrosion or wear,or perhaps rather of a base of 5167and 5149through the idea of a crunching sound;TDNT-8:236,1191;动词 AV-eat 6;6

1)咬,啃,嘎嘎响地磨碎,咀嚼未煮过的蔬菜或过果实(比如核桃,杏仁果)
-1a)指动物进食
-1b)指人
2)食用

5176trogo {tro'-go} probably strengthened from a collateral form of the base of 5134 and 5147through the idea of corrosion or wear,or perhaps rather of a base of 5167and 5149through the idea of a crunching sound;TDNT-8:236,1191;v AV-eat 6;6

1)to gnaw,crunch,chew raw vegetables or fruits (as nuts,almonds)
-1a)of animals feeding
-1b)of men
2)to eat


G5177

G5177

5177tugchano {toong-khan'-o} 可能源于一已不使用的tucho (另一型teucho的关身语态[作好准备或使过关],用于特定 的时态中,在'造成影响'的意义上近似5088的字源);TDNT-8:238,1191;动词 AV-obtain 5,be 1,chance 1,little 1,enjoy 1,may be 1,not tr 1, misc 2;13

1)射中目标,射到标靶
-1a)指人射出一只标枪或箭
2)达到,得到,获得,获到,成为拥有者
3)碰巧,偶发,偶然发生,发生
-3a)指明,举例,作比拟
4)和人相遇
5)of he who meets one or presents himself unsought,any chance, ordinary,common person (?)
6)正好,刚巧,碰巧

5177tugchano {toong-khan'-o} probably for an obsolete tucho (for which the middle voice of another alternate teucho [to make ready or bring to pass]is used in certain tenses,akin to the base of 5088through the idea of effecting;TDNT-8:238,1191;v AV-obtain 5,be 1,chance 1,little 1,enjoy 1,may be 1,not tr 1, misc 2;13

1)to hit the mark
-1a)of one discharging a javelin or arrow
2)to reach,attain,obtain,get,become master of
3)to happen,chance,fall out
-3a)to specify,to take a case,as for example
4)to meet one
5)of he who meets one or presents himself unsought,any chance, ordinary,common person
6)to chance to be


G5178

G5178

5178tumpanizo {toom-pan-id'-zo} 源于5180(其意为鼓,"tympanum")的衍生字;;动词 AV-torture 1;1

1)击鼓或敲打手鼓
2)施以tympanum(一种刑具)的酷刑 tympanum 可能是一种轮形的酷刑刑具,犯人在其上被如兽皮般的拉开,然后以棒子或皮鞭狠狠 地打(就像把鼓皮拉紧以后在上打一样)

5178tumpanizo {toom-pan-id'-zo} from a derivative of 5180(meaning a drum,"tympanum");;v AV-torture 1;1

1)to beat the drum or timbrel
2)to torture with the tympanum,an instrument of punishment The tympanum seems to have been a wheel shaped instrument of torture, over which criminals were stretched as though they were skins and then horribly beaten with clubs or thongs (cf our "break upon the wheel")


G5179

G5179

5179tupos {too'-pos} 源自5180;TDNT-8:246,1193;阳性名词 钦定本-ensample 5,print 2,figure 2,example 2,pattern 2,fashion 1, manner 1,form 1;16

1)敲打，击打，压印的痕迹
2)因击打或压印而形成的形状
-2a)形状或影像
-2b)神的形像
3)样式
-3a)对教义的要点和内容的教导,并且对心思描述出来, 写作的样式,书信的形示和内容
4)模式
-4a)具有技术性的意义,是指制造物件时必须符合的的原型
-4b)具有道德方面的意义,一种劝戒的模式,一种警告的先例
--4b1)是指灾难性的事件成为对其他人的一种告诫和警告
-4c)一种可模仿的榜样
--4c1)值得模仿的人
-4d)具有教义上的意义
--4d1)是指一种预像,亦即一个人或一件事物预先表示出那 将来的（弥赛亚的）人或事

5179tupos {too'-pos} from 5180;TDNT-8:246,1193;n m AV-ensample 5,print 2,figure 2,example 2,pattern 2,fashion 1, manner 1,form 1;16

1)the mark of a stroke or blow,print
2)a figure formed by a blow or impression
-2a)of a figure or image
-2b)of the image of the gods
3)form
-3a)the teaching which embodies the sum and substance of religion and represents it to the mind,manner of writing,the contents and form of a letter
4)an example
-4a)in the technical sense,the pattern in conformity to which a thing must be made
-4b)in an ethical sense,a dissuasive example,a pattern of warning
--4b1)of ruinous events which serve as admonitions or warnings to others
-4c)an example to be imitated
--4c1)of men worthy of imitation
-4d)in a doctrinal sense
--4d1)of a type i.e.a person or thing prefiguring a future (Messianic)person or thing


G5180

G5180

5180tupto {toop'-to} TDNT-8:260,1195;动词 AV-smite 9,beat 3,strike 1,wound 1;14

1)击打,伤害
-1a)字意的
-1b)喻意的
--1b1)(将厄运比作一击)攻击
--1b2)攻击人的良心

5180tupto {toop'-to} a primary verb (in a strengthened form);TDNT-8:260,1195;v AV-smite 9,beat 3,strike 1,wound 1;14

1)to strike,beat,smite
-1a)with a staff,a whip,the fist,the hand
-1b)of mourners,to smite their breast
2)to smite one on whom he inflicts punitive evil
3)to smite
-3a)metaph.i.e.to wound,disquiet one's conscience


G5181

G5181

5181Turannos {too'-ran-nos} 以2962为基础而引申出的狭义型态;;阳性专有名词 AV-Tyrannus 1;1 推喇奴="掌权"

1)在保罗教授福音的学房里的以弗所人

5181Turannos {too'-ran-nos} a provincial form of the derivative of the base of 2962;;n pr m AV-Tyrannus 1;1 Tyrannus ="sovereign"

1)an Ephesian in whose school Paul taught the gospel


G5182

G5182

5182turbazo {toor-bad'-zo} 源自turbe (Latin turba,a crowd,近似to 2351);;动词 AV-trouble 1;1

1)打扰,麻烦
2)心里困惑,心中不平安

5182turbazo {toor-bad'-zo} from turbe (Latin turba,a crowd,akin to 2351);;v AV-trouble 1;1

1)disturb,trouble
2)to be troubled in mind,disquieted


G5183

G5183

5183Turios {too'-ree-os} 源自5184;;阳性名词 AV-of Tyre 1;1

1)推罗的居民

5183Turios {too'-ree-os} from 5184;;n m AV-of Tyre 1;1

1)a resident of Tyre


G5184

G5184

5184Turos {too'-ros} 属希伯来原字06865;;阴性名词 AV-Tyre 11;11 推罗="岩石"

1)在地中海的腓尼基城,非常古老,大的, 辉煌的,商业兴盛,而且地域与海域都强盛

5184Turos {too'-ros} of Hebrew origin 06865;;n f AV-Tyre 11;11 Tyre ="a rock"

1)a Phoenician city on the Mediterranean,very ancient,large, splendid,flourishing in commerce,and powerful by land and sea


G5185

G5185

5185tuphlos {toof-los'} 源自5187;TDNT-8:270,1196;形容词 AV-blind 44,blind man 9;53

1)瞎眼
2)心眼瞎了的

5185tuphlos {toof-los'} from 5187;TDNT-8:270,1196;adj AV-blind 44,blind man 9;53

1)blind
2)mentally blind


G5186

G5186

5186tuphloo {toof-lo'-o} 源自5185;TDNT-8:270,1196;动词 AV-blind 3;3

1)失明

5186tuphloo {toof-lo'-o} from 5185;TDNT-8:270,1196;v AV-blind 3;3

1)to blind,make blind
2)in the NTmetaph.to blunt the mental discernment,darken the mind


G5187

G5187

5187tuphoo {toof-o'-o} 源自a derivative of 5188;;动词 AV-be proud 1,be lifted up with pride 1,highminded 1;3

1)冒烟,被烟雾覆盖
-1a)隐喻.
--1a1)使得意洋洋,使骄傲自大,傲慢无礼的
--1a2)趾高气扬,傲慢自负
2)因自负骄傲而失去判断力,使变成愚眛迟钝的
-2a)使混乱,昏愚的

5187tuphoo {toof-o'-o} from a derivative of 5188;;v AV-be proud 1,be lifted up with pride 1,highminded 1;3

1)to raise a smoke,to wrap in a mist
-1a)metaph.
--1a1)to make proud,puff up with pride,render insolent
--1a2)to be puffed up with haughtiness or pride
2)to blind with pride or conceit,to render foolish or stupid
-2a)beclouded,besotted


G5188

G5188

5188tupho {too'-fo} apparently a primary verb;;动词 AV-smoke 1;1

1)引起或散发出烟,引起冒烟
2)冒烟

5188tupho {too'-fo} apparently a primary verb;;v AV-smoke 1;1

1)to cause or emit smoke,raise a smoke
2)to smoke


G5189

G5189

5189tuphonikos {too-fo-nee-kos'} 源自a derivative of 5188;;形容词 AV-tempestuous 1;1

1)旋风般的,暴风雨的

5189tuphonikos {too-fo-nee-kos'} from a derivative of 5188;;adj AV-tempestuous 1;1

1)like a whirlwind,tempestuous


G5190

G5190

5190Tuchikos {too-khee-kos'} 源自5177的衍生字;阳性专有名词 钦定本-Tychicus 7;7 推基古="决定命运的"

1)亚洲的基督徒,是使徒保罗的朋友并同伴

5190Tuchikos {too-khee-kos'} from a derivative of 5177;;n pr m AV-Tychicus 7;7 Tychicus ="fateful"

1)an Asiatic Christian,friend and companion of the apostle Paul


G5191

G5191

5191hu近似thinos {hoo-ak-in'-thee-nos} 源自5192;;形容词 AV-jacinth 1;1

1)紫蓝色,紫蓝色的
-1a)红色黑边的

5191huakinthinos {hoo-ak-in'-thee-nos} from 5192;;adj AV-jacinth 1;1

1)hyacinth,of the colour of hyacinth
-1a)of a red colour bordering on black


G5192

G5192

5192huakinthos {hoo-ak'-in-thos} 字源不详;阳性名词 钦定本-jacinth 1;1

1)风信子,花名,也是同一颜色的宝石名, 深蓝色,趋近于黑色

5192huakinthos {hoo-ak'-in-thos} of uncertain derivation;;n m AV-jacinth 1;1

1)hyacinth,the name of a flower,also of a precious stone of the same colour,a dark blue verging on black


G5193

G5193

5193hualinos {hoo-al'-ee-nos} 源自5194;;形容词 AV-of glass 3;3

1)玻璃或是像玻璃一样透明的,如镜的

5193hualinos {hoo-al'-ee-nos} from 5194;;adj AV-of glass 3;3

1)of glass or transparent like glass,glassy


G5194

G5194

5194hualos {hoo'-al-os} 可能与5205同源(取像雨一样透明);;阳性名词 AV-glass 2;2

1)任何像玻璃一样透明的石头
2)玻璃

5194hualos {hoo'-al-os} perhaps from the same as 5205(as being transparent like rain);;n m AV-glass 2;2

1)any stone transparent like glass
2)glass


G5195

G5195

5195hubrizo {hoo-brid'-zo} 源于5196;TDNT-8:295,1200;动词 AV-entreat spitefully 2,reproach 1,use despitefully 1, shamefully entreat 1;5

1)侮慢,无礼的行为,放纵任性,唐突无礼
2)对某人粗鲁且无耻的行动,待人低俗
3)指对人恶毒的形容而伤害到他

5195hubrizo {hoo-brid'-zo} from 5196;TDNT-8:295,1200;v AV-entreat spitefully 2,reproach 1,use despitefully 1, shamefully entreat 1;5

1)to be insolent,to behave insolently,wantonly,outrageously
2)to act insolently and shamefully towards one,to treat shamefully
3)of one who injures another by speaking evil of him


G5196

G5196

5196hubris {hoo'-bris} 源自5228;TDNT-8:295,1200;阴性名词 AV-hurt 1,harm 1,reproach 1;3

1)傲慢无礼
-1a)厚脸皮,自豪,傲慢
2)源自傲慢无礼而突然出现的不适当行动,伤害,公然侮辱,羞辱
3)精神伤害和wantonness of its infliction being prominent
4)遭受暴风雨的破坏而损伤

5196hubris {hoo'-bris} from 5228;TDNT-8:295,1200;n f AV-hurt 1,harm 1,reproach 1;3

1)insolence
-1a)impudence,pride,haughtiness
2)a wrong springing from insolence,an injury,affront,insult
3)mental injury and wantonness of its infliction being prominent
4)injury inflicted by the violence of a tempest


G5197

G5197

5197hubristes {hoo-bris-tace'} 源自5195;TDNT-8:295,1200;阳性名词 AV-despiteful 1,injurious 1;2

1)一个傲慢无礼的人
2)一个高举其自豪的人要不是给别人大量侮辱的言语,就是对他们 做些可耻的不适当行动

5197hubristes {hoo-bris-tace'} from 5195;TDNT-8:295,1200;n m AV-despiteful 1,injurious 1;2

1)an insolent man
2)one who,uplifted with pride,either heaps insulting language upon others or does them some shameful act of wrong


G5198

G5198

5198hugiaino {hoog-ee-ah'-ee-no} 源于5199;TDNT-8:308,1202;动词 AV-sound 6,be sound 1,be whole 1,whole 1,wholesome 1, be in health 1,safe and sound 1;12

1)健康的,健全的,健康状况良好的
2)隐喻.
-2a)指信念不受误导或挠扰的基督徒
-2b)指承受恩典并信仰坚定的人

5198hugiaino {hoog-ee-ah'-ee-no} from 5199;TDNT-8:308,1202;v AV-sound 6,be sound 1,be whole 1,whole 1,wholesome 1, be in health 1,safe and sound 1;12

1)to be sound,to be well,to be in good health
2)metaph.
-2a)of Christians whose opinions are free from any mixture of error
-2b)of one who keeps the graces and is strong


G5199

G5199

5199hugies {hoog-ee-ace'} 源自the base of 837;TDNT-8:308,1202;形容词 AV-whole 13,sound 1;14

1)健全的
-1a)人在身体上的健全
2)使人完全,亦即使他恢复到康健
3)隐喻.教导非远离真理

5199hugies {hoog-ee-ace'} from the base of 837;TDNT-8:308,1202;adj AV-whole 13,sound 1;14

1)sound
-1a)of a man who is sound in body
2)to make one whole i.e.restore him to health
3)metaph.teaching which does not deviate from the truth


G5200

G5200

5200hugros {hoo-gros'} 源自the base of 5205;;形容词 AV-green 1;1

1)潮湿的
2)充满汁液,绿色的

5200hugros {hoo-gros'} from the base of 5205;;adj AV-green 1;1

1)damp,moist,wet
2)full of sap,green


G5201

G5201

5201hudria {hoo-dree-ah'} 源自5204;;阴性名词 AV-waterpot 3;3

1)用以持有水的容器
2)水瓶,水壶

5201hudria {hoo-dree-ah'} from 5204;;n f AV-waterpot 3;3

1)a vessel for holding water
2)a water jar,a water pot


G5202

G5202

5202hudropoteo {hoo-drop-ot-eh'-o} 源自a compound of 5204and a derivative of 4095;;动词 AV-drink water 1;1

1)喝水,成为饮水者

5202hudropoteo {hoo-drop-ot-eh'-o} from a compound of 5204and a derivative of 4095;;v AV-drink water 1;1

1)to drink water,be a drinker of water


G5203

G5203

5203hudropikos {hoo-dro-pik-os'} 源自a compound of 5204and a derivative of 3700(as if looking watery);;形容词 AV-have the dropsy 1;1

1)水肿的,患水肿

5203hudropikos {hoo-dro-pik-os'} from a compound of 5204and a derivative of 3700(as if looking watery);;adj AV-have the dropsy 1;1

1)dropsical,suffering from dropsy


G5204

G5204

5204hudor {hoo'-dore} 所有格,hudatos {hoo'-dat-os},等等,源于5205的字源; TDNT-8:314,1203;中性名词 AV-water 79;79

1)水
-1a)指河川,山泉,水池中的水
-1b)指诺亚时的大洪水
-1c)指任何一个地球上水所聚集处的水
-1d)指在诺亚大洪水前之构成世界的基本要素的水,涨起又被收聚至各处
-1e)指海浪海潮
-1f)比喻用法,用来形容人很多,人潮

5204hudor {hoo'-dore} genitive case,hudatos {hoo'-dat-os},etc.,from the base of
-5205;TDNT-8:314,1203;n n AV-water 79;79

1)water
-1a)of water in rivers,in fountains,in pools
-1b)of the water of the deluge
-1c)of water in any of the earth's repositories
-1d)of water as the primary element,out of and through which the world that was before the deluge,arose and was compacted
-1e)of the waves of the sea
-1f)fig.used of many peoples


G5205

G5205

5205huetos {hoo-et-os'} 源于字根huo (下雨);;阳性名词 AV-rain 6;6

1)雨,雨水

5205huetos {hoo-et-os'} from a primary huo (to rain);;n m AV-rain 6;6

1)rain


G5206

G5206

5206huiothesia {hwee-oth-es-ee'-ah} 源自推测是5207和5087的引申字之复合字而来; TDNT-8:397,1206;阴性名词 AV-adoption 3,adoption of children 1,adoption of sons 1;5

1)领养,收养为子
-1a)比起其他国家,神喜悦所建立祂与以色列百姓的关系
-1b)在基督里真实门徒的本性与景况, 这样的门徒是因着接受神的灵而成为神的儿子
-1c)寻求在基督从天而降的第二次再来之未来生活受祝福的状态

5206huiothesia {hwee-oth-es-ee'-ah} from a presumed compound of 5207and a derivative of 5087; TDNT-8:397,1206;n f AV-adoption 3,adoption of children 1,adoption of sons 1;5

1)adoption,adoption as sons
-1a)that relationship which God was pleased to establish between himself and the Israelites in preference to all other nations
-1b)the nature and condition of the true disciples in Christ, who by receiving the Spirit of God into their souls become sons of God
-1c)the blessed state looked for in the future life after the visible return of Christ from heaven


G5207

G5207

5207huios {hwee-os'} 显然是基本字型;TDNT-8:334,1206;阳性名词 钦定本-son(s)85,Son of Man +44487{TDNT8:400,1210}, Son of God +231649,child(ren)49,Son 42,his Son +84821, Son of David +113815{TDNT8:478,1210}, my beloved Son +27+33507,thy Son +45755, only begotten Son +33393,his (David's)son +8463, firstborn son +43162,misc 14;382

1)儿子
-1a)用来指小动物,少用
-1b)一般用来指人类的后代
-1c)狭义地来说,是男的后代(由父母所生)
-1d)广义地来说,是子孙,任何人的后裔,
--1d1)以色列的后裔
--1d2)亚伯拉罕的儿子
-1e))用来指依靠另一个人的人或那人的跟随者
--1e1)学生
2)人子
-2a)描述人的名称,言外之意是软弱、必死的
-2b)人子,在但7:13象征性地预表第五个王国,经 由这个名称指出其人性,和前面四个王国(巴比 伦人、玛代波斯人、马其顿人和罗马人)的野蛮 、残暴成为对比,这四个王国象征了四种兽。 在以诺书(西元二世纪)上用来指基督。
-2c)为基督自己所用,无疑地是为了通告祂的弥赛亚 身分,也表明祂是人类的家长,既提供了完美人 类的模范,同时代表全人类行事。基督似乎喜欢 这个头衔甚于其他弥赛亚的头衔,因为这个头衔 很卑微,要培养出世俗对弥赛亚作王的荣耀期待 ,是最不适合的。
3)上帝的儿子
-3a)用来描述亚当
-3b)用来描述那些重生的人、属天使 并属耶稣基督的人
-3c)指上帝视为儿子的人,上帝所爱、保护并使之受 益更甚于其他人的人
--3c1)在旧约,用来指犹太人
--3c2)在新约,则指基督徒
--3c3)慈爱的上帝天父用责备来塑造其品格的人
-3d)敬畏上帝为天父的人,虔诚敬拜上帝的人,品格 生命都像上帝的人,受圣灵管理的人,他们沉着 而喜乐地信靠上帝,正如孩童信靠父母一样 ,此后这些上帝之子除了 尊贵之外,将穿戴永生的恩惠与荣耀。耶稣基督 用得最多,例如享受上帝至高无上的爱,与祂温 柔亲切的密契,秘密参与祂的救赎班底,一切行 动都顺服上帝的旨意 同义字请见5868

5207huios {hwee-os'} apparently a primary word;TDNT-8:334,1206;n m AV-son(s)85,Son of Man +44487{TDNT8:400,1210}, Son of God +231649,child(ren)49,Son 42,his Son +84821, Son of David +113815{TDNT8:478,1210}, my beloved Son +27+33507,thy Son +45755, only begotten Son +33393,his (David's)son +8463, firstborn son +43162,misc 14;382

1)a son
-1a)rarely used for the young of animals
-1b)generally used of the offspring of men
-1c)in a restricted sense,the male offspring (one born by a father and of a mother)
-1d)in a wider sense,a descendant,one of the posterity of any one,
--1d1)the children of Israel
--1d2)sons of Abraham
-1e))used to describe one who depends on another or is his follower
--1e1)a pupil
2)son of man
-2a)term describing man,carrying the connotation of weakness and mortality
-2b)son of man,symbolically denotes the fifth kingdom in Daniel 7:13 and by this term its humanity is indicated in contrast with the barbarity and ferocity of the four preceding kingdoms (the Babylonian,the Median and the Persian,the Macedonian,and the Roman)typified by the four beasts.In the book of Enoch (2nd Century)it is used of Christ.
-2c)used by Christ himself,doubtless in order that he might intimate his Messiahship and also that he might designate himself as the head of the human family,the man,the one who both furnished the pattern of the perfect man and acted on behalf of all mankind.Christ seems to have preferred this to the other Messianic titles,because by its lowliness it was least suited to foster the expectation of an earthly Messiah in royal splendour.
3)son of God
-3a)used to describe Adam (Lk.3:38)
-3b)used to describe those who are born again (Lk.20:36)and of angels and of Jesus Christ
-3c)of those whom God esteems as sons,whom he loves,protects and benefits above others
--3c1)in the OTused of the Jews
--3c2)in the NTof Christians
--3c3)those whose character God,as a loving father,shapes by chastisements (Heb.12:5-8)
-3d)those who revere God as their father,the pious worshippers of God,those who in character and life resemble God,those who are governed by the Spirit of God,repose the same calm and joyful trust in God which children do in their parents (Rom.
-8:14,Gal.3:26),and hereafter in the blessedness and glory of the life eternal will openly wear this dignity of the sons of God.Term used preeminently of Jesus Christ,as enjoying the supreme love of God,united to him in affectionate intimacy,privy to his saving councils,obedient to the Father's will in all his acts For Synonyms see entry 5868


G5208

G5208

5208hule {hoo-lay'} perhaps 近似to 3586;;阴性名词 AV-matter 1;1

1)森林,树林
2)砍伐的木头,燃料

5208hule {hoo-lay'} perhaps akin to 3586;;n f AV-matter 1;1

1)a forest,a wood
2)felled wood,fuel


G5209

G5209

5209humas {hoo-mas'}
-4771"你"的复数直接受格;;人称代名词 AV-you 376,ye 42,for your sakes +12239,not tr 1,misc 9;437

1)你们

5209humas {hoo-mas'} accusative case of 5210;;pron AV-you 376,ye 42,for your sakes +12239,not tr 1,misc 9;437

1)you


G5210

G5210

5210humeis {hoo-mice'}
-4771"你"的复数主格;;人称代名词 AV-ye 236,ye yourselves 1,you 1,not tr 5;243

1)你们

5210humeis {hoo-mice'} irregular plural of 4771;;pron AV-ye 236,ye yourselves 1,you 1,not tr 5;243

1)you


G5211

G5211

5211Humenaios {hoo-men-ah'-yos} 源自Humen (婚礼之神);;阳性专有名词 AV-Hymenaeus 2;2 许米乃="属于婚姻"

1)一位持异端邪说者,使徒保罗的反对者之一

5211Humenaios {hoo-men-ah'-yos} from Humen (the god of weddings);;n pr m AV-Hymenaeus 2;2 Hymenaeus ="belonging to marriage"

1)a heretic,one of the opponents of the apostle Paul


G5212

G5212

5212humeteros {hoo-met'-er-os} 源自5210;;pron AV-your 7,yours 2,your own 1;10

1)你,你的(你们,你们的)
-1a)你所拥有的(你们所拥有的)
-1b)由你所指派的(由你们所指派的)
-1c)从你而来的(从你们而来的)

5212humeteros {hoo-met'-er-os} from 5210;;pron AV-your 7,yours 2,your own 1;10

1)you,yours
-1a)to be possessed by you
-1b)to be allocated by you
-1c)proceeding from you


G5213

G5213

5213humin {hoo-min'}
-5210"你"的复数间接受格;;人称代名词 AV-you 597,ye 14,your 6,not tr 1,misc 3;621

1)你们,给你们,为你们,

5213humin {hoo-min'} irregular dative case of 5210;;pron AV-you 597,ye 14,your 6,not tr 1,misc 3;621

1)you


G5214

G5214

5214humneo {hoom-neh'-o} 源于5215;TDNT-8:489,1225;动词 AV-sing an hymn 2,sing praise 2;4

1)唱歌颂赞,唱诗赞美
2)唱诗歌,歌唱
-2a)唱踰越节的圣诗,指诗篇113-118及136,犹太人称之为 大赞美诗("great Hallel")

5214humneo {hoom-neh'-o} from 5215;TDNT-8:489,1225;v AV-sing an hymn 2,sing praise 2;4

1)to sing the praise of,sing hymns to
2)to sing a hymn,to sing
-2a)singing of paschal hymns these were Psalms 113-118and 136, which the Jews called the "great Hallel"


G5215

G5215

5215humnos {hoom'-nos} apparently from a simpler (obsolete)form of hudeo (to celebrate, probably 近似to 103,cf 5667);TDNT-8:489,1225;阳性名词 AV-hymn 2;2

1)在什一奉献时赞美上帝,英雄,征服者的歌
2)神圣的歌,圣歌 For 同义词see entry 5876

5215humnos {hoom'-nos} apparently from a simpler (obsolete)form of hudeo (to celebrate, probably akin to 103,cf 5667);TDNT-8:489,1225;n m AV-hymn 2;2

1)a song in tithe praise of gods,heroes,conquerors
2)a sacred song,hymn For Synonyms see entry 5876


G5216

G5216

5216humon {hoo-mone'}
-5210"你"的复数所有格;;人称代名词 AV-your 348,you 203,ye 9,yours 5,not tr 1,misc 17;583

1)你们的

5216humon {hoo-mone'} genitive case of 5210;;pron AV-your 348,you 203,ye 9,yours 5,not tr 1,misc 17;583

1)of yours


G5217

G5217

5217hupago {hoop-ag'-o} 源自5259与71;TDNT-8:504,1227;动词 AV-go 55,go (one's)way 17,go away 3,get thee 3,de分词2, get thee hence 1;81

1)离开(某人)
2)(朝某一方向移动)去
-2a)指一般往某方向走去
-2b)用来特指耶稣到父那里去
3)(婉转说法--踏上死亡之旅)过世

5217hupago {hoop-ag'-o} from 5259and 71;TDNT-8:504,1227;v AV-go 55,go (one's)way 17,go away 3,get thee 3,depart 2, get thee hence 1;81

1)to lead under,bring under
2)to withdraw one's self,to go away,depart


G5218

G5218

5218hupakoe {hoop-ak-o-ay'} 源于5219;TDNT-1:224,34;阴性名词 AV-obedience 11,obedient 1,to make obedient +15191, to obey +15191,obeying 1;15

1)遵守,服从,顺从
2)对律师或辩护者的遵从,对基督教训的遵守服从

5218hupakoe {hoop-ak-o-ay'} from 5219;TDNT-1:224,34;n f AV-obedience 11,obedient 1,to make obedient +15191, to obey +15191,obeying 1;15

1)obedience,compliance,submission
2)obedience rendered to anyone's counsels,an obedience shown in observing the requirements of Christianity


G5219

G5219

5219hupakouo {hoop-ak-oo'-o} 源于5259和191;TDNT-1:223,34;动词 AV-obey 18,be obedient to 2,hearken 1;21

1)听从,倾听
-1a)指听到有人敲门而来听听是谁(门房的职责)
2)听从命令
-2a)遵守,服从,顺服

5219hupakouo {hoop-ak-oo'-o} from 5259and 191;TDNT-1:223,34;v AV-obey 18,be obedient to 2,hearken 1;21

1)to listen,to harken
-1a)of one who on the knock at the door comes to listen who it is, (the duty of a porter)
2)to harken to a command
-2a)to obey,be obedient to,submit to


G5220

G5220

5220hupandros {hoop'-an-dros} 源自5259and 435;;形容词 AV-which hath an husband 1;1

1)归属,亦即服从一个男人:嫁(罗7:2罗7:2)

5220hupandros {hoop'-an-dros} from 5259and 435;;adj AV-which hath an husband 1;1

1)under i.e.subject to a man:married


G5221

G5221

5221hupantao {hoop-an-tah'-o} 源自5259and a derivative of 473;TDNT-3:625,419;动词 AV-meet 4,go and meet 1;5

1)去遇见,遇见
2)用于军队
-2a)指遭遇敌人

5221hupantao {hoop-an-tah'-o} from 5259and a derivative of 473;TDNT-3:625,419;v AV-meet 4,go and meet 1;5

1)to go to meet,to meet
2)in military reference
-2a)of a hostile meeting


G5222

G5222

5222hupantesis {hoop-an'-tay-sis} 源自5221;TDNT-TDNT-3:625,419;阴性名词 AV-to meet +15191;1

1)去会见

5222hupantesis {hoop-an'-tay-sis} from 5221;TDNT-TDNT-3:625,419;n f AV-to meet +15191;1

1)to go to meet


G5223

G5223

5223huparxis {hoop'-arx-is} 源于5225;;阴性名词 AV-goods 1,substance 1;2

1)产业,拥有物,财产,财富,所有物

5223huparxis {hoop'-arx-is} from 5225;;n f AV-goods 1,substance 1;2

1)possessions,goods,wealth,property


G5224

G5224

5224huparchonta {hoop-ar'-khon-tah}
-5225的现在分词主动态的中性复数,作名词用;;动词分词 AV-goods 7,that (one)has 4,things which (one)possesses 2, substance 1;14

1)财业,财产,财富,所有物

5224huparchonta {hoop-ar'-khon-tah} neuter plural of present participle active of 5225as noun;;v participle AV-goods 7,that (one)has 4,things which (one)possesses 2, substance 1;14

1)possessions,goods,wealth,property


G5225

G5225

5225huparcho {hoop-ar'-kho} 源自5259and 756;;动词 AV-be 42,have 2,live 1,after 1,not tr 2;48

1)由下开始着手,开场,开启
-1a)开始
2)到来,是故在那里,准备好,在手边
3)当作,是,在

5225huparcho {hoop-ar'-kho} from 5259and 756;;v AV-be 42,have 2,live 1,after 1,not tr 2;48

1)to begin below,to make a beginning
-1a)to begin
2)to come forth,hence to be there,be ready,be at hand
3)to be


G5226

G5226

5226hupeiko {hoop-i'-ko} 源于5259和eiko (退让,示弱);;动词 AV-submit (one's)self 1;1

1)不再抵抗,供手让人,交出去,投降(战士)
2)隐喻.对权威或告诫让步,接受忠告劝谏,顺从听从,顺服

5226hupeiko {hoop-i'-ko} from 5259and eiko (to yield,be "weak");;v AV-submit (one's)self 1;1

1)to resist no longer,but to give way,yield (of combatants)
2)metaph.to yield to authority and admonition,to submit


G5227

G5227

5227hupenantios {hoop-en-an-tee'-os} 源于5259和1727;;形容词 AV-contrary 1,adversary 1;2

1)相对的
-1a)和其相对的:　彼此在伯仲之间
2)相对抗的,相反的,对比的,对着干的,敌手

5227hupenantios {hoop-en-an-tee'-os} from 5259and 1727;;adj AV-contrary 1,adversary 1;2

1)opposite to
-1a)set over against:meeting one another
2)opposed to,contrary to,an adversary


G5228

G5228

5228huper {hoop-er'} 字根型介系词;TDNT-8:507,1228;介系词 AV-for 104,of 12,above 12,for (one's)sake 8, on (one's)behalf 3,more than 3,in (one's)stead 2,than 2, very chiefest +30292,beyond 1,to 1,over 1,more 1, exceedingly abundantly +1537+40531,exceedingly +1537+40531, very highly +1537+40531,misc 5;160

1)为了...好,为了...的利益
2)超过,越过,多于
3)更多,超出,超过

5228huper {hoop-er'} a primary preposition;TDNT-8:507,1228;prep AV-for 104,of 12,above 12,for (one's)sake 8, on (one's)behalf 3,more than 3,in (one's)stead 2,than 2, very chiefest +30292,beyond 1,to 1,over 1,more 1, exceedingly abundantly +1537+40531,exceedingly +1537+40531, very highly +1537+40531,misc 5;160

1)in behalf of,for the sake of
2)over,beyond,more than
3)more,beyond,over


G5229

G5229

5229huperairomai {hoop-er-ah'-ee-rom-ahee} 关身语态语态from 5228and 142;;动词 AV-be exalted above measure 2,exalt (one's)self 1;3

1)高举或提高...超越过....
2)高抬自己,得意洋洋的,傲慢的
3)向人的行为举止傲慢无理

5229huperairomai {hoop-er-ah'-ee-rom-ahee} middle voice from 5228and 142;;v AV-be exalted above measure 2,exalt (one's)self 1;3

1)to lift or raise up over some thing
2)to lift one's self up,be exalted,be haughty
3)to carry one's self haughtily to,behave insolently towards one


G5230

G5230

5230huperakmos {hoop-er'-ak-mos} 源自5228and the base of 188;;形容词 AV-被动the flower of (one's)age +56001;1

1)过了花开的时候或生命中的巅峰时期
2)过熟的,丰满的和成熟的,(所以比较可能有被玷污的危险)
-2a)指处女

5230huperakmos {hoop-er'-ak-mos} from 5228and the base of 188;;adj AV-pass the flower of (one's)age +56001;1

1)beyond the bloom or prime of life
2)overripe,plump and ripe,(and so in a greater danger of defilement)
-2a)of a virgin


G5231

G5231

5231huperano {hoop-er-an'-o} 源于5228和507;;副词 AV-far above 2,over 1;3

1)在...之上
-1a)在某物之上
-1b)某个地方之上
-1c)指更高的等级或权力

5231huperano {hoop-er-an'-o} from 5228and 507;;adv AV-far above 2,over 1;3

1)above
-1a)above a thing
-1b)of a place
-1c)of rank or power


G5232

G5232

5232huperauxano {hoop-er-owx-an'-o} 源自5228and 837;TDNT-8:517,1229;动词 AV-grow exceedingly 1;1

1)无法计算的遽增
2)快速的成长

5232huperauxano {hoop-er-owx-an'-o} from 5228and 837;TDNT-8:517,1229;v AV-grow exceedingly 1;1

1)to increase beyond measure
2)to grow exceedingly


G5233

G5233

5233huperbaino {hoop-er-bah'-ee-no} 源于5228和939的字源;TDNT-5:743,772;动词 AV-go beyond 1;1

1)踩到别人头上去,过分
2)隐喻.
-2a)逸出越界
-2b)逾越限制
-2c)出轨,作错事,罪
--2c1)指人诈取或剥夺他人
-2d)过分,过火,过头

5233huperbaino {hoop-er-bah'-ee-no} from 5228and the base of 939;TDNT-5:743,772;v AV-go beyond 1;1

1)to step over,beyond
2)metaph.
-2a)to transgress
-2b)to overstep the proper limits
-2c)trespass,do wrong,sin
--2c1)of one who defrauds another in business
-2d)overreaches


G5234

G5234

5234huperballontos {hoop-er-bal-lon'-toce} 源自现在式分词主动语态of 5235;TDNT-8:520,1230;副词 AV-above measure 1;1

1)在衡量之上,高估

5234huperballontos {hoop-er-bal-lon'-toce} from present participle active of 5235;TDNT-8:520,1230;adv AV-above measure 1;1

1)above measure


G5235

G5235

5235huperballo {hoop-er-bal'-lo} 源自5228and 906;TDNT-8:520,1230;动词 AV-exceed 3,excel 1,被动1;5

1)抛掷过头,抛越某物到更远处
2)超越,优于,过剩,胜过,
3)突出,胜过,超过

5235huperballo {hoop-er-bal'-lo} from 5228and 906;TDNT-8:520,1230;v AV-exceed 3,excel 1,pass 1;5

1)to surpass in throwing,to throw over or beyond any thing
2)to transcend,surpass,exceed,excel
3)excelling,exceeding


G5236

G5236

5236huperbole {hoop-er-bol-ay'} 源自5235;TDNT-8:520,1230;阴性名词 AV-far more +25961,exceeding +25961,more excellent +25961, out of measure +25961,beyond measure +25961,excellency 1, abundance 1,exceeding +15191;8

1)投向远方
2)隐喻.
-2a)卓越,优秀,杰出
-2b)超越所能测度,超过,出类拔萃
-2c)无法测度

5236huperbole {hoop-er-bol-ay'} from 5235;TDNT-8:520,1230;n f AV-far more +25961,exceeding +25961,more excellent +25961, out of measure +25961,beyond measure +25961,excellency 1, abundance 1,exceeding +15191;8

1)a throwing beyond
2)metaph.
-2a)superiority,excellence,pre-eminence
-2b)beyond measure,exceedingly,preeminently
-2c)beyond all measure


G5237

G5237

5237hupereido {hoop-er-i'-do} 源自5228and 1492;;动词 AV-wink at 1;1

1)错过,忽略,没留意到,失于专注

5237hupereido {hoop-er-i'-do} from 5228and 1492;;v AV-wink at 1;1

1)to overlook,take no notice of,not attend to


G5238

G5238

5238huperekeina {hoop-er-ek'-i-nah} 源自5228and the 中性复数of 1565;;副词 AV-beyond 1;1

1)在更远处:与祖国相隔胜远的地方

5238huperekeina {hoop-er-ek'-i-nah} from 5228and the neuter plural of 1565;;adv AV-beyond 1;1

1)beyond:the regions lying beyond the country of one's residence


G5239

G5239

5239huperekteino {hoop-er-ek-ti'-no} 源自5228and 1614;TDNT-2:465,219;动词 AV-stretch beyond 1;1

1)超过原定的界线,延展至量度之外,过度延伸

5239huperekteino {hoop-er-ek-ti'-no} from 5228and 1614;TDNT-2:465,219;v AV-stretch beyond 1;1

1)to extend beyond the prescribed bounds,stretch out beyond measure, stretch out overmuch


G5240

G5240

5240huperekchuno {hoop-er-ek-khoo'-no} 源自5228and the alternate form of 1632;;动词 AV-run over 1;1

1)涌流,倾倒,远超过所能测量的
2)满溢,辗过

5240huperekchuno {hoop-er-ek-khoo'-no} from 5228and the alternate form of 1632;;v AV-run over 1;1

1)to pour out beyond measure
2)to overflow,run over


G5241

G5241

5241huperentugchano {hoop-er-en-toong-khan'-o} 源自5228and 1793;TDNT-8:238,1191;动词 AV-make intercession for 1;1

1)代求,为某人说情

5241huperentugchano {hoop-er-en-toong-khan'-o} from 5228and 1793;TDNT-8:238,1191;v AV-make intercession for 1;1

1)to intercede for one


G5242

G5242

5242huperecho {hoop-er-ekh'-o} 源自5228与2192;TDNT-8:523,1230;动词 AV-higher 1,better 1,excellency 1,被动1,supreme 1;5

1)字意的:高过,超过,优于--经外意义
2)喻意的:统治,掌权,居高位
3)(质素上)优于,超越

5242huperecho {hoop-er-ekh'-o} from 5228and 2192;TDNT-8:523,1230;v AV-higher 1,better 1,excellency 1,pass 1,supreme 1;5

1)to have or hold over one
2)to stand out,rise above,overtop
-2a)to be above,be superior in rank,authority,power
--2a1)the prominent men,rulers
-2b)to excel,to be superior,better than,to surpass


G5243

G5243

5243huperephania {hoop-er-ay-fan-ee'-ah} 源自5244;TDNT-8:525,1231;阴性名词 AV-pride 1;1

1)自豪,傲慢,自负
2)一个人对他对自己的权力或价值之夸大估量,而有轻视他人甚或以傲慢 轻视待人的态度

5243huperephania {hoop-er-ay-fan-ee'-ah} from 5244;TDNT-8:525,1231;n f AV-pride 1;1

1)pride,haughtiness,arrogance
2)the character of one who,with a swollen estimate of his own powers or merits,looks down on others and even treats them with insolence and contempt


G5244

G5244

5244huperephanos {hoop-er-ay'-fan-os} 源自5228与5316;TDNT-8:525,1231;形容词 AV-proud 5;5

1)骄傲,自大,神气活现

5244huperephanos {hoop-er-ay'-fan-os} from 5228and 5316;TDNT-8:525,1231;adj AV-proud 5;5

1)showing one's self above others,overtopping,conspicuous above others,pre-eminent
2)with an overweening estimate of one's means or merits, despising others or even treating them with contempt,haughty


G5245

G5245

5245hupernikao {hoop-er-nik-ah'-o} 源自5228与3528;TDNT-4:942,634;动词 AV-be more than conqueror 1;1

1)更胜于仅只是征服者,得到压倒性的胜利

5245hupernikao {hoop-er-nik-ah'-o} from 5228and 3528;TDNT-4:942,634;v AV-be more than conqueror 1;1

1)to be more than a conqueror,to gain a surpassing victory


G5246

G5246

5246huperogkos {hoop-er'-ong-kos} from 5228and 3591;;形容词 AV-great swelling 2;2

1)过度肿胀的
2)隐喻.过度的,夸大的

5246huperogkos {hoop-er'-ong-kos} from 5228and 3591;;adj AV-great swelling 2;2

1)overswollen
2)metaph.immoderate,extravagant


G5247

G5247

5247huperoche {hoop-er-okh-ay'} 源自5242;TDNT-8:523,1230;阴性名词 AV-excellency 1,authority 1;2

1)崇高,pre-eminence,优越
2)隐喻.优秀

5247huperoche {hoop-er-okh-ay'} from 5242;TDNT-8:523,1230;n f AV-excellency 1,authority 1;2

1)elevation,pre-eminence,superiority
2)metaph.excellence


G5248

G5248

5248huperperisseuo {hoop-er-per-is-syoo'-o} 源自5228and 4052;TDNT-6:58,828;动词 AV-much more abound 1,exceeding 1;2

1)无法测量的丰富,份外的丰富
2)满溢,富足的享受

5248huperperisseuo {hoop-er-per-is-syoo'-o} from 5228and 4052;TDNT-6:58,828;v AV-much more abound 1,exceeding 1;2

1)to abound beyond measure,abound exceedingly
2)to overflow,to enjoy abundantly


G5249

G5249

5249huperperissos {hoop-er-per-is-soce'} 源自5228and 4057;;副词 AV-beyond measure 1;1

1)过度地,极度地

5249huperperissos {hoop-er-per-is-soce'} from 5228and 4057;;adv AV-beyond measure 1;1

1)beyond measure,exceedingly


G5250

G5250

5250huperpleonazo {hoop-er-pleh-on-ad'-zo} 源自5228and 4121;TDNT-6:263,864;动词 AV-to be exceeding abundant 1;1

1)充充足足丰丰富富
2)满溢
3)格外丰盛的拥有

5250huperpleonazo {hoop-er-pleh-on-ad'-zo} from 5228and 4121;TDNT-6:263,864;v AV-to be exceeding abundant 1;1

1)to be exceedingly abundant
2)to overflow
3)to possess in excess


G5251

G5251

5251huperupsoo {hoop-er-oop-so'-o} 源自5228和5312;TDNT-8:606,1241;动词 AV-highly exalt 1;1

1)隐喻.高举到最高的地位和力量,提升到至高君王
2)最高度的颂扬
3)与自尊一同被举起,难以估计的崇高
4)维持某人自己的高尚

5251huperupsoo {hoop-er-oop-so'-o} from 5228and 5312;TDNT-8:606,1241;v AV-highly exalt 1;1

1)metaph.to exalt to the highest rank and power,raise to supreme majesty
2)to extol most highly
3)to be lifted up with pride,exalted beyond measure
4)to carry one's self loftily


G5252

G5252

5252huperphroneo {hoop-er-fron-eh'-o} 源自5228and 5426;;动词 AV-think more highly 1;1

1)把自己看得太高,看自己过于所当看的,高举自己,

5252huperphroneo {hoop-er-fron-eh'-o} from 5228and 5426;;v AV-think more highly 1;1

1)to think more highly of one's self than is proper


G5253

G5253

5253huperoon {hoop-er-o'-on} 源自5228的引申字;;中性名词 AV-upper chamber 3,upper room 1;4

1)屋子的最上层,妇女所住在最上层或最上面的房间
2)屋子最上层的房间,有时在房子的平顶上, 东方人不会睡在那里,为的是要作为晚餐,调停,或是祷告用

5253huperoon {hoop-er-o'-on} from a derivative of 5228;;n n AV-upper chamber 3,upper room 1;4

1)the highest part of the house,the upper rooms or story where the women resided
2)a room in the upper part of a house,sometimes built upon the flat roof of the house,whither Orientals were wont to retire in order to sup,meditate,pray


G5254

G5254

5254hupecho {hoop-ekh'-o} 源自5259与2192;;动词 AV-suffer 1;1

1)压在下面,置于下方,底下
2)(隐喻)把持,经过
-2a)受罚

5254hupecho {hoop-ekh'-o} from 5259and 2192;;v AV-suffer 1;1

1)to hold under,to put under,place underneath
2)metaph.to sustain,undergo
-2a)suffer punishment


G5255

G5255

5255hupekoos {hoop-ay'-ko-os} 源自5219;TDNT-1:224,34;形容词 AV-obedient 2,obey +10961;3

1)听从,顺服

5255hupekoos {hoop-ay'-ko-os} from 5219;TDNT-1:224,34;adj AV-obedient 2,obey +10961;3

1)giving ear,obedient


G5256

G5256

5256hupereteo {hoop-ay-ret-eh'-o} 源自5257;TDNT-8:530,1231;动词 AV-serve 1,minister unto 1,minister 1;3

1)成为船浆手,划船
2)给于援助,照料,提供服务

5256hupereteo {hoop-ay-ret-eh'-o} from 5257;TDNT-8:530,1231;v AV-serve 1,minister unto 1,minister 1;3

1)to act as a rower,to row
2)to minister,render services


G5257

G5257

5257huperetes {hoop-ay-ret'-ace} 源自5259and a derivative of eresso (to row);TDNT-8:530,1231;阳性名词 钦定本-officer 11,minister 5,servant 4;20

1)仆人
-1a)副桨手,次要的桨手
-1b)用手服务的人:仆人
--1b1)在新约里指官员和地方行政官陪从的仆人 --执行刑罚的官员
--1b2)指国王的陪从,亦即仆人、随扈、国王的 侍卫,或指会堂的执事
--1b3)伺候人或提供服务的任何人
-1c)在任何工作岗位帮助他人的任何人
--1c1)助手
--1c2)传道人的同工 同义词请见5834

5257huperetes {hoop-ay-ret'-ace} from 5259and a derivative of eresso (to row);TDNT-8:530,1231;n m AV-officer 11,minister 5,servant 4;20

1)servant
-1a)an underrower,subordinate rower
-1b)any one who serves with hands:a servant
--1b1)in the NTof the officers and attendants of magistrates as --of the officer who executes penalties
--1b2)of the attendants of a king,servants,retinue,the soldiers of a king,of the attendant of a synagogue
--1b3)of any one ministering or rendering service
-1c)any one who aids another in any work
--1c1)an assistant
--1c2)of the preacher of the gospel For Synonyms see entry 5834


G5258

G5258

5258hupnos {hoop'-nos} from an obsolete primary (perhaps 近似to 5259through the idea of subsilience);TDNT-8:545,1233;阳性名词 AV-sleep 6;6

1)睡觉

5258hupnos {hoop'-nos} from an obsolete primary (perhaps akin to 5259through the idea of subsilience);TDNT-8:545,1233;n m AV-sleep 6;6

1)sleep


G5259

G5259

5259hupo {hoop-o'} 字根型介系词;;介系词 AV-of 116,by 42,under 48,with 14,in 1,not tr 6,misc 3;230

1)带所有格:被,受,藉着;经手
2)带直接受词:在...之下,受...指挥

5259hupo {hoop-o'} a primary preposition;;prep AV-of 116,by 42,under 48,with 14,in 1,not tr 6,misc 3;230

1)by,under


G5260

G5260

5260hupoballo {hoop-ob-al'-lo} 源自5259and 906;;动词 AV-suborn 1;1

1)置于...之下
2)暗示,
3)私下吩咐,唆使,贿赂或引诱(某人)进行不合法更勾当或犯罪
4)引诱人(特别是证人)做假见证

5260hupoballo {hoop-ob-al'-lo} from 5259and 906;;v AV-suborn 1;1

1)to throw or put under
2)to suggest to the mind
3)to instruct privately,instigate,to bribe or induce (someone) unlawfully or secretly to perform some misdeed or commit a crime
4)to induce (a person esp.a witness)to give false testimony


G5261

G5261

5261hupogrammos {hoop-og-ram-mos'} from a compound of 5259and 1125;TDNT-1:772,128;阳性名词 AV-example 1;1

1)写字范本,包括字母表的所有字母,作为给初学者学习描写的辅助
2)在人前的范例

5261hupogrammos {hoop-og-ram-mos'} from a compound of 5259and 1125;TDNT-1:772,128;n m AV-example 1;1

1)a writing copy,including all the letters of the alphabet, given to beginners as an aid in learning to draw them
2)an example set before one


G5262

G5262

5262hupodeigma {hoop-od'-igue-mah} 源自5263;TDNT-2:32,141;中性名词 钦定本-example 4,pattern 1,ensample 1;6

1)一种征象暗示着其他的事物，描绘一件事物 象征,样式,范本
2)一种榜样:为了模仿
-2a)指被模仿的事物
-2b)为警告，要避开的事物

5262hupodeigma {hoop-od'-igue-mah} from 5263;TDNT-2:32,141;n n AV-example 4,pattern 1,ensample 1;6

1)a sign suggestive of anything,delineation of a thing, representation,figure,copy
2)an example:for imitation
-2a)of the thing to be imitated
-2b)for a warning,of a thing to be shunned


G5263

G5263

5263hupodeiknumi {hoop-od-ike'-noo-mee} 源自5259和1166;;动词 AV-show 3,warn 2,forewarn 1;6

1)透过放在眼前指示
2)透过言词或争论指示,亦即教导
3)透过指示未来的事情来晓谕

5263hupodeiknumi {hoop-od-ike'-noo-mee} from 5259and 1166;;v AV-show 3,warn 2,forewarn 1;6

1)to show by placing under (i.e.before)the eyes
2)to show by words and arguments,i.e.to teach
3)to show by make known future things


G5264

G5264

5264hupodechomai {hoop-od-ekh'-om-ahee} 源自5259and 1209;;动词 AV-receive 4;4

1)以贵宾相款待,接待

5264hupodechomai {hoop-od-ekh'-om-ahee} from 5259and 1209;;v AV-receive 4;4

1)to receive as a guest


G5265

G5265

5265hupodeo {hoop-od-eh'-o} 源自5259and 1210;TDNT-5:310,702;动词 AV-bind on 1,shod 1,be shod with 1;3

1)穿绑上
2)穿绑上(指身体下半的穿戴),绑上

5265hupodeo {hoop-od-eh'-o} from 5259and 1210;TDNT-5:310,702;v AV-bind on 1,shod 1,be shod with 1;3

1)to underbind
2)to bind under one's self,bind on


G5266

G5266

5266hupodema {hoop-od'-ay-mah} 源自5265;TDNT-5:310,702;中性名词 AV-shoe 10;10

1)绑在下面的,有带子的鞋子,用皮带紧系在脚上的鞋底

5266hupodema {hoop-od'-ay-mah} from 5265;TDNT-5:310,702;n n AV-shoe 10;10

1)what is bound under,a sandal,a sole fastened to the foot with thongs


G5267

G5267

5267hupodikos {hoop-od'-ee-kos} 源自5259and 1349;TDNT-8:557,1235;形容词 AV-guilty 1;1

1)在审判之下,败诉之人
2)债务人,愧欠
-2a)可能曝于神的惩罚审判之下

5267hupodikos {hoop-od'-ee-kos} from 5259and 1349;TDNT-8:557,1235;adj AV-guilty 1;1

1)under judgment,one who lost his suit
2)debtor to one,owing satisfaction to
-2a)of liable to punishment from God


G5268

G5268

5268hupozugion {hoop-od-zoog'-ee-on} 中性of a compound of 5259and 2218;;形容词 AV-ass 2;2

1)伏下在轭下
2)载重用的兽,驴
-2a)驴子是东方人在旅途中常用来驮负重物的动物

5268hupozugion {hoop-od-zoog'-ee-on} neuter of a compound of 5259and 2218;;adj AV-ass 2;2

1)under the yoke
2)a beast of burden,an ass
-2a)the ass was the common animal used by the Orientals on journey and for carrying burdens


G5269

G5269

5269hupozonnumi {hoop-od-zone'-noo-mee} 源自5259and 2224;;动词 AV-undergird 1;1

1)从底层加固
-1a)把船只并排的捆绑在一起:亦即用带子或缆索, 使船只能平安渡过狂浪和大风暴

5269hupozonnumi {hoop-od-zone'-noo-mee} from 5259and 2224;;v AV-undergird 1;1

1)to undergird
-1a)to bind a ship together laterally:i.e.with girths or cables, to enable it to survive the force of waves and tempest


G5270

G5270

5270hupokato {hoop-ok-at'-o} 源于5259and 2736;;动词 AV-under 9;9

1)在...之下,底层下面的

5270hupokato {hoop-ok-at'-o} from 5259and 2736;;v AV-under 9;9

1)under,underneath


G5271

G5271

5271hupokrinomai {hoop-ok-rin'-om-ahee} 关身语态语态from 5259and 2919;TDNT-8:559,1235;动词 AV-feign 1;1

1)在个人决定上听取别人的意见
-1a)回应,答覆
2)在舞台上演讲
-2a)模仿人,饰演
3)冒充,假装,佯装

5271hupokrinomai {hoop-ok-rin'-om-ahee} middle voice from 5259and 2919;TDNT-8:559,1235;v AV-feign 1;1

1)to take up another's statements in reference to what one has decided for one's self
-1a)to reply,answer
2)to make answer (speak)on the stage
-2a)to impersonate anyone,play a part
3)to simulate,feign,pretend


G5272

G5272

5272hupokrisis {hoop-ok'-ree-sis} 源自5271;TDNT-8:559,1235;阴性名词 AV-hypocrisy 5,dissimulation 1,condemnation 1;7

1)回答
2)答案
3)舞台演员的表演
4)掩饰,伪善

5272hupokrisis {hoop-ok'-ree-sis} from 5271;TDNT-8:559,1235;n f AV-hypocrisy 5,dissimulation 1,condemnation 1;7

1)an answering
2)an answer
3)the acting of a stage player
4)dissimulation,hypocrisy


G5273

G5273

5273hupokrites {hoop-ok-ree-tace'} 源自5271;TDNT-8:559,1235;阳性名词 AV-hypocrite 20;20

1)回答者,口译员
2)演员,舞台演员
3)伪君子,冒牌者,伪善者

5273hupokrites {hoop-ok-ree-tace'} from 5271;TDNT-8:559,1235;n m AV-hypocrite 20;20

1)one who answers,an interpreter
2)an actor,stage player
3)a dissembler,pretender,hypocrite


G5274

G5274

5274hupolambano {hoop-ol-am-ban'-o} 源自5259与2983;TDNT-4:15,495;动词 AV-suppose 2,answer 1,receive 1;4

1)带上
2)回答
3)认为,思想,相信,主张

5274hupolambano {hoop-ol-am-ban'-o} from 5259and 2983;TDNT-4:15,495;v AV-suppose 2,answer 1,receive 1;4

1)to take up in order to raise,to bear on high
-1a)to take up and carry away
2)to receive hospitably,welcome
3)to take up
-3a)follow in speech,in order either to reply to or controvert or supplement what another has said
4)to take up in the mind
-4a)to assume,suppose


G5275

G5275

5275hupoleipo {hoop-ol-i'-po} 源自5295and 3007;TDNT-4:194,*;动词 AV-leave 1;1

1)留下不带走
2)被留在后头,被放鸽子
-2a)指生存者

5275hupoleipo {hoop-ol-i'-po} from 5295and 3007;TDNT-4:194,*;v AV-leave 1;1

1)to leave behind
2)to be left behind,left remaining
-2a)of a survivor


G5276

G5276

5276hupolenion {hoop-ol-ay'-nee-on} from a presumed compound of 5259and 3025;TDNT-4:254,531;中性名词 AV-winefat 1;1

1)放在压榨机下面的容器(在东方国家通常插入地里),接收压榨出来的葡萄汁, 凹处

5276hupolenion {hoop-ol-ay'-nee-on} from a presumed compound of 5259and 3025;TDNT-4:254,531;n n AV-winefat 1;1

1)a vessel placed under a press (and in the Orient usually sunk in the earth)to receive the expressed juice of the grapes,a pit


G5277

G5277

5277hupolimpano {hoop-ol-im-pan'-o} a prolonged form for 5275;;动词 AV-leave 1;1

1)离开,留下,

5277hupolimpano {hoop-ol-im-pan'-o} a prolonged form for 5275;;v AV-leave 1;1

1)to leave,leave behind


G5278

G5278

5278hupomeno {hoop-om-en'-o} 源于5259和3306;TDNT-4:581,581;动词 AV-endure 11,take patiently 2,tarry behind 1,abide 1,patient 1, suffer 1;17

1)仍然,仍旧,保持
-1a)仍旧,留在后头
2)忍耐,亦即持守,不后退或逃跑
-2a)持守:指在不幸苦难和试炼中坚守一个人对基督的信心
-2b)忍耐,勇敢沈着的承受:对疫病的治疗

5278hupomeno {hoop-om-en'-o} from 5259and 3306;TDNT-4:581,581;v AV-endure 11,take patiently 2,tarry behind 1,abide 1,patient 1, suffer 1;17

1)to remain
-1a)to tarry behind
2)to remain i.e.abide,not recede or flee
-2a)to preserve:under misfortunes and trials to hold fast to one's faith in Christ
-2b)to endure,bear bravely and calmly:ill treatments


G5279

G5279

5279hupomimnesko {hoop-om-im-nace'-ko} from 5259and 3403;;动词 AV-put in remembrance 3,remember 2,bring to remembrance 1, put in mind 1;7

1)使人想起,回忆,回想﹕到某一个
2)记住某人,警戒某事
3)被提醒,记住

5279hupomimnesko {hoop-om-im-nace'-ko} from 5259and 3403;;v AV-put in remembrance 3,remember 2,bring to remembrance 1, put in mind 1;7

1)to cause one to remember,bring to remembrance,recall to mind: to another
2)to put one in remembrance,admonish,of something
3)to be reminded,to remember


G5280

G5280

5280hupomnesis {hoop-om'-nay-sis} 源于5279;TDNT-1:348,56;阴性名词 AV-remembrance 2,put in remembrance 1;3

1)提醒
2)备忘,记起 其同义词,见5809

5280hupomnesis {hoop-om'-nay-sis} from 5279;TDNT-1:348,56;n f AV-remembrance 2,put in remembrance 1;3

1)a reminding
2)remembrance For Synonyms see entry 5809


G5281

G5281

5281hupomone {hoop-om-on-ay'} 源自5278;TDNT-4:581,581;阴性名词 AV-patience 29,enduring 1,patient continuance 1, patient waiting 1;32

1)坚定的,恒久不变的,持久/耐久性
-1a)在新约中,是指一个人不会因为遭遇很大的试炼或苦难, 而改变了自己慎重决定的目标,以及对信仰的忠诚和敬虔.
-1b)耐心的,坚定的
2)耐心,坚心的等候
3)耐心忍耐,持久,坚忍 For 同义词see entry 5861

5281hupomone {hoop-om-on-ay'} from 5278;TDNT-4:581,581;n f AV-patience 29,enduring 1,patient continuance 1, patient waiting 1;32

1)steadfastness,constancy,endurance
-1a)in the NTthe characteristic of a man who is not swerved from his deliberate purpose and his loyalty to faith and piety by even the greatest trials and sufferings
-1b)patiently,and steadfastly
2)a patient,steadfast waiting for
3)a patient enduring,sustaining,perseverance For Synonyms see entry 5861


G5282

G5282

5282huponoeo {hoop-on-o-eh'-o} 源自5259与3539;TDNT-4:1017,636;动词 AV-think 1,suppose 1,deem 1;3

1)以为,推测,猜测

5282huponoeo {hoop-on-o-eh'-o} from 5259and 3539;TDNT-4:1017,636;v AV-think 1,suppose 1,deem 1;3

1)to suppose,surmise


G5283

G5283

5283huponoia {hoop-on'-oy-ah} 源自5282;TDNT-4:1017,636;阴性名词 AV-surmising 1;1

1)推测

5283huponoia {hoop-on'-oy-ah} from 5282;TDNT-4:1017,636;n f AV-surmising 1;1

1)a surmising


G5284

G5284

5284hupopleo {hoop-op-leh'-o} 源自5259和4126;;动词 AV-sail under 2;2

1)在...之下航行,也就是「接近....航行」
2)下风处航行

5284hupopleo {hoop-op-leh'-o} from 5259and 4126;;v AV-sail under 2;2

1)to sail under,that is,to sail close by
2)to the leeward of


G5285

G5285

5285hupopneo {hoop-op-neh'-o} 源自5259与4154;;动词 AV-blow softly 1;1

1)在底下吹
2)柔和的吹徒27:13

5285hupopneo {hoop-op-neh'-o} from 5259and 4154;;v AV-blow softly 1;1

1)to blow underneath
2)to blow softly


G5286

G5286

5286hupopodion {hoop-op-od'-ee-on}
-5259和4228的复合字;;中性名词 AV-footstool +42288,footstool 1;9

1)脚凳
-1a)使成为某人踏脚的凳子,亦即屈服于某人之权力之下
-1b)隐喻.征服者将脚踩在被其征服的敌人的颈项上

5286hupopodion {hoop-op-od'-ee-on} from a compound of 5259and 4228;;n n AV-footstool +42288,footstool 1;9

1)a footstool
-1a)to make one a footstool of one's feet,i.e.to subject,to reduce under one's power
-1b)metaph.taken from the practice of conquerors who placed their feet on the necks of their conquered enemies


G5287

G5287

5287hupostasis {hoop-os'-tas-is} 由5259和2476复合的字;TDNT-8:572,1237;阴性名词 AV-confidence 2,confident 1,person 1,substance 1;5

1)置于其下的基础或依据
-1a)根本之所在,基础,根基
2)其根基是确确实实的
-2a)指实然存在的东西
--2a1)基础工程,实体的东西
-2b)指人或物的实体的特性或本质
-2c)永不改变的心思,坚固,勇气,决断
--2c1)确信,坚定的信任,信念

5287hupostasis {hoop-os'-tas-is} from a compound of 5259and 2476;TDNT-8:572,1237;n f AV-confidence 2,confident 1,person 1,substance 1;5

1)a setting or placing under
-1a)thing put under,substructure,foundation
2)that which has foundation,is firm
-2a)that which has actual existence
--2a1)a substance,real being
-2b)the substantial quality,nature,of a person or thing
-2c)the steadfastness of mind,firmness,courage,resolution
--2c1)confidence,firm trust,assurance


G5288

G5288

5288hupostello {hoop-os-tel'-lo} 源于5259和4724;TDNT-7:597,1074;动词 AV-keep back 1,shun 1,withdraw 1,draw back 1;4

1)退回,撤回,降低
-1a)撤退:　指胆怯的人
2)自我矮化退缩,亦即胆怯,躲避,退缩
-2a)指那些羞于承认自己的信仰的人
-2b)因害怕而不敢出声
-2c)隐而不言,隐瞒掩饰,装聋作哑

5288hupostello {hoop-os-tel'-lo} from 5259and 4724;TDNT-7:597,1074;v AV-keep back 1,shun 1,withdraw 1,draw back 1;4

1)to draw back,let down,lower
-1a)to withdraw:of a timid person
2)to withdraw one's self,i.e.to be timid,to cover,shrink
-2a)of those who from timidity hesitate to avow what they believe
-2b)to be unwilling to utter from fear
-2c)to shrink from declaring,to conceal,dissemble


G5289

G5289

5289hupostole {hoop-os-tol-ay'} 源于5288;TDNT-7:599,1074;阴性名词 AV-of them who draw back 1;1

1)因胆怯而偷偷撤退,因羞怯而退缩

5289hupostole {hoop-os-tol-ay'} from 5288;TDNT-7:599,1074;n f AV-of them who draw back 1;1

1)the timidity of one stealthily retreating


G5290

G5290

5290hupostrepho {hoop-os-tref'-o} 源于5259和4762;;动词 AV-return 28,return again 3,turn back 1,turn again 1, return back again 1,come again 1;35

1)转回
-1a)转向,倒转
2)回来

5290hupostrepho {hoop-os-tref'-o} from 5259and 4762;;v AV-return 28,return again 3,turn back 1,turn again 1, return back again 1,come again 1;35

1)to turn back
-1a)to turn about
2)to return


G5291

G5291

5291hupostronnumi {hoop-os-trone'-noo-mee} 源自5259and 4766;;动词 AV-spread 1;1

1)铺盖,展开

5291hupostronnumi {hoop-os-trone'-noo-mee} from 5259and 4766;;v AV-spread 1;1

1)to strew,spread under


G5292

G5292

5292hupotage {hoop-ot-ag-ay'} 源自5293;TDNT-8:46,1156;阴性名词 AV-subjection 4;4

1)服从的行动
2)顺从,服从

5292hupotage {hoop-ot-ag-ay'} from 5293;TDNT-8:46,1156;n f AV-subjection 4;4

1)the act of subjecting
2)obedience,subjection


G5293

G5293

5293hupotasso {hoop-ot-as'-so} 源于5259和5021;TDNT-8:39,1156;动词 AV-put under 6,be subject unto 6,be subject to 5, submit (one's)self unto 5,submit (one's)self to 3, be in subjection unto 2,put in subjection under 1,misc 12;40

1)接受安排,服从
2)顺从,臣服于
3)服从他人,遵从
4)接受他人的掌管
5)听从别人的忠言或指导
6)遵守,服从

5293hupotasso {hoop-ot-as'-so} from 5259and 5021;TDNT-8:39,1156;v AV-put under 6,be subject unto 6,be subject to 5, submit (one's)self unto 5,submit (one's)self to 3, be in subjection unto 2,put in subjection under 1,misc 12;40

1)to arrange under,to subordinate
2)to subject,put in subjection
3)to subject one's self,obey
4)to submit to one's control
5)to yield to one's admonition or advice
6)to obey,be subject


G5294

G5294

5294hupotithemi {hoop-ot-ith'-ay-mee} 源自5259和5087;;动词 AV-lay down 1,put in remembrance 1;2

1)放在下方
2)隐喻.(由某人自己的资源供给的)供给,建议

5294hupotithemi {hoop-ot-ith'-ay-mee} from 5259and 5087;;v AV-lay down 1,put in remembrance 1;2

1)to place under
2)metaph.to supply,suggest (supply from one's own resources)


G5295

G5295

5295hupotrecho {hoop-ot-rekh'-o} 源自5259与5143(including its alternate);动词 AV-run under 1;1

1)在背风处跑或航行

5295hupotrecho {hoop-ot-rekh'-o} from 5259and 5143(including its alternate);;v AV-run under 1;1

1)to run under
-1a)of navigators
--1a1)to run past a place on the shore,and therefore in a higher position
--1a2)running under the lee of


G5296

G5296

5296hupotuposis {hoop-ot-oop'-o-sis} 源自5259与5179引申字的组合;TDNT-8:246,1193;阴性名词 AV-pattern 1,form 1;2

1)大纲,轮廓,简要及摘要之发现
2)样本(实例),模范(模型)
-2a)给后来信者的一个榜样
-2b)藉着我所说我已得到且不会缺乏恩典之先例,显明给后来相信的人

5296hupotuposis {hoop-ot-oop'-o-sis} from a compound of 5259and a derivative of 5179;TDNT-8:246,1193;n f AV-pattern 1,form 1;2

1)an outline,sketch,brief and summary exposition
2)an example,pattern
-2a)for an example of those who should hereafter believe
-2b)to show by the example of my conversation that the same grace which Ihad obtained would not be wanting also to those who should hereafter believe


G5297

G5297

5297hupophero {hoop-of-er'-o} 源自5259and 5342;;动词 AV-endure 2,bear 1;3

1)在下方支撑,承担(放在人肩膀上的一个东西)
2)有耐心的忍受,恒久忍耐

5297hupophero {hoop-of-er'-o} from 5259and 5342;;v AV-endure 2,bear 1;3

1)to bear by being under,bear up (a thing placed on one's shoulders)
2)to bear patiently,to endure


G5298

G5298

5298hupochoreo {hoop-okh-o-reh'-o} 源自5259and 5562;;动词 AV-withdrew +22581,go aside 1;2

1)回去
2)撤退

5298hupochoreo {hoop-okh-o-reh'-o} from 5259and 5562;;v AV-withdrew +22581,go aside 1;2

1)to go back
2)withdraw


G5299

G5299

5299hupopiazo {hoop-o-pee-ad'-zo} 源自5259的复合型与3700的衍生字;TDNT-8:590,1239;动词 AV-weary 1,keep under 1;2

1)眼圈打黑,击中脸上
2)(一直搅乱)拖垮
3)惩罚,严待,折磨

5299hupopiazo {hoop-o-pee-ad'-zo} from a compound of 5259and a derivative of 3700;TDNT-8:590,1239;v AV-weary 1,keep under 1;2

1)to beat black and blue,to smite so as to cause bruises and livid spots
-1a)like a boxer one buffets his body,handle it roughly,discipline by hardships
2)metaph.
-2a)to give one intolerable annoyance
--2a1)beat one out,wear one out
-2b)by entreaties
3)that part of the face that is under the eyes


G5300

G5300

5300hus {hoos} 似乎是一个基本的字;;阴性名词 AV-sow 1;1

1)猪

5300hus {hoos} apparently a primary word;;n f AV-sow 1;1

1)swine


G5301

G5301

5301hussopos {hoos'-so-pos} 源于外来字0231;;阴性名词 AV-hyssop 2;2

1)牛膝草,薄荷的一种
2)希伯来人在其宗教仪式中用以来洒东西(血或水)用的一种植物

5301hussopos {hoos'-so-pos} of foreign origin 0231;;n f AV-hyssop 2;2

1)hyssop
2)a plant used by the Hebrews in their ritual sprinklings


G5302

G5302

5302hustereo {hoos-ter-eh'-o} 源于5306;TDNT-8:592,1240;动词 AV-lack 3,be behind 2,want 2,come short 1,be in want 1,fail 1, come behind 1,be destitute 1,misc 4;16

1)在...之后
-1a)来得迟或缓慢
--1a1)在竞赛中被抛在后面而未达目标,达不到目标
--1a2)隐喻.未能成为分享者,被退回拒绝
-1b)在能力,影响力及等级上差一等的
--1b1)指人:下级的,较差的
-1c)失败,不符合标准的
-1d)有缺乏的,不足
2)穷困,缺乏...的,缺少(或差劲)能力和财富

5302hustereo {hoos-ter-eh'-o} from 5306;TDNT-8:592,1240;v AV-lack 3,be behind 2,want 2,come short 1,be in want 1,fail 1, come behind 1,be destitute 1,misc 4;16

1)behind
-1a)to come late or too tardily
--1a1)to be left behind in the race and so fail to reach the goal,to fall short of the end
--1a2)metaph.fail to become a partaker,fall back from
-1b)to be inferior in power,influence and rank
--1b1)of the person:to be inferior to
-1c)to fail,be wanting
-1d)to be in want of,lack
2)to suffer want,to be devoid of,to lack (be inferior)in excellence,worth


G5303

G5303

5303husterema {hoos-ter'-ay-mah} 源于5302;TDNT-8:592,1240;中性名词 AV-which is lacking 3,want 3,which is behind 1,lack 1,penury 1;9

1)缺乏,不足
2)指在财物或资源上,贫穷,缺乏,穷困

5303husterema {hoos-ter'-ay-mah} from 5302;TDNT-8:592,1240;n n AV-which is lacking 3,want 3,which is behind 1,lack 1,penury 1;9

1)deficiency,that which is lacking
2)in reference to property and resources,poverty,want,destitution


G5304

G5304

5304husteresis {hoos-ter'-ay-sis} 源自5302;TDNT-8:592,1240;阴性名词 AV-want 2;2

1)需要,贫乏,缺乏可12:44腓4:11

5304husteresis {hoos-ter'-ay-sis} from 5302;TDNT-8:592,1240;n f AV-want 2;2

1)want,poverty


G5305

G5305

5305husteron {hoos'-ter-on}
-5306(作副词)的中性词;TDNT-8:592,1240;中性名词 AV-afterward 8,last 2,at the last 1,last of all 1;12

1)较后的,稍后,在其后的,再下来的
2)之后,此后,后来,终于,最后

5305husteron {hoos'-ter-on} neuter of 5306as adverb;TDNT-8:592,1240;n n AV-afterward 8,last 2,at the last 1,last of all 1;12

1)latter,later,coming after,the second
2)afterward,after this,later,lastly


G5306

G5306

5306husteros {hoos'-ter-os} comparative from 5259(取其...之意behind);TDNT-8:592,1240;形容词 AV-latter 1;1

1)末了的,较晚的,之后来的,第二个的
2)之后,在这以后,然后,最后

5306husteros {hoos'-ter-os} comparative from 5259(in the sense of behind);TDNT-8:592,1240;adj AV-latter 1;1

1)latter,later,coming after,the second
2)afterward,after this,later,lastly


G5307

G5307

5307huphantos {hoo-fan-tos'} 源自huphaino {to weave};;形容词 AV-woven 1;1

1)编织成

5307huphantos {hoo-fan-tos'} from huphaino {to weave};;adj AV-woven 1;1

1)woven


G5308

G5308

5308hupselos {hoop-say-los'} 源于5311;;形容词 AV-high 8,higher 1,highly esteemed 1,high things 1;11

1)高的,崇高的
-1a)崇高的
-1b)举起的膀臂,亦即象征权利的记号
2)隐喻.高位的,崇高的
-2a)指权势和荣耀
-2b)立定心志于..,寻求,高的志向(如荣誉和财富),有抱负的

5308hupselos {hoop-say-los'} from 5311;;adj AV-high 8,higher 1,highly esteemed 1,high things 1;11

1)high,lofty
-1a)exalted on high
-1b)with an uplifted arm,i.e.with signal power
2)metaph.eminent,exalted
-2a)in influence and honour
-2b)to set the mind on,to seek,high things (as honours and riches),to be aspiring


G5309

G5309

5309hupselophroneo {hoop-say-lo-fron-eh'-o} 源自a compound of 5308and 5424;;动词 AV-be highminded 2;2

1)自高自大,骄傲的

5309hupselophroneo {hoop-say-lo-fron-eh'-o} from a compound of 5308and 5424;;v AV-be highminded 2;2

1)to be high minded,proud


G5310

G5310

5310hupsistos {hoop'-sis-tos}
-5311字源的最高级;TDNT-8:614,1241;副词 AV-highest 8,most high 5;13

1)至高的,最高的
-1a)指地点:最高的地方区域
-1b)指阶级:至高神

5310hupsistos {hoop'-sis-tos} superlative from the base of 5311;TDNT-8:614,1241;adv AV-highest 8,most high 5;13

1)highest,most high
-1a)of place:the highest regions
-1b)of rank:the most high God


G5311

G5311

5311hupsos {hoop'-sos} 源自5228的衍生;TDNT-8:602,1241;n n AV-on high 2,height 2,high 1,be exalted 1;6

1)高
-1a)在测量上的
-1b)在位置上的,天堂
-1c)隐喻.很高的地位

5311hupsos {hoop'-sos} from a derivative of 5228;TDNT-8:602,1241;n n AV-on high 2,height 2,high 1,be exalted 1;6

1)height
-1a)of measurement
-1b)of place,heaven
-1c)metaph.rank,high station


G5312

G5312

5312hupsoo {hoop-so'-o} 源自5311;TDNT-8:606,1241;动词 AV-exalt 14,lift up 6;20

1)举起至高处,赞扬
2)隐喻.
-2a)提升到富足和幸福的最高点
-2b)赞扬,因尊荣而高举,荣誉和快乐

5312hupsoo {hoop-so'-o} from 5311;TDNT-8:606,1241;v AV-exalt 14,lift up 6;20

1)to lift up on high,to exalt
2)metaph.
-2a)to raise to the very summit of opulence and prosperity
-2b)to exalt,to raise to dignity,honour and happiness


G5313

G5313

5313hupsoma {hoop'-so-mah} 源自5312;TDNT-8:613,1241;中性名词 AV-height 1,high thing 1;2

1)事物被提高,高罗8:39林后10:5
-1a)空间上的
-1b)提高的结构亦即栅栏,壁垒,防波堤

5313hupsoma {hoop'-so-mah} from 5312;TDNT-8:613,1241;n n AV-height 1,high thing 1;2

1)thing elevated,height
-1a)of space
-1b)elevated structure i.e.barrier,rampart,bulwark


G5314

G5314

5314phagos {fag'-os} 源自5315;;阳性名词 AV-gluttonous 2;2

1)贪婪的人,贪食者太11:19路7:34

5314phagos {fag'-os} from 5315;;n m AV-gluttonous 2;2

1)a voracious man,a glutton


G5315

G5315

5315phago {fag'-o} 字根型动词(在特定时态中作2068的替代字);;动词 AV-eat 94,meat 3;97

1)吃
2)吃(消耗)某物
-2a)吃东西,进食,用餐,吃饭
-2b)隐喻.吞噬,耗尽

5315phago {fag'-o} a primary verb (used as an alternate of 2068in certain tenses);;v AV-eat 94,meat 3;97

1)to eat
2)to eat (consume)a thing
-2a)to take food,eat a meal
-2b)metaph.to devour,consume


G5316

G5316

5316phaino {fah'-ee-no} 扩张型的字,源于5457的字源;TDNT-9:1,1244;动词 AV-appear 17,shine 10,be seen 2,seem 1,think 1;31

1)带到光明中,使闪闪发亮,发光
2)光亮亮
-2a)闪亮的,辉煌的,绚烂夺目的
-2b)变得明显,被带到光亮中,成为可见,出现
--2b1)指成长中的植物,会向着有光的方向生长
--2b2)出现,可被看到
--2b3)使成为可见
-2c)进入眼界中,浮现出来在画面(视界)中,成为显而易见的
--2c1)被看见,出现,显现出来
-2d)出现在心中的念头,某人的判断或意见 其同义词,见5837

5316phaino {fah'-ee-no} prolongation for the base of 5457;TDNT-9:1,1244;v AV-appear 17,shine 10,be seen 2,seem 1,think 1;31

1)to bring forth into the light,cause to shine,shed light
2)shine
-2a)to shine,be bright or resplendent
-2b)to become evident,to be brought forth into the light, come to view,appear
--2b1)of growing vegetation,to come to light
--2b2)to appear,be seen
--2b3)exposed to view
-2c)to meet the eyes,strike the sight,become clear or manifest
--2c1)to be seen,appear
-2d)to appear to the mind,seem to one's judgment or opinion For Synonyms see entry 5837


G5317

G5317

5317Phalek {fal'-ek} of Hebrew origin 06389;;阳性专有名词 AV-Phalec 1;1 法勒="分配"

1)希伯的儿子

5317Phalek {fal'-ek} of Hebrew origin 06389;;n pr m AV-Phalec 1;1 Peleg ="division"

1)the son of Eber


G5318

G5318

5318phaneros {fan-er-os'} 源于5316;TDNT-9:2,1244;形容词 AV-manifest 9,openly +1722+35883,known 3,abroad +15192, spread abroad 1,outwardly +1722+35881,outward 1,appear 1;21

1)明显的,清楚的,显然的,众所皆知的
2)显明的亦即,被清楚地认知或明白的

5318phaneros {fan-er-os'} from 5316;TDNT-9:2,1244;adj AV-manifest 9,openly +1722+35883,known 3,abroad +15192, spread abroad 1,outwardly +1722+35881,outward 1,appear 1;21

1)apparent,manifest,evident,known
2)manifest i.e to be plainly recognised or known


G5319

G5319

5319phaneroo {fan-er-o'-o} 源于5318;TDNT-9:3,1244;动词 AV-make manifest 19,appear 12,manifest 9,show 3,be manifest 2, show (one's)self 2,manifestly declare 1,manifest forth 1;49

1)使原本隐藏或不为人知的事被显明或可见;使显出来,不论是用语言,行动,或任何其它的方法
-1a)使具体而可见,使具体化
-1b)教导而使人知
-1c)被显明出来,被人知道
-1d)指人
--1d1)曝光,露脸,显明身分,现身
-1e)使被知晓,被清楚明白的认识,被完全的了解
--1e1)可用以指任何的人或事情 其同义词,见5812

5319phaneroo {fan-er-o'-o} from 5318;TDNT-9:3,1244;v AV-make manifest 19,appear 12,manifest 9,show 3,be manifest 2, show (one's)self 2,manifestly declare 1,manifest forth 1;49

1)to make manifest or visible or known what has been hidden or unknown, to manifest,whether by words,or deeds,or in any other way
-1a)make actual and visible,realised
-1b)to make known by teaching
-1c)to become manifest,be made known
-1d)of a person
--1d1)expose to view,make manifest,to show one's self,appear
-1e)to become known,to be plainly recognised,thoroughly understood
--1e1)who and what one is For Synonyms see entry 5812


G5320

G5320

5320phaneros {fan-er-oce'} 源自5318;;副词 AV-openly 2,evidently 1;3

1)明显的
-1a)清晰的,清楚的
-1b)开放的

5320phaneros {fan-er-oce'} from 5318;;adv AV-openly 2,evidently 1;3

1)manifestly
-1a)plainly,clearly
-1b)openly


G5321

G5321

5321phanerosis {fan-er'-o-sis} 源自5319;TDNT-9:6,1244;阴性名词 AV-manifestation 2;2

1)显示

5321phanerosis {fan-er'-o-sis} from 5319;TDNT-9:6,1244;n f AV-manifestation 2;2

1)manifestation


G5322

G5322

5322phanos {fan-os'} 源自5316;;阳性名词 AV-lantern 1;1

1)火把

5322phanos {fan-os'} from 5316;;n m AV-lantern 1;1

1)a torch


G5323

G5323

5323Phanouel {fan-oo-ale'} of Hebrew origin 06439;;阳性专有名词 AV-Phanuel 1;1 法内利="神的面"

1)亚设支派女先知亚拿的父亲

5323Phanouel {fan-oo-ale'} of Hebrew origin 06439;;n pr m AV-Phanuel 1;1 Phanuel ="the face of God"

1)the father of Anna,the prophetess of the tribe of Asher


G5324

G5324

5324phantazo {fan-tad'-zo} 源于5316的衍生字;TDNT-9:6,1244;动词 AV-sight 1;1

1)使出现,使可以被看见,暴光,显出,表现出来
-1a)现象,迹象,预见

5324phantazo {fan-tad'-zo} from a derivative of 5316;TDNT-9:6,1244;v AV-sight 1;1

1)to cause to appear,make visible,expose to view,show
-1a)the appearance,sight


G5325

G5325

5325phantasia {fan-tas-ee'-ah} 从5324而来的引申字;;阴性名词 AV-pomp 1;1

1)显露,华丽外貌,展示,壮丽

5325phantasia {fan-tas-ee'-ah} from a derivative of 5324;;n f AV-pomp 1;1

1)show,showy appearance,display,pomp


G5326

G5326

5326phantasma {fan'-tas-mah} 源自5324;TDNT-9:6,1244;中性名词 AV-spirit 2;2

1)外貌
2)妖怪,幽灵

5326phantasma {fan'-tas-mah} from 5324;TDNT-9:6,1244;n n AV-spirit 2;2

1)an appearance
2)an apparition,spectre


G5327

G5327

5327pharagx {far'-anx} 适当地说是,strengthened from the base of 4008or rather of 4486;;阴性名词 AV-valley 1;1

1)由峭壁和悬崖而隔离的山谷
2)峡谷

5327pharagx {far'-anx} properly,strengthened from the base of 4008or rather of 4486;;n f AV-valley 1;1

1)a valley shut off by cliffs and precipices
2)a ravine


G5328

G5328

5328Pharao {far-ah-o'} 外来字,见希伯来字06547;;阳性名词 AV-Pharaoh 5;5 法老="他的阴部(?),他的裸露"

1)古时埃及国王的称呼

5328Pharao {far-ah-o'} of foreign origin 06547;;n m AV-Pharaoh 5;5 Pharaoh ="his nakedness"

1)was a common title of the native kings of Egypt


G5329

G5329

5329Phares {far-es'} 源于希伯来字06557;;阳性专有名词 AV-Phares 3;3 法勒斯="破坏"

1)犹大和其儿媳,他玛氏,所生的儿子

5329Phares {far-es'} of Hebrew origin 06557;;n pr m AV-Phares 3;3 Pharez ="a breach"

1)the son of Judah and Tamar,his daughter-in-law


G5330

G5330

5330Pharisaios {far-is-ah'-yos} of Hebrew origin cf 06567;TDNT-9:11,1246;阳性名词 AV-Pharisee 100;100

1)似乎是起始于犹太人被掳之后的宗派.除了旧约书卷之外, 法利赛人在口口相传的信仰与生活之标准中所认可的。 他们寻求卓越与赞美,只凭着外在仪式的表面观察和敬虔的外表型态, 例如洗礼,禁食祷告,祷告,和施舍;相对地疏忽真正的敬虔, 他们以他们的华美善行自傲。他们努力持守着相信善恶天使的存在, 和期待着一位弥赛亚;他们珍惜"死者,先经验在地狱奖赏或刑罚之后, 会因祂而召回生命"的盼望。而且根据他的每一个善行会有回报。 反对希律的霸占统制权和罗马的管理,他们坚决支持神权与他们国家的目标, 而且拥有来自百姓极大的影响力.依据Josephus 他们人数超过6000人. 他们是耶稣和祂诉讼的不友善之仇敌;为着他们的贪婪及野心轮流严厉地背叛祂, 空空靠着外在的行善,和敬虔的影响为要得着声望.

5330Pharisaios {far-is-ah'-yos} of Hebrew origin cf 06567;TDNT-9:11,1246;n m AV-Pharisee 100;100

1)Asect that seems to have started after the Jewish exile.In addition to OTbooks the Pharisees recognised in oral tradition a standard of belief and life.They sought for distinction and praise by outward observance of external rites and by outward forms of piety,and such as ceremonial washings,fastings, prayers,and alms giving;and,comparatively negligent of genuine piety,they prided themselves on their fancied good works.They held strenuously to a belief in the existence of good and evil angels,and to the expectation of a Messiah;and they cherished the hope that the dead,after a preliminary experience either of reward or of penalty in Hades,would be recalled to life by him, and be requited each according to his individual deeds.In opposition to the usurped dominion of the Herods and the rule of the Romans,they stoutly upheld the theocracy and their country's cause,and possessed great influence with the common people. According to Josephus they numbered more than 6000.They were bitter enemies of Jesus and his cause;and were in turn severely rebuked by him for their avarice,ambition,hollow reliance on outward works,and affection of piety in order to gain popularity.


G5331

G5331

5331pharmakeia {far-mak-i'-ah} 源自5332;;阴性名词 AV-sorcery 2,witchcraft 1;3

1)药物的使用或施予
2)毒害
3)巫术,邪术,通常是与偶像崇拜有关，或者是偶像崇拜所鼓励的
4)隐喻.偶像的欺骗与诱惑

5331pharmakeia {far-mak-i'-ah} from 5332;;n f AV-sorcery 2,witchcraft 1;3

1)the use or the administering of drugs
2)poisoning
3)sorcery,magical arts,often found in connection with idolatry and fostered by it
4)metaph.the deceptions and seductions of idolatry


G5332

G5332

5332pharmakeus {far-mak-yoos'} 源自pharmakon (一种药,亦即spell-giving potion);;阳性名词 AV-sorcerer 1;1

1)预备或施行巫术的人
2)魔术师

5332pharmakeus {far-mak-yoos'} from pharmakon (a drug,i.e.spell-giving potion);;n m AV-sorcerer 1;1

1)one who prepares or uses magical remedies
2)sorcerer


G5333

G5333

5333pharmakos {far-mak-os'} 与...同5332;;形容词 AV-sorcerer 1;1

1)属于邪术的

5333pharmakos {far-mak-os'} the same as 5332;;adj AV-sorcerer 1;1

1)pertaining to magical arts


G5334

G5334

5334phasis {fas'-is} 源自5346(not the same as "phase",which is from 5316);;阴性名词 钦定本-tidings 1;1

1)在雅典的演说家当中,指那些侵占国有财产、或犯了商品进出口的 相关法律、或诈骗受其监护的未成年人的人被揭发(告发)
2)秘密罪行被公开

5334phasis {fas'-is} from 5346(not the same as "phase",which is from 5316);;n f AV-tidings 1;1

1)in the Attic orators,the exposure of (informing against) those who have embezzled the property of the state,or violated the laws respecting the importation or exporting of merchandise,or defrauded their wards
2)the disclosure of secret crime


G5335

G5335

5335phasko {fas'-ko} 扩展型与...同源5346;;动词 AV-say 2,affirm 1,profess 1;4

1)确认,坚称,前兆或宣称

5335phasko {fas'-ko} prolongation from the same as 5346;;v AV-say 2,affirm 1,profess 1;4

1)to affirm,allege,portend or profess


G5336

G5336

5336phatne {fat'-nay} 源自pateomai (to eat);TDNT-9:49,1251;阴性名词 AV-manger 3,stall 1;4

1)马厩,马槽

5336phatne {fat'-nay} from pateomai (to eat);TDNT-9:49,1251;n f AV-manger 3,stall 1;4

1)a crib,a manger


G5337

G5337

5337phaulos {fow'-los} apparently a primary word;;形容词 AV-evil 4;4

1)简单的,微不足道的,普通的,少量的,没有价值的,不算数的
2)就伦理上来说,坏的,卑劣的,邪恶的

5337phaulos {fow'-los} apparently a primary word;;adj AV-evil 4;4

1)easy,slight,ordinary,mean,worthless,of no account
2)ethically,bad,base,wicked


G5338

G5338

5338pheggos {feng'-gos} 也许与5457的基础近似[cf 5350];;n n AV-light 3;3

1)光
-1a)月亮的
-1b)蜡烛或油灯的
2)明亮的阳光,光线 For 同义词see entry 5817

5338pheggos {feng'-gos} probably akin to the base of 5457[cf 5350];;n n AV-light 3;3

1)light
-1a)of the moon
-1b)of a candle or lamp
2)the bright sunshine,the beam of light For Synonyms see entry 5817


G5339

G5339

5339pheidomai {fi'-dom-ahee} of uncertain affinity;;动词 AV-spare 9,forbear 1;10

1)剩余,分开
2)节制,避开

5339pheidomai {fi'-dom-ahee} of uncertain affinity;;v AV-spare 9,forbear 1;10

1)to spare
2)to abstain


G5340

G5340

5340pheidomenos {fi-dom-en'-oce} 源自分词of 5339;;副词 AV-sparingly 2;2

1)节俭的,少量的

5340pheidomenos {fi-dom-en'-oce} from participle of 5339;;adv AV-sparingly 2;2

1)sparingly


G5341

G5341

5341phelones {fel-on'-ace} by transposition for a derivative probably of 5316(as showing outside the other garments);;阳性名词 AV-cloke 1;1

1)旅客使用的宽松外衣,用来防御暴风雨天气

5341phelones {fel-on'-ace} by transposition for a derivative probably of 5316(as showing outside the other garments);;n m AV-cloke 1;1

1)a travelling cloke,used for protection against stormy weather


G5342

G5342

5342phero {fer'-o} 字根型的动词(用于指外人或明显是无血缘的人时,且只用于某些特定的时态,明确地说, oio {oy'-o};和enegko {en-eng'-ko);TDNT-9:56,1252;动词 AV-bring 34,bear 8,bring forth 5,come 3,reach 2,endure 2, carry 1,misc 9;64

1)携行
-1a)承受某种负担
--1a1)自己挑起某个担子
-1b)携带而行;暗示经由外力或催促而移动,传递或携带
--1b1)指人乘船行于海
--1b2)指狂风一阵,行也匆匆
--1b3)指心思,受激而促使内心的思考
-1c)担起,亦即支撑住(不使倾倒)
--1c1)指基督,宇宙的保护者
2)承担,亦即承受,忍受严格的要求,耐心接受某人的管束,以得饶恕(免于惩罚或毁灭)
3)带着,带来,提出
-3a)朝向...地步,施行
-3b)宣告引进,宣告
-3c)导致,亦即生产,制造;在讲说中提出来
-3d)带领,指导

5342phero {fer'-o} a primary verb (for which other and apparently not cognate ones are used in certain tenses only,namely,oio {oy'-o};and enegko {en-eng'-ko);TDNT-9:56,1252;v AV-bring 34,bear 8,bring forth 5,come 3,reach 2,endure 2, carry 1,misc 9;64

1)to carry
-1a)to carry some burden
--1a1)to bear with one's self
-1b)to move by bearing;move or,to be conveyed or borne,with the suggestion of force or speed
--1b1)of persons borne in a ship over the sea
--1b2)of a gust of wind,to rush
--1b3)of the mind,to be moved inwardly,prompted
-1c)to bear up i.e.uphold (keep from falling)
--1c1)of Christ,the preserver of the universe
2)to bear,i.e.endure,to endure the rigour of a thing,to bear patiently one's conduct,or spare one (abstain from punishing or destroying)
3)to bring,bring to,bring forward
-3a)to move to,apply
-3b)to bring in by announcing,to announce
-3c)to bear i.e.bring forth,produce;to bring forward in a speech
-3d)to lead,conduct


G5343

G5343

5343pheugo {fyoo'-go} 显然是一个基本字根;;动词 AV-flee 26,escape 3,flee away 2;31

1)逃走,逃命,逃亡以避祸
2)隐喻.避开(以走开来避免)可憎恨的事,尤其指不道德的行为
3)逃命而得救,安全脱离险境
4)诗歌文体中,飞逝,消失

5343pheugo {fyoo'-go} apparently a primary verb;;v AV-flee 26,escape 3,flee away 2;31

1)to flee away,seek safety by flight
2)metaph.to flee (to shun or avoid by flight)something abhorrent,esp.vices
3)to be saved by flight,to escape safely out of danger
4)poetically,to flee away,vanish


G5344

G5344

5344Phelix {fay'-lix} 源自拉丁文;;阳性专有名词 AV-Felix 9;9 腓力斯="快乐的"

1)于主后52年被罗马皇帝革老丢所任命为犹太地的巡抚. 他以耍手段,残忍,放荡的态度管理这地.他统管时期充 满了乱事及暴动.保罗在该撒利亚被带到腓力斯面前.他 被送回监狱,而且被关两年之久,希望给钱行贿以求释. 徒24:26,27. 腓力斯于主后59-60被召回罗马交待在统治时期犹太地有动乱 的事情,后由波求非斯都继任巡抚.在返回罗马时,在该撒 利亚被犹太人控告,而若不是他的兄弟帕拉斯说服尼录王赦免他, 很可能会因他的恶行而受刑罚.腓力斯的妻子是土西拉,她是 希律王亚基帕一世的女儿,是腓力斯第三任的妻子,也是因腓 力斯的劝说而离开她原来的先生而嫁给腓力斯.

5344Phelix {fay'-lix} of Latin origin;;n pr m AV-Felix 9;9 Felix ="happy"

1)a Roman procurator of Judea appointed by the emperor Claudius in A.D.53.He ruled the province in a mean,cruel,and profligate manner.His period of office was full of troubles and seditions. Paul was brought before Felix at Caesarea.He was remanded in prison,and kept there two years in hopes of extorting money from him.Acts 24:26,27.At the end of that time Porcius Festus was appointed to supersede Felix,who,on his return to Rome,was accused by the Jews in Caesarea,and would have suffered the penalty due to his atrocities had not his brother Pallas prevailed with the emperor Nero to spare him.The wife of Felix was Drusilla,daughter of Herod Agrippa I.,who was his third wife and whom he persuaded to leave her husband and marry him.


G5345

G5345

5345pheme {fay'-may} 源自5346;;阴性名词 AV-fame 2;2

1)名声,报告

5345pheme {fay'-may} from 5346;;n f AV-fame 2;2

1)fame,report


G5346

G5346

5346phemi {fay-mee'} 适当地说是,与5457的字源和5316相同;;动词 AV-say 57,affirm 1;58

1)将想法让人知道,宣告
2)说

5346phemi {fay-mee'} properly,the same as the base of 5457and 5316;;v AV-say 57,affirm 1;58

1)to make known one's thoughts,to declare
2)to say


G5347

G5347

5347Phestos {face'-tos} 从拉丁文引申而来;;阳性专有名词 AV-Festus 13;13 [波求]非斯都="节期,庆祝"

1)接续腓力斯的犹大巡抚

5347Phestos {face'-tos} of Latin derivation;;n pr m AV-Festus 13;13 [Porcius]Festus ="festival"

1)the successor of Felix as procurator of Judea


G5348

G5348

5348phthano {fthan'-o} 显然是一个字根型的动词;TDNT-9:88,1258;动词 AV-come 4,already attain 1,attain 1,prevent 1;7

1)先到达,之前的,提前使用
2)来到,临到
3)达到,完成,到达

5348phthano {fthan'-o} apparently a primary verb;TDNT-9:88,1258;v AV-come 4,already attain 1,attain 1,prevent 1;7

1)to come before,precede,anticipate
2)to come to,arrive at
3)to reach,attain to


G5349

G5349

5349phthartos {fthar-tos'} 源自5351;TDNT-9:93,1259;形容词 AV-corruptible 6;6

1)腐败的,毁坏朽坏的

5349phthartos {fthar-tos'} from 5351;TDNT-9:93,1259;adj AV-corruptible 6;6

1)corruptible,perishing


G5350

G5350

5350phtheggomai {ftheng'-gom-ahee} 可能近似5338与5346;;动词 AV-speak 3;3

1)发出声音,噪音或哭声
-1a)属任何声音,无论人(声)或动物(声), 或如雷声,乐器声之无生命物等等

5350phtheggomai {ftheng'-gom-ahee} probably akin to 5338and thus to 5346;;v AV-speak 3;3

1)to give out a sound,noise or cry
-1a)of any sort of sound or voice,whether of man or of animal or inanimate object as thunder,musical instruments,etc.


G5351

G5351

5351phtheiro {fthi'-ro} 可能源自phthio ("憔悴"或"虚弱"); TDNT-9:93,1259;动词 AV-corrupt 4,corrupt (one's)self 1,be corrupt 1,defile 1, destroy 1;8

1)腐败,破坏
-1a)以犹太人的观点来说,当任何人弄脏或稍微破坏圣殿中的任何东西,或者圣殿的守护者怠忽职守, 都视为圣殿被败坏或破坏
-1b)离开一个基督教会所应坚持的真理和圣洁
-1c)被破坏,毁灭
-1d)(在道德方面)腐败,败坏

5351phtheiro {fthi'-ro} probably strengthened from phthio (to pine or waste); TDNT-9:93,1259;v AV-corrupt 4,corrupt (one's)self 1,be corrupt 1,defile 1, destroy 1;8

1)to corrupt,to destroy
-1a)in the opinion of the Jews,the temple was corrupted or "destroyed"when anyone defiled or in the slightest degree damaged anything in it,or if its guardians neglected their duties
-1b)to lead away a Christian church from that state of knowledge and holiness in which it ought to abide
-1c)to be destroyed,to perish
-1d)in an ethical sense,to corrupt,deprave


G5352

G5352

5352phthinoporinos {fthin-op-o-ree-nos'} 源自phthino 的衍生字(衰微;近似5351的起源) 和3703(指晚秋);;形容词 AV-whose fruit withereth 1;1

1)秋天的树{犹1:12}
-1a)用于指树好像生长在秋天,干燥,没有叶子且不结果实
-1b)隐喻.用于指无生产力的,无价值的人

5352phthinoporinos {fthin-op-o-ree-nos'} from derivative of phthino (to wane;akin to the base of 5351) and 3703(meaning late autumn);;adj AV-whose fruit withereth 1;1

1)autumn trees
-1a)trees such as they are at the close of autumn,dry,leafless and without fruit
-1b)metaph.of unfruitful,worthless men


G5353

G5353

5353phthoggos {ftong'-gos} 源自5350;;阳性名词 AV-sound 2;2

1)音乐声,无论是声乐的或是乐器声的

5353phthoggos {ftong'-gos} from 5350;;n m AV-sound 2;2

1)musical sound,whether vocal or instrumental


G5354

G5354

5354phthoneo {fthon-eh'-o} 源自5355;;动词 AV-envy 1;1

1)忌妒,羡慕

5354phthoneo {fthon-eh'-o} from 5355;;v AV-envy 1;1

1)to envy


G5355

G5355

5355phthonos {fthon'-os} 可能近似5351的基本型;;阳性名词 AV-envy 8,envying 1;9

1)嫉妒
2)因为吃醋,亦即因嫉妒激起

5355phthonos {fthon'-os} probably akin to the base of 5351;;n m AV-envy 8,envying 1;9

1)envy
2)for envy,i.e.prompted by envy


G5356

G5356

5356phthora {fthor-ah'} 源于5351;TDNT-9:93,1259;阴性名词 AV-corruption 7,to perish +15191,destroy 1;9

1)腐败,朽坏,毁坏,毁灭
-1a)终会衰败,被毁灭的东西
-1b)在基督教义上,指在地岳的永刑
2)在新约,于伦理道德的意义上,corruption 亦即指道德上的败坏

5356phthora {fthor-ah'} from 5351;TDNT-9:93,1259;n f AV-corruption 7,to perish +15191,destroy 1;9

1)corruption,destruction,perishing
-1a)that which is subject to corruption,what is perishable
-1b)in the Christian sense,eternal misery in hell
2)in the NT,in an ethical sense,corruption i.e.moral decay


G5357

G5357

5357phiale {fee-al'-ay} 属不确定的密切关系;;阴性名词 AV-vial 12;12

1)广口浅底的碗,深的小碟

5357phiale {fee-al'-ay} of uncertain affinity;;n f AV-vial 12;12

1)a broad shallow bowl,deep saucer


G5358

G5358

5358philagathos {fil-ag'-ath-os} 源自5384and 18;TDNT-1:18,3;形容词 AV-lover of good men 1;1

1)喜好仁慈

5358philagathos {fil-ag'-ath-os} from 5384and 18;TDNT-1:18,3;adj AV-lover of good men 1;1

1)loving goodness


G5359

G5359

5359Philadelpheia {fil-ad-el'-fee-ah} 源自Philadelphos (与5361同);TDNT-1:144,*;专有地名 AV-Philadelphia 2;2 非拉铁非="兄弟之爱"

1)小亚西亚的吕底亚城之一,位置近于他漠勒斯山麓东边, 以别迦摩(今柏迦玛)王,阿他勒斯二世非拉铁非斯命名而建造而成. 在阿他勒斯三世非罗麦塔过逝之后,主前133年, 在他的意愿下,这城和整个王国一起在罗马的管辖之下.

5359Philadelpheia {fil-ad-el'-fee-ah} from Philadelphos (the same as 5361);TDNT-1:144,*;n pr loc AV-Philadelphia 2;2 Philadelphia ="brotherly love"

1)a city of Lydia in Asia Minor,situated near the eastern base of of Mount Tmolus,founded and named by the Pergamene king,Attalus II Philadelphus.After the death of Attalus III Philometor,133BC, it together with his entire kingdom came by his will under the jurisdiction of the Romans.


G5360

G5360

5360philadelphia {fil-ad-el-fee'-ah} 源于5361;TDNT-1:144,22;阴性名词 AV-brotherly love 3,brotherly kindness 2,love of the brethren 1;6

1)对兄弟姐妹的爱,手足之情
2)在新约中指基督徒彼此之情同手足之爱

5360philadelphia {fil-ad-el-fee'-ah} from 5361;TDNT-1:144,22;n f AV-brotherly love 3,brotherly kindness 2,love of the brethren 1;6

1)love of brothers or sisters,brotherly love
2)in the NTthe love which Christians cherish for each other as brethren


G5361

G5361

5361philadelphos {fil-ad'-el-fos} 源自5384和80;TDNT-1:144,22;形容词 AV-love as brethren 1;1

1)亲爱兄弟或姊妹
2)广义而言,爱之如手足,爱同胞
-2a)指以色列人
-2b)指基督徒爱基督徒

5361philadelphos {fil-ad'-el-fos} from 5384and 80;TDNT-1:144,22;adj AV-love as brethren 1;1

1)loving brother or sister
2)in a broader sense,loving one like a brother,loving one's fellow countrymen
-2a)of an Israelite
-2b)of a Christian loving Christians


G5362

G5362

5362philandros {fil'-an-dros} 源自5384and 435;;形容词 AV-love their husbands 1;1

1)深爱她的丈夫

5362philandros {fil'-an-dros} from 5384and 435;;adj AV-love their husbands 1;1

1)loving her husband


G5363

G5363

5363philanthropia {fil-an-thro-pee'-ah} 与5364同源;TDNT-9:107,1261;阴性名词 AV-kindness 1,love toward man 1;2

1)对人类的爱,仁慈

5363philanthropia {fil-an-thro-pee'-ah} from the same as 5364;TDNT-9:107,1261;n f AV-kindness 1,love toward man 1;2

1)love of mankind,benevolence


G5364

G5364

5364philanthropos {fil-an-thro'-poce} 源自a compound of 5384and 444;TDNT-9:107,1261;副词 AV-courteously 1;1

1)有人情味地,仁慈的

5364philanthropos {fil-an-thro'-poce} from a compound of 5384and 444;TDNT-9:107,1261;adv AV-courteously 1;1

1)humanely,kindly


G5365

G5365

5365philarguria {fil-ar-goo-ree'-ah} 源自5366;;阴性名词 AV-love of money 1;1

1)贪财,贪婪

5365philarguria {fil-ar-goo-ree'-ah} from 5366;;n f AV-love of money 1;1

1)love of money,avarice


G5366

G5366

5366philarguros {fil-ar'-goo-ros} 源自5384and 696;;形容词 AV-covetous 2;2

1)贪财的,贪婪

5366philarguros {fil-ar'-goo-ros} from 5384and 696;;adj AV-covetous 2;2

1)loving money,avarice


G5367

G5367

5367philautos {fil'-ow-tos} 源自5384and 846;;形容词 AV-lover of (one's)own self 1;1

1)专爱自己
2)为己利设想的,自私自利的

5367philautos {fil'-ow-tos} from 5384and 846;;adj AV-lover of (one's)own self 1;1

1)loving one's self
2)too intent on one's interest,selfish


G5368

G5368

5368phileo {fil-eh'-o} 源自5384;TDNT-9:114,1262;动词 钦定本-love 22,kiss 3;25

1)爱（的行动）
-1a)满意
-1b)喜爱
-1c)认可
-1d)亲切柔情的对待,欢心接待,待之如友
2)表现出爱的征象
-2a)亲嘴
3)喜爱作的
-3a)习惯的作,惯常的作

5368phileo {fil-eh'-o} from 5384;TDNT-9:114,1262;v AV-love 22,kiss 3;25

1)to love
-1a)to approve of
-1b)to like
-1c)sanction
-1d)to treat affectionately or kindly,to welcome,befriend
2)to show signs of love
-2a)to kiss
3)to be fond of doing
-3a)be wont,use to do


G5369

G5369

5369philedonos {fil-ay'-don-os} 源自5384and 2237;TDNT-2:909,303;形容词 AV-lover of pleasure 1;1

1)喜爱娱乐消遣

5369philedonos {fil-ay'-don-os} from 5384and 2237;TDNT-2:909,303;adj AV-lover of pleasure 1;1

1)loving pleasure


G5370

G5370

5370philema {fil'-ay-mah} 源于5368;TDNT-9:114,1262;中性名词 AV-kiss 7;7

1)亲嘴
2)作为一种亲如手足的表达,基督徒以此方式来表示对信仰上的同伴的欢迎或分离

5370philema {fil'-ay-mah} from 5368;TDNT-9:114,1262;n n AV-kiss 7;7

1)a kiss
2)the kiss with which,as a sign of fraternal affection,Christians were accustomed to welcome or dismiss their companions in the faith


G5371

G5371

5371Philemon {fil-ay'-mone} 源于5368;;阳性专有名词 AV-Philemon 2;2 腓利门="亲吻者"

1)一位歌罗西的居民,经保罗而信了基督,腓利门书的受文者

5371Philemon {fil-ay'-mone} from 5368;;n pr m AV-Philemon 2;2 Philemon ="one who kisses"

1)a resident of Colosse,converted to Christianity by Paul,and the recipient of the letter bearing his name


G5372

G5372

5372Philetos {fil-ay-tos'} 源自5368;;阳性专有名词 AV-Philetus 1;1 腓理徒="受锺爱的"

1)一位持异端邪说者,许米乃的门徒

5372Philetos {fil-ay-tos'} from 5368;;n pr m AV-Philetus 1;1 Philetus ="beloved"

1)a heretic and a disciple of Hymenaeus,


G5373

G5373

5373philia {fil-ee'-ah} 源自5384;TDNT-9:146,1262;阴性名词 AV-friendship 1;1

1)友谊

5373philia {fil-ee'-ah} from 5384;TDNT-9:146,1262;n f AV-friendship 1;1

1)friendship


G5374

G5374

5374Philippesios {fil-ip-pay'-see-os} 源自5375;;阳性专有名词 AV-Philippians 2;2

1)腓利比的居民

5374Philippesios {fil-ip-pay'-see-os} from 5375;;n pr m AV-Philippians 2;2

1)a resident of the town of Philippi


G5375

G5375

5375Philippoi {fil'-ip-poy}
-5376的复数;;专有地名 AV-Philippi 6;6 腓立比="爱马之民"

1)马其顿的一个城市,在爱情海的北岸或其附近,在Strymon 和Nestus 两河和 Neapolis 和Amphipolis 两城市之间

5375Philippoi {fil'-ip-poy} plural of 5376;;n pr loc AV-Philippi 6;6 Philippi ="Lover of horses"

1)a city of Macedonia located on or near the northern coast of the Aegean Sea,between the rivers Strymon and Nestus,and the cities Neapolis and Amphipolis


G5376

G5376

5376Philippos {fil'-ip-pos} from 5384and 2462;;阳性专有名词 AV-Philip (the apostle)16,Philip (the evangelist)16, Philip (Herod)3,Philippi (an adjunct of Caesarea)2, Philip (the tetrarch)1;38 腓力="马的爱好者"

1)基督的一位使徒
2)一位福音使者与耶路撒冷的七位执事之一(徒6:5,8:5-8,8:26-35)
3)特拉可尼分封的王,希律安提帕的兄弟.(同父异母的兄弟) 腓力出生于耶路撒冷,由克丽佩脱拉所生;马尔赛斯的希律,一位撒马利亚人: 他死于提庇留二十年,就是在路加福音3章1节所提到年代的五年之后, 他曾建立了该撒利亚腓立比.他同父异母的兄弟希律王安提帕,非法娶了他的妻子. (Gill)
4)参看2542,该撒利亚腓立比

5376Philippos {fil'-ip-pos} from 5384and 2462;;n pr m AV-Philip (the apostle)16,Philip (the evangelist)16, Philip (Herod)3,Philippi (an adjunct of Caesarea)2, Philip (the tetrarch)1;38 Philip ="lover of horses"

1)an apostle of Christ
2)an evangelist and one of the seven deacons of the Jerusalem church
3)tetrarch of Trachonitis,was brother to Herod Antipas,by the father's,but not by the mother's side.Philip was born of Cleopatra,of Jerusalem,and Herod of Malthace,a Samaritan:he died in the twentieth year of Tiberias,five years after his mention in Lk.3:1.He built Caesarea Philippi.His step brother Herod Antipas,married his wife unlawfully.(Gill)
4)see 2542,Caesarea Philippi


G5377

G5377

5377philotheos {fil-oth'-eh-os} 源自5384和2316;;形容词 AV-lover of God 1;1

1)爱上帝

5377philotheos {fil-oth'-eh-os} from 5384and 2316;;adj AV-lover of God 1;1

1)loving God


G5378

G5378

5378Philologos {fil-ol'-og-os} 源自5384及3056;;阳性专有名词 AV-Philologus 1;1 非罗罗古=爱字者

1)保罗在罗马书中问候的一名基督徒罗16:15

5378Philologos {fil-ol'-og-os} from 5384and 3056;;n pr m AV-Philologus 1;1 Philologus ="lover of the Word"

1)a Christian Paul greets in his epistle to Romans


G5379

G5379

5379philoneikia {fil-on-i-kee'-ah} 源自5380;;阴性名词 AV-strife 1;1

1)对争吵的喜好,对斗争的渴望
2)争论、辩论路22:24
-2a)用在正面的意思时，是指：效法、竞争

5379philoneikia {fil-on-i-kee'-ah} from 5380;;n f AV-strife 1;1

1)love of strife,eagerness to contend
2)contention
-2a)in a good sense,emulation


G5380

G5380

5380philoneikos {fil-on'-i-kos} 源自5384and neikos (a quarrel,probably 近似to 3534);;形容词 AV-contentious 1;1

1)好起冲突的,好辩的,爱争论的
-1a)正面意义,好胜的

5380philoneikos {fil-on'-i-kos} from 5384and neikos (a quarrel,probably akin to 3534);;adj AV-contentious 1;1

1)fond of strife,contentious
-1a)in a good sense,emulous


G5381

G5381

5381philoxenia {fil-ox-en-ee'-ah} 源于5382;TDNT-5:1,*;阴性名词 AV-hospitality 1,lover of strangers 1;2

1)对陌生人的热情,款待,好客

5381philoxenia {fil-ox-en-ee'-ah} from 5382;TDNT-5:1,*;n f AV-hospitality 1,lover of strangers 1;2

1)love to strangers,hospitality


G5382

G5382

5382philoxenos {fil-ox'-en-os} 源自5384and 3581;TDNT-5:1,661;形容词 AV-given to hospitality 1,lover of hospitality 1,use hospitality 1;3

1)招待周全的,热切款待客人

5382philoxenos {fil-ox'-en-os} from 5384and 3581;TDNT-5:1,661;adj AV-given to hospitality 1,lover of hospitality 1,use hospitality 1;3

1)hospitable,generous to guests


G5383

G5383

5383philoproteuo {fil-op-rote-yoo'-o} 源于5384和4413的复合字;;动词 AV-love to have the preeminence 1;1

1)企图要出类拔箤,意欲成为第一把交椅,想要站在首位

5383philoproteuo {fil-op-rote-yoo'-o} from a compound of 5384and 4413;;v AV-love to have the preeminence 1;1

1)to aspire to pre-eminence,to desire to be first


G5384

G5384

5384philos {fee'-los} 一个基本字;TDNT-9:146,1262;形容词;名词 AV-friend 29;29

1)形容词:朋友
2)名词:(阳性名词:philos;阴性名词:philee)
-1a)朋友
-1b)同伴,同僚

5384philos {fee'-los} a primitive word;TDNT-9:146,1262;adj AV-friend 29;29

1)friend,to be friendly to one,wish him well
-1a)a friend
-1b)an associate
-1c)he who associates familiarly with one,a companion
-1d)one of the bridegroom's friends who on his behalf asked the hand of the bride and rendered him various services in closing the marriage and celebrating the nuptials


G5385

G5385

5385philosophia {fil-os-of-ee'-ah} 源自5386;TDNT-9:172,1269;阴性名词 AV-philosophy 1;1

1)智慧之爱
-1a)用来热心于或者是于艺术或科学中的技巧,知识的任一支派 在新约神学中用过一次,而更是在这样的通神论... 某些犹太人(基督教的)修道士,埋首在精炼及思索问题于 自然界与天使等级,于摩西律法之仪式与犹太传统相关于 实际生活中的规条

5385philosophia {fil-os-of-ee'-ah} from 5386;TDNT-9:172,1269;n f AV-philosophy 1;1

1)love of wisdom
-1a)used either of zeal for or skill in any art or science,any branch of knowledge.Used once in the NTof the theology,or rather theosophy,of certain Jewish Christian ascetics,which busied itself with refined and speculative enquiries into the nature and classes of angels,into the ritual of the Mosaic law and the regulations of Jewish tradition respecting practical life


G5386

G5386

5386philosophos {fil-os'-of-os} 源自5384和4680;TDNT-9:172,1269;阳性名词 AV-philosopher 1;1

1)哲学家,致力于追求智慧或学习
2)在有限的见识中,"研究与讨论事理或至善之因"的人

5386philosophos {fil-os'-of-os} from 5384and 4680;TDNT-9:172,1269;n m AV-philosopher 1;1

1)a philosopher,one given to the pursuit of wisdom or learning
2)in a narrower sense,one who investigates and discusses the cause of things and the highest good


G5387

G5387

5387philostorgos {fil-os'-tor-gos} 源自5384and storge (cherishing one's kindred,especially parents or children);;形容词 AV-kindly affectioned 1;1

1)父子或夫妻间的爱
2)亲情的,情爱的,有爱的,温柔的爱
-2a)主要指亲子之间的柔情

5387philostorgos {fil-os'-tor-gos} from 5384and storge (cherishing one's kindred,especially parents or children);;adj AV-kindly affectioned 1;1

1)the mutual love of parents and children and wives and husbands
2)loving affection,prone to love,loving tenderly
-2a)chiefly of the reciprocal tenderness of parents and children


G5388

G5388

5388philoteknos {fil-ot'-ek-nos} 源自5384and 5043;;形容词 AV-love (one's)children 1;1

1)爱一个人的后代或儿女

5388philoteknos {fil-ot'-ek-nos} from 5384and 5043;;adj AV-love (one's)children 1;1

1)loving one's offspring or children


G5389

G5389

5389philotimeomai {fil-ot-im-eh'-om-ahee} 源于5384和5092的复合字之关身语态;;动词 AV-strive 1,labour 1,study 1;3

1)因爱荣誉而...
-1a)被荣誉之爱所激励
-1b)因荣誉心而奋力过关
2)雄心勃勃的
-2a)全心全意全力的打拼,立定个人的目标

5389philotimeomai {fil-ot-im-eh'-om-ahee} middle voice from a compound of 5384and 5092;;v AV-strive 1,labour 1,study 1;3

1)to be fond of honour
-1a)to be actuated by love of honour
-1b)from a love of honour to strive to bring something to pass
2)to be ambitious
-2a)to strive earnestly,make it one's aim


G5390

G5390

5390philophronos {fil-of-ron'-oce} 源自5391;;副词 AV-courteously 1;1

1)亲切的,以友好的态度

5390philophronos {fil-of-ron'-oce} from 5391;;adv AV-courteously 1;1

1)kindly,in a friendly manner


G5391

G5391

5391philophron {fil-of'-rone} 形容词 AV-courteous 1;1

1)友善,仁慈

5391philophron {fil-of'-rone} from 5384and 5424;;adj AV-courteous 1;1

1)friendly,kind


G5392

G5392

5392phimoo {fee-mo'-o} 动词 AV-put to silence 2,hold (one's)peace 2,muzzle 2, be speechless 1,be still 1;8

1)给戴上嘴罩
2)(喻意)使沉默

5392phimoo {fee-mo'-o} from phimos (a muzzle);;v AV-put to silence 2,hold (one's)peace 2,muzzle 2, be speechless 1,be still 1;8

1)to close the mouth with a muzzle,to muzzle
2)metaph.
-2a)to stop the mouth,make speechless,reduce to silence
-2b)to become speechless
3)to be kept in check


G5393

G5393

5393Phlegon {fleg'-one} active 分词of the base of 5395;;阳性专有名词 钦定本-Phlegon 1;1 弗勒干="燃烧"

1)一个罗马的基督徒，在罗马书中被保罗问候致意

5393Phlegon {fleg'-one} active participle of the base of 5395;;n pr m AV-Phlegon 1;1 Phlegon ="burning"

1)a resident at Rome greeted by Paul of the book of Romans


G5394

G5394

5394phlogizo {flog-id'-zo} 动词 AV-set on fire 2;2

1)点火

5394phlogizo {flog-id'-zo} from 5395;;v AV-set on fire 2;2

1)to ignite,set on fire
2)to burn up
3)fig.to operate destructively,have a most pernicious power
-3a)of that in which the destructive influences are kindled


G5395

G5395

5395phlox {flox} 源于字根phlego ("闪光"或"火焰");;阴性名词 AV-flame 6,flaming 1;7

1)火焰

5395phlox {flox} from a primary phlego (to "flash"or "flame");;n f AV-flame 6,flaming 1;7

1)a flame


G5396

G5396

5396phluareo {floo-ar-eh'-o} 源于5397;;动词 AV-prate against 1;1

1)十足无聊没意义,无意义的言谈,空谈
2)妄论污蔑,无端放矢,胡乱控诉
3)以恶毒的言语诬告某人,含血喷人

5396phluareo {floo-ar-eh'-o} from 5397;;v AV-prate against 1;1

1)to utter nonsense,talk idly,prate
2)to bring forward idle accusations,make empty charges
3)to accuse one falsely with malicious words


G5397

G5397

5397phluaros {floo'-ar-os} 源自phluo (to bubble);;形容词 AV-tattler 1;1

1)指说或做傻事的人,饶舌的,胡说八道
2)指东西,愚蠢的,无聊的,徒劳的

5397phluaros {floo'-ar-os} from phluo (to bubble);;adj AV-tattler 1;1

1)of persons uttering or doing silly things,garrulous,babbling
2)of things,foolish,trifling,vain


G5398

G5398

5398phoberos {fob-er-os'} 源于5401;;形容词 AV-fearful 2,terrible 1;3

1)使人惊颤的,恐怖的,令人畏惧的
2)被吓到的,胆怯的 其同义词,见5835

5398phoberos {fob-er-os'} from 5401;;adj AV-fearful 2,terrible 1;3

1)inspiring fear,terrible,formidable
2)affected with fear,timid For Synonyms see entry 5835


G5399

G5399

5399phobeo {fob-eh'-o} 源自5401;TDNT-9:189,1272;动词 AV-fear 62,be afraid 23,be afraid of 5,reverence 1,misc 2;93

1)惊吓而逃走
-1a)逃跑
-1b)惧怕,恐惧
--1b1)受到惊吓,紧张戒备
--1b1a)看到奇特的景象或事件
--1b1b)惊异
--1b2)恐惧,怕某一个人
--1b3)不敢(亦即犹豫)做某件事(因为怕受伤害)
-1c)尊崇,敬奉,恭敬顺服,听命 同义字见5841

5399phobeo {fob-eh'-o} from 5401;TDNT-9:189,1272;v AV-fear 62,be afraid 23,be afraid of 5,reverence 1,misc 2;93

1)to put to flight by terrifying (to scare away)
-1a)to put to flight,to flee
-1b)to fear,be afraid
--1b1)to be struck with fear,to be seized with alarm
--1b1a)of those startled by strange sights or occurrences
--1b1b)of those struck with amazement
--1b2)to fear,be afraid of one
--1b3)to fear (i.e.hesitate)to do something (for fear of harm)
-1c)to reverence,venerate,to treat with deference or reverential obedience For Synonyms see entry 5841


G5400

G5400

5400phobetron {fob'-ay-tron} 源自5399的引申;;中性名词 AV-fearful sight 1;1

1)可怕的景象或事件,恐怖,导致惊恐路21:11

5400phobetron {fob'-ay-tron} from a derivative of 5399;;n n AV-fearful sight 1;1

1)that which strikes terror,a terror,(cause of)fright


G5401

G5401

5401phobos {fob'-os} 源自字根phebomai (敬畏);TDNT-9:189,1272;阳性名词 AV-fear 41,terror 3,misc 3;47

1)敬畏,惧怕,惊骇
-1a)令人害怕的
2)敬重丈夫

5401phobos {fob'-os} from a primary phebomai (to be put in fear);TDNT-9:189,1272;n m AV-fear 41,terror 3,misc 3;47

1)fear,dread,terror
-1a)that which strikes terror
2)reverence for one's husband


G5402

G5402

5402Phoibe {foy'-bay} 源于phoibos (亮丽,可能近似5457的字源);;阴性专有名词 AV-Phebe 2;2 非比="容光焕发的"

1)近哥林多地方坚革哩教会的女执事

5402Phoibe {foy'-bay} from phoibos (bright,probably akin to the base of 5457);;n pr f AV-Phebe 2;2 Phoebe ="radiant"

1)a deaconess of the church at Cenchrea,near Corinth


G5403

G5403

5403Phoinike {foy-nee'-kay} 源自5404;;专有地名 AV-Phenice 2,Phenicia 1;3 腓尼基=棕榈之地

1)叙利亚省份的领土,位于地中海岸边，在Eleutherus河(艾鲁瑟鲁斯河)与卡密儿岬之间， 大约30英里（50公里）长，3英里（5公里）宽。

5403Phoinike {foy-nee'-kay} from 5404;;n pr loc AV-Phenice 2,Phenicia 1;3 Phenicia ="land of palm trees"

1)a territory of the province of Syria,situated on the coast of the Mediterranean between the river Eleutherus and the promontory of Carmel,some 30miles (50km)long and 3(5km)broad


G5404

G5404

5404phoinix {foy'-nix} 起源不明;;阳性名词 AV-palm tree 1,palm 1;2

1)棕榈树约12:13,棕树枝启7:9

5404phoinix {foy'-nix} of uncertain derivation;;n m AV-palm tree 1,palm 1;2

1)a palm tree,date palm


G5405

G5405

5405Phoinix {foy'-nix} 可能与5404同;;专有地名 AV-Phenice 1;1 非尼基=棕榈树

1)克里特岛南岸的一个港口名徒27:12

5405Phoinix {foy'-nix} probably the same as 5404;;n pr loc AV-Phenice 1;1 Phenice ="palm tree"

1)the name of a haven in Crete on the south coast


G5406

G5406

5406phoneus {fon-yooce'} 源于5408;;阳性名词 AV-murderer 7;7

1)杀人凶手,杀人者 其同义词,见5811

5406phoneus {fon-yooce'} from 5408;;n m AV-murderer 7;7

1)a murderer,a homicide For Synonyms see entry 5811


G5407

G5407

5407phoneuo {fon-yoo'-o} 源自5406;;动词 AV-kill 10,do murder 1,slay 1;12

1)杀死,杀害,谋杀,杀人
2)犯了谋杀罪

5407phoneuo {fon-yoo'-o} from 5406;;v AV-kill 10,do murder 1,slay 1;12

1)to kill,slay,murder
2)to commit murder


G5408

G5408

5408phonos {fon'-os} 源于已不使用的字根pheno (t谋杀);;阳性名词 AV-murder 8,slaughter 1,be slain +5991;10

1)谋杀,屠杀

5408phonos {fon'-os} from an obsolete primary pheno (to murder);;n m AV-murder 8,slaughter 1,be slain +5991;10

1)murder,slaughter


G5409

G5409

5409phoreo {for-eh'-o} 源自5411;TDNT-9:83,1252;动词 AV-bear 3,wear 3;6

1)时时背负着,穿戴
-1a)衣裳,外袍,装甲

5409phoreo {for-eh'-o} from 5411;TDNT-9:83,1252;v AV-bear 3,wear 3;6

1)to bear constantly,wear
-1a)of clothing,garments,armour


G5410

G5410

5410Phoron {for'-on} 源于拉丁文;;专有地名 AV-Forum 1;1

1)亚比乌的Forum,义大利的一个城镇,在离罗马城43罗马哩(70公里)的Appian大路上

5410Phoron {for'-on} of Latin origin;;n pr loc AV-Forum 1;1

1)Appius Forum,a town in Italy,43Roman miles (70km)from Rome on the Appian Way


G5411

G5411

5411phoros {for'-os} 源于5342;TDNT-9:78,1252;阳性名词 AV-tribute 5;5

1)贡物,尤其指每年所征收的房屋税,土地税,和人头税

5411phoros {for'-os} from 5342;TDNT-9:78,1252;n m AV-tribute 5;5

1)tribute,esp.the annual tax levied upon houses,lands,and persons


G5412

G5412

5412phortizo {for-tid'-zo} 源自5414;TDNT-9:86,1252;动词 AV-be heavy laden 1,lade 1;2

1)使载重,承担背负
2)隐喻.使人负荷遵守(惯例仪式和无根据的戒命)

5412phortizo {for-tid'-zo} from 5414;TDNT-9:86,1252;v AV-be heavy laden 1,lade 1;2

1)to place a burden upon,to load
2)metaph.to load one with a burden (of rites and unwarranted precepts)


G5413

G5413

5413phortion {for-tee'-on}
-5414的一部份;TDNT-9:84,1252;中性名词 AV-burden 5;5

1)负担,负荷
-1a)船的负重或承载
2)隐喻.
-2a)属沈重的仪式
-2b)基督放在跟从者身上的义务,而且称为"重担",经由对比于 法利赛人的教训及那最压制的仪式
-2c)压迫灵魂的错误良知 找同义词参看字典中的5819

5413phortion {for-tee'-on} diminutive of 5414;TDNT-9:84,1252;n n AV-burden 5;5

1)a burden,load
-1a)of the freight or lading of a ship
2)metaph.
-2a)of burdensome rites
-2b)of the obligations Christ lays upon his followers,and styles a "burden"by way of the contrast to the precepts of the Pharisees,the observance of which was most oppressive
-2c)faults of the conscience which oppress the soul For Synonyms see entry 5819


G5414

G5414

5414phortos {for'-tos} 源自5342;;阳性名词 AV-lading 1;1

1)装载,重担
-1a)指一艘船上的

5414phortos {for'-tos} from 5342;;n m AV-lading 1;1

1)a load,burden
-1a)of a ship


G5415

G5415

5415Phortounatos {for-too-nat'-os} 源自拉丁文;;阳性专有名词 AV-Fortunatus 2;2 福徒拿都="装得满满的"

1)哥林多的一位基督徒

5415Phortounatos {for-too-nat'-os} of Latin origin;;n pr m AV-Fortunatus 2;2 Fortunatus ="well freighted"

1)a Christian of Corinth


G5416

G5416

5416phragellion {frag-el'-le-on} 源自5417的字源之衍生字;;中性名词 AV-scourge 1;1

1)一把(用作刑具的)鞭子或鞭子

5416phragellion {frag-el'-le-on} from a derivative from the base of 5417;;n n AV-scourge 1;1

1)a scourge or whip


G5417

G5417

5417phragelloo {frag-el-lo'-o} 源自推测为相等于拉丁文中之鞭毛的字;;动词 AV-scourge 2;2

1)鞭打

5417phragelloo {frag-el-lo'-o} from a presumed equivalent of the Latin flagellum;;v AV-scourge 2;2

1)to scourge


G5418

G5418

5418phragmos {frag-mos'} 源自5420;;阳性名词 AV-hedge 2,hedge around about +40601,partition 1;4

1)树篱,篱笆
2)隔离并防止两者合在一起的东西

5418phragmos {frag-mos'} from 5420;;n m AV-hedge 2,hedge around about +40601,partition 1;4

1)a hedge,a fence
2)that which separates,prevents two from coming together


G5419

G5419

5419phrazo {frad'-zo} probably 近似to 5420through the idea of defining;;动词 AV-declare 2;2

1)用身体言语、文字、言语或其他方法去明明的指出、令人明白或宣告
2)解释

5419phrazo {frad'-zo} probably akin to 5420through the idea of defining;;v AV-declare 2;2

1)to indicate plainly,make known,declare,whether by gesture or by writing or speaking,or in some other ways
2)to explain


G5420

G5420

5420phrasso {fras'-so} apparently a strengthening form of the base of 5424;;动词 AV-stop 3;3

1)以篱笆隔开,塞住,堵塞,收缩
2)使他人安静

5420phrasso {fras'-so} apparently a strengthening form of the base of 5424;;v AV-stop 3;3

1)to fence in,block up,stop up,close up
2)to put to silence


G5421

G5421

5421phrear {freh'-ar} 起源不明;;中性名词 AV-pit 5,well 2;7

1)井
2)无底坑(因为下面的世界被想成越离开地面，空间越大，并且类似水槽， 进入该世界的洞口是窄小的)

5421phrear {freh'-ar} of uncertain derivation;;n n AV-pit 5,well 2;7

1)a well
2)the pit of the abyss (because the nether world is thought to increase in size the further it extends from the surface of the earth and so resemble a cistern,the orifice of which is narrow)


G5422

G5422

5422phrenapatao {fren-ap-at-ah'-o} 源自5423;;动词 AV-deceive 1;1

1)蒙蔽人心

5422phrenapatao {fren-ap-at-ah'-o} from 5423;;v AV-deceive 1;1

1)to deceive any one's mind


G5423

G5423

5423phrenapates {fren-ap-at'-ace} 源自5424和539;;阳性名词 AV-deceiver 1;1

1)心灵欺骗者,诱惑者

5423phrenapates {fren-ap-at'-ace} from 5424and 539;;n m AV-deceiver 1;1

1)a mind deceiver,a seducer


G5424

G5424

5424phren {frane} 可能源自an obsolete phrao (to rein in or curb,cf 5420); TDNT-9:220,1277;阴性名词 AV-understanding 2;2

1)膈或横隔膜,心的一部份
2)心灵
-2a)觉察与审判的能力

5424phren {frane} probably from an obsolete phrao (to rein in or curb,cf 5420); TDNT-9:220,1277;n f AV-understanding 2;2

1)the midriff or diaphragm,the parts of the heart
2)the mind
-2a)the faculty of perceiving and judging


G5425

G5425

5425phrisso {fris'-so} apparently a primary verb;;动词 AV-tremble 1;1

1)使坚硬竖立,挺立
2)颤栗发抖,受到极度惊吓,惊恐

5425phrisso {fris'-so} apparently a primary verb;;v AV-tremble 1;1

1)to bristle,stiffen stand up
2)to shudder,to be struck with extreme fear,to be horrified


G5426

G5426

5426phroneo {fron-eh'-o} 源自5424;TDNT-9:220,1277;动词 钦定本-think 5,regard 4,mind 3,be minded 3,savour 2, be of the same mind +8462,be like minded +8462,misc 8;29

1)能够理解,成为聪明
2)感受,思想
-2a)对人的自我有一种见解,思想自己,适度的,不让自己对本身的看法 (虽然是公平的)超过适度的界线
-2b)去思想或去判断一个人看法
-2c)有相同的心思,亦即:互相赞同,同享相同的观点,和协地
3)将人的心思引导至某件事上,寻求,尽力去得着
-3a)寻求自己的利益或优势
-3b)与某人同党,与他同站一边(在公众事物上)

5426phroneo {fron-eh'-o} from 5424;TDNT-9:220,1277;v AV-think 5,regard 4,mind 3,be minded 3,savour 2, be of the same mind +8462,be like minded +8462,misc 8;29

1)to have understanding,be wise
2)to feel,to think
-2a)to have an opinion of one's self,think of one's self,to be modest,not let one's opinion (though just)of himself exceed the bounds of modesty
-2b)to think or judge what one's opinion is
-2c)to be of the same mind i.e.agreed together,cherish the same views,be harmonious
3)to direct one's mind to a thing,to seek,to strive for
-3a)to seek one's interest or advantage
-3b)to be of one's party,side with him (in public affairs)


G5427

G5427

5427phronema {fron'-ay-mah} 源自5426;TDNT-9:220,1277;中性名词 钦定本-mind 2,carnally minded +45611,spiritually minded +41511;4

1)一个人心思所想的，那些意念和意图

5427phronema {fron'-ay-mah} from 5426;TDNT-9:220,1277;n n AV-mind 2,carnally minded +45611,spiritually minded +41511;4

1)what one has in the mind,the thoughts and purposes


G5428

G5428

5428phronesis {fron'-ay-sis} 源自5426;TDNT-9:220,1277;阴性名词 AV-wisdom 1,prudence 1;2

1)理解
2)神旨的知识及圣爱 查同义词参看字典中的5826

5428phronesis {fron'-ay-sis} from 5426;TDNT-9:220,1277;n f AV-wisdom 1,prudence 1;2

1)understanding
2)knowledge and holy love of the will of God For Synonyms see entry 5826


G5429

G5429

5429phronimos {fron'-ee-mos} 源自5424;TDNT-9:220,1277;形容词 AV-wise 14;14

1)聪明,智慧
2)精明的,审慎的 同义词可参见5872

5429phronimos {fron'-ee-mos} from 5424;TDNT-9:220,1277;adj AV-wise 14;14

1)intelligent,wise
2)prudent,i.e.mindful of one's interests For Synonyms see entry 5872


G5430

G5430

5430phronimos {fron-im'-oce} 源自5429;;副词 AV-wisely 1;1

1)精明地,聪明地

5430phronimos {fron-im'-oce} from 5429;;adv AV-wisely 1;1

1)prudently,wisely


G5431

G5431

5431phrontizo {fron-tid'-zo} 源自5424的衍生;;动词 AV-be careful 1;1

1)思考,留心
2)变成有思想的或渴望的

5431phrontizo {fron-tid'-zo} from a derivative of 5424;;v AV-be careful 1;1

1)to think,to be careful
2)to be thoughtful or anxious


G5432

G5432

5432phroureo {froo-reh'-o} 源自4253与3708的复合型;动词 AV-keep 3,keep with a garrison 1;4

1)看守
2)拘禁
3)保护,守卫

5432phroureo {froo-reh'-o} from a compound of 4253and 3708;;v AV-keep 3,keep with a garrison 1;4

1)to guard,protect by a military guard,either to prevent hostile invasion,or to keep the inhabitants of a besieged city from flight
2)metaph.
-2a)under the control of the Mosaic law,that he might not escape from its power
-2b)to protect by guarding,to keep
-2c)by watching and guarding to preserve one for the attainment of something


G5433

G5433

5433phruasso {froo-as'-so} 近似1032,1031;;动词 AV-rage 1;1

1)(马)嘶,跺在地上,(马)腾跃,喷鼻息
2)骄傲
-2a)指马
-2b)指人
--2b1)采高傲的神态
--2b2)举止傲慢
-2c)吵闹,狂怒

5433phruasso {froo-as'-so} akin to 1032,1031;;v AV-rage 1;1

1)to neigh,stamp the ground,prance,snort
2)to be high-spirited
-2a)of horses
-2b)of men
--2b1)to take on lofty airs
--2b2)behave arrogantly
-2c)to be tumultuous,to rage


G5434

G5434

5434phruganon {froo'-gan-on} from a presumed derivative of phrugo (to roast or parch,近似to the base of 5395);;中性名词 AV-stick 1;1

1)干柴枝,嫩枝
2)所有干柴枝,矮树木材,柴,或类似用来当作燃料的物质
-2a)属稻草,残穗

5434phruganon {froo'-gan-on} from a presumed derivative of phrugo (to roast or parch,akin to the base of 5395);;n n AV-stick 1;1

1)a dry stick,a twig
2)all dry sticks,bush wood,fire wood,or similar material used as fuel
-2a)of straw,stubble


G5435

G5435

5435Phrugia {froog-ee'-ah} 可能是外来衍生字;;专有地名 AV-Phrygia 4;4 弗吕家="干燥的,贫脊的"

1)在小亚细亚的一地区,以庇推尼,加拉太,吕高尼, 彼西底,吕底亚,每西亚为邻界,它有老底嘉, 希拉波立,和歌罗西等城市

5435Phrugia {froog-ee'-ah} probably of foreign origin;;n pr loc AV-Phrygia 4;4 Phrygia ="dry,barren"

1)a region in Asia Minor bounded by Bithynia,Galatia,Lycaonia, Pisidia,Lydia,Mysia and it contained the cities of Laodicea, Hierapolis,and Colosse


G5436

G5436

5436Phugellos {foog'-el-los} 可能源自5343;;阳性专有名词 AV-Phygellus 1;1 腓吉路="一点点善变"

1)一个基督徒他本来跟随保罗，后来离弃保罗 提后1:15

5436Phugellos {foog'-el-los} probably from 5343;;n pr m AV-Phygellus 1;1 Phygellus ="a little fugitive"

1)a Christian who was with Paul and deserted him


G5437

G5437

5437phuge {foog-ay'} 源自5343;;阴性名词 AV-flight 2;2

1)逃走太24:20可13:18

5437phuge {foog-ay'} from 5343;;n f AV-flight 2;2

1)flight


G5438

G5438

5438phulake {foo-lak-ay'} 源于5442;TDNT-9:241,1280;阴性名词 AV-prison 36,watch 6,imprisonment 2,hold 1,cage 1,ward 1;47

1)看护,监管
-1a)监视,看管
--1a1)看守
-1b)负责警戒的人,卫兵,哨兵
-1c)用以关被俘或被捉之人的地方,牢房
-1d)指夜晚有人巡夜看守的时段,一班夜哨(一更巡夜)的时间即指有守卫值班,直到其下 一班的守卫来接班而下哨的时间.早期时,希腊人将一夜分成三个时段,在被掳之前 ,以色列人亦在每晚安排有三个巡更的卫班;但是到了罗马统治的时代,他们采行了 罗马的习惯,在每夜安排四个巡更的班次.

5438phulake {foo-lak-ay'} from 5442;TDNT-9:241,1280;n f AV-prison 36,watch 6,imprisonment 2,hold 1,cage 1,ward 1;47

1)guard,watch
-1a)a watching,keeping watch
--1a1)to keep watch
-1b)persons keeping watch,a guard,sentinels
-1c)of the place where captives are kept,a prison
-1d)of the time (of night)during which guard was kept,a watch i.e.a period of time during which part of the guard was on duty,and at the end of which others relieved them.As the earlier Greeks divided the night commonly into three parts, so,previous to the exile,the Israelites also had three watches in a night;subsequently,however,after they became subject to the Romans,they adopted the Roman custom of dividing the night into four watches


G5439

G5439

5439phulakizo {foo-lak-id'-zo} 源自5441;;动词 AV-imprison 1;1

1)被拘留,监禁

5439phulakizo {foo-lak-id'-zo} from 5441;;v AV-imprison 1;1

1)to cast into prison,imprison


G5440

G5440

5440phulakterion {foo-lak-tay'-ree-on} 由5442而引申的中性词;;中性名词 AV-phylactery 1;1

1)有一位防卫兵驻守的防城,有哨兵镇守的台
2)保护物品或安全保卫物品,护身符.犹太人习惯用这个字来描述 有着记载下列摩西律法的经文"出13:1-10,11-16;申6:4-9,

-11:13-21"之细长羊皮卷,而且这羊皮卷被收藏在子盒里. 他们习惯在祷告时,用皮带系紧在前额也在左臂直到在心上, 为的是要因此合乎仪式地被提醒,有责任要保有神的诫命在额头上 及在心上,是依据在"出13:16,申6:8,11:18"所给予的指示; 这些卷轴被认为是有能力的,像护身符一样,可以防止各类恶者及驱魔. 法利赛人习惯把经卷扩大以引人注目,以显出他们比大多数的人更渴慕 被神的律法提醒.

5440phulakterion {foo-lak-tay'-ree-on} neuter of a derivative of 5442;;n n AV-phylactery 1;1

1)a fortified place provided with a garrison,a station for a guard or garrison
2)a preservative or safeguard ,an amulet.The Jews used this word to describe small strips of parchment on which were written the following passages of the law of Moses,Ex.13:1-10,11-16;Dt.
-6:4-9,11:13-21,and which,enclosed in small cases,they were accustomed when engaged in prayer to wear fastened by a leather strap to the forehead and to the left arm over against the heart, in order that they might thus be solemnly reminded of the duty of keeping the commands of God in the head and in the heart, according to the directions given in Ex.13:16,Dt.6:8,11:18; These scrolls were thought to have the power,like amulets,to avert various evils and to drive away demons.The Pharisees were accustomed to widen,make broad,their phylacteries,that they might render them more conspicuous and show themselves to be more eager than the majority to be reminded of the law of God.


G5441

G5441

5441phulax {foo'-lax} 源于5442;;阳性名词 AV-keeper 3;3

1)守卫,看守者

5441phulax {foo'-lax} from 5442;;n m AV-keeper 3;3

1)a guard,keeper


G5442

G5442

5442phulasso {foo-las'-so} 可能源自5443藉由分离或独立这样的观念;TDNT-9:236,1280;动词 AV-keep 23,observe 2,beware 2,keep (one's)self 1,save 1, be ...ware 1;30

1)守卫
-1a)看守,守候
-1b)用眼睛盯住的守卫或看守,以免他逃跑
-1c)守卫一个人(或一件事)使他得以安全
--1c1)使他免受暴力,被掠夺,等,保护他
--1c2)保护一个人脱离另一个人或事
--1c3)避免被夺取,使他得安全或者不受损害
--1c4)保护他免于失丧或灭亡
--1c5)保守自己免受某事
-1d)保护,使他免受暴力
--1d1)保护
2)看守自己的东西免于遗失
-2a)防守,免于逃跑
-2b)遵守(亦即为了安全的理由)以免受到伤害, 就好像是遵守了摩西的律法的诫命. 见同义字5874

5442phulasso {foo-las'-so} probably from 5443through the idea of isolation;TDNT-9:236,1280;v AV-keep 23,observe 2,beware 2,keep (one's)self 1,save 1, be ...ware 1;30

1)to guard
-1a)to watch,keep watch
-1b)to guard or watch,have an eye upon:lest he escape
-1c)to guard a person (or thing)that he may remain safe
--1c1)lest he suffer violence,be despoiled,etc.to protect
--1c2)to protect one from a person or thing
--1c3)to keep from being snatched away,preserve safe and unimpaired
--1c4)to guard from being lost or perishing
--1c5)to guard one's self from a thing
-1d)to guard i.e.care for,take care not to violate
--1d1)to observe
2)to observe for one's self something to escape
-2a)to avoid,shun flee from
-2b)to guard for one's self (i.e.for one's safety's sake)so as not to violate,i.e.to keep,observe (the precepts of the Mosaic law) For Synonyms see entry 5874


G5443

G5443

5443phule {foo-lay'} 源于5453(参见5444);TDNT-9:245,1280;阴性名词 AV-tribe 25,kindred 6;31

1)部族
-1a)在新约中指族长雅各的十二个儿子的所有后裔
2)一个国家,民族

5443phule {foo-lay'} from 5453(cf 5444);TDNT-9:245,1280;n f AV-tribe 25,kindred 6;31

1)a tribe
-1a)in the NTall the persons descending from one of the twelve sons of the patriarch,Jacob
2)a nation,people


G5444

G5444

5444phullon {fool'-lon} 与5443同源;;中性名词 AV-leaf 6;6

1)叶子

5444phullon {fool'-lon} from the same as 5443;;n n AV-leaf 6;6

1)a leaf


G5445

G5445

5445phurama {foo'-ram-ah} 源自phuro 的扩展型(混合一种液体和一种固体,可能近似5453, 取其体积膨胀之意),意为揉(面团,黏土等);;中性名词 AV-lump 5;5

1)任何掺水揉成的物质
2)一团,一块
-2a)指面团
-2b)指泥土

5445phurama {foo'-ram-ah} from a prolonged form of phuro (to mix a liquid with a solid, perhaps akin to 5453through the idea of swelling in bulk), mean to knead;;n n AV-lump 5;5

1)any substance mixed with water and kneaded
2)a mass,a lump
-2a)of dough
-2b)of clay


G5446

G5446

5446phusikos {foo-see-kos'} 源自5449;TDNT-9:251,1283;形容词 AV-natural 3;3

1)自然的,天生的
2)合乎本性的
3)被自然所管理(即本能)

5446phusikos {foo-see-kos'} from 5449;TDNT-9:251,1283;adj AV-natural 3;3

1)produced by nature,inborn
2)agreeable to nature
3)governed by (the instincts of)nature


G5447

G5447

5447phusikos {foo-see-koce'} 源自5446;TDNT-9:251,1283;副词 AV-naturally 1;1

1)自然的,按着本能的,顺着自然的引导,藉由身体感官的帮助

5447phusikos {foo-see-koce'} from 5446;TDNT-9:251,1283;adv AV-naturally 1;1

1)in a natural manner,by nature,under the guidance of nature:by the aid of the bodily senses


G5448

G5448

5448phusioo {foo-see-o'-o} 源自5449in the primary sense of blowing;;动词 AV-puff up 7;7

1)使成为自然的,使回归最然
2)使膨胀,吹牛自夸,使肿胀
-2a)吹嘘,骄傲自大
-2b)趾高气扬的,高傲自大

5448phusioo {foo-see-o'-o} from 5449in the primary sense of blowing;;v AV-puff up 7;7

1)to make natural,to cause a thing to pass into nature
2)to inflate,blow up,to cause to swell up
-2a)to puff up,make proud
-2b)to be puffed up,to bear one's self loftily,be proud


G5449

G5449

5449phusis {foo'-sis} 源自5453;TDNT-9:251,1283;阴性名词 AV-nature 10,natural +25962,kind 1,mankind +4421;14

1)大自然
-1a)自然之事物,自然力,自然律,自然次序
-1a)相反于怪异的,不正常的,邪恶的
-1b)相反于人类艺术之产物:自然分支, 亦即自然运行而得的分支
-1b)天生,实体原型
-1c)长期习惯形成的天性而得感受及行为之样式
-1d)与他人不同天生的特质及能力之总体, 有别于人的天赋与众不同,天然的特质: 天然力量,多产,和难驾驭的兽性

5449phusis {foo'-sis} from 5453;TDNT-9:251,1283;n f AV-nature 10,natural +25962,kind 1,mankind +4421;14

1)nature
-1a)the nature of things,the force,laws,order of nature
-1a)as opposed to what is monstrous,abnormal,perverse
-1b)as opposed what has been produced by the art of man:the natural branches,i.e.branches by the operation of nature
-1b)birth,physical origin
-1c)a mode of feeling and acting which by long habit has become nature
-1d)the sum of innate properties and powers by which one person differs from others,distinctive native peculiarities,natural characteristics:the natural strength,ferocity,and intractability of beasts


G5450

G5450

5450phusiosis {foo-see'-o-sis} 源于5448;;阴性名词 AV-swelling 1;1

1)自以为比较属灵,趾高气昂,高傲,骄傲

5450phusiosis {foo-see'-o-sis} from 5448;;n f AV-swelling 1;1

1)a puffing up of soul,loftiness,pride


G5451

G5451

5451phuteia {foo-ti'-ah} 源于5452;;阴性名词 AV-plant 1;1

1)栽种
2)被栽种的东西,植物

5451phuteia {foo-ti'-ah} from 5452;;n f AV-plant 1;1

1)a planting
2)the thing planted,a plant


G5452

G5452

5452phuteuo {foot-yoo'-o} 衍生于5453;;动词 AV-plant 11;11

1)种植

5452phuteuo {foot-yoo'-o} from a derivative of 5453;;v AV-plant 11;11

1)to plant


G5453

G5453

5453phuo {foo'-o} 可能原为一基本动词,其意为'吐一口气"或"吹气",亦即膨胀,隆起;;动词 AV-spring up 1,spring 1,as soon as it be sprung up 1;3

1)生子,分娩,产生,导致
2)生出来,冒出来,长大
3)喷出来,冒出来

5453phuo {foo'-o} a primary verb,probably originally,to "puff"or blow,i.e.to swell up;;v AV-spring up 1,spring 1,as soon as it be sprung up 1;3

1)to beget,bring forth,produce
2)to be born,to spring up,to grow
3)to shoot forth,spring up


G5454

G5454

5454pholeos {fo-leh-os'} 来源不明;;阳性名词 AV-hole 2;2

1)可供隐藏的洞穴,洞穴
2)兽穴,兽窝,

5454pholeos {fo-leh-os'} of uncertain derivative;;n m AV-hole 2;2

1)a lurking hole,a burrow
2)a lair


G5455

G5455

5455phoneo {fo-neh'-o} 源自5456;TDNT-9:301,1287;动词 AV-call 23,crow 12,cry 5,call for 2;42

1)出声(声调迫切)

1)动物
2)(人)呼喊,大声发言,语气强调
2)以...称呼
3)召唤
4)邀请
-1a)of a cock:to crow
-1b)of men:to cry,cry out,cry aloud,speak with a loud 语态
2)to call,to call one's self,either by one's own 语态or though another
3)to send for,summon
-3a)to call out of (亦即bid one to quit a place and come to one
-3b)to invite
-3c)to address,accost,call by a name

5455phoneo {fo-neh'-o} from 5456;TDNT-9:301,1287;v AV-call 23,crow 12,cry 5,call for 2;42

1)to sound,emit a sound,to speak
-1a)of a cock:to crow
-1b)of men:to cry,cry out,cry aloud,speak with a loud voice
2)to call,to call one's self,either by one's own voice or though another
3)to send for,summon
-3a)to call out of (i.e.bid one to quit a place and come to one
-3b)to invite
-3c)to address,accost,call by a name


G5456

G5456

5456phone {fo-nay'} 可能和5316(取其揭露的意思)近似;TDNT-9:278,1287;阴性名词 AV-voice 131,sound 8,be noised abroad +10961,noise 1;141

1)指声音,调子
-1a)指无生命物,如乐器所发出的声音
2)指语音
-2a)呼喊的声音
3)指演说
-3a)语言,方言

5456phone {fo-nay'} probably akin to 5316through the idea of disclosure; TDNT-9:278,1287;n f AV-voice 131,sound 8,be noised abroad +10961,noise 1;141

1)a sound,a tone
-1a)of inanimate things,as musical instruments
2)a voice
-2a)of the sound of uttered words
3)speech
-3a)of a language,tongue


G5457

G5457

5457phos {foce} 源于一已不使用的字phao (光照或使明显,尤其指用光线,参见5316,5346); TDNT-9:310,1293;中性名词 AV-light 68,fire 2;70

1)光
-1a)光线
--1a1)由灯所发出的光
--1a2)天堂中的光明,比如包围在地上显现时的天使的光明
-1b)任何可以发光的东西
--1b1)星星
--1b2)火,因其明亮且会发光
--1b3)灯或火炬
-1c)光明的,亦即明亮的
--1c1)指灯
2)隐喻.
-2a)神就是光,因为光代表着极度的精致,敏锐,纯净,和耀眼
-2b)指真理及和其相关的知识,加上和其相关的属灵的纯净
-2c)指为大众所知道的,公开的,公然地
-2d)理性,心智
--2d1)了解的能力,尤其指对有关道德及属灵的真理方面 其同义词,见5817

5457phos {foce} from an obsolete phao (to shine or make manifest,especially by rays,cf 5316,5346);TDNT-9:310,1293;n n AV-light 68,fire 2;70

1)light
-1a)the light
--1a1)emitted by a lamp
--1a2)a heavenly light such as surrounds angels when they appear on earth
-1b)anything emitting light
--1b1)a star
--1b2)fire because it is light and sheds light
--1b3)a lamp or torch
-1c)light,i.e brightness
--1c1)of a lamp
2)metaph.
-2a)God is light because light has the extremely delicate, subtle,pure,brilliant quality
-2b)of truth and its knowledge,together with the spiritual purity associated with it
-2c)that which is exposed to the view of all,openly,publicly
-2d)reason,mind
--2d1)the power of understanding esp.moral and spiritual truth For Synonyms see entry 5817


G5458

G5458

5458phoster {foce-tare'} 源于5457;TDNT-9:310,1293;阳性名词 AV-light 2;2

1)发出光明的东西,发光体
-1a)星星,太阳,和月亮
2)光亮,光明,明亮

5458phoster {foce-tare'} from 5457;TDNT-9:310,1293;n m AV-light 2;2

1)that which gives light,an illuminator
-1a)of the stars,sun and moon
2)light,brightness


G5459

G5459

5459phosphoros {foce-for'-os} 源于5457和5342;TDNT-9:310,1293;形容词 AV-day star 1;1

1)带来光明,放光
2)金星,晨星,白昼之星(金星常在清晨时仍清醒可见)
3)隐喻.基督

5459phosphoros {foce-for'-os} from 5457and 5342;TDNT-9:310,1293;adj AV-day star 1;1

1)light bringing,giving light
2)the planet Venus,the morning star,day star
3)metaph.Christ


G5460

G5460

5460photeinos {fo-ti-nos'} 源自5457;TDNT-9:310,1293;形容词 AV-full of light 4,bright 1;5

1)明亮的
-1a)由光组成的
-1b)光明正大的
-1c)充满光
-1d)光线充足

5460photeinos {fo-ti-nos'} from 5457;TDNT-9:310,1293;adj AV-full of light 4,bright 1;5

1)light
-1a)composed of light
-1b)of a bright character
-1c)full of light
-1d)well lit


G5461

G5461

5461photizo {fo-tid'-zo} 源于5457;TDNT-9:310,1293;动词 AV-give light 2,bring to light 2,lighten 2,enlighten 2,light 1, illuminate 1,make to see 1;11

1)以光照明,照耀
2)使发光,点亮火或光,使发亮
3)使显明出来,使明白
-3a)使隐藏的事被摊开在明处,使大家都能清楚明白
4)灵性上的启发引导,灌输拯救的知识
-4a)指导,告知,教导
-4b)使明白了解

5461photizo {fo-tid'-zo} from 5457;TDNT-9:310,1293;v AV-give light 2,bring to light 2,lighten 2,enlighten 2,light 1, illuminate 1,make to see 1;11

1)to give light,to shine
2)to enlighten,light up,illumine
3)to bring to light,render evident
-3a)to cause something to exist and thus come to light and become clear to all
4)to enlighten,spiritually,imbue with saving knowledge
-4a)to instruct,to inform,teach
-4b)to give understanding to


G5462

G5462

5462photismos {fo-tis-mos'} 源于5461;TDNT-9:310,1293;阳性名词 AV-light 2;2

1)阐明,启发,点化,使开窍
2)洁白光亮,明光

5462photismos {fo-tis-mos'} from 5461;TDNT-9:310,1293;n m AV-light 2;2

1)the act of enlightening,illumination
2)brightness,bright light


G5463

G5463

5463chairo {khah'-ee-ro} 原型动词;TDNT-9:359,1298;动词 AV-rejoice 42,be glad 14,joy 5,hail 5,greeting 3,God speed 2, all hail 1,joyfully 1,farewell 1;74

1)喜乐,高兴
2)非常的欢喜
3)状况很好,兴旺
4)打招呼时的用语
5)书信开头用语:问候他人,向那人致意

5463chairo {khah'-ee-ro} a primary verb;TDNT-9:359,1298;v AV-rejoice 42,be glad 14,joy 5,hail 5,greeting 3,God speed 2, all hail 1,joyfully 1,farewell 1;74

1)to rejoice,be glad
2)to rejoice exceedingly
3)to be well,thrive
4)in salutations,hail!
5)at the beginning of letters:to give one greeting,salute


G5464

G5464

5464chalaza {khal'-ad-zah} 可能源自5465;;阴性名词 AV-hail 4;4

1)冰雹

5464chalaza {khal'-ad-zah} probably from 5465;;n f AV-hail 4;4

1)hail


G5465

G5465

5465chalao {khal-ah'-o} 源自the base of 5490;;动词 AV-let down 6,strike 1;7

1)松开,使松弛,放松
2)使从高处下到低处

5465chalao {khal-ah'-o} from the base of 5490;;v AV-let down 6,strike 1;7

1)to loosen,slacken,relax
2)to let down from a higher place to a lower


G5466

G5466

5466Chaldaios {khal-dah'-yos} 可能源于希伯来文03778;;阳性专有名词 AV-Chaldean 1;1 迦勒底人="土壤破坏者"

1)一位迦勒底人

5466Chaldaios {khal-dah'-yos} probably of Hebrew or 03778;;n pr m AV-Chaldean 1;1 Chaldean ="as clod breakers"

1)a Chaldean


G5467

G5467

5467chalepos {khal-ep-os'} perhaps from 5465through the idea of reducing the strength;;形容词 AV-fierce 1,perilous 1;2

1)窒碍难行,难取得,难接近
2)难以承担,令人困扰的,有危险的
-2a)严酷的,凶猛的,野蛮的

5467chalepos {khal-ep-os'} perhaps from 5465through the idea of reducing the strength;;adj AV-fierce 1,perilous 1;2

1)hard to do,to take,to approach
2)hard to bear,troublesome,dangerous
-2a)harsh,fierce,savage


G5468

G5468

5468chalinagogeo {khal-in-ag-ogue-eh'-o} 源自5469的混合以及71的重复形式;;动词 AV-bridle 2;2

1)用马勒引导,支配、带领
2)抑制,约束,克制

5468chalinagogeo {khal-in-ag-ogue-eh'-o} from a compound of 5469and the reduplicated form of 71;;v AV-bridle 2;2

1)to lead by a bridle,to guide
2)to bridle,hold in check,restrain


G5469

G5469

5469chalinos {khal-ee-nos'} 源于5465;;阳性名词 AV-bit 1,bridle 1;2

1)马勒,嚼环

5469chalinos {khal-ee-nos'} from 5465;;n m AV-bit 1,bridle 1;2

1)a bridle


G5470

G5470

5470chalkeos {khal'-keh-os} 源自5475;;形容词 AV-brass 1;1

1)黄铜色的,铜制的

5470chalkeos {khal'-keh-os} from 5475;;adj AV-brass 1;1

1)brazen,made of brass


G5471

G5471

5471chalkeus {khalk-yooce'} 源于5475;;阳性名词 AV-coppersmith 1;1

1)铁匠或铜匠,金属品工匠

5471chalkeus {khalk-yooce'} from 5475;;n m AV-coppersmith 1;1

1)a worker in copper or iron,a smith


G5472

G5472

5472chalkedon {khal-kay-dohn'} 源于5475,可能加上1491;;阳性名词 AV-chalcedony 1;1

1)玉髓(chalcedony)是一种不透明的宝石,其色泽常是灰色中有蓝色,黄色, 或紫色等如云雾状地混在一起

5472chalkedon {khal-kay-dohn'} from 5475and perhaps 1491;;n m AV-chalcedony 1;1

1)chalcedony is a precious stone of misty grey colour,clouded with blue,yellow,or purple


G5473

G5473

5473chalkion {khal-kee'-on} 表示小的5475;;中性名词 AV-brasen vessel 1;1

1)一个铜或黄铜制的容器

5473chalkion {khal-kee'-on} diminutive from 5475;;n n AV-brasen vessel 1;1

1)a (copper or)brazen vessel


G5474

G5474

5474chalkolibanon {khal-kol-ib'-an-on} 源于5475和3030(取其暗指的雪白或光亮的意思)的复合字;;中性名词 AV-fine brass 2;2

1)即使不如金子贵重,也看似金子般的金属

5474chalkolibanon {khal-kol-ib'-an-on} from a compound of 5475and 3030(in the implied mean of whiteness or brilliancy);;n n AV-fine brass 2;2

1)some metal like gold if not more precious


G5475

G5475

5475chalkos {khal-kos'} 可能源于5465,取其淘空作为容器的意思(这种金属主要作为制作容器用);;阳性名词 AV-brass 3,money 2;5

1)黄铜
2)由黄铜所制东西,钱币,铜钱(钱币亦有用银或金作的)

5475chalkos {khal-kos'} perhaps from 5465through the idea of hollowing out as a vessel (this metal being chiefly used for that purpose);;n m AV-brass 3,money 2;5

1)brass
2)what is made of brass,money,coins of brass (also of silver and gold)


G5476

G5476

5476chamai {kham-ah'-ee} perhaps from the base of 5490through the idea of a fissure in the soil;;副词 AV-on the ground 1,to the ground 1;2

1)在地上,在地球上
2)往地上

5476chamai {kham-ah'-ee} perhaps from the base of 5490through the idea of a fissure in the soil;;adv AV-on the ground 1,to the ground 1;2

1)on the ground,on the earth
2)to the ground


G5477

G5477

5477Chanaan {khan-ah-an'} 源于希伯来文03667;;专有地名 AV-Chanaan 2;2 迦南="低地"

1)迦南之地
2)狭义上,指在约旦以西的巴勒斯坦之地
3)广义上,指整个巴勒斯坦地区

5477Chanaan {khan-ah-an'} of Hebrew origin 03667;;n pr loc AV-Chanaan 2;2 Canaan ="lowland"

1)the land of Canaan
2)in a narrower sense:the part of Palestine lying west of the Jordan
3)in a wider sense:all of Palestine


G5478

G5478

5478Chanaanaios {khan-ah-an-ah'-yos} 源自5477;;形容词 AV-of Canaan 1;1

1)迦南人,被以色列人征服已先的古巴勒斯坦的居民
2)基督的时代:腓尼基人

5478Chanaanaios {khan-ah-an-ah'-yos} from 5477;;adj AV-of Canaan 1;1

1)Canaanite,the name of the ancient inhabitants of Palestine before its conquest by the Israelites
2)in Christ's time:a Phoenician


G5479

G5479

5479chara {khar-ah'} 源自5463;TDNT-9:359,1298;阴性名词 AV-joy 51,gladness 3,joyful 1,joyous 1,joyfulness 1, joyfully +33261,greatly 1;59

1)喜乐,快乐
-1a)由你那里得着的快乐
-1b)喜乐的原因
--1b1)某人是另一个人喜乐的原因

5479chara {khar-ah'} from 5463;TDNT-9:359,1298;n f AV-joy 51,gladness 3,joyful 1,joyous 1,joyfulness 1, joyfully +33261,greatly 1;59

1)joy,gladness
-1a)the joy received from you
-1b)the cause or occasion of joy
--1b1)of persons who are one's joy


G5480

G5480

5480charagma {khar'-ag-mah} 与5482同源;TDNT-9:416,1308;中性名词 AV-mark 8,抑音符n 1;9

1)印章,盖印记号
-1a)印在额前或是在右手的记号, 作为敌基督跟随者的记号
-1b)烙印在马身的记号
2)雕刻之物,雕塑,雕刻品
-2a)崇拜偶像之神像

5480charagma {khar'-ag-mah} from the same as 5482;TDNT-9:416,1308;n n AV-mark 8,graven 1;9

1)a stamp,an imprinted mark
-1a)of the mark stamped on the forehead or the right hand as the badge of the followers of the Antichrist
-1b)the mark branded upon horses
2)thing carved,sculpture,graven work
-2a)of idolatrous images


G5481

G5481

5481charakter {khar-ak-tare'} 与5482同源;TDNT-9:418,1308;阳性名词 AV-express image 1;1

1)雕凿切割用的工具
2)雕塑或烙印在那种工具上的印记
-2a)烧印上去的一个记号或图像

5481charakter {khar-ak-tare'} from the same as 5482;TDNT-9:418,1308;n m AV-express image 1;1

1)the instrument used for engraving or carving
2)the mark stamped upon that instrument or wrought out on it
-2a)a mark or figure burned in (Lev.13:28)or stamped on,an impression
-2b)the exact expression (the image)of any person or thing,marked likeness,precise reproduction in every respect,i.e facsimile


G5482

G5482

5482charax {khar'-ax} from charasso (增强点,近似1125透过"抓"之想法);;阳性名词 AV-trench 1;1

1)木栅,木桩
2)垣或分道物
-2a)在土地,石头,树木,和木材堆积在一起之间的界限

5482charax {khar'-ax} from charasso (to sharpen to a point,akin to 1125through the idea of scratching);;n m AV-trench 1;1

1)a pale or stake,a palisade
2)a palisade or rampart
-2a)pales between which earth,stones,trees,and timbers are heaped and packed together


G5483

G5483

5483charizomai {khar-id'-zom-ahee}
-5485的关身语态;TDNT-9:372,1298;动词 AV-forgive 11,give 6,freely give 2,deliver 2,grant 1, frankly forgive 1;23

1)惠施(白白给予)
2)取消债务
3)赦罪,宽恕

5483charizomai {khar-id'-zom-ahee} middle voice from 5485;TDNT-9:372,1298;v AV-forgive 11,give 6,freely give 2,deliver 2,grant 1, frankly forgive 1;23

1)to do something pleasant or agreeable (to one),to do a favour to, gratify
-1a)to show one's self gracious,kind,benevolent
-1b)to grant forgiveness,to pardon
-1c)to give graciously,give freely,bestow
--1c1)to forgive
--1c2)graciously to restore one to another
--1c3)to preserve for one a person in peril


G5484

G5484

5484charin {khar'-in}
-5845做为介词的直接受格;介系词 AV-for this cause +51273,because of 2,wherefore +37391, wherefore 51011,for ...sake 1,to speak reproachfully +30591;9

1)为了,为了.....的缘故
2)因此,为此

5484charin {khar'-in} accusative case of 5485as preposition;;prep AV-for this cause +51273,because of 2,wherefore +37391, wherefore 51011,for ...sake 1,to speak reproachfully +30591;9

1)in favour of,for the pleasure of
2)for,for the sake of
3)on this account,for this cause


G5485

G5485

5485charis {khar'-ece} 源自5463;TDNT-9:372,1298;阴性名词 AV-grace 130,favour 6,thanks 4,thank 4,thank +21923, pleasure 2,misc 7;156

1)恩典
-1a)给予喜乐,愉快,欣喜,甜美,魅力,美好之言词上的恩典
2)善意,仁爱,恩惠
-2a)指用其圣洁作用在众人的上帝使他们回转向基督、保守、坚固、加添他们 对基督的信仰、认识、爱慕并激起他们操练基督徒美德的慈悲善行
3)起因于恩典之事物
-3a)受神恩所掌管的人之灵性状况
-3b)恩典的标记或证据,利益
--3b1)恩典的礼物
--3b2)利益,慷慨
4)感谢,(为利益,服务,恩惠),报酬,报答

5485charis {khar'-ece} from 5463;TDNT-9:372,1298;n f AV-grace 130,favour 6,thanks 4,thank 4,thank +21923, pleasure 2,misc 7;156

1)grace
-1a)that which affords joy,pleasure,delight,sweetness,charm, loveliness:grace of speech
2)good will,loving-kindness,favour
-2a)of the merciful kindness by which God,exerting his holy influence upon souls,turns them to Christ,keeps,strengthens, increases them in Christian faith,knowledge,affection,and kindles them to the exercise of the Christian virtues
3)what is due to grace
-3a)the spiritual condition of one governed by the power of divine grace
-3b)the token or proof of grace,benefit
--3b1)a gift of grace
--3b2)benefit,bounty
4)thanks,(for benefits,services,favours),recompense,reward


G5486

G5486

5486charisma {khar'-is-mah} 从5483而来;TDNT-9:402,1298;中性名词 AV-gift 15,free gift 2;17

1)不求授者之回报的施恩
2)因神恩所给的恩赐
3)信心,知识,圣洁,美德等的恩赐
4)圣恩的经济(计算上),相信因着基督已付上的代价而将赦罪与永生给了罪人
5)恩典或恩赐表示超自然力量,区分出某些基督徒及使得他们能事奉基督的教会, 由于神恩藉圣灵运在他们心灵之接纳

5486charisma {khar'-is-mah} from 5483;TDNT-9:402,1298;n n AV-gift 15,free gift 2;17

1)a favour with which one receives without any merit of his own
2)the gift of divine grace
3)the gift of faith,knowledge,holiness,virtue
4)the economy of divine grace,by which the pardon of sin and eternal salvation is appointed to sinners in consideration of the merits of Christ laid hold of by faith
5)grace or gifts denoting extraordinary powers,distinguishing certain Christians and enabling them to serve the church of Christ,the reception of which is due to the power of divine grace operating on their souls by the Holy Spirit


G5487

G5487

5487charitoo {khar-ee-to'-o} 源自5485;TDNT-9:372,1298;动词 AV-be highly favoured 1,make accepted 1;2

1)懂礼貌的、得体的
-1a)迷人的,可爱的,令人愉快的
2)用恩典仔细研究,用恩惠来进行
3)因为神的祝福而光荣

5487charitoo {khar-ee-to'-o} from 5485;TDNT-9:372,1298;v AV-be highly favoured 1,make accepted 1;2

1)to make graceful
-1a)charming,lovely,agreeable
2)to peruse with grace,compass with favour
3)to honour with blessings


G5488

G5488

5488Charrhan {khar-hran'} 源于希伯来文02771;;专有地名 AV-Charran 2;2 哈兰="登山家"

1)米索波大米的一个充满古老遗迹的城市,因Crassus大军在此溃败而出名 Crassus的大军于西元前53年于此被Parthian击溃,他自身也遭到谋杀.

5488Charrhan {khar-hran'} of Hebrew origin 02771;;n pr loc AV-Charran 2;2 Haran ="a mountaineer"

1)a city in Mesopotamia,of great antiquity and made famous by the defeat of Crassus


G5489

G5489

5489chartes {khar'-tace} 与5482同源;;阳性名词 AV-paper 1;1

1)纸

5489chartes {khar'-tace} from the same as 5482;;n m AV-paper 1;1

1)paper


G5490

G5490

5490chasma {khas'-mah} 源于一已不使用的prim chao (打哈欠)之一型;;中性名词 AV-gulf 1;1

1)深坑,裂口,深渊

5490chasma {khas'-mah} from a form of an obsolete prim chao (to "gape"or "yawn");;n n AV-gulf 1;1

1)a gaping opening,a chasm,a gulf


G5491

G5491

5491cheilos {khi'-los} 源于5490之同一型;;中性名词 AV-lip 6,shore 1;7

1)嘴唇,指说话的嘴
2)隐喻.海边,海岸

5491cheilos {khi'-los} from a form of the same as 5490;;n n AV-lip 6,shore 1;7

1)a lip,of the speaking mouth
2)metaph.the sea shore


G5492

G5492

5492cheimazo {khi-mad'-zo} 源自与...同5494;;动词 AV-be tossed with tempest 1;1

1)被暴风雨所围困,被海浪抛上抛下

5492cheimazo {khi-mad'-zo} from the same as 5494;;v AV-be tossed with tempest 1;1

1)to afflict with a tempest,to toss about upon the waves


G5493

G5493

5493cheimarrhos {khi'-mar-hros} 源自the base of 5494and 4482;;形容词 AV-brook 1;1

1)冬季的水流,洪流的,奔流的

5493cheimarrhos {khi'-mar-hros} from the base of 5494and 4482;;adj AV-brook 1;1

1)flowing in winter,a torrent


G5494

G5494

5494cheimon {khi-mone'} 源自cheo的一个衍生字(倾泻,近似5490的基础透过 通道的意念),暴风雨的意思(有如一个倾盆大雨);;阳性名词 AV-winter 4,tempest 1,foul weather 1;6

1)冬天
-1a)暴风雨的天气
-1b)冬天,冬季

5494cheimon {khi-mone'} from a derivative of cheo (to pour,akin to the base of 5490through the idea of a channel),meaning a storm (as pouring rain);;n m AV-winter 4,tempest 1,foul weather 1;6

1)winter
-1a)stormy or rainy weather,a tempest
-1b)winter,the winter season


G5495

G5495

5495cheir {khire} 可能源于5494,取其同意字5490字意(取其净空以抓取之意);TDNT-9:424,1309;阴性名词 AV-hand 178,not tr 1;179

1)经由别人的帮助或仲介,藉由任一人
2)比喻用法,用以指神的大能,活力,权力
-2a)在创造这宇宙上
-2b)在扶持与保守上(神一直在保守及辅助)
-2c)在惩罚上
-2d)在决定及掌握人的命运上

5495cheir {khire} perhaps from the base of 5494in the sense of its congener the base of 5490(through the idea of hollowness for grasping); TDNT-9:424,1309;n f AV-hand 178,not tr 1;179

1)by the help or agency of any one,by means of any one
2)fig.applied to God symbolising his might,activity,power
-2a)in creating the universe
-2b)in upholding and preserving (God is present protecting and aiding one)
-2c)in punishing
-2d)in determining and controlling the destinies of men


G5496

G5496

5496cheiragogeo {khi-rag-ogue-eh'-o} TDNT-9:435,1309;动词 AV-lead by the hand 2;2

1)以手牵引

5496cheiragogeo {khi-rag-ogue-eh'-o} from 5497;TDNT-9:435,1309;v AV-lead by the hand 2;2

1)to lead by the hand


G5497

G5497

5497cheiragogos {khi-rag-o-gos'} 源于5495和重复71而来;TDNT-9:435,1309;阳性名词 AV-some to lead by the hand 1;1

1)用手牵引

5497cheiragogos {khi-rag-o-gos'} from 5495and a reduplicated form of 71;TDNT-9:435,1309;n m AV-some to lead by the hand 1;1

1)leading one by the hand


G5498

G5498

5498cheirographon {khi-rog'-raf-on} 源自5495及1125的混合;TDNT-9:435,1309;中性名词 AV-handwriting 1;1

1)笔迹,用手写下来的字
2)用手写下的单据，用以纪录别人存放在他那里的款项，或者他 向人借用的款项，以及何时将要归还这笔钱。借据。西2:14

5498cheirographon {khi-rog'-raf-on} from a compound of 5495and 1125;TDNT-9:435,1309;n n AV-handwriting 1;1

1)a handwriting,what one has written by his own hand
2)a note of hand or writing in which one acknowledges that money has either been deposited with him or lent to him by another, to be returned at the appointed time


G5499

G5499

5499cheiropoietos {khi-rop-oy'-ay-tos} 源于5495和一衍生于4160的字;TDNT-9:436,1309;形容词 AV-made with hands 5,made by hands 1;6

1)用手做出来,亦即手工作品
-1a)指圣殿,庙宇
-1b)指割礼
-1c)指偶像

5499cheiropoietos {khi-rop-oy'-ay-tos} from 5495and a derivative of 4160;TDNT-9:436,1309;adj AV-made with hands 5,made by hands 1;6

1)made by the hands i.e the skill of men
-1a)of temples
-1b)of circumcision
-1c)of idols


G5500

G5500

5500cheirotoneo {khi-rot-on-eh'-o} 源自a comparative of 5495and teino (to stretch);TDNT-9:437,1309;动词 AV-ordain 3,choose 1;4

1)伸手投票
2)以票选任派或委任某职务
3)选举,设计,指派

5500cheirotoneo {khi-rot-on-eh'-o} from a comparative of 5495and teino (to stretch);TDNT-9:437,1309;v AV-ordain 3,choose 1;4

1)to vote by stretching out the hand
2)to create or appoint by vote:one to have charge of some office or duty
3)to elect,create,appoint


G5501

G5501

5501cheiron {khi'-rone}
-2556的不规则变化的比较级;;形容词 AV-worse 7,sorer 1,worse +1519+35881, worse and worse +1909+35881,a worse thing +51001;11

1)更糟,更差,更坏

5501cheiron {khi'-rone} irregular comparative of 2556;;adj AV-worse 7,sorer 1,worse +1519+35881, worse and worse +1909+35881,a worse thing +51001;11

1)worse


G5502

G5502

5502cheroubim {kher-oo-beem'} 希伯来字03742的复数;TDNT-9:438,1312;复数中性名词 AV-cherubim 1;1

1)基路伯,固定约柜盖子上的两个带翅的活物的像,约柜原是放在以色列人的圣幕中的至圣所, 后被移至所罗门王所建的圣殿中的至圣所.此二像面互相向,脸朝下向着约柜的盖子,以其 张开的翅遮盖了约柜.在其二者中间的位置被认为是神所处的地方.

5502cheroubim {kher-oo-beem'} plural of Hebrew origin 03742;TDNT-9:438,1312;n n pl AV-cherubim 1;1

1)cherubim,two golden figures of living creatures with two wings; they were fastened to the lid of the ark of the covenant in the holy of holies (both at the sacred tabernacle and of Solomon's temple)in such a manner that their faces were turned towards each other and down towards the lid,which they overshadowed with their expanded wings.Between these figures God was regarded as having fixed his dwelling place.


G5503

G5503

5503chera {khay'-rah} 阴性的推测衍生字，显然的藉着「不足」的意念源自5490 ;TDNT-9:440,1313;阴性名词 AV-widow 27;27

1)寡妇
2)隐喻：一个城市被剥夺掉居民以及财富，这种情况被描绘成「寡妇」

5503chera {khay'-rah} feminine of a presumed derivative apparently from the base of
-5490through the idea of deficiency;TDNT-9:440,1313;n f AV-widow 27;27

1)a widow
2)metaph.a city stripped of its inhabitants and riches is represented under the figure of a widow


G5504

G5504

5504chthes {khthes} 找不到和其相近的字;;副词 AV-yesterday 3;3

1)昨天

5504chthes {khthes} of uncertain derivation;;adv AV-yesterday 3;3

1)yesterday


G5505

G5505

5505chilias {khil-ee-as'} 源于5507;TDNT-9:466,1316;阴性名词 AV-thousand 23;23

1)一千个,一千

5505chilias {khil-ee-as'} from 5507;TDNT-9:466,1316;n f AV-thousand 23;23

1)a thousand,the number one thousand


G5506

G5506

5506chiliarchos {khil-ee'-ar-khos} 源自5507及757;;阳性名词 AV-chief captain 19,captain 2,high captain 1;22

1)千夫长,一千个士兵的指挥官
2)一个罗马军事法庭的指挥官
3)任何军队的指挥官

5506chiliarchos {khil-ee'-ar-khos} from 5507and 757;;n m AV-chief captain 19,captain 2,high captain 1;22

1)a chiliarch,the commander of a thousand soldiers
2)the commander of a Roman cohort (a military tribunal)
3)any military commander


G5507

G5507

5507chilioi {khil'-ee-oy} 不确定affinity 之复数;TDNT-9:466,1316;形容词 AV-thousand 11;11

1)一千

5507chilioi {khil'-ee-oy} plural of uncertain affinity;TDNT-9:466,1316;adj AV-thousand 11;11

1)a thousand


G5508

G5508

5508Chios {khee'-os} 来源不明;;专有地名 AV-Chios 1;1 基阿="被雪覆盖的,多雪的"

1)爱琴海中的一个岛,介在撒摩和Lesbos之间,距吕大的海岸不远

5508Chios {khee'-os} of uncertain derivation;;n pr loc AV-Chios 1;1 Chios ="snowy"

1)is an island in the Aegean,between Samos and Lesbos,not far from the shore of Lydia


G5509

G5509

5509chiton {khee-tone'} of foreign origin 03801;;阳性名词 AV-coat 9,garment 1,clothes 1;11

1)紧身上衣,内衣,通常穿在衣服最里面,外衣,外袍

5509chiton {khee-tone'} of foreign origin 03801;;n m AV-coat 9,garment 1,clothes 1;11

1)a tunic,an undergarment,usually worn next to the skin,a garment, a vestment


G5510

G5510

5510chion {khee-one'} 可能近似5490的字源(5465)或5494(意为减少或空的);;阴性名词 AV-snow 3;3

1)雪

5510chion {khee-one'} perhaps akin to the base of 5490(5465)or 5494(as descending or empty);;n f AV-snow 3;3

1)snow


G5511

G5511

5511chlamus {khlam-ooce'} 字源不详;;阴性名词 AV-robe 2;2

1)一件chalamys,通常是穿在束腰外衣上的外袍
2)士兵,军官,地方行政官,国王,皇帝所穿的一种短披风

5511chlamus {khlam-ooce'} of uncertain derivation;;n f AV-robe 2;2

1)a chalamys,an outer garment usually worn over the tunic
2)a kind of short cloak worn by soldiers,military officers, magistrates,kings,emperors


G5512

G5512

5512chleuazo {khlyoo-ad'-zo} 源自a derivative probably of 5491;;动词 AV-mock 2;2

1)嘲笑,嘲弄,讥诮别人

5512chleuazo {khlyoo-ad'-zo} from a derivative probably of 5491;;v AV-mock 2;2

1)to mock,deride,jeer


G5513

G5513

5513chliaros {khlee-ar-os'} 源自chlio (to warm);TDNT-2:876,296;形容词 AV-lukewarm 1;1

1)温热的,微温的
2)隐喻.灵性上起起伏伏,在爱心上忽而热情忽而怠惰

5513chliaros {khlee-ar-os'} from chlio (to warm);TDNT-2:876,296;adj AV-lukewarm 1;1

1)tepid,lukewarm
2)metaph.of the condition of the soul wretchedly fluctuating between a torpor and a fervour of love


G5514

G5514

5514Chloe {khlo'-ay} 显然源自一基本字型,"绿";;阴性专有名词 AV-Chloe 1;1 革来氏="绿色药草"

1)在哥林多的一位基督徒妇女

5514Chloe {khlo'-ay} from apparently a primary word,"green";;n pr f AV-Chloe 1;1 Chloe ="a green herb"

1)a Christian woman of Corinth


G5515

G5515

5515chloros {khlo-ros'} 源自与...同5514;;形容词 AV-green 3,pale 1;4

1)青绿色的
2)淡黄色,　鹅黄色

5515chloros {khlo-ros'} from the same as 5514;;adj AV-green 3,pale 1;4

1)green
2)yellowish pale


G5516

G5516

5516chi xi stigma {khee xee stig'-ma} the 22d,14th and an obsolete letter (4742as a cross)of the Greek alphabet (intermediate between the 5th and 6th),used as 数s;;数representation AV-six hundred threescore and six 1;1

1)六百六十六,其意义成为过多徒劳无益揣测的根源

5516chi xi stigma {khee xee stig'-ma} the 22d,14th and an obsolete letter (4742as a cross)of the Greek alphabet (intermediate between the 5th and 6th),used as numbers;;number representation AV-six hundred threescore and six 1;1

1)six hundred and sixty six,the meaning of which is the basis of much vain speculation


G5517

G5517

5517choikos {kho-ik-os'} 源自5522;TDNT-9:472,1318;形容词 AV-earthly 4;4

1)使土地的,土质的

5517choikos {kho-ik-os'} from 5522;TDNT-9:472,1318;adj AV-earthly 4;4

1)made of earth,earthy


G5518

G5518

5518choinix {khoy'-nix} 字源不详;;阴性名词 AV-measure 2;2

1)1choenix,干物的度量单位,相当于4cotylae 或2setarii (小于我们的夸脱,一公升)(或相当于一个人普通一天的食量)

5518choinix {khoy'-nix} of uncertain derivation;;n f AV-measure 2;2

1)a choenix,a dry measure,containing four cotylae or two setarii (less than our quart,one litre)(or as much as would support a man of moderate appetite for a day)


G5519

G5519

5519choiros {khoy'-ros} 来源不明;;阳性名词 AV-swine 14;14

1)猪

5519choiros {khoy'-ros} of uncertain derivation;;n m AV-swine 14;14

1)a swine


G5520

G5520

5520cholao {khol-ah'-o} 源自5521;;动词 AV-be angry 1;1

1)易怒
2)气愤
3)生气,使人震怒

5520cholao {khol-ah'-o} from 5521;;v AV-be angry 1;1

1)to be atrabilious
2)to be mad
3)to be angry,enraged


G5521

G5521

5521chole {khol-ay'} 源自可能近似与5514相同意思的同义字(源自绿色色彩);;阴性名词 AV-gall 2;2

1)胆汁,苦胆汁
2)在旧约圣经里习惯用于其他苦的东西
-2a)苦艾
-2b)可能是没药

5521chole {khol-ay'} from an equivalent perhaps akin to the same as 5514(from the greenish hue);;n f AV-gall 2;2

1)bile,gall
2)in the OTused of other bitter things
-2a)wormwood
-2b)possibly myrrh


G5522

G5522

5522choos {kho'-os} 以5494为基的字;;阳性名词 AV-dust 2;2

1)耙起的土,土堆
2)土尘

5522choos {kho'-os} from the base of 5494;;n m AV-dust 2;2

1)earth dug out,an earth heap
2)dust


G5523

G5523

5523Chorazin {khor-ad-zin'} 来源不明;;专有地名 AV-Chorazin 2;2 哥拉汛="烟火熔炉"

1)在加利利的一个城镇

5523Chorazin {khor-ad-zin'} of uncertain derivation;;n pr loc AV-Chorazin 2;2 Chorazin ="a furnace of smoke"

1)a town in Galilee


G5524

G5524

5524choregeo {khor-ayg-eh'-o} 源自a compound of 5525and 71;;动词 AV-minister 1,give 1;2

1)合唱团领袖,领导合唱团
2)负担合唱队的所有开支
3)提供担负合唱队的一切所需
4)供应,丰富的供给

5524choregeo {khor-ayg-eh'-o} from a compound of 5525and 71;;v AV-minister 1,give 1;2

1)to be a chorus leader,lead a chorus
2)to furnish the chorus at one's own expense
3)to procure and supply all things necessary to fit out a chorus
4)to supply,furnish abundantly


G5525

G5525

5525choros {khor-os'} 来源不明;;阳性名词 AV-dancing 1;1

1)一帮舞者和歌者,绕圈圈的舞步,舞蹈,跳舞

5525choros {khor-os'} of uncertain derivation;;n m AV-dancing 1;1

1)a band (of dancers and singers),circular dance,a dance,dancing


G5526

G5526

5526chortazo {khor-tad'-zo} 源自5528;;动词 AV-fill 12,be full 1,satisfy 1,feed 1;15

1)以芳草、青草、干草喂养,用食物充满、满足,养肥
-1a)只对动物而言
2)充满、满足人
3)实现或满足任何人的渴望

5526chortazo {khor-tad'-zo} from 5528;;v AV-fill 12,be full 1,satisfy 1,feed 1;15

1)to feed with herbs,grass,hay,to fill,satisfy with food, to fatten
-1a)of animals
2)to fill or satisfy men
3)to fulfil or satisfy the desire of any one


G5527

G5527

5527chortasma {khor'-tas-mah} 源于5526;;中性名词 AV-sustenance 1;1

1)饲料,动物的食粮
2)食物,(蔬菜)食粮,不论是给人吃的或给动物吃的

5527chortasma {khor'-tas-mah} from 5526;;n n AV-sustenance 1;1

1)feed,fodder for animals
2)food,(vegetable)sustenance,whether for men or flocks


G5528

G5528

5528chortos {khor'-tos} 显然为基本字型;;阳性名词 AV-grass 12,blade 2,hay 1;15

1)青草生长并动物吃草的地方
2)青草,牧草,干草,粮草
-2a)指绿色青草
-2b)指生长的庄稼

5528chortos {khor'-tos} apparently a primary word;;n m AV-grass 12,blade 2,hay 1;15

1)the place where grass grows and animals graze
2)grass,herbage,hay,provender
-2a)of green grass
-2b)of growing crops


G5529

G5529

5529Chouzas {khood-zas'} 来源不明;;阳性专有名词 AV-Chuza 1;1 苦撒="预言者"

1)希律安提帕的家宰

5529Chouzas {khood-zas'} of uncertain origin;;n pr m AV-Chuza 1;1 Chuza ="the seer"

1)the house steward of Herod Antipas


G5530

G5530

5530chraomai {khrah'-om-ahee} 关身语态语态of a primary动词(相当可能源自5495,to handle);;动词 AV-use 10,entreat 1;11

1)接受某借贷物品
2)借入,借钱,借东西
3)拿来使用
-3a)动用某样东西

5530chraomai {khrah'-om-ahee} middle voice of a primary verb (perhaps rather from 5495,to handle);;v AV-use 10,entreat 1;11

1)to receive a loan
2)borrow
3)to take for one's use,to use
-3a)to make use of a thing


G5531

G5531

5531chrao {khrah'-o} probably 与...同the base of 5530;;动词 AV-lend 1;1

1)把...借出 同义词见5827

5531chrao {khrah'-o} probably the same as the base of 5530;;v AV-lend 1;1

1)to lend For Synonyms see entry 5827


G5532

G5532

5532chreia {khri'-ah} 源自5530或5534;;阴性名词 AV-need 25,need +219214,necessity 3,use 2,needful 1, necessary 1,business 1,lack 1,wants 1;49

1)必需,需求
2)责任,事务

5532chreia {khri'-ah} from the base of 5530or 5534;;n f AV-need 25,need +219214,necessity 3,use 2,needful 1, necessary 1,business 1,lack 1,wants 1;49

1)necessity,need
2)duty,business


G5533

G5533

5533chreopheiletes {khreh-o-fi-let'-ace} 源于5531和3781的衍生字;;阳性名词 AV-debtor 2;2

1)债务人,借主

5533chreopheiletes {khreh-o-fi-let'-ace} from a derivative of 5531and 3781;;n m AV-debtor 2;2

1)a debtor


G5534

G5534

5534chre {khray} third person singular of the same as 5530or 5531used impersonally;;v AV-ought 1;1

1)有需要,应当
2)有必要 同义词见5829

5534chre {khray} third person singular of the same as 5530or 5531used impersonally;;v AV-ought 1;1

1)it is necessary
2)it behooves For Synonyms see entry 5829


G5535

G5535

5535chrezo {khrade'-zo} 源自5532;;动词 AV-have need 3,need 2;5

1)需用,需求

5535chrezo {khrade'-zo} from 5532;;v AV-have need 3,need 2;5

1)to have need of,to be in want of


G5536

G5536

5536chrema {khray'-mah} 一个基本的字;TDNT-9:480,1319;中性名词 AV-money 4,riches 3,7

1)一个事件,一个东西,事物,事件,事情,物件,事务
-1a)尤其指金钱,财富

5536chrema {khray'-mah} a primitive word;TDNT-9:480,1319;n n AV-money 4,riches 3,7

1)a thing,a matter,affair,event,business
-1a)spec.money,riches


G5537

G5537

5537chrematizo {khray-mat-id'-zo} 源于5536;TDNT-9:480,1319;动词 AV-be warned of God 3,call 2,be admonished of God 1,reveal 1, speak 1,be warned from God 1;9

1)进行交易,处理事务,尤其指处理和公共有关的事情
-1a)指点某人有关处理公众事务的意见
-1b)回复别人对于指导,当下的询问,或要求等等
--1b1)指士师,法官,行政长官,统治者,君王等
2)对乞求神谕者的回应,给予宗教上的命令或训诫,由神来的指示
-2a)受到神启的命令,训示,或指示
-2b)神启异象的代言人,颁布神的命令
3)担负起或接受相关于所作公众事务的职衔
-3a)得到一个职位或头衔,被称作

5537chrematizo {khray-mat-id'-zo} from 5536;TDNT-9:480,1319;v AV-be warned of God 3,call 2,be admonished of God 1,reveal 1, speak 1,be warned from God 1;9

1)to transact business,esp.to manage public affairs
-1a)to advise or consult with one about public affairs
-1b)to make answer to those who ask for advice,present enquiries or requests,etc.
--1b1)of judges,magistrates,rulers,kings
2)to give a response to those consulting an oracle,to give a divine command or admonition,to teach from heaven
-2a)to be divinely commanded,admonished,instructed
-2b)to be the mouthpiece of divine revelations,to promulgate the commands of God
3)to assume or take to one's self a name from one's public business
-3a)to receive a name or title,be called


G5538

G5538

5538chrematismos {khray-mat-is-mos'} 源于5537;TDNT-9:482,1319;阳性名词 AV-answer of God 1;1

1)神的回应,神的启示,神喻

5538chrematismos {khray-mat-is-mos'} from 5537;TDNT-9:482,1319;n m AV-answer of God 1;1

1)a divine response,an oracle


G5539

G5539

5539chresimos {khray'-see-mos} 源自5540;;形容词 AV-profit 1;1

1)合用的,有益处的

5539chresimos {khray'-see-mos} from 5540;;adj AV-profit 1;1

1)fit for use,useful


G5540

G5540

5540chresis {khray'-sis} 源于5530;;阴性名词 AV-use 2;2

1)用处
-1a)指妇女在解决性欲上的用处

5540chresis {khray'-sis} from 5530;;n f AV-use 2;2

1)use
-1a)of the sexual use of a woman


G5541

G5541

5541chresteuomai {khraste-yoo'-om-ahee} 关身语态语态from 5543;TDNT-9:491,1320;动词 AV-be kind 1;1

1)行为举止表现温柔,有恩慈,和蔼相待

5541chresteuomai {khraste-yoo'-om-ahee} middle voice from 5543;TDNT-9:491,1320;v AV-be kind 1;1

1)to show one's self mild,to be kind,use kindness


G5542

G5542

5542chrestologia {khrase-tol-og-ee'-ah} 源于5543和3004的复合字;TDNT-9:492,1320;阴性名词 AV-good words 1;1

1)讨好人的言词,伪善却平实又似合理的论述

5542chrestologia {khrase-tol-og-ee'-ah} from a compound of 5543and 3004;TDNT-9:492,1320;n f AV-good words 1;1

1)fair speaking,the smooth and plausible address which simulates goodness


G5543

G5543

5543chrestos {khrase-tos'} 源自5530;TDNT-9:483,1320;形容词 AV-kind 2,easy 1,better 1,goodness 1,good 1,gracious 1;7

1)合适,合用的,有用有帮助的
-1a)良善正直的,好的
2)可管理的,易办妥的
-2a)温和的,舒服愉快的(对比于粗糙尖锐的,苦味辛酸的)
-2b)指事物:比较舒适的;指人:仁慈厚道有爱心的

5543chrestos {khrase-tos'} from 5530;TDNT-9:483,1320;adj AV-kind 2,easy 1,better 1,goodness 1,good 1,gracious 1;7

1)fit,fit for use,useful
-1a)virtuous,good
2)manageable
-2a)mild,pleasant (as opp.to harsh,hard sharp,bitter)
-2b)of things:more pleasant,of people,kind,benevolent


G5544

G5544

5544chrestotes {khray-stot'-ace} 源于5543;TDNT-9:489,1320;阴性名词 AV-goodness 4,kindness 4,good 1,gentleness 1;10

1)道德高尚,正直
2)仁慈,和善

5544chrestotes {khray-stot'-ace} from 5543;TDNT-9:489,1320;n f AV-goodness 4,kindness 4,good 1,gentleness 1;10

1)moral goodness,integrity
2)benignity,kindness


G5545

G5545

5545chrisma {khris'-mah} 源于5548;TDNT-9:493,1322;中性名词 AV-anointing 2,unction 1;3

1)用来涂摸的任何东西,软膏,油膏;通常希伯来人是用油及作香料的草药等作成.油膏 之礼用于祭司的就职典礼中.

5545chrisma {khris'-mah} from 5548;TDNT-9:493,1322;n n AV-anointing 2,unction 1;3

1)anything smeared on,unguent,ointment,usually prepared by the Hebrews from oil and aromatic herbs.Anointing was the inaugural ceremony for priests


G5546

G5546

5546Christianos {khris-tee-an-os'} 源于5547;TDNT-9:493,1322;阳性专有名词 AV-Christian 3;3

1)基督徒,基督的跟随者

5546Christianos {khris-tee-an-os'} from 5547;TDNT-9:493,1322;n pr m AV-Christian 3;3

1)Christian,a follower of Christ


G5547

G5547

5547Christos {khris-tos'} 源自5548;TDNT-9:493,1322;形容词 钦定本-Christ 569;569 基督=「受膏的」

1)基督是弥赛亚,上帝的儿子
2)受膏的

5547Christos {khris-tos'} from 5548;TDNT-9:493,1322;adj AV-Christ 569;569 Christ ="anointed"

1)Christ was the Messiah,the Son of God
2)anointed


G5548

G5548

5548chrio {khree'-o} 可能和5530近似,取其接触的意思;TDNT-9:493,1322;动词 AV-anoint 5;5

1)以油膏膏之
-1a)封予耶稣弥赛亚的职分,并赐予他行事所需的权柄
-1b)指基督徒承受圣灵的洗礼 其同意字,见5805

5548chrio {khree'-o} probably akin to 5530through the idea of contact;TDNT-9:493,1322;v AV-anoint 5;5

1)to anoint
-1a)consecrating Jesus to the Messianic office,and furnishing him with the necessary powers for its administration
-1b)enduing Christians with the gifts of the Holy Spirit For Synonyms see entry 5805


G5549

G5549

5549chronizo {khron-id'-zo} 源于5550;;动词 AV-delay 2,tarry 2,tarry so long 1;5

1)拖拖拉拉,拖延,耽搁,延迟

5549chronizo {khron-id'-zo} from 5550;;v AV-delay 2,tarry 2,tarry so long 1;5

1)to linger,delay,tarry


G5550

G5550

5550chronos {khron'-os} 起源不明确;TDNT-9:581,1337;阳性名词 AV-time 33,season 4,while 2,a while 2,space 2, oftentimes +41831,not tr 5,misc 4;53

1)一段或长或短的时间 同义字,参见5853

5550chronos {khron'-os} of uncertain derivation;TDNT-9:581,1337;n m AV-time 33,season 4,while 2,a while 2,space 2, oftentimes +41831,not tr 5,misc 4;53

1)time either long or short For Synonyms see entry 5853


G5551

G5551

5551chronotribeo {khron-ot-rib-eh'-o} 源自a presumed compound of 5550and the base of 5147;;动词 AV-spend time 1;1

1)消耗时间,花时间

5551chronotribeo {khron-ot-rib-eh'-o} from a presumed compound of 5550and the base of 5147;;v AV-spend time 1;1

1)to wear away time,spend time


G5552

G5552

5552chruseos {khroo'-seh-os} 源自5557;形容词 AV-golden 15,of gold 3;18

1)金的
2)金子做的
3)金子镶嵌或包裹的

5552chruseos {khroo'-seh-os} from 5557;;adj AV-golden 15,of gold 3;18

1)golden
2)made of gold
3)overlaid or covered with gold


G5553

G5553

5553chrusion {khroo-see'-on} 表示小尺寸的5557;;中性名词 AV-gold 9;9

1)金,指埋在地中的金矿及被挖掘出来的金子
2)指将金子熔炼重燽所作的精品
-2a)金币
-2b)金的饰物
-2c)金子所做的珍品

5553chrusion {khroo-see'-on} diminutive of 5557;;n n AV-gold 9;9

1)gold,both that which lies imbedded in the earth and is dug out of it
2)that which has been smelted and wrought
-2a)of a gold coin
-2b)of golden ornaments
-2c)of precious things made of gold


G5554

G5554

5554chrusodaktulios {khroo-sod-ak-too'-lee-os} 源自5557and 1146;;形容词 AV-with a gold ring 1;1

1)有金戒指的,以金戒指为妆装饰

5554chrusodaktulios {khroo-sod-ak-too'-lee-os} from 5557and 1146;;adj AV-with a gold ring 1;1

1)gold ringed,adorned with gold rings


G5555

G5555

5555chrusolithos {khroo-sol'-ee-thos} 源自5557和3037;;阳性名词 AV-chrysolite 1;1

1)贵橄榄石,一种黄金色的珍贵石头{启21:20}

5555chrusolithos {khroo-sol'-ee-thos} from 5557and 3037;;n m AV-chrysolite 1;1

1)chrysolite is a precious stone of golden colour


G5556

G5556

5556chrusoprasos {khroo-sop'-ras-os} 源于5557和prason (韭菜);;阳性名词 AV-chrysoprasus 1;1

1)chrysoprasus 是一种绿色近于金色(chrusos,5557)的石头,因此而得名; 如在胸牌上的玛瑙,其原是拿弗他利的宝石(Gill)

5556chrusoprasos {khroo-sop'-ras-os} from 5557and prason (a leek);;n m AV-chrysoprasus 1;1

1)chrysoprasus is a stone of green colour,inclined to that of gold,from whence it has its name;for this is agate in the breast plate,which was Naphtali's stone.(Gill)


G5557

G5557

5557chrusos {khroo-sos'} 可能源于5530的字源(取其金质工具的意思),金;;阳性名词 AV-gold 13;13

1)由金子所制的贵重之物,金质装饰品
-1a)神所显示的一个形像
-1b)印有图记的金子,金币

5557chrusos {khroo-sos'} perhaps from the base of 5530(through the idea of the utility of the metal),gold;;n m AV-gold 13;13

1)precious things made of gold,golden ornaments
-1a)an image made of gold
-1b)stamped gold,gold coin


G5558

G5558

5558chrusoo {khroo-so'-o} 源自5557;;动词 AV-deck 2;2

1)以金为装饰,把...镶金
-1a)指女人以大量的金饰品为妆饰使看起来像镶镀了金

5558chrusoo {khroo-so'-o} from 5557;;v AV-deck 2;2

1)to adorn with gold,to gild
-1a)of a woman ornamented with gold so profusely that she seems to be gilded


G5559

G5559

5559chros {khroce} 在触摸的意义上,可能近似5530的字源;;阳性名词 AV-body 1;1

1)身体的表面,皮肤

5559chros {khroce} probably akin to the base of 5530through the idea of handling;;n m AV-body 1;1

1)the surface of the body,the skin


G5560

G5560

5560cholos {kho-los'} 显然是一个字根;;形容词 AV-lame 10,halt 4,cripple 1;15

1)跛的,瘸腿的
-1a)一只脚伤残的,残废的,四肢不全的

5560cholos {kho-los'} apparently a primary word;;adj AV-lame 10,halt 4,cripple 1;15

1)lame
-1a)deprived of a foot,maimed


G5561

G5561

5561chora {kho'-rah} 以5490为基础而衍生出来的字，由广阔的地方这样的概念而来；阴性名词 AV-country 15,region 5,land 3,field 2,ground 1,coast 1;27

1)两个地方之间的空间，或者范围
2)一个地区或一个国家，亦即一片土地
-2a)在一个城巿周边的地区（乡村），或村庄，乡间
-2b)围绕在主要城巿四周地区的城巿
3)被梨过或耕作过的土地，地面 同义词见5875

5561chora {kho'-rah} from a derivative of the base of 5490through the idea of empty expanse;;n f AV-country 15,region 5,land 3,field 2,ground 1,coast 1;27

1)the space lying between two places or limits
2)a region or country i.e.a tract of land
-2a)the (rural)region surrounding a city or village,the country
-2b)the region with towns and villages which surround a metropolis
3)land which is ploughed or cultivated,ground For Synonyms see entry 5875


G5562

G5562

5562choreo {kho-reh'-o} 源自5561;;动词 AV-receive 3,contain 2,come 1,go 1,have place 1, cannot receive +37561,be room to receive 1;10

1)由一个地方,移到另一个地方,可15:17"运到"肚子里
-1a)悔改:彼后3:9乃愿人人都"悔改"
2)有空处可以接纳或盛某些东西.可2:2没有"空地";约8:3721:25"容"不下
-2a)比喻用法--寋容:林后7:2心宽大的收容我们
3)有进一步的行动,前进 同义词见5818

5562choreo {kho-reh'-o} from 5561;;v AV-receive 3,contain 2,come 1,go 1,have place 1, cannot receive +37561,be room to receive 1;10

1)to leave space (which may be filled or occupied by another), to make room,give place,yield
-1a)to retire
-1b)metaph.to betake one's self,turn one's self
2)to go forward,advance,proceed,succeed
3)to have space or room for receiving or holding something For Synonyms see entry 5818


G5563

G5563

5563chorizo {kho-rid'-zo} 源5561;;动词 AV-de分词8,separate 3,put asunder 2;13

1)分开,划分,使分裂,拆开,脱离,离开
-1a)离开丈夫或妻子
-1a)离婚
-1b)离开,离去

5563chorizo {kho-rid'-zo} from 5561;;v AV-depart 8,separate 3,put asunder 2;13

1)to separate,divide,part,put asunder,to separate one's self from, to depart
-1a)to leave a husband or wife
-1a)of divorce
-1b)to depart,go away


G5564

G5564

5564chorion {kho-ree'-on}
-5561的缩小型？？？;;中性名词 AV-field 3,land 3,place 2,parcel of ground 1,possession 1;10

1)地方
2)土地 见同义词5875

5564chorion {kho-ree'-on} diminutive of 5561;;n n AV-field 3,land 3,place 2,parcel of ground 1,possession 1;10

1)a space,a place,a region,a district
2)a piece of ground,a field,land For Synonyms see entry 5875


G5565

G5565

5565choris {kho-rece'} 源于5561;;副词 AV-without 35,beside 3,by itself 1;39

1)分离,除开
-1a)没有
-1b)除了...

5565choris {kho-rece'} from 5561;;adv AV-without 35,beside 3,by itself 1;39

1)separate,apart
-1a)without any
-1b)besides


G5566

G5566

5566choros {kho'-ros} 源于拉丁文;;阳性名词 AV-north west 1;1

1)西北风
2)指风吹来的方向,将天空分作四个方向时的其中一个方向

5566choros {kho'-ros} of Latin origin;;n m AV-north west 1;1

1)the northwest wind
2)for the quarter of the heavens from which the wind blows


G5567

G5567

5567psallo {psal'-lo} TDNT-8:489,1225;动词 AV-sing 3,sing psalms 1,make melody 1;5

1)原意为"摘","弹"(弦乐器)
2)歌唱,歌颂

5567psallo {psal'-lo} probably strengthened from psao (to rub or touch the surface, cf 5597);TDNT-8:489,1225;v AV-sing 3,sing psalms 1,make melody 1;5

1)to pluck off,pull out
2)to cause to vibrate by touching,to twang
-2a)to touch or strike the chord,to twang the strings of a musical instrument so that they gently vibrate
-2b)to play on a stringed instrument,to play,the harp,etc.
-2c)to sing to the music of the harp
-2d)in the NTto sing a hymn,to celebrate the praises of God in song


G5568

G5568

5568psalmos {psal-mos'} 源于5567;TDNT-8:489,1225;阳性名词 AV-psalm 5,Psalm 2;7

1)敲击,拨弦
-1a)敲打乐器的弦
-1b)圣乐,诗篇 其同义词,见5876

5568psalmos {psal-mos'} from 5567;TDNT-8:489,1225;n m AV-psalm 5,Psalm 2;7

1)a striking,twanging
-1a)of a striking the chords of a musical instrument
-1b)of a pious song,a psalm For Synonyms see entry 5876


G5569

G5569

5569pseudadelphos {psyoo-dad'-el-fos} 源于5571和80;TDNT-1:144,22;阳性名词 AV-false brother 2;2

1)假弟兄
2)指夸称是基督徒,却缺乏虔诚和对基督的认识的人

5569pseudadelphos {psyoo-dad'-el-fos} from 5571and 80;TDNT-1:144,22;n m AV-false brother 2;2

1)a false brother
2)one who ostentatiously professes to be a Christian,but is destitute of Christian knowledge and piety


G5570

G5570

5570pseudapostolos {psyoo-dap-os'-tol-os} 源于5571和652;TDNT-1:445,67;阳性名词 AV-false apostle 1;1

1)假使徒,指自己伪称是作基督的使徒的人

5570pseudapostolos {psyoo-dap-os'-tol-os} from 5571and 652;TDNT-1:445,67;n m AV-false apostle 1;1

1)a false apostle,one who falsely claims to be an ambassador of Christ


G5571

G5571

5571pseudes {psyoo-dace'} 源自5574;TDNT-9:594,1339;形容词 AV-liar 2,false 1;3

1)说谎的,虚假的,错谬的

5571pseudes {psyoo-dace'} from 5574;TDNT-9:594,1339;adj AV-liar 2,false 1;3

1)lying,deceitful,false


G5572

G5572

5572pseudodidaskalos {psyoo-dod-id-as'-kal-os} 源于5571和1320;TDNT-2:160,161;阳性名词 AV-false teacher 1;1

1)假教师,假师傅

5572pseudodidaskalos {psyoo-dod-id-as'-kal-os} from 5571and 1320;TDNT-2:160,161;n m AV-false teacher 1;1

1)a false teacher


G5573

G5573

5573pseudologos {psyoo-dol-og'-os} 源自5571and 3004;;形容词 AV-spe近似g lies 1;1

1)不正确的演说(教导),说谎话

5573pseudologos {psyoo-dol-og'-os} from 5571and 3004;;adj AV-speaking lies 1;1

1)speaking (teaching)falsely,speaking lies


G5574

G5574

5574pseudomai {psyoo'-dom-ahee} 一字根型动词的关身语态;TDNT-9:594,1339;动词 AV-lie 11,falsely 1;12

1)欺骗,说不实的话
2)以谎言诈骗人,欺哄

5574pseudomai {psyoo'-dom-ahee} middle voice of an apparently primary verb;TDNT-9:594,1339;v AV-lie 11,falsely 1;12

1)to lie,to speak deliberate falsehoods
2)to deceive one by a lie,to lie to


G5575

G5575

5575pseudomartur {psyoo-dom-ar'-toor} 源于5571和3144;TDNT-4:513,*;阳性名词 AV-false witness 3;3

1)假见证

5575pseudomartur {psyoo-dom-ar'-toor} from 5571and a kindred form of 3144;TDNT-4:513,*;n m AV-false witness 3;3

1)a false witness


G5576

G5576

5576pseudomartureo {psyoo-dom-ar-too-reh'-o} 源自5575;TDNT-4:513,564;动词 AV-bear false witness 6;6

1)诉说虚假见证的,作假见证,成为假见证人

5576pseudomartureo {psyoo-dom-ar-too-reh'-o} from 5575;TDNT-4:513,564;v AV-bear false witness 6;6

1)to utter falsehoods in giving testimony,to testify falsely, to bear false witness


G5577

G5577

5577pseudomarturia {psyoo-dom-ar-too-ree'-ah} 源于5575;TDNT-4:513,564;阴性名词 AV-false witness 2;2

1)假见证,不实的证言

5577pseudomarturia {psyoo-dom-ar-too-ree'-ah} from 5575;TDNT-4:513,564;n f AV-false witness 2;2

1)false witness,false testimony


G5578

G5578

5578pseudoprophetes {psyoo-dop-rof-ay'-tace} 源自5571and 4396;TDNT-6:781,952;阳性名词 钦定本-false prophet 11;11

1)模仿,受到神圣感动的先知,的动作的人,藉着神圣先知们 的名说出虚伪的话
2)假先知

5578pseudoprophetes {psyoo-dop-rof-ay'-tace} from 5571and 4396;TDNT-6:781,952;n m AV-false prophet 11;11

1)one who,acting the part of a divinely inspired prophet,utters falsehoods under the name of divine prophecies
2)a false prophet


G5579

G5579

5579pseudos {psyoo'-dos} 源于5574;TDNT-9:594,1339;中性名词 AV-lie 7,lying 2;9

1)谎言
2)刻意有意地造假
3)广义上,指任何虚假不实的东西
-3a)不正当的,不虔诚的,虚谎的戒命

5579pseudos {psyoo'-dos} from 5574;TDNT-9:594,1339;n n AV-lie 7,lying 2;9

1)a lie
2)conscious and intentional falsehood
3)in a broad sense,whatever is not what it seems to be
-3a)of perverse,impious,deceitful precepts


G5580

G5580

5580pseudochristos {psyoo-dokh'-ris-tos} 源于5571和5547;;阳性名词 AV-false Christ 2;2

1)假基督(假弥赛亚)
2)假称具弥赛亚的名号和职分的人

5580pseudochristos {psyoo-dokh'-ris-tos} from 5571and 5547;;n m AV-false Christ 2;2

1)a false Christ (or Messiah)
2)one who falsely lays claim to the name and office of the Messiah


G5581

G5581

5581pseudonumos {psyoo-do'-noo-mos} 源自5571and 3686;TDNT-5:282,694;形容词 AV-falsely so called 1;1

1)错误的称呼

5581pseudonumos {psyoo-do'-noo-mos} from 5571and 3686;TDNT-5:282,694;adj AV-falsely so called 1;1

1)falsely named


G5582

G5582

5582pseusma {psyoos'-mah} 源于5574;TDNT-9:594,1339;中性名词 AV-lie 1;1

1)虚假,谎言
2)背叛,不忠,指人不信神陷在罪中

5582pseusma {psyoos'-mah} from 5574;TDNT-9:594,1339;n n AV-lie 1;1

1)a falsehood,a lie
2)the perfidy by which a man by sinning breaks faith with God


G5583

G5583

5583pseustes {psyoos-tace'} 源于5574;TDNT-9:594,1339;阳性名词 AV-liar 10;10

1)说谎者
2)不守信用的人
3)虚伪不实又无信用的人

5583pseustes {psyoos-tace'} from 5574;TDNT-9:594,1339;n m AV-liar 10;10

1)a liar
2)one who breaks faith
3)a false and faithless man


G5584

G5584

5584pselaphao {psay-laf-ah'-o} 源于5567(参见5586)的字源;;动词 AV-handle 2,feel after 1,touch 1;4

1)摸触,用接触来获得感觉
2)隐喻.用心智来寻求思索某人或某物所代表的意义,揣摩

5584pselaphao {psay-laf-ah'-o} from the base of 5567(cf 5586);;v AV-handle 2,feel after 1,touch 1;4

1)to handle,touch and feel
2)metaph.mentally to seek after tokens of a person or a thing


G5585

G5585

5585psephizo {psay-fid'-zo} 源自5586;TDNT-9:604,1341;动词 AV-次数2;2

1)算出(秘密数字);见启13:18
2)计算(花费),见路14:28

5585psephizo {psay-fid'-zo} from 5586;TDNT-9:604,1341;v AV-count 2;2

1)to count with pebbles,to compute,calculate,reckon
2)to give one's vote by casting a pebble into the urn
3)to decide by voting


G5586

G5586

5586psephos {psay'-fos} 与5584同源;TDNT-9:604,1341;阴性名词 AV-stone 2,voice 1;3

1)小而磨滑的石头,小圆石,启2:17:一块白"石"，"石"上写着新名，...
2)投票(以计算小圆石来投票),徒26:10:投票反对和合作:出名定案) (古代的审判中以黑色小石来表示判决有罪,白色小石代表判定无罪)徒26:10:投票反对和合作:出名定案) (古代的审判中以黑色小石来表示判决有罪,白色小石代表判定无罪)

5586psephos {psay'-fos} from the same as 5584;TDNT-9:604,1341;n f AV-stone 2,voice 1;3

1)a small worn smooth stone,a pebble
-1a)in the ancient courts of justice the accused were condemned by black pebbles and the acquitted by white
2)a vote (on account of the use of pebbles in voting)


G5587

G5587

5587psithurismos {psith-oo-ris-mos'} 源于衍生于psithos (谣传,暗示性毁谤言语,可能近似于5574)的字;;阳性名词 AV-whispering 1;1

1)耳语,谣传,亦即私下流传的诽谤
2)玩蛇人的低声密语

5587psithurismos {psith-oo-ris-mos'} from a derivative of psithos (a whisper;by implication,a slander,probably akin to 5574);;n m AV-whispering 1;1

1)a whispering,i.e.secret slandering
2)of the magical murmuring of a charmer of snakes


G5588

G5588

5588psithuristes {psith-oo-ris-tace'} 与5587同源;;阳性名词 AV-whisperer 1;1

1)谣言,流言,毁谤

5588psithuristes {psith-oo-ris-tace'} from the same as 5587;;n m AV-whisperer 1;1

1)a whisperer,secret slanderer,detractor


G5589

G5589

5589psichion {psikh-ee'-on} 衍生于5567(碎屑),表示小尺寸的;;中性名词 AV-crumb 3;3

1)一小口,少量,碎屑

5589psichion {psikh-ee'-on} diminutive from a derivative of the base of 5567(meaning a crumb);;n n AV-crumb 3;3

1)a little morsel,a crumb


G5590

G5590

5590psuche {psoo-khay'} 源自5594;TDNT-9:608,1342;阴性名词 钦定本-soul 58,life 40,mind 3,heart 1,heartily +15371,not tr 2;105

1)气息，呼吸
-1a)生命的气息
--1a1)藉着呼吸赋与身体生命和张显它自己的那一个生命活动能力
--1a1a)指动物的气息
--1a12)指人的生命
-1b)生命
-1c)在其中有生命
--1c1)一个活的生命本质，一个活的魂
2)魂
-2a)感情，欲望，爱慕，嫌恶的中心所在地（我们的心，魂，等等）
-2b)是指（人类的）魂，因着魂的构成可以藉着正确的运用神所赐的帮助， 而能达到其最高的目的，和确实获得永恒的祝福，这个魂是指那一种 为了永存的生命而设计的道德的生命本质
-2c)是指那一个与身体不相同的本质，并且不会因死亡而毁灭（是与身体其他的部分有分别的）

5590psuche {psoo-khay'} from 5594;TDNT-9:608,1342;n f AV-soul 58,life 40,mind 3,heart 1,heartily +15371,not tr 2;105

1)breath
-1a)the breath of life
--1a1)the vital force which animates the body and shows itself in breathing
--1a1a)of animals
--1a12)of men
-1b)life
-1c)that in which there is life
--1c1)a living being,a living soul
2)the soul
-2a)the seat of the feelings,desires,affections,aversions (our heart,soul etc.)
-2b)the (human)soul in so far as it is constituted that by the right use of the aids offered it by God it can attain its highest end and secure eternal blessedness,the soul regarded as a moral being designed for everlasting life
-2c)the soul as an essence which differs from the body and is not dissolved by death (distinguished from other parts of the body)


G5591

G5591

5591psuchikos {psoo-khee-kos'} from 5590;TDNT-9:661,1342;adj AV-natural 4,sensual 2;6

1)呼吸气息的﹐或者属于呼吸气息
-1a)有呼吸气息的本质和特质
--1a1)动物生活的原则,那是人和野兽所拥有的共同点
-1b)被呼吸气息所掌管
--1b1)易被欲望和情感支配的感官本质

5591psuchikos {psoo-khee-kos'} from 5590;TDNT-9:661,1342;adj AV-natural 4,sensual 2;6

1)of or belonging to breath
-1a)having the nature and characteristics of the breath
--1a1)the principal of animal life,which men have in common with the brutes
-1b)governed by breath
--1b1)the sensuous nature with its subjection to appetite and passion


G5592

G5592

5592psuchos {psoo'-khos} 源于5594;;中性名词 AV-cold 3;3

1)冷

5592psuchos {psoo'-khos} from 5594;;n n AV-cold 3;3

1)cold


G5593

G5593

5593psuchros {psoo-chros'} 源自5592;TDNT-2:876,296;形容词 AV-cold 4;4

1)低温的,清凉的
-1a)指冰凉的水
2)隐喻.
-2a)冰冷,亦即懒散的,迟钝的
-2b)心中意向:指一个人缺乏热诚的基督徒的信心和对圣洁的渴望

5593psuchros {psoo-chros'} from 5592;TDNT-2:876,296;adj AV-cold 4;4

1)cold,cool
-1a)of cool water
2)metaph.
-2a)cold i.e.sluggish,inert
-2b)in mind:of one destitute of warm Christian faith and the desire for holiness


G5594

G5594

5594psucho {psoo'-kho} a primary verb;;动词 AV-wax cold 1;1

1)呼吸,吹,把东西吹凉
2)使渐渐变成凉的或冷的
3)隐喻.指逐渐减弱的爱

5594psucho {psoo'-kho} a primary verb;;v AV-wax cold 1;1

1)to breathe,blow,cool by blowing
2)to be made or grow cool or cold
3)metaph.of waning love


G5595

G5595

5595psomizo {pso-mid'-zo} 源自the base of 5596;;动词 AV-bestow to feed 1,feed 1;2

1)把一点点东西或把(食物的)碎屑喂进嘴巴
-1a)指婴儿,幼小的动物等等
2)喂食,养育
3)提供东西使某人能饱,供给别人

5595psomizo {pso-mid'-zo} from the base of 5596;;v AV-bestow to feed 1,feed 1;2

1)to feed by putting a bit or crumb (of food)into the mouth
-1a)of infants,young animals etc.
2)to feed,nourish
3)to give a thing to feed someone,feed out to


G5596

G5596

5596psomion {pso-mee'-on} 小的从5597为基础引申出;;中性名词 AV-sop 4;4

1)一点零碎,一点,少量

5596psomion {pso-mee'-on} diminutive from a derivative of the base of 5597;;n n AV-sop 4;4

1)a fragment,bit,morsel


G5597

G5597

5597psocho {pso'-kho} 扩展型from the same base as 5567;;动词 AV-rub 1;1

1)磨损,磨擦,磨成碎片

5597psocho {pso'-kho} prolongation from the same base as 5567;;v AV-rub 1;1

1)to rub,to rub to pieces


G5598

G5598

5598omega {o'-meg-ah} 基本字;TDNT-1:1,*;名词 AV-Omega 4;4

1)希腊文字母的最后一个字
2)最后

5598omega {o'-meg-ah} a primitive word;TDNT-1:1,*;n AV-Omega 4;4

1)the last letter in the Greek alphabet
2)the last


G5599

G5599

5599o {o} 一个主要的感叹词;;感叹词 AV-O15,not tr 1;16

1)感叹词,嗳！

5599o {o} a primary interj.;;interj AV-O15,not tr 1;16

1)the interjection,O!


G5600

G5600

5600o {o}包括单数第二和第三人称,如es {ace},e {ay},等.
-1510的假设语气单数第一人称;;动词 AV-be 22,may be 22,should be 6,is 5,might be 2,were 1, not tr 4,misc 4;66

1)是,可能是,等

5600o {o}including the oblique forms,as well as es {ace}, e {ay},etc. the subjunctive of 1510;;v AV-be 22,may be 22,should be 6,is 5,might be 2,were 1, not tr 4,misc 4;66

1)be,may be,etc.


G5601

G5601

5601Obed {o-bade'} 源于希伯来字05744;;阳性专有名词 AV-Obed 3;3 俄备得="服务"

1)大卫王的祖父

5601Obed {o-bade'} of Hebrew origin 05744;;n pr m AV-Obed 3;3 Obed ="serving"

1)the grandfather of king David


G5602

G5602

5602hode {ho'-deh} 源自3592的副词型;副词 AV-here 44,hither 13,in this place 1,this place 1,there 1;60

1)这里,对这地方,

5602hode {ho'-deh} from an adverb form of 3592;;adv AV-here 44,hither 13,in this place 1,this place 1,there 1;60

1)here,to this place,etc.


G5603

G5603

5603ode {o-day'} 源于103;TDNT-1:164,24;阴性名词 AV-song 7;7

1)一首歌曲,叙事诗,诗歌,合唱的曲子 其同义词,见5876

5603ode {o-day'} from 103;TDNT-1:164,24;n f AV-song 7;7

1)a song,lay,ode For Synonyms see entry 5876


G5604

G5604

5604odin {o-deen'} 近似于3601;TDNT-9:667,1353;阴性名词 AV-sorrow 2,pain 1,travail 1;4

1)生产之苦,分娩的痛苦,生产的阵痛
2)难以忍受的苦痛,指弥赛亚再临前的极大的灾祸

5604odin {o-deen'} akin to 3601;TDNT-9:667,1353;n f AV-sorrow 2,pain 1,travail 1;4

1)the pain of childbirth,travail pain,birth pangs
2)intolerable anguish,in reference to the dire calamities precede the advent of the Messiah


G5605

G5605

5605odino {o-dee'-no} 源自5604;TDNT-9:667,1353;动词 AV-travail in birth 2,travail 1;3

1)感受生产之痛,艰苦劳动

5605odino {o-dee'-no} from 5604;TDNT-9:667,1353;v AV-travail in birth 2,travail 1;3

1)to feel the pains of child birth,to travail


G5606

G5606

5606omos {o'-mos} 可能源于5342的另一型;;阳性名词 AV-shoulder 2;2

1)肩头,肩膀

5606omos {o'-mos} perhaps from the alternate of 5342;;n m AV-shoulder 2;2

1)a shoulder


G5607

G5607

5607on {oan}包含阴性ousa {oo'-sah}及中性on {on}
-1510的现在分词of ;TDNT-2:398,*;动词分词 AV-being 36,when ...was 8,which is 12,that is 8,not tr 10, misc 80;154

1)存在...等等

5607on {oan}including the feminine ousa {oo'-sah}and the neuter on {on} present participle of 1510;TDNT-2:398,*;v participle AV-being 36,when ...was 8,which is 12,that is 8,not tr 10, misc 80;154

1)being,etc.


G5608

G5608

5608oneomai {o-neh'-om-ahee} 关身语态语态from an apparently primary onos (a sum or price);;动词 AV-buy 1;1

1)购,买

5608oneomai {o-neh'-om-ahee} middle voice from an apparently primary onos (a sum or price);;v AV-buy 1;1

1)to buy


G5609

G5609

5609oon {o-on'} 显然是一个字根;;中性名词 AV-egg 1;1

1)蛋

5609oon {o-on'} apparently a primary word;;n n AV-egg 1;1

1)an egg


G5610

G5610

5610hora {ho'-rah} 显然是一个字根型的字;TDNT-9:675,1355;阴性名词 AV-hour 89,time 11,season 3,misc 5;108

1)指某特定的时间或自然季节(每年一度的)
-1a)每年的季节,春,夏,秋,冬
2)白天(日出日落之间的时间),一天
3)白天的十二分之一的时间,一个小时(以十二个小时为日出至日落的时间)
4)任何一个特定的时间,某个时刻,某一刻

5610hora {ho'-rah} apparently a primary word;TDNT-9:675,1355;n f AV-hour 89,time 11,season 3,misc 5;108

1)a certain definite time or season fixed by natural law and returning with the revolving year
-1a)of the seasons of the year,spring,summer,autumn,winter
2)the daytime (bounded by the rising and setting of the sun),a day
3)a twelfth part of the day-time,an hour,(the twelve hours of the day are reckoned from the rising to the setting of the sun)
4)any definite time,point of time,moment


G5611

G5611

5611horaios {ho-rah'-yos} 源自5610;;形容词 AV-beautiful 4;4

1)兴旺,美丽的(用于描述人体)

5611horaios {ho-rah'-yos} from 5610;;adj AV-beautiful 4;4

1)blooming,beautiful (used of the human body)


G5612

G5612

5612oruomai {o-roo'-om-ahee} 动词 AV-roaring 1;1

1)吼叫

5612oruomai {o-roo'-om-ahee} middle voice of an apparently primary verb;;v AV-roaring 1;1

1)to roar,to howl (of a lion,wolf,dog,and other beasts)
-1a)of men,to raise a loud and inarticulate cry:either of grief, or of joy
2)to sing with a loud voice


G5613

G5613

5613hos {hoce} 副词 AV-as 342,when 42,how 18,as it were 20,about 14,misc 56;492

1)(比较)如同,像,好像,似乎,基于...的理由,藉口
2)接数目字时:大约,参十一18;二十一8;
3)用于引导名词;如何,那样的事;
4)时间与结论性的助词,后接现在式或过去不完成: 当,只要,正当...时候,当...时;后接简单过去式: 当...时,在...之后;所以,以便于,因为.

5613hos {hoce} probably from comparative from 3739;;adv AV-as 342,when 42,how 18,as it were 20,about 14,misc 56;492

1)as,like,even as,etc.


G5614

G5614

5614hosanna {ho-san-nah'} of Hebrew origin 03467and 04994;TDNT-9:682,1356;感叹词 AV-Hosanna 6;6

1)和散那
2)吉祥的,顺利的

5614hosanna {ho-san-nah'} of Hebrew origin 03467and 04994;TDNT-9:682,1356;interj AV-Hosanna 6;6

1)hosanna
2)be propitious


G5615

G5615

5615hosautos {ho-sow'-toce} 源自5613and an 副词from 846;;副词 AV-likewise 13,in like manner 2,even so 1, after the same manner 1;17

1)照着同样的模式,照样地

5615hosautos {ho-sow'-toce} from 5613and an adverb from 846;;adv AV-likewise 13,in like manner 2,even so 1, after the same manner 1;17

1)in like manner,likewise


G5616

G5616

5616hosei {ho-si'} 源于5613和1487;;副词 AV-about 18,as 7,like 5,as it had been 2,as it were 1, like as 1;34

1)就好像是,就像其曾经是...,彷佛,如同,像...一般,好像
2)大约,约是
-2a)用于数字之前
-2b)用于一段时间之前

5616hosei {ho-si'} from 5613and 1487;;adv AV-about 18,as 7,like 5,as it had been 2,as it were 1, like as 1;34

1)as it were,(had been),as though,as,like as,like
2)about,nearly
-2a)before numerals
-2b)before a measure of time


G5617

G5617

5617Hosee {ho-say-eh'} 源于希伯来字01954;;阳性专有名词 AV-Osee 1;1 何西阿="拯救"

1)希伯来人着名的先知之一(第一个小先知),备利的儿子,当耶罗波安二世在位时于北国以色列作先知, 是和以赛亚同时代的人.

5617Hosee {ho-say-eh'} of Hebrew origin 01954;;n pr m AV-Osee 1;1 Hosea ="salvation"

1)the well known Hebrew prophet,son of Beeri and contemporary with Isaiah


G5618

G5618

5618hosper {hoce'-per} 源于5613和4007;;副词 AV-as 39,even as 2,like as 1;42

1)正如同,就像是

5618hosper {hoce'-per} from 5613and 4007;;adv AV-as 39,even as 2,like as 1;42

1)just as,even as


G5619

G5619

5619hosperei {hoce-per-i'} 源自5618and 1487;;副词 AV-as 1;1

1)如同,如同曾是

5619hosperei {hoce-per-i'} from 5618and 1487;;adv AV-as 1;1

1)as,as it were


G5620

G5620

5620hoste {hoce'-teh} 源自5613和5037;;质词/语助词 AV-so that 25,wherefore 17,insomuch that 16,therefore 9,that 6, so then 5,to 3,as 1,insomuch as 1;83

1)以致,所以,如此地
2)以便于,因此,所以,只好,为了....什么目的

5620hoste {hoce'-teh} from 5613and 5037;;particle AV-so that 25,wherefore 17,insomuch that 16,therefore 9,that 6, so then 5,to 3,as 1,insomuch as 1;83

1)so that,insomuch that
2)so then,therefore,wherefore


G5621

G5621

5621otion {o-tee'-on} 小的3775;TDNT-5:558,744;中性名词 AV-ear 5;5

1)耳朵

5621otion {o-tee'-on} diminutive of 3775;TDNT-5:558,744;n n AV-ear 5;5

1)the ear


G5622

G5622

5622opheleia {o-fel'-i-ah} from a derivative of the base of 5624;;阴性名词 AV-profit 1,advantage 1;2

1)用处,益处,利益,胜过(罗3:1)

5622opheleia {o-fel'-i-ah} from a derivative of the base of 5624;;n f AV-profit 1,advantage 1;2

1)usefulness,advantage,profit


G5623

G5623

5623opheleo {o-fel-eh'-o} 与5622同源;;动词 AV-profit 11,prevail 2,better 1,advantage 1;15

1)协助,有用的,有利于...

5623opheleo {o-fel-eh'-o} from the same as 5622;;v AV-profit 11,prevail 2,better 1,advantage 1;15

1)to assist,to be useful or advantageous,to profit


G5624

G5624

5624ophelimos {o-fel'-ee-mos} 源自...之一型3786;;形容词 AV-profitable 3,profit +20761;4

1)有益处的,有盈余的

5624ophelimos {o-fel'-ee-mos} from a form of 3786;;adj AV-profitable 3,profit +20761;4

1)profitable


G5625

G5625

5625同义字Strong's Number 希腊文有不止一个可能的Strong's number.

5625Synonym Strong's Number The Greek word has more than one possible Strong's number.


G5626

G5626

5626未被译成英文的希腊字

5626Greek Word not translated in English version.


G5627

G5627

5627
时态-第二简单过去式，见5780
语态-主动，见5784
语气-直说，见5791
次数-2138加1次出现在异文的注脚中

5627
Tense-Second Aorist, See 5780
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-2138plus 1in a variant reading in a footnote


G5628

G5628

5628
时态-第二简单过去式，见5780
语态-主动，见5784
语气-命令，见5794
次数-459

5628
Tense-Second Aorist, See 5780
Voice-Active, See 5784
Mood-Imperative, See 5794
Count-459


G5629

G5629

5629
时态-第二简单过去式，见5780
语态-主动，见5784
语气-不定词，见5795
次数-454

5629
Tense-Second Aorist, See 5780
Voice-Active, See 5784
Mood-Infinitive, See 5795
Count-454


G5630

G5630

5630
时态-第二简单过去式，见5780
语态-主动，见5784
语气-期望，见5793
次数-15

5630
Tense-Second Aorist, See 5780
Voice-Active, See 5784
Mood-Optative, See 5793
Count-15


G5631

G5631

5631
时态-第二简单过去式，见5780
语态-主动，见5784
语气-分词，见5796
次数-889

5631
Tense-Second Aorist, See 5780
Voice-Active, See 5784
Mood-Participle, See 5796
Count-889


G5632

G5632

5632
时态-第二简单过去式，见5780
语态-主动态，见5784
语气-假设语气，见5792
次数-449

5632
Tense-Second Aorist, See 5780
Voice-Active, See 5784
Mood-Subjunctive, See 5792
Count-449


G5633

G5633

5633
时态-第二简单过去式，见5780
语态-关身形主动意，见5788
语气-直说，见5791
次数-260

5633
Tense-Second Aorist, See 5780
Voice-Middle Deponent, See 5788
Mood-Indicative, See 5791
Count-260


G5634

G5634

5634
时态-第二简单过去式，见5780
语态-关身形主动意，见5788
语气-命令，见5794
次数-7

5634
Tense-Second Aorist, See 5780
Voice-Middle Deponent, See 5788
Mood-Imperative, See 5794
Count-7


G5635

G5635

5635
时态-第二简单过去式，见5780
语态-关身形主动意，见5788
语气-不定词，见5795
次数-42

5635
Tense-Second Aorist, See 5780
Voice-Middle Deponent, See 5788
Mood-Infinitive, See 5795
Count-42


G5636

G5636

5636
时态-第二简单过去式，见5780
语态-关身形主动意（dep)　，见5788
语气-期望　　，见5793
次数-18

5636
Tense-Second Aorist, See 5780
Voice-Middle Deponent, See 5788
Mood-Optative, See 5793
Count-18


G5637

G5637

5637
时态-第二简单过去式，见5780
语态-关身形主动意，见5788
语气-分词，见5796
次数-137

5637
Tense-Second Aorist, See 5780
Voice-Middle Deponent, See 5788
Mood-Participle, See 5796
Count-137


G5638

G5638

5638
时态-第二简单过去式，见5780
语态-关身形主动意，见5788
语气-假设，见5792
次数-66

5638
Tense-Second Aorist, See 5780
Voice-Middle Deponent, See 5788
Mood-Subjunctive, See 5792
Count-66


G5639

G5639

5639
时态-第二简单过去式，见5780
语态-关身，见5785
语气-直说，见5791
次数-65

5639
Tense-Second Aorist, See 5780
Voice-Middle, See 5785
Mood-Indicative, See 5791
Count-65


G5640

G5640

5640
时态-第二简单过去式，见5780
语态-关身，见5785
语气-命令，见5794
次数-6

5640
Tense-Second Aorist, See 5780
Voice-Middle, See 5785
Mood-Imperative, See 5794
Count-6


G5641

G5641

5641
时态-第二简单过去式，见5780
语态-关身，见5785
语气-不定词，见5795
次数-9

5641
Tense-Second Aorist, See 5780
Voice-Middle, See 5785
Mood-Infinitive, See 5795
Count-9


G5642

G5642

5642
时态-第二简单过去式，见5780
语态-关身，见5785
语气-分词，见5796
次数-19

5642
Tense-Second Aorist, See 5780
Voice-Middle, See 5785
Mood-Participle, See 5796
Count-19


G5643

G5643

5643
时态-第二简单过去式，见5780
语态-关身，见5785
语气-假设，见5792
次数-15

5643
Tense-Second Aorist, See 5780
Voice-Middle, See 5785
Mood-Subjunctive, See 5792
Count-15


G5644

G5644

5644
时态-第二简单过去式，见5780
语态-被动形主动意，见5789
语气-直说，见5791
次数-13

5644
Tense-Second Aorist, See 5780
Voice-Passive Deponent, See 5789
Mood-Indicative, See 5791
Count-13


G5645

G5645

5645
时态-第二简单过去式，见5780
语态-被动形主动意，见5789
语气-命令，见5794
次数-2

5645
Tense-Second Aorist, See 5780
Voice-Passive Deponent, See 5789
Mood-Imperative, See 5794
Count-2


G5646

G5646

5646
时态-第二简单过去式，见5780
语态-被动形主动意，见5789
语气-不定词，见5795
次数-2

5646
Tense-Second Aorist, See 5780
Voice-Passive Deponent, See 5789
Mood-Infinitive, See 5795
Count-2


G5647

G5647

5647
时态-第二简单过去式，见5780
语态-被动形主动意，见5789
语气-假设，见5792
次数-2

5647
Tense-Second Aorist, See 5780
Voice-Passive Deponent, See 5789
Mood-Subjunctive, See 5792
Count-2


G5648

G5648

5648
时态-第二简单过去式，见5780
语态-被动，见5786
语气-直说，见5791
次数-72

5648
Tense-Second Aorist, See 5780
Voice-Passive, See 5786
Mood-Indicative, See 5791
Count-72


G5649

G5649

5649
时态-第二简单过去式，见5780
语态-被动，见5786
语气-命令，见5794
次数-9

5649
Tense-Second Aorist, See 5780
Voice-Passive, See 5786
Mood-Imperative, See 5794
Count-9


G5650

G5650

5650
时态-第二简单过去式，见5780
语态-被动，见5786
语气-不定词，见5795
次数-4

5650
Tense-Second Aorist, See 5780
Voice-Passive, See 5786
Mood-Infinitive, See 5795
Count-4


G5651

G5651

5651
时态-第二简单过去式，见5780
语态-被动，见5786
语气-分词，见5796
次数-32再加一个在异文注角中的

5651
Tense-Second Aorist, See 5780
Voice-Passive, See 5786
Mood-Participle, See 5796
Count-32plus one in a footnote in a variant reading


G5652

G5652

5652
时态-第二简单过去式，见5780
语态-被动，见5786
语气-假设，见5792
次数-20

5652
Tense-Second Aorist, See 5780
Voice-Passive, See 5786
Mood-Subjunctive, See 5792
Count-20


G5653

G5653

5653
时态-第二简单过去式，见5780
语态-没有语态，见5799
语气-命令，见5794
次数-0

5653
Tense-Second Aorist, See 5780
Voice-No
Voice Stated, See 5799
Mood-Imperative, See 5794
Count-0


G5654

G5654

5654
时态-第二简单过去式，见5780
语态-没有语态，见5799
语气-分词，见5796
次数-1

5654
Tense-Second Aorist, See 5780
Voice-No
Voice Stated, See 5799
Mood-Participle, See 5796
Count-1


G5655

G5655

5655
时态-第二简单过去式，见5780
语态-没有语态，见5799
语气-假设语气，见5792
次数-2

5655
Tense-Second Aorist, See 5780
Voice-No
Voice Stated, See 5799
Mood-Subjunctive, See 5792
Count-2


G5656

G5656

5656
时态-简单过去式，见5777
语态-主动，见5784
语气-直说，见5791
次数-2319

5656
Tense-Aorist, See 5777
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-2319


G5657

G5657

5657
时态-简单过去，见5777
语态-主动，见5784
语气-命令，见5794
次数-376

5657
Tense-Aorist, See 5777
Voice-Active, See 5784
Mood-Imperative, See 5794
Count-376


G5658

G5658

5658
时态-简单过去式，见5777
语态-主动，见5784
语气-不定词，见5795
次数-516

5658
Tense-Aorist, See 5777
Voice-Active, See 5784
Mood-Infinitive, See 5795
Count-516


G5659

G5659

5659
时态-简单过去式，见5777
语态-主动，见5784
语气-期望，见5793
次数-19

5659
Tense-Aorist, See 5777
Voice-Active, See 5784
Mood-Optative, See 5793
Count-19


G5660

G5660

5660
时态-简单过去式，见5777
语态-主动，见5784
语气-分词，见5796
次数-714

5660
Tense-Aorist, See 5777
Voice-Active, See 5784
Mood-Participle, See 5796
Count-714


G5661

G5661

5661
时态-简单过去式，见5777
语态-主动，见5784
语气-假设，见5792
次数-512

5661
Tense-Aorist, See 5777
Voice-Active, See 5784
Mood-Subjunctive, See 5792
Count-512


G5662

G5662

5662
时态-简单过去式，见5777
语态-关身形主动意，见5788
语气-直说，见5791
次数-352

5662
Tense-Aorist, See 5777
Voice-Middle Deponent, See 5788
Mood-Indicative, See 5791
Count-352


G5663

G5663

5663
时态-简单过去式，见5777
语态-关身形主动意，见5788
语气-命令，见5794
次数-54

5663
Tense-Aorist, See 5777
Voice-Middle Deponent, See 5788
Mood-Imperative, See 5794
Count-54


G5664

G5664

5664
时态-简单过去式，见5777
语态-关身形主动意，见5788
语气-不定词，见5795
次数-37

5664
Tense-Aorist, See 5777
Voice-Middle Deponent, See 5788
Mood-Infinitive, See 5795
Count-37


G5665

G5665

5665
时态-简单过去式，见5777
语态-关身形主动意，见5788
语气-期望，见5793
次数-1

5665
Tense-Aorist, See 5777
Voice-Middle Deponent, See 5788
Mood-Optative, See 5793
Count-1


G5666

G5666

5666
时态-简单过去式，见5777
语态-关身形主动意，见5788
语气-分词，见5796
次数-88

5666
Tense-Aorist, See 5777
Voice-Middle Deponent, See 5788
Mood-Participle, See 5796
Count-88


G5667

G5667

5667
时态-简单过去式，见5777
语态-关身形主动意，见5788
语气-假设，见5792
次数-55

5667
Tense-Aorist, See 5777
Voice-Middle Deponent, See 5788
Mood-Subjunctive, See 5792
Count-55


G5668

G5668

5668
时态-简单过去式，见5777
语态-关身，见5785
语气-直说，见5791
次数-88

5668
Tense-Aorist, See 5777
Voice-Middle, See 5785
Mood-Indicative, See 5791
Count-88


G5669

G5669

5669
时态-简单过去式，见5777
语态-关身，见5785
语气-命令，见5794
次数-30

5669
Tense-Aorist, See 5777
Voice-Middle, See 5785
Mood-Imperative, See 5794
Count-30


G5670

G5670

5670
时态-简单过去式，见5777
语态-关身，见5785
语气-不定词，见5795
次数-29

5670
Tense-Aorist, See 5777
Voice-Middle, See 5785
Mood-Infinitive, See 5795
Count-29


G5671

G5671

5671
时态-简单过去式，见5777
语态-关身，见5785
语气-分词，见5796
次数-61

5671
Tense-Aorist, See 5777
Voice-Middle, See 5785
Mood-Participle, See 5796
Count-61


G5672

G5672

5672
时态-简单过去式，见5777
语态-关身，见5785
语气-假设，见5792
次数-43

5672
Tense-Aorist, See 5777
Voice-Middle, See 5785
Mood-Subjunctive, See 5792
Count-43


G5673

G5673

5673
时态-简单过去式，见5777
语态-关身或被动形主动意，见5790
语气-直说，见5791
次数-5

5673
Tense-Aorist, See 5777
Voice-Middle or Passive Deponent, See 5790
Mood-Indicative, See 5791
Count-5


G5674

G5674

5674
时态-简单过去，见5777
语态-关身或被动形主动意，见5790
语气-分词，见5796
次数-2

5674
Tense-Aorist, See 5777
Voice-Middle or Passive Deponent, See 5790
Mood-Participle, See 5796
Count-2


G5675

G5675

5675
时态-简单过去式，见5777
语态-被动形主动意，见5789
语气-直说，见5791
次数-79

5675
Tense-Aorist, See 5777
Voice-Passive Deponent, See 5789
Mood-Indicative, See 5791
Count-79


G5676

G5676

5676
时态-过去简单，见5777
语态-被动语态被动形主动意，见5789
语气-命令语气，见5794
次数-29

5676
Tense-Aorist, See 5777
Voice-Passive Deponent, See 5789
Mood-Imperative, See 5794
Count-29


G5677

G5677

5677
时态-直述句，见5777
语态-被动意关身态，见5789
语气-不定词，见5795
次数-7

5677
Tense-Aorist, See 5777
Voice-Passive Deponent, See 5789
Mood-Infinitive, See 5795
Count-7


G5678

G5678

5678
时态-过去简单，见5777
语态-被动语态被动形主动意，见5789
语气-期望，见5793
次数-1

5678
Tense-Aorist, See 5777
Voice-Passive Deponent, See 5789
Mood-Optative, See 5793
Count-1


G5679

G5679

5679
时态-简单过去式，见5777
语态-被动形主动意，见5789
语气-分词，见5796
次数-164

5679
Tense-Aorist, See 5777
Voice-Passive Deponent, See 5789
Mood-Participle, See 5796
Count-164


G5680

G5680

5680
时态-简单过去式，见5777
语态-被动型主动意，见5789
语气-假设语气，见5792
次数-15

5680
Tense-Aorist, See 5777
Voice-Passive Deponent, See 5789
Mood-Subjunctive, See 5792
Count-15


G5681

G5681

5681
时态-简单过去，见5777
语态-被动，见5786
语气-直说，见5791
次数-602

5681
Tense-Aorist, See 5777
Voice-Passive, See 5786
Mood-Indicative, See 5791
Count-602


G5682

G5682

5682
时态-过去简单，见5777
语态-被动语态，见5786
语气-命令语气，见5794
次数-40

5682
Tense-Aorist, See 5777
Voice-Passive, See 5786
Mood-Imperative, See 5794
Count-40


G5683

G5683

5683
时态-简单过去，见5777
语态-被动，见5786
语气-不定词，见5795
次数-159

5683
Tense-Aorist, See 5777
Voice-Passive, See 5786
Mood-Infinitive, See 5795
Count-159


G5684

G5684

5684
时态-过去简单，见5777
语态-被动语态，见5786
语气-期望，见5793
次数-5

5684
Tense-Aorist, See 5777
Voice-Passive, See 5786
Mood-Optative, See 5793
Count-5


G5685

G5685

5685
时态-简单过去式，见5777
语态-被动，见5786
语气-分词，见5796
次数-215

5685
Tense-Aorist, See 5777
Voice-Passive, See 5786
Mood-Participle, See 5796
Count-215


G5686

G5686

5686
时态-简单过去式，见5777
语态-被动，见5786
语气-假设，见5792
次数-219

5686
Tense-Aorist, See 5777
Voice-Passive, See 5786
Mood-Subjunctive, See 5792
Count-219


G5687

G5687

5687
时态-第二未来式，见5781
语态-主动语态，见5784
语气-直说语气，见5791
次数-0

5687
Tense-Second Future, See 5781
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-0


G5688

G5688

5688
时态-第二未来式，见5781
语态-关身语态被动形主动意，见5788
语气-直说语气，见5791
次数-2

5688
Tense-Second Future, See 5781
Voice-Middle Deponent, See 5788
Mood-Indicative, See 5791
Count-2


G5689

G5689

5689
时态-第二未来式，见5781
语态-关身语态，见5785
语气-直说语气，见5791
次数-1

5689
Tense-Second Future, See 5781
Voice-Middle, See 5785
Mood-Indicative, See 5791
Count-1


G5690

G5690

5690
时态-第二未来式，见5781
语态-被动语态被动形主动意，见5789
语气-直说语气，见5791
次数-4

5690
Tense-Second Future, See 5781
Voice-Passive Deponent, See 5789
Mood-Indicative, See 5791
Count-4


G5691

G5691

5691
时态-第二未来式，见5781
语态-被动态，见5786
语气-直叙句，见5791
次数-26

5691
Tense-Second Future, See 5781
Voice-Passive, See 5786
Mood-Indicative, See 5791
Count-26


G5692

G5692

5692
时态-未来式，见5776
语态-主动态，见5784
语气-直叙句，见5791
次数-814

5692
Tense-Future, See 5776
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-814


G5693

G5693

5693
时态-未来式，见5776
语态-主动语态，见5784
语气-不定词，见5795
次数-1

5693
Tense-Future, See 5776
Voice-Active, See 5784
Mood-Infinitive, See 5795
Count-1


G5694

G5694

5694
时态-未来式，见5776
语态-主动语态，见5784
语气-分词，见5796
次数-11

5694
Tense-Future, See 5776
Voice-Active, See 5784
Mood-Participle, See 5796
Count-11


G5695

G5695

5695
时态-未来定，见5776
语态-关身形主动意，见5788
语气-直叙句，见5791
次数-271

5695
Tense-Future, See 5776
Voice-Middle Deponent, See 5788
Mood-Indicative, See 5791
Count-271


G5696

G5696

5696
时态-未来式，见5776
语态-关身形主动意，见5788
语气-不定词，见5795
次数-1

5696
Tense-Future, See 5776
Voice-Middle Deponent, See 5788
Mood-Infinitive, See 5795
Count-1


G5697

G5697

5697
时态-未来式，见5776
语态-关身语态被动形主动意，见5788
语气-分词，见5796
次数-3

5697
Tense-Future, See 5776
Voice-Middle Deponent, See 5788
Mood-Participle, See 5796
Count-3


G5698

G5698

5698
时态-未来式，见5776
语态-关身态，见5785
语气-直叙句，见5791
次数-33

5698
Tense-Future, See 5776
Voice-Middle, See 5785
Mood-Indicative, See 5791
Count-33


G5699

G5699

5699
时态-未来式，见5776
语态-关身语态或被动语态被动形主动意，见5790
语气-直说语气，见5791
次数-8

5699
Tense-Future, See 5776
Voice-Middle or Passive Deponent, See 5790
Mood-Indicative, See 5791
Count-8


G5700

G5700

5700
时态-未来式，见5776
语态-被动语态被动形主动意，见5789
语气-直说语气，见5791
次数-7

5700
Tense-Future, See 5776
Voice-Passive Deponent, See 5789
Mood-Indicative, See 5791
Count-7


G5701

G5701

5701
时态-未来，见5776
语态-被动，见5786
语气-直说，见5791
次数-251

5701
Tense-Future, See 5776
Voice-Passive, See 5786
Mood-Indicative, See 5791
Count-251


G5702

G5702

5702
时态-未来式，见5776
语态-被动态，见5786
语气-分词，见5796
次数-1

5702
Tense-Future, See 5776
Voice-Passive, See 5786
Mood-Participle, See 5796
Count-1


G5703

G5703

5703
时态-未来式，见5776
语态-被动语态，见5786
语气-假设语气，见5792
次数-1

5703
Tense-Future, See 5776
Voice-Passive, See 5786
Mood-Subjunctive, See 5792
Count-1


G5704

G5704

5704
时态-未来式，见5776
语态-无语态，见5799
语气-直叙句，见5791
次数-188

5704
Tense-Future, See 5776
Voice-No
Voice Stated, See 5799
Mood-Indicative, See 5791
Count-188


G5705

G5705

5705
时态-未来式，见5776
语态-无，见5799
语气-不定词，见5795
次数-5

5705
Tense-Future, See 5776
Voice-No
Voice Stated, See 5799
Mood-Infinitive, See 5795
Count-5


G5706

G5706

5706
时态-未来式，见5776
语态-无，见5799
语气-分词，见5796
次数-2

5706
Tense-Future, See 5776
Voice-No
Voice Stated, See 5799
Mood-Participle, See 5796
Count-2


G5707

G5707

5707
时态-不完成，见5775
语态-主动，见5784
语气-直说，见5791
次数-855

5707
Tense-Imperfect, See 5775
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-855


G5708

G5708

5708
时态-过去不完成式，见5775
语态-关身语态被动形主动意，见5788
语气-直说语气，见5791
次数-1

5708
Tense-Imperfect, See 5775
Voice-Middle Deponent, See 5788
Mood-Indicative, See 5791
Count-1


G5709

G5709

5709
时态-过去不完成式，见5775
语态-关身语态或被动语态，见5787
语气-直说语气，见5791
次数-1

5709
Tense-Imperfect, See 5775
Voice-Either Middle or Passive, See 5787
Mood-Indicative, See 5791
Count-1


G5710

G5710

5710
时态-过去不完成式，见5775
语态-关身语态，见5785
语气-直说语气，见5791
次数-34

5710
Tense-Imperfect, See 5775
Voice-Middle, See 5785
Mood-Indicative, See 5791
Count-34


G5711

G5711

5711
时态-过去不完成式，见5775
语态-关身语态或被动形主动意，见5790
语气-直说语气，见5791
次数-184

5711
Tense-Imperfect, See 5775
Voice-Middle or Passive Deponent, See 5790
Mood-Indicative, See 5791
Count-184


G5712

G5712

5712
时态-过去不完成式，见5775
语态-被动语态，见5786
语气-直说语气，见5791
次数-83

5712
Tense-Imperfect, See 5775
Voice-Passive, See 5786
Mood-Indicative, See 5791
Count-83


G5713

G5713

5713
时态-过去不完成式见5775
语态-无动词，见5799
语气-直叙句，见5791
次数-532

5713
Tense-Imperfect, See 5775
Voice-No
Voice Stated, See 5799
Mood-Indicative, See 5791
Count-532


G5714

G5714

5714
时态-第二过去完成式，见5783
语态-主动语态，见5784
语气-直说语气，见5791
次数-1

5714
Tense-Second Pluperfect, See 5783
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-1


G5715

G5715

5715
时态-过去完成式，见5779
语态-主动语态，见5784
语气-直说语气，见5791
次数-83

5715
Tense-Pluperfect, See 5779
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-83


G5716

G5716

5716
时态-过去完成式，见5779
语态-关身语态被动形主动意，见5788
语气-直说语气，见5791
次数-1

5716
Tense-Pluperfect, See 5779
Voice-Middle Deponent, See 5788
Mood-Indicative, See 5791
Count-1


G5717

G5717

5717
时态-过去完成式，见5779
语态-关身语态，见5785
语气-直说语气，见5791
次数-1

5717
Tense-Pluperfect, See 5779
Voice-Middle, See 5785
Mood-Indicative, See 5791
Count-1


G5718

G5718

5718
时态-过去完成式，见5779
语态-被动语态，见5786
语气-直说语气，见5791
次数-7

5718
Tense-Pluperfect, See 5779
Voice-Passive, See 5786
Mood-Indicative, See 5791
Count-7


G5719

G5719

5719
时态-现在，见5774
语态-主动，见5784
语气-直说，见5791
次数-3019

5719
Tense-Present, See 5774
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-3019


G5720

G5720

5720
时态-现在式，见5774
语态-主动态，见5784
语气-祈使句，见5794
次数-592

5720
Tense-Present, See 5774
Voice-Active, See 5784
Mood-Imperative, See 5794
Count-592


G5721

G5721

5721
时态-现在，见5774
语态-主动，见5784
语气-不定词，见5795
次数-647

5721
Tense-Present, See 5774
Voice-Active, See 5784
Mood-Infinitive, See 5795
Count-647


G5722

G5722

5722
时态-现在式，见5774
语态-主动语态，见5784
语气-祈愿句，见5793
次数-8

5722
Tense-Present, See 5774
Voice-Active, See 5784
Mood-Optative, See 5793
Count-8


G5723

G5723

5723
时态-现在，见5774
语态-主动，见5784
语气-分词，见5796
次数-2549

5723
Tense-Present, See 5774
Voice-Active, See 5784
Mood-Participle, See 5796
Count-2549


G5724

G5724

5724
时态-现在式，见5774
语态-主动语态，见5784
语气-非人称代名词，见5797
次数-1

5724
Tense-Present, See 5774
Voice-Active, See 5784
Mood-Impersonal, See 5797
Count-1


G5725

G5725

5725
时态-现在，见5774
语态-主动，见5784
语气-假设，见5792
次数-352

5725
Tense-Present, See 5774
Voice-Active, See 5784
Mood-Subjunctive, See 5792
Count-352


G5726

G5726

5726
时态-现在式，见5774
语态-关身语态被动形主动意，见5788
语气-分词，见5796
次数-1

5726
Tense-Present, See 5774
Voice-Middle Deponent, See 5788
Mood-Participle, See 5796
Count-1


G5727

G5727

5727
时态-现在式，见5774
语态-关身语态或被动语态，见5787
语气-直说语气，见5791
次数-10

5727
Tense-Present, See 5774
Voice-Either Middle or Passive, See 5787
Mood-Indicative, See 5791
Count-10


G5728

G5728

5728
时态-现在式，见5774
语态-关身语态或被动语态，见5787
语气-命令语气，见5794
次数-6

5728
Tense-Present, See 5774
Voice-Either Middle or Passive, See 5787
Mood-Imperative, See 5794
Count-6


G5729

G5729

5729
时态-现在式，见5774
语态-关身语态或被动语态，见5787
语气-不定词，见5795
次数-2

5729
Tense-Present, See 5774
Voice-Either Middle or Passive, See 5787
Mood-Infinitive, See 5795
Count-2


G5730

G5730

5730
时态-现在式，见5774
语态-关身语态或被动语态，见5787
语气-分词，见5796
次数-13

5730
Tense-Present, See 5774
Voice-Either Middle or Passive, See 5787
Mood-Participle, See 5796
Count-13


G5731

G5731

5731
时态-现在，见5774
语态-关身，见5785
语气-直说，见5791
次数-69

5731
Tense-Present, See 5774
Voice-Middle, See 5785
Mood-Indicative, See 5791
Count-69


G5732

G5732

5732
时态-现在式，见5774
语态-关身语态，见5785
语气-命令语气，见5794
次数-41

5732
Tense-Present, See 5774
Voice-Middle, See 5785
Mood-Imperative, See 5794
Count-41


G5733

G5733

5733
时态-现在式，见5774
语态-关身语态，见5785
语气-不定词，见5795
次数-30

5733
Tense-Present, See 5774
Voice-Middle, See 5785
Mood-Infinitive, See 5795
Count-30


G5734

G5734

5734
时态-现在，见5774
语态-关身，见5785
语气-分词，见5796 数-111

5734
Tense-Present, See 5774
Voice-Middle, See 5785
Mood-Participle, See 5796
Count-111


G5735

G5735

5735
时态-现在式，见5774
语态-关身语态，见5785
语气-假设语气，见5792
次数-7

5735
Tense-Present, See 5774
Voice-Middle, See 5785
Mood-Subjunctive, See 5792
Count-7


G5736

G5736

5736
时态-现在，见5774
语态-被动形主动意或关身形主动意，见5790
语气-直说，见5791
次数-618

5736
Tense-Present, See 5774
Voice-Middle or Passive Deponent, See 5790
Mood-Indicative, See 5791
Count-618


G5737

G5737

5737
时态-现在式，见5774
语态-被动形主动意或关身形主动意，见5790
语气-祈使句(命令语气)，见5794
次数-152

5737
Tense-Present, See 5774
Voice-Middle or Passive Deponent, See 5790
Mood-Imperative, See 5794
Count-152


G5738

G5738

5738
时态-现在式，见5774
语态-关身语态或被动语态被动形主动意，见5790
语气-不定词，见5795
次数-109

5738
Tense-Present, See 5774
Voice-Middle or Passive Deponent, See 5790
Mood-Infinitive, See 5795
Count-109


G5739

G5739

5739
时态-现在式，见5774
语态-关身语态或被动语态被动形主动意，见5790
语气-祈愿句，见5793
次数-4

5739
Tense-Present, See 5774
Voice-Middle or Passive Deponent, See 5790
Mood-Optative, See 5793
Count-4


G5740

G5740

5740
时态-现在参，见5774
语态-关身或被动形主动意参，见5790
语气-分词参，见5796
次数-544

5740
Tense-Present, See 5774
Voice-Middle or Passive Deponent, See 5790
Mood-Participle, See 5796
Count-544


G5741

G5741

5741
时态-现在式，见5774
语态-被动形主动意或关身形主动意，见5790
语气-假设语气，见5792
次数-40

5741
Tense-Present, See 5774
Voice-Middle or Passive Deponent, See 5790
Mood-Subjunctive, See 5792
Count-40


G5742

G5742

5742
时态-现在式，见5774
语态-被动语态被动形主动意，见5789
语气-分词，见5796
次数-2

5742
Tense-Present, See 5774
Voice-Passive Deponent, See 5789
Mood-Participle, See 5796
Count-2


G5743

G5743

5743
时态-现在式参，见5774
语态-被动参，见5786
语气-直叙参，见5791
次数-271

5743
Tense-Present, See 5774
Voice-Passive, See 5786
Mood-Indicative, See 5791
Count-271


G5744

G5744

5744
时态-现在式，见5774
语态-被动语态，见5786
语气-命令语气，见5794
次数-48

5744
Tense-Present, See 5774
Voice-Passive, See 5786
Mood-Imperative, See 5794
Count-48


G5745

G5745

5745
时态-现在，见5774
语态-被动，见5786
语气-不定词，见5795
次数-105

5745
Tense-Present, See 5774
Voice-Passive, See 5786
Mood-Infinitive, See 5795
Count-105


G5746

G5746

5746
时态-现在式参，见5774
语态-被动参，见5786
语气-分词参，见5796
次数-360

5746
Tense-Present, See 5774
Voice-Passive, See 5786
Mood-Participle, See 5796
Count-360


G5747

G5747

5747
时态-现在式，见5774
语态-被动语态，见5786
语气-假设语气，见5792
次数-18

5747
Tense-Present, See 5774
Voice-Passive, See 5786
Mood-Subjunctive, See 5792
Count-18


G5748

G5748

5748
时态-现在，见5774
语态-无语态，见5799
语气-直说，见5791
次数-1612

5748
Tense-Present, See 5774
Voice-No
Voice Stated, See 5799
Mood-Indicative, See 5791
Count-1612


G5749

G5749

5749
时态-现在式，见5774
语态-无，见5799
语气-命令语气，见5794
次数-23

5749
Tense-Present, See 5774
Voice-No
Voice Stated, See 5799
Mood-Imperative, See 5794
Count-23


G5750

G5750

5750
时态-现在式，见5774
语态-(没有表明何种语态)，见5799
语气-不定词，见5795
次数-135

5750
Tense-Present, See 5774
Voice-No
Voice Stated, See 5799
Mood-Infinitive, See 5795
Count-135


G5751

G5751

5751
时态-现在式，见5774
语态-无，见5799
语气-祈愿句，见5793
次数-12

5751
Tense-Present, See 5774
Voice-No
Voice Stated, See 5799
Mood-Optative, See 5793
Count-12


G5752

G5752

5752
时态-现在，见5774
语态-无语态，见5799
语气-分词，见5796
次数-186

5752
Tense-Present, See 5774
Voice-No
Voice Stated, See 5799
Mood-Participle, See 5796
Count-186


G5753

G5753

5753
时态-现在，见5774
语态-，见5799
语气-假设语气，见5792
次数-68

5753
Tense-Present, See 5774
Voice-No
Voice Stated, See 5799
Mood-Subjunctive, See 5792
Count-68


G5754

G5754

5754
时态-第二完成，见5782
语态-主动，见5784
语气-直说，见5791
次数-97

5754
Tense-Second Perfect, See 5782
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-97


G5755

G5755

5755
时态-第二完成式，见5782
语态-主动语态，见5784
语气-不定词，见5795
次数-8

5755
Tense-Second Perfect, See 5782
Voice-Active, See 5784
Mood-Infinitive, See 5795
Count-8


G5756

G5756

5756
时态-第二完成式，见5782
语态-主动态，见5784
语气-分词，见5796
次数-43

5756
Tense-Second Perfect, See 5782
Voice-Active, See 5784
Mood-Participle, See 5796
Count-43


G5757

G5757

5757
时态-第二完成式，见5782
语态-被动，见5786
语气-分词，见5796
次数-1

5757
Tense-Second Perfect, See 5782
Voice-Passive, See 5786
Mood-Participle, See 5796
Count-1


G5758

G5758

5758
时态-完成，见5778
语态-主动，见5784
语气-直说，见5791
次数-516

5758
Tense-Perfect, See 5778
Voice-Active, See 5784
Mood-Indicative, See 5791
Count-516


G5759

G5759

5759
时态-现在完成，见5778
语态-主动，见5784
语气-命令，见5794
次数-1

5759
Tense-Perfect, See 5778
Voice-Active, See 5784
Mood-Imperative, See 5794
Count-1


G5760

G5760

5760
时态-现在完成，见5778
语态-主动，见5784
语气-不定词，见5795
次数-30

5760
Tense-Perfect, See 5778
Voice-Active, See 5784
Mood-Infinitive, See 5795
Count-30


G5761

G5761

5761
时态-完成，见5778
语态-主动，见5784
语气-分词，见5796
次数-193

5761
Tense-Perfect, See 5778
Voice-Active, See 5784
Mood-Participle, See 5796
Count-193


G5762

G5762

5762
时态-现在完成式，见5778
语态-主动，见5784
语气-假设，见5792
次数-10

5762
Tense-Perfect, See 5778
Voice-Active, See 5784
Mood-Subjunctive, See 5792
Count-10


G5763

G5763

5763
时态-现在完成式，见5778
语态-关身形主动意，见5788
语气-直说，见5791
次数-1

5763
Tense-Perfect, See 5778
Voice-Middle Deponent, See 5788
Mood-Indicative, See 5791
Count-1


G5764

G5764

5764
时态-现在完成，见5778
语态-关身，见5785
语气-直说，见5791
次数-1

5764
Tense-Perfect, See 5778
Voice-Middle, See 5785
Mood-Indicative, See 5791
Count-1


G5765

G5765

5765
时态-现在完成式，见5778
语态-关身语态，见5785
语气-分词，见5796
次数-5

5765
Tense-Perfect, See 5778
Voice-Middle, See 5785
Mood-Participle, See 5796
Count-5


G5766

G5766

5766
时态-现在完成式，见5778
语态-关身语态或被动语态被动形主动意，见5790
语气-直说语气，见5791
次数-19

5766
Tense-Perfect, See 5778
Voice-Middle or Passive Deponent, See 5790
Mood-Indicative, See 5791
Count-19


G5767

G5767

5767
时态-现在完成式，见5778
语态-关身语态或被动语态被动形主动意，见5790
语气-不定词，见5795
次数-0

5767
Tense-Perfect, See 5778
Voice-Middle or Passive Deponent, See 5790
Mood-Infinitive, See 5795
Count-0


G5768

G5768

5768
时态-现在完成式，见5778
语态-关身语态或被动语态被动形主动意，见5790
语气-分词，见5796
次数-4

5768
Tense-Perfect, See 5778
Voice-Middle or Passive Deponent, See 5790
Mood-Participle, See 5796
Count-4


G5769

G5769

5769
时态-现在完成，见5778
语态-被动，见5786
语气-直说，见5791
次数-215

5769
Tense-Perfect, See 5778
Voice-Passive, See 5786
Mood-Indicative, See 5791
Count-215


G5770

G5770

5770
时态-现在完成式，见5778
语态-被动语态，见5786
语气-命令语气，见5794
次数-3

5770
Tense-Perfect, See 5778
Voice-Passive, See 5786
Mood-Imperative, See 5794
Count-3


G5771

G5771

5771
时态-现在完成式，见5778
语态-被动语态，见5786
语气-不定词，见5795
次数-9

5771
Tense-Perfect, See 5778
Voice-Passive, See 5786
Mood-Infinitive, See 5795
Count-9


G5772

G5772

5772
时态-完成式参，见5778
语态-被动　参，见5786
语气-分词　　参，见5796
次数-463

5772
Tense-Perfect, See 5778
Voice-Passive, See 5786
Mood-Participle, See 5796
Count-463


G5773

G5773

5773
时态-没有时态，见5799
语态-没有语态，见5799
语气-命令，见5794
次数-22

5773
Tense-No
Tense Stated, See 5799
Voice-No
Voice Stated, See 5799
Mood-Imperative, See 5794
Count-22


G5774

G5774

5774
时态-现在式 希腊文的现在式表达一个简单的事实,在某一个确定时间所发生的. 它通常相当于英文中的现在式.然而,它也常被译为过去式,就是所谓的 "历史上确实存在的一个状况",也就是说读者好像在过去的那个时间 里,亲眼目睹了事件发生的过程.不过有时它仍被译为现在式.

5774
Tense-Present The present
Tense represents a simple statement of fact or reality viewed as occurring in actual time.In most cases this corresponds directly with the English present
Tense. Some phrases which might be rendered as past
Tense in English will often occur in the present
Tense in Greek.These are termed "historical presents,"and such occurrences dramatize the event described as if the reader were there watching the event occur.Some English translations render such historical presents in the English past
Tense,while others permit the
Tense to remain in the present.


G5775

G5775

5775
时态-过去不完成式 过去不完成式通常代表一个连续或重覆的行动,现在时态可译为"they are asking,"而过去不完成式则译为"they kept on asking." 不过在"to be,"动词中,过去不完成式则表示去过一个单一的事件, 而不是连续或重覆皂的动作.

5775
Tense-Imperfect The imperfect
Tense generally represents continual or repeated action.Where the present
Tense might indicate "they are asking,"the imperfect would indicate "they kept on asking." In the case of the verb "to be,"however,the imperfect
Tense is used as a general past
Tense and does not carry the connotation of continual or repeated action.


G5776

G5776

5776
时态-未来式 希腊文的未来式相当于英文中的未来式,表示一件预期或可能会发生的事, 不过现今尚未发生 .

5776
Tense-Future The future
Tense corresponds to the English future,and indicates the contemplated or certain occurrence of an event which has not yet occurred.


G5777

G5777

5777
时态-简单过去式（译注:或称过去不定时态,一般以"简过"称之） 梅晨:简过和不完成式都是指着过去的时间而言,但是不完成时态是指着过去的 　　　　　一种进行式的动作,例:我过去正在做...;而简过则译为:我曾在做.... 虽然现在时态与现在进行时态没有分别,但简过的分别却很明显. 第一简单过去式和第二简单过去式,在时间上没有分别,不过是用两种 不同的形态,造成动词的同一时态. - -----------以下我想删掉---------------------- 简单过去式的特色是强调动作是punctiliar，也就是说，时态并不是强调这个动作 　　是过去，现在，或未未．在英文中没有相对应的时态，不过通常以简单过去式翻译． 在文法上，简过代表几种情形，其中较常见的有：指这个行动是由某一时间开始 　　("inceptive aorist"),或者行动终于某一时间("cumulative aorist")，或者 　　只是出现在某一个特定的时间("punctiliar aorist")． 　　其他的情形，仍可见于希腊文文法中． 英语系统的读者不必拘泥于这些不同类的简过形式，因为通常无法适切的翻译成英文． 这些形式只是和希腊文的释经有关．通常，只要将希腊文的简过动词译成英文的过去式就可以了．

5777
Tense-Aorist The aorist
Tense is characterized by its emphasis on punctiliar action;that is,the concept of the verb is considered without regard for past,present,or future time.There is no direct or clear English equivalent for this
Tense,though it is generally rendered as a simple past
Tense in most translations. The events described by the aorist
Tense are classified into a number of categories by grammarians.The most common of these include a view of the action as having begun from a certain point ("inceptive aorist"),or having ended at a certain point ("cumulative aorist"),or merely existing at a certain point ("punctiliar aorist").The categorization of other cases can be found in Greek reference grammars. The English reader need not concern himself with most of these finer points concerning the aorist
Tense,since in most cases they cannot be rendered accurately in English translation, being fine points of Greek exegesis only.The common practice of rendering an aorist by a simple English past
Tense should suffice in most cases.


G5778

G5778

5778
时态-现在完成式 梅晨:希腊文的现在完成时态,是表示一种"基于过去某一个动作的现在状况" (a present state resultant upon a past action) ------------我想删了它---------- 希腊文中的现在完成式,相当于英文中的现在完成式,它是描述一个行动 是过去已经完成的.是全然完成,不需再重覆的. 耶稣在十字架上最后的一句话是TETELESTAI("成了!") 是完成式的最好例证.成了,就是这救赎之工已经完成了, 不需要再有任何的补赎, 希腊文中有一些老旧的动词,例如：看见(eidw)或知道(oida), 　　它的完成式，通常被视为一般的过去式.这些少数例外的情形, 并不影响上述现在完成式的一般通则.

5778
Tense-Perfect The perfect
Tense in Greek corresponds to the perfect
Tense in English,and describes an action which is viewed as having been completed in the past,once and for all,not needing to be repeated. Jesus'last cry from the cross,TETELESTAI("It is finished!") is a good example of the perfect
Tense used in this sense, namely "It [the atonement]has been accomplished,completely, once and for all time." Certain antiquated verb forms in Greek,such as those related to seeing (eidw)or knowing (oida)will use the perfect
Tense in a manner equivalent to the normal past
Tense.These few cases are exception to the normal rule and do not alter the normal connotation of the perfect
Tense stated above.


G5779

G5779

5779
时态-过去完成式 希腊文中并不常见过去完成式,它相当于英文中的过去完成式, 表示在过去一次动作中完成的事件.现在完成式,强调一个过去 完成的一个行动,其所产生的结果时续至今. 不过,过去完成式译成英文时,并不能完全译作过去完成式,因为需要 较多的字来表达它的意思.在英文中,过去完成式通常译为: "He had finished.";而现在完成式,则译为"He has finished.".

5779
Tense-Pluperfect The pluperfect
Tense in Greek occurs rarely.It corresponds in a single Greek word to the sense of the English pluperfect, which indicates an event viewed as having been once and for all accomplished in past time.In contrast,the perfect
Tense reflects the final completion of an action at the present moment described. In translation the Greek pluperfect may not always follow the rendering of the English pluperfect,due to excessive wordiness. The English pluperfect is normally formed with the past
Tense of the "helping"verbs "to have"or "to be,"plus the past participle,e.g.,"He had finished."The English perfect is formed by the present
Tense of the helping verb plus the past participle,e.g.,"He has finished."


G5780

G5780

5780
时态-第二简单过去式 ”第二简单过去式”的意义和翻译与一般的过去式，或称为”第一简单过去式”者相同， 只是希腊文的字形不同． ，见5777”简过?/a>5777”简过”

5780
Tense-Second Aorist The "second aorist"
Tense is identical in meaning and translation to the normal or "first"aorist
Tense.The only difference is in the form of spelling the words in Greek,and there is no effect upon English translation. See "Aorist"#5777


G5781

G5781

5781
时态-第二未来式 没有这个时态 见"未来式"5775776

5781
Tense-Second Future The "second future"is identical in meaning to that of the normal or "first"future
Tense.The classification merely reflects a spelling variation in Greek of the "first future"
Tense,and has no effect on English meaning beyond that of the normal future. See "Future"#5776


G5782

G5782

5782
时态-第二现在完成式 第二现在完成式的意义和第一现在完成式相同,只是没有加k,字尾变化也不同. 见"现在完成式"5775778

5782
Tense-Second Perfect The second perfect is identical in meaning to that of the normal or "first"perfect
Tense,and has no additional effect on English translation.The classification merely represents a spelling variation in Greek. See "Perfect"#5778


G5783

G5783

5783
时态-第二过去完成式 没有这个时态

5783
Tense-Second Pluperfect The second pluperfect is identical in meaning to that of the normal or "first"pluperfect
Tense.It has no additional meaning or effect on English translation,and merely reflects a spelling variation in Greek.


G5784

G5784

5784
语态-主动 主动语态表示主词所代表的这个人是动词的动作的行动者，或是执行者． 　　例：”这男孩打这球”，表示这个男孩是打球的人．

5784
Voice-Active The active
Voice represents the subject as the doer or performer of the action.e.g.,in the sentence,"The boy hit the ball,"the boy performs the action.


G5785

G5785

5785
语态-关身语态 关身语态是表示主词作些什么关系它本身的事.
1.希腊文关身语态的意思与动词带反身代名词为受词很少有相同之处.例： 　　　louoo,我洗,及louomai,我自己洗.但是通常关身语态的意思,比上述 还要含蓄些,因此在翻译时,有时实在不能十分清楚的分别主动或关身语 态.在另一方面,有些动词在主动及关身的意思上差别却很大,所以翻译 时必须在主动语态用一个动词,而在关身语态用另一个不同的动词.例: arxoo,这主动语态意为"我管理",但arxomai,这关身语态意为"我开始".
2.虽然在某些时态里,关身语态和被动语态的形式完全不一样,可是在现在 时态时,却完全一样.(参梅晨,"新约希腊文,页50-51.

5785
Voice-Middle The middle
Voice indicates the subject performing an action upon himself (reflexive action)or for his own benefit.E.g., "The boy groomed himself."Many verbs which occur only in middle
Voice forms are translated in English as having an active sense;these are called "deponent"verbs,and do not comply with the normal requirements for the middle
Voice.


G5786

G5786

5786
语态-被动 被动语态表示主词是接受动作者,例:"这男孩被球击中了", 这男孩是接受动作的人.

5786
Voice-Passive The passive
Voice represents the subject as being the recipient of the action.E.g.,in the sentence,"The boy was hit by the ball,"the boy receives the action.


G5787

G5787

5787
语态-关身或被动 许多所谓的"deponent"dep动词,可以是关身或被动形式. 翻译时通常以主动形式表现,因为它们没有主动语态的字形. 不过,有时仍会按关身或被动来翻译它.

5787
Voice-Either Middle or Passive Many of the so-called "deponent"verbs can have either a middle or passive form.These are normally translated as having an active
Voice,since they have no active form in their outward spelling.At times,however,they retain their middle or passive significance.


G5788

G5788

5788
语态-关身形主动意(dep) 关身形主动意的动词，几乎都以”主动语态”翻译． 参：”主动语态”5785784

5788
Voice-Middle Deponent The middle deponent forms in almost all cases are translated as being in the active
Voice. See "Active"#5784


G5789

G5789

5789
语气-被动形主动意 被动形主动意几乎都译为被动语态 见"被动"5785786

5789
Voice-Passive Deponent The passive deponent forms in almost all cases are translated as being in the passive
Voice. See "Passive"#5786


G5790

G5790

5790
语态-关身或被动形主动意 关身或被动形式主动意的动词(dep)几乎都以主动语态翻译. 见"主动"5785784

5790
Voice-Middle or Passive Deponent The middle or passive deponent forms in almost all cases are translated as being in the active
Voice. See "Active"#5784


G5791

G5791

5791
语气-直说 主动语气只是陈述一项简单的事实.如果一个动作真的发生了, 或者确曾发生过,或者将要发生,都会使用直说语气.

5791
Mood-Indicative The indicative
Mood is a simple statement of fact.If an action really occurs or has occurred or will occur,it will be rendered in the indicative
Mood.


G5792

G5792

5792
语气-假设 假设语气表达这项行动的可能性,它可能会发生,但是也可能不会发生, 端赖它所处的情况而定.第三类的条件子句,就是"ean"+假设语气的句子, 或者许多以目的子句表达的命令,就是以"hina."开始的子句,都属于这一类.

5792
Mood-Subjunctive The subjunctive
Mood is the
Mood of possibility and potentiality.The action described may or may not occur, depending upon circumstances.Conditional sentences of the third class ("ean"+the subjunctive)are all of this type,as well as many commands following conditional purpose clauses, such as those beginning with "hina."


G5793

G5793

5793
语气-期望／期许 期望／期许语气通常被用在”第四类”的条件子句（译注：就是与ei一同出现的子句）， 　　表达这个行动完成的可能性很低．在新约时代，在口语或成文的希腊文中， 　　期望／期许语气已渐消失．新约圣经里罕见这种语气． 在那些罕见的例子中，期望／期许语气的动词不是在条件子句里， 　　表达这件事非常可能完成．最常见到它出现在"mh genoito"这个词汇中 　　(AV,"God forbid";NKJV"Certainly not").

5793
Mood-Optative The optative
Mood is generally used in the so-called "fourth-class"conditions which express a wish or desire for an action to occur in which the completion of such is doubtful.By the time of the New Testament,the optative
Mood was beginning to disappear from spoken and written Greek,and such rarely occurs in the New Testament. In a few cases,verbs in the optative
Mood stand apart from a conditional clause to express the strongest possible wish regarding an event.The most common of these appears in the phrase "mh genoito"(AV,"God forbid";NKJV"Certainly not").


G5794

G5794

5794
语气-命令 希腊文中的命令语气,相当于英文中的祈使语语气,表示以一个命令或者权威, 令听命者执行某项行动.T因此,耶稣说:你们当悔改,信福音"(可1:15) 不是一项邀请,而是一项绝对的命令,要求所有听到这个命令的人,完全顺服.

5794
Mood-Imperative The imperative
Mood corresponds to the English imperative,and expresses a command to the hearer to perform a certain action by the order and authority of the one commanding.Thus, Jesus'phrase,"Repent ye,and believe the gospel"(Mk.1:15) is not at all an "invitation,"but an absolute command requiring full obedience on the part of all hearers.


G5795

G5795

5795
语气-不定词 在希腊文中不定词几乎等同于英文的不定词,译为to +动词,例:相信 "to believe."正如英文中的不定词,希腊文的不定词可以作名词用 例:好死不如赖活着"It is better to live than to die"), 或者表达结果或目的.按着先知所说的应验了 "This was done to fulfil what the prophet said").

5795
Mood-Infinitive The Greek infinitive
Mood in most cases corresponds to the English infinitive,which is basically the verb with "to" prefixed,as "to believe." Like the English infinitive,the Greek infinitive can be used like a noun phrase ("It is better to live than to die"),as well as to reflect purpose or result ("This was done to fulfil what the prophet said").


G5796

G5796

5796
语态-分词 希腊文的分词多半与英文的分词相等,可以用动词+ing 或+ed等字尾表示. 希腊文中的分词就像英文中的分词一样,可以作动词或名词使用,故被称为 "动词名词"

5796
Mood-Participle The Greek participle corresponds for the most part to the English participle,reflecting "-ing"or "-ed"being suffixed to the basic verb form.The participle can be used either like a verb or a noun,as in English,and thus is often termed a "verbal noun."


G5797

G5797

5797
语气-无人称动词 最常见的是"dei",意思是"是必须的".只用于第二人称单数, 必须带直接受格及不定词. 参梅晨,"新约希腊文",第292项.

5797
Mood-Impersonal The impersonal
Mood is used only in a few verb forms which do not conjugate in the full sense.The most common of these is the Greek word "dei,"which is most often rendered "it is necessary"or "one must."


G5798

G5798

5798
语气-命令语气的分词 似乎未曾见过这种分词. This reflects a Greek 分词which implies that a command to perform the action is implicit,even though it is not outwardly or directly expressed.

5798
Mood-Imperative-Sense Participle This reflects a Greek participle which implies that a command to perform the action is implicit,even though it is not outwardly or directly expressed.


G5799

G5799

5799没有注明时态或语态 在Perschbacher's "The New Analytical Greek Lexicon"中, 某些特定的动词在一些地方并没有注明时态或语态. 多半的情形是发生在现在时态,主动语态的动词中.特别是表明 一个命令(命令语气). 见"现在时态"5774 见"主动语态"#5785774 见"主动语态"5785784

5799No
Tense or
Voice Stated In a number of places certain verbs are cited in Perschbacher's "The New Analytical Greek Lexicon"which do not have any
Tense or
Voice directly stated. In almost all of these cases,one can assume that the
Tense is Present and the
Voice is Active,especially when the sense is that of a command (Imperative). See "Present"#5774 See "Active"#5784


G5800

G5800

希腊文同义字索引 ~~~~~~~~~~~~~~~~~~~ 强壮码编号本希腊文字典编号 ~~~~~~~~~~~~~~~~~~~~~~~~~~

126aidos 5801
154aiteo 5802
157aitiama 5803
166aionios 5801
214alalazo 5804
218aleipho 5805
243allos 5806
260hama 5807
293amphiblestron 5808
364anamnesis 5809
372anapausis 5810
425anesis 5810
443anthropoktonos 5811
601apokalupto 5812
649apostello 5813
692argos 5814
737arti 5815
744archaios 5816
827auge 5817
898bathmos 5818
922baros 5819
970bia 5820
979bios 5821
991blepo 5822
994boao 5823

1006bosko 5824

1021bradus 5814

1097ginosko 5825

1108gnosis 5826

1145dakruo 5804

1155daneizo 5827

1162deesis 5828

1163dei 5829

1167deilia 5835

1189deomai 5802

1203despotes 5830

1209dechomai 5877

1212delos 5812

1213deloo 5831

1218demos 5832

1238diadema 5833

1249diakonos 5834
1325didomi 5836
1348dikastes 5838
1350diktuon 5808
1380dokeo 5837
1390doma 5839
1394dosis 5839
1402douloo 5834
1411dunamis 5820
1431dorea 5839
1433doreomai 5836
1435doron 5839
1462egklema 5803
1492eido 5825
1506eilikrines 5840
1605ekplesso 5841
1653eleeo 5842
1718emphanizo 5831
1753energeia 5820
1763eniautos 5843
1781entellomai 5844
1783enteuxis 5828
1849exousia 5820
1939epithumia 5845
1987epistamai 5825
2064erchomai 5818
2065erotao 5802
2087heteros 5806
2094etos 5843
2124eulabeia 5835
2222zoe 5821
2226zoon 5846
2233hegeomai 5837
2235ede 5815
2270hesuchazo 5847
2300theaomai 5848
2305theiotes 5849
2320theotes 5849
2324therapon 5834
2334theoreo 5848
2342therion 5846
2352thrauo 5850
2354threneo 5804
2359thrix 5851
2479ischus 5820
2513katharos 5840
2537kainos 5852
2540kairos 5853
2549kakia 5855
2564kaleo 5823
2608katagnumi 5850
2723katagoreo 5803
2730katoikeo 5854
2753keleuo 5844
2766keramos 5858
2799klaio 5804
2812kleptes 5856
2830kludon 5857
2851kolasis 5859
2864kome 5851
2873kopos 5860
2896krazo 5823
2904kratos 5820
2905kraugazo 5823
2923krites 5838
2949kuma 5857
2962kurios 5830
2983lambano 5877
2992laos 5832
3027lestes 5856
3115makrothumia 5861
3338metamellomai 5862
3339metamorphoo 5863
3340metanoeo 5862
3345metaschematizo 5863
3392miaino 5864
3396mignumi 5858
3435moluno 5864
3444morphe 5865
3449mochthos 5860
3501neos 5852
3507nephele 5866
3509nephos 5866
3543nomizo 5837
3568nun 5815
3576nothros 5814
3591ogkos 5819
3602odurmos 5804
3614oikia 5867
3624oikos 5867
3628oikturmos 5842
3633oiomai 5837
3674homou 5807
3708horao 5822
3806pathos 5845
3808paidarion 5868
3813paidion 5868
3814paidiske 5868
3816pais 5868
3820palaios 5816
3853paragello 5844
3939paroikeo 5854
3967patrikos 5869
3971patroos 5869
3992pempo 5813
3993penes 5870
4160poieo 5871
4165poimaino 5824
4189poneria 5855
4192ponos 5860
4198poreuomai 5818
4238prasso 5871
4335proseuche 5828
4422ptoeo 5841
4434ptochos 5870
4486rhegnumi 5850
4522sagene 5808
4601sigao 5847
4607sikarios 5811
4623siopao 5847
4648skopeo 5822
4678sophia 5826
4680sophos 5872
4727stenazo 5804
4735stephanos 5833
4832summorphos 5873
4907sunesis 5826
4908sunetos 5872
4920suniemi 5825
4964suschematizo 5873
4976schema 5865
5021tachinos 5844
5043teknon 5868
5083tereo 5874
5098timoria 5859
5117topos 5875
5141tremo 5841
5207huios 5868
5215humnos 5876
5257huperetes 5834
5280hupomnesis 5809
5281hupomone 5861
5316phaino 5837
5319phaneroo 5812
5338pheggos 5817
5398phoberos 5835
5399phobeo 5841
5406phoneus 5811
5413phortion 5819
5428phronesis 5826
5429phronimos 5872
5442phulasso 5874
5457phos 5817
5531chrao 5827
5534chre 5829
5548chrio 5805
5550chronos 5853
5561chora 5875
5562choreo 5818
5564chorion 5875
5568psalmos 5876
5603ode 5876

Greek Synonym Index ~~~~~~~~~~~~~~~~~~~ Strong's No.Definition No. ~~~~~~~~~~~~~~~~~~~~~~~~~~

126aidos 5801
154aiteo 5802
157aitiama 5803
166aionios 5801
214alalazo 5804
218aleipho 5805
243allos 5806
260hama 5807
293amphiblestron 5808
364anamnesis 5809
372anapausis 5810
425anesis 5810
443anthropoktonos 5811
601apokalupto 5812
649apostello 5813
692argos 5814
737arti 5815
744archaios 5816
827auge 5817
898bathmos 5818
922baros 5819
970bia 5820
979bios 5821
991blepo 5822
994boao 5823

1006bosko 5824

1021bradus 5814

1097ginosko 5825

1108gnosis 5826

1145dakruo 5804

1155daneizo 5827

1162deesis 5828

1163dei 5829

1167deilia 5835

1189deomai 5802

1203despotes 5830

1209dechomai 5877

1212delos 5812

1213deloo 5831

1218demos 5832

1238diadema 5833

1249diakonos 5834
1325didomi 5836
1348dikastes 5838
1350diktuon 5808
1380dokeo 5837
1390doma 5839
1394dosis 5839
1402douloo 5834
1411dunamis 5820
1431dorea 5839
1433doreomai 5836
1435doron 5839
1462egklema 5803
1492eido 5825
1506eilikrines 5840
1605ekplesso 5841
1653eleeo 5842
1718emphanizo 5831
1753energeia 5820
1763eniautos 5843
1781entellomai 5844
1783enteuxis 5828
1849exousia 5820
1939epithumia 5845
1987epistamai 5825
2064erchomai 5818
2065erotao 5802
2087heteros 5806
2094etos 5843
2124eulabeia 5835
2222zoe 5821
2226zoon 5846
2233hegeomai 5837
2235ede 5815
2270hesuchazo 5847
2300theaomai 5848
2305theiotes 5849
2320theotes 5849
2324therapon 5834
2334theoreo 5848
2342therion 5846
2352thrauo 5850
2354threneo 5804
2359thrix 5851
2479ischus 5820
2513katharos 5840
2537kainos 5852
2540kairos 5853
2549kakia 5855
2564kaleo 5823
2608katagnumi 5850
2723katagoreo 5803
2730katoikeo 5854
2753keleuo 5844
2766keramos 5858
2799klaio 5804
2812kleptes 5856
2830kludon 5857
2851kolasis 5859
2864kome 5851
2873kopos 5860
2896krazo 5823
2904kratos 5820
2905kraugazo 5823
2923krites 5838
2949kuma 5857
2962kurios 5830
2983lambano 5877
2992laos 5832
3027lestes 5856
3115makrothumia 5861
3338metamellomai 5862
3339metamorphoo 5863
3340metanoeo 5862
3345metaschematizo 5863
3392miaino 5864
3396mignumi 5858
3435moluno 5864
3444morphe 5865
3449mochthos 5860
3501neos 5852
3507nephele 5866
3509nephos 5866
3543nomizo 5837
3568nun 5815
3576nothros 5814
3591ogkos 5819
3602odurmos 5804
3614oikia 5867
3624oikos 5867
3628oikturmos 5842
3633oiomai 5837
3674homou 5807
3708horao 5822
3806pathos 5845
3808paidarion 5868
3813paidion 5868
3814paidiske 5868
3816pais 5868
3820palaios 5816
3853paragello 5844
3939paroikeo 5854
3967patrikos 5869
3971patroos 5869
3992pempo 5813
3993penes 5870
4160poieo 5871
4165poimaino 5824
4189poneria 5855
4192ponos 5860
4198poreuomai 5818
4238prasso 5871
4335proseuche 5828
4422ptoeo 5841
4434ptochos 5870
4486rhegnumi 5850
4522sagene 5808
4601sigao 5847
4607sikarios 5811
4623siopao 5847
4648skopeo 5822
4678sophia 5826
4680sophos 5872
4727stenazo 5804
4735stephanos 5833
4832summorphos 5873
4907sunesis 5826
4908sunetos 5872
4920suniemi 5825
4964suschematizo 5873
4976schema 5865
5021tachinos 5844
5043teknon 5868
5083tereo 5874
5098timoria 5859
5117topos 5875
5141tremo 5841
5207huios 5868
5215humnos 5876
5257huperetes 5834
5280hupomnesis 5809
5281hupomone 5861
5316phaino 5837
5319phaneroo 5812
5338pheggos 5817
5398phoberos 5835
5399phobeo 5841
5406phoneus 5811
5413phortion 5819
5428phronesis 5826
5429phronimos 5872
5442phulasso 5874
5457phos 5817
5531chrao 5827
5534chre 5829
5548chrio 5805
5550chronos 5853
5561chora 5875
5562choreo 5818
5564chorion 5875
5568psalmos 5876
5603ode 5876


G5801

G5801

同义词 见aidios126 见aionios166

126-是哲学的观点--无始也无终;论到过去,则是指在记忆以外的事.
166-指的是无限的永恒

Synonyms See Definitionfor aidios 126 See Definitionfor aionios 166

126-covers the complete philosophical idea--without beginning and without end;also either without beginning or without end;as respects to the past it is applied to what has existed time out of mind
166-gives prominence to the immeasurableness of eternity


G5802

G5802

同义词 见aiteo154 见deomai1189 见erotao2065
154-指一个希望的请求

1189-指需要方面的请求
2065-指请求的形式

Synonyms See Definitionfor aiteo 154 See Definitionfor deomai 1189 See Definitionfor erotao 2065
154-denotes a request of the will

1189-the asking of the need
2065-denotes the form of the request


G5803

G5803

同义词 见aitiama157 见egklema1462 见kategoreo2723
157-to accuse with primary reference to the ground of the accusation,the crime
1462-以言语攻击以达其目的
2723-在法庭前的正式控告,公开的控诉

Synonyms See Definitionfor aitiama 157 See Definitionfor egklema 1462 See Definitionfor kategoreo 2723
157-to accuse with primary reference to the ground of the accusation,the crime
1462-to make a verbal assault which reaches its goal
2723-to accuse formally before a tribunal,bring a charge against publicly


G5804

G5804

同义词 见alalazo214 见dakruo1145 见threneo2354 见klaio2799 见odurmos3602 见stenazo4727
214-以东方习俗哀哭,以近乎礼仪的方式嚎啕大哭.

1145-流泪,无声哭泣
2354-用正式的方法表达哀伤,唱哀歌
2799-出声哭泣,像孩童一般地哭
3602-以言词表达哀伤,哀悼
4727-以含混的声音或是哀吟表达哀伤

Synonyms See Definitionfor alalazo 214 See Definitionfor dakruo 1145 See Definitionfor threneo 2354 See Definitionfor klaio 2799 See Definitionfor odurmos 3602 See Definitionfor stenazo 4727
214-to wail in oriental style,to howl in a consecrated, semi-liturgical fashion

1145-to shed tears,weep silently
2354-to give formal expression to grief,to sing a dirge
2799-to weep audibly,cry as a child
3602-to give verbal expression to grief,to lament
4727-to express grief by inarticulate or semi-articulate sounds, to groan


G5805

G5805

同义词 见aleipho218 见chrio5548
218-是anoint的一般用语.
5548-是anoint的宗教上用语.

Synonyms See Definitionfor aleipho 218 See Definitionfor chrio 5548
218-is the mundane and common word for anoint
5548-is the sacred and religious word for anoint


G5806

G5806

同义词 见allos243 见heteros2087
243与2087比较,前者是指数量的不同,而后者则指质量的不同;
243是加上('除了这一个还有'),2087则是分别('两者中的一个');
2087都是243,但不是每一个243都是2087;
243通常只是单纯的指出两者个别的差异,2087则是不同类的另一个看法.

Synonyms See Definitionfor allos 243 See Definitionfor heteros 2087
243as compared with 2087denotes numerical in distinction from qualitative differences;243adds ('one besides'),2087distinguishes ('one of two');every 2087is an 243but not every 243is a 2087;243 generally denotes simple distinction of individuals,2087involves the secondary idea of difference of kind.


G5807

G5807

同义词 见hama260 见homou3674 两者差异在于260是时间性的,3674是区域性的. 这样的差异见于多处,然而(除了)...,见

Synonyms See Definitionfor hama 260 See Definitionfor homou 3674 The distinction for these is 260is temporal and 3674is local. This seems to hold in most places.However,see Rom.3:12.


G5808

G5808

同义词 见amphiblestron293 见diktuon1350 见sagene4522
1350-泛指各类各样的网状制品
293-捕鱼网,撒出的网似洋梨状
4522-捕鱼网,捕鱼用的围网或拖曳的网

Synonyms See Definitionfor amphiblestron 293 See Definitionfor diktuon 1350 See Definitionfor sagene 4522
1350-seems a more general name for nets of all kinds
293-a net for fishing,a casting net generally pear shaped
4522-a net for fishing,a seine or drag net


G5809

G5809

同义词 见anamnesis364 见hupomnesis5280
364指未经他人提醒便自然想起;5280则是经由他人的提示而忆起,然而,在古希腊文里,两字可随意变换使用.

Synonyms See Definitionfor anamnesis 364 See Definitionfor hupomnesis 5280
364denotes an unassisted recalling,5280,a remembrance prompted by another,however in classical Greek the words are easily interchangeable.


G5810

G5810

同义词 见anapausis372 见anesis425 以上两个字意指暂时的歇息,缓期,比如指兵役

Synonyms See Definitionfor anapausis 372 See Definitionfor anesis 425 Both words denote a temporary rest,a respite,i.e.of soldiers.


G5811

G5811

同义词 见anthropoktonos443 见sikarios4607 见phoneus5406
5406任何的"谋杀",
4607"刺客"是一个特别的谋杀情形;
443在新约中有特别的强调

Synonyms See Definitionfor anthropoktonos 443 See Definitionfor sikarios 4607 See Definitionfor phoneus 5406
5606any "murderer",--the type of which 4607"the assassin"is a special kind;while 443has in the NTa special emphasis


G5812

G5812

同义词 见apokalupto601 见delos1212 见phaneroo5319 对照5319,601
5319是描述外在的显示,而且是显给所有人的;601则是对思想的信徒 所作的内在显示,而且是常存的.601的"揭示"先于5319,产生出5319 的"彰显";前者看的是被揭示的对象,后者看的是得到启示的人.不过 也有人质疑这种解释 比较5319,1212

1212-明显的,知道或理解的
5319-彰显,相对于隐藏或不可见的

1212指的是内在的认知,5319指的是外在的样式

Synonyms See Definitionfor apokalupto 601 See Definitionfor delos 1212 See Definitionfor phaneroo 5319 Compare:5319,601
5319is thought to describe an external manifestation,to the senses hence open to all,single or isolated;601is an internal disclosure,to the thinking believer,and abiding.The
601or "unveiling"precedes and produces the 5319or "manifestation";the former looks toward the object revealed, the latter toward the persons to whom the revelation is made. Some question this explanation. Compare:5319,1212

1212-evident,what is known and understood
5319-manifest,as opp.to what is concealed and invisible

1212points rather to inner perception,5319to outward appearance.


G5813

G5813

同义词 见apostello649 见pempo3992
3992-是一个论到"差遣"的一般用言;可能隐含有一起差遣者(如:由上帝差遣)
649-包含有关差遣所需要的装备,即被差者的职份或权威

Synonyms See Definitionfor apostello 649 See Definitionfor pempo 3992
3992-is the general term and may even imply accompaniment (as when sent from God)
649-includes a reference to equipment and suggests official or authoritative sending


G5814

G5814

同义词 见argos692 见bradus1021 见nothros3576
692-游手好闲,无所是事,应该挨骂的

1021-慢,迟缓,耽延,只是时间方面的迟延,没有不好的意思
3576-动作慢吞吞的,形容动作上的特质,可能会受到责难的

Synonyms See Definitionfor argos 692 See Definitionfor bradus 1021 See Definitionfor nothros 3576
692-idle,involving blameworthiness

1021-slow,tardy,having purely a temporal reference and no necessary bad sense
3576-sluggish,descriptive of constitutional qualities and suggestive of censure


G5815

G5815

同义词 见arti737 见ede2235 见nun3568
737-"刚刚,现在,从现在开始",指的是很接近现在的时间;稍后完全指现在的时间.
2235-"现在(已经)",指的是其他的时间,期待的时刻,是主观或想像中的现在.
3568-"现在",指的是一个确定的点,或一段时间,(客观的)立刻的现在

Synonyms See Definitionfor arti 737 See Definitionfor ede 2235 See Definitionfor nun 3568
737-"just,now,even now",marks time closely connected with the present;later,strictly present time
2235-"now (already)",with a suggested reference to some other time or to some expectation,the subjective present
3568-"now",marks a definite point or period of time,the (objective)immediate present


G5816

G5816

同义词 见archaios744 见palaios3820
3820单纯指受时间支配,而744通常还带有本质上或个性上的概念.

Synonyms See Definitionfor archaios 744 See Definitionfor palaios 3820 In 3820the simple idea of time dominates,while 744often carries with it a suggestion of nature or original character.


G5817

G5817

同义词 见auge827 见pheggos5338 见phos5457
5457-"光"的一般用词:火光
5338-更具体,更强烈的字眼:耀眼的阳光,光束
827-比前两者更强烈的字眼,形容光的亮烈;指照射耀眼的光芒

Synonyms See Definitionfor auge 827 See Definitionfor pheggos 5338 See Definitionfor phos 5457
5457-the general term for light:light of a fire
5338-is a more concrete and emphatic term:the bright sunshine, the beam of light
827-is a still stronger term,suggesting the fiery nature of light;used of shooting,heating rays


G5818

G5818

Synonyms 见bathmos 898 见erchomai 2064 见poreuomai 4198 见choreo 5562
2064-通常表示动作，或进行中的任何动作，因此意为”来”，”到达”和”去”
898-基本上的意义是"走","走一步"形容动作的方式;"走开"
4198-通常是表示行动,有种限制,或者明显是可以承受的;因此常用来形容军队前进.
5562-总是强调分开,更换地方,而不像4198,是外在的,可见的动作.

Synonyms See Definitionfor bathmos 898 See Definitionfor erchomai 2064 See Definitionfor poreuomai 4198 See Definitionfor choreo 5562
2064-denotes motion or progress generally,and of any sort, hence to "come"and arrive at,as well as "to go"
898-primarily signifies "to walk","take steps",picturing the mode of motion;to "go away"
4198-expresses motion in general,often confined within certain limits,or giving prominence to the bearing;hence the regular word for the march of an army.
5562-always emphasises the idea of separation,change of place, and does not,like e.g.4198,note the external and perceptible motion.


G5819

G5819

同义词 见baros922 见ogkos3591 见phortion5413
922和重量有关
3591和容积有关,可能受到压迫而致;
922是指重担,而5413指的是可承担这重担,它可轻可重

Synonyms See Definitionfor baros 922 See Definitionfor ogkos 3591 See Definitionfor phortion 5413
922refers to weight,3591to bulk,and either may be oppressive;
922is a load in so far as it is heavy,5413a burden in so far as it is borne;hence 5413may be either heavy or light


G5820

G5820

同义词 见bia970 见dunamis1411 见energeia1753 见exousia1849 见ischus2479 见kratos2904
970-猛力,常指压迫人的力量,呈现于暴力行为中
1411-力量,天生的能力,一般性的用语
1753-运作,运行的能力,施展的能力
1849-主要是指行动的自由,因此有"威权"的意思--或是 有权限的能力,或是无限制,专断的能力
2479-力量,能力(特别是身体上的),是一种天赋
2904-能力,彰显的大能--在新约主要指神的能力

Synonyms See Definitionfor bia 970 See Definitionfor dunamis 1411 See Definitionfor energeia 1753 See Definitionfor exousia 1849 See Definitionfor ischus 2479 See Definitionfor kratos 2904
970-force,effective,often oppressive power exhibiting itself in single deeds of violence
1411-power,natural ability,general and inherent
1753-working,power in exercise,operative power
1849-primarily liberty of action;then authority--either as delegated power,or as unrestrained,arbitrary power
2479-strength,power,(especially physical)as an endowment
2904-might,relative and manifested power--in the NTchiefly of God


G5821

G5821

同义词 见bios979 见zoe2222
2222-存在,反义词为死亡
979-生存的时期,手段与方式. 前者较使用于动物,后者用于人类,动物学,生物学的范畴 新约中附予2222较高的价值,倾于贬低979.

Synonyms See Definitionfor bios 979 See Definitionfor zoe 2222
2222-existence,having death as its antithesis
979-the period,means,manner,of existence.Hence the former is more naturally used of animal,the later of men;zoology, biography.NTusage exalts 2222and tends to debase 979.


G5822

G5822

同义词 见blepo991 见horao3708 见skopeo4648 对照991,3708
3708着重的是辨识的心,991则是着重特殊的情绪.除却生理层面,
3708指一般性的观察(出于视觉的),重点在于精神层面.910则是 指纯粹的外在观看. 对照991,4648
4648的观看比991深刻,通常意谓"仔细搜寻观察".除却生理层面,
4468的意思是为了得到某一东西,"定睛于,全神贯注于"该目标. 所以也就是"对准目标,关注"的意思

Synonyms See Definitionfor blepo 991 See Definitionfor horao 3708 See Definitionfor skopeo 4648 Compare:991,3708
3708gives prominence to the discerning mind,991to the particular
Mood or point.When the physical side recedes,
3708denotes perception in general (as resulting principally from vision),the prominence being in the mental element.
991on the other hand,when the physical side recedes,gets a purely outward sense. Compare:991,4648
4648is more pointed than 991,often meaning "to scrutinize, observe".When the physical sense recedes,"to fix one's (mind's)eye on,direct one's attention to"a thing in order to get it,or owing to interest in it,or a duty towards it. Hence often the same as "to aim at,care for etc."


G5823

G5823

同义词 见boao994 见kaleo2564 见krazo2896 见kraugazo2905
994-呼喊表达情感,特别是求助
2564-为着一个目的呼喊
2896-模糊,嘶喊的声音大叫
2905-2896的加强语气,声音沙哑地呼叫,表达轻篾等情绪
2564牵涉到聪智;994感受;2896直觉

Synonyms See Definitionfor boao 994 See Definitionfor kaleo 2564 See Definitionfor krazo 2896 See Definitionfor kraugazo 2905
994-to cry out as a manifestation of feeling,esp.a cry for help
2564-to cry out for a purpose
2896-to cry out harshly,often of inarticulate and brutish sound
2905-intensive of 2896denotes to cry coarsely,in contempt,etc.
2564suggests intelligence;994sensibilities;2896instincts


G5824

G5824

同义词 见bosko1006 见poimaino4165
4165较广义,监督照管之意;译成"看管,照顾"

1006较侠义;养育滋养之意;明确的指"喂养"或"饲养"

Synonyms See Definitionfor bosko 1006 See Definitionfor poimaino 4165
4165is the wider,1006is the narrower term;the former include oversight,the latter denotes nourishment;4165may be rendered "tend",1006specifically "feed".


G5825

G5825

同义词 见ginosko1097 见eido1492 见epistamai1987 见suniemi4920

1097-经验之谈,出于个人经历的知识
1492-心电感应,灵眼所见,表示纯粹出于感官,感觉
1987-因对邻近外物的认知而取得的知识,对比于人的理解力
4920-本能的洞察力,以五感官所获得的讯息

Synonyms See Definitionfor ginosko 1097 See Definitionfor eido 1492 See Definitionfor epistamai 1987 See Definitionfor suniemi 4920

1097-a knowledge grounded on personal experience
1492-to see with the mind's eye,signifies a clear and purely mental perception
1987-a knowledge obtained by proximity to the thing known, cf.our understanding
4920-implies a native insight,knowledge gained through the five senses


G5826

G5826

同义词 见gnosis1108 见sophia4678 见sunesis4907 见phronesis5428 比较11084678

1108指的是知识本身,4678则是指行动所展现的智慧.

1108主要用于真理的领悟,4678则加上论述真理,与追 溯真理之间的关系那股能力. 比较4678,4907,5428
4678-理解细节"最杰出的聪智"
4907-剖析,理解事情的肌理
5428-实际的,其中隐含行动

Synonyms See Definitionfor gnosis 1108 See Definitionfor sophia 4678 See Definitionfor sunesis 4907 See Definitionfor phronesis 5428 Compare:11084678

1108denotes knowledge by itself,4678denotes wisdom as exhibited in action,1108applies chiefly to the apprehension of truths,4678adds the power of reasoning about them and tracing their relationships. Compare:4678,4907,5428
4678-denotes a "mental excellence of the highest sense",to details
4907-critical,apprehending the bearing of things
5428-practical,suggesting lines of action


G5827

G5827

同义词 见daneizo1155 见chrao5531

1155-有利息的借贷,比如贸易交易
5531-借出,同意授权使用,好比一种友善的行为

Synonyms See Definitionfor daneizo 1155 See Definitionfor chrao 5531

1155-to lend on interest,as a business transaction
5531-to lend,grant the use of,as a friendly act


G5828

G5828

同义词 见deesis1162 见enteuxis1783 见proseuche4335

1163是乞求性的,4335是宗教用词,单使用于祷告呼求神,而1163亦能用于向人的求援.
1783表达单存毫无拦阻的来到神前,1163比较使用于表达个人的需求.
4335含有献身奉献的意味,1783指祷告者的心被神所感而更新改变,具有孩童般信心,

Synonyms See Definitionfor deesis 1162 See Definitionfor enteuxis 1783 See Definitionfor proseuche 4335

1163is petitionary,4335is a word of sacred character,being limited to prayer to God,whereas 1163may also be used of a request addressed to man.1783expresses confiding access to God,1163gives prominence to the expression of personal need.
4335to the element of devotion,1783to that of childlike confidence,by representing prayer as the heart's conversion with God.


G5829

G5829

同义词 见dei1163 见chre5534

1163-比较偏于道德责任,特指神圣约束,神所交付的责任
5534-因不同时间与状况所生出的需求

Synonyms See Definitionfor dei 1163 See Definitionfor chre 5534

1163-seems to be more suggestive of moral obligation,denoting esp. that constrain which arises from divine appointment
5534-signifies the necessity resulting from time and circumstances


G5830

G5830

同义词 见despotes1203 见kurios2962

1203-单与奴隶有关,指绝对所有权及无法掌控的势力
2962-具有较广泛的意义,可使用于各种等级的人际关系里,并无财产所有权或专制绝对的涵义

Synonyms See Definitionfor despotes 1203 See Definitionfor kurios 2962

1203-relates only to a slave and denotes absolute ownership and uncontrolled power
2962-has a wider meaning,applicable to the various ranks and relations of life and not suggestive of either property or of absolutism


G5831

G5831

同义词 见deloo1213 见emphanizo1718

1213-使领会明白,揭发表露,展示特质或提示推断
1718-显现在眼前,使成为可见的,眼见的

Synonyms See Definitionfor deloo 1213 See Definitionfor emphanizo 1718

1213-to render evident to the mind,of such disclosures as exhibit character or suggest inferences
1718-to manifest to the sight,make visible


G5832

G5832

同义词 见demos1218 见laos2992 古典希腊文

1218-有组织的人民,比如政治实体:国家
2992-大量无组织的人群聚集 圣经希腊文

1218-神所拣选的一群
2992-异教徒,外邦城市的人民

Synonyms See Definitionfor demos 1218 See Definitionfor laos 2992 In classical Greek

1218-denotes the people as organised into a body politic
2992-an unorganised people at large In Biblical Greek

1218-the chosen people of God
2992-the people of a heathen city


G5833

G5833

同义词 见diadema1238 见stephanos4735

1238-皇室用的冠冕
4735-像拉丁的"光环",它是花冠或花圈, 象征在比赛或战役中得着胜利,也象 征在婚礼中的喜悦,或节庆中的欢乐

Synonyms See Definitionfor diadema 1238 See Definitionfor stephanos 4735

1238-is a crown as a badge of royalty
4735-like the Latin "corona"is the crown in the sense of a chaplet,wreath or garland--the badge of "victory in the games of civic worth,of military valour,of nuptial joy,of festive gladness"


G5834

G5834

同义词 见diakonos1249 见douloo1402 见therapon2324 见huperetes5257

1249表示仆人的工作行动,而非1402所表达的仆人关系,或是2324的自愿心态. 相对于1249,1402隐含一个受霞制的人与另外一人维持永久的从属关系.2324则 强调服侍的人不论是奴仆或自由身,皆出于自愿,比起1042是个更尊贵更温和的字 眼.5257则表示臣服.

Synonyms See Definitionfor diakonos 1249 See Definitionfor douloo 1402 See Definitionfor therapon 2324 See Definitionfor huperetes 5257

1249represents the servant in his activity for the work;not in his relation,either servile,as that of that 1402,or more voluntary,as in the case of 2324,to a person.1402opp.to 1249 denotes a bondman,one who sustains a permanent servile relation to another.2324is the voluntary performer of services,whether as a freeman or a slave;it is a nobler tenderer word than 1402.5257 suggests subordination.


G5835

G5835

同义词 见deilia1167 见eulabeia2124 见phoberos5398

1167-总是用在坏的方面
2124-通常用在好的方面
5398-可能用在好的或坏的方面

Synonyms See Definitionfor deilia 1167 See Definitionfor eulabeia 2124 See Definitionfor phoberos 5398

1167-always used in a bad sense
2124-usually used in a good sense
5398-used in a good or bad sense


G5836

G5836

同义词 见didomi1325 见doreomai1433
1325是一般性的"给予"与2983"拿取"相反;
1433特别的给予,就是"赐下";
1325可能给予不好的东西,但1433只有在反讽时才会用于不好的东西.

Synonyms See Definitionfor didomi 1325 See Definitionfor doreomai 1433
1325"to give"in general,opposite to 2983"to take";1433 specific,"to bestow,present";1325might be used even of evils, but 1433could be used of such things only ironically.


G5837

G5837

同义词 见dokeo1380 见hegeomai2233 见nomizo3543 见oiomai3633 见phaino5316 对照1380,5316
1380指主观的判断,未必符合事实.5316指的是外在的真貌, 一般而言是正确的,但也有可能欺瞒人 对照1380,2233(2),3543(2),3633
2233与3543指的是以周全的思考,外在的根据,以及衡量与比较事实 为基础的信仰,而不是建立在感受与情绪上.
1380与3633则是形容按照自己的喜恶,利益,与自己的看法而产生的 主观判断.2233的判断比3543仔细谨慎;3633是以感受,而非思考 根据(1380)的主观判断.

Synonyms See Definitionfor dokeo 1380 See Definitionfor hegeomai 2233 See Definitionfor nomizo 3543 See Definitionfor oiomai 3633 See Definitionfor phaino 5316 Compare:1380,5316
1380-refers to the subjective judgment,which may or may not conform to the fact
5316-refers to the actual external appearance,generally correct,but possibly deceptive Compare:1380,2233(2),3543(2),3633
2233and 3543denote a belief resting not on one's inner feeling or sentiment,but on the due consideration of external grounds,and the weighing and comparing of facts.
1380and 3633on the other hand,describe a subjective judgment growing out of inclination or a view of facts in their relation to us.2233denotes a more deliberate and careful judgment than 3543;3633a subjective judgment which has feeling rather than thought (1380)for its ground.


G5838

G5838

同义词 见dikastes1348 见krites2923
1348-是较高贵、正式的用词
2923-突显思想上的程序，不管审判官是否是真正的法官

Synonyms See Definitionfor dikastes 1348 See Definitionfor krites 2923
1348-is the more dignified and official term
2923-gives prominence to the mental process,whether the judge is a magistrate or not


G5839

G5839

同义词 见doma1390 见dosis1394 见dorea1431 见doron1435
1390给予或得着的东西,如:给药的剂量
1435赐予的礼物,并不需要受赠的对方感谢或回报的;
1431和1435不同,是带着感恩领受的礼物,如:得着救恩.
1394指的是由上帝赐予,祂是万物的拥有者.

Synonyms See Definitionfor doma 1390 See Definitionfor dosis 1394 See Definitionfor dorea 1431 See Definitionfor doron 1435
1390refers to giving or a thing given,cf.a medical dose.1435 refers to a present yet not always gratuitous or wholly unsuggestive of recompence;1431differs from 1435in denoting a gift which is also a gratuity,hence of the gift of a sovereign.1394is what God confers as a possessor of all things.


G5840

G5840

同义词 见heilikrines1506 见katharos2513
1506-意指免于谬论虚假的自由
2513-意指免于肉体与世界的颠污

Synonyms See Definitionfor heilikrines 1506 See Definitionfor katharos 2513
1506-denotes freedom from falsehoods
2513-denotes freedom from defilements,of the flesh and the world


G5841

G5841

同义词 见ekplesso1605 见ptoeo4422 见tremo5141 见phobeo5399
1605-"惊讶",可能原本有突然受到惊恐之意,但是常常描述其他 不是像惊恐一样严重的情况
4422-"惊吓",以恐惧搅乱人心
5141-"颤抖",主要指生理现象
5399-"惧怕",一般用词;通常指一段漫长的情况

Synonyms See Definitionfor ekplesso 1605 See Definitionfor ptoeo 4422 See Definitionfor tremo 5141 See Definitionfor phobeo 5399
1605-"to be astonished",prop.to be struck with terror,of a sudden and startling alarm;but like our "astonish"in popular use,often employed on comparatively slight occasions
4422-"to terrify",to agitate with fear
5141-"to tremble",predominately physical
5399-"to fear",the general term;often used of a protracted state


G5842

G5842

同义词 见eleeo1653 见oiktirmos3628
1653-同情别人的苦况,特别是多以行动,少以话语表现出来
3628-指心中的悲悯之情.一个罪犯乞求的是1653;而无助的 受苦常是3628的结果

Synonyms See Definitionfor eleeo 1653 See Definitionfor oiktirmos 3628
1653-to feel sympathy with the misery of another,esp.such sympathy as manifests itself in act,less freq.in word
3628-denotes the inward feeling of compassion which abides in the heart.Acriminal begs 1653of his judge;but hopeless suffering is often the object of 3628.


G5843

G5843

同义词 见1763eniautos 见2094etos
1763-将年看成一循环,或一时期
2094-将年看成总体时间的切割或时间洪流的一片段

Synonyms See Definitionfor eniautos 1763 See Definitionfor etos 2094
1763-denotes a year as viewed as a cycle or period of time
2094-denotes a year as a division or sectional portion of time


G5844

G5844

同义词 见entellomai1781 见keleuo2753 见paraggello3853 见tasso5021
1781-吩咐--通常出自于那些有发号施令权位的人, 重点在命令的内容:"我们的指示
2753-命令--口头发号施令,通常出于上司或长官的口
3853-下令--特别人军队的长官对部队下达命令
5021-指派--通常是军中任命,也含有相关职责
3853与1781的不同在于指的是固定长久的任务,而非特殊 或是偶而发出的命令,其职责是出于自己的位阶,并非出自 长官的个人意愿

Synonyms See Definitionfor entellomai 1781 See Definitionfor keleuo 2753 See Definitionfor paraggello 3853 See Definitionfor tasso 5021
1781-to enjoin,is used esp.of those whose office or position invests them with claims,and points rather to the contents of the command,cf "our instruction"
2753-to command,designates verbal orders,coming usually from a superior
3853-to charge,is used esp.of the order of a military commander to his troops
5021-assign a post to,with a suggestion of duties connected with it,often used of military appointments
3853differs from 1781in denoting fixed and abiding obligations rather than specific or occasional instructions,duties arising from the office rather than coming from the personal will of a superior.


G5845

G5845

同义词 见epithumia1939 见pathos3806
3806乃被动的罪行,1939则是主动犯罪;
1939比3806有较广泛的指涉;1939指邪恶的念头,3806则是无法驾驭的欲望.

Synonyms See Definitionfor epithumia 1939 See Definitionfor pathos 3806
3806represents the passive,1939the active side of vice;
1939is more comprehensive in meaning than 3806;1939is (evil)desire,3806is ungovernable desire.


G5846

G5846

同义词 见2226zoon 见2342therion
2226-意指活生物
2342-意指野兽

Synonyms See Definitionfor zoon 2226 See Definitionfor therion 2342
2226-means a living creature
2342-means a beast


G5847

G5847

同义词 见hesuchazo2270 见sigao4601 见siopao4623
2270-描述的是一般状况,一个很安静的情况,包括沉默无声
4601-描述的是精神状况,它显出一个人,特别是在害怕, 悲伤或者畏惧时所显出的默然不语
4623-描述外在或身体的情况,禁止说话

Synonyms See Definitionfor hesuchazo 2270 See Definitionfor sigao 4601 See Definitionfor siopao 4623
2270-describes a quiet condition in general,inclusive of silence
4601-describes a mental condition and its manifestation,esp. in speechlessness (silence from fear,grief,awe,etc.)
4623-describes the more external and physical term,denotes abstinence from speech


G5848

G5848

同义词 见theaomai2300 见theoreo2334
2334-此字并非用于冷淡的观众,而是指有兴趣、有目的观看一事物的人; 概指一般官方检阅或是阅兵
2300-用于指观众看游行的位置.2334意思是对于细节的仔细观察，而
2300意思只是一般的感知

Synonyms See Definitionfor theaomai 2300 See Definitionfor theoreo 2334
2334-word not used of an indifferent spectator,but of one who looks at a thing with interest and for a purpose;would be used of a general officially reviewing or inspecting his army
2300-is used of a lay spectator looking at a parade.2334denotes a careful observation of details whereas 2300denotes only perception in general


G5849

G5849

肮聱啅 珙theiotes 2305 珙theotes 2320
2320"朸"鹞2305"朸俶"祥肮,(8cd9)俶腔挂斮祥肮.

Synonyms See Definitionfor theiotes 2305 See Definitionfor theotes 2320
2320"deity"differs from 2305"divinity"as essence differs from quality or attribute.


G5850

G5850

同义词 见thrauo2352 见katagnumi2608 见rhegnumi4486
4486-"撕裂成片",特别描述各部分离异的情况
2608-"打破",指的是完整性与一体性被迫坏
2352-"粉碎",隐含众多碎片以及打得粉碎的意思

Synonyms See Definitionfor thrauo 2352 See Definitionfor katagnumi 2608 See Definitionfor rhegnumi 4486
4486-"rend asunder",makes pointed reference to the separation of the parts
2608-"to break",denotes the destruction of a things unity or completeness
2352-"to shatter",is suggestive of many fragments and minute dispersion


G5851

G5851

同义词 见thrix2359 见kome2864
2359-解剖学上或身体上的毛发
2864-装饰使用的毛发(长度的概念是其次并启发性的)故有别于2359所指的肉体自然毛发

Synonyms See Definitionfor thrix 2359 See Definitionfor kome 2864
2359-the anatomical or physical term for hair
2864-designates the hair as an ornament (notion of length being only secondary and suggested)and hence differs from the word 2359referring to physical hair


G5852

G5852

同义词 见kainos2537 见neos3501
2537-"新的"指品质上:新鲜的,尚未用过的
3501-"新的"涉及时间概念:年轻的,年幼的,刚出生的,

Synonyms See Definitionfor kainos 2537 See Definitionfor neos 3501
2537-denotes the new primarily in reference to quality, the fresh,unworn
3501-denotes the new primarily in reference to time,the young, recent


G5853

G5853

同义词 见kairos2540 见chronos5550
2540-指某分明的时段并附予合宜的概念
5550-一般所言的时间

Synonyms See Definitionfor kairos 2540 See Definitionfor chronos 5550
2540-a definitely limited portion of time with the added notion of suitableness
5550-time in general


G5854

G5854

同义词 见katoikeo2730 见paroikeo3939
2730-暂时的居住,安顿,
3939-长期居留

Synonyms See Definitionfor katoikeo 2730 See Definitionfor paroikeo 3939
2730-to dwell,settle,temporarily
3939-to dwell,permanently


G5855

G5855

同义词 见kakia2549 见poneria4189
2549-表示一个邪恶的性格
4189-表示邪恶性格的积极行动

Synonyms See Definitionfor kakia 2549 See Definitionfor poneria 4189
2549-denotes a vicious disposition
4189-denotes the active exercise of a vicious disposition


G5856

G5856

同义词 见kleptes2812 见lestes3027
2812-意指暗中偷窃
3027-意指光明正大的偷窃,行抢

Synonyms See Definitionfor kleptes 2812 See Definitionfor lestes 3027
2812-denotes one who steals by stealth
3027-denotes one who steals openly


G5857

G5857

同义词 见kludon2830 见kuma2949
2949-波浪,有接续不间断的函意
2830-波涛巨浪,有大小宽广的意味.用于字语隐喻上.

Synonyms See Definitionfor kludon 2830 See Definitionfor kuma 2949
2949-a wave,suggesting uninterrupted successions
2830-a billow,surge,suggesting size and extension.So to in fig.application of the words.


G5858

G5858

同义词 见keramos2766 见mignumi3396
2766-较严格的看法,指的是混合一些成份而成为一个新的复合物,是化学方面的混合
3396-指的是把一些东西搅拌在一起,或是将它们混合起来,混杂在一起,是机械式的混合

Synonyms See Definitionfor keramos 2766 See Definitionfor mignumi 3396
2766-denotes in a strict sense,mixing as combines the ingredients into a new compound,chemical mixture
3396-such a mixture as merely blending or intermingling of them promiscuously,as in a mechanical mixture


G5859

G5859

同义词 见kolasis2851 见timoria5098
2851和5098不同,
2851是指惩戒,且指的是受惩戒的人所受的苦; 而5089则是惩罚,且指的是惩戒的人满意于他所施行的惩戒

Synonyms See Definitionfor kolasis 2851 See Definitionfor timoria 5098
2851differs from 5098as that which is disciplinary and has reference to the him who suffers,while the latter is penal and has reference to the satisfaction of him who inflicts it


G5860

G5860

同义词 见kopos2873 见mochthos3449 见ponos4192
4192-这种劳苦是辛勤工作的结果(有点压力的工作)
2873-指劳苦
3449-指辛苦,艰辛的工作(主要是诗体的)

Synonyms See Definitionfor kopos 2873 See Definitionfor mochthos 3449 See Definitionfor ponos 4192
4192-gives prominence to the effort (work as requiring force)
2873-refers to the fatigue
3449-refers to the hardship (chiefly poetic)


G5861

G5861

同义词 见makrothumia3115 见hupomone5281
5281指一种特质,就是在困苦中不会轻易的屈服;
3115是自我的节制,不会急急忙忙的,以错误的方式报复. 它和胆怯,或失望,或其他有关愤怒,报复,等是相对的.

Synonyms See Definitionfor makrothumia 3115 See Definitionfor hupomone 5281
5281is the temper which does not easily succumb under suffering,3115is the self restraint which does not hastily retaliate a wrong.The one is opposed to cowardice or despondency,the other to wrath and revenge.


G5862

G5862

同义词 见metamellomai3338 见metanoeo3340 一般认为两者的区别在于3338只情绪上的改变,3340是选择的改变.
3338提到某些具体点,3340涵盖整个生命.3338不过是后悔或懊悔,
3340则是道德上的转变,亦即悔改.3340的含意更完整,更尊贵,表达 的是道德行动与议题,使用的比率也远为高,而且常以祈始语态出现.

Synonyms See Definitionfor metamellomai 3338 See Definitionfor metanoeo 3340 The distinction often given between these is;3338refers to an emotional change,3340to an change of choice,3338has reference to particulars,3340to the entire life,3338 signifies nothing but regret even amounting to remorse,3340 that reversal of moral purpose known as repentance;does not seem to be sustained by usage.But that 3340is the fuller and nobler term,expressive of moral action and issues,is indicated not only by its derivation,but by the greater frequency of its use and by the fact it is often used in the imperative.


G5863

G5863

同义词 见metamorphoo3339 见metaschematizo3345
3339-指变化是永久的
3345-指变化是瞬间短暂的

Synonyms See Definitionfor metamorphoo 3339 See Definitionfor metaschematizo 3345
3339-refers to the permanent state to which a change takes place
3345-refers to the transient condition from which a change happens


G5864

G5864

同义词 见miaino3392 见moluno3435
3392,"弄脏,污点",和3435"弄脏,沾污"不同,后者不但指其本身 且是外在的弄脏;3392有时可用于好的方面,但3435则没有价值 has no worthy reference

Synonyms See Definitionfor miaino 3392 See Definitionfor moluno 3435
3392,"to stain",differs from 3435,"to smear",not only in its primary and outward sense,but in the circumstance that (like Eng."stain")it may be used in good part,while 3435 has no worthy reference


G5865

G5865

同义词 见morphe3444 见schema4976
3444",形象"不同于4976"形状,形象,样式",
3444指的是内在的和本质,而4976则是外在和非本质的. 腓2:7指出耶稣基督有完全的仆人的形象;
4976指的是外在的,就是腓 2:8 的人的身?/a>腓2:8的人的身体

Synonyms See Definitionfor morphe 3444 See Definitionfor schema 4976
3444"form"differs from 4976"figure,shape,fashion",as that which is intrinsic and essential,from that which is outward and accidental.Fritzsche in Php.2:7to relate to the complete form or nature of a servant;and 4976to the external form,or human body in 2:8.


G5866

G5866

同义词 见nephele3507 见nephos3509
3509广义,指大片无固定形状的云雾之气,使天空如在烟雾迷蒙之中
3507狭义;指有特定形状的云体.

Synonyms See Definitionfor nephele 3507 See Definitionfor nephos 3509
3509is general,3507is specific;the former denotes a great, shapeless collection of vapour obscuring the heavens;the latter designates particular and definite masses of the same,suggesting limit and form.


G5867

G5867

同义词 见oikia3614 见oikos3624
3624意指家业,个人的产业
3614意指居所本身

Synonyms See Definitionfor oikia 3614 See Definitionfor oikos 3624
3624denotes one's household establishment,one's entire property
3614denotes the dwelling itself


G5868

G5868

同义词 见paidarion3808 见paidion3813 见paidiske3814 见pais3816 见teknon5043 见huios5207
3813-专指小孩子
3808-囊括至第一年上学的孩子
3816-指任何年龄的孩子
3814-指将近青少年的孩子
3816,5043的意思,从年龄或后裔的角度来看是相似的, 不过前者比起3813,更包含年纪大一点的.3816的年龄期 则不是很明确. 对照5043,5207
5043-特别强调身世的物质与外在层面
5207-特别强调身世的内在,伦理,法律层面

Synonyms See Definitionfor paidarion 3808 See Definitionfor paidion 3813 See Definitionfor paidiske 3814 See Definitionfor pais 3816 See Definitionfor teknon 5043 See Definitionfor huios 5207
3813-refers exclusively to little children
3808-refers to a child up to his first school years
3816-refers to a child of any age
3814-refers to late childhood and early youth
3816,5043denote a child alike as respects to descent and age,reference to the later being more prominent in the former word,to descent in 3813;but the period 3816cover is not sharply defined;and,in classic usage as in modern, youthful designations cleave to the female sex longer than to the male Compare:5043,5207
5043-gives prominence to physical and outward aspects of parentage
5207-gives prominence to the inward,ethical,legal aspects of parentage


G5869

G5869

同义词 见patrikos3967 见patroos3971
3971-意指由父传子
3967-意指源自世交或世仇

Synonyms See Definitionfor patrikos 3967 See Definitionfor patroos 3971
3971-denotes descending from father to son
3967-denotes descending from persons in friendship or feud


G5870

G5870

同义词 见penes3993 见ptochos4434
3993-穷苦的人,必须劳苦赚得每日需用的.
4434-靠乞讨为生的人

Synonyms See Definitionfor penes 3993 See Definitionfor ptochos 4434
3993-one who is so poor he earns his bread by daily labour
4434-one who only obtains his living by begging


G5871

G5871

同义词 参poieo的定义4160 参prasso的定义4238
4160意思是"做",而4238-的意思是"实践";
4160是任命去执行,而4238是计画要执行,且是热心的,习惯性的;
4160只是生产的行动,而4238definitely directed action;
4160是指派一个行动的结果,而4238是这结果的范围和特性

Synonyms See Definitionfor poieo 4160 See Definitionfor prasso 4238
4160-denotes "to do",4238-"to practise";4160to designate performance,4238intended,earnest,habitual, performance;4160to denote merely productive action,4238 definitely directed action;4160to point to the action result,4238to the scope and character of the result.


G5872

G5872

同义词 见sophos4680 见sunetos4908 见phronimos5429
4680-指一个人是智慧的,有技巧的,有经验的
4908-"聪明机伶",指一个人可以将事情汇整起来处理, 或指一个人能洞悉或领悟事情
5429-"谨慎",主要是指一个人能够很快及正确的的感一件事, 因而可以"谨慎的,辨识"

Synonyms See Definitionfor sophos 4680 See Definitionfor sunetos 4908 See Definitionfor phronimos 5429
4680-denotes wise,skilled,an expert
4908-"intelligent",denotes one who can put things together,who has insight and comprehension
5429-"prudent",denotes primarily one who has quick and correct perceptions,hence,"discreet,circumspect"


G5873

G5873

同义词 见summorphos4832 见suschematizo4964
4832-形容某物的本质是完全或者持久的, 而不只是谈论其形式或者大纲.
4964-制造一个东西类似另外一个,形容某物是 短暂的,会改变的,和不稳定的

Synonyms See Definitionfor summorphos 4832 See Definitionfor suschematizo 4964
4832-describes what is the essence in character and thus complete or durable,not merely a form or outline
4964-to shape one thing like another and describes what is transitory,changeable,and unstable


G5874

G5874

同义词 见tereo5083 见phulasso5442
5083-"看守或遵守"
5442-"看守" "
5083表达一种机警的看顾,暗示是现在所拥有的.
5442表示一种完全的保护,通常暗示是由外而来的攻击.
5083可说是结果,而5442则是方法.

Synonyms See Definitionfor tereo 5083 See Definitionfor phulasso 5442
5083-"to watch or keep"
5442-"to guard"
5083expresses watchful care and is suggestive of present possession,5442indicates safe custody and often implies assault from without;5083may mark the result of which 5442is the means.


G5875

G5875

同义词 见topos的定义5117 见chora的定义5561 见chorion的定义5564
5117-"地方",不确定的地方;拥有那个地方,或者占有那地方
5561-"地域,地方",广阔的;地区;没有边界
5564-"的一点点的地方",有范围的;确定的,画定在其内

Synonyms See Definitionfor topos 5117 See Definitionfor chora 5561 See Definitionfor chorion 5564
5117-"place",indefinite;a portion of space viewed in reference to its occupancy,or as appropriated to itself
5561-"region,
Country",extensive;space,yet unbounded
5564-"parcel of ground",circumscribed;a definite portion of space viewed as enclosed or complete in itself


G5876

G5876

同义词 见humnos5215 见psalmos5568 见ode5603
5603是一般的用词;5568和5215则是特别的用词. 前者指一首诗歌,其特性像是旧约的诗篇,然而不是只 有限定在这个方面;后者则是指一首赞美的诗歌.5568 是有音乐伴奏的诗歌;而5215则是指对上帝所发出的赞 美诗歌;5603则指一般的歌曲,不论有没有伴奏,或赞美 任何的对象.因此一首歌,可能同时用这三个字形容之.

Synonyms See Definitionfor humnos 5215 See Definitionfor psalmos 5568 See Definitionfor ode 5603
5603is the generic term;5568and 5215are specific,the former designating a song which took its general character from the OT Psalms,although not restricted to them,the later a song of praise.While the leading idea of 5568is a musical accompaniment,and that of 5215praise to God,5603 is the general word for a song,whether accompanied or not, whether of praise or on any other subject.Thus it is quite possible for the same song to be at once described by all three of these words.


G5877

G5877

同义词 见dechomai1209 见lambano2983 这两个字的意义相近,区别不明显.不过,作欢迎或 是合宜的接待时,通常使用1209.

Synonyms See Definitionfor dechomai 1209 See Definitionfor lambano 2983 The words overlap and distinctions often disappear;yet the suggestion of a welcoming or appropriating reception generally cleaves to 1209.


G5878

G5878

同义字

Synonyms


G5879

G5879

同义字

Synonyms


G5880

G5880

同义字

Synonyms


G5881

G5881

同义字

Synonyms


G5882

G5882

同义字

Synonyms


G5883

G5883

同义字

Synonyms


G5884

G5884

同义字

Synonyms


G5885

G5885

同义字

Synonyms


G5886

G5886

同义字

Synonyms


G5887

G5887

同义字

Synonyms


G5888

G5888

同义字

Synonyms


G5889

G5889

同义字

Synonyms


G5890

G5890

同义字

Synonyms


G5891

G5891

同义字

Synonyms


G5892

G5892

同义字

Synonyms


G5893

G5893

同义字

Synonyms


G5894

G5894

同义字

Synonyms


G5895

G5895

同义字

Synonyms


G5896

G5896

同义字

Synonyms


G5897

G5897

同义字

Synonyms


G5898

G5898

同义字

Synonyms


G5899

G5899

下一字5800

next 5800


H0000

这一个希腊文或希伯来文的原字被翻译成超过一个英文字。
这个英文翻译被一个或多个除了本身之外的其他字所分隔.

例如 太 15:30
强壮码 630 英文
送走 送 630 0 她 846 走 630

这里动词"送走" 被"她"字切开. 零(0)的意思是这个动词在这一节只
出现一次而不是二次. 有时五或六个字分割一个字.
有些例外在 耶 51:3 , 那里零(0)在
"使弯曲1869 0 让弓箭手 1869 8802 弯 1869 8799"
连结"使弯曲" 和 "弯" 而不是 "弓箭手".
也可以看 民 16:13 22:17 , 撒下 12:14

The original word in the Greek or Hebrew is translated by more than one word in the English.The English translation is separated by one or more other words from the original. e.g.Mat.15:30 Strong's No.630English to send away send 6300her 846away 630 Here the verb "send away"is split by the word "her".The zero means the verb only occurs once in this passage not twice. Sometimes five or six words separate a word. Some exceptions are in Jer.51:3where the zero in "bendeth 18690let the archer 18698802bend 18698799" connects "bendeth"with "bend"not "archer". See alsoNu:16:13,22:17,2Sa 12:14


H1

H0001

01'ab {awb} 字根;TWOT-4a;阳性名词 AV-father 1205,chief 2,families 2,desire 1,fatherless +03691, forefathers +072231,patrimony 1,prince 1,principal 1;1215

1)个人的父亲
2)神作为祂百姓的父
3)一个家族,群体,家庭或宗族的首领或奠基者
4)祖先
-4a)祖父,先祖--个人的
-4b)民族的
5)一班人,一个职业或艺术的创立者或支持者
6)制造者或生产者(比喻用法)
7)慈祥或保护的人(比喻用法)
8)表尊敬与荣誉的称谓
9)统治者或首领(特指)

01'ab {awb} a root;TWOT-4a;n m AV-father 1205,chief 2,families 2,desire 1,fatherless +03691, forefathers +072231,patrimony 1,prince 1,principal 1;1215

1)father of an individual
2)of God as father of his people
3)head or founder of a household,group,family,or clan
4)ancestor
-4a)grandfather,forefathers --of person
-4b)of people
5)originator or patron of a class,profession,or art
6)of producer,generator (fig.)
7)of benevolence and protection (fig.)
8)term of respect and honour
9)ruler or chief (spec.)


H2

H0002

02'ab (Aramaic){ab} 相当于01;TWOT-2553;阳性名词 钦定本-father 9;9

1)父亲

02'ab (Aramaic){ab} corresponding to 01;TWOT-2553;n m AV-father 9;9

1)father


H3

H0003

03'eb {abe} 起源与024同;TWOT-1a;阳性名词 钦定本-greenness 1,fruits 1;2

1)新鲜,鲜绿色,绿色的嫩芽,或绿枝(伯8:12)(#歌6:11)

03'eb {abe} from the same as 024;TWOT-1a;n m AV-greenness 1,fruits 1;2

1)freshness,fresh green,green shoots,or greenery


H4

H0004

04'eb (Aramaic){abe} 相当于03;TWOT-2554;阳性名词 钦定本-fruit 3;3

1)果子,新鲜的,年轻,新绿的

04'eb (Aramaic){abe} corresponding to 03;TWOT-2554;n m AV-fruit 3;3

1)fruit,fresh,young,greening


H5

H0005

05'Abagtha'{ab-ag-thaw'} 外来字;阳性专有名词 钦定本-Abagtha 1;1 亚拔他="上帝赐予的"

1)波斯王亚哈随鲁朝廷的七个太监之一

05'Abagtha'{ab-ag-thaw'} of foreign origin;;n pr m AV-Abagtha 1;1 Abagtha ="God-given"

1)one of the seven eunuchs in the Persian court of Ahasuerus


H6

H0006

06'abad {aw-bad'} 字根型;TWOT-2;动词 AV-perish 98,destroy 62,lose 10,fail 2,surely 2,utterly 2, broken 1,destruction 1,escape 1,flee 1,spendeth 1, take 1,undone 1,void 1;184

1)消灭,消失,离开正道,被破坏
-1a)(Qal)
--1a1)消灭,死亡,被灭绝
--1a2)消灭,消失(比喻用法)
--1a3)失丧,偏离
-1b)(Piel)
--1b1)破坏,杀死,使消灭,放弃(如失丧),消灭
--1b2)摧毁,除去,使消失,(比喻用法)
--1b3)致使离开正道,失丧
-1c)(Hiphil)
--1c1)消灭,处死
--1c1a)来自神的审判
--1c2)受词是君王的名(比喻用法)

06'abad {aw-bad'} a primitive root;TWOT-2;v AV-perish 98,destroy 62,lose 10,fail 2,surely 2,utterly 2, broken 1,destruction 1,escape 1,flee 1,spendeth 1, take 1,undone 1,void 1;184

1)perish,vanish,go astray,be destroyed
-1a)(Qal)
--1a1)perish,die,be exterminated
--1a2)perish,vanish (fig.)
--1a3)be lost,strayed
-1b)(Piel)
--1b1)to destroy,kill,cause to perish,to give up (as lost),exterminate
--1b2)to blot out,do away with,cause to vanish,(fig.)
--1b3)cause to stray,lose
-1c)(Hiphil)
--1c1)to destroy,put to death
--1c1a)of divine judgment
--1c2)object name of kings (fig.)


H7

H0007

07'abad (亚兰文){ab-ad'} 相当于06;TWOT-2555;动词 钦定本-to destroy 5,to perish 2;7

1)消灭,消失
-1a)(P'al)将消灭
-1b)(Aphel)毁灭
-1c)(Hophal)被毁灭

07'abad (Aramaic){ab-ad'} corresponding to 06;TWOT-2555;v AV-to destroy 5,to perish 2;7

1)to perish,vanish
-1a)(P'al)shall perish
-1b)(Aphel)destroy
-1c)(Hophal)be destroyed


H8

H0008

08'obed {o-bade'} 06的主动分词;TWOT-2a;阳性名词 AV-perish 2;2

1)消灭

08'obed {o-bade'} active of participle of 06;TWOT-2a;n m AV-perish 2;2

1)destruction


H9

H0009

09'abedah {ab-ay-daw'} 源自06;TWOT-2b;阴性名词 AV-lost thing 3,that which was lost 1;4

1)遗失的东西,失物

09'abedah {ab-ay-daw'} from 06;TWOT-2b;n f AV-lost thing 3,that which was lost 1;4

1)a lost thing,something lost


H10

H0010

010'abaddoh {ab-ad-do'} 与09相同,是11的误写;TWOT-2b;阴性名词 钦定本-destruction 1;1

1)遗失物品,失去某物灭亡

010'abaddoh {ab-ad-do'} the same as 09,incorrectly written for 11;TWOT-2b;n f AV-destruction 1;1

1)a lost thing,something lost,a perishing


H11

H0011

011'abaddown {ab-ad-done'} 源自06,加强语气;TWOT-2d;地名专有名词 钦定本-destruction 6;6

1)毁灭之地,毁灭,灭亡,地狱

011'abaddown {ab-ad-done'} intensive from 06;TWOT-2d;n pr loc AV-destruction 6;6

1)place of destruction,destruction,ruin,Abaddon


H12

H0012

012'abdan {ab-dawn'} 源自06;TWOT-2c;阳性名词 钦定本-destruction 1;1

1)毁灭

012'abdan {ab-dawn'} from 06;TWOT-2c;n m AV-destruction 1;1

1)destruction


H13

H0013

013'obdan {ob-dawn'} 源自06;TWOT-2c;阳性名词 钦定本-destruction 1;1

1)毁灭

013'obdan {ob-dawn'} from 06;TWOT-2c;n m AV-destruction 1;1

1)destruction


H14

H0014

014'abah {aw-baw'} 字根型;TWOT-3;动词 钦定本-would 42,will 4,willing 4,consent 3,rest content 1;54

1)乐意,同意
-1a)(Qal)
--1a1)乐意
--1a2)同意,屈服,接受
--1a3)想要

014'abah {aw-baw'} a primitive root;TWOT-3;v AV-would 42,will 4,willing 4,consent 3,rest content 1;54

1)to be willing,consent
-1a)(Qal)
--1a1)to be willing
--1a2)to consent,yield to,accept
--1a3)to desire


H15

H0015

015'abeh {aw-beh'} 源自014;TWOT-3;阴性名词 钦定本-desire 1;1

1)恳求,渴想,渴望

015'abeh {aw-beh'} from 014;TWOT-3;n f AV-desire 1;1

1)entreat,longing,desire


H16

H0016

016'ebeh {ay-beh'} 源自014(in the sense of bending toward);TWOT-3c;阳性名词 钦定本-swift 1;1

1)芦苇,蒲草

016'ebeh {ay-beh'} from 014(in the sense of bending toward);TWOT-3c;n m AV-swift 1;1

1)reed,papyrus


H17

H0017

017'abowy {ab-o'ee} 源自014(取其...之意desiring);TWOT-3d;感叹词 钦定本-sorrow 1;1

1)哦!,喔!,(疼的感叹词--说出欲望或焦虑)

017'abowy {ab-o'ee} from 014(in the sense of desiring);TWOT-3d;interj AV-sorrow 1;1

1)Oh!,Woe!,(exclamation of pain --indicates desire or uneasiness)


H18

H0018

018'ebuwc {ay-booce'} 源自075;TWOT-10a;阳性名词 钦定本-crib 3;3

1)食槽,喂牛或马用的饲料槽,

018'ebuwc {ay-booce'} from 075;TWOT-10a;n m AV-crib 3;3

1)crib,manger,feeding trough


H19

H0019

019'ibchah {ib-khaw'} 字根已不使用(apparently meaning to turn);TWOT-786b;阴性名词 钦定本-point (of the sword)1;1

1)屠宰,(以武器)戳刺到肉里,被屠宰的肉

019'ibchah {ib-khaw'} from an unused root (apparently meaning to turn);TWOT-786b;n f AV-point (of the sword)1;1

1)slaughter,flesh,meat,slaughtered meat


H20

H0020

020'abattiyach {ab-at-tee'-akh} 字源不详;TWOT-234a;阳性名词 钦定本-melons 1;1

1)西瓜,埃及的水果

020'abattiyach {ab-at-tee'-akh} of uncertain derivation;TWOT-234a;n m AV-melons 1;1

1)watermelon,Egyptian fruit


H21

H0021

021'Abiy {ab-ee'} 源自01;;阴性专有名词 钦定本-Abi 1;1 亚比，有"我父"之意。

1)希西家的母亲(参见029)

021'Abiy {ab-ee'} from 01;;n pr f AV-Abi 1;1 Abi ="my father"

1)mother of Hezekiah (cf 029)


H22

H0022

022'Abiy'el {ab-ee-ale'} 源自01与0410;;阳性专有名词 钦定本-Abiel 3;3 亚别，有"上帝为父"之意

1)扫罗的祖父

022'Abiy'el {ab-ee-ale'} from 01and 0410;;n pr m AV-Abiel 3;3 Abiel ="El (God)is (my)father"

1)Saul's grandfather


H23

H0023

023'Abiy'acaph {ab-ee-aw-sawf'} 源自01和0622;;阳性专有名词 钦定本-Abiasaph 1;1 亚比亚撒，有"我父已聚集之"

1)可拉的儿子（后裔）

023'Abiy'acaph {ab-ee-aw-sawf'} from 01and 0622;;n pr m AV-Abiasaph 1;1 Abiasaph ="my father has gathered"

1)son (descendant)of Korah


H24

H0024

024'abiyb {aw-beeb'} 字根已不使用(意为be tender);TWOT-1b;阳性名词 钦定本-Abib 6,in the ear 1,green ears of corn 1;8

1)清嫩大麦的谷穗,大麦
2)谷穗形成的月份,未熟的谷物的月份,或亚笔月,出埃及逾越节的月份(三或四月)

024'abiyb {aw-beeb'} from an unused root (meaning to be tender);TWOT-1b;n m AV-Abib 6,in the ear 1,green ears of corn 1;8

1)fresh,young barley ears,barley
2)month of ear-forming,of greening of crop,of growing green Abib,month of exodus and passover (March or April)


H25

H0025

025'Abiy Gib`own {ab-ee'ghib-one'} 源自01和01391;;阳性专有名词 钦定本-father of Gibeon 2;2 亚比基遍，有"基遍之父"之意。

1)巴麻高地,上帝会幕于高地上

025'Abiy Gib`own {ab-ee'ghib-one'} from 01and 01391;;n pr m AV-father of Gibeon 2;2 Abi Gibon ="father of Gibeon"

1)site of great Bamah,location of the tabernacle of the Lord in the high place


H26

H0026

026'Abiygayil {ab-ee-gah'-yil}或(缩短型)'Abiygal {ab-ee-gal'} 源自01和01524;;阴性专有名词 钦定本-Abigail 17;17 亚比该="我父是喜乐"

1)拿八的妻子,后嫁给大卫
2)大卫的姊妹

026'Abiygayil {ab-ee-gah'-yil}or shorter 'Abiygal {ab-ee-gal'} from 01and 01524;;n pr f AV-Abigail 17;17 Abigail ="my father is joy"

1)wife of Nabal,then of David
2)sister of David


H27

H0027

027'Abiydan {ab-ee-dawn'} 源自01和01777;;阳性专有名词 钦定本-Abidan 5;5 亚比但，有"我父是公义"

1)便雅悯族的领袖

027'Abiydan {ab-ee-dawn'} from 01and 01777;;n pr m AV-Abidan 5;5 Abidan ="my father is judge"

1)a prince (ruler)of Benjamin


H28

H0028

028'Abiyda`{ab-ee-daw'} 源自01和03045;;阳性专有名词 钦定本-Abida 2;2 亚比大，有"我父知道"

1)米甸第四个儿子，亚伯拉罕和基土拉(原配撒拉去世后所娶的妻子)之系所出的孙子

028'Abiyda`{ab-ee-daw'} from 01and 03045;;n pr m AV-Abida 2;2 Abida or Abidah ="my father knows"

1)fourth son of Midian and grandson of Abraham by his wife Keturah (after Sarah died)


H29

H0029

029'Abiyah {ab-ee-yaw'}或(扩展型)'Abiyahuw {ab-ee-yaw'-hoo} 源自01和03050;;阳性专有名词 钦定本-Abijah 20,Abiah 4,Abia 1;25 亚比亚、亚比雅、亚比央，有"耶和华是父亲"之意

1)犹大王,罗波安的儿子
2)撒母耳的第二个儿子
3)耶罗波安的第一个儿子,以色列王
4)便雅悯人比结的儿子
5)祭司家的头(24利未支族之一)
6)祭司家的头(被掳后)
7)哈诺的妻子
8)希西家的母亲(参见021)

029'Abiyah {ab-ee-yaw'}or prolonged 'Abiyahuw {ab-ee-yaw'-hoo} from 01and 03050;;n pr m AV-Abijah 20,Abiah 4,Abia 1;25 Abia or Abiah or Abijah ="Jehovah is (my)father"

1)king of Judah,son and successor of Rehoboam
2)second son of Samuel
3)son of Jeroboam the first,king of Israel
4)son of Becher,a Benjamite
5)head of a priestly house (one of the 24Levite groups)
6)head of a priestly house (after the exile)
7)wife of Hezron
8)mother of Hezekiah (cf 021)


H30

H0030

030'Abiyhuw'{ab-ee-hoo'} 源自01和01931;;阳性专有名词 钦定本-Abihu 12;12 亚比户="我是我父亲"

1)亚伦的儿子献凡火给上帝被毁灭

030'Abiyhuw'{ab-ee-hoo'} from 01and 01931;;n pr m AV-Abihu 12;12 Abihu ="he is (my)father"

1)a son of Aaron destroyed for sacrificing strange fire to God


H31

H0031

031'Abiyhuwd {ab-ee-hood'} 源自01与01935;;阳性专有名词 钦定本-Ahihud 1;1 亚希忽="我父是庄严的"

1)便雅悯人,比拉的儿子

031'Abiyhuwd {ab-ee-hood'} from 01and 01935;;n pr m AV-Ahihud 1;1 Ahihud ="my father is majesty"

1)son of Bela,a Benjamite


H32

H0032

032'Abiyhayil {ab-ee-hah'-yil} 或(较正确地)'Abiychayil {ab-ee-khah'-yil} 源自01和02428;;阳性专有名词 钦定本-Abihail 6;6 亚比孩="我的父亲是有权力的"

1)一位在摩西时代的利未人{民3:35}
2)迦得的后裔{代上5:14}
3)以斯帖的父亲
4)亚比述的妻子{代上2:29}
5)罗波安的妻子{代下11:18}

032'Abiyhayil {ab-ee-hah'-yil} or (more correctly)'Abiychayil {ab-ee-khah'-yil} from 01and 02428;;n pr m AV-Abihail 6;6 Abihail ="my father is might"

1)a Levite in Moses's time
2)a Gadite
3)father of Esther
4)wife of Abishur
5)wife of Rehoboam


H33

H0033

033'Abiy ha-`Ezriy {ab-ee'-haw-ez-ree'} 源自044with the article inserted;;n pr m AV-Abiezrite 3;3 亚比以谢族="我父是帮助"

1)约瑟的儿子,玛拿西的后代,亚比以谢的一族

033'Abiy ha-`Ezriy {ab-ee'-haw-ez-ree'} from 044with the article inserted;;n pr m AV-Abiezrite 3;3 Abiezrite ="my father is help"

1)one of the family of Abiezer,a descendant of Joseph's son,Manasseh


H34

H0034

034'ebyown {eb-yone'} 源自014,意为需要(特别是在情感上的);TWOT-3a;阳性形容词 钦定本-needy 35,poor 24,beggar 1,poor man 1;61

1)有需求,贫穷的,极为贫困的,贫穷的人
2)受欺压与伤害
3)需要帮助,从困境中解脱,特别是被上帝解救
4)泛指最低阶层

034'ebyown {eb-yone'} from 014,in the sense of want (especially in feeling);TWOT-3a;m adj AV-needy 35,poor 24,beggar 1,poor man 1;61

1)in want,needy,chiefly poor,needy person
2)subject to oppression and abuse
3)needing help,deliverance from trouble,especially as delivered by God
4)general reference to lowest class


H35

H0035

035'abiyownah {ab-ee-yo-naw'} 源自014;TWOT-3b;阴性名词 钦定本-desire 1;1

1)刺山柑果-用来刺激性欲

035'abiyownah {ab-ee-yo-naw'} from 014;TWOT-3b;n f AV-desire 1;1

1)caper-berry -of stimulating desire


H36

H0036

036'Abiytuwb {ab-ee-toob'} 源自01与02898;阳性专有名词 AV-Ahitub 1;1 亚比突="我的父亲是良善的"

1)便雅悯人,沙哈连的儿子

036'Abiytuwb {ab-ee-toob'} from 01and 02898;;n pr m AV-Ahitub 1;1 Ahitub ="my father is good(ness)"

1)son of Shaharaim,a Benjamite


H37

H0037

037'Abiytal {ab-ee-tal'} 源自01and 02919;;阴性专有名词 AV-Abital 2;2 亚比他="我父是(这)露"

1)大卫王的一个妻子

037'Abiytal {ab-ee-tal'} from 01and 02919;;n pr f AV-Abital 2;2 Abital ="my father is (the)dew"

1)a wife of David


H38

H0038

038'Abiyam {ab-ee-yawm'} 源自01and 03220;;阳性专有名词 AV-Abijam 5;5 亚比央="我父是大海"或"雅(虎)是(我)父"

1)犹大国的王,罗波安的儿子及王位继承人

038'Abiyam {ab-ee-yawm'} from 01and 03220;;n pr m AV-Abijam 5;5 Abijam ="my father is the sea"or "Yah(u)is (my)father"

1)king of Judah,son and successor of Rehoboam


H39

H0039

039'Abiyma'el {ab-ee-maw-ale'} 源自01和在其他未使用的字(可能是外来语);阳性专有名词 钦定本-Abimael 2;2 亚比玛利="我的父亲是El (上帝)"

1)约坍的儿子,闪的后裔

039'Abiyma'el {ab-ee-maw-ale'} from 01and an elsewhere unused (probably foreign)word;n pr m AV-Abimael 2;2 Abimael ="my father is El (God)"

1)son of Joktan,descendant of Shem


H40

H0040

040'Abiymelek {ab-ee-mel'-ek} 源自01和04428;;阳性专有名词 AV-Abimelech 67;67 亚比米勒="米勒是父亲"或"我的父亲是王"

1)亚伯拉罕时代的基拉耳王
2)大卫时代的迦特王;可能指非利士人的王{诗34:1}
3)基甸与他的妾所生的儿子{士8:31}
4)祭司,亚比亚他的儿子{代上18:16}

040'Abiymelek {ab-ee-mel'-ek} from 01and 04428;;n pr m AV-Abimelech 67;67 Abimelech ="Melek is father"or "my father is king"

1)king of Gerar in Abraham's time
2)king of Gath in David's time;maybe title of Philistine kings
3)son of Gideon by a concubine
4)priest,son of Abiathar


H41

H0041

041'Abiynadab {ab-ee-naw-dawb'} 源自01和05068;;阳性专有名词 AV-Abinadab 12;12 亚比拿达="我父是尊贵的"或"我父愿意"

1)一名基比亚人,约柜曾安置于他的家中
2)耶西的次子,大卫的哥哥
3)扫罗王的儿子,为非利士所追杀

041'Abiynadab {ab-ee-naw-dawb'} from 01and 05068;;n pr m AV-Abinadab 12;12 Abinadab ="my father is noble"or "my father is willing"

1)a man of Gibeah who sheltered the ark
2)second son of Jesse,David's older brother
3)a son of Saul,slain with him by the Philistines


H42

H0042

042'Abiyno`am {ab-ee-no'-am} 源自01and 05278;;n pr m AV-Abinoam 4;4 亚比挪庵="我的父亲是快乐"

1)巴拉的父亲,拿弗他利的子孙

042'Abiyno`am {ab-ee-no'-am} from 01and 05278;;n pr m AV-Abinoam 4;4 Abinoam ="my father is delight"

1)father of Barak,descendant of Naphtali


H43

H0043

043'Ebyacaph {eb-yaw-sawf'} 沿用023;;阳性专有名词 钦定本-Ebiasaph 3;3 以比雅撒="我父已经积聚的"

1)可拉的儿子或后裔

043'Ebyacaph {eb-yaw-sawf'} contracted from 023;;n pr m AV-Ebiasaph 3;3 Ebiasaph ="my father has gathered"

1)a son or descendant of Korah


H44

H0044

044'Abiy`ezer {ab-ee-ay'-zer} 源自01和05829;;阳性专有名词 AV-Abiezer 7;7 亚比以谢="我父是帮助"

1)玛拿西人,称为基列之子,也是基列姊妹的儿子
2)便雅悯人,大卫的战士

044'Abiy`ezer {ab-ee-ay'-zer} from 01and 05829;;n pr m AV-Abiezer 7;7 Abiezer ="my father is help"

1)a Manassite,called "son"of Gilead,also son of Gilead's sister
2)a Benjamite,warrior of David


H45

H0045

045'Abiy-`albown {ab-ee-al-bone'} 源自01和一不确的衍生字之已不使用的字根;;阳性专有名词 AV-Abialbon 1;1 亚比亚本="以利(神)是我父"

1)大卫王的大能勇士之一

045'Abiy-`albown {ab-ee-al-bone'} from 01and an unused root of uncertain derivation;;n pr m AV-Abialbon 1;1 Abialbon ="El (God)is my father"

1)one of David's mighty men (hero)


H46

H0046

046'abiyr {aw-beer'} 源自082;TWOT-13c;阳性形容词 钦定本-might (One)6;6

1)强壮,伟大的-通常用来指上帝
2)强者-古代称呼上帝(诗)

046'abiyr {aw-beer'} from 082;TWOT-13c;adj m AV-might (One)6;6

1)strong,mighty -used only to describe God
2)the Strong -old name for God (poetic)


H47

H0047

047'abbiyr {ab-beer'} 代替046;TWOT-13d;阳性形容词 钦定本-bulls 4,strong (ones)4,mighty 3,stouthearted 2, valiant 2,angels 1,chiefest 1;17

1)强大(全能),强健
-1a)人的
-1b)天使的
-1c)动物的
-1d)(隐喻)
--1d1)敌人的
--1d2)国王的
--1d3)献祭之物的
-1e)顽强的(比喻用法)

047'abbiyr {ab-beer'} for 046;TWOT-13d;adj m AV-bulls 4,strong (ones)4,mighty 3,stouthearted 2, valiant 2,angels 1,chiefest 1;17

1)mighty,valiant
-1a)of men
-1b)of angels
-1c)of animals
-1d)(metaph)
--1d1)of enemies
--1d2)of princes
--1d3)of sacrificial objects
-1e)obstinate (fig.)


H48

H0048

048'Abiyram {ab-ee-rawm'} 源自01与07311;;阳性专有名词 AV-Abiram 11;11 亚比兰="我父被颂扬"或"(那)被颂扬的是(我)父"

1)一位流便人,出埃及时的以利押的儿子
2)伯特利人希伊勒的儿子,希伊勒曾重修耶利哥城

048'Abiyram {ab-ee-rawm'} from 01and 07311;;n pr m AV-Abiram 11;11 Abiram ="my father is exalted"or "(the)Exalted One is (my)father"

1)a Reubenite,son of Eliab in exodus
2)son of Hiel the Bethelite who worked to rebuild Jericho


H49

H0049

049'Abiyshag {ab-ee-shag'} 源自01and 07686;;阴性专有名词 AV-Abishag 5;5 亚比煞="我父是个流浪者"

1)大卫王的年轻又美丽的看护女

049'Abiyshag {ab-ee-shag'} from 01and 07686;;n pr f AV-Abishag 5;5 Abishag ="my father is a wanderer"

1)David's beautiful young nurse


H50

H0050

050'Abiyshuwae {ab-ee-shoo'-ah} 源自01与07771;阳性专有名词 AV-Abishua 5;5 亚比书="我的父是拯救,或富足的"

1)非尼哈的儿子,亚伦的孙子
2)便雅悯族,比拉的儿子

050'Abiyshuwae {ab-ee-shoo'-ah} from 01and 07771;;n pr m AV-Abishua 5;5 Abishua ="my father is rescue (safety),or is opulence"

1)son of Phinehas,grandson of Aaron


H51

H0051

051'Abiyshuwr {ab-ee-shoor'} 源自01和07791;;阳性专有名词 AV-Abishur 2;2 亚比述="我父是一面墙"

1)沙买的儿子,犹大的后裔

051'Abiyshuwr {ab-ee-shoor'} from 01and 07791;;n pr m AV-Abishur 2;2 Abishur ="my father is a wall"

1)son of Shammai,descendant of Judah


H52

H0052

052'Abiyshay {ab-ee-shah'ee}或(缩写型)'Abshay {ab-shah'ee} 源自01与07862;;阳性专有名词 AV-Abishai 25;25 亚比筛="我父是耶西"或"我父是礼物"

1)耶西的孙子,大卫王的外甥(大卫的姐姐洗鲁雅所生),约押的兄弟

052'Abiyshay {ab-ee-shah'ee}or (shorter)'Abshay {ab-shah'ee} from 01and 07862;;n pr m AV-Abishai 25;25 Abishai ="my father is Jesse"or "my father is a gift"

1)grandson of Jesse,nephew of David via his sister Zeruiah, brother of Joab


H53

H0053

053'Abiyshalowm {ab-ee-shaw-lome'} 或(缩写型)'Abshalowm {ab-shaw-lome'} 源自01与07965;阳性专有名词 钦定本-Absalom 109,Abishalom 2;111 押沙龙=「我父是平安」

1)罗波安的岳父
2)大卫的第三个儿子,杀了长子暗嫩, 也是带头反叛其父亲大卫的领袖

053'Abiyshalowm {ab-ee-shaw-lome'} or (shortened)'Abshalowm {ab-shaw-lome'} from 01and 07965;;n pr m AV-Absalom 109,Abishalom 2;111 Absalom or Abishalom ="my father is peace"

1)father-in-law of Rehoboam
2)third son of David,killer of first-born son Amnon,also leader of revolt against his father -David


H54

H0054

054'Ebyathar {ab-yaw-thawr'} 01与03498省略型;阳性专有名词 AV-Abiathar 30;30 亚比亚他="我父真伟大"

1)祭司,亚希米勒的儿子,原效忠于大卫王,后却背叛而投向亚多尼雅

054'Ebyathar {ab-yaw-thawr'} contracted from 01and 03498;;n pr m AV-Abiathar 30;30 Abiathar ="my father is great"

1)priest,son of Ahitub (Ahimelech),faithful to David,but later rebelled with Adonijah


H55

H0055

055'abak {aw-bak'} 字根型;TWOT-5;动词 钦定本-mount up 1;1

1)使滚动,旋转
-1a)(Hithpael)使滚动,翻转,翻腾

055'abak {aw-bak'} a primitive root;TWOT-5;v AV-mount up 1;1

1)to roll,turn
-1a)(Hithpael)to roll,roll up,billow


H56

H0056

056'abal {aw-bal'} 字根型;TWOT-6;动词 AV-mourn 36,lament 3;39

1)哀哭,悲叹
-1a)(Qal)哀哭,悲叹
--1a1)人类的
--1a2)无生命物品的(比喻用法)
--1a2a)大门的
--1a2b)土地的
-1b)(Hiphil)
--1b1)哀哭,使哀哭(比喻用法)
-1c)(Hithpael)
--1c1)哀哭
--1c2)哀哭者

056'abal {aw-bal'} a primitive root;TWOT-6;v AV-mourn 36,lament 3;39

1)to mourn,lament
-1a)(Qal)to mourn,lament
--1a1)of humans
--1a2)of inanimate objects (fig.)
--1a2a)of gates
--1a2b)of land
-1b)(Hiphil)
--1b1)to mourn,cause to mourn (fig.)
-1c)(Hithpael)
--1c1)to mourn
--1c2)play the mourner


H57

H0057

057'abel {aw-bale'} 源自056;TWOT-6b;形容词 钦定本-mourn 8;8

1)悲伤
-1a)为了死去的人
-1b)因为灾祸
-1c)服丧的仪式
2)悲伤的人(实名词（作名词用）)
-2a)为了死去的人
-2b)因为灾祸

057'abel {aw-bale'} from 056;TWOT-6b;adj AV-mourn 8;8

1)mourning
-1a)for the dead
-1b)because of calamity
-1c)of rites of mourning
2)mourner (subst.)
-2a)for the dead
-2b)for calamity


H58

H0058

058'abel {aw-bale'} 字根已不使用(意为grassy);TWOT-7a;阴性名词 钦定本-plain 1;1

1)草地,牧场(源自动词「生长茂盛,忍受,抗住,经得住」)

058'abel {aw-bale'} from an unused root (meaning to be grassy);TWOT-7a;n f AV-plain 1;1

1)meadow (from verb -to grow green,to withstand)


H59

H0059

059'Abel {aw-bale'} 源自058;;专有名词地名 AV-Abel 4;4

1)在以色列北部,靠近伯玛迦的一个城
2)在伯玛迦的约书亚的田野间之一处地方,约柜曾被放置在此处一段时间

059'Abel {aw-bale'} from 058;;n pr loc AV-Abel 4;4

1)city in northern Israel near Bethmaachah
2)the place where the ark rested in the field of Joshua at Bethshemesh


H60

H0060

060'ebel {ay'-bel} 源自056;TWOT-6a;阳性名词 钦定本-mourning 24;24

1)哀悼
-1a)为死人
-1b)为葬礼(隐喻)
-1c)丧服
-1d)服丧期间

060'ebel {ay'-bel} from 056;TWOT-6a;n m AV-mourning 24;24

1)mourning
-1a)for the dead
-1b)for rites of mourning (metaph)
-1c)mourning garb
-1d)period of mourning


H61

H0061

061'abal {ab-awl'} 似乎源自056"否定"的意义;TWOT-8;副词 钦定本-but 4,verily 3,indeed 2,nevertheless 2;11

1)真正地,确信地,必然地
2)但是,然而,虽然如此
3)相反地,否定(否定词)

061'abal {ab-awl'} apparently from 056through the idea of negation;TWOT-8;adv AV-but 4,verily 3,indeed 2,nevertheless 2;11

1)truly,verily,surely
2)but,however,howbeit
3)contrariwise,nay rather (neg.)


H62

H0062

062'Abel Beyth-Ma`akah {aw-bale'bayth ma-a-kaw'} 源自058和01004和04601;;专有名词地名 AV-Abelbethmaachah 2;2 亚伯-伯-玛迦="玛迦家的牧场"

1)以色列北部的一个城市,靠近伯玛迦

062'Abel Beyth-Ma`akah {aw-bale'bayth ma-a-kaw'} from 058and 01004and 04601;;n pr loc AV-Abelbethmaachah 2;2 Abel Beth Maachah ="meadow of the house of Maachah"

1)city in northern Israel near Beth Maachah


H63

H0063

063'Abel hash-Shittiym {aw-bale'hash-shit-teem'} 源自058和07848的复数,带有插入的冠词;;地名专有名词 AV-Abelshittim 1;1 亚伯什亭="刺槐之草地"

1)在摩压低地之一处

063'Abel hash-Shittiym {aw-bale'hash-shit-teem'} from 058and the plural of 07848,with the article inserted;;n pr loc AV-Abelshittim 1;1 Abel Shittim ="meadow of acacias"

1)place in lowlands of Moab


H64

H0064

064'Abel K@ramiym {aw-bale'ker-aw-meem'} 源自05803754复数型;专有地名 AV-plain of the vineyards 1;1 亚备勒基拉明="葡萄园原野"

1)亚扪的一个地方

064'Abel K@ramiym {aw-bale'ker-aw-meem'} from 058and the plural of 03754;;n pr loc AV-plain of the vineyards 1;1 Abel Keramim ="meadow of the vineyards"

1)a place in Ammon


H65

H0065

065'Abel M@chowlah {aw-bale'mekh-o-law'} 源自058和04246;;专有名词地名 AV-Abelmeholah 3;3 亚伯米何拉="舞蹈的草原"

1)以萨迦的一个城市,以利沙的出生地

065'Abel M@chowlah {aw-bale'mekh-o-law'} from 058and 04246;;n pr loc AV-Abelmeholah 3;3 Abel Meholah ="meadow of dancing"

1)a city of Issachar,birthplace of Elisha


H66

H0066

066'Abel Mayim {aw-bale'mah'-yim} 源自058和04325;;专有名词地名 AV-Abelmaim 1;1 Abel Maim =湿润的牧草地

1)在以色列北边的一个城市(可能是Abel Beth Maachah)

066'Abel Mayim {aw-bale'mah'-yim} from 058and 04325;;n pr loc AV-Abelmaim 1;1 Abel Maim ="meadow of waters"

1)a city in northern Israel (perhaps Abel Beth Maachah)


H67

H0067

067'Abel Mitsrayim {aw-bale'mits-rah'-yim} 源自058和04714;;专有名词地名 AV-Abelmizraim 1;1 亚伯麦西="埃及草地"

1)在约但河东边的一个地方(也许\"像埃及一样的肥沃"){创50:11}

067'Abel Mitsrayim {aw-bale'mits-rah'-yim} from 058and 04714;;n pr loc AV-Abelmizraim 1;1 Abel Mizraim ="meadow of Egypt"

1)a place east of the Jordan (perhaps "as fertile as Egypt")


H68

H0068

068'eben {eh'-ben} 源自01129的字根,取其建造之意;TWOT-9;阴性名词 钦定本-stone(s)247,weight(s)7,divers weights +0683, hailstones 3,stony 2,carbuncle +06881, hailstones +012591,hailstones +04171,headstone 1, masons +070231,plummet 1,slingstones 1;272

1)石头(或大或小)
-1a)一般石头(在自然状态)
-1b)石块,当材料
--1b1)平板的
--1b2)大理石,被切割之石
-1c)珍贵的石头,燃烧之石
-1d)含有金属之石块(矿石),工作或武器之工具
-1e)重量
-1f)铅锤(破坏之石)也是由金属制造
-1g)像石头的物质,例如雹,(如石头般)坚硬的心,冰
-1h)神圣之物,如撒母耳纪念碑(馆)成立是为要标记上帝在那里 帮助以色列击败腓力士人
-1i)(明喻)
--1i1)浸泡在水里,静止的
--1i2)力量,坚强,坚固
--1i3)普通
-1j)(隐喻)
--1j1)被恐怖吓呆
--1j2)刚愎的,顽强的心

068'eben {eh'-ben} from the root of 01129through the meaning to build;TWOT-9;n f AV-stone(s)247,weight(s)7,divers weights +0683, hailstones 3,stony 2,carbuncle +06881, hailstones +012591,hailstones +04171,headstone 1, masons +070231,plummet 1,slingstones 1;272

1)stone (large or small)
-1a)common stone (in natural state)
-1b)stone,as material
--1b1)of tablets
--1b2)marble,hewn stones
-1c)precious stones,stones of fire
-1d)stones containing metal (ore),tool for work or weapon
-1e)weight
-1f)plummet (stones of destruction)also made of metal
-1g)stonelike objects,eg hailstones,stony heart,ice
-1h)sacred object,as memorial Samuel set up to mark where God helped Israel to defeat the Philistines
-1i)(simile)
--1i1)sinking in water,motionlessness
--1i2)strength,firmness,solidity
--1i3)commonness
-1j)(metaph)
--1j1)petrified with terror
--1j2)perverse,hard heart


H69

H0069

069'eben (亚兰文){eh'-ben} 相当于068;TWOT-2556;阴性名词 钦定本-stone(s)8;8

1)石头
-1a)一个石头
-1b)石头,制造偶像和建筑物的材料

069'eben (Aramaic){eh'-ben} corresponding to 068;TWOT-2556;n f AV-stone(s)8;8

1)stone
-1a)a (the)stone
-1b)stone,material of idols and buildings


H70

H0070

070'oben {o'ben} 与068同出一源;TWOT-9a;阳性名词 钦定本-stools 1,wheels 1;2

1)转轮,圆盘
-1a)陶匠的转轮
-1b)分娩用的盆子,给接生婆接生婴儿时用

070'oben {o'ben} from the same as 068;TWOT-9a;n m AV-stools 1,wheels 1;2

1)wheel,disc
-1a)potter's wheel
-1b)bearing-stool,midwife's stool


H71

H0071

071'Abanah {ab-aw-naw'} 可能是068的阴性;;名词 AV-Abana 1;1

1)亚罢拿河,一条叙利亚的河流,流经大马士革(大马色)

071'Abanah {ab-aw-naw'} perhaps f of 068;;n AV-Abana 1;1

1)river Abana,Syrian river flowing through Damascus


H72

H0072

072'Eben ha-`ezer {eh'-ben haw-e'-zer} 源自068和05828,加上中间的冠词;;名词 AV-Ebenezer 3;3 以便以谢="受助之石"

1)撒母耳所设立的一块石头,用以纪念上帝帮助以色列人打败非利士人 --位于耶路撒冷之北

072'Eben ha-`ezer {eh'-ben haw-e'-zer} from 068and 05828with the article inserted;;n AV-Ebenezer 3;3 Ebenezer ="stone of help"

1)memorial stone erected by Samuel to mark where God helped Israel to defeat the Philistines -north of Jerusalem


H73

H0073

073'abnet {ab-nate'} 字源不详;TWOT-256a;阳性名词 钦定本-girdle(s)9;9

1)腰带,饰带,带子
-1a)大祭司的
-1b)其他祭司的
-1c)达官贵人的

073'abnet {ab-nate'} of uncertain derivation;TWOT-256a;n m AV-girdle(s)9;9

1)girdle,sash,waistband
-1a)of high priest
-1b)of other priests
-1c)of high official


H74

H0074

074'Abner {ab-nare'}或(全型)'Abiyner {ab-ee-nare'} 源自01和05216;;阳性专有名词 AV-Abner 63;63 押尼珥="我父是明灯"

1)扫罗的堂兄弟和元帅,为约押所诱杀

074'Abner {ab-nare'}or (fully)'Abiyner {ab-ee-nare'} from 01and 05216;;n pr m AV-Abner 63;63 Abner ="my father is a lamp"

1)Saul's cousin and army captain,treacherously slain by Joab


H75

H0075

075'abac {aw-bas'} 字根型;TWOT-10;动词 AV-fatted 1,stalled 1;2

1)喂养,养肥
-1a)(Qal)被养肥(被动分词)

075'abac {aw-bas'} a primitive root;TWOT-10;v AV-fatted 1,stalled 1;2

1)to feed,fatten
-1a)(Qal)fattened (passive participle)


H76

H0076

076'aba`bu`ah {ab-ah-boo-aw'} (以加倍计)字根已不使用(意为向前打嗝); 三分之二-217a;n f 钦定本-水泡2;2

1)皮肤上的水泡,沸腾(源自使生根,使肿胀)

076'aba`bu`ah {ab-ah-boo-aw'} (by reduplication)from an unused root (meaning to belch forth); TWOT-217a;n f AV-blains 2;2

1)blisters,boils (from root,to swell up)


H77

H0077

077'Ebets {eh'-bets} 字根已不使用,可能意为微光;;专有名词,地名 AV-Abez 1;1 亚别="我将会成白(或是泥泞)"

1)在以萨迦的城巿

077'Ebets {eh'-bets} from an unused root probably meaning to gleam;;n pr loc AV-Abez 1;1 Abez ="Iwill make white (or miry)"

1)a city in Issachar


H78

H0078

078'Ibtsan {ib-tsawn'} 与076同源;阳性专有名词 AV-Ibzan 2;2 以比赞="他们的白(直译可作'他们的锡是白的')"

1)以色列人的一名士师

078'Ibtsan {ib-tsawn'} from the same as 076;;n pr m AV-Ibzan 2;2 Ibzan,"their whiteness (literally their tin --as white"

1)a Bethlehemite judge in time of the judges


H79

H0079

079'abaq {aw-bak'} 字根型,可能指"漂移开"(好像"蒸发"),指用于当做080的动名词;TWOT-12;动词 AV-wrestled 2;2

1)(Niphal)摔角,(格斗比赛中)抓的动作(使覆上灰尘的),满是灰尘的

079'abaq {aw-bak'} a primitive root,probably to float away (as vapour),but used only as denominative from 080;TWOT-12;v AV-wrestled 2;2

1)(Niphal)to wrestle,grapple (get dusty),bedust


H80

H0080

080'abaq {aw-bawk'} 源自079的字根;TWOT-11a;阳性名词 钦定本-dust 5,powder 1;6

1)尘土
-1a)地上的
-1b)云(比喻用法)

080'abaq {aw-bawk'} from root of 079;TWOT-11a;n m AV-dust 5,powder 1;6

1)dust
-1a)on ground
-1b)clouds (fig.)


H81

H0081

081'abaqah {ab-aw-kaw'} 080的阴性型;TWOT-11b;阴性名词 钦定本-powders 1;1

1)香粉,粉

081'abaqah {ab-aw-kaw'} f of 080;TWOT-11b;n f AV-powders 1;1

1)aromatic powders,powder


H82

H0082

082'abar {aw-bar'} 字根型;TWOT-13b;动词 AV-fly 1;1

1)(Hiphil)飞翔(摇动翅膀)

082'abar {aw-bar'} a primitive root;TWOT-13b;v AV-fly 1;1

1)(Hiphil)to fly (to move wings)


H83

H0083

083'eber {ay-ber'} 源自082;TWOT-13a;阳性名词 钦定本-wings 2,winged 1;3

1)翼,翅膀
-1a)鸟的(鸽子,鹰)
-1b)巴比伦王的(比喻用法)

083'eber {ay-ber'} from 082;TWOT-13a;n m AV-wings 2,winged 1;3

1)pinion,wing
-1a)of bird (dove,eagle)
-1b)of Babylonian king (fig.)


H84

H0084

084'ebrah {eb-raw'} 083的阴性词;TWOT-13a;阴性名词 AV-features 2,wings 2;4

1)鸟翼,羽翼
-1a)鸟的翅膀(鸵鸟,老鹰,鸽子)
-1b)神的被覆(隐喻)

084'ebrah {eb-raw'} f of 083;TWOT-13a;n f AV-features 2,wings 2;4

1)pinion,wing
-1a)of bird (ostrich,eagle,dove)
-1b)of God (metaph)


H85

H0085

085'Abraham {ab-raw-hawm'} 沿用01及一个不使用的字根(可能意为人口众多的); TWOT-4b;阳性专有名词 钦定本-Abraham 175;175 亚伯拉罕="一大群人的父亲"或"一大群人的首领"

1)上帝的朋友并经由上帝的捡选立约而成为希伯来人国家的奠基者

085'Abraham {ab-raw-hawm'} contracted from 01and an unused root (probably meaning to be populous);TWOT-4b;n pr m AV-Abraham 175;175 Abraham ="father of a multitude"or "chief of multitude"

1)friend of God and founder of Hebrew nation via God's elective covenant


H86

H0086

086'abrek {ab-rake'} 可能是埃及文,意为跪下;TWOT-14;感叹词 钦定本-bow the knee 1;1

1)(意思不明确)-呼叫声,昭告约瑟坐的副车来了
-1a)命令
-1b)鞠躬

086'abrek {ab-rake'} probably an Egyptian word meaning kneel;TWOT-14;exclamation AV-bow the knee 1;1

1)(meaning dubious)-a shout made to announce Joseph's chariot
-1a)command
-1b)bow


H87

H0087

087'Abram {ab-rawm'} 沿用048;;专有名词阳性 钦定本-Abram 61;61 亚伯兰="被高举之父r"

1)亚伯拉罕起先的名字

087'Abram {ab-rawm'} contracted from 048;;n pr m AV-Abram 61;61 Abram ="exalted father"

1)original name of Abraham


H88

H0088

088'oboth {o-both'} 0178的复数;;地名专有名词 AV-Oboth 4;4 阿伯="皮革制的水袋"

1)在旷野中,一个未确定的以色列人营地 (可能在摩押的东境)

088'oboth {o-both'} plural of 0178;;n pr loc AV-Oboth 4;4 Oboth ="waterskins"

1)undetermined site of an Israelite camp in the wilderness (perhaps at east boundary of Moab)


H89

H0089

089'Age'{aw-gay'} 源于一不明的衍生字,与090比较;;阳性专有名词 AV-Agee 1;1 亚基="我应增多"

1)一位大卫王的战士的父亲

089'Age'{aw-gay'} of uncertain derivation,compare with 090;;n pr m AV-Agee 1;1 Agee ="Ishall increase"

1)father of a warrior of David


H90

H0090

090'Agag {ag-ag'}和'Agag {Ag-awg'} 不明的衍生字,与089比较;;阳性专有名词 AV-Agag 8;8 亚甲="我会在万人之上"

1)亚玛力人的王,扫罗留存其性命,但仍为撒母耳所杀

090'Agag {ag-ag'}or 'Agag {Ag-awg'} of uncertain derivation,compare with 089;;n pr m AV-Agag 8;8 Agag ="Iwill overtop"

1)king of Amalek,spared by Saul but slain by Samuel


H91

H0091

091'Agagiy {ag-aw-ghee'} 源于090父名的姓或名字;;形容词 钦定本-Agagite 5;5 亚甲族="我将胜出"

1)用于指哈曼,哈曼是亚甲族人

091'Agagiy {ag-aw-ghee'} patrial or patronymic from 090;;adj AV-Agagite 5;5 Agagite ="Iwill overtop"

1)said of Haman,Haman the Agagite


H92

H0092

092'aguddah {ag-ood-daw'} 字根已不使用的过去分词(意思是弯); TWOT-15a;阴性名词 钦定本-troop 2,bunch 1,burdens 1;4

1)带,绑
-1a)绳子,带,皮带(奴隶的隐喻)
-1b)(一)束牛膝草
-1c)一队人,群
-1d)圆顶(天空),芎苍(地面到天空)

092'aguddah {ag-ood-daw'} f passive participle of an unused root (meaning to bind); TWOT-15a;n f AV-troop 2,bunch 1,burdens 1;4

1)band,binding
-1a)cords,bands,thongs (metaphorical of slavery)
-1b)bunch of hyssop
-1c)band of men,troops
-1d)vault (of the heavens),firmament (binding earth to the heavens)


H93

H0093

093'egowz {eg-oze'} 可能源自波斯语;TWOT-16;阳性集合名词 钦定本-nuts 1;1

1)硬果的果仁

093'egowz {eg-oze'} probably of Persian origin;TWOT-16;n m collective AV-nuts 1;1

1)nuts


H94

H0094

094'Aguwr {aw-goor'} 0103的被动分词;;阳性专有名词 钦定本-Agur 1;1 亚古珥="聚集"

1)雅基的儿子,箴言第30章的作者或是编辑者

094'Aguwr {aw-goor'} passive participle of 0103;;n pr m AV-Agur 1;1 Agur ="gathered"

1)son of Jakeh,an author or compiler of Provs 30


H95

H0095

095'agowrah {ag-o-raw'} 与094同源;TWOT-23a;阴性名词 AV-piece 1;1

1)报偿,一块,钱币

095'agowrah {ag-o-raw'} from the same as 094;TWOT-23a;n f AV-piece 1;1

1)payment,piece,coin


H96

H0096

096'egel {eh'-ghel} 字根已不使用(意为如水珠般汇聚在一起); TWOT-17a;阳性名词 AV-drops 1;1

1)水珠,贮藏,收聚,贮存

096'egel {eh'-ghel} from an unused root (meaning to flow down or together as drops); TWOT-17a;n m AV-drops 1;1

1)drop,reserve supply,collections,stores


H97

H0097

097'Eglayim {eg-lah'-yim} 096的双数型;;专有名词地名 钦定本-Eglaim 1;1 以基莲="双倍蓄水库"

1)在摩押的一座城

097'Eglayim {eg-lah'-yim} dual of 096;;n pr loc AV-Eglaim 1;1 Eglaim ="double reservoir"

1)a town in Moab


H98

H0098

098'agam {ag-am'} 字根已不使用(意为如水聚集);TWOT-18a;阳性名词 钦定本-pools 6,standing 2,reeds 1;9

1)水池,引起麻烦的水池
-1a)麻烦或是泥泞(幽暗的)的水池,沼泽
-1b)任何水池,池塘
-1c)沼地芦苇,芦苇,急速行动

098'agam {ag-am'} from an unused root (meaning to collect as water);TWOT-18a;n m AV-pools 6,standing 2,reeds 1;9

1)pool,troubled pool
-1a)troubled or muddy (gloomy)pools,marshes
-1b)any pool,pond
-1c)swamp reeds,reeds,rush(es)


H99

H0099

099'agem {aw-game'} 与098同源(取其"腐水"之意涵); TWOT-18b;形容词 钦定本-pools 1;1

1)悲哀

099'agem {aw-game'} probably from the same as 098(in the sense of stagnant water); TWOT-18b;adj AV-pools 1;1

1)stagnant pond


H100

H0100

0100'agmown {ag-mone'} 与098源自同一字根;TWOT-19;阳性名词 钦定本-rush 2,bulrush 1,caldron 1,hook 1;5

1)灯心草,芦苇
-1a)当作绳索(由灯心草捻成或纺成线)
-1b)身分卑微,无足轻重(隐喻)
2)悲伤,无精打采
-1a)芦苇绳
-1b)垂头丧气(比喻用法)
-1c)低声下气(隐喻)

0100'agmown {ag-mone'} from the same as 098;TWOT-19;n m AV-rush 2,bulrush 1,caldron 1,hook 1;5

1)rush,bulrush
-1a)used as cord or line (of twisted rushes or spun of rush fibre)
-1b)of the lowly,insignificant (metaph)
2)sad,drooping
-1a)of line of bulrushes
-1b)bowing of the head (fig.)
-1c)of the lowly (metaph)


H101

H0101

0101'aggan {ag-gawn'} 可能源自05059;TWOT-20a;阳性名词 钦定本-basons 1,cups 1,goblet 1;3

1)碗,盆
-1a)仪式用到的盆
-1b)身体的弧线(明喻)
-1c)以利亚敬的家族(隐喻)

0101'aggan {ag-gawn'} probably from 05059;TWOT-20a;n m AV-basons 1,cups 1,goblet 1;3

1)bowl,basins
-1a)basins used in ritual
-1b)human body (metaph),curves of the body (simile)
-1c)of family of Eliakim (metaph)


H102

H0102

0102'aggaph {ag-gawf'} 可能源自05062(取其凶事迫近的意思);TWOT-21a;阳性名词 钦定本-bands 7;7

1)(军队的)侧翼,一伙,军队,群众

0102'aggaph {ag-gawf'} probably from 05062(through the idea of impending);TWOT-21a;n m AV-bands 7;7

1)wing (of an army),band,army,hordes


H103

H0103

0103'agar {aw-gar'} 字根型;TWOT-22;动词 钦定本-gather 3;3

1)在一起
-1a)(Qal)在一起

0103'agar {aw-gar'} a primitive root;TWOT-22;v AV-gather 3;3

1)to gather
-1a)(Qal)to gather


H104

H0104

0104'igg@ra'(亚兰文){ig-er-aw'} 波斯语;TWOT-2557;阴性名词 钦定本-letter 3;3

1)书信,公文(亚兰文的外来语,用于旧约)

0104'igg@ra'(Aramaic){ig-er-aw'} of Persian origin;TWOT-2557;n f AV-letter 3;3

1)letter,missive (Aramaic loan-word used in last OTbooks)


H105

H0105

0105'agartal {ag-ar-tawl'} 起源未知;TWOT-380a;阳性名词 钦定本-chargers 2;2

1)容器,竹篮,皮制的袋子,盛食物的盘子

0105'agartal {ag-ar-tawl'} of uncertain derivation;TWOT-380a;n m AV-chargers 2;2

1)vessel,basket,leather bag,basin


H106

H0106

0106'egroph {eg-rofe'} 源自01640(取其握取之意);TWOT-385a;阳性名词 钦定本-fist 2;2

1)拳头

0106'egroph {eg-rofe'} from 01640(in the sense of grasping);TWOT-385a;n m AV-fist 2;2

1)fist


H107

H0107

0107'iggereth {ig-eh'-reth} 源自0104;TWOT-23b;阴性名词 钦定本-letter(s)10;10

1)书信,公文

0107'iggereth {ig-eh'-reth} from 0104;TWOT-23b;n f AV-letter(s)10;10

1)letter,missive


H108

H0108

0108'ed {ade} 起源与0181同0181;TWOT-38d;阳性名词 钦定本-mist 1,vapour 1;2

1)雾

0108'ed {ade} from the same as 0181;TWOT-38d;n m AV-mist 1,vapour 1;2

1)mist


H109

H0109

0109'adab {aw-dab'} 字根型;TWOT-24;动词 AV-grieve 1;1

1)悲伤,使悲伤
-1a)(Hiph)使悲痛,悲痛,造成悲伤

0109'adab {aw-dab'} a primitive root;TWOT-24;v AV-grieve 1;1

1)to grieve,cause grief
-1a)(Hiph)to cause to grieve,to grieve,to cause grief


H110

H0110

0110'Adb@'el {ad-beh-ale'} 可能源自0109(取其"惩罚"之意)和0410;;阳性专有名词 AV-Adbeel 2;2 "亚德别"或"押德别"="神的惩罚"

1)以实玛利的第三个儿子,亚伯拉罕的孙子

0110'Adb@'el {ad-beh-ale'} probably from 0109(in the sense of chastisement)and 0410;;n pr m AV-Adbeel 2;2 Adbeel ="chastened of God"

1)third son of Ishmael and grandson of Abraham


H111

H0111

0111'Adad {ad-ad'} 可能由02301的字型变化而来;;阳性专有名词 AV-Hadad 1;1 哈达="我应该温柔些:我应该去爱”

1)一位以东的敌人,神兴起他来惩罚所罗门王所犯的罪

0111'Adad {ad-ad'} probably an orthographical variation for 02301;;n pr m AV-Hadad 1;1 Hadad ="Ishall move softly:Ishall love"

1)an Edomite enemy God raised up to punish Solomon for his sins


H112

H0112

0112'Iddow {id-do} 字源不详;TWOT-26e,26f;阳性专有名词 钦定本-Iddo 2;2 易多="我将赞美他"

1)迦西斐雅地方的以色列首领

0112'Iddow {id-do} of uncertain derivation;TWOT-26e,26f;n pr m AV-Iddo 2;2 Iddo ="Iwill praise him"

1)a chief Israelite during resettlement


H113

H0113

0113'adown {aw-done'}或(缩写型)'adon {aw-done'} 字根已不使用(意为"统治");TWOT-27b;阳性名词 AV-lord 197,master(s)105,Lord 31,owner 1,sir 1;335

1)坚定,强壮,主,主人
-1a)主,主人
--1a1)指称人
--1a1a)家宰,总管
--1a1b)主人
--1a1c)国王
--1a2)指称神
--1a2a)主神
--1a2b)普天下的主
-1b)众主,诸王
--1b1)指称人
--1b1a)撒玛利亚山的原主
--1b1b)主人
--1b1c)丈夫
--1b1d)先知
--1b1e)省长
--1b1f)首领
--1b1g)国王
--1b2)指称神
--1b2a)万主之主
-1c)我主,我的主人
--1c1)指称人
--1c1a)主人
--1c1b)丈夫
--1c1c)先知
--1c1d)首领
--1c1e)国王
--1c1f)父亲
--1c1g)摩西
--1c1h)祭司
--1c1i)显现的天使
--1c1j)将领
--1c1k)承认对方优越的一般称呼
--1c2)指称神
--1c2a)我的主,我的主我的神
--1c2b)Adonai "主"(等同神的名字"雅威"[Yahweh])

0113'adown {aw-done'}or (shortened)'adon {aw-done'} from an unused root (meaning to rule);TWOT-27b;n m AV-lord 197,master(s)105,Lord 31,owner 1,sir 1;335

1)firm,strong,lord,master
-1a)lord,master
--1a1)reference to men
--1a1a)superintendent of household,of affairs
--1a1b)master
--1a1c)king
--1a2)reference to God
--1a2a)the Lord God
--1a2b)Lord of the whole earth
-1b)lords,kings
--1b1)reference to men
--1b1a)proprietor of hill of Samaria
--1b1b)master
--1b1c)husband
--1b1d)prophet
--1b1e)governor
--1b1f)prince
--1b1g)king
--1b2)reference to God
--1b2a)Lord of lords (probably ="thy husband,Yahweh")
-1c)my lord,my master
--1c1)reference to men
--1c1a)master
--1c1b)husband
--1c1c)prophet
--1c1d)prince
--1c1e)king
--1c1f)father
--1c1g)Moses
--1c1h)priest
--1c1i)theophanic angel
--1c1j)captain
--1c1k)general recognition of superiority
--1c2)reference to God
--1c2a)my Lord,my Lord and my God
--1c2b)Adonai (parallel with Yahweh)


H114

H0114

0114'Addown {ad-done'} 可能为0113的加强;;形容词 钦定本-Addon 1;1 亚顿="有力的"

1)一个犹太人

0114'Addown {ad-done'} probably intensive for 0113;;adj AV-Addon 1;1 Addon ="powerful"

1)an Israelite?


H115

H0115

0115'Adowrayim {ad-o-rah'-yim} dual from 0142(in the sense of eminence);;专有名词地名 钦定本-Adoraim 1;1 亚杜兰="加倍光荣"

1)一个位于犹大的都市，罗波安所筑，在希伯伦的西南方，大约5英里或8公里处

0115'Adowrayim {ad-o-rah'-yim} dual from 0142(in the sense of eminence);;n pr loc AV-Adoraim 1;1 Adoraim ="double glory"

1)city in Judah fortified by Rehoboam about 5miles or 8km SWof Hebron


H116

H0116

0116'edayin (亚兰文){ed-ah'-yin} 来源不明的衍生字;TWOT-2558;副词 钦定本-then 55,now 1,time 1;57

1)然后,之后,此后,自那时以后

0116'edayin (Aramaic){ed-ah'-yin} of uncertain derivation;TWOT-2558;adv AV-then 55,now 1,time 1;57

1)then,afterwards,thereupon,from that time


H117

H0117

0117'addiyr {ad-deer'} 源自0142;TWOT-28b;形容词 AV-nobles 7,excellent 4,mighty 5,principal 3,famous 2, gallant 1,glorious 1,goodly 1,lordly 1,noble one 1, worthies 1;27

1)伟大的,威严的
-1a)用于海洋
-1b)用于树木
-1c)用于君王、国家、神祉
2)伟大者,威严者
-2a)用于贵族、首领、仆人

0117'addiyr {ad-deer'} from 0142;TWOT-28b;adj AV-nobles 7,excellent 4,mighty 5,principal 3,famous 2, gallant 1,glorious 1,goodly 1,lordly 1,noble one 1, worthies 1;27

1)great,majestic
-1a)of waters of sea
-1b)of a tree
-1c)of kings,nations,gods
2)great one,majestic one
-2a)of nobles,chieftains,servants


H118

H0118

0118'Adalya'{ad-al-yaw'} 源于波斯文的衍生字;;阳性专有名词 钦定本-Adalia 1;1 亚大利雅="我将被耶和华所拉举"

1)哈曼的第五个儿子,同时被处死

0118'Adalya'{ad-al-yaw'} of Persian derivation;;n pr m AV-Adalia 1;1 Adalia ="Ishall be drawn up of Jah"

1)fifth son of Haman,executed at same time


H119

H0119

0119'adam {aw-dam'} 字源不详;TWOT-26b;动词 AV-dyed red 5,red 4ruddy 1;10

1)是红的，使红
-1a)(Qal)气色红润(拿细耳人的)
-1b)(Pual)
--1b1)揉红
--1b2)染成红色
--1b3)使变红
-1c)(Hiphil)
--1c1)使其呈现红
--1c2)耀眼
--1c3)散发红光
-1d)(Hithpael)
--1d1)变红
--1d2)成为红
--1d3)看起来红

0119'adam {aw-dam'} of unknown derivation;TWOT-26b;v AV-dyed red 5,red 4ruddy 1;10

1)to be red,red
-1a)(Qal)ruddy (of Nazarites)
-1b)(Pual)
--1b1)to be rubbed red
--1b2)dyed red
--1b3)reddened
-1c)(Hiphil)
--1c1)to cause to show red
--1c2)to glare
--1c3)to emit (show)redness
-1d)(Hithpael)
--1d1)to redden
--1d2)to grow red
--1d3)to look red


H120

H0120

0120'adam {aw-dawm'} 源自0119;TWOT-25a;阳性名词 AV-man 408,men 121,Adam 13,person(s)8,common sort +072301, hypocrite 1;552

1)人,人类
-1a)人,人类
-1b)人,人类(旧约中多为此意)
-1c)亚当,第一位人
-1d)约旦河谷的城市

0120'adam {aw-dawm'} from 0119;TWOT-25a;n m AV-man 408,men 121,Adam 13,person(s)8,common sort +072301, hypocrite 1;552

1)man,mankind
-1a)man,human being
-1b)man,mankind (much more frequently intended sense in OT)
-1c)Adam,first man
-1d)city in Jordan valley


H121

H0121

0121'Adam {aw-dawm'} the same as 0120;TWOT-25a;阳性专有名词 钦定本-Adam 9;9 亚当="红"

1)上帝所创造的第一个人
2)约旦河谷一个都市

0121'Adam {aw-dawm'} the same as 0120;TWOT-25a;n pr m AV-Adam 9;9 Adam ="red"

1)first man
2)city in Jordan valley


H122

H0122

0122'adom {aw-dome'} 源自0119;TWOT-26b;形容词 钦定本-red 8,ruddy 1;9

1)红色的,红的(指人,马,小母牛,外衣,水,扁豆)

0122'adom {aw-dome'} from 0119;TWOT-26b;adj AV-red 8,ruddy 1;9

1)red,ruddy (of man,horse,heifer,garment,water,lentils)


H123

H0123

0123'Edom {ed-ome'}或(完整)'Edowm {ed-ome'} 源自0122;TWOT-26e;阳性专有名词 AV-Edom 87,Edomites 9,Idumea 4;100 以东="红"

1)以东
2)以东人,以土买-以扫的后裔
3)以东之地,以土买-位于巴勒斯坦南方及东南方之地

0123'Edom {ed-ome'}or (fully)'Edowm {ed-ome'} from 0122;TWOT-26e;n pr m AV-Edom 87,Edomites 9,Idumea 4;100 Edom ="red"

1)Edom
2)Edomite,Idumean -descendants of Esau
3)land of Edom,Idumea -land south and south east of Palestine


H124

H0124

0124'odem {o'-dem} 源自0119;TWOT-26c;阴性名词 钦定本-sardius 3;3

1)红宝石,红玉髓(红色)
-1a)宝石

0124'odem {o'-dem} from 0119;TWOT-26c;n f AV-sardius 3;3

1)ruby,carnelian (redness)
-1a)precious stone


H125

H0125

0125'adamdam {ad-am-dawm'} 由重覆0119而来;TWOT-26g;形容词 AV-reddish 6;6

1)淡红的,带红色的

0125'adamdam {ad-am-dawm'} reduplicated from 0119;TWOT-26g;adj AV-reddish 6;6

1)reddish,be reddish


H126

H0126

0126'Admah {ad-maw'} 0127的缩短型;;地名专有名词 钦定本-Admah 5;5 押玛="红土"

1)西订谷的一个都市

0126'Admah {ad-maw'} contracted for 0127;;n pr loc AV-Admah 5;5 Admah ="red earth"

1)city in the Siddim valley


H127

H0127

0127'adamah {ad-aw-maw'} 源自0119;TWOT-25b;阴性名词 AV-land(s)125,earth 53,ground 43,country 1,husbandman 2, husbandry 1;225

1)土地,陆地
-1a)土地(作为一般的,耕作的,出产作物的)
-1b)一片土地,一块特定的土地
-1c)泥土的物料(用于建筑)
-1d)地球上可见的土地
-1e)陆地,领土,国家
-1f)整个可居住的地球
-1g)在拿弗他利的城市

0127'adamah {ad-aw-maw'} from 0119;TWOT-25b;n f AV-land(s)125,earth 53,ground 43,country 1,husbandman 2, husbandry 1;225

1)ground,land
-1a)ground (as general,tilled,yielding sustenance)
-1b)piece of ground,a specific plot of land
-1c)earth substance (for building or constructing)
-1d)ground as earth's visible surface
-1e)land,territory,country
-1f)whole inhabited earth
-1g)city in Naphtali


H128

H0128

0128'Adamah {ad-aw-maw'} the same as 0127;;专有名词地名 钦定本-Adamah 1;1 亚大玛="地土"

1)拿弗他利的都市

0128'Adamah {ad-aw-maw'} the same as 0127;;n pr loc AV-Adamah 1;1 Adamah ="the earth"

1)city in Naphtali


H129

H0129

0129'Adamiy {ad-aw-mee'} 源自0127;TWOT-26f;专有名词地名 钦定本-Adami 1;1 亚大米="亚达珥人"

1)拿弗他利的一个建筑防御的地区，或可经过拿弗他利的地方

0129'Adamiy {ad-aw-mee'} from 0127;TWOT-26f;n pr loc AV-Adami 1;1 Adami ="man of Adar"

1)a pass or fortified place in Naphtali


H130

H0130

0130'Edomiy {ed-o-mee'}或(完整型)'Edowmiy {ed-o-mee'} 源自0123的种族名称;;形容词 AV-Edomite(s)11,Syria 1;12

1)以东人的

0130'Edomiy {ed-o-mee'}or (fully)'Edowmiy {ed-o-mee'} patronymic from 0123;;adj AV-Edomite(s)11,Syria 1;12

1)Edomite


H131

H0131

0131'Adummiym {ad-oom-meem'} plural of 0121;;专有名词地名 钦定本-Adummim 2;2 亚都冥="红润者:寂静者？"

1)小山丘的边缘或是经过的地方,位于吉甲安的西方

0131'Adummiym {ad-oom-meem'} plural of 0121;;n pr loc AV-Adummim 2;2 Adummim ="ruddy one:quieted ones?"

1)pass or ridge of hills,west of Gilgal


H132

H0132

0132'admoniy {ad-mo-nee'}或(完全的)'admowniy {ad-mo-nee'} 源自0119;TWOT-26h;形容词 AV-ruddy 2,red 1;3

1)红色的,红润的(用于指婴孩时代的"以扫")

0132'admoniy {ad-mo-nee'}or (fully)'admowniy {ad-mo-nee'} from 0119;TWOT-26h;adj AV-ruddy 2,red 1;3

1)red,ruddy (of Esau as infant)


H133

H0133

0133'Admatha'{ad-maw-thaw'} 可能是波斯语的衍生字;;阳性专有名词 钦定本-Admatha 1;1 押玛他="给他们的一个见证"

1)亚哈随鲁王(波斯国王泽克西斯一世)统治时代的波斯诸侯{斯1:13}

0133'Admatha'{ad-maw-thaw'} probably of Persian derivation;;n pr m AV-Admatha 1;1 Admatha ="a testimony to them"

1)prince of Persia in reign of Ahasuerus (Xerxes)


H134

H0134

0134'eden {eh'-den} 与0113同源(取其强壮之意);TWOT-27a;阳性名词 AV-socket(s)56,foundations 1;57

1)基础,基座,插座(加化,稳固)
-1a)用以安放纪念石柱的金质基座
-1b)地球的基座,地球的地础
-1c)架设圣幕的基座,底座,或插座

0134'eden {eh'-den} from the same as 0113(in the sense of strength);TWOT-27a;n m AV-socket(s)56,foundations 1;57

1)base,pedestal,socket (strong,firm)
-1a)pedestals of gold on which marble pillars were set
-1b)pedestals of the earth,foundation of the earth
-1c)pedestals,bases,or sockets on which tabernacle stood


H135

H0135

0135'Addan {ad-dawn'} 与0134同源;;专有名词地名 AV-Addan 1;1 押但="强壮,结实"

1)巴比伦的一个地名,部分被掳的人由那儿起程回归

0135'Addan {ad-dawn'} intensive from the same as 0134;;n pr loc AV-Addan 1;1 Addan ="strong,firm"

1)place in Babylon,from which exiles returned


H136

H0136

0136'Adonay {ad-o-noy'} 0113的加强型;TWOT-27b;阳性名词 AV-Lord 431,lord 2,God 1;434

1)我的主,主
-1a)人的
-1b)神的
2)主(大写)-称谓,犹太人对雅威的代称,以示敬意

0136'Adonay {ad-o-noy'} am emphatic form of 0113;TWOT-27b;n m AV-Lord 431,lord 2,God 1;434

1)my lord,lord
-1a)of men
-1b)of God
2)Lord -title,spoken in place of Yahweh in Jewish display of reverence


H137

H0137

0137'Adoniy-Bezeq {ad-o''-nee-beh'-zek} 源自0113和0966;;阳性专有名词 钦定本-Adonibezek 3;3 亚多尼比色="我的上帝是比色"

1)比色地迦南市的王,被以色列人所杀

0137'Adoniy-Bezeq {ad-o''-nee-beh'-zek} from 0113and 0966;;n pr m AV-Adonibezek 3;3 Adoni-Bezek ="my lord is Besek"

1)king of the Canaanite city of Bezek,killed by Israelites


H138

H0138

0138'Adoniyah {ad-o-nee-yaw'}其原型(扩展型)为'Adoniyahuw {ad-o-nee-yaw'-hoo} 源自0113与03050;;专有名词阳性 钦定本-Adonijah 26;26 亚多尼雅="我主是耶和华"

1)大卫王的第四个儿子,与所罗门竞争王位者
2)一利未人,被约沙法王派去教授律法书
3)尼希米的主要同工

0138'Adoniyah {ad-o-nee-yaw'} original (prolonged)'Adoniyahuw {ad-o-nee-yaw'-hoo} from 0113and 03050;;n pr m AV-Adonijah 26;26 Adonijah ="my lord is Jehovah"

1)fourth son of David and Solomon's rival for the throne
2)Levite sent by Jehoshaphat to teach the Law
3)a chief of the people who co-operated with Nehemiah


H139

H0139

0139'Adoniy-Tsedeq {ad-o''-nee-tseh'-dek} 源自0113及06664;;阳性专有名词 AV-Adonizedek 2;2 亚米尼洗德="我主是公义"

1)被约书亚所杀的迦南王

0139'Adoniy-Tsedeq {ad-o''-nee-tseh'-dek} from 0113and 06664;;n pr m AV-Adonizedek 2;2 Adoni-zedek ="my lord is righteous"

1)Canaanite king slain by Joshua


H140

H0140

0140'Adoniyqam {ad-o-nee-kawm'} 源自0113and 06965;;专有名词阳性 钦定本-Adonikam 3;3 亚多尼干="我主兴起"

1)以色列被掳归回的宗族之首

0140'Adoniyqam {ad-o-nee-kawm'} from 0113and 06965;;n pr m AV-Adonikam 3;3 Adonikam ="my lord arose"

1)the head of an Israelite clan who returned from exile


H141

H0141

0141'Adoniyram {ad-o-nee-rawm'} 源自0113和07311;;阳性专有名词 AV-Adoniram 2;2 亚多尼兰="我的主被称颂"

1)所罗门王的一位官员

0141'Adoniyram {ad-o-nee-rawm'} from 0113and 07311;;n pr m AV-Adoniram 2;2 Adoniram ="my lord is exalted"

1)one of Solomon's officers


H142

H0142

0142'adar {aw-dar'} 字根型;TWOT-28;动词 钦定本-glorious 2,honourable 1;3

1)伟大,雄伟壮丽,宽阔,尊贵(诗歌的)
-1a)(Niphal)雄伟壮丽,荣耀(分词)
-1b)(Hiphil)使有荣耀

0142'adar {aw-dar'} a primitive root;TWOT-28;v AV-glorious 2,honourable 1;3

1)to be great,be majestic,wide,noble (poetic)
-1a)(Niphal)majestic,glorious (participle)
-1b)(Hiphil)make glorious


H143

H0143

0143'Adar {ad-awr'} 可能是外来衍生字;;名词 钦定本-Adar 8;8 亚达="灿烂的"

1)第十二个月,相当于现代的三月到四月

0143'Adar {ad-awr'} probably of foreign derivation;;n AV-Adar 8;8 Adar ="glorious"

1)twelfth month,corresponding to modern March-April


H144

H0144

0144'Adar (亚兰文){ad-awr'} 相当于0143;TWOT-2559;名词 AV-Adar 1;1 亚达="灿烂的"

1)第十二个月,相当于现代的三月到四月

0144'Adar (Aramaic){ad-awr'} corresponding to 0143;TWOT-2559;n AV-Adar 1;1 Adar ="glorious"

1)twelfth month,corresponding to modern March or April


H145

H0145

0145'eder {eh'-der} 源自0142;TWOT-28a;n 钦定本-goodly 1,robe 1;2

1)荣耀,庄严
2)披风,(广大的)斗篷

0145'eder {eh'-der} from 0142;TWOT-28a;n AV-goodly 1,robe 1;2

1)glory,magnificence
2)mantle,cloak (as wide)


H146

H0146

0146'Addar {ad-dawr'} 源自0142,加强语气;;阳性专有名词 钦定本-Adar 1,Addar 1;2 亚大或亚达珥="非常荣耀"

1)比拉的儿子,便雅悯的孙子
2)犹大近的以东的城市

0146'Addar {ad-dawr'} intensive from 0142;;n pr m AV-Adar 1,Addar 1;2 Addar or Adar ="exceeding glorious"

1)son of Bela and Benjamin's grandson
2)city in Judah near Edom


H147

H0147

0147'iddar (Aramaic){id-dar'} 源于一个相当于0142的字根的加强型;TWOT-2560;阴性名词 钦定本-threshing-floors 1;1

1)打谷场

0147'iddar (Aramaic){id-dar'} intensive,from a root corresponding to 0142;TWOT-2560;n f AV-threshing-floors 1;1

1)threshing floor


H148

H0148

0148'adargazer (亚兰文){ad-ar''-gaw-zare'} 与0147和01505同源;TWOT-2561;阳性名词 钦定本-judge(s)2;2

1)仲裁者(占卜者),顾问

0148'adargazer (Aramaic){ad-ar''-gaw-zare'} from the same as 0147,and 01505;TWOT-2561;n m AV-judge(s)2;2

1)judge (diviner),counsellor


H149

H0149

0149'adrazda'(亚兰文){ad-raz-daw'} 可能源于波斯文;TWOT-2562;副词 AV-diligently 1;1

1)正确地,确实地,用心仔细地,正经地,不开玩笑地

0149'adrazda'(Aramaic){ad-raz-daw'} probably of Persian origin;TWOT-2562;adv AV-diligently 1;1

1)correctly,exactly,diligently,earnestly


H150

H0150

0150'adarkon {ad-ar-kone'} 源于波斯文;TWOT-28.1;阳性名词 AV-drams 2;2

1)达利克-测量重量和价值(金子,钱)的单位,相当于128英喱或4.32公克(参见[1871])

0150'adarkon {ad-ar-kone'} of Persian origin;TWOT-28.1;n m AV-drams 2;2

1)drachma,dram,daric -unit of weight and value (of gold, money)equal to 128grains or 4.32grams


H151

H0151

0151'Adoram {ad-o-rawm'} 0141(亚多尼兰Adoniram)的缩写型;;阳性专有名词 AV-Adoram 2;2 亚多兰="我的主被称颂"

1)大卫王的一位高官
2)以色列王罗波安的一位官员

0151'Adoram {ad-o-rawm'} shortened form of 0141,Adoniram;;n pr m AV-Adoram 2;2 Adoram ="my lord is exalted"

1)an officer of David
2)an officer of Rehoboam


H152

H0152

0152'Adrammelek {ad-ram-meh'-lek} 源自0142和04428;阳性专有名词 钦定本-Adrammelech 3;3 亚得米勒=「王的荣耀」 或「亚达珥是君王」 或「亚达珥是策士,决定胜负的人」

1)西法瓦音的偶像或神, 由亚述第五个王(?)撒缦以色引进以色列
2)西拿基立的儿子,后来杀了西拿基立

0152'Adrammelek {ad-ram-meh'-lek} from 0142and 04428;;n pr m AV-Adrammelech 3;3 Adrammelech ="honour of the king" or "Adar is prince" or "Adar is Counsellor,Decider"

1)an idol or god of the Sepharvites,introduced to Israel by Shalmaneser the fifth
2)the son and murderer of Sennacherib


H153

H0153

0153'edra`(亚兰文){ed-raw'} 由01872拼法变换而来;TWOT-2682b;阴性名词 AV-by force 1;1

1)强势,力量,武力,权力

0153'edra`(Aramaic){ed-raw'} an orthographical variation for 01872;TWOT-2682b;n f AV-by force 1;1

1)strong,force,arm,power


H154

H0154

0154'edre`iy {ed-reh'-ee} 源自0153的同义字;;专有名词地名 钦定本-Edrei 8;8 以得来="好放牧场"

1)巴珊的首要都市,在雅博河北方

0154'edre`iy {ed-reh'-ee} from the equivalent of 0153;;n pr loc AV-Edrei 8;8 Edrei ="goodly pasture"

1)a chief city of Bashan,north of Jabbok river


H155

H0155

0155'addereth {ad-deh'-reth} 0117的阴性型;TWOT-28c;阴性名词 钦定本-mantle 5,garment 4,glory 1,goodly 1,robe 1;12

1)荣耀,罩袍
-1a)光荣,光辉,伟大的(葡萄树,牧羊人)
-1b)披风,由毛皮或好的材质制的外袍
--1b1)先知的衣服

0155'addereth {ad-deh'-reth} f of 0117;TWOT-28c;n f AV-mantle 5,garment 4,glory 1,goodly 1,robe 1;12

1)glory,cloak
-1a)glory,splendour,magnificence (of a vine,shepherds)
-1b)mantle,cloak made of fur or fine material
--1b1)prophet's garment


H156

H0156

0156'adash {aw-dash'} 字根型;TWOT-419;动词 钦定本-threshing 1;1

1)(Qal)踩踏,踩在...上面,打榖,践踏

0156'adash {aw-dash'} a primitive root;TWOT-419;v AV-threshing 1;1

1)(Qal)to tread,tread on,thresh,trample on


H157

H0157

0157'ahab {aw-hab'}或是'aheb {aw-habe'} 字根型;TWOT-29;动词 AV-love 169,lover(s)19,friend(s)12,beloved 5, liketh 1,lovely 1,loving 1;208

1)爱
-1a)(Qal)
--1a1)人对彼此的爱,包括家庭与性方面的
--1a2)人对食物,饮料,睡眠,智慧等事物的胃口
--1a3)人对神的爱

0157'ahab {aw-hab'}or 'aheb {aw-habe'} a primitive root;TWOT-29;v AV-love 169,lover(s)19,friend(s)12,beloved 5, liketh 1,lovely 1,loving 1;208

1)to love
-1a)(Qal)
--1a1)human love for another,includes family,and sexual
--1a2)human appetite for objects such as food,drink,sleep,wisdom
--1a3)human love for or to God
--1a4)act of being a friend
--1a4a)lover (participle)
--1a4b)friend (participle)
--1a5)God's love toward man
--1a5a)to individual men
--1a5b)to people Israel
--1a5c)to righteousness
-1b)(Niphal)
--1b1)lovely (participle)
--1b2)loveable (participle)
-1c)(Piel)
--1c1)friends
--1c2)lovers (fig.of adulterers)
2)to like


H158

H0158

0158'ahab {ah'-hab} 源自0157;TWOT-29a;阳性名词 钦定本-爱人1,关爱1;2

1)爱,恋爱(只用于多数)
2)(TWOT)爱

0158'ahab {ah'-hab} from 0157;TWOT-29a;n m AV-lovers 1,loving 1;2

1)loves,amours (only in plural)
2)(TWOT)love


H159

H0159

0159'ohab {o'-hab} 源自0156;TWOT-29b;阳性名词 钦定本-loves 1;1

1)被爱
2)(TWOT)爱

0159'ohab {o'-hab} from 0156;TWOT-29b;n m AV-loves 1;1

1)loved object
2)(TWOT)love


H160

H0160

0160'ahabah {a-hab-aw} f of 0158;TWOT-29c;阴性名词 钦定本-love 40;40

1)爱
-1a)人与人的爱
--1a1)人对人的
--1a2)人对自身的
--1a3)男人与女人之间的
--1a4)性欲
2)神对其百姓之爱

0160'ahabah {a-hab-aw} f of 0158;TWOT-29c;n f AV-love 40;40

1)love
-1a)human love for human object
--1a1)of man toward man
--1a2)of man toward himself
--1a3)between man and woman
--1a4)sexual desire
2)God's love to His people


H161

H0161

0161'Ohad {o'-had} 字根已不使用意为"联合的";;阳性专有名词 AV-Ohad 2;2 阿辖="联合的"

1)西缅的儿子,雅各的孙子

0161'Ohad {o'-had} from an unused root meaning to be united;;n pr m AV-Ohad 2;2 Ohad ="united"

1)son of Simeon and grandson of Jacob


H162

H0162

0162'ahahh {a-haw'} 原型字,表示疼痛的惊叫,喔!;TWOT-30;感叹词 AV-Ah 8,Alas 6,O1;15

1)哎!,唉!,哀哉!

0162'ahahh {a-haw'} apparently a primitive word expressing pain exclamatorily,Oh!; TWOT-30;interj AV-Ah 8,Alas 6,O1;15

1)alas!,oh!,ah!


H163

H0163

0163'Ahava'{a-hav-aw'} 可能是一外来字;;专有名词地名 AV-Ahava 3;3 亚哈瓦="我要生活下去"

1)属巴比伦的一个城镇或地区

0163'Ahava'{a-hav-aw'} probably of foreign origin;;n pr loc AV-Ahava 3;3 Ahava ="Ishall subsist"

1)town or area in Babylonia


H164

H0164

0164'Ehuwd {ay-hood'} 与0161同源;;阳性专有名词 AV-Ehud 9;9 以笏="我将献上感恩:我将被赞美" 或"不可分割的,合一的"仅合用于

1)以色列的士师，便雅悯人,从摩押地来的以色列的解救者
2)另一个便雅悯人,比勒罕的儿子

0164'Ehuwd {ay-hood'} from the same as 0161;;n pr m AV-Ehud 9;9 Ehud ="Iwill give thanks:Iwill be praised" or "undivided,union"in (1Ch.8:6)only

1)Benjamite judge of Israel,deliverer of Israel from Moab
2)another Benjamite,son of Bilhan (1Ch.8:6)


H165

H0165

0165'ehiy {e-hee'} 显然是0346之拼字正确的变化词;TWOT-31;副词 钦定本-will 3;3

1)哪里

0165'ehiy {e-hee'} apparently an orthographical variation for 0346;TWOT-31;adv AV-will 3;3

1)where


H166

H0166

0166'ahal {aw-hal'} 字根型;TWOT-33;动词 AV-shineth 1;1

1)(Hiphil)清干挣,使光亮

0166'ahal {aw-hal'} a primitive root;TWOT-33;v AV-shineth 1;1

1)(Hiphil)to be clear,shine


H167

H0167

0167'ahal {aw-hal'} 源自0168的动名词;TWOT-32;动词 钦定本-pitch tent 2,remove tent 1;3

1)撘帐蓬,移动帐蓬
-1a)(Qal)撘或移动帐篷
-1a)(Piel)撘某人的帐篷

0167'ahal {aw-hal'} a denominative from 0168;TWOT-32;v AV-pitch tent 2,remove tent 1;3

1)to pitch a tent,to move a tent
-1a)(Qal)pitch or remove a tent
-1a)(Piel)to pitch one's tent


H168

H0168

0168'ohel {o'-hel} 源自0166;TWOT-32a;阳性名词 钦定本-tabernacle(s)198,tent(s)141,dwelling 2,place(s)2, covering 1,home 1;345

1)帐篷
-1a)游牧部落人的帐篷,象征旷野生活,短暂
-1b)住处,住宅,住所
-1c)会幕:耶和华的神圣帐篷

0168'ohel {o'-hel} from 0166;TWOT-32a;n m AV-tabernacle(s)198,tent(s)141,dwelling 2,place(s)2, covering 1,home 1;345

1)tent
-1a)nomad's tent,and thus symbolic of wilderness life,transience
-1b)dwelling,home,habitation
-1c)the sacred tent of Jehovah (the tabernacle)


H169

H0169

0169'Ohel {o'-hel} 与0168同;阳性专有名词 AV-Ohel 1;1 阿黑="帐幕"

1)米书兰的儿子

0169'Ohel {o'-hel} the same as 0168;;n pr m AV-Ohel 1;1 Ohel ="tent"

1)son of Zerubbabel


H170

H0170

0170'Oholah {o-hol-aw'} 0168的阴性型,但实际上是(?)'Oholahh {o-hol-aw'}; TWOT-32b;阴性专有名词 钦定本-Aholah 5;5 阿荷拉="她所有的帐篷"

1)和亚述人犯奸淫的撒玛利亚(隐喻)

0170'Oholah {o-hol-aw'} in form a f of 0168,but in fact for 'Oholahh {o-hol-aw'}; TWOT-32b;n pr f AV-Aholah 5;5 Aholah ="her own tent"

1)Samaria as an adulteress with Assyria (metaph)


H171

H0171

0171'Oholiy'ab {o''-hol-e-awb'} 源自0168与01;阳性专有名词 AV-Aholiab 5;5 亚何利亚伯="父亲的帐幕"

1)比撒列建造会幕的主要助手

0171'Oholiy'ab {o''-hol-e-awb'} from 0168and 01;;n pr m AV-Aholiab 5;5 Aholiab ="Father's tent"

1)chief assistant of Bezaleel in construction of the tabernacle


H172

H0172

0172'Oholiybah {o''-hol-ee-baw'} (相似于0170)用于'Oholiybahh {o''-hol-e-baw'},源于0168; TWOT-32c;阴性专有名词 钦定本-Aholibah 6;6 阿荷利巴="帐蓬之女"或"帐篷是她的"

1)(隐喻)耶路撒冷,象征耶和华犯奸淫的妻子

0172'Oholiybah {o''-hol-ee-baw'} (similarly with 0170)for 'Oholiybahh {o''-hol-e-baw'},from 0168; TWOT-32c;n pr f AV-Aholibah 6;6 Aholibah ="woman of the tent"or "the tent is in her"

1)(metaph)Jerusalem as adulterous wife of Jehovah


H173

H0173

0173'Oholiybamah {o''-hol-ee-baw-maw'} 源自0168和01116;;名词 AV-Aholibamah 8;8 阿何利巴玛="高处之帐篷"

1)以扫的妻子
2)一位以东的族长

0173'Oholiybamah {o''-hol-ee-baw-maw'} from 0168and 01116;;n AV-Aholibamah 8;8 Aholibamah ="tent of the high place"

1)wife of Esau
2)an Edomite chieftain


H174

H0174

0174'ahaliym {a-haw-leem'}或(阴性)'ahalowth {a-haw-loth'} 外来字;TWOT-34;阳性名词 钦定本-aloes 3,trees of lign aloes 1;4

1)芦荟,沉香

0174'ahaliym {a-haw-leem'}or (f)'ahalowth {a-haw-loth'} of foreign origin;TWOT-34;n m AV-aloes 3,trees of lign aloes 1;4

1)aloes,aloe tree
-1a)aloe tree
-1b)aloe (perfume)


H175

H0175

0175'Aharown {a-har-one'} 字源不详;TWOT-35;阳性专有名词 钦定本-Aaron 345,Aaronites 2;347 亚伦=「带来光的人」

1)摩西的兄弟,利未人的第一个大祭司

0175'Aharown {a-har-one'} of uncertain derivation;TWOT-35;n pr m AV-Aaron 345,Aaronites 2;347 Aaron ="light bringer"

1)brother of Moses,a Levite and the first high priest


H176

H0176

0176'ow {o} 推测为'av {av}的"附属型"或所有格型;
-185的缩写型;TWOT-36;连接词 钦定本-also,and,desire,either,least,nor, or,otherwise,should,then,whether;21

1)或者,宁可
-1a)隐含有后者较佳的意思
-1b)或是,在一特性原则下,引介一可供参考的样本
-1c)(一系列的)或这或那,非这非那
-1d)或许
-1e)除外,否则
2)是否,至少,如果,否则,也,和,然后

0176'ow {o} presumed to be the "constructive"or genitival form of 'av {av}; short for 185;TWOT-36;conjunction AV-also,and,desire,either,least,nor, or,otherwise,should,then,whether;21

1)or,rather
-1a)implying that the latter choice is preferred
-1b)or if,introducing an example to be seen under a particular principle
-1c)(in series)either...or,whether...or
-1d)if perchance
-1e)except,or else
2)whether,not the least,if,otherwise,also,and,then


H177

H0177

0177'Uw'el {oo-ale'} 源自0176和0410;;阳性专有名词 AV-Uel 1;1 乌益="神的命令或意志"

1)一位犹大人,他在被逐期间娶了一位外邦女子为妻

0177'Uw'el {oo-ale'} from 0176and 0410;;n pr m AV-Uel 1;1 Uel ="wish or will of God"

1)a Judean who had taken a foreign woman during the exile


H178

H0178

0178'owb {obe} 与01同源(显然取其"信口说出一位父亲的名字"之概念); TWOT-37a;阳性名词 钦定本-familiar spirit(s)16,bottles 1;17

1)水袋的外皮
2)巫师
-1b)巫师,唤起死者
-1c)鬼,亡魂
-1d)巫术
3)拥有相近似的灵魂

0178'owb {obe} from the same as 01(apparently through the idea of prattling a father's name);TWOT-37a;n m AV-familiar spirit(s)16,bottles 1;17

1)water skin bottle
2)necromancer
-1b)necromancer,one who evokes the dead
-1c)ghost,spirit of a dead one
-1d)practice of necromancy
3)one that has a familiar spirit


H179

H0179

0179'owbiyl {o-beel'} 可能源自056;;阳性专有名词 AV-Obil 1;1 阿比勒="驾骆驼者"

1)负责掌管大卫的驼群的人

0179'owbiyl {o-beel'} probably from 056;;n pr m AV-Obil 1;1 Obil ="camel driver"

1)manager of David's camels


H180

H0180

0180'uwbal {oo-bawl'}或(缩写型)'ubal {oo-bawl'} 源自02986(取其02988之意);TWOT-835g;阳性名词 钦定本-river 3;3

1)溪,河

0180'uwbal {oo-bawl'}or (shortened)'ubal {oo-bawl'} from 02986(in the sense of 02988);TWOT-835g;n m AV-river 3;3

1)stream,river


H181

H0181

0181'uwd {ood} 字根已不使用原义为耙在一起;TWOT-38a;阳性名词 钦定本-firebrand(s)2,brand 1;3

1)木棒,火把

0181'uwd {ood} from an unused root meaning to rake together;TWOT-38a;n m AV-firebrand(s)2,brand 1;3

1)brand,fire brand


H182

H0182

0182'owdowth {o-doth'}或(缩写型)'odowth {o-doth'} 与0181同源;TWOT-38b;阴性名词 钦定本-because 5,cause(s)2,concerning 2, [concerning]thee 1,sake 1;11

1)导致
-1a)导致,...的原因
-1b)...的时机

0182'owdowth {o-doth'}or (shortened)'odowth {o-doth'} from the same as 0181;TWOT-38b;n f AV-because 5,cause(s)2,concerning 2, [concerning]thee 1,sake 1;11

1)cause
-1a)cause,reason for
-1b)the occasion of


H183

H0183

0183'avah {aw-vaw'} 字根型;TWOT-40;动词 钦定本-desire 17,lust 4,longed 3,covet 2;26

1)渴望,屈身,垂涎,切望地等待,希望,叹气,想要, 为贪婪的,宁愿
-1a)(Piel)渴望,渴望获得(食物和饮料)
-1b)(Hithpael)渴望,渴望,贪求(肉体的欲望)

0183'avah {aw-vaw'} a primitive root;TWOT-40;v AV-desire 17,lust 4,longed 3,covet 2;26

1)desire,incline,covet,wait longingly,wish,sigh,want, be greedy,prefer
-1a)(Piel)to desire,crave (food and drink)
-1b)(Hithpael)to desire,long for,lust after (of bodily appetites)


H184

H0184

0184'avah {aw-vaw'} 字根型;TWOT-41;动词 AV-point out 1;1

1)签名,做记号,用记号描写
-1a)(Hithpael)测量,制定,将你标明出来

0184'avah {aw-vaw'} a primitive root;TWOT-41;v AV-point out 1;1

1)to sign,mark,describe with a mark
-1a)(Hithpael)to measure,mark out,mark you out


H185

H0185

0185'avvah {av-vaw'} 源自0183;TWOT-40b;阴性名词 钦定本-desire 3,lust after 3,pleasure 1;7

1)想要,渴望,随心所欲(不一定是指不好的事)

0185'avvah {av-vaw'} from 0183;TWOT-40b;n f AV-desire 3,lust after 3,pleasure 1;7

1)desire,lust,will (not necessarily evil)


H186

H0186

0186'Uwzay {oo-zah'-ee} 可能为05813的交换;;专有名词阳性 钦定本-Uzai 1;1 乌赛="我将有我的喷洒"

1)一个犹太的犹太人,耶路撒冷城墙的修复者之一

0186'Uwzay {oo-zah'-ee} perhaps by permutation for 05813;;n pr m AV-Uzai 1;1 Uzai ="Ishall have my sprinklings"

1)a Judean,one of the repairers of Jerusalem's walls


H187

H0187

0187'Uwzal {oo-zawl'} 不确定其起源;;阳性专有名词 钦定本-Uzal 2;2 乌萨="我将要被淹没"

1)约坍的第六个儿子

0187'Uwzal {oo-zawl'} of uncertain derivation;;n pr m AV-Uzal 2;2 Uzal ="Ishall be flooded"

1)sixth son Joktan


H188

H0188

0188'owy {o'-ee} 可能源自0183(取其尔后哭喊之意); TWOT-42;感叹词 钦定本-woe 23,alas 1;24

1)悲哀!唉!哦!
-1a)因着悲伤或绝望而痛哭

0188'owy {o'-ee} probably from 0183(in the sense of crying out after); TWOT-42;interj AV-woe 23,alas 1;24

1)woe!alas!oh!
-1a)passionate cry of grief or despair


H189

H0189

0189'Eviy {ev-ee'} 可能源自0183;;阳性专有名词 钦定本-Evi 2;2 以未="我的欲望"

1)米甸的五个首领之一

0189'Eviy {ev-ee'} probably from 0183;;n pr m AV-Evi 2;2 Evi ="my desire"

1)one of five chiefs of Midian


H190

H0190

0190'owyah {o-yaw'} 0188的阴性;;感叹词 AV-woe 1;1

1)苦难(惨了!倒楣了!)

0190'owyah {o-yaw'} f of 0188;;interj AV-woe 1;1

1)woe!


H191

H0191

0191'eviyl {ev-eel'} 字根已不使用(顽固之意);TWOT-44a;阳性形容词 钦定本-fool(s)20,follish (man)6;26

1)是愚蠢的,愚蠢的
-1a)(实词)
--1a1)关于鄙视智慧的人
--1a2)关于犯罪中嘲笑的人
--1a3)关于喜欢争论的人
--1a4)关于随便放荡的人

0191'eviyl {ev-eel'} from an unused root (meaning to be perverse);TWOT-44a; adj m AV-fool(s)20,foolish (man)6;26

1)be foolish,foolish
-1a)(subst)
--1a1)of one who despises wisdom
--1a2)of one who mocks when guilty
--1a3)of one who is quarrelsome
--1a4)of one who is licentious


H192

H0192

0192'Eviyl M@rodak {ev-eel'mer-o-dak'} 源于亚拉姆语,可能表示"米罗达的战士"之义 阳性专有名词 钦定本-Evilmerodach 2;2 以未米罗达="米罗达的男人"

1)尼布甲尼撒的儿子及王位继承者,新巴比伦帝国的国王,西元562-560年在位

0192'Eviyl M@rodak {ev-eel'mer-o-dak'} of Aramaic derivation and probably meaning soldier of Merodach;; n pr m AV-Evilmerodach 2;2 Evil Merodach ="man of Merodach"

1)son and successor of Nebuchadnezzar,king of Neo-Babylonian empire,562-560BC


H193

H0193

0193'uwl {ool} 字根已不使用意为绞结,亦即(暗示)强壮之意;TWOT-45a;阳性名词 AV-mighty 1,strength 1;2

1)卓越,名声
-1a)身体,肚腹(轻视的意思)
-1b)贵族,有钱人

0193'uwl {ool} from an unused root meaning to twist,i.e.(by implication)be strong;TWOT-45a;n m AV-mighty 1,strength 1;2

1)prominence
-1a)body,belly (contemptuous)
-1b)nobles,wealthy men


H194

H0194

0194'uwlay {oo-lah'ee}或(缩写)'ulay {oo-lah'ee} 源自0176;TWOT-46;副词 钦定本-if (so be),may (be),peradventure,unless;11

1)也许,恐怕
2)说不定
3)除非
4)假使

0194'uwlay {oo-lah'ee}or (shortened)'ulay {oo-lah'ee} from 0176;TWOT-46;adv AV-if (so be),may (be),peradventure,unless;11

1)perhaps,peradventure
2)if peradventure
3)unless
4)suppose


H195

H0195

0195'Uwlay {oo-lah'ee} 波斯衍生字;;名词 钦定本-Ulai 2;2 乌莱="我的领袖(大有能力的)"

1)以拦(亚洲西南部一古国)河

0195'Uwlay {oo-lah'ee} of Persian derivation;;n AV-Ulai 2;2 Ulai ="my leaders (mighties)"

1)river of Elam


H196

H0196

0196'eviliy {ev-ee-lee'} 源自0191;TWOT-44b;形容词 钦定本-foolish 1;1

1)愚昧的

0196'eviliy {ev-ee-lee'} from 0191;TWOT-44b;adj AV-foolish 1;1

1)foolish


H197

H0197

0197'uwlam {oo-lawm'}或(缩写型)'ulam {oo-lawm'} 源自0481(尝试之意);TWOT-45c;阳性名词 AV-porch(es)34;34

1)门廊
-1a)所罗门的圣殿
-1b)所罗门的宫殿
-1c)以西结异象的圣殿

0197'uwlam {oo-lawm'}or (shortened)'ulam {oo-lawm'} from 0481(in the sense of tying);TWOT-45c;n m AV-porch(es)34;34

1)porch
-1a)in Solomon's temple
-1b)in Solomon's palace
-1c)in temple of Ezekiel's vision


H198

H0198

0198'Uwlam {oo-lawm'} 显然源于0481(取其说不出话之意);;阳性专有名词 AV-Ulam 4;4 乌兰="他们的领袖:前厅"

1)一位玛拿西人
2)扫罗家的一位便雅悯人

0198'Uwlam {oo-lawm'} apparently from 0481(in the sense of dumbness);;n pr m AV-Ulam 4;4 Ulam ="their leader:vestibule"

1)a Manassite
2)a Benjamite of Saul's family


H199

H0199

0199'uwlam {oo-lawm'} 由0194变化而来;TWOT-47;adv 钦定本-but 8,but truly 3,surely 2,very deed 2,howbeit 1, wherefore 1,truly 1,not translated 1;19

1)但是,其实是(强烈表达相反的意思)
2)然而,不过

0199'uwlam {oo-lawm'} apparently a variation of 0194;TWOT-47;adv AV-but 8,but truly 3,surely 2,very deed 2,howbeit 1, wherefore 1,truly 1,not translated 1;19

1)but,but indeed (a strong adversative)
2)however,nevertheless


H200

H0200

0200'ivveleth {iv-veh'-leth} 来自与0191相同;TWOT-44c;阴性名词 钦定本-folly 13,foolishness 10,foolish 1,foolishly 1;25

1)愚笨,愚蠢

0200'ivveleth {iv-veh'-leth} from the same as 0191;TWOT-44c;n f AV-folly 13,foolishness 10,foolish 1,foolishly 1;25

1)foolishness,folly


H201

H0201

0201'Owmar {o-mawr'} 源自0559;;阳性专有名词 AV-Omar 3;3 阿抹="讲演者"或"雄辩有口才的"

1)以扫的孙子

0201'Owmar {o-mawr'} from 0559;;n pr m AV-Omar 3;3 Omar ="speaker"or "eloquent"

1)grandson of Esau


H202

H0202

0202'own {one} 可能与0205源自相同的字根(意为尽力, 但结果是成功的);TWOT-49a;阳性名词 钦定本-strength 7,might 2,force 1,goods 1,substance 1;12

1)精力,生殖力
2)财富
3)肉体的力量(指男人或猛兽的)

0202'own {one} probably from the same as 0205(in the sense of effort,but successful);TWOT-49a;n m AV-strength 7,might 2,force 1,goods 1,substance 1;12

1)vigour,generative power
2)wealth
3)physical strength (of men and behemoth)


H203

H0203

0203'Own {one} 与0202同;;阳性专有名词 AV-On 1;1 安="财富"或"精力"

1)流便支派的一个首领

0203'Own {one} the same as 0202;;n pr m AV-On 1;1 On ="wealth"or "vigour"

1)a chief of the tribe of Reuben


H204

H0204

0204'Own {one}或(缩写为)'On {one} 埃及语衍生字;;专有名词地名 AV-On 3;3 安城="指力量或活力"

1)位于埃及低地的一个城市,歌珊的边界处,崇拜太阳神的中心, 波提非拉(安城的祭司,约瑟的岳父)居住之地

0204'Own {one}or (shortened)'On {one} of Egyptian derivation;;n pr loc AV-On 3;3 On ="strength or vigour"

1)city in lower Egypt,bordering land of Goshen,centre of sun-worship,residence of Potipherah (priest of On and father-in-law of Joseph)


H205

H0205

0205'aven {aw-ven'} 字根已不使用,可能的意思为喘气(由此,使尽浑身解数 ,通常是徒劳的;TWOT-48a;阳性名词 钦定本-iniquity 47,wicked(ness)8,vanity 6,affliction 3, mischief 3,unrighteous 2,evil 1,false 1,idol 1, mourners 1,mourning 1,nought 1,sorrow 1,unjust 1, vain 1;78

1)苦恼,邪恶,懊悔
-1a)苦恼,懊悔
-1b)偶像崇拜
-1c)因不法的行为而有的苦恼,邪恶

0205'aven {aw-ven'} from an unused root perhaps meaning properly,to pant (hence,to exert oneself,usually in vain;TWOT-48a;n m AV-iniquity 47,wicked(ness)8,vanity 6,affliction 3, mischief 3,unrighteous 2,evil 1,false 1,idol 1, mourners 1,mourning 1,nought 1,sorrow 1,unjust 1, vain 1;78

1)trouble,wickedness,sorrow
-1a)trouble,sorrow
-1b)idolatry
-1c)trouble of iniquity,wickedness


H206

H0206

0206'Aven {aw'-ven} 等同于205;;专有名词地名 钦定本-Aven 3;3 伯亚文="空虚"

1)表示轻蔑的名字,用于以下几处偶像崇拜盛行的地方
-1a)在埃及境内的一个城市
-1b)牛犊崇拜的伯特利
-1c)位于叙利亚的一个小镇或地区

0206'Aven {aw'-ven} the same as 205;;n pr loc AV-Aven 3;3 Aven ="vanity"

1)a name used contemptuously for the following places of idolatrous worship
-1a)a city in Egypt,possibly On (Eze.30:17)
-1b)Bethel with its calf worship (Hos.10:8)
-1c)Atown or region in Syria (Amos 1:5)


H207

H0207

0207'Ownow {o-no'}或(缩写型)'Onow {o-no'} 0202的扩展型;;专有名词地名 钦定本-Ono 5;5 阿挪="精力充沛的"

1)在便雅悯里的一个城市
2)一个峡谷(工匠的)

0207'Ownow {o-no'}or (shortened)'Onow {o-no'} prolonged from 0202;;n pr loc AV-Ono 5;5 Ono ="vigorous"

1)city in Benjamin
2)a valley (of craftsman)


H208

H0208

0208'Ownam {o-nawm'} 0209的变化形;;阳性专有名词 AV-Onam 4;4 阿南="精力充沛的"

1)一位何利人所出的族长,西珥的孙子
2)耶拉篾的儿子,犹大的一位族长

0208'Ownam {o-nawm'} a variation of 0209;;n pr m AV-Onam 4;4 Onam ="vigorous"

1)a Horite chief,grandson of Seir
2)son Jerahmeel,a chief of Judah


H209

H0209

0209'Ownan {o-nawn'} 0207的变化形;;阳性专有名词 AV-Onan 8;8 俄南="强壮的"

1)犹大的第二个儿子,他没有履行利未人的传统要求,只和他嫂嫂同房,却故意 不为他死去而没有孩子的哥哥生孩子留种,因而被上帝杀害

0209'Ownan {o-nawn'} a variation of 0207;;n pr m AV-Onan 8;8 Onan ="strong"

1)second son of Judah,slain by God for not fulfilling the levitical requirement to beget a child with the wife of a dead,childless brother


H210

H0210

0210'Uwphaz {oo-fawz'} 可能是0211所指的地方的遗址;;专有名词地名 钦定本-Uphaz 2;2 乌法="淘金热"

1)一个以产金着名的地方(地点不详)

0210'Uwphaz {oo-fawz'} perhaps a corruption of 0211;;n pr loc AV-Uphaz 2;2 Uphaz ="desire of fine gold"

1)a place famous for its gold (site unknown)


H211

H0211

0211'Owphiyr {o-feer'}或(缩简型)'Ophiyr {o-feer'} 和'Owphir {o-feer'} 来历不明;TWOT-50;阳性专有名词和地名 钦定本-Ophir 13;13 俄裴="变成灰烬"

1)约坍的第十一个儿子
2)阿拉伯南方的一块地或一座城市,在所罗门的商队路线上, 显然是以金子换货物的地方
3)纯金的特质
4)纯金

0211'Owphiyr {o-feer'}or (shortened)'Ophiyr {o-feer'} and 'Owphir {o-feer'} of uncertain derivation;TWOT-50;n pr m and loc AV-Ophir 13;13 Ophir ="reducing to ashes"

1)eleventh son of Joktan
2)a land or city in southern Arabia in Solomon's trade route where gold evidently was traded for goods
3)characteristic of fine gold
4)fine gold


H212

H0212

0212'owphan {o-fawn'}或(缩写)'ophan {o-fawn'} 字根已不使用,译为"旋转";TWOT-146a;阳性名词 钦定本-wheel(s)35,fitly 1;36

1)轮子
-1a)战车的轮子
-1b)以西结的异象中的四轮
-1c)所罗门圣殿,盆座的铜轮

0212'owphan {o-fawn'}or (shortened)'ophan {o-fawn'} from an unused root meaning to revolve;TWOT-146a;n m AV-wheel(s)35,fitly 1;36

1)wheel
-1a)chariot wheel
-1b)wheel in Ezekiel's vision
-1c)wheels of the ten bases beneath the lavers in Solomon's temple


H213

H0213

0213'uwts {oots} 字根型;TWOT-51;动词 钦定本-haste 8,labour 1,narrow 1;10

1)催逼,受困,急忙,力劝,窄小
-1a)(Qal)
--1a1)催逼,催促
--1a2)受困,狭窄,窄小
--1a3)催促,急忙
--1a4)狭窄
-1b)(Hiphil)
--1b1)力劝,坚决要求
--1b2)急忙

0213'uwts {oots} a primitive root;TWOT-51;v AV-haste 8,labour 1,narrow 1;10

1)to press,be pressed,make haste,urge,be narrow
-1a)(Qal)
--1a1)to press,hasten
--1a2)to be pressed,confined,narrow
--1a3)to hasten,make haste
--1a4)be narrow
-1b)(Hiphil)
--1b1)to urge,insist
--1b2)to hasten


H214

H0214

0214'owtsar {o-tsaw'} 源自0686;TWOT-154a;阳性名词 AV-treasure(s)61,treasury 10,storehouse(s)3,cellars 2, armoury 1,garners 1,store 1;79

1)宝物,仓库
-1a)宝物(金,银,等)
-1b)储藏物,食物或饮料的供应品
-1c)宝库,库房
--1c1)宝库
--1c2)仓库,军用仓库
--1c3)库房
--1c4)放兵器的仓库(比喻上帝的军械)
--1c5)府库(上帝的,为存放雨,雪,冰雹,风,海)

0214'owtsar {o-tsaw'} from 0686;TWOT-154a;n m AV-treasure(s)61,treasury 10,storehouse(s)3,cellars 2, armoury 1,garners 1,store 1;79

1)treasure,storehouse
-1a)treasure (gold,silver,etc)
-1b)store,supplies of food or drink
-1c)treasure-house,treasury
--1c1)treasure-house
--1c2)storehouse,magazine
--1c3)treasury
--1c4)magazine of weapons (fig.of God's armoury)
--1c5)storehouses (of God for rain,snow,hail,wind,sea)


H215

H0215

0215'owr {ore} 字根型;TWOT-52;动词 钦定本-light 19,shine 14,enlighten 5,break of day 1,fire 1, give 1,glorious 1,kindle 1;43

1)变亮,照耀
-1a)(Qal)
--1a1)(天)变亮
--1a2)(太阳)照耀
--1a3)明亮
-1b)(Niphal)
--1b1)被照亮
--1b2)亮起来
-1c)(Hiphil)
--1c1)(星星,月亮,太阳)发光,照耀
--1c2)照亮,点亮,使之照耀,照耀
--1c3)点燃(蜡烛,木头)
--1c4)(眼睛,神的律法等)发亮
--1c5)使(脸)光照

0215'owr {ore} a primitive root;TWOT-52;v AV-light 19,shine 14,enlighten 5,break of day 1,fire 1, give 1,glorious 1,kindle 1;43

1)to be or become light,shine
-1a)(Qal)
--1a1)to become light (day)
--1a2)to shine (of the sun)
--1a3)to become bright
-1b)(Niphal)
--1b1)to be illuminated
--1b2)to become lighted up
-1c)(Hiphil)
--1c1)to give light,shine (of sun,moon,and stars)
--1c2)to illumine,light up,cause to shine,shine
--1c3)to kindle,light (candle,wood)
--1c4)lighten (of the eyes,his law,etc)
--1c5)to make shine (of the face)


H216

H0216

0216'owr {ore} 源自0215;TWOT-52a;阴性名词 钦定本-light(s)114,day 2,bright 1,clear 1,flood 1,herbs 1, lightning 1,morning 1,sun 1;123

1)亮光
-1a)白昼之亮光
-1b)天空发光体之亮光(月亮,太阳,星辰)
-1c)破晓,黎明,晨光
-1d)日光
-1e)电光
-1f)灯光
-1g)生命之光
-1h)兴旺之光
-1i)教导之光
-1j)面光(比喻用法)
-1k)耶和华为以色列之光

0216'owr {ore} from 0215;TWOT-52a;n f AV-light(s)114,day 2,bright 1,clear 1,flood 1,herbs 1, lightning 1,morning 1,sun 1;123

1)light
-1a)light of day
-1b)light of heavenly luminaries (moon,sun,stars)
-1c)day-break,dawn,morning light
-1d)daylight
-1e)lightning
-1f)light of lamp
-1g)light of life
-1h)light of prosperity
-1i)light of instruction
-1j)light of face (fig.)
-1k)Jehovah as Israel's light


H217

H0217

0217'uwr {ore} 源自0215;TWOT-52d;阳性名词 AV-火5,光亮1;6

1)火焰,火光
2)复数型 光之地,东方

0217'uwr {ore} from 0215;TWOT-52d;n m AV-fire(s)5,light 1;6

1)flame,light of fire


H218

H0218

0218'Uwr {oor} 与0217同;;专有名词地名 AV-Ur 5;5 吾珥="火焰"

1)在南巴比伦的城市,迦勒底的城市,崇拜月神的中心地,亚伯拉罕父亲他拉的家乡, 亚伯拉罕离开此处迁移至美索不达米亚和迦南

0218'Uwr {oor} the same as 0217;;n pr loc AV-Ur 5;5 Ur ="flame"

1)city in southern Babylonia,city of the Chaldeans,centre of moon worship,home of Abraham's father,Terah,and departure point for the Abraham's migration to Mesopotamia and Canaan


H219

H0219

0219'owrah {o-raw'} 0216的阴性型;TWOT-52b;阴性名词 钦定本-herbs 2,light 2;4

1)光
2)喜悦、快乐的眼神(比喻用法)

0219'owrah {o-raw'} f of 0216;TWOT-52b;n f AV-herbs 2,light 2;4

1)light
2)light of joy and happiness (fig.)


H220

H0220

0220'averah {av-ay-raw'} 由723的字母易位变换而来;TWOT-158b;阴性名词 AV-cotes 1;1

1)饲料槽,畜舍,牲口的食糟或畜栏

0220'averah {av-ay-raw'} by transposition for 723;TWOT-158b;n f AV-cotes 1;1

1)manger,stall,crib


H221

H0221

0221'Uwriy {oo-ree'} 源自0217;;阳性专有名词 AV-Uri 8;8 乌利="火热的"

1)一位犹大支派的首领,户珥的儿子之一,其子(比撒列)为神使用来预备会幕的所需
2)所罗门王设在基列地的一位官员(或该官的父亲)
3)以斯拉时代的一位挑夫或守门的人,他娶了一位外邦女子为妻

0221'Uwriy {oo-ree'} from 0217;;n pr m AV-Uri 8;8 Uri ="fiery"

1)a prince of Judah,a son of Hur who was used by God to prepare the tabernacle
2)an officer (or the father of an officer)of Solomon in Gilead
3)a porter or gatekeeper in time of Ezra who took a foreign woman as wife


H222

H0222

0222'Uwriy'el {oo-ree-ale'} 源自0217and 0410;;阳性专有名词 钦定本-Uriel 4;4 乌列="上帝是我的光"

1)在大卫时代的哥辖利未支派的领袖
2)亚比雅的外祖父

0222'Uwriy'el {oo-ree-ale'} from 0217and 0410;;n pr m AV-Uriel 4;4 Uriel ="God (El)is my light"

1)chief of the Levitical line of Kohath in David's time
2)maternal grandfather of Abijah


H223

H0223

0223'Uwriyah {oo-ree-yaw'} 或(扩展型)'Uwriyahuw {oo-ree-yaw'-hoo} 源自0217和03050;阳性专有名词 钦定本-Uriah 28,Urijah 11;39 乌利亚=「耶和华是我的亮光(光芒)」

1)赫人拔示巴的丈夫
2)祭司名,他为亚哈斯王筑了一座异教的坛
3)祭司名,他重建耶路撒冷的城墙
4)遭约雅敬王杀害的先知

0223'Uwriyah {oo-ree-yaw'} or (prolonged)'Uwriyahuw {oo-ree-yaw'-hoo} from 0217and 03050;;n pr m AV-Uriah 28,Urijah 11;39 Uriah or Urijah ="Jehovah (Yahweh)is my light (flame)"

1)Hittite husband of Bathsheba
2)a priest who built king Ahaz'heathen altar
3)a priest who rebuilt Jerusalem's wall
4)a prophet slain by Jehoiakim


H224

H0224

0224'Uwriym {oo-reem'} 0217的复数;;阳性名词 钦定本-Urim 7;7 乌陵="众光"

1)一些石头,放在大祭司胸牌的小袋里,用来做为求告上帝关于一些难题与争论的判决用

0224'Uwriym {oo-reem'} plural of 0217;;n m AV-Urim 7;7 Urim ="lights"

1)stones kept in a pouch on the high-priest's breastplate,used in determining God's decision in certain questions and issues


H225

H0225

0225'uwth {ooth} 字根型;TWOT-53;动词 AV-consent 4;4

1)(Niphal)许可,赞同,准许,同意

0225'uwth {ooth} a primitive root;TWOT-53;v AV-consent 4;4

1)(Niphal)to consent,agree


H226

H0226

0226'owth {oth} 可能源自0225(意为出现);TWOT-41a;阴性名词 AV-sign(s)60,token(s)14,ensign(s)2,miracles 2,mark 1;79

1)记号,标帜
-1a)分辨用的记号
-1b)旗号
-1c)记念
-1d)神迹
-1e)兆头
-1f)警戒
2)标记,标志,标准,奇迹,证据

0226'owth {oth} probably from 0225(in the sense of appearing);TWOT-41a; n f AV-sign(s)60,token(s)14,ensign(s)2,miracles 2,mark 1;79

1)sign,signal
-1a)a distinguishing mark
-1b)banner
-1c)remembrance
-1d)miraculous sign
-1e)omen
-1f)warning
2)token,ensign,standard,miracle,proof


H227

H0227

0227'az {awz} 指示副词;TWOT-54;副词 钦定本-beginning,even,for,from,hitherto,now, old,since,then,time,when,yet;22

1)然后,那时
-1a)表示时间
--1a1)那时(过去)
--1a2)那时,若...那么(未来)
--1a3)特别强调过去
-1b)表示逻辑上的次序
--1b1)在那样情况
--1b2)就那么

0227'az {awz} a demonstrative adv;TWOT-54;adv AV-beginning,even,for,from,hitherto,now, old,since,then,time,when,yet;22

1)then,at that time
-1a)temporal expressions
--1a1)then (past)
--1a2)then,if...then (future)
--1a3)earlier
-1b)logical expressions
--1b1)in that case
--1b2)that (being so)


H228

H0228

0228'aza'(亚兰文){az-zaw'}或'azah (亚兰文){az-aw'} 不明的衍生字;TWOT-2563;动词 钦定本-headed 2,hot 1;3

1)(P'al)升温,加热

0228'aza'(Aramaic){az-zaw'}or 'azah (Aramaic){az-aw'} unknown derivation;TWOT-2563;v AV-headed 2,hot 1;3

1)(P'al)make hot,heat


H229

H0229

0229'Ezbay {ez-bah'ee} 可能源自0231;;阳性专有名词 AV-Ezbai 1;1 伊斯拜="我的谦卑"

1)大卫王的大能勇士拿莱的父亲

0229'Ezbay {ez-bah'ee} probably from 0231;;n pr m AV-Ezbai 1;1 Ezbai ="my humblings"

1)father of one of David's mighty men


H230

H0230

0230'azad (Aramaic){az-zawd'} 来源不明的衍生字;TWOT-2564;动词 钦定本-gone 2;2

1)(P'al)已成为过去

0230'azad (Aramaic){az-zawd'} of uncertain derivation;TWOT-2564;v AV-gone 2;2

1)(P'al)to be gone


H231

H0231

0231'ezowb {ay-zobe'} 可能是外来衍生字;TWOT-55;阳性名词 AV-hyssop 10;10

1)牛膝草(薄荷之一种),一种可入药及供宗教仪式使用的植物

0231'ezowb {ay-zobe'} probably of foreign derivation;TWOT-55;n m AV-hyssop 10;10

1)hyssop,a plant used for medicinal and religious purposes


H232

H0232

0232'ezowr {ay-zore'} 源自0246;TWOT-59a;阳性名词 钦定本-girdle(s)14;14

1)腰间的布,最里面的那片布
-1a)上帝的能力超越万王(比喻用法)
-1b)忠实(隐喻)
2)腰带

0232'ezowr {ay-zore'} from 0246;TWOT-59a;n m AV-girdle(s)14;14

1)waist-cloth,the innermost piece of clothing
-1a)of God's power over kings (fig.)
-1b)of faithfulness (metaph)
2)waistband


H233

H0233

0233'azay {az-ah'ee} 可能源自0227;TWOT-54;副词 AV-then 3;3

1)然后,在那情况之下

0233'azay {az-ah'ee} probably from 0227;TWOT-54;adv AV-then 3;3

1)then,in that case


H234

H0234

0234'azkarah {az-kaw-raw'} 源自02142;TWOT-551d;阴性名词 AV-memorial 7;7

1)用以作为纪念的东西,献祭中取出烧化以作为纪念的部分食物

0234'azkarah {az-kaw-raw'} from 02142;TWOT-551d;n f AV-memorial 7;7

1)memorial-offering,the portion of the meal (food)offering which is burned


H235

H0235

0235'azal {aw-zal'} 字根型;TWOT-56;动词 钦定本-gone 2,fail 1,gaddest about 1,to and fro 1,spent 1;6

1)去,走开,着手
-1a)(Qal)
--1a1)离去
--1a2)忙于
--1a3)精疲力尽,耗尽,不见了,消失
-1b)(Pual)走来走去

0235'azal {aw-zal'} a primitive root;TWOT-56;v AV-gone 2,fail 1,gaddest about 1,to and fro 1,spent 1;6

1)to go,to go away,to go about
-1a)(Qal)
--1a1)to go away
--1a2)to go about
--1a3)to be used up,be exhausted,be gone,evaporated
-1b)(Pual)to go to and fro


H236

H0236

0236'azal (亚兰文){az-al'} 与235同;TWOT-2565;动词 钦定本-went (up)6,go 1;7

1)去,出发
-1a)(P'al)去,出发

0236'azal (Aramaic){az-al'} the same as 235;TWOT-2565;v AV-went (up)6,go 1;7

1)to go,to go off
-1a)(P'al)to go,go off


H237

H0237

0237'ezel {eh'-zel} 源自0235;;专有名词地名 AV-Ezel 1;1 以色="离开"

1)立在拉玛和挪伯间的一块纪念性的石头;是大卫和约拿单之间的最后一次告别之地

0237'ezel {eh'-zel} from 0235;;n pr loc AV-Ezel 1;1 Ezel ="departure"

1)a memorial stone between Ramah and Nob;scene of final farewell between David and Jonathan


H238

H0238

0238'azan {aw-zan'} 字根型;TWOT-57;动词 钦定本-give ear 31,hearken 6,hear 3,perceived by the ear 1;41

1)听,留心听
-1a)(Hiphil)
--1a1)听,留心听,侧耳
--1a2)听从,留意
--1a3)垂听祷告(神)

0238'azan {aw-zan'} a primitive root;TWOT-57;v AV-give ear 31,hearken 6,hear 3,perceived by the ear 1;41

1)to hear,listen
-1a)(Hiphil)
--1a1)to hear,listen,give ear
--1a2)to be obedient,harken
--1a3)to hear or listen to prayers (of God)


H239

H0239

0239'azan {aw-zan'} 字根型[与0238相同,从天平好像两个耳朵的概念来的];TWOT-58;动词 钦定本-gave good heed 1;1

1)(Piel)斟酌,考查,查验,深思熟虑

0239'azan {aw-zan'} a primitive root [rather identical with 0238through the idea of scales as if two ears];TWOT-58;v AV-gave good heed 1;1

1)(Piel)weigh,test,prove,consider


H240

H0240

0240'azen {aw-zane'} 源自0238;TWOT-57b;阳性名词 AV-weapon 1;1

1)工具,器具,武器

0240'azen {aw-zane'} from 0238;TWOT-57b;n m AV-weapon 1;1

1)tools,implements,weapons


H241

H0241

0241'ozen {o'-zen} 源自0238;TWOT-57a;阴性名词 钦定本-ear(s)163,audience 7,hearing 5,show +015406, advertise +015401,displeased the LORD1,hear 1, hear +080881,reveal +015401,tell +015401;187

1)耳朵,身体的一部份
2)耳朵,听的器官
3)(主观的)揭开耳朵来启示;神的启示的接收人

0241'ozen {o'-zen} from 0238;TWOT-57a;n f AV-ear(s)163,audience 7,hearing 5,show +015406, advertise +015401,displeased the LORD1,hear 1, hear +080881,reveal +015401,tell +015401;187

1)ear,as part of the body
2)ear,as organ of hearing
3)(subjective)to uncover the ear to reveal;the receiver of divine revelation


H242

H0242

0242'Uzzen She'erah {ooz-zane'sheh-er-aw'} 源自0238和07609;;专有名词地名 AV-Uzzensherah 1;1 乌羡舍伊拉="舍伊拉的分"

1)以法莲的女儿舍伊拉所建的城市

0242'Uzzen She'erah {ooz-zane'sheh-er-aw'} from 0238and 07609;;n pr loc AV-Uzzensherah 1;1 Uzzen Sherah ="portion of Sherah"

1)city built by Sherah,Ephraim's daughter


H243

H0243

0243'Aznowth Tabowr {az-noth'taw-bore'} 源自0238和08396;;专有名词地名 AV-Aznothtabor 1;1 亚斯纳他泊="他泊山顶"

1)在拿弗他利边界上的一对小山

0243'Aznowth Tabowr {az-noth'taw-bore'} from 0238and 08396;;n pr loc AV-Aznothtabor 1;1 Aznoth Tabor ="peaks of Tabor"

1)a pair of hills on Naphtali's border


H244

H0244

0244'Ozniy {oz-nee'} 源自0241;;阳性专有名词 AV-Ozni 1,Oznites 1;2 阿斯尼或阿斯尼族="我的耳(听)"

1)迦得的儿子
2)关于阿斯尼和他的后裔

0244'Ozniy {oz-nee'} from 0241;;n pr m AV-Ozni 1,Oznites 1;2 Ozni or Oznite ="my ear (hearing)"

1)son of Gad
2)pertaining to Ozni and his descendants


H245

H0245

0245'Azanyah {az-an-yaw'} 源自0238与03050;;专有名词阳性 钦定本-Azaniah 1;1 亚散尼="耶和华听着"

1)耶书亚的父亲,一个利未人

0245'Azanyah {az-an-yaw'} from 0238and 03050;;n pr m AV-Azaniah 1;1 Azaniah ="Jehovah (Yahweh)hears"

1)the father of Jeshua,a Levite


H246

H0246

0246'aziqqiym {az-ik-keem'} 由02131变化而来;TWOT-577b;阳性名词 钦定本-chains 2;2

1)炼锁,手镣脚铐

0246'aziqqiym {az-ik-keem'} a variation for 02131;TWOT-577b;n m AV-chains 2;2

1)chains,manacles


H247

H0247

0247'azar {aw-zar'} 字根型;TWOT-59;动词 钦定本-gird (up)14,bind about 1,compass about 1;16

1)束腰,围绕,配备,使披上...
-1a)(Qal)束腰,佩带(隐喻力量)
-1b)(Niphal)将腰绑起来
-1c)(Piel)握紧,扣住
-1d)(Hiphpael)束腰(为了战争)

0247'azar {aw-zar'} a primitive root;TWOT-59;v AV-gird (up)14,bind about 1,compass about 1;16

1)gird,encompass,equip,clothe
-1a)(Qal)to gird,gird on (metaphorical of strength)
-1b)(Niphal)be girded
-1c)(Piel)hold close,clasp
-1d)(Hiphpael)gird oneself (for war)


H248

H0248

0248'ezrowa`{ez-ro'-a} 由02220变化而来;TWOT-583b;阴性名词 钦定本-arm 2;2

1)手臂

0248'ezrowa`{ez-ro'-a} a variation for 02220;TWOT-583b;n f AV-arm 2;2

1)arm


H249

H0249

0249'ezrach {ez-rawkh'} 源自02224(取其"出现"之意);TWOT-580b;阳性名词 AV-born 8,country 5,land 1,homeborn 1,nation 1, bay tree 1;18

1)当地人,在地的(在当地长大的)
-1a)指土生土长的以色列人
-1b)(以色列)土产的树

0249'ezrach {ez-rawkh'} from 02224(in the sense of springing up);TWOT-580b;n m AV-born 8,country 5,land 1,homeborn 1,nation 1, bay tree 1;18

1)a native (one rising from the soil)
-1a)of man,native Israelites
-1b)of tree,native (to Israel)


H250

H0250

0250'Ezrachiy {ez-raw-khee'} 源于02246之名的国家或民族;;形容词 AV-Ezraite 3;3 以斯拉人="一族土着(表示由土所生的)"

1)以斯拉人,属谢拉(Zerach [2226])家族

0250'Ezrachiy {ez-raw-khee'} patronymic from 02246;;adj AV-Ezraite 3;3 Ezraite ="a native (as arising out of the soil)"

1)Ezrahite,of the family of Zerach


H251

H0251

0251'ach {awkh} 字根型;TWOT-62a;阳性名词 AV-brethren 332,brother 269,another 23,brotherly 1,kindred 1, like 1,another 1,other 1;629

1)兄弟
-1a)同父母所生的兄弟
-1b)半兄弟(同父)
-1c)亲戚,亲属关系,同宗族
-1d)彼此(相互的关系)
-1e)(比喻用法)相似物

0251'ach {awkh} a primitive word;TWOT-62a;n m AV-brethren 332,brother 269,another 23,brotherly 1,kindred 1, like 1,another 1,other 1;629

1)brother
-1a)brother of same parents
-1b)half-brother (same father)
-1c)relative,kinship,same tribe
-1d)each to the other (reciprocal relationship)
-1e)(fig.)of resemblance


H252

H0252

0252'ach (亚兰文){akh} 相当于0251;TWOT-2566;阳性名词 AV-brother 1;1

1)弟兄

0252'ach (Aramaic){akh} corresponding to 0251;TWOT-2566;n m AV-brother 1;1

1)brother


H253

H0253

0253'ach {awkh} 0162的变化型;TWOT-60;感叹词 钦定本-ah 1,alas 1;2

1)啊!,唉!,哎哟!

0253'ach {awkh} a variation for 0162;TWOT-60;interj AV-ah 1,alas 1;2

1)ah!,alas!,woe!


H254

H0254

0254'ach {awkh} 来源不明;TWOT-66a;阴性名词 钦定本-hearth 3;3

1)火炉,火盆

0254'ach {awkh} of uncertain derivation;TWOT-66a;n f AV-hearth 3;3

1)fire-pot,brazier


H255

H0255

0255'oach {o'-akh} 可能源自0253;TWOT-65a;阳性名词 钦定本-doleful creatures 1;1

1)咆哮的动物
-1a)胡狼
-1b)野狼

0255'oach {o'-akh} probably from 0253;TWOT-65a;n m AV-doleful creatures 1;1

1)howling animal
-1a)jackal
-1b)hyena


H256

H0256

0256'Ach'ab {akh-awb'} 曾经写作(沿用)'Echab {ekh-awb'} 源自0251与01;阳性专有名词 钦定本-Ahab 93;93 亚哈="父亲的兄弟"

1)以色列王,暗利之子,耶洗别的丈夫
2)当耶利米先知时,被巴比伦王尼布甲尼撒烧死的假先知

0256'Ach'ab {akh-awb'} once (by contraction)'Echab (Jer.29:22){ekh-awb'} from 0251and 01;n pr m AV-Ahab 93;93 Ahab ="father's brother"

1)king of Israel,son of Omri,husband of Jezebel
2)false prophet executed by Nebuchadrezzar,time of Jeremiah


H257

H0257

0257'Achban {akh-bawn'} 源自0251and 0995;;阳性专有名词 AV-Ahban 1;1 亚办="聪明的(贤明的)那位兄弟"

1)犹大亚比述的孩子

0257'Achban {akh-bawn'} from 0251and 0995;;n pr m AV-Ahban 1;1 Ahban ="brother of an understanding (intelligent)one"

1)son of Abishur of Judah


H258

H0258

0258'achad {aw-khad'} 可能是字根型;TWOT-605;动词 钦定本-go thee one way or other 1;1

1)(Hithpael)往这方或那方,尖锐的

0258'achad {aw-khad'} perhaps a primitive root;TWOT-605;v AV-go thee one way or other 1;1

1)(Hithpael)to go one way or another,to be sharp


H259

H0259

0259'echad {ekh-awd'} 源自0258的一个数词;TWOT-61;形容词 AV-one 687,first 36,another 35,other 30,any 18,once 13, eleven +0624013,every 10,certain 9,an 7,some 7, misc.86;951

1)一(数字)
-1a)一(数字)
-1b)各自的,每个的
-1c)一样
-1d)一个(不定冠词)
-1e)唯一的,一次,仅此一次
-1f)一个...其他,这一个...另一个,一个接着一个,一一
-1g)第一
-1h)十一(在组合字中),第十一(序数)

0259'echad {ekh-awd'} a numeral from 0258;TWOT-61;adj AV-one 687,first 36,another 35,other 30,any 18,once 13, eleven +0624013,every 10,certain 9,an 7,some 7, misc.86;951

1)one (number)
-1a)one (number)
-1b)each,every
-1c)a certain
-1d)an (indefinite article)
-1e)only,once,once for all
-1f)one...another,the one...the other,one after another,one by one
-1g)first
-1h)eleven (in combination),eleventh (ordinal)


H260

H0260

0260'achuw {aw'-khoo} 来源(可能是埃及文)不明的衍生字;TWOT-63;阳性名词 AV-meadow 2,flag 1;3

1)芦苇,沼泽地的植物,灯心草

0260'achuw {aw'-khoo} of uncertain (perhaps Egyptian)derivation;TWOT-63;n m AV-meadow 2,flag 1;3

1)reeds,marsh plants,rushes


H261

H0261

0261'Echuwd {ay-khood'} 源自0258;阳性专有名词 AV-Ehud 1;1 以忽="联合"

1)一名便雅悯人

0261'Echuwd {ay-khood'} from 0258;;n pr m AV-Ehud 1;1 Ehud ="united"

1)great grandson of Benjamin


H262

H0262

0262'achvah {akh-vaw'} 源自02331(取其02324之意);TWOT-618a;阴性名词 AV-declaration 1;1

1)陈述,申述

0262'achvah {akh-vaw'} from 02331(in the sense of 02324);TWOT-618a;n f AV-declaration 1;1

1)declaration


H263

H0263

0263'achavah (亚兰文){akh-av-aw'} 相当于0262;TWOT-2722a;阴性名词 钦定本-shewing 1;1

1)宣告,公开声明

0263'achavah (Aramaic){akh-av-aw'} corresponding to 0262;TWOT-2722a;n f AV-shewing 1;1

1)declaration,a declaring


H264

H0264

0264'achavah {akh-av-aw'} 源自0251;TWOT-62b;阳性名词 钦定本-brotherhood 1;1

1)兄弟关系,手足之情

0264'achavah {akh-av-aw'} from 0251;TWOT-62b;n m AV-brotherhood 1;1

1)fraternity,brotherhood


H265

H0265

0265'Achowach {akh-o'-akh} 0251的重复;阳性专有名词 AV-Ahoah 1;1 亚何亚="憩息的兄弟"

1)一名便雅悯人

0265'Achowach {akh-o'-akh} by reduplication from 0251;;n pr m AV-Ahoah 1;1 Ahoah ="brother of rest"

1)a grandson of Benjamin


H266

H0266

0266'Achowchiy {akh-o-khee'} 指由0264所命名之国(由其或其后裔所成立)或该国之人民;;形容词 AV-Ahohite 5;5 亚合人="安竭之弟兄"

1)亚合族的一个支派

0266'Achowchiy {akh-o-khee'} patronymic from 0264;;adj AV-Ahohite 5;5 Ahohite ="brother of rest"

1)one of the clan of Ahoah


H267

H0267

0267'Achuwmay {akh-oo-mah'-ee} 可能源自0251与04325;阳性专有名词 AV-Ahumai 1;1 亚户买="芦苇:水的兄弟"

1)犹大的后裔

0267'Achuwmay {akh-oo-mah'-ee} perhaps from 0251and 04325;;n pr m AV-Ahumai 1;1 Ahumai ="a water reed:brother of waters"

1)grandson of Shobal,descendant of Judah


H268

H0268

0268'achowr {aw-khore'}或(缩写型)'achor {aw-khore'} 源自0299;TWOT-68d;实名词（作名词用） 钦定本-back(s)16,backward 11,behind 5,hinder parts 3, afterwards 1,back parts 1,backside 1,hereafter 1, time to come 1,without 1;41

1)背后,后方
-1a)反方向
-1b)未来(指时间)
-1c)在...的后面

0268'achowr {aw-khore'}or (shortened)'achor {aw-khore'} from 0299;TWOT-68d;subst AV-back(s)16,backward 11,behind 5,hinder parts 3, afterwards 1,back parts 1,backside 1,hereafter 1, time to come 1,without 1;41

1)the back side,the rear
-1a)backwards
-1b)hereafter (of time)
-1c)behind


H269

H0269

0269'achowth {aw-khoth'} 0251的不规则型;TWOT-62c;阴性名词 钦定本-sister(s)106,another 6,together with +08021,other 1;114

1)姊妹
-1a)(同父母的)姊妹
-1b)(同父异母的)姊妹
-1c)象征犹大,撒玛利亚,所多玛,与耶路撒冷
-1d)心爱的人
-1e)(比喻用法)密友
-1f)另外的

0269'achowth {aw-khoth'} irregular f of 0251;TWOT-62c;n f AV-sister(s)106,another 6,together with +08021,other 1;114

1)sister
-1a)sister (same parents)
-1b)half-sister (same father)
-1c)relative
--1c1)(metaph)of Israel's and Judah"s relationship
-1d)beloved
--1d1)bride
-1e)(fig.)of intimate connection
-1f)another


H270

H0270

0270'achaz {aw-khaz'} 字根型;TWOT-64;动词 钦定本-hold 31,take 16,possess 5,caught 3,fastened 3,misc 9;67

1)抓牢,握住,抓住,占有
-1a)(Qal)抓牢,握住
-1b)(Niphal)被抓住,被抓牢,受安顿
-1c)(Piel)围住,覆盖
-1d)(Hophal)牢系于....

0270'achaz {aw-khaz'} a primitive root;TWOT-64;v AV-hold 31,take 16,possess 5,caught 3,fastened 3,misc 9;67

1)grasp,take hold,seize,take possession
-1a)(Qal)to grasp,take hold of
-1b)(Niphal)to be caught,grasped,be settled
-1c)(Piel)to enclose,overlay
-1d)(Hophal)fastened


H271

H0271

0271'Achaz {aw-khawz'} 源自0270;;阳性专有名词 钦定本-Ahaz 41;41 亚哈斯="他已领悟"

1)犹大王,约坦的儿子,希西家的父亲
2)便雅悯人,弥迦的儿子,和约拿单伟大的儿子

0271'Achaz {aw-khawz'} from 0270;;n pr m AV-Ahaz 41;41 Ahaz ="he has grasped"

1)king of Judah,son Jotham,father of Hezekiah
2)a Benjamite,son of Micah,and great grandson of Jonathan


H272

H0272

0272'achuzzah {akh-ooz-zaw'} 被动分词源自0270;TWOT-64a;阴性名词 钦定本-possession(s)66;66

1)所拥有,财产
-1a)土地
-1b)继承而得的产业

0272'achuzzah {akh-ooz-zaw'} from passive participle from 0270;TWOT-64a;n f AV-possession(s)66;66

1)possession,property
-1a)land
-1b)possession by inheritance


H273

H0273

0273'Achzay {akh-zah'ee} 源自0270;;专有名词阳性 钦定本-Ahasai 1;1 亚哈赛="我的持有人、保护者"

1)一个被掳后的祭司,在耶路撒冷

0273'Achzay {akh-zah'ee} from 0270;;n pr m AV-Ahasai 1;1 Ahasai ="my holder,protector"

1)a post-exilic priest,in Jerusalem


H274

H0274

0274'Achazyah {akh-az-yaw'} 或(扩展型)'Achazyahuw {akh-az-yaw'-hoo} 源自0270和03050;;阳性专有名词 AV-Ahaziah 37;37 亚哈谢="耶和华(雅崴)掌握(拥有)"

1)以色列国的统治者,亚哈的儿子
2)犹大国的统治者,约兰的儿子

0274'Achazyah {akh-az-yaw'} or (prolonged)'Achazyahuw {akh-az-yaw'-hoo} from 0270and 03050;;n pr m AV-Ahaziah 37;37 Ahaziah ="Jehovah (Yahu)holds (possesses)"

1)ruler of Israel,son of Ahab
2)ruler of Judah,son of Jehoram (Joram)


H275

H0275

0275'Achuzzam {akh-ooz-zawm'} 源自0270;阳性专有名词 AV-Ahuzam 1;1 亚户撒="拥有人"

1)一名犹大支派的人(代上4:6代上4:6)

0275'Achuzzam {akh-ooz-zawm'} from 0270;;n pr m AV-Ahuzam 1;1 Ahuzam ="possessor"

1)a descendant of Judah through Caleb


H276

H0276

0276'Achuzzath {akh-ooz-zath'} 0272的变化形;;阳性专有名词 AV-Ahuzzath 1;1 亚户撒="所有物"

1)"亚比米勒"的朋友

0276'Achuzzath {akh-ooz-zath'} a variation of 0272;;n pr m AV-Ahuzzath 1;1 Ahuzzath ="possession"

1)friend of Abimelech


H277

H0277

0277'Achiy {akh-ee'} 源自0251;;阳性专有名词 AV-Ahi 2;2 亚希="我兄弟"

1)一位迦得家族的族长
2)一位亚设家族的人

0277'Achiy {akh-ee'} from 0251;;n pr m AV-Ahi 2;2 Ahi ="my brother"

1)a head of the families of Gad
2)an Asherite


H278

H0278

0278'Echiy {ay-khee'} 可能与0277同;;阳性专有名词 AV-Ehi;1;1 以希="我的兄弟"

1)便雅悯的儿子{创46:21}

0278'Echiy {ay-khee'} probably the same as 0277;;n pr m AV-Ehi;1;1 Ehi ="my brother"

1)son of Benjamin


H279

H0279

0279'Achiyam {akh-ee-awm'} 源自0251和0517;;阳性专有名词 AV-Ahiam 2;2 亚希暗="舅舅"

1)大卫王的大能勇士(英勇战士)之一

0279'Achiyam {akh-ee-awm'} from 0251and 0517;;n pr m AV-Ahiam 2;2 Ahiam ="mother's brother"

1)one of David's warriors (heroes)


H280

H0280

0280'achiydah (亚兰文){akh-ee-daw'} 相当于02420;TWOT-2567;阴性名词 钦定本-hard sentences 1;1

1)难题,谜语

0280'achiydah (Aramaic){akh-ee-daw'} corresponding to 02420;TWOT-2567;n f AV-hard sentences 1;1

1)puzzle,riddle


H281

H0281

0281'Achiyah {akh-ee-yaw} 或(扩展型)'Achiyahuw {akh-ee-yaw'-hoo} 源自0251与03050;;专有名词阳性 AV-Ahijah 20,Ahiah 4;24 亚希亚或亚希雅="耶和华的兄弟"

1)非尼哈的孙子
2)所罗门的文士
3)一位先知,他预言了北方支派的叛离
4)巴沙的父亲,巴沙曾篡夺了北国以色列的王位
5)希斯仑的孙子(或是以上1-4的母亲?)
6)一个便雅悯人,以忽的儿子
7)大卫王手下的一位勇士
8)大卫王时代的一位利未人
9)尼希米时的一位民的领袖,他在和尼希米所订的公约上签名

0281'Achiyah {akh-ee-yaw} or (prolonged)'Achiyahuw {akh-ee-yaw'-hoo} from 0251and 03050;;n pr m AV-Ahijah 20,Ahiah 4;24 Ahiah or Ahijah ="brother of Jehovah (Yahu)"

1)grandson of Phinehas
2)scribe of Solomon
3)a prophet who predicted the revolt of the Northern tribes
4)father of Baasha,who usurped the Northern throne
5)grandson of Hezron (or mother of 1-4above)
6)a Benjamite,son of Ehud
7)one of David's heroes
8)a Levite during David's time
9)a chief man under Nehemiah


H282

H0282

0282'Achiyhuwd {akh-ee-hood'} 源自0251和01935;;阳性专有名词 AV-Ahihud 1;1 亚希忽="君权的兄弟"

1)亚设的一个首领

0282'Achiyhuwd {akh-ee-hood'} from 0251and 01935;;n pr m AV-Ahihud 1;1 Ahihud ="brother of majesty"

1)a prince of Asher


H283

H0283

0283'Achyow {akh-yo'} 0251的扩展型;;阳性专有名词 AV-Ahio 6;6 亚希约="亲如手足的"或"如结拜兄弟的"

1)保存了约柜的亚比拿达的一个儿子
2)一位便雅悯人
3)另一位便雅悯人,是扫罗的祖先(旁系)

0283'Achyow {akh-yo'} prolonged from 0251;;n pr m AV-Ahio 6;6 Ahio ="brotherly"or "fraternal"

1)son of Abinadab who sheltered the ark
2)a Benjamite
3)another Benjamite of Saul's ancestry


H284

H0284

0284'Achiychud {akh-ee-khood'} 源自0251与02330;阳性专有名词 AV-Ahihud 1;1 亚希忽="神秘兄弟"

1)一名便雅悯人,以忽的后代

0284'Achiychud {akh-ee-khood'} from 0251and 02330;;n pr m AV-Ahihud 1;1 Ahihud ="brother of mystery"

1)a Benjamite,son of Ehud


H285

H0285

0285'Achiytuwb {akh-ee-toob'} 源自0251和02898;;专有名词阳性 钦定本-Ahitub 15;15 亚希突="我的兄弟是美善的"

1)以利的孙子
2)祭司撒督的父亲

0285'Achiytuwb {akh-ee-toob'} from 0251and 02898;;n pr m AV-Ahitub 15;15 Ahitub ="my brother is good (goodness)"

1)a grandson of Eli
2)the father of Zadok the priest


H286

H0286

0286'Achiyluwd {akh-ee-lood'} 源自0251和03205;;阳性专有名词 AV-Ahilud 5;5 亚希律="孩子的弟兄"

1)大卫王的史官约沙法的父亲
2)所罗门王手下的官员巴拿的父亲

0286'Achiyluwd {akh-ee-lood'} from 0251and 03205;;n pr m AV-Ahilud 5;5 Ahilud ="child's brother"

1)father of Jehoshaphat,David's recorder
2)father of Baana,an officer of Solomon


H287

H0287

0287'Achiymowth {akh-ee-moth'} 源自0251与04191;阳性专有名词 AV-Ahimoth 1;1 亚希摩="死亡之兄弟"或"我的兄弟是死亡"

1)利未族,以利加拿的儿子

0287'Achiymowth {akh-ee-moth'} from 0251and 04191;;n pr m AV-Ahimoth 1;1 Ahimoth ="brother of death"or "my brother is death"

1)a son of Elkanah,a Levite


H288

H0288

0288'Achiymelek {akh-ee-meh'-lek} 源自0251和04428;;阳性专有名词 AV-Ahimelech 17;17 亚希米勒="我兄弟是王"或"王的兄弟"

1)一位祭司,他因为被怀疑帮助大卫,而被多益(依着扫罗王下的命令)所杀
2)大卫王手下的一位赫族人勇士

0288'Achiymelek {akh-ee-meh'-lek} from 0251and 04428;;n pr m AV-Ahimelech 17;17 Ahimelech ="my brother is king"or "brother of Melek"

1)a priest murdered by Doeg at Saul's command,for supposedly assisting David
2)a Hittite warrior under David


H289

H0289

0289'Achiyman {akh-ee-man'}或'Achiyman {akh-ee-mawn'} 源自0251和04480;;阳性专有名词 钦定本-Ahiman 4;4 亚希幔="我兄弟是个礼物"

1)亚衲之子
2)在圣殿里的一位献身予神的利未人

0289'Achiyman {akh-ee-man'}or 'Achiyman {akh-ee-mawn'} from 0251and 04480;;n pr m AV-Ahiman 4;4 Ahiman ="my brother is a gift"

1)a son of Anak
2)a Levite servant in the temple


H290

H0290

0290'Achiyma`ats {akh-ee-mah'-ats} 源自0251和相当于04619的字;专有名词地名 AV-Ahimaaz 15;15 亚希玛斯="我兄弟是怒气(愤怒)"

1)扫罗的岳父
2)撒督的儿子,曾在亚沙龙叛变时协助过大卫王
3)负责供应大卫王和王的家人的臣子之一

0290'Achiyma`ats {akh-ee-mah'-ats} from 0251and the equivalent of 04619;;n pr loc AV-Ahimaaz 15;15 Ahimaaz ="my brother is anger (wrath)"

1)father-in-law of Saul
2)Zadok's son who aided David during Absalom's rebellion
3)a supply officer of Solomon


H291

H0291

0291'Achyan {akh-yawn'} 源自0251;;阳性专有名词 AV-Ahian 1;1 亚现="亲如兄弟的"或"如结拜兄弟的"

1)玛拿西支派示米大的儿子

0291'Achyan {akh-yawn'} from 0251;;n pr m AV-Ahian 1;1 Ahian ="brotherly"or "fraternal"

1)son of Shemida of Manasseh


H292

H0292

0292'Achiynadab {akh-ee-naw-dawb'} 源自0251和05068;;阳性专有名词 AV-Ahinadab 1;1 亚希拿达="我的兄弟是慷慨的,或,尊贵的"

1)所罗门王的一位负责供应王室所需的官

0292'Achiynadab {akh-ee-naw-dawb'} from 0251and 05068;;n pr m AV-Ahinadab 1;1 Ahinadab ="my brother is liberal,or,noble"

1)a supply officer of Solomon


H293

H0293

0293'Achiyno`am {akh-ee-no'-am} 源自0251和05278;;阴性专有名词 AV-Ahinoam 7;7 亚希暖="我兄弟令人愉快"

1)扫罗的妻子,亚希玛斯的女儿
2)大卫的妻子,暗嫩的母亲,是一位耶斯列人

0293'Achiyno`am {akh-ee-no'-am} from 0251and 05278;;n pr f AV-Ahinoam 7;7 Ahinoam ="my brother is delight"

1)wife of Saul,daughter of Ahimaaz
2)wife of David,mother of Amnon,a Jezreelitess


H294

H0294

0294'Achiycamak {akh-ee-saw-mawk'} 源自0251与05564;阳性专有名词 AV-Ahisamach 3;3 亚希撒抹="我的兄弟是支援(已经支援)"

1)但支派的人,亚何利亚伯的父亲(出31:6,35:34,38:23)

0294'Achiycamak {akh-ee-saw-mawk'} from 0251and 05564;;n pr m AV-Ahisamach 3;3 Ahisamach ="my brother is support (has supported)"

1)a Danite,father of Aholiab,a workman on the tabernacle


H295

H0295

0295'Achiy`ezer {akh-ee-eh'-zer} 源自0251和05828;;阳性专有名词 AV-Ahiezer 6;6 亚希以谢="我兄弟是帮助"

1)一位协助摩西的但族首领
2)一位但族首领,大卫的勇士之一

0295'Achiy`ezer {akh-ee-eh'-zer} from 0251and 05828;;n pr m AV-Ahiezer 6;6 Ahiezer ="my brother is help"

1)a Danite chief who assisted Moses
2)a Danite chief,one of David's heroes


H296

H0296

0296'Achiyqam {akh-ee-kawm'} 源自0251和06965;;阳性专有名词 钦定本-Ahikam 20;20 亚希甘="我兄弟已经站立(高升)"

1)沙番的儿子,于约西亚时在朝为官
2)先知耶利米的保护者
3)基大利的父亲

0296'Achiyqam {akh-ee-kawm'} from 0251and 06965;;n pr m AV-Ahikam 20;20 Ahikam ="my brother has risen (arisen)"

1)son of Shaphan,an officer in Josiah's reign
2)protector of Jeremiah
3)father of Gedaliah


H297

H0297

0297'Achiyram {akh-ee-rawm'} 源自0251和07311;;阳性专有名词 AV-Ahiram 1;1 亚希兰="我兄弟是崇高的"或"兄弟或崇高的人"

1)便雅悯人,便雅悯的儿子

0297'Achiyram {akh-ee-rawm'} from 0251and 07311;;n pr m AV-Ahiram 1;1 Ahiram ="my brother is exalted"or "brother or (the)lofty"

1)a Benjamite,son of Benjamin


H298

H0298

0298'Achiyramiy {akh-ee-raw-mee'} 源自0297的种族名称;;形容词 AV-Ahiramite 1;1 亚希兰族="母亲的兄弟"

1)亚希兰的氏族之一员

0298'Achiyramiy {akh-ee-raw-mee'} patronymic from 0297;;adj AV-Ahiramite 1;1 Ahiramite ="brother of mother"

1)one of the clan of Ahiram


H299

H0299

0299'Achiyra`{akh-ee-rah'} 源自0251和07451;;阳性专有名词 AV-Ahira 5;5 亚希拉="我兄弟是恶毒的"

1)拿弗他利首领

0299'Achiyra`{akh-ee-rah'} from 0251and 07451;;n pr m AV-Ahira 5;5 Ahira ="my brother is evil"

1)a chief of Naphtali


H300

H0300

0300'Achiyshachar {akh-ee-shakh'-ar} 源自0251和07837;;阳性专有名词 AV-Ahishahar 1;1 亚希沙哈="我兄弟有如黎明"或"晨昏之兄弟"

1)一位便雅悯人

0300'Achiyshachar {akh-ee-shakh'-ar} from 0251and 07837;;n pr m AV-Ahishahar 1;1 Ahishahar ="my brother is dawn"or "brother of the dawn"

1)a Benjamite


H301

H0301

0301'Achiyshar {akh-ee-shawr'} 源自0251和07891;;阳性专有名词 AV-Ahishar 1;1 亚希煞="我弟兄唱歌"

1)所罗门王家的总管

0301'Achiyshar {akh-ee-shawr'} from 0251and 07891;;n pr m AV-Ahishar 1;1 Ahishar ="my brother sang"

1)chief steward for Solomon


H302

H0302

0302'Achiythophel {akh-ee-tho'-fel} 源自0251和08602;;阳性专有名词 AV-Ahithophel 20;20 亚希多弗="我兄弟是笨蛋(很蠢)"

1)大卫王的一位谋士,拔示巴的祖父(参见撒11:323:34),他在押沙龙背叛大卫 时投靠了押沙龙,在所献计策不被采纳后,自杀而死

0302'Achiythophel {akh-ee-tho'-fel} from 0251and 08602;;n pr m AV-Ahithophel 20;20 Ahithophel ="my brother is foolish (folly)"

1)a counsellor of David,grandfather of Bathsheba (cf 2Sa 11:3,
-23:34),who joined Absalom in revolt against David,and committed suicide when Absalom did not heed his counsel


H303

H0303

0303'Achlab {akh-lawb'} 与02459同一字根;;专有名词地名 钦定本-Ahlab 1;1 亚黑拉="丰产的地方"

1)分配给亚设人的都市,现今地点不详

0303'Achlab {akh-lawb'} from the same root as 02459;;n pr loc AV-Ahlab 1;1 Ahlab ="fertile place"

1)a town allotted to Asher,site presently unknown


H304

H0304

与0305同;;阳性或阴性专有名词 AV-Ahlai 2;2 亚来="O!would that!"

1)示珊的女儿
2)大卫战士之一的父亲(大能者,战士)

0304'Achlay {akh-lah'ee} the same as 0305;;n pr m or f AV-Ahlai 2;2 Ahlai ="O!would that!"

1)daughter of Sheshan
2)father of one of David's heroes (mighty men,warriors)


H305

H0305

0305'achalay {akh-al-ah'ee}或'achaley {akh-al-ay'} 可能源自0253和03863的变异型;TWOT-67a;感叹词 AV-Othat 1,would God 1;2

1)哇,那....!;哦!最好是...;是那样啊!

0305'achalay {akh-al-ah'ee}or 'achaley {akh-al-ay'} probably from 0253and a variation of 03863;TWOT-67a;interj AV-Othat 1,would God 1;2

1)Oh that...!;oh would that!;ah that!


H306

H0306

0306'achlamah {akh-law'-maw} 可能源自02492;TWOT-67b;阴性名词 AV-amethyst 2;2

1)紫水晶,决断用的胸牌上第三行所镶的宝石

0306'achlamah {akh-law'-maw} perhaps from 02492(and thus dream-stone);TWOT-67b;n f AV-amethyst 2;2

1)amethyst,a gem in the third row on the ephod,breastplate of judgment worn by the high priest.Transliteration of the Septuagint word.Identification is not certain but is a purple stone perhaps a corundum or red or brown jasper.


H307

H0307

0307'Achm@tha'(亚兰文){akh-me-thaw'} 源于波斯文的衍生字;;专有名词地名 AV-Achmetha 1;1 亚马他="Ecbatana"(今伊朗西部商业中心哈马丹,Hamadan,的古名)

1)玛代的首都,于西元前550年为波斯王古列占领,成为波王的夏宫所在地

0307'Achm@tha'(Aramaic){akh-me-thaw'} of Persian derivation;;n pr loc AV-Achmetha 1;1 Achmetha ="Ecbatana"

1)capital of Media,captured by Cyrus in 550BCand then summer residence of Persian kings


H308

H0308

0308'Achacbay {akh-as-bah'ee} 源于不明衍生字;;阴性专有名词 AV-Ahasbai 1;1 亚哈拜="包围我的人之兄弟"

1)大卫王的英勇战士以利法列的父亲

0308'Achacbay {akh-as-bah'ee} of uncertain derivation;;n pr f AV-Ahasbai 1;1 Ahasbai ="brother of my encompassers"

1)father of Eliphelet,one of David's heroes


H309

H0309

0309'achar {aw-khar'} 字根型;TWOT-68;动词 钦定本-tarry 7,defer 3,slack 2,continue 1,delay 1,hinder 1, stayed there 1,sit up late 1;17

1)延迟,踌躇,滞留,延缓,留在后面
-1a)(Qal)
--1a1)延迟,滞留(密集的)
--1a2)造成某人延迟,阻碍,阻挡
-1b)(Piel)延迟,等待,留在后面(但是没有希望)

0309'achar {aw-khar'} a primitive root;TWOT-68;v AV-tarry 7,defer 3,slack 2,continue 1,delay 1,hinder 1, stayed there 1,sit up late 1;17

1)to delay,hesitate,tarry,defer,remain behind
-1a)(Qal)
--1a1)to delay,tarry (intensive)
--1a2)to cause one to delay,hinder,keep back
-1b)(Piel)to delay,wait,stay behind (but not in hope)


H310

H0310

0310'achar {akh-ar'} 源自0309;TWOT-68b,68c;副词介系词连接词实名词 AV-after 454,follow 78,afterward(s)46,behind 44,misc 87;709

1)在…之后,背后(指地点),后面的, 以后(指时间)
-1a)作副词用
--1a1)背后(指地点)
--1a2)以后(指时间)
-1b)作介系词用
--1b1)在…后面,在…背后(指地点)
--1b2)以后(指时间)
--1b3)除…以外
-1c)作连接词用
-1c)然后
-1d)作名词短语用
--1d1)后部
-1e)和其他介系词
--1e1)从…背后
--1e2)从…以后

0310'achar {akh-ar'} from 0309;TWOT-68b,68c;adv prep conj subst AV-after 454,follow 78,afterward(s)46,behind 44,misc 87;709

1)after the following part,behind (of place),hinder, afterwards (of time)
-1a)as an adverb
--1a1)behind (of place)
--1a2)afterwards (of time)
-1b)as a preposition
--1b1)behind,after (of place)
--1b2)after (of time)
--1b3)besides
-1c)as a conjunction
-1c)after that
-1d)as a substantive
--1d1)hinder part
-1e)with other prepositions
--1e1)from behind
--1e2)from following after


H311

H0311

0311'achar (亚兰文){akh-ar'} 相当于0310;TWOT-2568;副词 钦定本-hereafter 2,after 1;3

1)之后

0311'achar (Aramaic){akh-ar'} corresponding to 0310;TWOT-2568;adv AV-hereafter 2,after 1;3

1)after


H312

H0312

0312'acher {akh-air'} 源自0309;TWOT-68a;形容词 AV-other(s)105,another 55,next 2,following 1, man's 1,men 1,strange 1;166

1)别的,另外的,接下来的
-1a)接下来的,更多的
-1b)别的,不同的

0312'acher {akh-air'} from 0309;TWOT-68a;adj AV-other(s)105,another 55,next 2,following 1, man's 1,men 1,strange 1;166

1)another,other,following
-1a)following,further
-1b)other,different


H313

H0313

0313'Acher {akh-air'} 与0312同;;阳性专有名词 AV-Aher 1;1 亚黑="部下"

1)便雅悯人

0313'Acher {akh-air'} the same as 0312;;n pr m AV-Aher 1;1 Aher ="following"

1)a Benjamite


H314

H0314

0314'acharown {akh-ar-one'}或是(缩写)'acharon {akh-ar-one'} 源自0309;TWOT-68e;形容词 AV-last 20,after(ward)(s)15,latter 6,end 2,utmost 2, following 1,hinder 1,hindermost 1,hindmost 1,rereward 1, uttermost 1;51

1)后面,接着,后续,西方
-1a)后面,最后面,西方(地点)
-1b)后来,后续,日后,最后(时间)

0314'acharown {akh-ar-one'}or (shortened)'acharon {akh-ar-one'} from 0309;TWOT-68e;adj AV-last 20,after(ward)(s)15,latter 6,end 2,utmost 2, following 1,hinder 1,hindermost 1,hindmost 1,rereward 1, uttermost 1;51

1)behind,following,subsequent,western
-1a)behind,hindermost,western (of location)
-1b)later,subsequent,latter,last (of time)


H315

H0315

0315'Achrach {akh-rakh'} 源自0310与0251;阳性专有名词 AV-Aharah 1;1 亚哈拉="尾随的兄弟"

1)便雅悯的儿子

0315'Achrach {akh-rakh'} from 0310and 0251;;n pr m AV-Aharah 1;1 Aharah ="a following brother"

1)a son of Benjamin


H316

H0316

0316'Acharchel {akh-ar-kale'} 源自0310与02426;阳性专有名词 AV-Aharhel 1;1 亚哈黑="尾随的人"

1)犹大的后裔

0316'Acharchel {akh-ar-kale'} from 0310and 02426;;n pr m AV-Aharhel 1;1 Aharhel ="a following host"

1)a descendant of Judah through Caleb


H317

H0317

0317'ochoriy (亚兰文){okh-or-ee'} 源自0311;TWOT-2568a;形容词 钦定本-another 5,other 1;6

1)其它的,另外一个的

0317'ochoriy (Aramaic){okh-or-ee'} from 0311;TWOT-2568a;adj AV-another 5,other 1;6

1)other,another


H318

H0318

0318'ochoreyn (亚兰文){okh-or-ane'} 或(缩写型)'ochoren (亚兰文){okh-or-ane'} 源自0317;TWOT-2568c;副词 钦定本-last 1;1

1)最后,结果
-1a)隐藏的部分(牛只)
-1b)结束(时间)
-1c)遗迹,后裔

0318'ochoreyn (Aramaic){okh-or-ane'} or (shortened)'ochoren (Aramaic){okh-or-ane'} from 0317;TWOT-2568c;adv AV-last 1;1

1)end,outcome
-1a)hid part (of cows)
-1b)end (of time)
-1c)remnant,descendants


H319

H0319

0319'achariyth {akh-ar-eeth'} 源自0310;TWOT-68f;阴性名词 钦定本-end 31,latter 12,last 7,posterity 3,reward 2, hindermost 1,misc.5;61

1)后部,尽头
-1a)尽头,问题,事件
-1b)以后的时间(预言性的未来时间)
-1c)后裔
-1d)最后的,最后面的

0319'achariyth {akh-ar-eeth'} from 0310;TWOT-68f;n f AV-end 31,latter 12,last 7,posterity 3,reward 2, hindermost 1,misc.5;61

1)after part,end
-1a)end,issue,event
-1b)latter time (prophetic for future time)
-1c)posterity
-1d)last,hindermost


H320

H0320

0320'achariyth (Aramaic){akh-ar-eeth'} 源自0311,与319同;TWOT-2568b;阴性名词 钦定本-latter 1;1

1)至终,比较后面的

0320'achariyth (Aramaic){akh-ar-eeth'} from 0311,the same as 319;TWOT-2568b;n f AV-latter 1;1

1)end,latter


H321

H0321

0321'ochoran (Aramaic){okh-or-awn'} 源自0311,与317同;TWOT-2568c;形容词 钦定本-other 3,another 2;5

1)其它的,另外一个的

0321'ochoran (Aramaic){okh-or-awn'} from 0311,the same as 317;TWOT-2568c;adj AV-other 3,another 2;5

1)other,another


H322

H0322

0322'achoranniyth {akh-o-ran-neeth'} 0268的扩展型;TWOT-68d;副词 钦定本-backward 6,again 1;7

1)向后,背部,背后

0322'achoranniyth {akh-o-ran-neeth'} prolonged from 0268;TWOT-68d;adv AV-backward 6,again 1;7

1)backwards,back part,the rear


H323

H0323

0323'achashdarpan {akh-ash-dar-pan'} 波斯语衍生字;TWOT-69;阳性名词 钦定本-lieutenants 4;4

1)总督,波斯省长

0323'achashdarpan {akh-ash-dar-pan'} of Persian derivation;TWOT-69;n m AV-lieutenants 4;4

1)satrap,a governor of a Persian province


H324

H0324

0324'achashdarpan (亚兰文){akh-ash-dar-pan'} 相当于0323;TWOT-2569;阳性名词 钦定本-princes 9;9

1)省长,古波斯行省的统治者

0324'achashdarpan (Aramaic){akh-ash-dar-pan'} corresponding to 0323;TWOT-2569;n m AV-princes 9;9

1)satrap,a governor of a Persian province


H325

H0325

0325'Achashverowsh {akh-ash-vay-rosh'} 或(缩写型)'Achashrosh {akh-ash-rosh'} 源自波斯语;;阳性专有名词 钦定本-Ahasuerus 31;31 亚哈随鲁="我将沉默且贫穷"

1)波斯王的称号,可能是薛西

0325'Achashverowsh {akh-ash-vay-rosh'} or (shortened)'Achashrosh {akh-ash-rosh'}(Esth.10:1) of Persian origin;;n pr m AV-Ahasuerus 31;31 Ahasuerus ="Iwill be silent and poor"

1)title of the king of Persia,probably Xerxes


H326

H0326

0326'achashtariy {akh-ash-taw-ree'} 可能源自波斯文;阳性专有名词 AV-Haahashtari 1;1 哈辖斯他利="我要勤于观看寻觅"

1)犹大的后裔,亚施户的儿子

0326'achashtariy {akh-ash-taw-ree'} probably of Persian derivation;;n pr m AV-Haahashtari 1;1 Haahashtari ="Iwill diligently observe the searching"

1)a descendant of Ashur of Judah


H327

H0327

0327'achastaran {akh-ash-taw-rawn'} 起源于波斯语;TWOT-70;形容词 钦定本-camels 2;2

1)国王的(骏马)

0327'achastaran {akh-ash-taw-rawn'} of Persian origin;TWOT-70;adj AV-camels 2;2

1)royal (steeds)


H328

H0328

0328'at {at} 字根已不使用可能意为柔和的移动;TWOT-72b;副词 钦定本-softly 3,charmers 1,gently 1,secret 1;6

1)温顺,柔和地
-1a)温柔地
-1b)平滑的
-1c)柔和的
-1d)妖人,巫师(实名词)

0328'at {at} from an unused root perhaps meaning to move softly;TWOT-72b;adv AV-softly 3,charmers 1,gently 1,secret 1;6

1)gentleness,softness
-1a)gently
-1b)flowing
-1c)softly
-1d)enchanter,necromancer (substantive)


H329

H0329

0329'atad {aw-tawd'} 字根已不使用可能意为刺穿或使快速; TWOT-71a;阳性名词 钦定本-bramble 3,Atad 2,thorns 1;6

1)刺藤,棘,鼠李
2)亚达禾场,意为棘,也叫亚伯麦西,后来叫伯曷拉,位于约旦西边,在约旦和耶利歌之间

0329'atad {aw-tawd'} from an unused root probably meaning to pierce or make fast; TWOT-71a;n m AV-bramble 3,Atad 2,thorns 1;6

1)bramble,thorn,buckthorn
2)the threshing Atad,meaning thorn,also called Abelmizraim and afterwards called Bethhogla was located on the west of Jordan between the Jordan and Jericho


H330

H0330

0330'etuwn {ay-toon'} 字根已不使用(意思可能是'束在一起');TWOT-73b;阳性名词 钦定本-fine linen 1;1

1)亚麻线,纱,线

0330'etuwn {ay-toon'} from an unused root (probably meaning to bind);TWOT-73b;n m AV-fine linen 1;1

1)linen,yarn,thread


H331

H0331

0331'atam {aw-tam'} 字根型;TWOT-73;动词 钦定本-narrow 4,stoppeth 3,shutteth 1;8

1)关上,关闭,关闭
-1a)(Qal)关上,停止(嘴唇)
-1b)(Hiphil)恶人塞住他们的耳朵(比喻用法)

0331'atam {aw-tam'} a primitive root;TWOT-73;v AV-narrow 4,stoppeth 3,shutteth 1;8

1)to shut,shut up,close
-1a)(Qal)to shut,stop (of lips)
-1b)(Hiphil)of the wicked stopping their ears (fig.)


H332

H0332

0332'atar {aw-tar'} 字根型;TWOT-74;动词 AV-shut 1;1

1)(Qal)关闭
-1a)封闭,关闭,捆绑
-1b)叫某人闭嘴

0332'atar {aw-tar'} a primitive root;TWOT-74;v AV-shut 1;1

1)(Qal)shut
-1a)to shut up,close,bind
-1b)close one's mouth


H333

H0333

0333'Ater {aw-tare'} 源自0332;;专有名词阳性 钦定本-Ater 5;5 亚特="缚者,用以绑缚之物,夹器"

1)被掳归回的一个家族，希西家的子孙
2)被掳归回的一个利未人守门人(可能跟1相同)
3)一个以色列首领，在尼希米的约上签名

0333'Ater {aw-tare'} from 0332;;n pr m AV-Ater 5;5 Ater ="binder"

1)an exiled descendant of Hezekiah
2)an exiled Levite porter (perhaps same as 1)
3)a chief Israelite who sealed Nehemiah's covenant


H334

H0334

0334'itter {it-tare'} 源自0332;TWOT-74a;adj AV-lefthanded +030252;2

1)捆绑,受妨碍的(右边,例,左撇子),封锁的,被封锁的

0334'itter {it-tare'} from 0332;TWOT-74a;adj AV-lefthanded +030252;2

1)bound,impeded (on the right,ie,left-handed),shut,shut up


H335

H0335

0335'ay {ah'ee} 可能源自0370;TWOT-75;疑问副词 钦定本-where,what,whence;16

1)何处?,来自何方?
2)那一个?,如何?(放在其他副词前面)

0335'ay {ah'ee} perhaps from 0370;TWOT-75;interrog adv AV-where,what,whence;16

1)where?,whence?
2)which?,how?(in prefix with other adverb)


H336

H0336

0336'iy {ee} 可能相当于0335(取其质疑之意);TWOT-77;副词 AV-island 1;1

1)不

0336'iy {ee} probably identical with 0335(through the idea of a query);TWOT-77;adv AV-island 1;1

1)not


H337

H0337

0337'iy {ee} 源自0188的缩写;TWOT-76;感叹词 钦定本-woe 2;2

1)唉!,用于表示难过,惊慌之意!

0337'iy {ee} short from 0188;TWOT-76;interj AV-woe 2;2

1)alas!,woe!


H338

H0338

0338'iy {ee} 可能与0337完全相同(取其"悲伤的声音"之概念); TWOT-43a;阳性名词 钦定本-wild beasts of the islands 3;3

1)咆啸的野兽,豺

0338'iy {ee} probably identical with 0337(through the idea of a doleful sound);TWOT-43a;n m AV-wild beasts of the islands 3;3

1)howling beast,jackal


H339

H0339

0339'iy {ee} 源自0183;TWOT-39a;阳性名词 钦定本-isle(s)30,islands 5,country 1;36

1)沿海地区,岛,海岸,地区

0339'iy {ee} from 0183;TWOT-39a;n m AV-isle(s)30,islands 5,country 1;36

1)coast,island,shore,region


H340

H0340

0340'ayab {aw-yab'} 字根型;TWOT-78;动词 钦定本-enemy 1;1

1)对～怀敌意,成为敌对的
-1a)(Qal)
--1a1)对～不友善
--1a2)当作敌人看待

0340'ayab {aw-yab'} a primitive root;TWOT-78;v AV-enemy 1;1

1)to be hostile to,to be an enemy to
-1a)(Qal)
--1a1)to be hostile to
--1a2)to treat as an enemy


H341

H0341

0341'oyeb {o-yabe'}或(完整型)'owyeb {o-yabe'} 0340的主动分词;TWOT-78;实名词（作名词用） 钦定本-enemy(s)280,foes 2;282

1)(Qal)仇敌
-1a)个人的仇敌
-1b)国家的仇敌
-1c)神的仇敌(从神保护祂的子民而言)
-1d)神对背逆的子民而言是仇敌

0341'oyeb {o-yabe'}or (fully)'owyeb {o-yabe'} active participle of 0340;TWOT-78;subst AV-enemy(s)280,foes 2;282

1)(Qal)enemy
-1a)personal
-1b)national


H342

H0342

0342'eybah {ay-baw'} 源自0340;TWOT-78a;阴性名词 钦定本-enmity 3,hatred 2;5

1)敌意,仇恨

0342'eybah {ay-baw'} from 0340;TWOT-78a;n f AV-enmity 3,hatred 2;5

1)enmity,hatred


H343

H0343

0343'eyd {ade} 源自0181相同的字根(意为俯下);TWOT-38c;阳性名词 AV-calamity 17,destruction 7;24

1)危难,重担,大祸
-1a)重担(义人的)
-1b)大祸(国家的)
-1c)危难(恶人的)
-1d)大祸之日

0343'eyd {ade} from the same as 0181(in the sense of bending down);TWOT-38c;n m AV-calamity 17,destruction 7;24

1)distress,burden,calamity
-1a)burden (of the righteous)
-1b)calamity (of nation)
-1c)disaster (of wicked)
-1d)day of calamity


H344

H0344

0344'ayah {ah-yaw'} 可能源于0337;TWOT-43b;阴性名词 AV-kite 2,vulture 1;3

1)鹰隼,猎鹰,鸢

0344'ayah {ah-yaw'} perhaps from 0337;TWOT-43b;n f AV-kite 2,vulture 1;3

1)hawk,falcon,kite


H345

H0345

0345'Ayah {ah-yaw'} 与0344同;;阳性专有名词 AV-Aiah 5,Ajah 1;6 "爱雅"或"亚雅"="猎鹰"

1)何利人,祭便的儿子
2)扫罗的妃嫔"利斯巴"的父亲

0345'Ayah {ah-yaw'} the same as 0344;;n pr m AV-Aiah 5,Ajah 1;6 Aiah or Ajah ="falcon"

1)a Horite,son of Zibeon
2)father of Rizpah,Saul's concubine


H346

H0346

0346'ayeh {ah-yay'} 0335的扩展型;TWOT-75a;疑问副词 AV-where 2;2

1)何处?
-1a)关于人,物
-1b)反问

0346'ayeh {ah-yay'} prolonged from 0335;TWOT-75a;inter adv AV-where 2;2

1)where?
-1a)of persons,things
-1b)rhetorical


H347

H0347

0347'Iyowb {ee-yobe'} 源自0340;TWOT-78b;阳性专有名词 钦定本-Job 58;58 约伯="被恨恶的"

1)一个家长或族长,约伯记的主角

0347'Iyowb {ee-yobe'} from 0340;TWOT-78b;n pr m AV-Job 58;58 Job ="hated"

1)a patriarch,the subject of the book of Job


H348

H0348

0348'Iyzebel {ee-zeh'-bel} 源自0336和02083;;阴性专有名词 AV-Jezebel 22;22 耶洗别="颂扬巴力"或"我愿嫁巴力"或"淫荡"

1)以色列国的王后,亚哈的妻子,谒巴力的女儿

0348'Iyzebel {ee-zeh'-bel} from 0336and 02083;;n pr f AV-Jezebel 22;22 Jezebel ="Baal exalts"or "Baal is husband to"or "unchaste"

1)queen of Israel,wife of Ahab,daughter of Ethbaal


H349

H0349

0349'eyk {ake}亦即'eykah {ay-kaw'}与'eykakah {ay-kaw'-kah} 0335的扩展型;TWOT-75 钦定本-how,what,where;10 感叹副词

1)如何? 感叹词
2)如何!(在哀歌)
3)表达满意

0349'eyk {ake}also 'eykah {ay-kaw'}and 'eykakah {ay-kaw'-kah} prolonged from 0335;TWOT-75 AV-how,what,where;10 interrog adv

1)how? interj
2)how!(in lamentation)
3)expression of satisfaction


H350

H0350

0350'Iy-kabowd {ee-kaw-bode'} 源自0336和03519;;阳性专有名词 AV-Ichabod 2;2 以迦博="没有荣光"

1)非尼哈的一个儿子,如此命名为纪念非利士人夺去约柜

0350'Iy-kabowd {ee-kaw-bode'} from 0336and 03519;;n pr m AV-Ichabod 2;2 Ichabod ="no glory"

1)a son of Phinehas,so named because of the capture of the Ark by the Philistines


H351

H0351

0351'eykoh {ay-ko} 可能是0349的变异型,但不作疑问词用;TWOT-75d AV-where 1;1

1)哪里!

0351'eykoh {ay-ko} probably a variation for 0349,but not as an interrogative;TWOT-75d AV-where 1;1

1)where!


H352

H0352

0352'ayil {ah'-yil} 与0193同源;TWOT-45d,e,f,g;阳性名词 钦定本-ram(s)156,post(s)21,mighty (men)4,trees 2,lintel 1, oaks 1;185

1)公绵羊
-1a)公绵羊(当作食物)
-1b)公绵羊(当作祭牲)
-1c)公绵羊(皮肤又干又红,可做为帐蓬)
2)支柱,门口布置,门窗侧壁,半露方柱
3)强人,领袖,长官
4)大树,松脂

0352'ayil {ah'-yil} from the same as 0193;TWOT-45d,e,f,g;n m AV-ram(s)156,post(s)21,mighty (men)4,trees 2,lintel 1, oaks 1;185

1)ram
-1a)ram (as food)
-1b)ram (as sacrifice)
-1c)ram (skin dyed red,for tabernacle)
2)pillar,door post,jambs,pilaster
3)strong man,leader,chief
4)mighty tree,terebinth


H353

H0353

0353'eyal {eh-yawl'} 0352的变异型;TWOT-79;阳性名词 AV-strength 1;1

1)力量
2)帮助

0353'eyal {eh-yawl'} a variation of 0352;TWOT-79;n m AV-strength 1;1

1)strength
2)help


H354

H0354

0354'ayal {ah-yawl'} 0352的加强型(取其公羊之意);TWOT-45k;阳性名词 钦定本-hart(s)11;11

1)雄鹿,鹿

0354'ayal {ah-yawl'} an intensive form of 0352(in the sense of ram);TWOT-45k;n m AV-hart(s)11;11

1)stag,deer,hart


H355

H0355

0355'ayalah {ah-yaw-law'} 女性化的0354;TWOT-45l;阴性名词 钦定本-hind(s)8;8

1)鹿,母鹿

0355'ayalah {ah-yaw-law'} feminine of 0354;TWOT-45l;n f AV-hind(s)8;8

1)doe,deer,hind


H356

H0356

0356'Eylown {ay-lone'} 或(缩写为)'Elown {ay-lone'}或Eylon {ay-lone'} 源自0352;;阳性专有名词,地名 AV-Elon 7;7 以伦="松节油,强大的"

1)赫人,以扫的岳父
2)西布伦的第二个儿子
3)西布伦人,以色列的士师
4)在"但"的城镇

0356'Eylown {ay-lone'} or (shortened)'Elown {ay-lone'}or Eylon {ay-lone'} from 0352;;n pr m,loc AV-Elon 7;7 Elon ="terebinth,mighty"

1)Hittite,father-in-law of Esau
2)second son of Zebulun
3)Zebulonite judge of Israel
4)town in Dan


H357

H0357

0357'Ayalown {ah-yaw-lone'} 源自0354;;专有名词地名 钦定本-Aijalon 7,Ajalon 3;10 亚雅仑="鹿原"

1)但支派中的利未人城市,耶路撒冷的西北方14英浬(25公里), 先被亚摩利人统治,后是犹大族的便雅悯人,后是非利士人
2)西布伦的一个城市,地点不详

0357'Ayalown {ah-yaw-lone'} from 0354;;n pr loc AV-Aijalon 7,Ajalon 3;10 Ajalon or Aijalon ="field of deer"

1)Levitical city in Dan,14miles or 25km NWof Jerusalem,later ruled by the Amorites,then the Benjamites of Judah,then by the Philistines
2)a city of Zebulun,site unknown


H358

H0358

0358'Eylown Beyth Chanan {ay-lone'bayth-chaw-nawn'} 源自0356,01004,和02603;;专有名词地名 AV-Elonbethhanan 1;1 以伦伯-哈南="慈悲之家的橡木"

1)属但支派的一个城市

0358'Eylown Beyth Chanan {ay-lone'bayth-chaw-nawn'} from 0356,01004,and 02603;;n pr loc AV-Elonbethhanan 1;1 Elon Beth-hanan ="oak of the house of grace"

1)a city of Dan


H359

H0359

0359'Eylowth {ay-loth'}或'Eylath {ay-lath'} 源自0352;;专有名词地名 AV-Elath 5,Eloth 3;8 以拉他或以禄="高耸的小树林"

1)位于红海伸向东北的海湾内的一个港口

0359'Eylowth {ay-loth'}or 'Eylath {ay-lath'} from 0352;;n pr loc AV-Elath 5,Eloth 3;8 Elath or Eloth ="grove of lofty trees"

1)a port on the north-east arm of the Red Sea


H360

H0360

0360'eyaluwth {eh-yaw-looth'} 源自0353;TWOT-79a;阴性名词 AV-strength 1;1

1)力量,我的救助

0360'eyaluwth {eh-yaw-looth'} from 0353;TWOT-79a;n f AV-strength 1;1

1)strength,my help


H361

H0361

0361'eylam {ay-lawm'}或(缩写型)'elam {ay-lawm'} 或(阴性)'elammah {ay-lam-maw'} 可能源自0352;TWOT-45j;阳性名词 钦定本-arches 15;15

1)门廊,前厅,柱廊

0361'eylam {ay-lawm'}or (shortened)'elam {ay-lawm'} or (feminine)'elammah {ay-lam-maw'} probably from 0352;TWOT-45j;n m AV-arches 15;15

1)porch,vestibule,portico


H362

H0362

0362'Eylim {ay-leem'} 0352的复数;;地名专有名词 AV-Elim 6;6 以琳="棕榈"

1)以色列人出埃及后的第二个扎营之地

0362'Eylim {ay-leem'} plural of 0352;;n pr loc AV-Elim 6;6 Elim ="palms"

1)second encampment of the Israelites after the Exodus


H363

H0363

0363'iylan (亚兰文){ee-lawn'} 相当于0352;TWOT-2570;阳性名词 钦定本-tree 6;6

1)树

0363'iylan (Aramaic){ee-lawn'} corresponding to 0352;TWOT-2570;n m AV-tree 6;6

1)tree


H364

H0364

0364'Eyl Pa'ran {ale paw-rawn'} 源自0352和06290;;专有名词地名 AV-Elparan 1;1 伊勒巴兰="巴兰的手掌"

1)城市兼港口,位于红海亚喀巴海湾的顶端处{创14:6}

0364'Eyl Pa'ran {ale paw-rawn'} from 0352and 06290;;n pr loc AV-Elparan 1;1 El-paran ="palm of Paran"

1)town and harbour at tip of Gulf of Aqaba on the Red Sea


H365

H0365

0365'ayeleth {ah-yeh'-leth} 与355同;TWOT-45l;阴性名词 钦定本-hind 2,Aijeleth 1;3

1)母鹿,鹿,雌性红鹿
2)"Aijeleth Shahar"是诗篇第22篇标题的一部份 而且或许是描述旋律给音乐家知道如何演奏诗篇

0365'ayeleth {ah-yeh'-leth} the same as 355;TWOT-45l;n f AV-hind 2,Aijeleth 1;3

1)doe,deer,hind
2)"Aijeleth Shahar"is part of the title of Ps.22and probably describes to the musician the melody to which the psalm was to be played


H366

H0366

0366'ayom {aw-yome'} 字根已不使用(原意为"惊吓");TWOT-80a;形容词 钦定本-terrible 3;3

1)可怕的,吓人的

0366'ayom {aw-yome'} from an unused root (meaning to frighten);TWOT-80a;adj AV-terrible 3;3

1)terrible,dreadful


H367

H0367

0367'eymah {ay-maw'}或(缩写)'emah {ay-maw'} 与0366同源;TWOT-80b;阴性名词 钦定本-terror(s)7,fear 5,terrible 2,dread 1,horror 1,idols 1;17

1)恐布,害怕

0367'eymah {ay-maw'}or (shortened)'emah {ay-maw'} from the same as 0366;TWOT-80b;n f AV-terror(s)7,fear 5,terrible 2,dread 1,horror 1,idols 1;17

1)terror,dread


H368

H0368

0368'Eymiym {ay-meem'} 0367的复数形;;复数阳性专有名词 AV-Emims 3;3 以米人="恐怖"

1)摩押地早期的居民

0368'Eymiym {ay-meem'} plural of 0367;;n pr m p AV-Emims 3;3 Emims ="terrors"

1)ancient inhabitants of Moab


H369

H0369

0369'ayin {ah'-yin} 疑似源自原意为"没有"或"不存在"的字根型; TWOT-81;实名词否定词副词附介系词 AV-except,faileth,fatherless,incurable,infinite,innumerable, neither,never,no,none,not,nothing,nought,without;29

1)无物,不,空无 名词
-1a)无物,空无 否定词
-1b)不
-1c)没有(财产) 副词
-1d)没有 附介系词
-1e)缺乏

0369'ayin {ah'-yin} as if from a primitive root meaning to be nothing or not exist; TWOT-81;subst n neg adv w/prep AV-except,faileth,fatherless,incurable,infinite,innumerable, neither,never,no,none,not,nothing,nought,without;29

1)nothing,not,nought n
-1a)nothing,nought neg
-1b)not
-1c)to have not (of possession) adv
-1d)without w/prep
-1e)for lack of


H370

H0370

0370'aiyn {ah-yin'} 可能与0369相同,取其质询之意(比较0336); TWOT-75f;疑问副词 钦定本-whence 16,where 1;17

1)哪里?,何处?

0370'aiyn {ah-yin'} probably identical with 0369in the sense of query (compare 0336); TWOT-75f;inter adv AV-whence 16,where 1;17

1)where?,whence?


H371

H0371

0371'iyn {een}
-369缩写型;TWOT-81;疑问副词 AV-(is)there not 1;1

1)不是有...吗?,你没有...吗?

0371'iyn {een} apparently a shortened form of 369;TWOT-81;interrog adv AV-(is)there not 1;1

1)Is there not?,Have you not?


H372

H0372

0372'Iy`ezer {ee-eh'-zer} 源自0336和05828;;阳性专有名词 AV-Jeezer 1;1 伊以谢="无援"

1)玛拿西之一后代

0372'Iy`ezer {ee-eh'-zer} from 0336and 05828;;n pr m AV-Jeezer 1;1 Jeezer ="no help"

1)a descendant of Manasseh


H373

H0373

0373'Iy`ezriy {ee-ez-ree'} 源自0372的种族名称;;形容词 AV-Jeezerite 1;1 伊以谢族="无援"

1)伊以谢宗族之一员

0373'Iy`ezriy {ee-ez-ree'} patronymic from 0372;;adj AV-Jeezerite 1;1 Jeezerite ="no help"

1)one of the tribe of Jeezer


H374

H0374

0374'eyphah {ay-faw'}或(缩写型)'ephah {ay-faw'} 出自埃及语的;TWOT-82;阴性名词 钦定本-ephah 34,measure(s)6;40

1)伊法
-1a)干物的度量衡单位,一依法等于3细亚,10俄梅珥; 和液体度量衡单位罢特相同;(约为英制9加仑(40公升), 在犹太祭司的着作中只有一半的容量)
-1b)度量或容纳总数的容器

0374'eyphah {ay-faw'}or (shortened)'ephah {ay-faw'} of Egyptian derivation;TWOT-82;n f AV-ephah 34,measure(s)6;40

1)ephah
-1a)a dry measure of quantity,equal to 3seahs,10omers;the same as the liquid measure bath;(about 9imperial gallons (40l), rabbinical writings give sizes of one-half this amount)
-1b)the receptacle for measuring or holding that amount


H375

H0375

0375'eyphoh {ay-fo'} 源自0335和06311;TWOT-75h;疑问副词 钦定本-where 9,what 1;10

1)哪里?
2)哪一种的?

0375'eyphoh {ay-fo'} from 0335and 06311;TWOT-75h;interrog adv AV-where 9,what 1;10

1)where?
2)what kind?


H376

H0376

0376'iysh {eesh} 沿用0582[或可能源自已不使用的字根,意为 现存的];TWOT-83a;阳性名词 AV-man 1002,men 210,one 188,husband 69,any 27,misc 143;1639

1)人类
-1a)男人,男性(相对于女人,女性)
-1b)丈夫
-1c)人类,人(相对于神)
-1d)仆人
-1e)全人类
-1f)优胜者
-1g)伟人
2)无论是谁
3)每个(形容词)

0376'iysh {eesh} contracted for 0582[or perhaps rather from an unused root meaning to be extant];TWOT-83a;n m AV-man 1002,men 210,one 188,husband 69,any 27,misc 143;1639

1)man
-1a)man,male (in contrast to woman,female)
-1b)husband
-1c)human being,person (in contrast to God)
-1d)servant
-1e)mankind
-1f)champion
-1g)great man
2)whosoever
3)each (adjective)


H377

H0377

0377'iysh {eesh} 源自376的动名词;TWOT-83a;动词 钦定本-shew yourselves men 1;1

1)(Hithpalel)做一个男子汉,表现出男子气概

0377'iysh {eesh} denominative from 376;TWOT-83a;v AV-shew yourselves men 1;1

1)(Hithpalel)to be a man,show masculinity,champion,great man


H378

H0378

0378'Iysh-Bosheth {eesh-bo'-sheth} 源自0376和1322;;阳性专有名词 AV-Ishbosheth 11;11 伊施波设="可耻之人"

1)扫罗仍存活的儿子(未在对非利士人战役中被杀),当大卫在犹大作王时,他作以色列王 七年;在其被手下叛杀后,大卫统一了以色列王国

0378'Iysh-Bosheth {eesh-bo'-sheth} from 0376and 1322;;n pr m AV-Ishbosheth 11;11 Ishbosheth ="man of shame"

1)surviving son of Saul,king of Israel for 7years while David was king over Judah;succeeded by David who united the kingdom


H379

H0379

0379'Iyshhowd {eesh-hode'} 源自0376和01935;;阳性专有名词 AV-Ishod 1;1 伊施荷="在上位者"

1)属约旦河东的半玛拿西支派的人

0379'Iyshhowd {eesh-hode'} from 0376and 01935;;n pr m AV-Ishod 1;1 Ishod ="man of majesty"

1)a Manassite from east of the Jordan


H380

H0380

0380'iyshown {ee-shone'} diminutive from 0376;TWOT-83b;阳性名词 钦定本-apple 3,obscure 2,black 1;6

1)眼睛的瞳仁
2)夜半(那就是深夜)

0380'iyshown {ee-shone'} diminutive from 0376;TWOT-83b;n m AV-apple 3,obscure 2,black 1;6

1)pupil of the eye
2)middle of the night (that is the deepest blackness)


H381

H0381

0381'Iysh-Chayil {eesh-khah'-yil} 源自0376和02428;;阳性名词 AV-valiant men 4;4

1)大能的勇士,英勇的人

0381'Iysh-Chayil {eesh-khah'-yil} from 0376and 02428;;n m AV-valiant men 4;4

1)a mighty man,valiant man


H382

H0382

0382'Iysh-Towb {eesh-tobe'} 源自0376和02897;;专有名词地名 AV-Ishtob 2;2 陀伯(Ishtob)="陀伯人"

1)在上约旦的一个地区,约在基列的北方或东北方

0382'Iysh-Towb {eesh-tobe'} from 0376and 02897;;n pr loc AV-Ishtob 2;2 Ishtob ="man of Tob"

1)a region beyond Jordan,north or northeast of Gilead


H383

H0383

0383'iythay (亚兰文){ee-thah'ee} 相当于03426;TWOT-2572;实名词（作名词用） 钦定本-to be 17;17

1)有一个(单数),有(复数)
2)质词/语助词表示存在

0383'iythay (Aramaic){ee-thah'ee} corresponding to 03426;TWOT-2572;subst AV-to be 17;17

1)there is,there are
2)particle denoting existence


H384

H0384

0384'Iythiy'el {eeth-ee-ale'} 可能源自0837与0410;阳性专有名词 钦定本-Ithiel 3;3 以铁="神与我同在"

1)亚古珥的门徒
2)在尼希米时代一便雅悯人

0384'Iythiy'el {eeth-ee-ale'} perhaps from 0837and 0410;;n pr m AV-Ithiel 3;3 Ithiel ="God is with me"

1)the disciple to whom Agur gave proverbs
2)a Benjamite in Nehemiah's time


H385

H0385

0385'Iythamar {eeth-aw-mawr'} 源自0339和08558;;阳性专有名词 AV-Ithamar 21;21 以他玛="棕榈岸"

1)亚伦的第四个儿子(亦是其幼子)

0385'Iythamar {eeth-aw-mawr'} from 0339and 08558;;n pr m AV-Ithamar 21;21 Ithamar ="coast of palms"

1)fourth and youngest son of Aaron


H386

H0386

0386'eythan {ay-thawn'}或(缩写型)'ethan {ay-thawn'} 字根已不使用(意为"持续");TWOT-935a;形容词 钦定本-strong 5,mighty 4,strength 2,hard 1,rough 1;13

1)永久的,不变的,长年持续的,永流的
-1a)永流的(溪流)
-1b)永存,永远的,耐久的(比喻用法)

0386'eythan {ay-thawn'}or (shortened)'ethan {ay-thawn'} from an unused root (meaning to continue);TWOT-935a;adj AV-strong 5,mighty 4,strength 2,hard 1,rough 1;13

1)perpetual,constant,perennial,ever-flowing
-1a)ever-flowing (of a stream)
-1b)permanence,permanent,enduring (fig.)


H387

H0387

0387'Eythan {ay-thawn'} 与0386同;;阳性专有名词 AV-Ethan 8;8 以探="忍受"

1)一位以其智慧出名的以斯拉人
2)犹大的一位孙子,亚撒利雅的父亲
3)一位哥辖人,利未的后裔
4)米拉利人古沙雅的儿子,利未的后裔

0387'Eythan {ay-thawn'} the same as 0386;;n pr m AV-Ethan 8;8 Ethan ="enduring"

1)an Ezrahite known for his wisdom
2)a grandson of Judah,father of Azariah
3)a Kohathite descendant of Levi
4)a Merarite son of Kushaiah,descendant of Levi


H388

H0388

0388'Eythaniym {ay-thaw-neem'} 0386的复数;;阳性专有名词 钦定本-Ethanim 1;1 以他念="永久的"

1)犹太历法的第七个月,相当于现行西历的十至十一月;因永恒之溪仍然流动而如此命名.

0388'Eythaniym {ay-thaw-neem'} plural of 0386;;n pr m AV-Ethanim 1;1 Ethanim ="enduring"

1)seventh Jewish month,corresponding to modern Oct.to Nov.; so named because permanent streams still flowed


H389

H0389

0389'ak {ak} 近似0403;TWOT-84;副词 钦定本-also,but,certainly,even,howbeit,least,nevertheless, notwithstanding,only,save,scarce,surely,surety, truly,verily,wherefore,yet;22

1)真正地,确实(加强语气)
2)然而,只有,但是,还没(限制性词语)

0389'ak {ak} akin to 0403;TWOT-84;adv AV-also,but,certainly,even,howbeit,least,nevertheless, notwithstanding,only,save,scarce,surely,surety, truly,verily,wherefore,yet;22

1)indeed,surely (emphatic)
2)howbeit,only,but,yet (restrictive)


H390

H0390

0390'Akkad {ak-kad'} 字根已不使用,可能意为"加强";;专有名词地名 钦定本-Accad 1;1 亚甲="精细的"

1)位于北巴比伦及附近范围的一个城市{创10:10}

0390'Akkad {ak-kad'} from an unused root probably meaning to strengthen;;n pr loc AV-Accad 1;1 Accad ="subtle"

1)a city in north Babylonia,also the district around it


H391

H0391

0391'akzab {ak-zawb'} 源自03576;TWOT-970b;形容词 钦定本-liar 1,lie 1;2

1)欺骗的,奸诈的,欺骗,说谎,虚伪的,令人失望的

0391'akzab {ak-zawb'} from 03576;TWOT-970b;adj AV-liar 1,lie 1;2

1)deceitful,treacherous,deception,lie,deceptive,disappointing


H392

H0392

0392'Akziyb {ak-zeeb'} 源自0391;;专有名词地名 钦定本-Achzib 4;4 亚革悉="欺骗"

1)犹大西边低地的小镇
2)亚设的城,位于加利利海边

0392'Akziyb {ak-zeeb'} from 0391;;n pr loc AV-Achzib 4;4 Achzib ="deceit"

1)a town in the lowland of west Judah
2)a town in Asher by the Sea of Galilee


H393

H0393

0393'akzar {ak-zawr'} 字根已不使用(显然意为行事严厉); TWOT-971a;形容词 钦定本-cruel 3,fierce 1;4

1)凶猛的,残忍的;狂热的,强烈的

0393'akzar {ak-zawr'} from an unused root (apparently meaning to act harshly); TWOT-971a;adj AV-cruel 3,fierce 1;4

1)cruel,fierce


H394

H0394

0394'akzariy {ak-zawr-ree'} 源自0393;TWOT-971b;形容词 钦定本-cruel 7,one 1;8

1)残忍的

0394'akzariy {ak-zawr-ree'} from 0393;TWOT-971b;adj AV-cruel 7,one 1;8

1)cruel


H395

H0395

0395'akz@riyuwth {ak-ze-ree-ooth'} 源自0394;TWOT-971c;阴性名词 钦定本-cruel 1;1

1)残忍地,凶猛,残忍的

0395'akz@riyuwth {ak-ze-ree-ooth'} from 0394;TWOT-971c;n f AV-cruel 1;1

1)cruelty,fierceness,cruel


H396

H0396

0396'akiylah {ak-ee-law'} 源自0398;TWOT-85c;阴性名词 钦定本-meat 1;1

1)食物,膳食,进餐,可食用部分

0396'akiylah {ak-ee-law'} from 0398;TWOT-85c;n f AV-meat 1;1

1)food,a meal,an eating,meat


H397

H0397

0397'Akiysh {aw-keesh'} 不明的衍生字;;阳性专有名词 AV-Achish 21;21 亚吉="我将使黑暗临到(使人惊吓)"或"仅有一人"

1)在迦特的非利士人的王

0397'Akiysh {aw-keesh'} of uncertain derivation;;n pr m AV-Achish 21;21 Achish ="Iwill blacken (or terrify)"or "only a man"

1)Philistine king of Gath


H398

H0398

0398'akal {aw-kal'} 字根型;TWOT-85;动词 AV-eat 604,devour 111,consume 32,misc 55;810

1)吃,吞噬,烧毁,喂养
-1a)(Qal)
--1a1)吃(以人为主词)
--1a2)吃,吞噬(野兽与鸟类的)
--1a3)吞噬,烧灭(火的)
--1a4)吞噬,除灭(刀剑的)
--1a5)吞噬,烧毁,毁灭(无生命物的-亦即瘟疫,干旱)
--1a6)吞噬(压迫者的)
-1b)(Niphal)
--1b1)被吃(被人)
--1b2)被吞噬,被烧毁(被火)
--1b3)被荒废,被毁灭(被活物)
-1c)(Pual)
--1c1)使...吃,喂食
--1c2)使吞噬
-1d)(Hiphil)
--1d1)喂养
--1d2)使...吃
-1e)(Piel)
--1e1)烧毁

0398'akal {aw-kal'} a primitive root;TWOT-85;v AV-eat 604,devour 111,consume 32,misc 55;810

1)to eat,devour,burn up,feed
-1a)(Qal)
--1a1)to eat (human subject)
--1a2)to eat,devour (of beasts and birds)
--1a3)to devour,consume (of fire)
--1a4)to devour,slay (of sword)
--1a5)to devour,consume,destroy (inanimate subjects - ie,pestilence,drought)
--1a6)to devour (of oppression)
-1b)(Niphal)
--1b1)to be eaten (by men)
--1b2)to be devoured,consumed (of fire)
--1b3)to be wasted,destroyed (of flesh)
-1c)(Pual)
--1c1)to cause to eat,feed with
--1c2)to cause to devour
-1d)(Hiphil)
--1d1)to feed
--1d2)to cause to eat
-1e)(Piel)
--1e1)consume


H399

H0399

0399'akal (Aramaic){ak-al'} 相当于398;TWOT-2573;动词 钦定本-devour 4,accused 2,eat 1;7

1)吃,吞噬
-1a)(P'al)
--1a1)(野兽)吃
--1a2)吞噬
--1a3)咬得他体无完肤(片语,表示中伤诽谤他人的意思)

0399'akal (Aramaic){ak-al'} corresponding to 398;TWOT-2573;v AV-devour 4,accused 2,eat 1;7

1)to eat,devour
-1a)(P'al)
--1a1)to eat (of beasts)
--1a2)to devour
--1a3)eat their pieces (in a phrase,that is,slander them)


H400

H0400

0400'okel {o'-kel} 源自0398;TWOT-85a;阳性名词 AV-meat 18,food 16,eating 4,victuals 3,prey 2, mealtime +062561;44

1)食物
-1a)谷物
-1b)肉类
2)粮食供应
3)膳食,餐宴

0400'okel {o'-kel} from 0398;TWOT-85a;n m AV-meat 18,food 16,eating 4,victuals 3,prey 2, mealtime +062561;44

1)food
-1a)cereal
-1b)meat
2)food supply
3)meal,dinner


H401

H0401

0401'Ukal {oo-kawl'}或'Ukkal {ook-kawl'} 明显地从0398而来;;阳性专有名词 钦定本-Ucal 1;1 乌甲="倾听"

1)亚古珥的学生或门徒

0401'Ukal {oo-kawl'}or 'Ukkal {ook-kawl'} apparently from 0398;;n pr m AV-Ucal 1;1 Ucal ="devoured"

1)student or disciple of Agur


H402

H0402

0402'oklah {ok-law'} 源自0401;TWOT-85b;阴性名词 钦定本-meat 8,devour 3,fuel 3,eat 2,consume 1,food 1;18

1)食物
-1a)食物,可吃之物
-1b)被毁坏消耗之物
--1b1)被野兽(比喻用法)
--1b2)在火中
--1b3)在审判中(比喻用法)

0402'oklah {ok-law'} from 0401;TWOT-85b;n f AV-meat 8,devour 3,fuel 3,eat 2,consume 1,food 1;18

1)food
-1a)food,eating
-1b)object of devouring,consuming
--1b1)by wild beasts (figurative)
--1b2)in fire
--1b3)of judgment (figurative)


H403

H0403

0403'aken {aw-kane'} 源自03559[比较03651];TWOT-86;副词 钦定本-surely 9,but 3,verily 2,truly 2,certainly 1,nevertheless 1;18

1)必定,诚然,确实
-1a)必定,确实(强烈肯定语气)
-1b)却诚然,然而的确(强调一对比)

0403'aken {aw-kane'} from 03559[compare 03651];TWOT-86;adv AV-surely 9,but 3,verily 2,truly 2,certainly 1,nevertheless 1;18

1)surely,truly,indeed
-1a)truly,indeed (strong assertive force)
-1b)but indeed,but in fact (emphasizing a contrast)


H404

H0404

0404'akaph {aw-kaf'} 字根型;TWOT-87;动词 钦定本-craveth 1;1

1)逼,急切,使屈从
-1a)(Qal)
--1a1)请求

0404'akaph {aw-kaf'} a primitive root;TWOT-87;v AV-craveth 1;1

1)press,urge,bend
-1a)(Qal)
--1a1)to crave


H405

H0405

0405'ekeph {eh'-kef} 源自0404;TWOT-87a;阳性名词 AV-hand 1;1

1)压力,急迫,负担

0405'ekeph {eh'-kef} from 0404;TWOT-87a;n m AV-hand 1;1

1)pressure,urgency,burden


H406

H0406

0406'ikkar {ik-kawr'} 字根已不使用;意为挖掘;TWOT-88a;阳性名词 AV-husbandman 5,plowman 2;7

1)耕地的,耕种田地的,农夫
-1a)种地,但并不拥有田地或田产

0406'ikkar {ik-kawr'} from an unused root meaning to dig;TWOT-88a;n m AV-husbandman 5,plowman 2;7

1)plowman,husbandman,farmer
-1a)working the land,yet not owning any of it


H407

H0407

0407'Akshaph {ak-shawf'} 源自03784;;专有名词,地名 AV-Achshaph 3;3 押煞="我将被迷感惑"

1)在迦南北部迦密山脚下的城巿

0407'Akshaph {ak-shawf'} from 03784;;n pr loc AV-Achshaph 3;3 Achshaph ="Ishall be bewitched"

1)city in north Canaan at foot of Mt Carmel


H408

H0408

0408'al {al} 否定语助词[近似03808];TWOT-90;否定副词 AV-never 2,nay 1,neither 1,no 1,none 1,nor 1,not 1,nothing 1, rather than 1,whither 1,nothing worth 1;12

1)不,无,也不,或是,无物(表示愿望或偏好)
-1a)不,不容(与动词合用)
-1b)不要....(与动词合用,动词可省略)
-1c)不,无(与实名词合用)
-1d)无物(用作实名词)

0408'al {al} a negative particle [akin to 03808];TWOT-90;neg adv AV-never 2,nay 1,neither 1,no 1,none 1,nor 1,not 1,nothing 1, rather than 1,whither 1,nothing worth 1;12

1)not,no,nor,neither,nothing (as wish or preference)
-1a)do not,let not (with a verb)
-1b)let there not be (with a verb understood)
-1c)not,no (with substantive)
-1d)nothing (as substantive)


H409

H0409

0409'al (亚兰文){al} 相当于0408;TWOT-2574;表否定的副词 钦定本-not 3;3

1)不要,否定

0409'al (Aramaic){al} corresponding to 0408;TWOT-2574;neg adv AV-not 3;3

1)no,not


H410

H0410

0410'el {ale} 0352的缩写型;TWOT-93a;阳性名词 钦定本-God 213,god 16,power 4,mighty 5,goodly 1,great 1,idols 1, Immanuel +060052,might 1,strong 1;245

1)神,媲美神祇的人,大有能力的人
-1a)大有能力的人,有头有脸的人,大英雄
-1b)众天使
-1c)神祇,假神,(魔鬼,想像出来的东西)
-1d)神,独一真神,耶和华
2)巨大的东西
3)能力,力量

0410'el {ale} shortened from 0352;TWOT-93a;n m AV-God 213,god 16,power 4,mighty 5,goodly 1,great 1,idols 1, Immanuel +060052,might 1,strong 1;245

1)god,god-like one,mighty one
-1a)mighty men,men of rank,mighty heroes
-1b)angels
-1c)god,false god,(demons,imaginations)
-1d)God,the one true God,Jehovah
2)mighty things in nature
3)strength,power


H411

H0411

0411'el {ale} 指示的质词/语助词(仅用于复数的意思);TWOT-92; 论证复数代名词 钦定本-these 7,those 2;9

1)这些,那些

0411'el {ale} a demonstrative particle (only in a plural sense);TWOT-92; demonstr pron p AV-these 7,those 2;9

1)these,those


H412

H0412

0412'el (亚兰文){ale} 相当于0411;TWOT-02575;指事代名词 AV-these 1;1

1)这些

0412'el (Aramaic){ale} corresponding to 0411;TWOT-02575;demonstr pron p AV-these 1;1

1)these


H413

H0413

0413'el {ale}(不过只有使用缩写'el {el}) 基本语助词;TWOT-91;介系词 AV-unto,with,against,at,into,in,before,to,of,upon,by, toward,hath,for,on,beside,from,where,after,within;38

1)往....向着....朝着....(指动作)
2)入....(只限实际进去的动作)
-2a)在....当中
3)向着(指方向,不一定是身体的动作)
4)冲着(不友善的动作或趋势)
5)除....之外,对着.....
6)关于,有关,就....而论,由于
7)按照(规矩或标准)
8)在....,....旁,(表达一个人的在场)
9)之间,在...之内,向....之内,到.... (置于其他介系词之首,增添动作或方向的意思)

0413'el {ale}(but only used in the shortened constructive form 'el {el}) primitive particle;TWOT-91;prep AV-unto,with,against,at,into,in,before,to,of,upon,by, toward,hath,for,on,beside,from,where,after,within;38

1)to,toward,unto (of motion)
2)into (limit is actually entered)
-2a)in among
3)toward (of direction,not necessarily physical motion)
4)against (motion or direction of a hostile character)
5)in addition to,to
6)concerning,in regard to,in reference to,on account of
7)according to (rule or standard)
8)at,by,against (of one's presence)
9)in between,in within,to within,unto (idea of motion to)


H414

H0414

0414'Ela'{ay-law'} 0424的变异型;;阳性专有名词 AV-Elah 1;1 以拉="橡树"

1)一位所罗门王的王的代理人示每的父亲

0414'Ela'{ay-law'} a variation of 0424;;n pr m AV-Elah 1;1 Elah ="oak"

1)father of one of Solomon's deputies


H415

H0415

0415'El 'elohey Yisra'el {ale el-o-hay'yis-raw-ale'} 源自0410和0430和03478;;专有名词受词 AV-Eleloheisrael 1;1 伊利伊罗伊以色列="以色列全能的神"

1)雅各为一座坛所取的名字

0415'El 'elohey Yisra'el {ale el-o-hay'yis-raw-ale'} from 0410and 0430and 03478;;n pr obj AV-Eleloheisrael 1;1 El-elohe-Israel ="the mighty God of Israel"

1)name given to an altar,a location,by Jacob


H416

H0416

0416'El Beyth-'El {ale bayth-ale'} 源自0410和01008;;专有名词地名 AV-Elbethel 1;1 伊勒伯特利="伯特利(神的家)之神"

1)神向雅各显现之处

0416'El Beyth-'El {ale bayth-ale'} from 0410and 01008;;n pr loc AV-Elbethel 1;1 El Bethel ="The God of the House of God"

1)the place where God revealed Himself to Jacob


H417

H0417

0417'elgabiysh {el-gaw-beesh'} 源自0410与01378;TWOT-89a;阳性名词 钦定本-hailstone +0683;3

1)冰雹(字面上意思-上帝的珍珠)

0417'elgabiysh {el-gaw-beesh'} from 0410and 01378;TWOT-89a;n m AV-hailstone +0683;3

1)hail (lit.-pearls of God)


H418

H0418

0418'alguwmmiym {al-goom-meem'} 由0484字母易位而来;TWOT-89b;阳性名词植物名 AV-algum 2,algum tree 1;3

1)一种树(产于黎巴嫩),檀香树

0418'alguwmmiym {al-goom-meem'} by transposition for 0484;TWOT-89b;n m p AV-algum 2,algum tree 1;3

1)a tree (from Lebanon),algum trees


H419

H0419

0419'Eldad {el-dad'} 源自0410和01730;;阳性专有名词 AV-Eldad 2;2 伊利达="上帝已经喜爱"

1)两位在以色列营地里说预言的长老之一

0419'Eldad {el-dad'} from 0410and 01730;;n pr m AV-Eldad 2;2 Eldad ="God has loved"

1)one of the two elders who prophesied in the Israelite camp


H420

H0420

0420'Elda`ah {el-daw-aw'} 源自0410和03045;;阳性专有名词 AV-Eldaah 2;2 以勒大="神已经知道"

1)米甸的儿子或后裔

0420'Elda`ah {el-daw-aw'} from 0410and 03045;;n pr m AV-Eldaah 2;2 Eldaah ="God has known"

1)a son or descendant of Midian


H421

H0421

0421'alah {aw-law'} 字根型[相当于0422祈愿的意思];TWOT-95;动词 AV-lament 1;1

1)(Qal)悔恨,悲叹,哭泣

0421'alah {aw-law'} a primitive root [rather identical with 0422through the idea of invocation];TWOT-95;v AV-lament 1;1

1)(Qal)to lament,wail


H422

H0422

0422'alah {aw-law'} 字根型;TWOT-94;动词 钦定本-swear 4,curse 1,adjure 1;6

1)发誓,咒诅
-1a)(Qal)
--1a1)发誓,发誓言(在上帝面前)
--1a2)咒诅
-1b)(Hiphil)
--1b1)使发誓说真话,严令
--1b2)使受咒诅

0422'alah {aw-law'} a primitive root;TWOT-94;v AV-swear 4,curse 1,adjure 1;6

1)to swear,curse
-1a)(Qal)
--1a1)to swear,take an oath (before God)
--1a2)to curse
-1b)(Hiphil)
--1b1)to put under oath,adjure
--1b2)to put under a curse


H423

H0423

0423'alah {aw-law'} 源自0422;TWOT-91a;阴性名词 钦定本-curse 18,oath 14,execration 2,swearing 2;36

1)誓言
2)立约的宣誓
3)咒诅
-3a)从上帝而来
-3b)从人而来
4)诅咒

0423'alah {aw-law'} from 0422;TWOT-91a;n f AV-curse 18,oath 14,execration 2,swearing 2;36

1)oath
2)oath of covenant
3)curse
-3a)from God
-3b)from men
4)execration


H424

H0424

0424'elah {ay-law'} 源自0352;TWOT-45h;阴性名词 钦定本-oak 11,elm 1,teil tree 1;13

1)松脂,栗树
2)大卫杀歌利亚的山谷

0424'elah {ay-law'} from 0352;TWOT-45h;n f AV-oak 11,elm 1,teil tree 1;13

1)terebinth,terebinth tree
2)valley where David killed Goliath


H425

H0425

0425'Elah {ay-law'} 与0424同;;阳性专有名词,地名 AV-Elah 16;16 以拉="橡树"

1)以东的族长
2)以色列王,在位两年,是巴沙的儿子
3)以色列王何细亚的父亲
4)迦勒的儿子
5)乌西的儿子

0425'Elah {ay-law'} the same as 0424;;n pr m,loc AV-Elah 16;16 Elah ="An oak"

1)an Edomite chief
2)a king of Israel for two years,son of Baasha
3)the father of king Hoshea of Israel
4)a son of Caleb
5)son of Uzzi


H426

H0426

0426'elahh (亚兰文){el-aw'} 相当于0433;TWOT-2576;阳性名词 钦定本-God 79,神16;95

1)神,独一的神
-1a)神,异教徒的神
-1b)(以色列人的)唯一真神

0426'elahh (Aramaic){el-aw'} corresponding to 0433;TWOT-2576;n m AV-God 79,god 16;95

1)god,God
-1a)god,heathen deity
-1b)God (of Israel)


H427

H0427

0427'allah {al-law'} 0424的变化;TWOT-100a;阳性名词 AV-oak 1;1

1)橡树
2)笃耨香树(松节油取自此种树)

0427'allah {al-law'} variation of 0424;TWOT-100a;n m AV-oak 1;1

1)oak
2)terebinth


H428

H0428

0428'el-leh {ale'-leh} 从0411扩展来的;TWOT-92;指示代名词复数 钦定本-these,those,this,thus,who,so,such,some,same,other, which,another,whom,they,them;20

1)这些
-1a)用于先行词之前
-1b)用于先行词之后

0428'el-leh {ale'-leh} prolonged from 0411;TWOT-92;demonstr pron p AV-these,those,this,thus,who,so,such,some,same,other, which,another,whom,they,them;20

1)these
-1a)used before antecedent
-1b)used following antecedent


H429

H0429

0429'elleh (亚兰文){ale'-leh} 对应于0428;TWOT-2577;阳性,阴性复数代名词 钦定本-these 1;1

1)这些

0429'elleh (Aramaic){ale'-leh} corresponding to 0428;TWOT-2577;pron p m,f AV-these 1;1

1)these


H430

H0430

0430'elohiym {el-o-heem'} 0433的复数形;TWOT-93c;复数阳性名词 AV-God 2346,god 244,judge 5,GOD1,goddess 2,great 2,mighty 2, angels 1,exceeding 1,God-ward +041361,godly 1;2606

1)(复数)
-1a)统治者,审判官
-1b)有神性的
-1c)天使
-1d)众神
2)(加强语气复数-单数意思)
-2a)男神,女神
-2b)像神的
-2c)神的工作,或是特别属于神的东西
-2d)独一的(真)神
-2e)大写的神(God)

0430'elohiym {el-o-heem'} plural of 0433;TWOT-93c;n m p AV-God 2346,god 244,judge 5,GOD1,goddess 2,great 2,mighty 2, angels 1,exceeding 1,God-ward +041361,godly 1;2606

1)(plural)
-1a)rulers,judges
-1b)divine ones
-1c)angels
-1d)gods
2)(plural intensive -singular meaning)
-2a)god,goddess
-2b)godlike one
-2c)works or special possessions of God
-2d)the (true)God
-2e)God


H431

H0431

0431'aluw (亚兰文){al-oo'} 可能是0412的扩展型;TWOT-2578;感叹词 钦定本-behold 5;5

1)目睹!,瞧!

0431'aluw (Aramaic){al-oo'} probably prolonged from 0412;TWOT-2578;interj AV-behold 5;5

1)behold!,lo!


H432

H0432

0432'illuw {il-loo'} 可能源自0408;TWOT-96;连接词 钦定本-but if 1,yea though 1;2

1)倘若,虽然(和事实相反)

0432'illuw {il-loo'} probably from 0408;TWOT-96;conj AV-but if 1,yea though 1;2

1)if,though (contrary to fact)


H433

H0433

0433'elowahh {el-o'-ah 少用(缩写型)'eloahh {el-o'-ah} 可能为扩展型(加强语),源自0410;TWOT-93b;阳性名词 钦定本-God 52,god 5;57

1)神祇
2)假神

0433'elowahh {el-o'-ah rarely (shortened)'eloahh {el-o'-ah} probably prolonged (emphat.)from 0410;TWOT-93b;n m AV-God 52,god 5;57

1)God
2)false god


H434

H0434

0434'eluwl {el-ool'} 用于0457;TWOT-99a;形容词 钦定本-thing of nought 1;1

1)没价值的,没价值的东西,没用的
2)假神,偶像

0434'eluwl {el-ool'} for 0457;TWOT-99a;adj AV-thing of nought 1;1

1)worthless,something worthless,ineffective
2)worthless gods,idols


H435

H0435

0435'Eluwl {el-ool'} 也许为外来衍生字;TWOT-97;名词 钦定本-Elul 1;1 以禄月="无;空;不存在;无用"

1)以色列第六个月，是现在的八、九月

0435'Eluwl {el-ool'} probably of foreign derivation;TWOT-97;n AV-Elul 1;1 Elul ="nothingness"

1)sixth Jewish month corresponding to modern Aug.or Sep.


H436

H0436

0436'elown {ay-lone'} 由0352延伸而来;TWOT-45i;阳性名词 AV-plain 9;9

1)树,大树,(产生松节油的)笃耨香树
2)平原

0436'elown {ay-lone'} prolonged from 0352;TWOT-45i;n m AV-plain 9;9

1)tree,great tree,terebinth
2)plain


H437

H0437

0437'allown {al-lone'} 0436的变化型;TWOT-100b;阳性名词 钦定本-oak 8;8

1)橡树,大树

0437'allown {al-lone'} a variation of 0436;TWOT-100b;n m AV-oak 8;8

1)oak,great tree


H438

H0438

0438'Allown {al-lone'} 与0437同;;阳性专有名词（地名） 钦定本-Allon 2;2 亚龙="大树"或"橡树"

1)拿弗他利的一个城市
2)一个西缅人

0438'Allown {al-lone'} the same as 0437;;n pr loc,m AV-Allon 2;2 Allon ="great tree"or "oak"

1)city in Naphtali
2)a Simeonite


H439

H0439

0439'Allown Bakuwth {al-lone'baw-kooth'} 源自0437和01068的变化形;;专有名词地名 AV-Allonbachuth 1;1 亚伦巴古="哭泣的橡树"

1)(利百加的奶母)底波拉的坟地,靠近伯特利

0439'Allown Bakuwth {al-lone'baw-kooth'} from 0437and a variation of 01068;;n pr loc AV-Allonbachuth 1;1 Allon Bachuth ="oak of weeping"

1)site of Deborah's (Rebekah's nurse)grave near Bethel


H440

H0440

0440'Elowniy {ay-lo-nee'}或是(缩短型)'Eloniy {ay-lo-nee'} 0438的人民;;形容词 AV-Elonite 1;1 以伦族人="力量"或"松香:一处平原"

1)以伦的一个部族

0440'Elowniy {ay-lo-nee'}or rather (shortened)'Eloniy {ay-lo-nee'} patron from 0438;;adj AV-Elonite 1;1 Elonite ="might"or "terebinth:a plain"

1)one of the clan of Elon


H441

H0441

0441'alluwph {al-loof'}或(缩写型)'alluph {al-loof'} 源自0502;TWOT-109b;阳性形容词 钦定本-duke 57,guide 4,friends 2,governors 2,captains 1,governor 1, ox 2;69

1)经驯养的,驯服的
2)朋友,亲密的
3)为首的

0441'alluwph {al-loof'}or (shortened)'alluph {al-loof'} from 0502;TWOT-109b;adj m AV-duke 57,guide 4,friends 2,governors 2,captains 1,governor 1, ox 2;69

1)tame,docile
2)friend,intimate
3)chief


H442

H0442

0442'Aluwsh {aw-loosh'} 来历不明;;地名专有名词 AV-Alush 2;2 亚录="我将捏制(面包)"

1)在出埃及之后的一个旷野营地

0442'Aluwsh {aw-loosh'} of uncertain derivation;;n pr loc AV-Alush 2;2 Alush ="Iwill knead (bread)"

1)a wilderness encampment following the Exodus


H443

H0443

0443'Elzabad {el-zaw-bawd'} 源自0410和02064;;阳性专有名词 AV-Elzabad 2;2 以利萨巴="神已给与"

1)帮助大卫的一位迦得的勇士
2)一位可拉家族的利未人

0443'Elzabad {el-zaw-bawd'} from 0410and 02064;;n pr m AV-Elzabad 2;2 Elzabad ="God has given"

1)a Gadite warrior who aided David
2)a Korhite Levite


H444

H0444

0444'alach {aw-lakh'} 字根型;;TWOT-98;动词 AV-become filthy 3;3

1)(Niphal)道德上的败坏,被污染

0444'alach {aw-lakh'} a primitive root;;TWOT-98;v AV-become filthy 3;3

1)(Niphal)to be corrupt morally,tainted


H445

H0445

0445'Elchanan {el-khaw-nawn'} 源自0410和02603;;阳性专有名词 AV-Elhanan 4;4 伊勒哈难="神是有慈爱的"

1)睚珥(雅雷俄珥金)的儿子,曾和迦特人作战
2)朵多的儿子,是大卫王手下的勇士之一

0445'Elchanan {el-khaw-nawn'} from 0410and 02603;;n pr m AV-Elhanan 4;4 Elhanan ="God has been gracious"

1)Jair's son who fought the Gittites
2)Dodo's son who was a chief of David


H446

H0446

0446'Eliy'ab {el-ee-awb'} 源自0410和01;;阳性专有名词 钦定本-Eliab 21;21 以利押="我神为父"或"神是父"

1)希伦的儿子,在旷野中为西布伦支派的首领
2)流便族首领,大坍和亚比兰的父亲
3)大卫的长兄
4)一位利未乐师
5)一位大卫的迦得族勇士
6)一位哥辖族人

0446'Eliy'ab {el-ee-awb'} from 0410and 01;;n pr m AV-Eliab 21;21 Eliab ="my God is father"or "God is father"

1)son of Helon,leader of Zebulun in the wilderness
2)a Reubenite chief,father of Dathan and Abiram
3)David's oldest brother
4)a Levite musician
5)a Gadite warrior for David
6)a Kohathite


H447

H0447

0447'Eliy'el {el-ee-ale'} 源自0410;阳性专有名词 AV-Eliel 10;10 以列="我的神是神"或"伊勒是神"

1)撒母耳的先祖,哥辖族长
2)大卫军中两三位同名的将领
3)一位玛拿西族长
4)两位便雅悯族长
5)希伯仑族长
6)一名利未人

0447'Eliy'el {el-ee-ale'} from 0410repeated;;n pr m AV-Eliel 10;10 Eliel ="my God is God"or "El is God"

1)an ancestor of Samuel
2)chief in David's army (might be two or three different men)
3)a Levite with David in moving the ark
4)a chief of Manasseh
5)two chiefs of Benjamin
6)a chief Kohathite
7)a Levite


H448

H0448

0448'Eliy'athah {el-ee-aw-thaw'}或(contraction) 'Eliyathah {el-ee-yaw-thaw'} 源自0410和0225;;阳性专有名词 AV-Eliathah 2;2 以利亚他＝　”神已来了”

1)在大卫朝班中的一位希幔家族的乐师

0448'Eliy'athah {el-ee-aw-thaw'}or (contraction) 'Eliyathah {el-ee-yaw-thaw'} from 0410and 0225;;n pr m AV-Eliathah 2;2 Eliathah ="God has come"

1)a Hemanite musician in David's court


H449

H0449

0449'Eliydad {el-ee-dawd'} 与0419同源;;阳性专有名词 AV-Elidad 1;1 以利达="我神已喜爱"

1)便雅悯族首领,帮忙分配其支派所分得的应许之地

0449'Eliydad {el-ee-dawd'} from the same as 0419;;n pr m AV-Elidad 1;1 Elidad ="my God has loved"

1)a Benjamite chief who helped apportion his tribe's allotment to the Promised Land


H450

H0450

0450'Elyada`{el-yaw-daw'} 源自0410和03045;;阳性专有名词 AV-Eliada 3,Eliadah 1;4 以利雅大或以利亚大="神知道"

1)大卫王的一个儿子
2)一位便雅悯支派战士的领袖
3)一位亚兰人,他是所罗门王的敌人利逊的父亲

0450'Elyada`{el-yaw-daw'} from 0410and 03045;;n pr m AV-Eliada 3,Eliadah 1;4 Eliadah or Eliada ="God knows"

1)a son of David
2)a Benjamite warrior chief
3)an Aramean,the father of an enemy of Solomon


H451

H0451

0451'alyah {al-yaw'} 源自0422(原有强度之意);TWOT-95a;阴性名词 AV-rump 5;5

1)尾巴,(羊的)肥尾巴(一种东方的珍馐)

0451'alyah {al-yaw'} from 0422(in the original sense of strength);TWOT-95a;n f AV-rump 5;5

1)tail,fat-tail (of sheep -an Eastern delicacy)


H452

H0452

0452'Eliyah {ay-lee-yaw'}或扩展型'Eliyahuw {ay-lee-yaw'-hoo} 源自0410和03050;;阳性专有名词 钦定本-Elijah 69,Eliah 2;71 以利雅或以利亚="我神是耶和华"或"雅巍,Yah(u),是上帝"

1)亚哈王统治期间的大先知
2)便亚悯人耶罗罕的儿子
3)流亡期间，亚拦与其外邦妻子的儿子
4)流亡期间，有外邦妻子的记司的儿子

0452'Eliyah {ay-lee-yaw'}or prolonged 'Eliyahuw {ay-lee-yaw'-hoo} from 0410and 03050;;n pr m AV-Elijah 69,Eliah 2;71 Elijah or Eliah ="my God is Jehovah"or "Yah(u)is God"

1)the great prophet of the reign of Ahab
2)Benjamite son of Jeroham
3)a son of Elam with foreign wife during exile
4)a son of Harim,and priest,with foreign wife during exile


H453

H0453

0453'Eliyhuw {el-ee-hoo'}或(fully)'Eliyhuw'{el-ee-hoo'} 源自0410and 01931;;阳性专有名词 AV-Elihu 11;11 以利户="他是我的神"

1)谴责约伯与其三位朋友的年轻人
2)一位以法莲人,扫罗王的曾祖父
3)大卫王手下的一位玛拿西的军长
4)可拉族人示玛雅的儿子,他是负责守门的壮士之一
5)大卫的一位哥哥

0453'Eliyhuw {el-ee-hoo'}or (fully)'Eliyhuw'{el-ee-hoo'} from 0410and 01931;;n pr m AV-Elihu 11;11 Elihu ="He is my God"

1)the younger man who rebuked Job and his three friends
2)an Ephraimite,Samuel's great grandfather
3)a Manassite warrior chief for David
4)son of Shemaiah and Korhite gatekeeper
5)David's brother


H454

H0454

0454'Ely@how`eynay {el-ye-ho-ay-nah'ee} 或(缩短型)'Elyow`eynay {el-yo-ay-nah'ee} 源自0413与03068与05869;;专有名词阳性 钦定本-Elioenai 8,Elihoenai 1;9 以利约乃="眼向神看"

1)可拉的圣殿守门者,米施利米雅的儿子
2)在被掳期间娶外邦女子的两个人之一，当祭司的那个
3)尼利雅的儿子
4)西缅的后裔
5)一个便雅悯人,比结的儿子

0454'Ely@how`eynay {el-ye-ho-ay-nah'ee} or (shortened)'Elyow`eynay {el-yo-ay-nah'ee} from 0413and 03068and 05869;;n pr m AV-Elioenai 8,Elihoenai 1;9 Elioenai or Elihoenai ="unto Jehovah are my eyes"

1)a Korahite temple doorkeeper,son of Meshelemiah
2)two men with foreign wife during the exile;one a priest
3)a son of Neariah
4)a Simeonite
5)a Benjamite,son of Becher


H455

H0455

0455'Elyachba'{el-yakh-baw'} 源自0410和02244;;阳性专有名词 AV-Eliahba 2;2 以利雅哈巴="神稳藏了"

1)大卫王的英勇战士之一

0455'Elyachba'{el-yakh-baw'} from 0410and 02244;;n pr m AV-Eliahba 2;2 Eliahba ="God hides"

1)one of David's mighty warriors


H456

H0456

0456'Eliychoreph {el-ee-kho'-ref} 源自0410和02779;;阳性专有名词 AV-Elihoreph 1;1 以利何烈="冬神(冬季是收成的季节)"

1)所罗门王手下的一位书记

0456'Eliychoreph {el-ee-kho'-ref} from 0410and 02779;;n pr m AV-Elihoreph 1;1 Elihoreph ="God of winter (harvest-time)"

1)a scribe in Solomon's court


H457

H0457

0457'eliyl {el-eel'} 显然源自0408;TWOT-99a;阳性名词 钦定本-idol 17,image 1,no value 1,things of nought 1;20

1)虚无的,没有好处的,没价值的
-1a)医师,牧羊人,占卜的
-1b)关于假神的

0457'eliyl {el-eel'} apparently from 0408;TWOT-99a;adj m AV-idol 17,image 1,no value 1,things of nought 1;20

1)of nought,good for nothing,worthless
-1a)of physicians,a shepherd,a divination
-1b)of false gods


H458

H0458

0458'Eliymelek {el-ee-meh'-lek} 源自0410and 04428;;阳性专有名词 钦定本-Elimelech 6;6 以利米勒="我的神是王"

1)拿俄米的丈夫

0458'Eliymelek {el-ee-meh'-lek} from 0410and 04428;;n pr m AV-Elimelech 6;6 Elimelech ="my God is king"

1)Naomi's husband


H459

H0459

0459'illeyn (亚兰文){il-lane'}或缩写型'illen {il-lane'} 0412的扩展型;TWOT-2579;指示代名词 钦定本-these 4,the 1;5

1)这些,那些

0459'illeyn (Aramaic){il-lane'}or shorter 'illen {il-lane'} prolonged from 0412;TWOT-2579;demonstr pron AV-these 4,the 1;5

1)these,those


H460

H0460

0460'Elyacaph {el-yaw-sawf'} 源自0410和03254;;阳性专有名词 AV-Eliasaph 6;6 以利雅萨="上帝已加添"

1)在旷野人口普查时的迦得族首领
2)革顺人的首领

0460'Elyacaph {el-yaw-sawf'} from 0410and 03254;;n pr m AV-Eliasaph 6;6 Eliasaph ="God has added"

1)a Gadite chief in the wilderness census
2)a head of the Gershonites


H461

H0461

0461'Eliy`ezer {el-ee-eh'-zer} 源自0410和05828;;阳性专有名词 AV-Eliezer 14;14 以利以谢="神是帮助者"

1)亚伯拉罕的仆人,是大马士革人{创15:2}
2)摩西的儿子{出18:4}
3)便雅悯人{代上7:8}
4)帮忙运约柜的一个祭司{代上15:24}
5)流便人{代上27:16}
6)向约沙法说预言的先知{代下20:37}
7)一利未首领{拉8:16}
8)哈琳的儿子{拉10:31}
9)娶外邦女子为妻的祭司{拉10:18}

0461'Eliy`ezer {el-ee-eh'-zer} from 0410and 05828;;n pr m AV-Eliezer 14;14 Eliezer ="God is help"

1)Abraham's Damascene servant
2)a son of Moses
3)a Benjamite
4)a priest who helped move the ark
5)a Reubenite
6)a prophet who spoke to Jehoshaphat
7)a Levite chief
8)son of Harim
9)priest with foreign wife


H462

H0462

0462'Eliy`eynay {el-ee-ay-nah'ee} 可能是0454的省略型;阳性专有名词 AV-Elienai 1;1 以利乃="我的眼向着神"

1)一名便雅悯人

0462'Eliy`eynay {el-ee-ay-nah'ee} probably contracted for 0454;;n pr m AV-Elienai 1;1 Elienai ="unto God are my eyes"

1)a Benjamite


H463

H0463

0463'Eliy`am {el-ee-awm'} 源自0410和05971;;阳性专有名词 AV-Eliam 2;2 以连="人的神"或"神的亲戚"

1)拔示巴的父亲
2)一位基罗人,是大卫王的勇士之一

0463'Eliy`am {el-ee-awm'} from 0410and 05971;;n pr m AV-Eliam 2;2 Eliam ="God of the people"or "God is kinsman"

1)Bathsheba's father
2)a Gilonite warrior of David


H464

H0464

0464'Eliyphaz {el-ee-faz'} 源自0410and 06337;;阳性专有名词 钦定本-Eliphaz 15;15 以利法="我的上帝是精金"

1)以扫的儿子,提幔的父亲
2)约伯的朋友之一，提幔人

0464'Eliyphaz {el-ee-faz'} from 0410and 06337;;n pr m AV-Eliphaz 15;15 Eliphaz ="my God is (fine)gold"

1)Esau's son,father of Teman
2)the Temanite friend of Job


H465

H0465

0465'Eliyphal {el-ee-fawl'} 源自0410和06419;;阳性专有名词 AV-Eliphal 1;1 以利法勒="我的神是听祷告的"

1)一位大卫王的大能勇士

0465'Eliyphal {el-ee-fawl'} from 0410and 06419;;n pr m AV-Eliphal 1;1 Eliphal ="my God is supplication"

1)one of David's mighty warriors


H466

H0466

0466'Eliyph@lehuw {el-ee-fe-lay'-hoo} 源自0410和06395;;阳性专有名词 AV-Elipheleh 2;2 以利斐利户="我的神将他分别出来"

1)一位守门的利未人和大卫王的乐师

0466'Eliyph@lehuw {el-ee-fe-lay'-hoo} from 0410and 06395;;n pr m AV-Elipheleh 2;2 Elipheleh ="my God sets him apart"or "my God distinguishes him"

1)a Levite gatekeeper and musician for David


H467

H0467

0467'Eliyphelet {el-ee-feh'-let} 或(缩短型)'Elpelet {el-peh'-let} 源自0410和06405;;阳性专有名词 AV-Eliphelet 6,Eliphalet 2,Elpalet 1;9 以利法列(Elpalet 或Eliphalet 或Eliphelet)="神是拯救"

1)大卫王的幼子
2)大卫王的大能勇士之一
3)便雅悯人约拿单的一位后裔
4)亚多尼干支派的一位领袖
5)哈顺后裔中之一脉

0467'Eliyphelet {el-ee-feh'-let} or (shortened)'Elpelet {el-peh'-let} from 0410and 06405;;n pr m AV-Eliphelet 6,Eliphalet 2,Elpalet 1;9 Elpalet or Eliphalet or Eliphelet ="God is deliverance"

1)David's youngest son
2)one of David's mighty warriors
3)a Benjamite descendant of Jonathan
4)a leader of the clan of Adonikam
5)one of the line of Hashum


H468

H0468

0468'Eleytsuwr {el-ee-tsoor'} 源自0410和06697;;阳性专有名词 AV-Elizur 5;5 以利蓿="我神是盘石"或"盘石是神"

1)(以色列人)在旷野时,流便支派的首领

0468'Eleytsuwr {el-ee-tsoor'} from 0410and 06697;;n pr m AV-Elizur 5;5 Elizur ="my God is a rock"or "Rock is God"

1)a chief of Reuben in the wilderness


H469

H0469

0469'Eliytsaphan {el-ee-tsaw-fawn'}或(缩短型) 'Eltsaphan {el-tsaw-fawn'} 源自0410和06845;;阳性专有名词 AV-Elizaphan 4,Elzaphan 2;6 以利撒反(Elizaphan)或以撒反(Elzaphan)="我的神已保护"

1)在旷野时,一位哥辖族的首领
2)西布伦支派的一位首领(以利撒番,民34:25)
3)摩西时代的人,是乌薛的儿子,米沙利的兄弟

0469'Eliytsaphan {el-ee-tsaw-fawn'}or (shortened) 'Eltsaphan {el-tsaw-fawn'} from 0410and 06845;;n pr m AV-Elizaphan 4,Elzaphan 2;6 Elizaphan or Elzaphan ="my God has protected"

1)a Kohathite chief in the wilderness
2)a Zebulunite chief
3)Uzziel's son,Mishael's brother in time of Moses


H470

H0470

0470'Eliyqa'{el-ee-kaw'} 源自0410和06958;;阳性专有名词 AV-Elika 1;1 以利加="我的神拒绝"

1)大卫王的大能勇士之一

0470'Eliyqa'{el-ee-kaw'} from 0410and 06958;;n pr m AV-Elika 1;1 Elika ="my God rejects"

1)one of David's mighty warriors


H471

H0471

0471'Elyaqiym'{el-yaw-keem'} 源自0410和06965;阳性专有名词 钦定本-Eliakim 12;12 以利亚敬(金)=「上帝抬举」或「上帝建立」

1)希勒家的儿子,希西家的家宰
2)约西亚的儿子,法老立他作王
3)协助尼希米的祭司

0471'Elyaqiym'{el-yaw-keem'} from 0410and 06965;;n pr m AV-Eliakim 12;12 Eliakim ="God raises"or "God sets up"

1)the son of Hilkiah,master of Hezekiah's household
2)Josiah's son,enthroned by Pharaoh
3)a priest who assisted Nehemiah


H472

H0472

0472'Eliysheba`{el-ee-sheh'-bah} 源自0410与07651(取其07650之意);阴性专有名词 AV-Elisheba 1;1 以利沙巴="我的神已起誓"或"神就是誓言"

1)亚伦的妻子

0472'Eliysheba`{el-ee-sheh'-bah} from 0410and 07651(in the sense of 07650);;n pr f AV-Elisheba 1;1 Elisheba ="my God has sworn"or "God is an oath"

1)Aaron's wife


H473

H0473

0473'Eliyshah {el-ee-shaw'} 可能为外来衍生字;;阳性专有名词 钦定本-Elishah 3;3 以利沙="即将来的(那一位)神"

1)挪亚的子孙,雅完的儿子;可能是伊欧里斯人的祖先

0473'Eliyshah {el-ee-shaw'} probably of foreign derivation;;n pr m AV-Elishah 3;3 Elishah ="God of the coming (one)"

1)descendant of Noah,son of Javan;perhaps ancestor of the Aeolians


H474

H0474

0474'Eliyshuwa`{el-ee-shoo'-ah} 源自0410和07769;;阳性专有名词 AV-Elishua 2;2 以利书亚="我的神很富有"或"神是拯救"

1)大卫王的一个儿子

0474'Eliyshuwa`{el-ee-shoo'-ah} from 0410and 07769;;n pr m AV-Elishua 2;2 Elishua ="my God is wealth"or "God is salvation"

1)a son of David


H475

H0475

0475'Elyashiyb {el-yaw-sheeb'} 源自0410和07725;;专有名词阳性 钦定本-Eliashib 17;17 以利亚实="上帝修复,重建"

1)大卫王的一个祭司
2)大卫王的子孙
3)尼希米时代的大祭司
4)圣殿唱歌者，娶外邦女子
5)萨土的一支
6)巴尼的一支

0475'Elyashiyb {el-yaw-sheeb'} from 0410and 07725;;n pr m AV-Eliashib 17;17 Eliashib ="God restores"

1)a priest in David's reign
2)a descendant of David
3)a high priest in Nehemiah's time
4)a temple singer with foreign wife
5)one of the line of Zattu
6)one of the line of Bani


H476

H0476

0476'Eliyshama`{el-ee-shaw-maw'} 源自0410和08085;;阳性专有名词 钦定本-Elishama 17;17 以利沙玛="我的神已经听到"

1)在旷野的时代,以法莲支派的一位领袖(民2:18)
2)大卫王的一个儿子(代上3:6代上3:8)
3)约雅敬的书记
4)教训百姓律法的一位祭司(代下17:7-9)
5)一位犹大人

0476'Eliyshama`{el-ee-shaw-maw'} from 0410and 08085;;n pr m AV-Elishama 17;17 Elishama ="my God has heard"

1)an Ephraimite chief in the wilderness
2)a son of David
3)Jehoiakim's secretary
4)a priest who taught the law
5)a man of Judah


H477

H0477

0477'Eliysha`{el-ee-shaw'} 0474的省略型;;阳性专有名词 AV-Elisha 58;58 以利沙="神是拯救"

1)继以利亚之后的大先知

0477'Eliysha`{el-ee-shaw'} contracted for 0474;;n pr m AV-Elisha 58;58 Elisha ="God is salvation"

1)the great prophet who succeeded Elijah


H478

H0478

0478'Eliyshaphat {el-ee-shaw-fawt'} 源自0410和08199;;阳性专有名词 AV-Elishaphat 1;1 以利沙法="我的神己审判"

1)大祭司耶何耶大时的一位百夫长

0478'Eliyshaphat {el-ee-shaw-fawt'} from 0410and 08199;;n pr m AV-Elishaphat 1;1 Elishaphat ="my God has judged"

1)a captain for the high priest Jehoiada


H479

H0479

0479'illek (亚兰文){il-lake'} 0412的扩展型;;TWOT-2580;指示代名词复数 钦定本-these 10,those 4;14

1)这些,那些

0479'illek (Aramaic){il-lake'} prolonged from 0412;;TWOT-2580;demonstr pron pl AV-these 10,those 4;14

1)these,those


H480

H0480

0480'al@lay {al-le-lah'ee} 藉重复而源自0421;TWOT-101;感叹词 钦定本-woe 2;2

1)唉!(表示痛苦、悲伤或悔恨)哎呀!(表示悲痛、怜悯、遗憾、关切等)

0480'al@lay {al-le-lah'ee} by reduplication from 0421;TWOT-101;interj AV-woe 2;2

1)woe!alas!


H481

H0481

0481'alam {aw-lam'} 字根型;TWOT-102;动词 钦定本-dumb 7,put to silence 1,binding 1;9

1)捆绑
-1a)(Niphal)
--1a1)说不出话来
--1a2)受束缚的
-1b)(Piel)捆绑地、束缚地(分词)

0481'alam {aw-lam'} a primitive root;TWOT-102;v AV-dumb 7,put to silence 1,binding 1;9

1)to bind
-1a)(Niphal)
--1a1)to be dumb
--1a2)to be bound
-1b)(Piel)binding (part.)


H482

H0482

0482'elem {ay'-lem} 源自0481;TWOT-102b;形容词m 钦定本-congregation 1;1

1)沉默地,不作声的

0482'elem {ay'-lem} from 0481;TWOT-102b;adj m AV-congregation 1;1

1)in silence,silent


H483

H0483

0483'illem {il-lame'} 源自0481;TWOT-102c;形容词 钦定本-dumb 6;6

1)哑,沈默,哑的,不能说话

0483'illem {il-lame'} from 0481;TWOT-102c;adj AV-dumb 6;6

1)mute,silent,dumb,unable to speak


H484

H0484

0484'almuggiym {al-moog-gheem'} 可能是个外来衍生字(只用于复数型);TWOT-89c;阳性名词植物名 AV-almug 3;3

1)产于黎巴嫩的一种树,檀香树(白檀?),檀香树

0484'almuggiym {al-moog-gheem'} probably of foreign derivation (used only in the plural);TWOT-89c;n m p AV-almug 3;3

1)a tree from Lebanon,almug trees (sandalwood?),almug wood


H485

H0485

0485'alummah {al-oom-maw'}或(阳性词)'alum {aw-loom'} 0481的被动分词;TWOT-102a;阴性名词 AV-sheaf 5;5

1)捆,束(一些东西被绑在一起)
-1a)比喻被掳后归回的以色列人(比喻用法)

0485'alummah {al-oom-maw'}or (masculine)'alum {aw-loom'} passive participle of 0481;TWOT-102a;n f AV-sheaf 5;5

1)sheaf (as something bound)
-1a)of Israel returning from exile (fig.)


H486

H0486

0486'Almowdad {al-mo-dawd'} 可能是外来衍生字;;阳性专有名词 钦定本-Almodad 2;2 亚摩答="尚未测量"

1)闪的后裔

0486'Almowdad {al-mo-dawd'} probably of foreign derivation;;n pr m AV-Almodad 2;2 Almodad ="not measured"

1)a descendant of Shem


H487

H0487

0487'Allammelek {al-lam-meh'-lek} 源自0427与04428;;专有名词地名 钦定本-Alammelech 1;1 亚拉米勒="王的橡树"

1)亚色的一个城镇或场所

0487'Allammelek {al-lam-meh'-lek} from 0427and 04428;;n pr loc AV-Alammelech 1;1 Alammelech ="oak of the king"

1)a town or site in Asher


H488

H0488

0488'alman {al-mawn'} 由0481引伸而来,取其失丧之意;TWOT-103;形容词 钦定本-forsaken 1;1

1)丧夫成寡的,被遗弃的,孤独寡居的

0488'alman {al-mawn'} prolonged from 0481in the sense of bereavement;TWOT-103;adj AV-forsaken 1;1

1)widowed,forsaken,forsaken as a widow


H489

H0489

0489'almon {al-mone'} 如同0488,源自0481;TWOT-104;阳性名词 钦定本-widowhood 1;1

1)守寡

0489'almon {al-mone'} from 0481as in 0488;TWOT-104;n m AV-widowhood 1;1

1)widowhood


H490

H0490

0490'almanah {al-maw-naw'} 源自0488;一位寡妇;TWOT-105;阴性名词 钦定本-widow 53,desolate house 1,desolate palace 1;55

1)寡妇

0490'almanah {al-maw-naw'} from 0488;a widow;TWOT-105;n f AV-widow 53,desolate house 1,desolate palace 1;55

1)widow


H491

H0491

0491'almanuwth {al-maw-nooth'} 源自0488;TWOT-106;阴性名词 钦定本-widowhood 3,widow 1;4

1)寡妇的身分;孀居

0491'almanuwth {al-maw-nooth'} from 0488;TWOT-106;n f AV-widowhood 3,widow 1;4

1)widowhood


H492

H0492

0492'almoniy {al-mo-nee'} 源自0489取其"隐藏"之意;TWOT-107;形容词 钦定本-and such 2,a one 1;3

1)有人,某人

0492'almoniy {al-mo-nee'} from 0489in the sense of concealment;TWOT-107;adj AV-and such 2,a one 1;3

1)someone,a certain one


H493

H0493

0493'Elna`am {el-nah'-am} 源自0410和05276;;阳性专有名词 AV-Elnaam 1;1 伊利拿安="神是喜乐"

1)二位大卫的大能勇士的父亲

0493'Elna`am {el-nah'-am} from 0410and 05276;;n pr m AV-Elnaam 1;1 Elnaam ="God is delight"or "God is pleasantness"

1)the father of two of David's mighty warriors


H494

H0494

0494'Elnathan {el-naw-thawn'} 源自0410或05414;;阳性专有名词 钦定本-Elnathan 7;7 以利拿单="神已付出"

1)约雅斤王的外祖父(王下24:8)
2)以斯拉时代有三位首领及教习叫这个名字(拉8:16)
3)亚革波的儿子,约雅敬王麾下的一位军长(耶26:22)

0494'Elnathan {el-naw-thawn'} from 0410and 05414;;n pr m AV-Elnathan 7;7 Elnathan ="God has given"

1)king Jehoiachin's maternal grandfather
2)three chief men in Ezra's time
3)son of Achbor,a military commander under Jehoiakim


H495

H0495

0495'Ellacar {el-law-sawr'} 可能是外来衍生字;;专有名词地名 AV-Ellasar 2;2 以拉撒="神是纯洁的"

1)巴比伦的城镇,在吾珥东方28英哩(50公里)

0495'Ellacar {el-law-sawr'} probably of foreign derivation;;n pr loc AV-Ellasar 2;2 Ellasar ="God is chastener"

1)a town in Babylonia,c.28miles (50km)Eof Ur


H496

H0496

0496'El`ad {el-awd'} 源自0410和05749;;阳性专有名词 AV-Elead 1;1 以列="神已声明"

1)一位以法莲的后裔

0496'El`ad {el-awd'} from 0410and 05749;;n pr m AV-Elead 1;1 Elead ="God has testified"

1)a descendant of Ephraim


H497

H0497

0497'El`adah {el-aw-daw'} 源自0410和05710;;阳性专有名词 AV-Eladah 1;1 以拉大="神使其生色"

1)一位以法莲的后裔

0497'El`adah {el-aw-daw'} from 0410and 05710;;n pr m AV-Eladah 1;1 Eladah ="God has adorned"

1)a descendant of Ephraim


H498

H0498

0498'El`uwzay {el-oo-zah'ee} 源自0410和05756(取其05797之意);;阳性专有名词 AV-Eluzai 1;1 以利乌赛="神是我的力量"

1)加入大卫阵营的一位便雅悯的战士

0498'El`uwzay {el-oo-zah'ee} from 0410and 05756(in the sense of 05797);;n pr m AV-Eluzai 1;1 Eluzai ="God is my strength"

1)a Benjamite warrior who joined David


H499

H0499

0499'El`azar {el-aw-zawr'} 源自0410和05826;;阳性专有名词 钦定本-Eleazar 72;72 以利亚撒="上帝已帮助"

1)亚伦的儿子,为大祭师
2)亚比拿达的儿子,看守约柜的人
3)以斯拉时代的一位祭师,重建并献身于修复耶路撒冷的城墙
4)大卫的伟大的勇士之一
5)一个利未人
6)巴录的子孙之一

0499'El`azar {el-aw-zawr'} from 0410and 05826;;n pr m AV-Eleazar 72;72 Eleazar ="God has helped"

1)the high priest son of Aaron
2)Abinadab's son who cared for the ark
3)the priest who rebuilt and dedicated the restored walls of Jerusalem in time of Ezra
4)one of David's mighty warriors
5)a Levite
6)one of the line of Parosh


H500

H0500

0500'El`ale'{el-aw-lay'}或(更适当地说是)'El`aleh {el-aw-lay'} 源自0410和05927;;专有名词地名 钦定本-Elealeh 5;5 以利亚利="上帝升起"

1)靠近希实本的一个流便族村庄(在废墟里)

0500'El`ale'{el-aw-lay'}or (more properly)'El`aleh {el-aw-lay'} from 0410and 05927;;n pr loc AV-Elealeh 5;5 Elealeh ="God is ascending"

1)a Reubenite village near Heshbon (in ruins)


H501

H0501

0501'El`asah {el-aw-saw'} 源自0410和06213;;阳性专有名词 钦定本-Eleasah 4,Elasah 2;6 以亚萨或以利亚萨="神已成就"(和0499不同)

1)犹大的后裔,希利斯的儿子(代上2:39)
2)巴施户珥的子孙,在以斯拉时代作祭司,其妻为一个外邦女子(拉10:18-25)
3)沙番的儿子,西底家王的臣仆(耶29:3)
4)便雅闵的后裔,拉法的儿子,亚悉的父亲(代上8:37)

0501'El`asah {el-aw-saw'} from 0410and 06213;;n pr m AV-Eleasah 4,Elasah 2;6 Elasah or Eleasah ="God has made"

1)a descendant of Judah,son of Helez
2)a priest of Pashur's line with a foreign wife during Ezra's time
3)Shaphan's son,Zedekiah's servant
4)a descendant of Benjamin,son of Rapha,father of Azel


H502

H0502

0502'alph {aw-lof'} 字根型,与...联合;TWOT-108;动词 钦定本-teach 2,learn 1,utter 1;4

1)学习
-1a)(Qal)学会
-1b)(Piel)教导

0502'alph {aw-lof'} a primitive root,to associate with;TWOT-108;v AV-teach 2,learn 1,utter 1;4

1)to learn
-1a)(Qal)to learn
-1b)(Piel)to teach


H503

H0503

0503'alaph {aw-laf'} 0505的动名词;TWOT-109 AV-bring forth thousands 1;1 动词

1)(CLBL)增加一千倍,成千的产生
2)(TWOT)(Hiphil)数以千记的产生 阳性名词
3)(BDB)首领,chiliarch

0503'alaph {aw-laf'} denominative from 0505;TWOT-109 AV-bring forth thousands 1;1 v

1)(CLBL)to make thousand-fold,bring forth thousands
2)(TWOT)(Hiphil)producing thousands n m
3)(BDB)chief,chiliarch


H504

H0504

0504'eleph {eh'-lef} 源自0502;TWOT-108a;阳性名词 钦定本-kine 4,oxen 3,family 1;8

1)家畜,公牛
-1a)在农场中
-1b)视为财产

0504'eleph {eh'-lef} from 0502;TWOT-108a;n m AV-kine 4,oxen 3,family 1;8

1)cattle,oxen
-1a)in farming
-1b)as a possession


H505

H0505

0505'eleph {eh'-lef} 可能与0504相同;TWOT-109a;阳性名词 钦定本-thousand 500,eleven hundred +039673,variant 1, twelve hundred +039671;505

1)一千
-1a)象征多数
2)一千
-2a)在军队里由一名领袖或长官的千人群体

0505'eleph {eh'-lef} prop,the same as 0504;TWOT-109a;n m AV-thousand 500,eleven hundred +039673,variant 1, twelve hundred +039671;505

1)a thousand
-1a)as numeral
2)a thousand,company
-2a)as a company of men under one leader,troops


H506

H0506

0506'alaph (亚兰文){al-af'}或'eleph (亚兰文){eh'-lef} 相当于0505;TWOT-2581;阳性名词 钦定本-thousand 4;4

1)一千,1000

0506'alaph (Aramaic){al-af'}or 'eleph (Aramaic){eh'-lef} corresponding to 0505;TWOT-2581;n m AV-thousand 4;4

1)a thousand,1000


H507

H0507

0507'Eleph {eh'-lef} 与0505同;;专有名词,地名 AV-Eleph 1;1 以利弗="无数的"

1)便雅悯领土中的城巿

0507'Eleph {eh'-lef} the same as 0505;;n pr loc AV-Eleph 1;1 Eleph ="thousand"

1)a city in the territory of Benjamin


H508

H0508

0508'Elpa`al {el-pah'-al} 源自0410和06466;;阳性专有名词 钦定本-Elpaal 3;3 以利巴力="神是创造者"

1)一位便雅悯人(代8:11)

0508'Elpa`al {el-pah'-al} from 0410and 06466;;n pr m AV-Elpaal 3;3 Elpaal ="God is maker"

1)a Benjamite


H509

H0509

0509'alats {aw-lats'} 字根型;TWOT-110;动词 AV-urge 1;1

1)(Piel)催促

0509'alats {aw-lats'} a primitive root;TWOT-110;v AV-urge 1;1

1)(Piel)to urge


H510

H0510

0510'alquwm {al-koom'} 可能源自0408和06965;TWOT-90;实名词（作名词用）? 钦定本-rising up 1;1

1)(TWOT)(neg adv)无,不,也不能,也不行
2)(BDB)一队士兵
3)(CLBL)没背叛,无叛变(文学用语)

0510'alquwm {al-koom'} probably from 0408and 06965;TWOT-90;subst.? AV-rising up 1;1

1)(TWOT)(neg adv)no,not,nor,neither
2)(BDB)band of soldiers
3)(CLBL)no rebellion,no uprising (lit.)


H511

H0511

0511'Elqanah {el-kaw-naw'} 源自0410和07069;;阳性专有名词 钦定本-Elkanah 21;21 以利加拿="上帝所拥有"或"上帝曾产生的"

1)撒母耳的父亲
2)亚哈斯年间一个耶路撒冷的统治者
3)大卫王大能勇士之一
4)可拉的儿子
5)数个利未人

0511'Elqanah {el-kaw-naw'} from 0410and 07069;;n pr m AV-Elkanah 21;21 Elkanah ="God has possessed"or "God has created"

1)Samuel's father
2)a ruler in Jerusalem in the time of king Ahaz
3)one of David's mighty warriors
4)son of Korah
5)several Levites


H512

H0512

0512'Elqoshiy {el-ko-shee'} 表某地域或该地人,字源不详;形容词 钦定本-Elkoshite 1;1 伊勒歌斯人=「诱补者上帝」

1)伊勒歌斯(位置不详)人/或伊勒歌斯人的后裔

0512'Elqoshiy {el-ko-shee'} patrial from a name of uncertain derivation;;adj AV-Elkoshite 1;1 Elkoshite ="God the ensnarer"

1)a native and/or descendant of Elkosh (location unknown)


H513

H0513

0513'Eltowlad {el-to-lad'} 可能源自0410且为08435的阳性型[与08434比较];;专有名词地名 钦定本-Eltolad 2;2 伊勒多腊="上帝的世代"

1)犹大南部的一个城市

0513'Eltowlad {el-to-lad'} probably from 0410and a masculine form of 08435[compare 08434];;n pr loc AV-Eltolad 2;2 Eltolad ="God's generations"

1)a city in southern Judah


H514

H0514

0514'Elt@qe {el-te-kay'}或者(更适当地说是)'Elt@qeh {el-te-kay'} 属不确定的引申;;专有名词,地名 AV-Eltekeh 2;2 伊利提基="让神把汝吐出"

1)在但族的利未城,在以革伦与亭纳之间

0514'Elt@qe {el-te-kay'}or (more properly)'Elt@qeh {el-te-kay'} of uncertain derivation;;n pr loc AV-Eltekeh 2;2 Eltekeh ="let God spue thee out"

1)Levitical city in the tribe of Dan,between Ekron and Timna


H515

H0515

0515'Elt@qon {el-te-kone'} 源自0410和08626;;专有名词,地名 AV-Eltekon 1;1 伊勒提君="神是正直的"

1)在约旦的扩张境地之城,希伯仑的北方

0515'Elt@qon {el-te-kone'} from 0410and 08626;;n pr loc AV-Eltekon 1;1 Eltekon ="God is straight"

1)a city in the territory of Judah north of Hebron


H516

H0516

0516'Al tashcheth (Aramaic){al tash-kayth'} 源自0408和07843;;阳性名词 钦定本-Altaschith 4;4 Al-taschith ="休要毁坏"

1)(Hiphil)伶长的一种指挥,或可能适用于诗篇中几首诗的调头

0516'Al tashcheth (Aramaic){al tash-kayth'} from 0408and 07843;;n m AV-Altaschith 4;4 Al-taschith ="do not destroy"

1)(Hiphil)a command to the chief musician,or perhaps the title of a melody used for several Psalms


H517

H0517

0517'em {ame} 基本字;TWOT-115a;阴性名词 钦定本-mother 214,dam 5,parting 1;220

1)母亲
-1a)人的
-1b)比喻底波拉对人民的关爱 比喻城市
-1c)动物的
2)出发或分开之处

0517'em {ame} a primitive word;TWOT-115a;n f AV-mother 214,dam 5,parting 1;220

1)mother
-1a)of humans
-1b)of Deborah's relationship to the people (fig.)
-1c)of animals
2)point of departure or division


H518

H0518

0518'im {eem} 连接词;TWOT-111;条件部分 AV-if,not,or,when,whether,surely,doubtless,while,neither, saving,verily;43

1)若
-1a)条件子句
--1a1)可能的状况
--1a2)不可能的状况
-1b)誓言情境
--1b1)不
-1c)若...若,或...或,
-1d)当...时,不论何时
-1e)既然
-1f)表疑问的连接词
-1g)宁可

0518'im {eem} a primitive particle;TWOT-111;conditional part AV-if,not,or,when,whether,surely,doubtless,while,neither, saving,verily;43

1)if
-1a)conditional clauses
--1a1)of possible situations
--1a2)of impossible situations
-1b)oath contexts
--1b1)no,not
-1c)if...if,whether...or,whether...or...or
-1d)when,whenever
-1e)since
-1f)interrogative particle
-1g)but rather


H519

H0519

0519'amah {aw-maw'} 明显的基本字型;TWOT-112;阴性名词 AV-handmaid 22,maidservant 19,maid 8,bondwoman 4,bondmaids 2;55

1)婢女,女奴,女仆,侍女,妾
-1a)表谦卑(比喻用法)

0519'amah {aw-maw'} apparently a primitive word;TWOT-112;n f AV-handmaid 22,maidservant 19,maid 8,bondwoman 4,bondmaids 2;55

1)maid-servant,female slave,maid,handmaid,concubine
-1a)of humility (fig.)


H520

H0520

0520'ammah {am-maw'} 从0517扩展而来;TWOT-115c;阴性名词 钦定本-cubit 242,measure 1,post 1,not translated 1;245

1)肘(腕尺)一测量距离的量度(前臂),粗略是18英吋(半公尺). 在旧约有数种腕尺被使用,人肘或一般腕尺, 法律用腕尺或圣殿的腕尺加上别种的 请参看圣经字典找完整的叙述

0520'ammah {am-maw'} prolonged from 0517;TWOT-115c;n f AV-cubit 242,measure 1,post 1,not translated 1;245

1)cubit -a measure of distance (the forearm),roughly 18in (.5m). There are several cubits used in the OT,the cubit of a man or common cubit (Dt 3.11),the legal cubit or cubit of the sanctuary (Eze 40.5) plus others.See aBible Dictionary for a complete treatment.


H521

H0521

0521'ammah (亚兰文){am-maw'} 相当于0520;TWOT-2582;阴性名词; 钦定本-cubit 4;4

1)腕尺-长度测量的单位(相当于一个前臂的长度),大约十八吋(半公尺)

0521'ammah (Aramaic){am-maw'} corresponding to 0520;TWOT-2582;n f; AV-cubit 4;4

1)cubit -a measure of distance (the forearm),roughly 18in (.5m)


H522

H0522

0522'Ammah {am-maw'} 与0520同;;专有名词地名 AV-Ammah 1;1 亚玛="一尺(腕尺)"

1)在基遍附近的一个山

0522'Ammah {am-maw'} the same as 0520;;n pr loc AV-Ammah 1;1 Ammah ="a cubit"

1)a hill near Gibeon


H523

H0523

0523'ummah {oom-maw'} 与0517同源;TWOT-115e;阴性名词 AV-people 2,nation 1;3

1)人民,民族,国家

0523'ummah {oom-maw'} from the same as 0517;TWOT-115e;n f AV-people 2,nation 1;3

1)people,tribe,nation


H524

H0524

0524'ummah (亚兰文){oom-maw'} 相当于0523;TWOT-2583;阴性名词 钦定本-nation 8;8

1)人民,民族,国家

0524'ummah (Aramaic){oom-maw'} corresponding to 0523;TWOT-2583;n f AV-nation 8;8

1)people,tribe,nation


H525

H0525

0525'amown {aw-mone'} 源自0539,或许意味训练;TWOT-116L;阳性名词 钦定本-one brought up 1;1

1)巧匠,建筑师,名家工匠,技师

0525'amown {aw-mone'} from 0539,probably in the sense of training;TWOT-116L;n m AV-one brought up 1;1

1)artificer,architect,master workman,skilled workman


H526

H0526

0526'Amown {aw-mone'} 同0525;;阳性专有名词 钦定本-Amon 17;17 亚们="具有技能的工匠"或"熟练的工匠"

1)一个犹大王,玛拿西之子
2)一个撒马利亚的官员
3)一个所罗门仆人的后裔

0526'Amown {aw-mone'} the same as 0525;;n pr m AV-Amon 17;17 Amon ="skilled workman"or "master workman"

1)a king of Judah,son of Manasseh
2)a governor of Samaria
3)a descendant of a servant of Solomon


H527

H0527

0527'amown {aw-mone'} 01995的变化;TWOT-116L;阳性名词 钦定本-multitude 2,populous 1;3

1)巧匠,建筑师,技巧卓越的工人
2)(CLBL)人群,群众

0527'amown {aw-mone'} a variation for 01995;TWOT-116L;n m AV-multitude 2,populous 1;3

1)artificer,architect,master workman
2)(CLBL)throng,multitude


H528

H0528

0528'Amown {aw-mone'} 埃及的衍生语;阳性专有名词 钦定本-not translated 2;2 亚们或亚扪="滋长:虔信"

1)埃及神,原本是底比斯的地方神,后来成为埃及万神殿中的主神

0528'Amown {aw-mone'} of Egyptian derivation;;n pr m AV-not translated 2;2 Amon or Amun ="to nourish:to be faithful"

1)an Egyptian god,originally the local god of Thebes,later head of the Egyptian pantheon


H529

H0529

0529'emuwn {ay-moon'} 源自0539;TWOT-116d;阳性名词 钦定本-faithful 3,truth 1,faith 1;5

1)忠信,可靠
-1a)信实的,可信任的(作为形容词)

0529'emuwn {ay-moon'} from 0539;TWOT-116d;n m AV-faithful 3,truth 1,faith 1;5

1)faithfulness,trusting
-1a)faithful,trusty (as adj.)


H530

H0530

0530'emuwnah {em-oo-naw')或(缩写型)'emunah {em-oo-naw'} 源自0529;TWOT-116e;阴性名词 钦定本-faithfulness 18,truth 13,faithfully 5,office 5,faithful 3, faith 1,stability 1,steady 1,truly 1,verily 1;49

1)坚固,忠诚,坚定不移,稳固

0530'emuwnah {em-oo-naw')or (shortened)'emunah {em-oo-naw'} from 0529;TWOT-116e;n f AV-faithfulness 18,truth 13,faithfully 5,office 5,faithful 3, faith 1,stability 1,steady 1,truly 1,verily 1;49

1)firmness,fidelity,steadfastness,steadiness


H531

H0531

0531'Amowts {aw-mohts'} 源自0553;;阳性专有名词 钦定本-Amoz 13;13 亚摩斯="强壮"

1)以赛亚的父亲

0531'Amowts {aw-mohts'} from 0553;;n pr m AV-Amoz 13;13 Amoz ="strong"

1)father of Isaiah


H532

H0532

0532'Amiy {aw-mee'} 0526的缩写型;;阳性专有名词 AV-Ami 1;1 亚米="亲如家人的仆人"

1)亚们的后裔,所罗门王的臣仆

0532'Amiy {aw-mee'} an abbrev.for 0526;;n pr m AV-Ami 1;1 Ami ="bond-servant"

1)a descendant of Amon,Solomon's servant


H533

H0533

0533'ammiyts {am-meets'}或(缩写型)'ammits {am-meets'} 源自0553;TWOT-117d;形容词 钦定本-strong 4,mighty 1,courageous 1;6

1)强壮的,强大的

0533'ammiyts {am-meets'}or (shortened)'ammits {am-meets'} from 0553;TWOT-117d;adj AV-strong 4,mighty 1,courageous 1;6

1)strong,mighty


H534

H0534

0534'amiyr {aw-meer'} 显然源自0559(取其自我升高之意);TWOT-118d;阳性名词 钦定本-bough 1,branch 1;2

1)顶点,绝顶
-1a)树
-1b)山

0534'amiyr {aw-meer'} apparently from 0559(sense of self-exaltation);TWOT-118d;n m AV-bough 1,branch 1;2

1)top,summit
-1a)of tree
-1b)of mountain


H535

H0535

0535'amal {aw-mal'} 字根型;TWOT-114;动词 AV-languish 14,feeble 1,weak 1;16

1)成为虚弱的,衰微,变得无生气,精疲力竭
-1a)(Qal)被动分词(心里的)
--1a1)虚弱
--1a2)衰微
-1b)(Pulal)
--1b1)衰弱或渐渐衰弱
--1b2)变得无生气

0535'amal {aw-mal'} a primitive root;TWOT-114;v AV-languish 14,feeble 1,weak 1;16

1)to be weak,to droop,to languish,to be exhausted
-1a)(Qal)pass participle (of the heart)
--1a1)to be weak
--1a2)to droop
-1b)(Pulal)
--1b1)to be or grow feeble
--1b2)to languish


H536

H0536

0536'umlal {oom-lal'} 源自0535;TWOT-114b;形容词 AV-weak 1;1

1)虚弱的,无力的

0536'umlal {oom-lal'} from 0535;TWOT-114b;adj AV-weak 1;1

1)weak,feeble


H537

H0537

0537'amelal {am-ay-lawl'} 源自0535;TWOT-114a;形容词 钦定本-feeble 1;1

1)虚弱的,微弱的,衰弱的,无效的

0537'amelal {am-ay-lawl'} from 0535;TWOT-114a;adj AV-feeble 1;1

1)weak,feeble


H538

H0538

0538'Amam {am-awm'} 源自0517;;专有名词地名 钦定本-Amam 1;1 亚曼="他们的母亲"

1)在犹大南部的一个城市

0538'Amam {am-awm'} from 0517;;n pr loc AV-Amam 1;1 Amam ="their mother"

1)a city in southern Judah


H539

H0539

0539'aman {aw-man'} 基本型;TWOT-116;动词 钦定本-believe 44,assurance 1,faithful 20,sure 11,established 7, trust 5,verified 3,stedfast 2,continuance 2,father 2,bring up 4, nurse 2,be nursed 1,surely be 1,stand fast 1,fail 1,trusty 1;108

1)支持,确认,忠心
-1a)(Qal)
--1a1)支持,确认,忠心,支撑,滋养
--1a1a)养父(实名词)
--1a1b)养母,保姆
--1a1c)梁柱,撑住门的柱子
-1b)(Niphal)
--1b1)确立,忠心,看护,坚立
--1b1a)由保姆看护
--1b1b)坚立,确信,持久
--1b1c)确认,确立,确信
--1b1d)验证,确认
--1b1e)可靠的,忠心的,可信任的
-1c)(Hiphil)
--1c1)坚信,信任,确信,相信
--1c1a)坚信
--1c1b)倚赖,相信

0539'aman {aw-man'} a primitive root;TWOT-116;v AV-believe 44,assurance 1,faithful 20,sure 11,established 7, trust 5,verified 3,stedfast 2,continuance 2,father 2,bring up 4, nurse 2,be nursed 1,surely be 1,stand fast 1,fail 1,trusty 1;108

1)to support,confirm,be faithful
-1a)(Qal)
--1a1)to support,confirm,be faithful,uphold,nourish
--1a1a)foster-father (subst.)
--1a1b)foster-mother,nurse
--1a1c)pillars,supporters of the door
-1b)(Niphal)
--1b1)to be established,be faithful,be carried,make firm
--1b1a)to be carried by a nurse
--1b1b)made firm,sure,lasting
--1b1c)confirmed,established,sure
--1b1d)verified,confirmed
--1b1e)reliable,faithful,trusty
-1c)(Hiphil)
--1c1)to stand firm,to trust,to be certain,to believe in
--1c1a)stand firm
--1c1b)trust,believe


H540

H0540

0540'aman (亚兰文){am-an'} 相当于0539;TWOT-2584;动词 钦定本-believe 1,sure 1,faithful 1;3

1)确定,支持
-1a)(Aphel)
--1a1)相信
--1a2)信任
--1a3)可靠的(被动分词)

0540'aman (Aramaic){am-an'} corresponding to 0539;TWOT-2584;v AV-believe 1,sure 1,faithful 1;3

1)to confirm,support
-1a)(Aphel)
--1a1)to believe in
--1a2)to trust
--1a3)trustworthy (pass participle)


H541

H0541

0541'aman {aw-man'} 源自03225的动名词;TWOT-872;动词 钦定本-turn to the right 1;1

1)(Hiphil)取右手边的,右转,选择右边,往右边去,用右手边的

0541'aman {aw-man'} denominative from 03225;TWOT-872;v AV-turn to the right 1;1

1)(Hiphil)to take the right hand,to turn right,choose to the right,go to the right,use the right hand


H542

H0542

0542'aman {aw-mawn'} 源自0539(取其"训练"之意);TWOT-116c;阳性名词 钦定本-cunning workman 1;1

1)大师,艺术家,手稳的,工匠

0542'aman {aw-mawn'} from 0539(in the sense of training);TWOT-116c;n m AV-cunning workman 1;1

1)master-workman,artist,steady-handed one,artisan


H543

H0543

0543'amen {aw-mane'} 源自0539;TWOT-116b;副词 钦定本-amen 27;truly 2,so be it 1;30

1)真正地,真实地,阿们,行如所言

0543'amen {aw-mane'} from 0539;TWOT-116b;adverb AV-amen 27;truly 2,so be it 1;30

1)verily,truly,amen,so be it


H544

H0544

0544'omen {oh-men'} 源自0539;TWOT-116a;阳性名词 钦定本-truth 1;1

1)信实

0544'omen {oh-men'} from 0539;TWOT-116a;n m AV-truth 1;1

1)faithfulness


H545

H0545

0545'omnah {om-naw'} 源自0544(特别有"培养"的含意);TWOT-116f;阴性名词 钦定本-brought up 1;1

1)抚养,滋养助长,养育,培养,赡养(好像父母一般){斯2:20}

0545'omnah {om-naw'} from 0544(in the specific sense of training);TWOT-116f;n f AV-brought up 1;1

1)bringing up,nourishment,rearing,training,providing for (as a parent)


H546

H0546

0546'omnah {om-naw'} 0544的阴性词(一般用法);TWOT-116g;副词 AV-indeed 2;2

1)真的,实在,确实

0546'omnah {om-naw'} feminine form of 0544(in its usual sense);TWOT-116g;adv AV-indeed 2;2

1)verily,truly,indeed


H547

H0547

0547'om@nah {om-me-naw'} 0544的主动分词(原有支持之意); TWOT-116;阴性名词 AV-pillar 1;1

1)栋梁,门的支柱
2)确定,支持,支撑

0547'om@nah {om-me-naw'} active participle of 0544(in the original sense of supporting); TWOT-116;n f AV-pillar 1;1

1)pillar,supporters of the door
2)confirm,support,uphold


H548

H0548

0548'amanah {am-aw-naw'} 源自0543;TWOT-116h;阴性名词 钦定本-sure 1,portion 1;2

1)信心,支持,确信,把握
-1a)关于『约』的
-1b)财政的,经济的,财务的,金融的支持

0548'amanah {am-aw-naw'} from 0543;TWOT-116h;n f AV-sure 1,portion 1;2

1)faith,support,sure,certain
-1a)of a covenant
-1b)of financial support


H549

H0549

0549'Amanah {am-aw-naw'} 与0548同;专有名词地名 钦定本-Amana 1,variant for Abana 1;2 亚玛拿="支持"

1)一条从安替黎巴嫩山脉流入大马色平原的河流
2)河流源头山区的范围

0549'Amanah {am-aw-naw'} the same as 0548;;n pr loc AV-Amana 1,variant for Abana 1;2 Amana ="support"

1)a river flowing into the plain of Damascus from Antilebanon
2)mountainous area of the river's origin


H550

H0550

0550'Amnown {am-nohn'}或'Amiynown {am-ee-nohn'} 源自0539;;阳性名词 AV-Amnon 28;28 暗嫩="有信心的"

1)大卫王的长子,强占了其妹子他玛(同父异母),后为押沙龙所杀
2)示门(属迦勒家族)的儿子之一

0550'Amnown {am-nohn'}or 'Amiynown {am-ee-nohn'} from 0539;;n m AV-Amnon 28;28 Amnon ="faithful"

1)oldest son of David,rapist of Tamar,slain by Absalom
2)a son of Shimon (of Caleb's clan)


H551

H0551

0551'omnam {om-nawm'} 源自0544;TWOT-116j;副词 钦定本-truth 3,indeed 2,true 1,no doubt 1,surely 1,indeed 1;9

1)确实地,实在地,无疑地

0551'omnam {om-nawm'} from 0544;TWOT-116j;adv AV-truth 3,indeed 2,true 1,no doubt 1,surely 1,indeed 1;9

1)verily,truly,surely


H552

H0552

0552'umnam {oom-nawm'} 0551的正确拼字变化词;TWOT-116i;副词 钦定本-indeed 3,very deed 1,surety 1;5

1)真正地,真实地,确实地

0552'umnam {oom-nawm'} an orthographical variation of 0551;TWOT-116i;adv AV-indeed 3,very deed 1,surety 1;5

1)verily,truly,indeed


H553

H0553

0553'amats {aw-mats'} 字根型;TWOT-117;动词 钦定本-strengthen 12,courage 9,strong 5,courageous 2,harden 2,speed 2, stronger 2,confirm 1,established 1,fortify 1,increaseth 1, steadfastly minded 1,obstinate 1,prevailed 1;41

1)坚强,警戒,勇敢,无惧,坚固,大胆,结实,稳重
-1a)(Qal)为坚强,勇敢,无惧
--1a1)(人)强壮
--1a2)无惧
-1b)(Piel)
--1b1)使坚固,加强
--1b2)为自己稳固坚定
--1b3)使不动摇,使顽固,使安心
-1c)(Hithpael)
--1c1)自我强壮
--1c2)自我确定目标,下定决心
--1c3)自我警戒
-1d)(Hiphil)呈现能力,强壮

0553'amats {aw-mats'} a primitive root;TWOT-117;v AV-strengthen 12,courage 9,strong 5,courageous 2,harden 2,speed 2, stronger 2,confirm 1,established 1,fortify 1,increaseth 1, steadfastly minded 1,obstinate 1,prevailed 1;41

1)to be strong,alert,courageous,brave,stout,bold,solid,hard
-1a)(Qal)to be strong,brave,bold
-1b)(Piel)to strengthen,secure (for oneself),harden (heart), make firm,make obstinate,assure
-1c)(Hithpael)to be determined,to make oneself alert,strengthen oneself,confirm oneself,persist in,prove superior to
-1d)(Hiphil)to exhibit strength,be strong,feel strong


H554

H0554

0554'amots {aw-mohts'} probably from 0553;TWOT-117c;形容词 钦定本-bay 2;2

1)强壮的
2)深色的,斑纹的,杂色的(颜色)

0554'amots {aw-mohts'} probably from 0553;TWOT-117c;adj AV-bay 2;2

1)strong
2)bay,dappled,piebald (of colour)


H555

H0555

0555'omets {o'-mets} 源自0553;TWOT-117a;阳性名词 AV-stronger 1;1

1)强壮

0555'omets {o'-mets} from 0553;TWOT-117a;n m AV-stronger 1;1

1)strength


H556

H0556

0556'amtsah {am-tsaw'} 源自0553;TWOT-117b;阴性名词 钦定本-strength 1;1

1)力量

0556'amtsah {am-tsaw'} from 0553;TWOT-117b;n f AV-strength 1;1

1)strength


H557

H0557

0557'Amtsiy {am-tsee'} 源自0553;;专有名词阳性 钦定本-Amzi 2;2 暗西（或暗洗）="我的力量,力气"

1)一个利未人
2)被掳归回的一个祖先,为祭司

0557'Amtsiy {am-tsee'} from 0553;;n pr m AV-Amzi 2;2 Amzi ="my strength"

1)a Levite
2)the ancestor of a returned exile in the priestly line


H558

H0558

0558'Amatsyah {am-ats-yaw'}或'Amatsyahuw {am-ats-yaw'-hoo} 源自0553和03050;;阳性专有名词 钦定本-Amaziah 40;40 亚玛谢="耶和华是全能"

1)犹大君王,约阿施之子,亚撒利雅之父
2)伯特利的一祭司,耶罗波安二世时
3)约沙之父,西缅族
4)一利未会幕歌者于大卫王统治时

0558'Amatsyah {am-ats-yaw'}or 'Amatsyahuw {am-ats-yaw'-hoo} from 0553and 03050;;n pr m AV-Amaziah 40;40 Amaziah ="Jehovah is mighty"

1)a king of Judah,son Joash,father of Azariah
2)a priest of Bethel under Jeroboam II
3)father of Joshah,of the tribe of Simeon
4)a Levite tabernacle singer in David's day


H559

H0559

0559'amar {aw-mar'} 字根型;TWOT-118;动词 AV-said 4874,speak 179,answer 99,command 30,tell 29,call 7, promised 6,misc.84;5308

1)说,讲,发言
-1a)(Qal)说,回答,心里说,想,吩咐,承诺,意图
-1b)(Niphal)被告知,被说出,被呼叫
-1c)(Hithpael)自夸,举止高傲
-1d)(Hiphil)坦承,声称

0559'amar {aw-mar'} a primitive root;TWOT-118;v AV-said 4874,speak 179,answer 99,command 30,tell 29,call 7, promised 6,misc.84;5308

1)to say,speak,utter
-1a)(Qal)to say,to answer,to say in one's heart,to think, to command,to promise,to intend
-1b)(Niphal)to be told,to be said,to be called
-1c)(Hithpael)to boast,to act proudly
-1d)(Hiphil)to avow,to avouch


H560

H0560

0560'amar (亚兰文){am-ar'} 对应于0559;TWOT-2585;动词 钦定本-say 45,commanded 12,speak 4,tell 9,declare 1;71

1)(P'al)说,宣讲,命令,告诉,叙述

0560'amar (Aramaic){am-ar'} corresponding to 0559;TWOT-2585;v AV-say 45,commanded 12,speak 4,tell 9,declare 1;71

1)(P'al)to say,to speak,to command,to tell,to relate


H561

H0561

0561'emer {ay'-mer} 源自0559;TWOT-118a;阳性名词 钦定本-words 43,speeches 2,sayings 2,appointed 1,answer 1;49

1)言辞,言论,字,话语,诺言,命令

0561'emer {ay'-mer} from 0559;TWOT-118a;n m AV-words 43,speeches 2,sayings 2,appointed 1,answer 1;49

1)utterance,speech,word,saying,promise,command


H562

H0562

0562'omer {o'-mer} 意同0561;TWOT-118a;阳性名词 钦定本-word 2,speech 2,thing 1,promise 1;6

1)言辞,言论,字,话语,诺言,命令

0562'omer {o'-mer} the same as 0561;TWOT-118a;n m AV-word 2,speech 2,thing 1,promise 1;6

1)utterance,speech,word,saying,promise,command


H563

H0563

0563'immar (亚兰文){im-mar'} 可能源于0560(取其生产之意);TWOT-2585?;阳性专词 AV-lamb 3;3

1)羔羊

0563'immar (Aramaic){im-mar'} perhaps from 0560(in the sense of bringing forth);TWOT-2585?;n m AV-lamb 3;3

1)lamb


H564

H0564

0564'Immer {im-mare'} 源自0559;;阳性专有名词 钦定本-Immer 10;10 音麦="他已经说了"

1)大卫王时的一位祭司(代24:12)
2)耶利米时代的一位祭司(耶20:1)
3)撒督的父亲,是一位祭司(尼3:29)
4)一位祭司的祖先

0564'Immer {im-mare'} from 0559;;n pr m AV-Immer 10;10 Immer ="he hath said"

1)a priest in David's time
2)a priest in Jeremiah's time
3)the father of Zadok the priest
4)an ancestor of a priest


H565

H0565

0565'imrah {im-raw'}或'emrah {em-raw'} 源自0561;TWOT-118b;阴性名词 钦定本-word 29,speech 7,commandment 1;37

1)发言,言语,谈话
-1a)神的话,指犹太教的教义

0565'imrah {im-raw'}or 'emrah {em-raw'} from 0561;TWOT-118b;n f AV-word 29,speech 7,commandment 1;37

1)utterance,speech,word
-1a)word of God,the Torah


H566

H0566

0566'Imriy {im-ree'} 源自0564;;阳性专有名词 AV-Imri 2;2 音利="雄辩的"

1)一位犹大人
2)协助尼希米的一部分人的祖先

0566'Imriy {im-ree'} from 0564;;n pr m AV-Imri 2;2 Imri ="eloquent"

1)a man of Judah
2)an ancestor of one of Nehemiah's helpers


H567

H0567

0567'Emoriy {em-o-ree'} 父系祖先的名字,可能是源自从0559衍申出来已不使用的名字, 意为名声,亦即声望;TWOT-119;阳性名词集合名词 钦定本-Amorite 87;87 亚摩利="说话者"

1)约旦河西迦南东方的一族,被出埃及进迦南的以色列人所夺取

0567'Emoriy {em-o-ree'} probably a patronymic from an unused name derived from 0559in the sense of publicity,i.e.prominence;TWOT-119;n m coll AV-Amorite 87;87 Amorite ="a sayer"

1)one of the peoples of east Canaan and beyond the Jordan,dispossessed by the Israelite incursion from Egypt


H568

H0568

0568'Amaryah {am-ar-yaw'}或扩展型'Amaryahuw {am-ar-yaw'-hoo} 源自0559and 03050;阳性专有名词 钦定本-Amariah 16;16 亚玛利雅="耶和华说"或"耶和华已应许\"

1)撒督的祖父
2)在所罗门王时期一位大祭司之子
3)在约沙法之下的一位祭司长
4)希西家之子,西番雅的曾祖父
5)以斯拉时期的一位利未人
6)希西家之下的一位利未人
7)尼希米时期的一位祭司

0568'Amaryah {am-ar-yaw'}or prolonged 'Amaryahuw {am-ar-yaw'-hoo} from 0559and 03050;;n pr m AV-Amariah 16;16 Amariah ="Jehovah speaks"or "Yah(u)has promised"

1)Zadok's grandfather
2)a head priest's son in Solomon's time
3)a chief priest under Jehoshaphat
4)Hezekiah's son,great-grandfather of Zephaniah
5)a Levite in Ezra's time
6)a Levite under Hezekiah
7)a priest in Nehemiah's time


H569

H0569

0569'Amraphel {am-raw-fel'} 不明确的衍生字(可能是外来的);;阳性专有名词 AV-Amraphel 2;2 暗拉非="黑暗的发言人:发言人的被推翻"

1)示拿王(巴比伦)(可能在汉摩拉比时,西元前2100年)

0569'Amraphel {am-raw-fel'} of uncertain (perhaps foreign)derivation;;n pr m AV-Amraphel 2;2 Amraphel ="sayer of darkness:fall of the sayer"

1)the king of Shinar (Babylon)(perhaps Hammurabi c 2100BC)


H570

H0570

0570'emesh {eh'-mesh} 不明的衍生字;TWOT-120;副词 钦定本-yesternight 3,former time 1,yesterday 1;5

1)昨天，昨夜
2)近来(比喻用法)

0570'emesh {eh'-mesh} unknown derivation;TWOT-120;adv AV-yesternight 3,former time 1,yesterday 1;5

1)yesterday,last night
2)recently (fig.)


H571

H0571

0571'emeth {eh'-meth} 沿用0539;TWOT-116k 钦定本-truth 92,true 18,truly 7,right 3,faithfully 2,assured 1, assuredly 1,establishment 1,faithful 1,sure 1,verity 1;127 阴性名词

1)坚固,忠实,真实性
-1a)确实,可靠
-1b)稳定性,持续性
-1c)忠实,可靠
-1d)真实性
--1d1)指所言
--1d2)指证词和审判
--1d3)指神的命令
--1d4)道德或宗教上的真理
--1d5)真正的教义 副词
2)正确地,真实地

0571'emeth {eh'-meth} contracted from 0539;TWOT-116k AV-truth 92,true 18,truly 7,right 3,faithfully 2,assured 1, assuredly 1,establishment 1,faithful 1,sure 1,verity 1;127 n f

1)firmness,faithfulness,truth
-1a)sureness,reliability
-1b)stability,continuance
-1c)faithfulness,reliableness
-1d)truth
--1d1)as spoken
--1d2)of testimony and judgment
--1d3)of divine instruction
--1d4)truth as a body of ethical or religious knowledge
--1d5)true doctrine adv
2)in truth,truly


H572

H0572

0572'amtachath {am-takh'-ath} 源自04969;TWOT-1265a;阴性名词 AV-sack 15;15

1)袋子

0572'amtachath {am-takh'-ath} from 04969;TWOT-1265a;n f AV-sack 15;15

1)sack,flexible container (for grain)
2)(TWOT)spread out


H573

H0573

0573'Amittay {am-it-tah'ee} 源于0571;;阳性专有名词 AV-Amittai 2;2 亚米太＝我的真理

1)先知约拿的父亲

0573'Amittay {am-it-tah'ee} from 0571;;n pr m AV-Amittai 2;2 Amittai ="my truth"

1)the father of Jonah the prophet


H574

H0574

0574'emtaniy (亚兰文){em-taw-nee'} 源于一个相当于04975的字根;TWOT-2571;形容词 钦定本-terrible 1;1

1)恐怖的

0574'emtaniy (Aramaic){em-taw-nee'} from a root corresponding to that of 04975;TWOT-2571;adj AV-terrible 1;1

1)terrible


H575

H0575

0575'an {awn}或是'anah {aw-naw'} 沿用0370;TWOT-75g;副词 钦定本-whither,how,where,whithersoever,hither;8

1)哪里?,到哪里?(地点上)
2)什么时候?,到什么时候?,多长?(时间上)

0575'an {awn}or 'anah {aw-naw'} contracted from 0370;TWOT-75g;adv AV-whither,how,where,whithersoever,hither;8

1)where?,whither?(of place)
2)when?,until when?,how long?(of time)


H576

H0576

0576'ana'(亚兰文){an-aw'}或'anah (亚兰文){an-aw'} 相当于0589;TWOT-2586;人称代名词 钦定本-I14,me 2;16

1)我(第一人称单数-通常用于强调之用)

0576'ana'(Aramaic){an-aw'}or 'anah (Aramaic){an-aw'} corresponding to 0589;TWOT-2586;pers pron AV-I14,me 2;16

1)I(first pers.sing.-usually used for emphasis)


H577

H0577

0577'anna'{awn-naw'}or 'annah {awn-naw'} 沿用0160+04994;TWOT-122;感叹词 AV-Ibeseech thee 8,Ipray thee 2,Oh 1,O2;13

1)现在!啊!我/我们恳求你,喔!现在!立刻祷告!(恳求的分词 通常接着祈使动词)

0577'anna'{awn-naw'}or 'annah {awn-naw'} apparent contracted from 0160and 04994;TWOT-122;interj AV-Ibeseech thee 8,Ipray thee 2,Oh 1,O2;13

1)ah now!I/we beseech you,oh now!,pray now!(participle of entreaty usually followed by the imperative verb)


H578

H0578

0578'anah {aw-naw'} 字根型;TWOT-124;动词 钦定本-lament 1,mourn 1;2

1)(Qal)哀痛

0578'anah {aw-naw'} a primitive root;TWOT-124;v AV-lament 1,mourn 1;2

1)(Qal)to mourn


H579

H0579

0579'anah {aw-naw'} 字根型[或许与0578相同,透过在痛苦中的限制之想法];TWOT-126;动词 钦定本-deliver 1,befall,happen,seeketh a quarrel;4

1)遇见,巧遇,行近,恰逢其时
-1a)(Piel)安排见面,使见面
-1b)(Pual)被安排见面
-1c)(Hithpael)寻求时机(争吵),使其能相见

0579'anah {aw-naw'} a primitive root [perhaps rather identical with 0578through the idea of contraction in anguish];TWOT-126;v AV-deliver 1,befall,happen,seeketh a quarrel;4

1)to meet,encounter,approach,be opportune
-1a)(Piel)to allow to meet,cause to meet
-1b)(Pual)to be sent,be allowed to meet
-1c)(Hithpael)to seek occasion (quarrel),cause oneself to meet


H580

H0580

0580'anuw {an-oo'} 0587的省略型;TWOT-128;人称代名词 AV-we 1;1

1)我们(第一人称复数-通常用于加强语气)

0580'anuw {an-oo'} contracted for 0587;TWOT-128;pers pron AV-we 1;1

1)we (first pers.pl.-usually used for emphasis)


H581

H0581

0581'innuwn (亚兰语){in-noon'}或(阴性)'inniyn (亚兰语){in-neen'} 相当于01992;TWOT-2587;指示代名词 钦定本-are 2,these 1,them;4

1)这些,那些,他们

0581'innuwn (Aramaic){in-noon'}or (feminine)'inniyn (Aramaic){in-neen'} corresponding to 01992;TWOT-2587;demonstr pron AV-are 2,these 1,them;4

1)these,those,they


H582

H0582

0582'enowsh {en-oshe'} 源自0605;TWOT-136a;阳性名词 AV-man 520,certain 10,husbands 3,some 3,merchantmen 2, persons 2,misc 24;564

1)男子,凡人,个人,人类
-1a)个人
-1b)人(集合用法)
-1c)人,人类

0582'enowsh {en-oshe'} from 0605;TWOT-136a;n m AV-man 520,certain 10,husbands 3,some 3,merchantmen 2, persons 2,misc 24;564

1)man,mortal man,person,mankind
-1a)of an individual
-1b)men (collective)
-1c)man,mankind


H583

H0583

0583'Enowsh {en-ohsh'} 与0582同;;阳性专有名词 钦定本-Enos 6,Enosh 1;7 以挪士="人"

1)塞特的儿子

0583'Enowsh {en-ohsh'} the same as 0582;;n pr m AV-Enos 6,Enosh 1;7 Enos ="man"

1)son of Seth


H584

H0584

0584'anach {aw-nakh'} 字根型;TWOT-127;动词 AV-sigh 10,groan 1,mourn 1;12

1)(Niphal)叹息,呻吟(因痛苦或悲伤),喘气
-1a)哀鸣(牲口的)

0584'anach {aw-nakh'} a primitive root;TWOT-127;v AV-sigh 10,groan 1,mourn 1;12

1)(Niphal)sigh,groan (in pain or grief),gasp
-1a)moan (of cattle)


H585

H0585

0585'anachah {an-aw-khaw'} 源自0585;TWOT-127a;阴性名词 钦定本-sighing 5,groanings 4,sighs 1,mourning 1;11

1)叹气,呻吟声(表示悲痛或身体上的痛苦)

0585'anachah {an-aw-khaw'} from 0585;TWOT-127a;n f AV-sighing 5,groanings 4,sighs 1,mourning 1;11

1)sighing,groaning (expression of grief or physical distress)


H586

H0586

0586'anachna'(亚兰文){an-akh'-naw}或'anachnah (亚兰文){an-akh-naw'} 相当于0587;TWOT-2588;人称代名词; 钦定本-we 4;4

1)我们(第一人称,复数)

0586'anachna'(Aramaic){an-akh'-naw}or 'anachnah (Aramaic){an-akh-naw'} corresponding to 0587;TWOT-2588;pers pron ; AV-we 4;4

1)we (first pers.pl.)


H587

H0587

0587'anachnuw {an-akh'-noo} 显然源自0595;TWOT-128;人身代名词 钦定本-we,ourselves,us;6

1)我们(第一人称,复数-通常用来加强语气)

0587'anachnuw {an-akh'-noo} apparently from 0595;TWOT-128;pers pron AV-we,ourselves,us;6

1)we (first pers.pl.-usually used for emphasis)


H588

H0588

0588'Anacharath {an-aw-kha-rawth'} 可能源自与05170有相同字根;;专有名词,地名 AV-Anaharath 1;1 亚拿哈拉="忧虑的呻吟"

1)(BDB)在拿弗他利的城巿
2)(CLBL)在以萨迦的城巿

0588'Anacharath {an-aw-kha-rawth'} probably from the same root as 05170;;n pr loc AV-Anaharath 1;1 Anaharath ="the groaning of fear"

1)(BDB)city in Naphtali
2)(CLBL)city in Issachar


H589

H0589

0589'aniy {an-ee'} 沿用0595;TWOT-129;人称代名词 钦定本-I,me,which,for I,mine;13

1)我(第一人称单数,通常用作强调)

0589'aniy {an-ee'} contracted from 0595;TWOT-129;pers pron AV-I,me,which,for I,mine;13

1)I(first pers.sing.-usually used for emphasis)


H590

H0590

0590'oniy {on-ee'} 可能源自0579(取其"运送"之意);TWOT-125a,b;阳性名词,阴性集合名词 钦定本-navy 5,navy of ships 1,galley 1;7

1)舰队,船

0590'oniy {on-ee'} probably from 0579(in the sense of conveyance);TWOT-125a,b;n m,f coll AV-navy 5,navy of ships 1,galley 1;7

1)fleet,ships


H591

H0591

0591'oniyah {on-ee-yaw'} 源自0590;TWOT-125b;阴性名词 AV-ship 31,shipman +05821,32

1)船
-1a)船员,水手

0591'oniyah {on-ee-yaw'} from 0590;TWOT-125b;n f AV-ship 31,shipman +05821,32

1)ship
-1a)men of ships,seamen


H592

H0592

0592'aniyah {an-ee-yaw'} 源自0578;TWOT-124a;阴性名词 钦定本-sorrow 1,lamentation 1;2

1)悲伤,悲叹

0592'aniyah {an-ee-yaw'} from 0578;TWOT-124a;n f AV-sorrow 1,lamentation 1;2

1)mourning,lamentation


H593

H0593

0593'Aniy`am {an-ee-awm'} 源自0578和05971;;阳性专有名词 AV-Aniam 1;1 阿尼安="我是这民"或"民的挽歌"

1)一位玛拿西人

0593'Aniy`am {an-ee-awm'} from 0578and 05971;;n pr m AV-Aniam 1;1 Aniam ="Iam the people"or "lament of people"

1)a man of Manasseh


H594

H0594

0594'anak {an-awk'} 可能字根已不使用意为变窄;TWOT-129.1;阳性名词 钦定本-plumbline 4;4

1)准绳,测铅,铅垂

0594'anak {an-awk'} probably from an unused root meaning to be narrow;TWOT-129.1;n m AV-plumbline 4;4

1)plummet,plumb,lead-weight


H595

H0595

0595'anokiy {aw-no-kee'}偶尔为{aw-no'-kee} 基本代名词TWOT-130;人称代名词 钦定本-I,which,me;3

1)我(第一人称单数)

0595'anokiy {aw-no-kee'}sometimes {aw-no'-kee} a primitive pronoun;TWOT-130;pers pron AV-I,which,me;3

1)I(first pers.sing.)


H596

H0596

0596'anan {aw-nan'} 字根型;TWOT-131;动词 钦定本-complain 2;2

1)(Hithpael)抱怨,发牢骚

0596'anan {aw-nan'} a primitive root;TWOT-131;v AV-complain 2;2

1)(Hithpael)complain,murmur


H597

H0597

0597'anac {aw-nas'} 起源不明;TWOT-132;动词 钦定本-compel 1;1

1)(Qal)强迫,勉强{斯1:8}

0597'anac {aw-nas'} unknown derivation;TWOT-132;v AV-compel 1;1

1)(Qal)to compel,to constrain


H598

H0598

0598'anac (亚兰文){an-as'} 相当于0597;TWOT-2589;动词 钦定本-troubleth 1;1

1)(P'al)压抑,压迫,拘束

0598'anac (Aramaic){an-as'} corresponding to 0597;TWOT-2589;v AV-troubleth 1;1

1)(P'al)to oppress,compel,constrain


H599

H0599

0599'anaph {aw-naf'} 字根型;TWOT-133;动词 钦定本-angry 13,displeased 1;14

1)生气,使生气,气呼呼的
-1a)(Qal)发怒(生气)
-1b)(Hithpael)惹动怒气(指来自于上帝)

0599'anaph {aw-naf'} a primitive root;TWOT-133;v AV-angry 13,displeased 1;14

1)to be angry,to be displeased,to breathe hard
-1a)(Qal)to be angry (of God)
-1b)(Hithpael)to be angry (always of God)


H600

H0600

0600'anaph (阿拉姆文){an-af'} 相当于0639(只在复数型字作单数使用);TWOT-2590;阳性名词 钦定本-face 1,visage 1;2

1)脸,鼻子

0600'anaph (Aramaic){an-af'} corresponding to 0639(only in the pl.as a sing.);TWOT-2590;n m AV-face 1,visage 1;2

1)face,nose


H601

H0601

0601'anaphah {an-aw-faw'} 源自0599;TWOT-133a;阴性名词 AV-heron 2;2

1)一种不洁的鸟
-1a)可能指苍鹭

0601'anaphah {an-aw-faw'} from 0599;TWOT-133a;n f AV-heron 2;2

1)an unclean bird
-1a)perhaps an heron


H602

H0602

0602'anaq {aw-nak'} 字根型;TWOT-134;动词 钦定本-cry 3,groan 1;4

1)哭泣,呻吟
-1a)(Qal)哭泣,哀悼
-1b)(Niphal)作哀歌

0602'anaq {aw-nak'} a primitive root;TWOT-134;v AV-cry 3,groan 1;4

1)to cry,groan
-1a)(Qal)to cry,lament
-1b)(Niphal)to make lamentation


H603

H0603

0603'anaqah {an-aw-kaw'} 源自0602;TWOT-134a;阴性名词 钦定本-sighing 2,crying out 1,groaning 1;4

1)哭泣,呻吟,悲叹

0603'anaqah {an-aw-kaw'} from 0602;TWOT-134a;n f AV-sighing 2,crying out 1,groaning 1;4

1)crying,groaning,lamentation


H604

H0604

0604'anaqah {an-aw-kaw'} 与0603同0603;TWOT-134b;阴性名词 AV-ferret 1;1

1)一种被视为不洁的动物,白鼬,鼩鼱,壁虎
-1a)也许是一种已绝种的动物,确实何所指不清楚

0604'anaqah {an-aw-kaw'} the same as 0603;TWOT-134b;n f AV-ferret 1;1

1)an unclean animal,ferret,shrewmouse,gecko
-1a)perhaps an extinct animal,exact meaning unknown


H605

H0605

0605'anash {aw-nash'} 字根型;TWOT-135;动词 钦定本-incurable 5,desperate 1,desperately wicked 1,woeful 1,sick;9

1)衰弱,生病,身体虚弱
-1a)(Qal)
--1a1)病入膏肓
--1a2)生病
--1a3)绝望的,无可救药,坏到极点,不幸的, 得重病(被动分词)(隐喻)
-1b)(Niphal)生病

0605'anash {aw-nash'} a primitive root;TWOT-135;v AV-incurable 5,desperate 1,desperately wicked 1,woeful 1,sick;9

1)to be weak,sick,frail
-1a)(Qal)
--1a1)to be incurable
--1a2)to be sick
--1a3)desperate,incurable,desperately wicked,woeful, very sick (pass participle)(metaph.)
-1b)(Niphal)to be sick


H606

H0606

0606'enash (亚兰文){en-awsh'}或'enash (亚兰文){en-ash'} 相当于0582;TWOT-2591;阳性名词 钦定本-man 23,whosoever +036062;25

1)人,人类
2)人类(集合名词)

0606'enash (Aramaic){en-awsh'}or 'enash (Aramaic){en-ash'} corresponding to 0582;TWOT-2591;n m AV-man 23,whosoever +036062;25

1)man,human being
2)mankind (collective)


H607

H0607

0607'antah (亚兰文){an-taw'} 相当于0859;TWOT-2592;人称代名词 钦定本-thou 13,thee 1;14

1)你,汝(第二人称单数)

0607'antah (Aramaic){an-taw'} corresponding to 0859;TWOT-2592;pers pron AV-thou 13,thee 1;14

1)you,thou (second pers.sing.)


H608

H0608

0608'antuwn (亚兰文){an-toon'} 0607的复数型;TWOT-2593;人称代名词 钦定本-ye 1;1

1)你们,汝等(第二人称复数)

0608'antuwn (Aramaic){an-toon'} plural of 0607;TWOT-2593;pers pron AV-ye 1;1

1)you,thou (second pers.pl.)


H609

H0609

0609'Aca'{aw-saw'} 来源不明;;阳性专有名词 钦定本-Asa 58;58 亚撒="医治者:有害的(?)"

1)犹大国的王,亚比央的儿子,约沙法的父亲
2)一个利末人

0609'Aca'{aw-saw'} of uncertain derivation;;n pr m AV-Asa 58;58 Asa ="healer:injurious (?)"

1)king of Judah,son of Abijam,father of Jehoshaphat
2)a Levite


H610

H0610

0610'acuwk {aw-sook'} 源自05480;TWOT-1474a;阳性名词 AV-pot 1;1

1)细颈瓶,小油罐

0610'acuwk {aw-sook'} from 05480;TWOT-1474a;n m AV-pot 1;1

1)flask,small oil jug


H611

H0611

0611'acown {aws-sone'} 衍生字不确定;TWOT-138a;阳性名词 钦定本-mischief 3,mischief follow 2;5

1)祸害,损害,危害,伤害

0611'acown {aws-sone'} of uncertain derivation;TWOT-138a;n m AV-mischief 3,mischief follow 2;5

1)evil,mischief,harm,hurt


H612

H0612

0612'ecuwr {ay-soor'} 源自0631;TWOT-141a;阳性名词 钦定本-band 2,prison 1;3

1)手镣脚铐,捆绑物
2)牢房,监狱(比喻用法)

0612'ecuwr {ay-soor'} from 0631;TWOT-141a;n m AV-band 2,prison 1;3

1)band,bond
2)house of bonds,prison (figurative)


H613

H0613

0613'ecuwr (亚兰文){es-oor'} 相当于0612;TWOT-2595a;阳性名词 钦定本-band 2,imprisonment 1;3

1)系捆,黏合,坐牢

0613'ecuwr (Aramaic){es-oor'} corresponding to 0612;TWOT-2595a;n m AV-band 2,imprisonment 1;3

1)band,bond,imprisonment


H614

H0614

0614'aciyph {aw-seef'}or 'aciph {aw-seef'} 源自0622;TWOT-140b;阳性名词 钦定本-ingathering 2;2

1)收集,收成

0614'aciyph {aw-seef'}or 'aciph {aw-seef'} from 0622;TWOT-140b;n m AV-ingathering 2;2

1)ingathering,harvest


H615

H0615

0615'aciyr {aw-sere'} 源自0631;TWOT-141b;阳性名词 钦定本-prisoner 10,bound 2;12

1)囚犯,俘虏,奴隶

0615'aciyr {aw-sere'} from 0631;TWOT-141b;n m AV-prisoner 10,bound 2;12

1)prisoner,captive,bondman


H616

H0616

0616'acciyr {as-sere'} 代替0615;TWOT-141c;阳性名词 钦定本-prisoner 3;3

1)囚犯(集合名词)
2)(CLBL)囚犯,俘虏

0616'acciyr {as-sere'} for 0615;TWOT-141c;n m AV-prisoner 3;3

1)prisoners (collective)
2)(CLBL)prisoner,captive


H617

H0617

0617'Acciyr {as-sere'} 与0616同;阳性专有名词 AV-Assir 5;5 亚惜="囚犯"

1)可拉之子
2)以比雅撒之子
3)耶哥尼雅之子

0617'Acciyr {as-sere'} the same as 0616;;n pr m AV-Assir 5;5 Assir ="prisoner"

1)a son of Korah
2)a son of Ebiasaph
3)a son of Jeconiah


H618

H0618

0618'acam {aw-sawm'} 字根已不使用,意思是堆在一起,一个仓库 (只在复数中);TWOT-139a;阳性名词 钦定本-storehouse 1,barn 1;2

1)仓库,谷仓

0618'acam {aw-sawm'} from an unused root meaning to heap together,a storehouse (only in the plural);TWOT-139a;n m AV-storehouse 1,barn 1;2

1)storehouse,barn


H619

H0619

0619'Acnah {as-naw'} 不明的衍生字;;阳性专有名词 AV-Asnah 1;1 押拿="我应被仇视:她已受够了"

1)回归之民中的一个在圣殿服事的奴仆

0619'Acnah {as-naw'} of uncertain derivation;;n pr m AV-Asnah 1;1 Asnah ="Ishall be hated:she has stored up"

1)a temple-slave who returned from exile


H620

H0620

0620'Ocnappar {os-nap-par'} 属于外来衍生字;阳性专有名词 AV-Asnappar 1;1 亚斯那巴="horned bull:thorn abolished"

1)将人迁移到撒玛利亚的亚述王. 可能就是历史上的Ashurbanipal

0620'Ocnappar {os-nap-par'} of foreign derivation;;n pr m AV-Asnappar 1;1 Asnappar or Osnappar ="horned bull:thorn abolished"

1)an Assyrian king who transported other peoples into Samaria - probably the king,Ashurbanipal


H621

H0621

0621'Ac@nath {aw-se-nath'} 埃及语衍生字;;阴性专有名词 AV-Asenath 3;3 亚西纳="属于Neith 女神的"

1)约瑟的妻子

0621'Ac@nath {aw-se-nath'} of Egyptian derivation;;n pr f AV-Asenath 3;3 Asenath ="belonging to the goddess Neith"

1)the wife of Joseph


H622

H0622

0622'acaph {aw-saf'} 字根型;TWOT-140;动词 AV-together 51,gather 86,assemble 15,rereward 5,misc 51;200

1)招聚,接到,除去,招聚来
-1a)(Qal)
--1a1)招聚,集
--1a2)招聚(个人进入团体与他人在一起)
--1a3)集中后方
--1a4)收集并带走,除去,收回
-1b)(Niphal)
--1b1)聚集,被招聚
--1b2)(Qal 1a2的被动)
--1b2a)被招聚到自己的列祖那里
--1b2b)被带领进入(一个团体)
--1b3)(Qal 1a4的被动)
--1b3a)被带走,被除去,消灭
-1c)(Piel)
--1c1)采收(作物)
--1c2)带入,接进
--1c3)后卫,后盾(实名词)
-1d)(Pual)被招聚
-1e)(Hithpael)招聚自己(单数或复数)

0622'acaph {aw-saf'} a primitive root;TWOT-140;v AV-together 51,gather 86,assemble 15,rereward 5,misc 51;200

1)to gather,receive,remove,gather in
-1a)(Qal)
--1a1)to gather,collect
--1a2)to gather (an individual into company of others)
--1a3)to bring up the rear
--1a4)to gather and take away,remove,withdraw
-1b)(Niphal)
--1b1)to assemble,be gathered
--1b2)(pass of Qal 1a2)
--1b2a)to be gathered to one's fathers
--1b2b)to be brought in or into (association with others)
--1b3)(pass of Qal 1a4)
--1b3a)to be taken away,removed,perish
-1c)(Piel)
--1c1)to gather (harvest)
--1c2)to take in,receive into
--1c3)rearguard,rearward (subst)
-1d)(Pual)to be gathered
-1e)(Hithpael)to gather oneself or themselves


H623

H0623

0623'Acaph {aw-sawf'} 源自0622;;阳性专有名词 钦定本-Asaph 46;46 亚萨="收集者"

1)希西家的书记官之父亲
2)比利迦的儿子,属于大卫的利未乐师首长
3)一位波斯管辖皇家森林的官员

0623'Acaph {aw-sawf'} from 0622;;n pr m AV-Asaph 46;46 Asaph ="gatherer"

1)the father of Hezekiah's secretary
2)a son of Berechiah,chief Levite musician under David
3)a Persian officer over the royal forest


H624

H0624

0624'acuph {aw-soof'} 0622的被动分词;TWOT-140c;阳性名词 AV-Asuppim 2,threshold 1;3

1)所收集的东西,贮存品,贮藏,库房
2)(CLBL)门槛(转喻)

0624'acuph {aw-soof'} passive participle of 0622;TWOT-140c;n m AV-Asuppim 2,threshold 1;3

1)what is gathered,store,storing,storehouse
2)(CLBL)threshold (metonomy)


H625

H0625

0625'oceph {o'-sef} 源自0622;TWOT-140a;阳性名词 钦定本-the gathering 2,gather 1;3

1)聚集,收集,收获

0625'oceph {o'-sef} from 0622;TWOT-140a;n m AV-the gathering 2,gather 1;3

1)gathering,collection,harvest


H626

H0626

0626'acephah {as-ay-faw'} 源自0622;TWOT-140d;阴性名词 钦定本-together 1;1

1)收集,收成

0626'acephah {as-ay-faw'} from 0622;TWOT-140d;n f AV-together 1;1

1)a collecting,gathering


H627

H0627

0627'acuppah {as-up-paw'} 源自0624;TWOT-140e;阴性名词 钦定本-assemblies 1;1

1)搜集

0627'acuppah {as-up-paw'} from 0624;TWOT-140e;n f AV-assemblies 1;1

1)collection


H628

H0628

0628'acp@cuph {as-pes-oof'} 由重迭0624而来;TWOT-140f;阳性名词 AV-mixt multitude 1;1

1)聚集,乌合之众,聚集的民众

0628'acp@cuph {as-pes-oof'} by reduplication from 0624;TWOT-140f;n m AV-mixt multitude 1;1

1)collection,rabble,collected multitude


H629

H0629

0629'ocparna'(亚兰文){os-par-naw'} 波斯文的衍生字;TWOT-2594;副词 AV-speedily 4,speed 1,fast 1,forthwith 1;7

1)彻底地
2)(CLBL)急切地,用心尽力地

0629'ocparna'(Aramaic){os-par-naw'} of Persian derivation;TWOT-2594;adv AV-speedily 4,speed 1,fast 1,forthwith 1;7

1)thoroughly
2)(CLBL)eagerly,diligently


H630

H0630

0630'Acpatha'{as-paw-thaw'} 波斯语衍生字;;阳性专有名词 钦定本-Aspatha 1;1 亚斯帕他="令人觉得诱惑的聚集"

1)哈曼的第三个儿子{斯9:7}

0630'Acpatha'{as-paw-thaw'} of Persian derivation;;n pr m AV-Aspatha 1;1 Aspatha ="the enticed gathered"

1)the third son of Haman


H631

H0631

0631'acar {aw-sar'} 字根型;TWOT-141;动词 钦定本-bind 47,prison 4,tie 4,prisoner 2,misc 15;72

1)束起,绑住,监禁
-1a)(Qal)
--1a1)束起,绑住
--1a2)绑住,驾驭
--1a3)(用绳子)捆
--1a4)束腰(稀有用法)
--1a5)开始战斗,进攻
--1a6)誓约的义务(比喻用法;仅见于民数记30章)
-1b)(Niphal)被监禁,被束缚
-1c)(Pual)被俘

0631'acar {aw-sar'} a primitive root;TWOT-141;v AV-bind 47,prison 4,tie 4,prisoner 2,misc 15;72

1)to tie,bind,imprison
-1a)(Qal)
--1a1)to tie,bind
--1a2)to tie,harness
--1a3)to bind (with cords)
--1a4)to gird (rare and late)
--1a5)to begin the battle,make the attack
--1a6)of obligation of oath (figurative)
-1b)(Niphal)to be imprisoned,bound
-1c)(Pual)to be taken prisoner


H632

H0632

0632'ecar {es-sawr'}或'iccar {is-sawr'} 源自0631;TWOT-141d;阳性名词 钦定本-bond 10,binding 1;11

1)约定,必须遵守的责任义务,责任义务

0632'ecar {es-sawr'}or 'iccar {is-sawr'} from 0631;TWOT-141d;n m AV-bond 10,binding 1;11

1)bond,binding obligation,obligation


H633

H0633

0633'ecar (亚兰文){es-sawr'} 相当于0632,取其法律意义上的用法;TWOT-2595b;阳性名词 钦定本-decree 7;7

1)禁令,法令,限制性的法令

0633'ecar (Aramaic){es-sawr'} corresponding to 0632in a legal sense;TWOT-2595b;n m AV-decree 7;7

1)interdict,decree,decree of restriction


H634

H0634

0634'Ecar-Chaddown {ay-sar'Chad-dohn'} 外来衍生字;阳性专有名词 钦定本-Esarhaddon 3;3 以撒哈顿=「亚施户已献上弟兄」

1)西元前七世纪的亚述王

0634'Ecar-Chaddown {ay-sar'Chad-dohn'} of foreign derivation;;n pr m AV-Esarhaddon 3;3 Esarhaddon ="Ashur has given a brother"

1)king of Assyria in the seventh-century BC


H635

H0635

0635'Ecter {es-tare'} 波斯语衍生字;;阴性专有名词 钦定本-Esther 55;55 以斯帖="星星"

1)波斯的王后,以斯帖记的女主角-亚比孩的女儿,末底改的堂妹经收养成为自己的女儿,便雅悯人, 后来成为亚哈随鲁王的王后以取代被废之王后"瓦实提"

0635'Ecter {es-tare'} of Persian derivation;;n pr f AV-Esther 55;55 Esther ="star"

1)the queen of Persia,heroine of the book of Esther -daughter of Abihail,cousin and adopted daughter of Mordecai,of the tribe of Benjamin,made queen by king Ahasuerus to replace divorced queen, Vashti.


H636

H0636

0636'a`(亚兰文){aw} 相当于06086;TWOT-2596;阳性名词 钦定本-timber 3,wood 2;5

1)木料,梁,木材

0636'a`(Aramaic){aw} corresponding to 06086;TWOT-2596;n m AV-timber 3,wood 2;5

1)wood,beam,timber


H637

H0637

0637'aph {af} 基本的质词/语助词;TWOT-142 钦定本-also,even,yet,moreover,yea,with,low,therefore,much;17 连接词(意指额外,特别指更大的事物)

1)也是,是,虽然,更何况 副词
2)此外,的确

0637'aph {af} a primitive particle;TWOT-142 AV-also,even,yet,moreover,yea,with,low,therefore,much;17 conj (denoting addition,esp of something greater)

1)also,yea,though,so much the more adv
2)furthermore,indeed


H638

H0638

0638'aph (亚兰文){af} 相当于0637;TWOT-2597;连接词 钦定本-also 4;4

1)并且,的确

0638'aph (Aramaic){af} corresponding to 0637;TWOT-2597;conj AV-also 4;4

1)also,yea


H639

H0639

0639'aph {af} 源自0599;TWOT-133a;阳性名词 AV-anger 172,wrath 42,face 22,nostrils 13,nose 12,angry 4, longsuffering +07504,before 2,countenance 1,forbearing 1, forehead 1,snout 1,worthy 1;276

1)鼻孔,鼻子,脸
2)怒气

0639'aph {af} from 0599;TWOT-133a;n m AV-anger 172,wrath 42,face 22,nostrils 13,nose 12,angry 4, longsuffering +07504,before 2,countenance 1,forbearing 1, forehead 1,snout 1,worthy 1;276

1)nostril,nose,face
2)anger


H640

H0640

0640'aphad {aw-fad'} 字根型[或更可能是0646动名词];TWOT-142.1;动词动名词 AV-gird 1,bound 1;2

1)(Qal)绑住,以带系住
-1a)以带系住(以弗得)
-1b)(TWOT)以弗得

0640'aphad {aw-fad'} a primitive root [rather a denominative from 0646];TWOT-142.1;v denom AV-gird 1,bound 1;2

1)(Qal)bind,gird
-1a)to gird on (ephod)
-1b)(TWOT)ephod


H641

H0641

0641'Ephod {ay-fode'} 与0646缩短相同;;阳性专有名词 钦定本-Ephod 1;1 以弗得="一(特别的)腰带"

1)玛拿西一族长的父亲

0641'Ephod {ay-fode'} the same as 0646shortened;;n pr m AV-Ephod 1;1 Ephod ="a (special)girdle"

1)the father of a chief of Manasseh


H642

H0642

0642'ephuddah {ay-food-daw'} 源自0646;TWOT-142.1b?;阴性名词 钦定本-ephod 2,ornament 1;3

1)以弗得
-1a)祭司的衣服,披肩或斗篷,外衣
--1a1)由一般祭司穿着,用白色材料所制成
--1a2)由大祭司穿着-较贵重,用金色,蓝色,紫色,朱红色的线, 并亚麻线所织成,并有类似的材料所做的肩带及用宝石和金子 装饰的胸牌
-1b)偶像的金属覆盖物,其上的镀金

0642'ephuddah {ay-food-daw'} from 0646;TWOT-142.1b?;n f AV-ephod 2,ornament 1;3

1)ephod
-1a)priestly garment,shoulder-cape or mantle,outer garment
--1a1)worn by an ordinary priest and made of white stuff
--1a2)worn by the high priest -more costly,woven of gold, blue,purple,scarlet,and linen threads provided with shoulder-pieces and a breast piece of like material, ornamented with gems and gold
-1b)a metallic covering for idols,a plating over


H643

H0643

0643'appeden {ap-peh'-den} 外来衍生字;TWOT-142.2;阳性名词;波斯语 钦定本-palace 1;1

1)宫殿

0643'appeden {ap-peh'-den} apparently of foreign derivation;TWOT-142.2;n m;Persian AV-palace 1;1

1)palace


H644

H0644

0644'aphah {aw-faw'} 字根型;TWOT-143;动词 钦定本-bake 13,baker 11,bakemeats +046391;25

1)烘焙
-1a)(Qal)
--1a1)烤
--1a2)(实名词)制面包者
-1b)(Niphal)被烤,烘烤的

0644'aphah {aw-faw'} a primitive root;TWOT-143;v AV-bake 13,baker 11,bakemeats +046391;25

1)to bake
-1a)(Qal)
--1a1)to bake
--1a2)(subst)baker
-1b)(Niphal)to be baked,baked


H645

H0645

0645'ephow {ay-fo'}或'ephow'{ay-fo'} 源自06311;TWOT-144;指示质词/语助词 钦定本-now 10,where 4,here 1;15

1)当时,现在,如此
-1a)(谁)当时,(什么)然而(与疑问句连用)
-1b)于是(祈使语气-例如当时知道)
-1c)如果....然后(与副词连用)

0645'ephow {ay-fo'}or 'ephow'{ay-fo'} from 06311;TWOT-144;demons.particle AV-now 10,where 4,here 1;15

1)then,now,so
-1a)(who)then,(what)then (with interrog)
-1b)then (with imperative -ie know then)
-1c)if...then (with adv)


H646

H0646

0646'ephowd {ay-fode'}少用'ephod {ay-fode'} 可能属外来语衍生;TWOT-142.1a;阳性名词 钦定本-ephod 49;49

1)以弗得
-1a)祭司服,披肩或斗篷,外衣
--1a1)由一般祭司穿着并用白色材料做成
--1a2)由大祭司穿着-比较贵重,用金色,蓝色,紫色,朱红色, 并捻的细麻编织,附有披肩和一片由宝石和金子装饰,像织 物的胸牌

0646'ephowd {ay-fode'}rarely 'ephod {ay-fode'} probably of foreign derivation;TWOT-142.1a;n m AV-ephod 49;49

1)ephod
-1a)priestly garment,shoulder-cape or mantle,outer garment
--1a1)worn by an ordinary priest and made of white stuff
--1a2)worn by the high priest -more costly,woven of gold, blue,purple,scarlet,and linen threads provided with shoulder-pieces and a breast piece of like material, ornamented with gems and gold


H647

H0647

0647'Aphiyach {af-ee'-akh} 可能源于06315;;阳性专有名词 AV-Aphiah 1;1 亚斐亚="我会带来生命"

1)扫罗的祖先

0647'Aphiyach {af-ee'-akh} perhaps from 06315;;n pr m AV-Aphiah 1;1 Aphiah ="Iwill make to breathe"

1)an ancestor of Saul


H648

H0648

0648'aphiyl {aw-feel'} 与0651同源(取其"软弱"之意);TWOT-145d;形容词 AV-grown up 1;1

1)(谷类)晚成

0648'aphiyl {aw-feel'} from the same as 0651(in the sense of weakness);TWOT-145d;adj AV-grown up 1;1

1)late,ripe


H649

H0649

0649'Appayim {ap-pah'-yim} 双数型of 0639;;阳性专有名词 AV-Appaim 2;2 亚遍="鼻孔"

1)拿答的一个儿子

0649'Appayim {ap-pah'-yim} dual of 0639;;n pr m AV-Appaim 2;2 Appaim ="nostrils"

1)a son of Nadab


H650

H0650

0650'aphiyq {aw-feek'} 源自0622;TWOT-149a;阳性名词 AV-river 10,channel 3,stream 2,brooks 1,mighty 1,scales 1, strong 1;19

1)河道
2)水沟
3)空骨(管)(比喻用法)

0650'aphiyq {aw-feek'} from 0622;TWOT-149a;n m AV-river 10,channel 3,stream 2,brooks 1,mighty 1,scales 1, strong 1;19

1)channel
2)ravine
3)of hollow bones (fig.)


H651

H0651

0651'aphel {aw-fale'} 字根已不使用,意为如日落下;TWOT-145b;形容词 钦定本-very dark 1;1

1)幽暗的,黑暗的

0651'aphel {aw-fale'} from an unused root meaning to set as the sun;TWOT-145b;adj AV-very dark 1;1

1)gloomy,dark


H652

H0652

0652'ophel {o'fel} 源自与0651同来源;TWOT-145a;阳性名词 钦定本-darkness 7,privily 1,obscurity 1;9

1)黑暗,阴暗
2)灵性的未归化,灾难(比喻用法)

0652'ophel {o'fel} from the same as 0651;TWOT-145a;n m AV-darkness 7,privily 1,obscurity 1;9

1)darkness,gloom
2)spiritual unreceptivity,calamity (fig.)


H653

H0653

0653'aphelah {af-ay-law'} 源自0651;TWOT-145c;阴性名词 AV-darkness 6,gloominess 2,dark 1,thick 1;10

1)黑暗,阴暗,灾难
2)邪恶(比喻用法)

0653'aphelah {af-ay-law'} from 0651;TWOT-145c;n f AV-darkness 6,gloominess 2,dark 1,thick 1;10

1)darkness,gloominess,calamity
2)wickedness (fig.)


H654

H0654

0654'Ephlal {ef-lawl'} 源自06419;;阳性专有名词 AV-Ephlal 2;2 以弗拉="仲裁者"

1)法勒斯的子孙

0654'Ephlal {ef-lawl'} from 06419;;n pr m AV-Ephlal 2;2 Ephlal ="intercessor"

1)a descendant of Pharez


H655

H0655

0655'ophen {o'-fen} 字根已不使用,意指循环;TWOT-146b;阳性名词 钦定本-fitly 1;1

1)环境,处境,适时地

0655'ophen {o'-fen} from an unused root meaning to revolve;TWOT-146b;n m AV-fitly 1;1

1)circumstance,condition,timely


H656

H0656

0656'aphec {aw-face'} 字根型;TWOT-147;动词 钦定本-fail 2,gone 1,end 1,brought to nought 1;5

1)(Qal)终止,破坏,结束

0656'aphec {aw-face'} a primitive root;TWOT-147;v AV-fail 2,gone 1,end 1,brought to nought 1;5

1)(Qal)to cease,break,come to an end


H657

H0657

0657'ephec {eh'-fes} 源自0656;TWOT-147a;阳性名词 钦定本-ends 13,no 4,none 3,not 3,nothing 2,without 2,else 2, beside 1,but 1,cause 1,howbeit 1,misc.10;43

1)中断,结束,定局

0657'ephec {eh'-fes} from 0656;TWOT-147a;n m AV-ends 13,no 4,none 3,not 3,nothing 2,without 2,else 2, beside 1,but 1,cause 1,howbeit 1,misc.10;43

1)ceasing,end,finality


H658

H0658

0658'Ephec Dammiym {eh'-fes dam-meem'} 源自0657和01818的复数;;专有名词地名 AV-Ephesdammim 1;1 以弗大悯="血之边缘"

1)在耶路撒冷西南约16英哩(25公里)处的一个地方

0658'Ephec Dammiym {eh'-fes dam-meem'} from 0657and the plural of 01818;;n pr loc AV-Ephesdammim 1;1 Ephes Dammim ="edge of blood"

1)a place approx 16miles (25km)southwest of Jerusalem


H659

H0659

0659'epha`{eh'-fah} 字根已不使用,可能意为呼吸;TWOT-1791a;形容词 钦定本-of nought 1;1

1)毫无价值,空无

0659'epha`{eh'-fah} from an unused root probably meaning to breathe;TWOT-1791a;adj AV-of nought 1;1

1)worthless,of nought


H660

H0660

0660'eph`eh {ef-eh'} 源自0659(取其蛇发出的嘶嘶声之意);TWOT-1791b;阳性名词 钦定本-viper 3;3

1)毒蛇,蛇

0660'eph`eh {ef-eh'} from 0659(in the sense of hissing);TWOT-1791b;n m AV-viper 3;3

1)a viper,snake


H661

H0661

0661'aphaph {aw-faf'} 字根型;TWOT-148;动词 钦定本-compassed 5;5

1)包围,环绕
-1a)(Qal)围绕

0661'aphaph {aw-faf'} a primitive root;TWOT-148;v AV-compassed 5;5

1)to surround,encompass
-1a)(Qal)to encompass


H662

H0662

0662'aphaq {aw-fak'} 字根型;TWOT-149;动词 钦定本-refrain 5,forced 1,restrained;7

1)抑制,坚决,约束,制止
-1a)(Hithpael)
--1a1)忍住,克制
--1a2)勉强,强迫自己

0662'aphaq {aw-fak'} a primitive root;TWOT-149;v AV-refrain 5,forced 1,restrained;7

1)to hold,be strong,restrain,hold back
-1a)(Hithpael)
--1a1)to restrain oneself,refrain
--1a2)to force,compel oneself


H663

H0663

0663'Apheq {af-ake'}或'Aphiyq {af-eek'} 源自0662(取其力量之意);;地名专有名词 钦定本-Aphek 8,Aphik 1;9 亚弗或Aphik ="围住"

1)迦南人的城市,靠近耶斯列
2)亚设领地中的一个城市
3)外约旦之贝鲁特东北方的一个城市

0663'Apheq {af-ake'}or 'Aphiyq {af-eek'} from 0662(in the sense of strength);;n pr loc AV-Aphek 8,Aphik 1;9 Aphek or Aphik ="enclosure"

1)a Canaanite city near Jezreel
2)a city in territory of Asher
3)a city northeast of Beirut in Transjordan


H664

H0664

0664'Apheqah {af-ay-kaw'} 0663的阴性;;专有名词地名 AV-Aphekah 1;1 亚非加="围绕"

1)在犹大靠近希伯仑之城
2)(BDB)可能是包括希伯仑的群城

0664'Apheqah {af-ay-kaw'} feminine of 0663;;n pr loc AV-Aphekah 1;1 Aphekah ="enclosure"

1)a city near Hebron in Judah
2)(BDB)possibly a group of cities including Hebron


H665

H0665

0665'epher {ay'-fer} 字根已不使用,意为"撒于(表面等)";TWOT-150a;阳性名词 钦定本-ashes 22;22

1)灰烬
2)(CLBL)无价值的(比喻用法)

0665'epher {ay'-fer} from an unused root meaning to bestrew;TWOT-150a;n m AV-ashes 22;22

1)ashes
2)(CLBL)worthlessness (fig.)


H666

H0666

0666'apher {af-ayr'} 与0665同源(取其遮盖之意);TWOT-151a;阳性名词 AV-ashes 2;2

1)头巾,绷带

0666'apher {af-ayr'} from the same as 0665(in the sense of covering);TWOT-151a;n m AV-ashes 2;2

1)covering,bandage


H667

H0667

0667'ephroach {ef-ro'-akh} 源自06524(取其破壳之意);TWOT-1813c;阳性名词 AV-young one 2,young 2;4

1)幼小,幼小的(鸟儿)
2)雏鸟

0667'ephroach {ef-ro'-akh} from 06524(in the sense of bursting the shell);TWOT-1813c;n m AV-young one 2,young 2;4

1)young,young one (of birds)
2)young birds


H668

H0668

0668'appiryown {ap-pir-yone'} 可能源自埃及语;TWOT-151b;阳性名词 钦定本-chariot 1;1

1)轿车,担架,轿子
2)(CLBL)马战车

0668'appiryown {ap-pir-yone'} probably of Egyptian derivation;TWOT-151b;n m AV-chariot 1;1

1)sedan,litter,palanquin
2)(CLBL)chariot


H669

H0669

0669'Ephrayim {ef-rah'-yim} 0672的双数;;阳性专有名词 钦定本-Ephraim 176,Ephraimite 4;180 以法莲="两堆灰尘:我将获双倍果子"

1)约瑟的次子,得祝福甚于其长子玛拿西
2)以法莲支派
3)以法莲山地
4)常用此名代表北国(何西阿书或以赛亚书)
5)靠近巴力夏琐的一个城市
6)耶路撒冷主要的城门

0669'Ephrayim {ef-rah'-yim} dual of 0672;;n pr m AV-Ephraim 176,Ephraimite 4;180 Ephraim ="double ash-heap:Ishall be doubly fruitful"

1)second son of Joseph,blessed by him and given preference over first son,Manasseh
2)the tribe,Ephraim
3)the mountain country of Ephraim
4)sometimes used name for the northern kingdom (Hosea or Isaiah)
5)a city near Baal-hazor
6)a chief gate of Jerusalem


H670

H0670

0670'Aphar@cay (亚兰文){af-aw-re-sah'ee} 源自外语(只具复数型);TWOT-2598;复数阳性专有名词 AV-Apharsites 1;1 亚法撒人="制造分裂的人(?)"

1)(CLBL)一个无从考证的职位
2)(BDB)秘书
3)(TWOT)可能是一种官职

0670'Aphar@cay (Aramaic){af-aw-re-sah'ee} of foreign origin (only in the plural);TWOT-2598;n pr m pl;Persian AV-Apharsites 1;1 Apharsite ="causers of division (?)"

1)(CLBL)an unknown office
2)(BDB)secretaries
3)(TWOT)perhaps a title of an official


H671

H0671

0671'Apharc@kay (亚兰文){af-ar-sek-ah'ee} 或'Apharcathkay (亚兰文){af-ar-sath-kah'ee} 源自外语;TWOT-2599,2600;复数阳性专有名词 AV-Apharsachites 2,Apharsathchites 1;3 亚法萨迦人="身为分裂肇事者(?)" 亚法萨提迦人="我要分隔欺骗的人(?)"

1)(CLBL)一种无从考证的职位
2)(BDB)一种官职
3)(TWOT)
-3a)一个种族
-3b)可能是一种官衔

0671'Apharc@kay (Aramaic){af-ar-sek-ah'ee} or 'Apharcathkay (Aramaic){af-ar-sath-kah'ee} of foreign origin;TWOT-2599,2600;n pr m pl;Persian AV-Apharsachites 2,Apharsathchites 1;3 Apharsachites ="as causers of division (?)" Apharsathchites ="Iwill divide the deceivers (?)"

1)(CLBL)an unknown office
2)(BDB)perhaps an office or an official
3)(TWOT)
-3a)a people
-3b)perhaps a title of an official


H672

H0672

0672'Ephraath {ef-rawth'}或'Ephrathah {ef-raw'-thaw} 源自06509;; 钦定本-Ephrath 5,Ephratah 5;10 以法他="灰堆:多产的地方" 专有名词地名

1)靠近伯特利的地方,是拉结死和埋葬的地方
2)伯利恒的别名 阴性专有名词
3)迦勒的妻子

0672'Ephraath {ef-rawth'}or 'Ephrathah {ef-raw'-thaw} from 06509;; AV-Ephrath 5,Ephratah 5;10 Ephrath or Ephratah ="ash-heap:place of fruitfulness" n pr loc

1)a place near Bethel where Rachel died and was buried
2)another name for Bethlehem n pr f
3)wife of Caleb


H673

H0673

0673'Ephrathiy {ef-rawth-ee'} 表具有0672(以法莲,以法他)国藉的;;专有名词 钦定本-Ephrathite 4,Ephraimite 1;5 以法他人="苍白:多产"

1)以法莲的子孙或居民
2)伯利恒的居民

0673'Ephrathiy {ef-rawth-ee'} patrial form 0672;;adj pr AV-Ephrathite 4,Ephraimite 1;5 Ephrathite ="ashiness:fruitfulness"

1)an inhabitant or descendant of Ephraim
2)an inhabitant of Bethlehem


H674

H0674

0674'app@thom (亚兰文){ap-pe-thome'} 源于波斯文;TWOT-2601;阳性名词 AV-revenue 1;1

1)公库,国库
2)(CLBL)岁入

0674'app@thom (Aramaic){ap-pe-thome'} of Persian origin;TWOT-2601;n m AV-revenue 1;1

1)treasury,treasuries
2)(CLBL)revenue


H675

H0675

0675'Etsbown {ets-bone'}或'Etsbon {ets-bone'} 不明来源的衍生字;;阳性专有名词 AV-Ezbon 2;2 以斯本="轻率的辨认:我将扩张"

1)一位迦得的儿子
2)便雅悯的孙子

0675'Etsbown {ets-bone'}or 'Etsbon {ets-bone'} of uncertain derivation;;n pr m AV-Ezbon 2;2 Ezbon ="hasting to discern:Iwill be enlargement"

1)a son of Gad
2)grandson of Benjamin


H676

H0676

0676'etsba`{ets-bah'} 与06648同源(取其"握住"之意);TWOT-1873a;阴性名词 钦定本-finger 32;32

1)手指,脚趾

0676'etsba`{ets-bah'} from the same as 06648(in the sense of grasping);TWOT-1873a;n f AV-finger 32;32

1)finger,toe


H677

H0677

0677'etsba`(亚兰文){ets-bah'} 相当于0676;TWOT-2602;阴性名词 钦定本-toe 2,finger 1;3

1)手指头,脚指头

0677'etsba`(Aramaic){ets-bah'} corresponding to 0676;TWOT-2602;n f AV-toe 2,finger 1;3

1)finger,toe


H678

H0678

0678'atsiyl {aw-tseel'} 源自0680(取其第二个意思,意为分离);TWOT-153b;阳性名词 钦定本-nobles 1,chief men 1;2

1)边,角,首领
2)(CLBL)贵族(比喻用法)

0678'atsiyl {aw-tseel'} from 0680(in its secondary sense of separation);TWOT-153b;n m AV-nobles 1,chief men 1;2

1)side,corner,chief
2)(CLBL)nobles (fig.)


H679

H0679

0679'atstsiyl {ats-tseel'} 源自0680(取其字根连合的意思);TWOT-153c;阴性名词 钦定本-armhole +030272,great 1;3

1)接合,关节(如手肘等)

0679'atstsiyl {ats-tseel'} from 0680(in its primary sense of uniting);TWOT-153c;n f AV-armhole +030272,great 1;3

1)joining,joint (such as elbow etc)


H680

H0680

0680'atsal {aw-tsal'} 字根型;TWOT-153;动词denom 钦定本-take 2,reserved 1,kept 1,straitened;5

1)储存起来,保留,取回,收回
-1a)(Qal)保留,贮存,收回
-1b)(Niphal)被取回
-1c)(Hiphil)取回

0680'atsal {aw-tsal'} a primitive root;TWOT-153;v denom AV-take 2,reserved 1,kept 1,straitened;5

1)to lay aside,reserve,withdraw,withhold
-1a)(Qal)to reserve,set apart,withhold
-1b)(Niphal)to be withdrawn
-1c)(Hiphil)to withdraw


H681

H0681

0681'etsel {ay'-tsel} 源自0680(意为结合);TWOT-153a;阳性名词 钦定本-by 23,beside 12,by ...10,near 3,at 2,with ...2,from ...1, against 1,close 1,to 1,toward 1,unto 1,with 1;60

1)在旁边,靠近,接近,密切,结合,亲近 实名词（作名词用）
2)(BDB)
-2a)连接,结合
-2b)在旁边,在附近,邻近于,于旁边

0681'etsel {ay'-tsel} from 0680(in the sense of joining);TWOT-153a;n m AV-by 23,beside 12,by ...10,near 3,at 2,with ...2,from ...1, against 1,close 1,to 1,toward 1,unto 1,with 1;60

1)beside,by,near,nearness,joining,proximity subst
2)(BDB)
-2a)conjunction,proximity
-2b)beside,in proximity,contiguous to,from beside


H682

H0682

0682'Atsel {aw-tsale'} 源自0680;;专有名词地名 钦定本-Azel 6,Azal 1;7 亚萨="接近:他隐藏"

1)靠近耶路撒冷的一个地方,目前地点不明 (CLBL) 阳性专有名词 亚悉="缄默的"
2)一扫罗和约拿单的便雅悯后裔

0682'Atsel {aw-tsale'} from 0680;;n pr loc AV-Azel 6,Azal 1;7 Azal ="proximity:he has reserved"

1)a place near Jerusalem,site presently unknown (CLBL) n pr m Azel ="reserved"
2)a Benjamite descendant of Saul and Jonathan


H683

H0683

0683'Atsalyahuw {ats-al-yaw'-hoo} 源自0680和03050的扩展型;;阳性专有名词 AV-Azaliah 2;2 亚萨利="耶和华(雅巍)保守(分别出去)"

1)书记沙番的父亲

0683'Atsalyahuw {ats-al-yaw'-hoo} from 0680and 03050prolonged;;n pr m AV-Azaliah 2;2 Azaliah ="Jehovah (Yahweh)has reserved (set apart)"

1)the father of Shaphan the scribe


H684

H0684

0684'Otsem {o'-tsem} 字根已不使用,可能意为要刚强;;阳性专有名词 AV-Ozem 2;2 阿鲜="我将催促他们"

1)大卫的哥哥
2)犹大的后裔

0684'Otsem {o'-tsem} from an unused root probably meaning to be strong;;n pr m AV-Ozem 2;2 Ozem ="Ishall hasten them"

1)older brother of David
2)a descendant of Judah


H685

H0685

0685'ets`adah {ets-aw-daw'} 源自06807的变化词;TWOT-1943e;阴性名词 钦定本-chains 1,bracelet 1;2

1)小海湾,手镯,脚炼

0685'ets`adah {ets-aw-daw'} a variation from 06807;TWOT-1943e;n f AV-chains 1,bracelet 1;2

1)armlet,bracelet,ankle chain


H686

H0686

0686'atsar {aw-tsar'} 字根型;TWOT-154;动词 钦定本-lay up in store 2,store up 1,make treasurer 1,treasured 1;5

1)积存,存,贮藏
-1a)(Qal)积存,存钱
-1b)(Niphal)珍藏

0686'atsar {aw-tsar'} a primitive root;TWOT-154;v AV-lay up in store 2,store up 1,make treasurer 1,treasured 1;5

1)to store up,save,lay up
-1a)(Qal)to store up,make treasurer
-1b)(Niphal)treasured


H687

H0687

0687'Etser {ay'-tser} 源自0686;;阳性专有名词 AV-Ezer 5;5 以察="宝藏"

1)何利人的族长之一

0687'Etser {ay'-tser} from 0686;;n pr m AV-Ezer 5;5 Ezer ="treasure"

1)a chief of the Horites


H688

H0688

0688'eqdach {ek-dawkh'} 源自06916;TWOT-1987b;阳性名词 钦定本-carbuncle 1;1

1)炯炯发光的,闪闪发光的(形容词)
2)(CLBL)一种珠宝的名字-红玉(名词)

0688'eqdach {ek-dawkh'} from 06916;TWOT-1987b;n m AV-carbuncle 1;1

1)fiery glow,sparkle
2)(CLBL)the name of a gem -carbuncle


H689

H0689

0689'aqqow {ak-ko'} 可能源自0602;TWOT-155;阳性名词 AV-wild goat 1;1

1)野山羊

0689'aqqow {ak-ko'} probably from 0602;TWOT-155;n m AV-wild goat 1;1

1)wild goat


H690

H0690

0690'ara'{ar-aw'} 可能源于0738;;阳性专有名词 AV-Ara 1;1 亚拉="狮子"

1)亚设的后裔

0690'ara'{ar-aw'} probably for 0738;;n pr m AV-Ara 1;1 Ara ="lion"

1)a descendant of Asher


H691

H0691

0691'er'el {er-ale'} 很可能是替代0739;TWOT-159a;阳性名词 钦定本-valiant one 1;1

1)(CLBL)英雄,英勇的人
2)(BDB)形式和意义含糊
3)(TWOT)瞪羚或炉床

0691'er'el {er-ale'} probably for 0739;TWOT-159a;n m AV-valiant one 1;1

1)(CLBL)hero,valiant one
2)(BDB)form and meaning dubious
3)(TWOT)Ariel or hearth


H692

H0692

0692'Ar'eliy {ar-ay-lee'} 源自0691;;阳性专有名词 AV-Areli 2,Arelite 1;3 亚列利="上帝之狮"

1)迦得的儿子
2)亚列利的家人(父系形容词-亚列利人)

0692'Ar'eliy {ar-ay-lee'} from 0691;;n pr m AV-Areli 2,Arelite 1;3 Areli ="lion of God"

1)a son of Gad
2)those of the family of Areli (pater adj -Arelites)


H693

H0693

0693'arab {aw-rab'} 字根型;TWOT-156;动词 钦定本-lay in wait 26,liers in wait 8,ambush 8;42

1)呈等待的状态,埋伏下来,潜伏
-1a)(Qal)
--1a1)呈等待的状态
--1a2)埋伏下来(分词作实名词)
-1b)(Piel)埋伏者,呈等待状态的人(复数分词)
-1c)(Hiphil)安排埋伏

0693'arab {aw-rab'} a primitive root;TWOT-156;v AV-lay in wait 26,liers in wait 8,ambush 8;42

1)to lie in wait,ambush,lurk
-1a)(Qal)
--1a1)to lie in wait
--1a2)ambush (participle as subst)
-1b)(Piel)ambushers,liers-in-wait (pl.participle)
-1c)(Hiphil)to lay an ambush


H694

H0694

0694'Arab {ar-awb'} 源自0693;;专有名词,地名 AV-Arab 1;1 亚拉="埋伏"

1)一个靠近希伯仑的城巿

0694'Arab {ar-awb'} from 0693;;n pr loc AV-Arab 1;1 Arab ="ambush"

1)a city near Hebron


H695

H0695

0695'ereb {eh'-reb} 源自0693;TWOT-156a;阳性名词 AV-lie in wait 1,den 1;2

1)埋伏等待
2)动物藏身的树丛,兽类的巢穴,兽窟

0695'ereb {eh'-reb} from 0693;TWOT-156a;n m AV-lie in wait 1,den 1;2

1)a lying-in-wait
2)covert,lair,den


H696

H0696

0696'oreb {o'-reb} 与0695同;TWOT-156b;阳性名词 钦定本-wait 1;1

1)伏击,隐匿处
2)背叛,欺诈(比喻用法)

0696'oreb {o'-reb} the same as 0695;TWOT-156b;n m AV-wait 1;1

1)ambuscade,hiding place
2)treachery,deceit (fig.)


H697

H0697

0697'arbeh {ar-beh'} 源自07235;TWOT-2103a;阳性名词 AV-locust 20,grasshopper 4;24

1)蝗虫的一种,蝗虫群(集合名词)
2)(CLBL)
-2a)突然消失(比喻用法)
-2b)不显着(比喻用法)
-2c)活动力(比喻用法)

0697'arbeh {ar-beh'} from 07235;TWOT-2103a;n m AV-locust 20,grasshopper 4;24

1)a kind of locust,locust swarm (coll)
2)(CLBL)
-2a)sudden disappearance (fig.)
-2b)insignificance (fig.)
-2c)activity (fig.)


H698

H0698

0698'orobah {or-ob-aw'} 源自0696(只有复数型);TWOT-156c;阴性名词 钦定本-spoils 1;1

1)诡计,欺诈,骗局

0698'orobah {or-ob-aw'} from 0696(only in the plural);TWOT-156c;n f AV-spoils 1;1

1)artifice,deceit,trick


H699

H0699

0699'arubbah {ar-oob-baw'} 0693的被动分词(犹如潜伏);TWOT-156d;阴性名词 钦定本-windows 8,chimney 1;9

1)格子,窗户,水闸
2)(CLBL)烟囱(打开的格子洞,烟由此漏出去)

0699'arubbah {ar-oob-baw'} participle passive of 0693(as if for lurking);TWOT-156d;n f AV-windows 8,chimney 1;9

1)lattice,window,sluice
2)(CLBL)chimney (lattice opening where smoke escapes)


H700

H0700

0700'Arubbowth {ar-oob-both} 0699的复数;;专有名词地名 AV-Aruboth 1;1 亚鲁泊="窗子"

1)所罗门王为了王室的税收所选定的地区之一

0700'Arubbowth {ar-oob-both} plural of 0699;;n pr loc AV-Aruboth 1;1 Aruboth ="windows"

1)a district marked by Solomon for tax purposes


H701

H0701

0701'Arbiy {ar-bee'} 源自0694字首表国籍和地域;;形容词 AV-Arbite 1;1 亚巴人="一个陷阱"

1)亚巴的人民

0701'Arbiy {ar-bee'} patrial from 0694;;adj AV-Arbite 1;1 Arbite ="an ambush"

1)a native of Arabia


H702

H0702

0702'arba`{ar-bah'}阳性'arba`ah {ar-baw-aw'} 源自07251;TWOT-2106a;阳性/阴性形容词/名词 AV-four 265,fourteen +0624019,fourteenth +0624023,fourth 5, forty 2,three score and fourteen +076572,;316

1)四

0702'arba`{ar-bah'}masculine 'arba`ah {ar-baw-aw'} from 07251;TWOT-2106a;n,adj m,f AV-four 265,fourteen +0624019,fourteenth +0624023,fourth 5, forty 2,three score and fourteen +076572,;316

1)four


H703

H0703

0703'arba`(亚兰文){ar-bah'} 相当于0702;TWOT-2986a;名词,形容词,阴性,阳性 钦定本-four 8;8

1)四

0703'arba`(Aramaic){ar-bah'} corresponding to 0702;TWOT-2986a;n,adj m,f AV-four 8;8

1)four


H704

H0704

0704'Arba`{ar-bah'} 与0702同;;阳性专有名词 钦定本-Arba 2;2 基列亚巴="第四"

1)亚衲族之父,且为最伟大的巨人(亚衲族)
2)见07153译为"亚巴之城市"

0704'Arba`{ar-bah'} the same as 0702;;n pr m AV-Arba 2;2 Arba ="fourth"

1)the father of Anak and the greatest of the giants (Anakim)
2)see 07153if translated "city of Arba"


H705

H0705

0705'arba`iym {ar-baw-eem'} 0702的倍数;TWOT-2106b;复数名词,形容词 钦定本-forty 132,fortieth 4;136

1)四十

0705'arba`iym {ar-baw-eem'} multiple of 0702;TWOT-2106b;n,adj pl AV-forty 132,fortieth 4;136

1)forty


H706

H0706

0706'arba`tayim {ar-bah-tah'-yim} 0702的双数型;TWOT-2106a;副词 AV-fourfold 1;1

1)四倍

0706'arba`tayim {ar-bah-tah'-yim} dual of 0702;TWOT-2106a;adv AV-fourfold 1;1

1)fourfold


H707

H0707

0707'arag {aw-rag'} 字根型;TWOT-157;动词 钦定本-weave 4,weaver 6,woven 3;13

1)编织
-1a)(Qal)
--1a1)编织(衣服)
--1a2)编辫子(参孙的头发)
--1a3)织布工(实名词（作名词用）)
--1a4)阴谋策划(比喻用法)

0707'arag {aw-rag'} a primitive root;TWOT-157;v AV-weave 4,weaver 6,woven 3;13

1)to weave
-1a)(Qal)
--1a1)to weave (cloth)
--1a2)to braid (Samson's hair)
--1a3)weaver (subst.)
--1a4)intrigue (fig.)


H708

H0708

0708'ereg {eh'-reg} 源自0707;TWOT-157a;阳性名词 AV-beam 1,shuttle 1;2

1)织布机,梭

0708'ereg {eh'-reg} from 0707;TWOT-157a;n m AV-beam 1,shuttle 1;2

1)loom,shuttle


H709

H0709

0709'Argob {ar-gobe'} 与07263同源;; AV-Argob 5;5 亚珥歌伯="土堆" 专有名词地名

1)属巴珊的一个地区 阳性专有名词
2)比加王的一位大臣

0709'Argob {ar-gobe'} from the same as 07263;; AV-Argob 5;5 Argob ="heap of clods" n pr loc

1)a district or area in Bashan n pr m
2)one of king Pekah's officers


H710

H0710

0710'arg@van {arg-ev-awn'} 0713的变异型;TWOT-157b;阳性名词 AV-purple 1;1

1)紫色

0710'arg@van {arg-ev-awn'} a variation for 0713;TWOT-157b;n m AV-purple 1;1

1)purple


H711

H0711

0711'arg@van (亚兰文){arg-ev-awn'} 相当于0710;TWOT-2603;阳性名词 钦定本-scarlet 3;3

1)紫色,紫红色

0711'arg@van (Aramaic){arg-ev-awn'} corresponding to 0710;TWOT-2603;n m AV-scarlet 3;3

1)purple,red-purple


H712

H0712

0712'argaz {ar-gawz'} 可能源于07264(取其被悬起之意);TWOT-2112d;阳性名词 AV-coffer 3;3

1)盒子,储物箱,金库

0712'argaz {ar-gawz'} perhaps from 07264(in the sense of being suspended);TWOT-2112d;n m AV-coffer 3;3

1)box,chest,coffer


H713

H0713

0713'argaman {ar-gaw-mawn'} 外来语;TWOT-157b;阳性名词 钦定本-purple 38;38

1)紫色,紫红色

0713'argaman {ar-gaw-mawn'} of foreign origin;TWOT-157b;n m AV-purple 38;38

1)purple,red-purple


H714

H0714

0714`Ard {ard} 字根已不使用,可能意为"闲逛";;阳性专有名词 AV-Ard 2;2 亚勒="我将征服"

1)便雅悯的儿子
2)便雅悯的孙子

0714`Ard {ard} from an unused root probably meaning to wander;;n pr m AV-Ard 2;2 Ard ="Ishall subdue"

1)son of Benjamin
2)grandson of Benjamin


H715

H0715

0715'Ardown {ar-dohn'} 与0714同源;;阳性专有名词 AV-Ardon 1;1 押墩="压制:逃犯"

1)迦勒的儿子

0715'Ardown {ar-dohn'} from the same as 0714;;n pr m AV-Ardon 1;1 Ardon ="subduer:fugitive"

1)a son of Caleb


H716

H0716

0716'Ardiy {ar-dee} 源自0714的种族名称;;形容词实名词（作名词用） AV-Ardites 1;1 亚勒族="我将征服"

1)亚勒的后裔

0716'Ardiy {ar-dee} patronymic from 0714;;adj subst AV-Ardites 1;1 Ardites ="Ishall subdue"

1)the descendants of Ard


H717

H0717

0717'arah {aw-raw'} 字根型;TWOT-158;动词 钦定本-pluck 1,gather 1;2

1)摘,采集
-1a)(Qal)摘(葡萄)

0717'arah {aw-raw'} a primitive root;TWOT-158;v AV-pluck 1,gather 1;2

1)to pluck,gather
-1a)(Qal)to pluck (grapes)


H718

H0718

0718'aruw (亚兰文){ar-oo'} 可能近似于0431;TWOT-2604;感叹词 钦定本-behold 4,lo 1;5

1)看,瞧

0718'aruw (Aramaic){ar-oo'} probably akin to 0431;TWOT-2604;interj AV-behold 4,lo 1;5

1)behold,lo


H719

H0719

0719'Arvad {ar-vad'} 可能源自07300;地名 AV-Arvad 2;2 亚发="我将得释放"

1)在西顿城附近的城市岛屿

0719'Arvad {ar-vad'} probably from 07300;;n pr loc AV-Arvad 2;2 Arvad ="Ishall break loose"

1)a city-island near Sidon


H720

H0720

0720'Arowd {ar-ode'} 由0719拼法改变而来;;阳性专有名词 AV-Arod 1;1 亚律="我将征服:我将漫游"

1)迦得的儿子

0720'Arowd {ar-ode'} an orthographical variation of 0719;;n pr m AV-Arod 1;1 Arod ="Ishall subdue:Ishall roam"

1)a son of Gad


H721

H0721

0721'Arvadiy {ar-vaw-dee'} 源自0719字首表国籍和地域;;形容词 钦定本-Arvadite 2;2 亚瓦底人="我将被释放"

1)迦南的儿子"亚瓦底"的后裔

0721'Arvadiy {ar-vaw-dee'} patrial from 0719;;adj AV-Arvadite 2;2 Arvadites ="Ishall break loose"

1)the descendants of Arvad,a son of Canaan


H722

H0722

0722'Arowdiy {ar-o-dee'} 源自0721的种族名称;;形容词 AV-Arodite 1,Arodi 1;2 亚罗底或亚律族="我将征服:我将漫步"

1)亚律的后裔

0722'Arowdiy {ar-o-dee'} patronymic from 0721;;adj AV-Arodite 1,Arodi 1;2 Arodi or Arodites ="Ishall subdue:Ishall roam"

1)descendants of Arod


H723

H0723

0723'urvah {oor-vaw'}或'arayah {ar-aw'-yah'} 源自0717(取其喂养之意);TWOT-158b;阴性名词 AV-stall 3;3

1)喂牛或马用的饲料槽,(牛马的)食糟,畜舍(养牲口之用)

0723'urvah {oor-vaw'}or 'arayah {ar-aw'-yah'} from 0717(in the sense of feeding);TWOT-158b;n f AV-stall 3;3

1)manger,crib,stall (for animals)


H724

H0724

0724'aruwkah {ar-oo-kaw'}或'arukah {ar-oo-kaw'} 被动分词of 0748(取其恢复原先的坚固之意); TWOT-162d;阴性名词 钦定本-health 4,perfected 1,made up 1;6

1)治疗,恢复

0724'aruwkah {ar-oo-kaw'}or 'arukah {ar-oo-kaw'} passive participle of 0748(in the sense of restoring to soundness); TWOT-162d;n f AV-health 4,perfected 1,made up 1;6

1)healing,restoration


H725

H0725

0725'Aruwmah {ar-oo-maw'} 07316的变异型;;专有名词地名 AV-Arumah 1;1 亚鲁玛="我当被颂赞"

1)靠近示剑的一个地方,是亚比米勒所居住的地方

0725'Aruwmah {ar-oo-maw'} a variation of 07316;;n pr loc AV-Arumah 1;1 Arumah ="Ishall be exalted"

1)a place near Shechem,home of Abimelech


H726

H0726

0726'Arowmiy {ar-o-mee'} 0130的错误抄写;;形容词 钦定本-Syrian 1;1

1)亚兰人,叙利亚人(Kethib),以东人

0726'Arowmiy {ar-o-mee'} a clerical error for 0130;;adj AV-Syrian 1;1

1)Aramite,Syrian (Kethib),Edomite


H727

H0727

0727'arown {aw-rone'}或'aron {aw-rone'} 源自0717(取其"聚会"之意);TWOT-166a;阳性名词 钦定本-ark 195,chest 6,coffin 1;202

1)箱子,柜子
-1a)钱柜
-1b)约柜
2)(TWOT)棺木

0727'arown {aw-rone'}or 'aron {aw-rone'} from 0717(in the sense of gathering);TWOT-166a;n m AV-ark 195,chest 6,coffin 1;202

1)chest,ark
-1a)money chest
-1b)Ark of the Covenant
2)(TWOT)coffin


H728

H0728

0728'Aravnah {ar-av-naw'}或(拼法变化)'Owrnah {ore-naw'};或 'Arniyah {ar-nee-yaw'} 由0771拼法变换而来;;阳性专有名词 AV-Araunah 9;9 亚劳拿="我应喜乐欢呼" ="使你发出光彩" ="对耶和华欢呼"

1)一位耶布斯人,他将一块地卖于大卫以作祭坛之用

0728'Aravnah {ar-av-naw'}or (by transposition)'Owrnah {ore-naw'};or 'Arniyah {ar-nee-yaw'} all by orthographical variation for 0771;;n pr m AV-Araunah 9;9 Araunah ="Ishall shout for joy" ="make ye to shine (2Sam.24:16)" ="joyful shouting of Jah (2Sam.24:18)"

1)a Jebusite who sold David the site for an altar


H729

H0729

0729'araz {aw-raz'} 字根型;TWOT-160c AV-made of cedar 1;1 (CLBL) 动词

1)坚定
2)使坚定(过去分词) (BDB/TWOT) 形容词
3)firm,strong

0729'araz {aw-raz'} a primitive root;TWOT-160c AV-made of cedar 1;1 (CLBL) v

1)to be firm
2)made firm (past part.) (BDB/TWOT) adj
3)firm,strong


H730

H0730

0730'erez {eh-rez'} 源自0729;TWOT-160a;阳性名词 钦定本-cedar 67,cedar tree 6;73

1)香柏
-1a)香柏树
-1b)香柏木料,香柏木(建筑用)
-1c)香柏木(洁净礼用)

0730'erez {eh-rez'} from 0729;TWOT-160a;n m AV-cedar 67,cedar tree 6;73

1)cedar
-1a)cedar tree
-1b)cedar timber,cedar wood (in building)
-1c)cedar wood (in purifications)


H731

H0731

0731'arzah {ar-zaw'} 源自0730;TWOT-160b;阴性集合名词 钦定本-cedar work 1;1

1)香柏木板,香柏木制品

0731'arzah {ar-zaw'} from 0730;TWOT-160b;n f coll AV-cedar work 1;1

1)cedar-panels,cedar-work


H732

H0732

0732'arach {aw-rakh'} 字根型;TWOT-161;动词 钦定本-wayfaring man 4,goeth 1;5

1)漫游,旅行,外出,随伴而行
-1a)(Qal)
--1a1)旅行,外出
--1a2)(分词)
--1a2a)漫游,徒步旅行,旅行
--1a3)(实名词（作名词用）)
--1a3a)漫游者,徒步旅行者,旅客

0732'arach {aw-rakh'} a primitive root;TWOT-161;v AV-wayfaring man 4,goeth 1;5

1)to wander,journey,go,keep company with
-1a)(Qal)
--1a1)to journey,go
--1a2)(part.)
--1a2a)wandering,wayfarer,journeying
--1a3)(subst.)
--1a3a)wanderer,wayfarer,traveller


H733

H0733

0733'Arach {aw-rakh'} 源自0732;;阴性专有名词 钦定本-Arah 4;4 亚拉="旅行者"

1)一个亚色人
2)被掳归回的一个卓越家族领袖
3)其他被掳归回者

0733'Arach {aw-rakh'} from 0732;;n pr m AV-Arah 4;4 Arah ="traveller"

1)a man of Asher
2)the prominent head of a family of returning exiles
3)another returned exile


H734

H0734

0734'orach {o'-rakh} 源自0732;TWOT-161a;阳性名词 AV-way 26,path 25,highway 1,wayfaring man +05674088021, manner 1,race 1,ranks 1,traveller 1,troops 1;58

1)道路,路径
-1a)路径,路
-1b)人生的路径,人生的道路,人生的过程(比喻用法)
-1c)生活方式(比喻用法)
-1d)旅人,结伴行路者(转喻)

0734'orach {o'-rakh} from 0732;TWOT-161a;n m AV-way 26,path 25,highway 1,wayfaring man +05674088021, manner 1,race 1,ranks 1,traveller 1,troops 1;58

1)way,path
-1a)path,road
-1b)the path,way,passing of life (fig.)
-1c)way of living (fig.)
-1d)traveller,wayfarer (meton)


H735

H0735

0735'orach (亚兰文){o'-rakh} 相当于0734;TWOT-2605;阳性名词 钦定本-way 2;2

1)路,途径,人生的方向

0735'orach (Aramaic){o'-rakh} corresponding to 0734;TWOT-2605;n m AV-way 2;2

1)way,path,course of life


H736

H0736

0736'or@chah {o-rekh-aw'} 0732的主动分词;TWOT-161c;阴性名词 钦定本-company 2;2

1)旅行商队,结伴的客旅

0736'or@chah {o-rekh-aw'} active participle of 0732;TWOT-161c;n f AV-company 2;2

1)caravan,travelling company


H737

H0737

0737'aruchah {ar-oo-khaw'} 0732的被动分词(取其分派之意);TWOT-161b;阴性名词 钦定本-allowance 2,diet 2,dinner 1,victuals 1;6

1)餐点,定量,口粮
-1a)食物
-1b)饮食

0737'aruchah {ar-oo-khaw'} passive participle of 0732(in the sense of appointing);TWOT-161b;n f AV-allowance 2,diet 2,dinner 1,victuals 1;6

1)meal,allowance,ration
-1a)food
-1b)diet


H738

H0738

0738'ariy {ar-ee'}或(扩展型)`aryeh {ar-yay'} 源自0717(有暴力的含意);TWOT-158a;阳性名词 AV-lion 79,untranslated variant 1;80

1)狮子
-1a)狮子的图画或形像

0738'ariy {ar-ee'}or (prolonged)`aryeh {ar-yay'} from 0717(in the sense of violence);TWOT-158a;n m AV-lion 79,untranslated variant 1;80

1)lion
-1a)pictures or images of lions


H739

H0739

0739'ariy'el {ar-ee-ale'}或'ari'el {ar-ee-ale'} 源自0738和0410;TWOT-159a;阳性名词 AV-lion-like men 2;2

1)意义不明确
-1a)(CLBL)可能是一种像狮子的东西
-1b)(BDB)可能是指摩押人亚利伊勒的两个儿子

0739'ariy'el {ar-ee-ale'}or 'ari'el {ar-ee-ale'} from 0738and 0410;TWOT-159a;n m AV-lion-like men 2;2

1)meaning uncertain
-1a)(CLBL)possibly lion-like
-1b)(BDB)possibly two sons of Ariel of Moab


H740

H0740

0740'Ari'el {ar-ee-ale'} 与0739同;阳性/阴性专有名词 钦定本-Ariel 6;6 亚利伊勒="上帝的狮子"或"上帝的母狮"

1)用于耶路撒冷的名字
2)归回的流亡者之一个首领的名字

0740'Ari'el {ar-ee-ale'} the same as 0739;n pr m,f AV-Ariel 6;6 Ariel ="lion of God"or "lioness of God"

1)a name applied to Jerusalem
2)the name of a chief of the returning exiles


H741

H0741

0741'ari'eyl {ar-ee-ale'} 不是0739的换置字,就更可能是02025拼字正确的 变化型;TWOT-159a;n m 钦定本-altar 3;3

1)炉床,祭炉,祭坛

0741'ari'eyl {ar-ee-ale'} either by transposition for 0739or,more probably,an orthographical variation for 02025;TWOT-159a;n m AV-altar 3;3

1)hearth,altar hearth,altar


H742

H0742

0742'Ariyday {ar-ee-dah'-ee} 起源于波斯语;;阳性专有名词 钦定本-Aridai 1;1 亚利代="狮子是足够的"

1)哈曼的儿子{斯9:9}

0742'Ariyday {ar-ee-dah'-ee} of Persian origin;;n pr m AV-Aridai 1;1 Aridai ="the lion is enough"

1)a son of Haman


H743

H0743

0743'Ariydatha'{ar-ee-daw-thaw'} 起源于波斯语;;阳性专有名词 钦定本-Aridatha 1;1 亚利大他="法令的狮子?"

1)哈曼的儿子{斯9:8}斯9:8}}

0743'Ariydatha'{ar-ee-daw-thaw'} of Persian origin;;n pr m AV-Aridatha 1;1 Aridatha ="the lion of the decree"

1)a son of Haman


H744

H0744

0744'aryeh (亚兰文){ar-yay'} 相当于0738;TWOT-2606;阳性名词 钦定本-lion 10;10

1)狮子

0744'aryeh (Aramaic){ar-yay'} corresponding to 0738;TWOT-2606;n m AV-lion 10;10

1)lion


H745

H0745

0745'Aryeh {ar-yay'} 与0738同0738;;阳性专有名词 AV-Arieh 1;1 亚利耶="狮子"

1)比加辖王手下的一位高官

0745'Aryeh {ar-yay'} the same as 0738;;n pr m AV-Arieh 1;1 Arieh ="lion"

1)an officer of king Pekahiah


H746

H0746

0746'Aryowk {ar-yoke'} 外来衍生字;;阳性专有名词 钦定本-Arioch 7;7 亚略="如狮子的"

1)古以拉撒国的王,基大老玛的盟国之一(创14:9)
2)尼布甲尼撒王手下的刽子手长

0746'Aryowk {ar-yoke'} of foreign origin;;n pr m AV-Arioch 7;7 Arioch ="lion-like"

1)the ancient king of Ellasar,ally of Chedorlaomer
2)the chief of the executioners for Nebuchadnezzar


H747

H0747

0747'Ariycay {ar-ee-sah'-ee} 起源于波斯语;;阳性专有名词 钦定本-Arisai 1;1 亚利赛="我的旗帜的狮子(?)"

1)哈曼的儿子

0747'Ariycay {ar-ee-sah'-ee} of Persian origin;;n pr m AV-Arisai 1;1 Arisai ="lion of my banners (?)"

1)a son of Haman


H748

H0748

0748'arak {aw-rak'} 字根型;TWOT-162;动词 钦定本-prolong 18,long 5,lengthen 3,draw out 3,defer 2,tarried 1, ...lived +0311703102;34

1)变长,延伸
-1a)(Qal)变长
-1b)(Hiphil)
--1b1)延伸(日子)
--1b2)伸长(帐棚的绳子)
--1b3)变长,延长

0748'arak {aw-rak'} a primitive root;TWOT-162;v AV-prolong 18,long 5,lengthen 3,draw out 3,defer 2,tarried 1, ...lived +0311703102;34

1)to be long,prolong
-1a)(Qal)to be long
-1b)(Hiphil)
--1b1)to prolong (days)
--1b2)to make long (tent cords)
--1b3)to grow long,continue long


H749

H0749

0749'arak (亚兰文){ar-ak'} 适当地说是,相当于0748,但只用在表示'达到某一点'的意思时;TWOT-2607 AV-meet 1;1 (CLBL) 动词

1)(P'al)延伸,达到,相当 (BDB/TWOT) 形容词动词
2)合适的,适当的

0749'arak (Aramaic){ar-ak'} properly,corresponding to 0748,but used only in the sense of reaching to a given point;TWOT-2607 AV-meet 1;1 (CLBL) v

1)(P'al)to be long,reach,meet (BDB/TWOT) adj v
2)fitting,proper


H750

H0750

0750'arek {aw-rake'} 源自0748;TWOT-162b;形容词 AV-slow 9,longsuffering +06394,longwinged +0831,patient 1;15

1)长的(翎毛)
2)忍耐的,慢慢的发怒

0750'arek {aw-rake'} from 0748;TWOT-162b;adj AV-slow 9,longsuffering +06394,longwinged +0831,patient 1;15

1)long (pinions)
2)patient,slow to anger


H751

H0751

0751'Erek {eh'-rek} 源自0748;;专有名词地名 钦定本-Erech 1;1 以力="长的"

1)一个城市,在吾珥的西北方40英浬(64公里),朝幼发拉底河的左岸的巴比伦城方向{创10:10}

0751'Erek {eh'-rek} from 0748;;n pr loc AV-Erech 1;1 Erech ="long"

1)a city 40miles (64km)northwest of Ur toward Babylon on the left bank of the Euphrates river


H752

H0752

0752'arok {aw-roke'} 源自0748;TWOT-162c;形容词 钦定本-long 2,longer 1;3

1)长
-1a)一段长久的时间
-1b)神的智慧(比喻用法)

0752'arok {aw-roke'} from 0748;TWOT-162c;adj AV-long 2,longer 1;3

1)long
-1a)of time
-1b)of God's wisdom (fig.)


H753

H0753

0753'orek {o'rek'} 源自0748;TWOT-162a;阳性名词 钦定本-length 70,long 21,ever 2,as long as 1,high 1;95

1)长度
-1a)身高
-1b)时间
2)节制,自我约束(忍耐)

0753'orek {o'rek'} from 0748;TWOT-162a;n m AV-length 70,long 21,ever 2,as long as 1,high 1;95

1)length
-1a)physical length
-1b)of time
2)forbearance,self-restraint (of patience)


H754

H0754

0754'arka'(亚兰文){ar-kaw'}或'arkah (亚兰文){ar-kaw'} 源自0749;TWOT-2609;阴性名词 钦定本-prolonged 1;1

1)延展,加长,延长

0754'arka'(Aramaic){ar-kaw'}or 'arkah (Aramaic){ar-kaw'} from 0749;TWOT-2609;n f AV-prolonged 1;1

1)prolongation,lengthening,prolonging


H755

H0755

0755'arkubah (亚兰文){ar-koo-baw'} 字根已不使用,字根相当于07392(取其曲膝之意);TWOT-2608;阴性名词 钦定本-knees 1;1

1)膝

0755'arkubah (Aramaic){ar-koo-baw'} from an unused root corresponding to 07392(in the sense of bending the knee);TWOT-2608;n f AV-knees 1;1

1)knee


H756

H0756

0756'Ark@vay (亚兰文){ar-kev-ah'ee} 源自(0751)字首表国籍和地域;;阳性专有名词 AV-Archevites 1;1 亚基卫人="长久的"

1)生长在以力城的人

0756'Ark@vay (Aramaic){ar-kev-ah'ee} patrial from 0751;;n pr gent AV-Archevites 1;1 Archevites ="lengthy"

1)a native of the city of Erech


H757

H0757

0757'Arkiy {ar-kee'} 源自(0751)字首表国籍和地域(在巴勒斯坦);; 形容词男子 AV-Archite 5,Archi 1;6 亚基人="冗长"

1)论及户筛的家乡城巿

0757'Arkiy {ar-kee'} patrial from another place (in Palestine)of similar name with 0751;; adj gent AV-Archite 5,Archi 1;6 Archite or Archi ="lengthy"

1)referring to the home city of Hushai


H758

H0758

0758'Aram {arawm'} 与0759同源;TWOT-163 钦定本-Syria 67,Syrians 56,Aram 7,Syriadamascus +046011, Syriamaachah +046011;132 阳性专有名词 亚兰或亚兰人="被高举"

1)亚兰国或叙利亚国
2)亚兰人或叙利亚人 阳性名词 亚兰="被高举"
3)闪的第五个儿子
4)拿鹤的孙子
5)亚设的后裔

0758'Aram {arawm'} from the same as 0759;TWOT-163 AV-Syria 67,Syrians 56,Aram 7,Syriadamascus +046011, Syriamaachah +046011;132 n pr m Aram or Arameans ="exalted"

1)Aram or Syria the nation
2)the Syrian or Aramean people n m Aram ="exalted"
3)fifth son of Shem
4)a grandson of Nahor
5)a descendant of Asher


H759

H0759

0759'armown {ar-mone'} 字根已不使用(意为被提升);TWOT-164a;阳性名词 钦定本-palace 31,castle 1;32

1)城堡,皇宫,要塞

0759'armown {ar-mone'} from an unused root (meaning to be elevated);TWOT-164a;n m AV-palace 31,castle 1;32

1)citadel,palace,fortress


H760

H0760

0760'Aram Tsobah {ar-am'tso-baw'} 源自0758and 06678;;专有名词地名 AV-Aramzobah 1;1 亚兰-琐巴="意气高昂:为崇高的争战"

1)可能指大马士革东北的一块地区

0760'Aram Tsobah {ar-am'tso-baw'} from 0758and 06678;;n pr loc AV-Aramzobah 1;1 Aram-zobah ="exalted station:exalted conflict"

1)probably the land northeast of Damascus


H761

H0761

0761'Arammiy {ar-am-mee'} 源自(0758)字首表国籍和地域;;形容词 AV-Syrian 10,Aramite 1;11 叙利亚(Syrian)或亚兰(Aramean)="崇高的"

1)属叙利亚或亚兰的人或物

0761'Arammiy {ar-am-mee'} patrial from 0758;;adj AV-Syrian 10,Aramite 1;11 Syrian or Aramean ="exalted"

1)a thing or a person from Syria or Aram


H762

H0762

0762'Aramiyth {ar-aw-meeth'} 0761的阴性词;;副词 钦定本-Syrian language 2,Syrian tongue 2,Syriack 1;5 亚兰语="语言"

1)亚兰人的语言,亚兰语

0762'Aramiyth {ar-aw-meeth'} feminine of 0761;;adv AV-Syrian language 2,Syrian tongue 2,Syriack 1;5 Aramaic ="language"

1)the language of Aram,Aramaic


H763

H0763

0763'Aram Naharayim {ar-am'nah-har-ah'-yim} 源自0758和05104的双数型;;专有名词地名 AV-Mesopotamia 5,Aramnaharaim 1;6 亚兰-拿哈兰(Aram-naharaim)="两河地区的亚兰"

1)米所波大米

0763'Aram Naharayim {ar-am'nah-har-ah'-yim} from 0758and the dual of 05104;;n pr loc AV-Mesopotamia 5,Aramnaharaim 1;6 Aram-naharaim ="Aram of the two rivers"

1)Mesopotamia


H764

H0764

0764'Armoniy {ar-mo-nee'} 源自0759;;阳性专有名词 AV-Armoni 1;1 亚摩尼="王宫中之一员"

1)扫罗王的儿子之一

0764'Armoniy {ar-mo-nee'} from 0759;;n pr m AV-Armoni 1;1 Armoni ="one of the palace"

1)a son of Saul


H765

H0765

0765'Aran {ar-awn'} 源自07442;;阳性专有名词 AV-Aran 2;2 亚兰="快乐的"

1)以扫的后裔

0765'Aran {ar-awn'} from 07442;;n pr m AV-Aran 2;2 Aran ="joyous"

1)a descendant of Esau


H766

H0766

0766'oren {o'-ren} 与0765同源(取其力量之意);TWOT-165a;阳性名词 钦定本-ash 1;1

1)松科常绿树,香柏木

0766'oren {o'-ren} from the same as 0765(in the sense of strength);TWOT-165a;n m AV-ash 1;1

1)fir tree,cedar


H767

H0767

0767'Oren {o'-ren} 与0766同;;阳性专有名词 AV-Oren 1;1 阿连="香柏"

1)犹大的后代

0767'Oren {o'-ren} the same as 0766;;n pr m AV-Oren 1;1 Oren ="cedar"

1)a descendant of Judah


H768

H0768

0768'arnebeth {ar-neh'-beth} 不明确的衍生字;TWOT-123a;阴性名词 AV-hare 2;2

1)兔子
-1a)可能是一种已绝种的动物,因为现今所知的兔子没有会反刍的, 确实的意思不明确,最好是注明其原文"arnebeth"

0768'arnebeth {ar-neh'-beth} of uncertain derivation;TWOT-123a;n f AV-hare 2;2

1)hare
-1a)probably an extinct animal because no known hare chews its cud, exact meaning is unknown,and best left untranslated as "arnebeth"


H769

H0769

0769'Arnown {ar-nohn'}或'Arnon {ar-nohn'} 源自07442;;地名专有名词 钦定本-Arnon 25;25 亚嫩="湍急的溪流"

1)南巴勒斯坦的一条河流及其周围,形成摩押和亚摩利人之间的边界

0769'Arnown {ar-nohn'}or 'Arnon {ar-nohn'} from 07442;;n pr loc AV-Arnon 25;25 Arnon ="rushing stream"

1)a river and surrounding valley in south Palestine,forms the border between Moab and the Amorites


H770

H0770

0770'Arnan {ar-nawn'} 可能与0769同源;阳性专有名词 AV-Arnan 1;1 亚珥难="永远的狮子;或野山羊:我要喜洋声"

1)大卫的后裔

0770'Arnan {ar-nawn'} probably from the same as 0769;;n pr m AV-Arnan 1;1 Arnan ="lion of perpetuity:or a wild goat:Ishall shout for joy"

1)a descendant of David


H771

H0771

0771'Ornan {or-nawn'} 可能源自0766;;阳性专有名词 AV-Ornan 12 阿珥楠="不熄之光";"他们的枞树"

1)一位耶布斯人,他把一块打谷场卖给大卫王作为修建祭坛之用

0771'Ornan {or-nawn'} probably from 0766;;n pr m AV-Ornan 12 Ornan ="light was perpetuated:their fir trees"

1)a Jebusite who sold,to David,a threshing floor for an altar


H772

H0772

0772'ara`(亚兰文){ar-ah'} 相等于0776;TWOT-2610;阳性名词 钦定本-earth 20,inferior 1;21

1)地球,世界,大地

0772'ara`(Aramaic){ar-ah'} corresponding to 0776;TWOT-2610;n m AV-earth 20,inferior 1;21

1)earth,world,ground


H773

H0773

0773'ar`iyth (亚兰文){arh-eeth'} 源自0772;TWOT-2611;阴性名词 钦定本-bottom 1;1

1)底部

0773'ar`iyth (Aramaic){arh-eeth'} from 0772;TWOT-2611;n f AV-bottom 1;1

1)bottom


H774

H0774

0774'Arpad {ar-pawd'} 源自07502;专有名词地名 钦定本-Arpad 4,Arphad 2;6 亚珥拔=「我必得伸展(或得支持)」

1)叙利亚北部的城市,援引为亚述人征服的儆戒

0774'Arpad {ar-pawd'} from 07502;;n pr loc AV-Arpad 4,Arphad 2;6 Arpad or Arphad ="Ishall be spread out (or supported)"

1)a city in northern Syria cited as an example of the Assyrian conquest


H775

H0775

0775'Arpakshad {ar-pak-shad'} 可能是外来语;;阳性专有名词 钦定本-Arphaxad 9;9 亚法撒="我将像乳房一样的失败:他诅咒乳房"

1)闪的第三个儿子

0775'Arpakshad {ar-pak-shad'} probably of foreign origin;;n pr m AV-Arphaxad 9;9 Arphaxad ="Ishall fail as the breast:he cursed the breast-bottle"

1)third son of Shem


H776

H0776

0776'erets {eh'-rets} 字根已不使用,可能意为坚定;TWOT-167;阴性名词 AV-land 1543,earth 712,country 140,ground 98,world 4,way 3, common 1,field 1,nations 1,wilderness +040571;2504

1)地,土地
-1a)土地
--1a1)全地(相对于部份地区)
--1a2)地(相对于天)
--1a3)地(定居的)
-1b)地
--1b1)国家,疆界
--1b2)辖区,区域
--1b3)支派疆界
--1b4)一块地
--1b5)迦南地,以色列地
--1b6)地上的居民
--1b7)阴间,去而不返之地,(下面的)世界
--1b8)城(-邦)
-1c)地,地面
--1c1)地
--1c2)土
-1d)(片语中)
--1d1)地上的国民
--1d2)邦国的空间(度量距离)
--1d3)邦国之境界
--1d4)活人之地
--1d5)地极
-1e)(几乎都用于晚期)
--1e1)诸地,列国
--1e1a)多相对于迦南

0776'erets {eh'-rets} from an unused root probably meaning to be firm;TWOT-167;n f AV-land 1543,earth 712,country 140,ground 98,world 4,way 3, common 1,field 1,nations 1,wilderness +040571;2504

1)land,earth
-1a)earth
--1a1)whole earth (as opposed to a part)
--1a2)earth (as opposed to heaven)
--1a3)earth (inhabitants)
-1b)land
--1b1)country,territory
--1b2)district,region
--1b3)tribal territory
--1b4)piece of ground
--1b5)land of Canaan,Israel
--1b6)inhabitants of land
--1b7)Sheol,land without return,(under)world
--1b8)city (-state)
-1c)ground,surface of the earth
--1c1)ground
--1c2)soil
-1d)(in phrases)
--1d1)people of the land
--1d2)space or distance of country (in measurements of distance)
--1d3)level or plain country
--1d4)land of the living
--1d5)end(s)of the earth
-1e)(almost wholly late in usage)
--1e1)lands,countries
--1e1a)often in contrast to Canaan


H777

H0777

0777'artsa'{ar-tsaw'} 源自0776;;阳性专有名词 AV-Arza 1;1 亚杂="土质的,世俗的"

1)以色列王以拉的一位管家

0777'artsa'{ar-tsaw'} from 0776;;n pr m AV-Arza 1;1 Arza ="earthy"

1)housekeeper of Elah,king of Israel


H778

H0778

0778'araq (亚兰文){ar-ak'} 由0772演变而来;TWOT-2612;阴性名词 钦定本-earth 1;1

1)地,大地

0778'araq (Aramaic){ar-ak'} by transmutation for 0772;TWOT-2612;n f AV-earth 1;1

1)earth,the earth


H779

H0779

0779'arar {aw-rar'} 字根型;TWOT-168;动词 钦定本-curse 62,bitterly 1;63

1)诅咒
-1a)(Qal)
--1a1)诅咒
--1a2)诅咒某人(专门用于诅咒方面的分词)
-1b)(Niphal)被诅咒,被咒骂
-1c)(Piel)咒骂,因受诅咒而遭殃,诅咒
-1d)(Hophal)使成为诅咒,被诅咒

0779'arar {aw-rar'} a primitive root;TWOT-168;v AV-curse 62,bitterly 1;63

1)to curse
-1a)(Qal)
--1a1)to curse
--1a2)cursed be he (participle used pr in curses)
-1b)(Niphal)to be cursed,cursed
-1c)(Piel)to curse,lay under a curse,put a curse on
-1d)(Hophal)to be made a curse,be cursed


H780

H0780

0780'Ararat {ar-aw-rat'} 外来字;TWOT-169;专有名词地名 钦定本-Ararat 2,Armenia 2;4 亚拉腊=「撤销的诅咒:降下诅咒」

1)今亚美尼亚东部一多山区域,在Araxes 河与Van 和Oroomiah 两湖之间,挪亚方舟最后停留的地点
2)(TWOT)挪亚方舟最后停在这座山脉

0780'Ararat {ar-aw-rat'} of foreign origin;TWOT-169;n pr loc AV-Ararat 2,Armenia 2;4 Ararat ="the curse reversed:precipitation of curse"

1)a mountainous region of eastern Armenia,between the river Araxes and the lakes Van and Oroomiah,the site where Noah's ark came to rest
2)(TWOT)the mountain where Noah's ark came to rest


H781

H0781

0781'aras {aw-ras'} 字根型;TWOT-170;动词 钦定本-betroth 10,espouse 1;11

1)许配,使订婚
-1a)(Piel)许配(男女皆可)
-1b)(Pual)订过婚的

0781'aras {aw-ras'} a primitive root;TWOT-170;v AV-betroth 10,espouse 1;11

1)to betroth,engage
-1a)(Piel)to betroth (man or woman)
-1b)(Pual)to be betrothed


H782

H0782

0782'aresheth {ar-eh'-sheth} 源自0781(取其意欲拥有之意);TWOT-171a;阴性名词 AV-request 1;1

1)欲望,要求

0782'aresheth {ar-eh'-sheth} from 0781(in the sense of desiring to possess);TWOT-171a;n f AV-request 1;1

1)desire,request


H783

H0783

0783'Artachshashta'{ar-takh-shash-taw'}或'Artachshasht' {ar-takh-shasht'};或拼法变换型'Artachshact'{ar-takh-shast'} 属于外来起源;专有名词阴性; 钦定本-Artaxerxes 15;15 亚达薛西="我将使被破坏的沸腾:在冬天我将激动自我"

1)亚哈随鲁王的儿子与继承者，为波斯王,465-424BC

0783'Artachshashta'{ar-takh-shash-taw'}or 'Artachshasht' {ar-takh-shasht'};or by permutation 'Artachshact'{ar-takh-shast'} of foreign origin;;n pr m AV-Artaxerxes 15;15 Artaxerxes ="Iwill make the spoiled to boil:Iwill stir myself (in)winter"

1)son and successor of Xerxes as emperor of Persia,465-424BC


H784

H0784

0784'esh {aysh} 字根型;TWOT-172;阴性名词 AV-fire 373,burning 1,fiery 1,untranslated variant 1, fire +08001,flaming 1,hot 1;379

1)火
-1a)火,火焰
-1b)天火(伴随上帝的显现)
-1c)火(煮饭,烧烤,烘食物用的)
-1d)祭坛的火
-1e)神的忿怒(比喻用法)

0784'esh {aysh} a primitive word;TWOT-172;n f AV-fire 373,burning 1,fiery 1,untranslated variant 1, fire +08001,flaming 1,hot 1;379

1)fire
-1a)fire,flames
-1b)supernatural fire (accompanying theophany)
-1c)fire (for cooking,roasting,parching)
-1d)altar-fire
-1e)God's anger (fig.)


H785

H0785

0785'esh (亚兰文){aysh} 相当于0784;TWOT-2614;阴性名词 钦定本-flame 1;1

1)火

0785'esh (Aramaic){aysh} corresponding to 0784;TWOT-2614;n f AV-flame 1;1

1)fire


H786

H0786

0786'ish {eesh} 与0784相同(在来源与结构方面);TWOT-173;副词实名词（作名词用） 钦定本-can 1,there 1;2

1)有(单数),有(复数)

0786'ish {eesh} identical (in origin and formation)with 0784;TWOT-173;adv subst AV-can 1,there 1;2

1)there is,there are


H787

H0787

0787'osh (亚兰文){ohsh} 相当于0803(经拼法变换及缩减);TWOT-2613;阳性名词 AV-foundation 3;3

1)基础

0787'osh (Aramaic){ohsh} corresponding (by transposition and abbrev.)to 0803;TWOT-2613;n m AV-foundation 3;3

1)foundation


H788

H0788

0788'Ashbel {ash-bale'} 可能与07640同源;;阳性专有名词 AV-Ashbel 3;3 亚实别="属神的人:属巴力的人:彼勒之火:我将开路"

1)便雅悯的二子

0788'Ashbel {ash-bale'} probably from the same as 07640;;n pr m AV-Ashbel 3;3 Ashbel ="a man in God:a man of Baal:fire of Bel:Iwill make a path"

1)second son of Benjamin


H789

H0789

0789'Ashbeliy {ash-bay-lee'} 源自0788的种族名称;形容词 AV-Ashbelites 1;1 亚实别族="属神的人:巴力的人:我要铺路"

1)亚实别的后裔

0789'Ashbeliy {ash-bay-lee'} patronymic from 0788;;adj AV-Ashbelites 1;1 Ashbelites ="a man in God:a man of Baal:fire of Bel:Iwill make a path"

1)descendants of Ashbel


H790

H0790

0790'Eshban {esh-bawn'} 可能与07644同源;;阳性专有名词 AV-Eshban 2;2 伊是班="洞察之热力"

1)以东的一位族长

0790'Eshban {esh-bawn'} probably from the same as 07644;;n pr m AV-Eshban 2;2 Eshban ="fire of discernment"

1)an chief of Edom


H791

H0791

0791'Ashbea`{ash-bay'-ah} 源自07650;阳性专有名词 AV-Ashbea 1;1 亚实比="我要起誓"

1)犹大的后裔

0791'Ashbea`{ash-bay'-ah} from 07650;;n pr m AV-Ashbea 1;1 Ashbea ="Ishall make to swear"

1)the patriarch of a family of Judah


H792

H0792

0792'Eshba`al {esh-bah'-al} 源自0376和01168;;阳性专有名词 AV-Eshbaal 2;2 伊施巴力="巴力的人"

1)扫罗的第四个儿子,又称'伊施波设'[0378]

0792'Eshba`al {esh-bah'-al} from 0376and 01168;;n pr m AV-Eshbaal 2;2 Eshbaal ="a man of Baal"

1)the fourth son of Saul,also called Ishbosheth


H793

H0793

0793'eshed {eh'-shed} 字根已不使用意为"灌";TWOT-174a;阳性名词 AV-stream 1;1

1)底部,坡度,基础,较低的部分

0793'eshed {eh'-shed} from an unused root meaning to pour;TWOT-174a;n m AV-stream 1;1

1)bottom,slope,foundation,lower part


H794

H0794

0794'ashedah {ash-ay-daw'} 源自0793;TWOT-174b;阴性名词 钦定本-springs 3,variant 3;6

1)建立,坡

0794'ashedah {ash-ay-daw'} from 0793;TWOT-174b;n f AV-springs 3,variant 3;6

1)foundation,slope


H795

H0795

0795'Ashdowd {ash-dode'} 源自07703;专有名词地名 钦定本-Ashdod 17;17 亚实突="强而有力的"

1)非利士人的一个主要城市,位于地中海沿岸,耶路撒冷西边, 即现在的Esdud

0795'Ashdowd {ash-dode'} from 07703;;n pr loc AV-Ashdod 17;17 Ashdod ="powerful"

1)a major Philistine city on the Mediterranean Sea west from Jerusalem,modern Esdud


H796

H0796

0796'Ashdowdiy {ash-do-dee'} 源自0795字首表国籍和地域;;形容词 钦定本-Ashdod 3,Ashdothites 2;5 亚实突人="我将掠夺"

1)亚实突居民

0796'Ashdowdiy {ash-do-dee'} patrial from 0795;;adj AV-Ashdod 3,Ashdothites 2;5 Ashdodites ="Iwill spoil"

1)an inhabitant of Ashdod


H797

H0797

0797'Ashdowdiyth {ash-do-deeth'} 0796的阴性;;副词 钦定本-speech of Ashdod 1;1 亚实突="我将破坏"

1)亚实突的语言(尼13:24)

0797'Ashdowdiyth {ash-do-deeth'} feminine of 0796;;adv AV-speech of Ashdod 1;1 Ashdodites ="Iwill spoil"

1)language of Ashdod


H798

H0798

0798'Ashdowth hap-Picgah {ash-doth'hap-pis-gaw'} 源自0794和06449的复数型并有介冠词;;专有名词地名 钦定本-Ashdothpisgah 3;3 毘斯迦山坡="毘斯迦的斜坡"

1)毘斯迦的山群,包括尼波山

0798'Ashdowth hap-Picgah {ash-doth'hap-pis-gaw'} from the plural of 0794and 06449with the article interposed;;n pr loc AV-Ashdothpisgah 3;3 Ashdoth-pisgah ="slopes of Pisgah"

1)the mountains of Pisgah,which include Mt.Nebo


H799

H0799

0799'eshdath {esh-dawth'} 源自0784和01881;TWOT-174b?;阴性名词 AV-fiery 1;1

1)如火的律法,律法的刚烈性,烈火写成的律法(意思不确定)

0799'eshdath {esh-dawth'} from 0784and 01881;TWOT-174b?;n f AV-fiery 1;1

1)fiery law,fire of a law,fire was a law (meaning uncertain)


H800

H0800

0800'eshshah {esh-shaw'} 源自0784;TWOT-172;阴性名词 钦定本-fire 1;1

1)火

0800'eshshah {esh-shaw'} from 0784;TWOT-172;n f AV-fire 1;1

1)fire


H801

H0801

0801'ishshah {ish-shaw'} 与0800同,但用于礼拜仪式的意思;TWOT-172a;阳性名词 钦定本-offering...by fire 65;65

1)燔祭,用火做的奉献,火祭

0801'ishshah {ish-shaw'} the same as 0800,but used in a liturgical sense;TWOT-172a;n m AV-offering...by fire 65;65

1)burnt-offering,offering made by fire,fire offering


H802

H0802

0802'ishshah {ish-shaw'} 源自0376或0582;TWOT-137a;阴性名词 钦定本-wife 425,woman 324,one 10,married 5,female 2,misc 14;780

1)妇人,妻子,女人
-1a)女人
-1b)妻子
-1c)母的(动物)
-1d)每一,每个(代名词)

0802'ishshah {ish-shaw'} from 0376or 0582;TWOT-137a;n f AV-wife 425,woman 324,one 10,married 5,female 2,misc 14;780

1)woman,wife,female
-1a)woman (opposite of man)
-1b)wife (woman married to a man)
-1c)female (of animals)
-1d)each,every (pronoun)


H803

H0803

0803'ashuwyah {ash-oo-yah'} 被动分词字根已不使用,意味"建立基础";TWOT-175a;阴性名词 钦定本-foundation 1;1

1)扶墙,支持

0803'ashuwyah {ash-oo-yah'} passive participle from an unused root meaning to found;TWOT-175a;n f AV-foundation 1;1

1)buttress,support


H804

H0804

0804'Ashshuwr {ash-shoor'}或'Ashshur {ash-shoor'} 源自0833(取其"成功\"之意);TWOT-176 钦定本-Assyria 118,Assyrian 19,Asshur 8,Assyrian +011215,Assur 1;151 亚述="一个阶段" 阳性专有名词

1)闪的第二个儿子,他是亚述人的祖先且"亚述人"的名称是由他而来的
2)亚述人 专有名词地名
3)指国家,亚述国
4)指领土,亚述

0804'Ashshuwr {ash-shoor'}or 'Ashshur {ash-shoor'} apparently from 0833(in the sense of successful);TWOT-176 AV-Assyria 118,Assyrian 19,Asshur 8,Assyrian +011215,Assur 1;151 Asshur or Assyria ="a step" n pr m

1)the second son of Shem,eponymous ancestor of the Assyrians
2)the people of Assyria n pr loc
3)the nation,Assyria
4)the land,Assyria or Asshur


H805

H0805

0805'Ashuwriy {ash-oo-ree'}或'Ashshuwriy {ash-shoo-ree'} 源自一个和0804相同形式的种族名称;;形容词 AV-Asshurim 1,Ashurites 1;2 亚书利人="受引导的:受祝福的"

1)耶斯列平原的居民 阳性专有名词 亚书利="步伐"
2)部落,是"亚伯拉罕"和"基土拉"的后裔

0805'Ashuwriy {ash-oo-ree'}or 'Ashshuwriy {ash-shoo-ree'} from a patrial word of the same form as 0804;;adj AV-Asshurim 1,Ashurites 1;2 Ashurites ="guided:blessed"

1)a tribe inhabiting the plain of Esdraelon n pr m Asshuri ="steps"
2)a tribe descended from Abraham and Keturah


H806

H0806

0806'Ashchuwr {ash-khoor'} 可能源自07835;;阳性专有名词 AV-Ashur 2;2 亚施户="黑"

1)法勒斯的儿子

0806'Ashchuwr {ash-khoor'} probably from 07835;;n pr m AV-Ashur 2;2 Ashur ="black"

1)son of Pharez


H807

H0807

0807'Ashiyma'{ash-ee-maw'} 外来字;;阳性专有名词 AV-Ashima 1;1 亚示玛="有罪:我将使荒废被遗弃"

1)哈马人的神

0807'Ashiyma'{ash-ee-maw'} of foreign origin;;n pr m AV-Ashima 1;1 Ashima ="guiltiness:Iwill make desolate"

1)a god of Hamath


H808

H0808

0808'ashiysh {aw-sheesh'} 源自与0784相同的字源(与0803比较);TWOT-185a;阴性名词 钦定本-foundation 1;1

1)根基(钦定本)
2)葡萄饼(和合本)

0808'ashiysh {aw-sheesh'} from the same as 0784(compare 0803);TWOT-185a;n f AV-foundation 1;1

1)with sense of pressing down,foundation


H809

H0809

0809'ashiyshah {ash-ee-shaw'} 源自0808;TWOT-185a;阴性名词 钦定本-flagon 4;4

1)葡萄饼,用于献祭的筵席

0809'ashiyshah {ash-ee-shaw'} from 0808;TWOT-185a;n f AV-flagon 4;4

1)raisin-cake,used in sacrificial feasts
-1a)consistently translated in AVas "flagon of wine"


H810

H0810

0810'eshek {eh'-shek} 字根已不使用(其意可能为串在一起);TWOT-177;阳性名词 AV-stones 1;1

1)睾丸
2)(CLBL)石头

0810'eshek {eh'-shek} from an unused root (probably meaning to bunch together);TWOT-177;n m AV-stones 1;1

1)testicle
2)(CLBL)stone


H811

H0811

0811'eshkowl {esh-kole'}或'eshkol {esh-kole'} 可能是源自0810的扩展型;TWOT-178;阳性名词 钦定本-cluster 8,cluster of grapes 1;9

1)串/束
-1a)葡萄的
-1b)花的(隐喻情人)

0811'eshkowl {esh-kole'}or 'eshkol {esh-kole'} probably prolonged from 0810;TWOT-178;n m AV-cluster 8,cluster of grapes 1;9

1)cluster
-1a)of grapes
-1b)of flowers (metaphor of lover)


H812

H0812

0812'Eshkol {esh-kole'} 与0811同;;专有名词地名,阳性 AV-Eshcol 6;6 以实各="使聚集"

1)希伯仑地区,以实各山谷
2)亚摩利人,幔利的弟兄,居住于希伯仑

0812'Eshkol {esh-kole'} the same as 0811;;n pr loc,m AV-Eshcol 6;6 Eshcol ="cluster"

1)an area of Hebron,the valley of Eshcol
2)an Amorite,the brother of Mamre,dwelling in Hebron


H813

H0813

0813'Ashk@naz {ash-ken-az'} 源自外语;;阳性专有名词 钦定本-Ashkenaz 3;3 亚实基拿="像洒落的雨滴般的人:撒落般的火"

1)雅弗的后裔(创10:3)
2)北方的民族,可能是俾斯尼亚(在小亚细亚西北,滨黑海的一个古国)

0813'Ashk@naz {ash-ken-az'} of foreign origin;;n pr m AV-Ashkenaz 3;3 Ashkenaz ="a man as sprinkled:fire as scattered"

1)a descendant of Japheth
2)a northern people,perhaps of Bithynia


H814

H0814

0814'eshkar {esh-cawr'} 用于07939;;阳性名词 AV-gift 1,present 1;2

1)礼物

0814'eshkar {esh-cawr'} for 07939;;n m AV-gift 1,present 1;2

1)gift


H815

H0815

0815'eshel {ay'-shel} 源自一个意义不明确的字根;TWOT-179a;阳性名词 AV-grove 1,tree 2;3

1)柽柳树,垂丝柳树

0815'eshel {ay'-shel} from a root of uncertain signification;TWOT-179a;n m AV-grove 1,tree 2;3

1)tamarisk tree


H816

H0816

0816'asham {aw-sham'}或'ashem {aw-shame'} 字根型;TWOT-180;动词 AV-guilty 14,desolate 6,offend 6,trespass 4,certainly 1,destroy 1, faulty 1,greatly 1,offence 1;35

1)冒犯,有罪,行过犯
-1a)(Qal)
--1a1)做错,冒犯,行过犯,犯罪,侵害
--1a2)有罪的或成为有罪的
--1a3)算为有罪
--1a4)被定罪
-1b)(Niphal)遭受处罚
-1c)(Hiphil)宣告有罪
2)(TWOT)荒芜,承认过失

0816'asham {aw-sham'}or 'ashem {aw-shame'} a primitive root;TWOT-180;v AV-guilty 14,desolate 6,offend 6,trespass 4,certainly 1,destroy 1, faulty 1,greatly 1,offence 1;35

1)to offend,be guilty,trespass
-1a)(Qal)
--1a1)to do wrong,offend,trespass,commit an offense,do injury
--1a2)to be or become guilty
--1a3)to be held guilty
--1a4)to be incriminated
-1b)(Niphal)to suffer punishment
-1c)(Hiphil)to declare guilty
2)(TWOT)to be desolate,acknowledge offense


H817

H0817

0817'asham {aw-shawm'} 源自0816;TWOT-180b;阳性名词 钦定本-trespass offering 34,trespass 8,offering for sin 1,sin 2, guiltiness 1;46

1)罪疚,犯法,有罪
-1a)犯法,犯罪,错误
-1b)罪行,犯罪
-1c)补偿(对于犯罪)
-1d)赎愆祭

0817'asham {aw-shawm'} from 0816;TWOT-180b;n m AV-trespass offering 34,trespass 8,offering for sin 1,sin 2, guiltiness 1;46

1)guilt,offense,guiltiness
-1a)offense,trespass,fault
-1b)guilt,guiltiness
-1c)compensation (for offense)
-1d)trespass offering,guilt offering


H818

H0818

0818'ashem {aw-shame'} 源自0816;TWOT-180a;形容词 AV-guilty 2,faulty 1;3

1)有罪,当罪责(而应当付出所应得的代价,罪有应得)

0818'ashem {aw-shame'} from 0816;TWOT-180a;adj AV-guilty 2,faulty 1;3

1)guilty,faulty (and obliged to offer a guilt-offering)


H819

H0819

0819'ashmah {ash-maw'} 源自0817;TWOT-180c;阴性名词 钦定本-trespass 13,sin 4,offend 1,trespass offering 1;19

1)有罪,犯罪,犯法,罪孽,做错事
-1a)犯错,犯侵犯或是攻击的罪
-1b)变成罪犯,犯罪
-1c)提供犯罪

0819'ashmah {ash-maw'} from 0817;TWOT-180c;n f AV-trespass 13,sin 4,offend 1,trespass offering 1;19

1)guiltiness,guilt,offense,sin,wrong-doing
-1a)doing wrong,committing a trespass or offense
-1b)becoming guilty,guilt
-1c)bringing a guilt-offering


H820

H0820

0820'ashman {ash-mawn'} 可能源自08081;TWOT-2410d;阳性名词 钦定本-desolate 1;1

1)肥壮的,在肥壮人中
2)(CLBL)荒芜孤独的,像死了一样

0820'ashman {ash-mawn'} probably from 08081;TWOT-2410d;n m AV-desolate 1;1

1)the stout,among the stout
2)(CLBL)the desolate,like dead


H821

H0821

0821'ashmurah {ash-moo-raw'}或'ashmuwrah {ash-moo-raw'}或 'ashmoreth {ash-mo'-reth} 源自08104;TWOT-2414e;阴性名词 钦定本-watch 5,night watch 2;7

1)守卫(一段时间),守夜

0821'ashmurah {ash-moo-raw'}or 'ashmuwrah {ash-moo-raw'}or 'ashmoreth {ash-mo'-reth} from 08104;TWOT-2414e;n f AV-watch 5,night watch 2;7

1)watch (a period of time),night-watch


H822

H0822

0822'eshnab {esh-nawb'} 源于一已不使用之字根(其意思可能是'留有空隙');TWOT-2418a;阳性名词 钦定本-lattice 1,casement 1;2

1)窗棂

0822'eshnab {esh-nawb'} apparently from an unused root (probably meaning to leave interstices);TWOT-2418a;n m AV-lattice 1,casement 1;2

1)window-lattice


H823

H0823

0823'Ashnah {ash-naw'} 可能为03466的变化词;;专有名词地名 钦定本-Ashnah 2;2 亚实拿="我将引起变化"

1)但附近的一座城
2)犹大的一座城

0823'Ashnah {ash-naw'} probably a variation for 03466;;n pr loc AV-Ashnah 2;2 Ashnah ="Iwill cause change"

1)a town near Dan
2)a town in Judah


H824

H0824

0824'Esh`an {esh-awn'} 源自08172;;专有名词,地名 AV-Eshean 1;1 以珊="支援"

1)在犹太的城巿

0824'Esh`an {esh-awn'} from 08172;;n pr loc AV-Eshean 1;1 Eshean ="support"

1)a city in Judah


H825

H0825

0825'ashshaph {ash-shawf'} 字根已不使用(可能取其口齿不清的样子,亦即施念魔法的意思);TWOT-181;阳性名词 钦定本-astrologer 2;2

1)通灵人,巫师
2)(TWOT)占星家,魔法师,赶鬼的人

0825'ashshaph {ash-shawf'} from an unused root (probably meaning to lisp,i.e.practice enchantment);TWOT-181;n m AV-astrologer 2;2

1)necromancer,conjurer,
2)(TWOT)astrologer,enchanter,exorcist


H826

H0826

0826'ashshaph (亚兰文){ash-shawf'} 相当于0825;TWOT-2615;阳性名词 钦定本-astrologer 6;6

1)巫师,魔法师,(CLBL)通灵人

0826'ashshaph (Aramaic){ash-shawf'} corresponding to 0825;TWOT-2615;n m AV-astrologer 6;6

1)conjurer,enchanter,(CLBL)necromancer


H827

H0827

0827'ashpah {ash-paw'} 可能与0825同源(取其覆盖之意);TWOT-182a;阴性名词 钦定本-quiver 6;6

1)箭袋(装箭用)
-1a)家里的,属于上帝的器具(比喻用法)

0827'ashpah {ash-paw'} perhaps from the same as 0825(in the sense of covering);TWOT-182a;n f AV-quiver 6;6

1)quiver (for arrows)
-1a)of home,of God's instruments (fig.)


H828

H0828

0828'Ashp@naz {ash-pen-az'} 源自外来语;阳性专有名词 钦定本-Ashpenaz 1;1 亚施毗拿

1)尼在甲尼撒王的太监长

0828'Ashp@naz {ash-pen-az'} of foreign origin;;n pr m AV-Ashpenaz 1;1 Ashpenaz ="Iwill make prominent the sprinkled"

1)chief eunuch of Nebuchadnezzar


H829

H0829

0829'eshpar {esh-pawr'} 起源不明;TWOT-182.1;阳性名词 钦定本-piece 1,flesh 1;2

1)肉块,估量的一份(食物),枣子蛋糕(含义及重要性模糊不清)

0829'eshpar {esh-pawr'} of uncertain derivation;TWOT-182.1;n m AV-piece 1,flesh 1;2

1)piece of meat,measured portion,date-cake (meaning and significance obscure)


H830

H0830

0830'ashpoth {ash-pohth'}或'ashpowth {ash-pohth'}或(contraction) sh@photh {shef-ohth'} 与0827同型之名词的复数,源自08192(取其"刮擦"之意); TWOT-2441b;阳性名词 钦定本-dung 4,dunghill 3;7

1)灰烬堆,垃圾堆,粪堆

0830'ashpoth {ash-pohth'}or 'ashpowth {ash-pohth'}or (contraction) sh@photh {shef-ohth'} plural of a noun of the same form as 0827,from 08192(in the sense of scraping);TWOT-2441b;n m AV-dung 4,dunghill 3;7

1)ash heap,refuse heap,dung-hill


H831

H0831

0831'Ashq@lown {ash-kel-one'} 可能源自08254,取其"衡量之地"(例如:市集)的意思;专有名词地名 钦定本-Ashkelon 9,Askelon 3;12 亚实基伦="邪恶的火:我将被衡量"

1)非利士人的一个沿海城市,在耶路撒冷的西南边

0831'Ashq@lown {ash-kel-one'} probably from 08254in the sense of weighing-place (i.e.mart);;n pr loc AV-Ashkelon 9,Askelon 3;12 Askelon or Ashkelon ="the fire of infamy:Ishall be weighed"

1)a maritime city of the Philistines,southwest of Jerusalem


H832

H0832

0832'Eshq@lowniy {esh-kel-o-nee'} 源自0831字首表国籍和地域;;形容词 钦定本-Eshkalonites 1;1 亚实基伦人="恶名之火:我将被重压"

1)亚实基伦居民

0832'Eshq@lowniy {esh-kel-o-nee'} patrial from 0831;;adj AV-Eshkalonites 1;1 Eshkalonites ="the fire of infamy:Ishall be weighed"

1)an inhabitant of Ashkelon


H833

H0833

0833'ashar {aw-shar'}或'asher {aw-share'} 字根型;TWOT-183;动词 钦定本-blessed 7,lead 2,go 2,guide 1,happy 2,leaders 1, relieve 1;16

1)直行,走路,继续,前进,进步
-1a)(Qal)走在明达的路上
-1b)(Piel)
--1b1)极力直行,前进
--1b2)牵引(使役动词)
--1b3)匡正
--1b4)宣称快乐,称为受祝福的
-1c)(Pual)
--1c1)被牵引
--1c2)被变成快乐的,被祝福

0833'ashar {aw-shar'}or 'asher {aw-share'} a primitive root;TWOT-183;v AV-blessed 7,lead 2,go 2,guide 1,happy 2,leaders 1, relieve 1;16

1)to go straight,walk,go on,advance,make progress
-1a)(Qal)to go straight on,make progress
-1b)(Piel)
--1b1)to go straight on,advance
--1b2)to lead on (causative)
--1b3)to set right,righten
--1b4)to pronounce happy,call blessed
-1c)(Pual)
--1c1)to be advanced,be led on
--1c2)to be made happy,be blessed


H834

H0834

0834'aher {ash-er'} 基本关系代名词(指所有性别与数量);TWOT-184 AV-which,wherewith,because,when,soon,whilst,as if,as when, that,until,much,whosoever,whereas,wherein,whom,whose;111

1)(关系质词)
-1a)哪一个,谁
-1b)那个
2)(连接词)
-2a)that (用于受词子句;中文未译)
-2b)当...时
-2c)既然
-2d)一如
-2e)有条件的如果

0834'aher {ash-er'} a primitive relative pronoun (of every gender and number);TWOT-184 AV-which,wherewith,because,when,soon,whilst,as if,as when, that,until,much,whosoever,whereas,wherein,whom,whose;111

1)(relative part.)
-1a)which,who
-1b)that which
2)(conj)
-2a)that (in obj clause)
-2b)when
-2c)since
-2d)as
-2e)conditional if


H835

H0835

0835'esher {eh'-sher} 源自0833;TWOT-183a;阳性名词 钦定本-blessed 27,happy 18;45

1)幸福,福气
-1a)经常用来作感叹词
-1b)有福的是...

0835'esher {eh'-sher} from 0833;TWOT-183a;n m AV-blessed 27,happy 18;45

1)happiness,blessedness
-1a)often used as interjection
-1b)blessed are


H836

H0836

0836'Asher {aw-share'} 源自0833;阳性专有名词,地名 钦定本-Asher 43;43 亚设="快乐的"

1)雅各和悉帕的儿子
2)亚设支派
3)一个在示剑城东方的城市

0836'Asher {aw-share'} from 0833;;n pr m,loc AV-Asher 43;43 Asher ="happy"

1)son of Jacob and Zilpah
2)the tribe descended from Asher
3)a city east of Shechem in Manasseh


H837

H0837

0837'osher {o'-sher} 源自0833;TWOT-183b;阳性名词 AV-happy 1;1

1)幸福

0837'osher {o'-sher} from 0833;TWOT-183b;n m AV-happy 1;1

1)happiness


H838

H0838

0838'ashur {aw-shoor'}或ashshur {ash-shoor'} 源自0833取其"走"之意;TWOT-183d;阴性名词 钦定本-step 6,going 3;9

1)步伐,走

0838'ashur {aw-shoor'}or ashshur {ash-shoor'} from 0833in the sense of going;TWOT-183d;n f AV-step 6,going 3;9

1)step,going


H839

H0839

0839'ashur {ash-oor'} 08391的缩写;TWOT-183e;阴性名词 AV-Ashurites 1;1

1)亚设支派的人

0839'ashur {ash-oor'} contracted for 08391;TWOT-183e;n f AV-Ashurites 1;1

1)one from the tribe of Asher


H840

H0840

0840'Asar'el {as-ar-ale'} 源自0833与0410的不同拼法;阳性专有名词 AV-Asareel 1;1 亚撒列="神持守"

1)犹大的后裔

0840'Asar'el {as-ar-ale'} by orthographical variation from 0833and 0410;;n pr m AV-Asareel 1;1 Asareel ="God holds"

1)a descendant of Judah through Caleb


H841

H0841

0841'Asar'elah {as-ar-ale'-aw} 与0840同源;;阳性专有名词 AV-Asarelah 1;1 亚萨利拉="神掌握"

1)亚萨的众子之一,被大卫指派唱圣乐的工作

0841'Asar'elah {as-ar-ale'-aw} from the same as 0840;;n pr m AV-Asarelah 1;1 Asarelah ="God holds"

1)a son of Asaph,appointed sanctuary musician by David


H842

H0842

0842'asherah {ash-ay-raw'}或'asheyrah {ash-ay-raw'} 源自0833;TWOT-183h;阴性专有名词 钦定本-grove 40;40 亚舍拉=「木偶(偶像崇拜用)」

1)巴比伦(亚斯塔蒂女神)-迦南人的女神(司财富、幸福), 被认为是巴力的配偶,女神像
-1a)女神,众女神
-1b)女神像
-1c)坛旁竖立的树木或柱子,用以祭神

0842'asherah {ash-ay-raw'}or 'asheyrah {ash-ay-raw'} from 0833;TWOT-183h;n pr f AV-grove 40;40 Ashera(h)="groves (for idol worship)"

1)a Babylonian (Astarte)-Canaanite goddess (of fortune and happiness), the supposed consort of Baal,her images
-1a)the goddess,goddesses
-1b)her images
-1c)sacred trees or poles set up near an altar


H843

H0843

0843'Asheriy {aw-shay-ree'} 源自0836的种族名称;;形容词 钦定本-Asherite 1;1 亚设="快乐"

1)亚设的后裔

0843'Asheriy {aw-shay-ree'} patronymic from 0836;;adj AV-Asherite 1;1 Asherites ="happy"

1)those descended from Asher


H844

H0844

0844'Asriy'el {as-ree-ale'} 当作0840的一个拼字变化字;;阳性专有名词 AV-Ashriel 3;3 亚斯列="我将会是神的王子"

1)玛拿西伟大的孙子,且是基列的儿子
2)玛拿西的儿子

0844'Asriy'el {as-ree-ale'} an orthographical variation for 0840;;n pr m AV-Ashriel 3;3 Ashriel ="Ishall be prince of God"

1)a great-grandson of Manasseh,and son of Gilead
2)a son of Manasseh


H845

H0845

0845'Asri'eliy {as-ree-ale-ee'} 源自0844的种族名称;;形容词 AV-Asrielites 1;1 亚斯烈族="我将成为上帝的王子"

1)亚斯烈的后裔宗族

0845'Asri'eliy {as-ree-ale-ee'} patronymic from 0844;;adj AV-Asrielites 1;1 Asrielites ="Ishall be prince of God"

1)the clan descended from Ashriel


H846

H0846

0846'ushsharna'(亚兰文){oosh-ar-naw'} 源于相当于0833的字根;TWOT-2616;阳性名词 AV-wall 2;2

1)墙,嵌镶板,梁柱,建筑物(确实及衍生的意义都不确定)

0846'ushsharna'(Aramaic){oosh-ar-naw'} from a root corresponding to 0833;TWOT-2616;n m AV-wall 2;2

1)wall,panelling,beams,structure (precise meaning and derivation uncertain)


H847

H0847

0847'Eshta'ol {esh-taw-ole'}或'Eshta'owl {esh-taw-ole'} 可能源自07592;专有名词地名 钦定本-Eshtaol 7;7 实陶="恳求"

1)位于犹大之一座但族的城市

0847'Eshta'ol {esh-taw-ole'}or 'Eshta'owl {esh-taw-ole'} probably from 07592;;n pr loc AV-Eshtaol 7;7 Eshtaol ="entreaty"

1)a Danite city located within Judah


H848

H0848

0848'Eshta'uliy {esh-taw-oo-lee'} 源自(0847),有关民族的;形容词 AV-Eshtaulites 1;1 以实陶人="我将被恳求"

1)以实陶的居民

0848'Eshta'uliy {esh-taw-oo-lee'} patrial from 0847;;adj AV-Eshtaulites 1;1 Eshtaulites ="Iwill be entreated"

1)the inhabitants of Eshtaol


H849

H0849

0849'eshtadduwr (Aramaic){esh-tad-dure'} 源自07712(in a bad sense);TWOT-3021a;阳性名词 钦定本-sedition 2;2

1)反叛,煽动叛乱

0849'eshtadduwr (Aramaic){esh-tad-dure'} from 07712(in a bad sense);TWOT-3021a;n m AV-sedition 2;2

1)revolt,sedition


H850

H0850

0850'Eshtown {esh-tone'} 可能与07764同源;阳性专有名词 AV-Eshton 2;2 伊施屯="柔弱的"

1)犹大支派的人

0850'Eshtown {esh-tone'} probably from the same as 07764;;n pr m AV-Eshton 2;2 Eshton ="effeminate"

1)a descendant of Caleb of tribe of Judah


H851

H0851

0851'Esht@moa`{esh-tem-o'-ah}或'Esht@mowa`{esh-tem-o'-ah} 或'Esht@moh {esh-tem-o'} 源自08085(取其顺服之意);阳性专有名词,地名 AV-Eshtemoa 5,Eshtemoh 1;6 以实提莫="我会出人头地" 以实提摩="我会造成自我毁灭:惊异之火:我将一飞冲天"

1)在犹大属地的一座利未人城
2)一位犹大人

0851'Esht@moa`{esh-tem-o'-ah}or 'Esht@mowa`{esh-tem-o'-ah} or 'Esht@moh {esh-tem-o'} from 08085(in the sense of obedience);;n pr m,loc AV-Eshtemoa 5,Eshtemoh 1;6 Eshtemoa ="Iwill make myself heard" Eshtemoh ="Ishall cause my own ruin:fire of astonishment:Ishall soar aloft"

1)a Levitical city in Judah
2)a man of Judah


H852

H0852

0852'ath (亚兰文){awth} 相当于0226;TWOT-2617;阴性名词 钦定本-sign 3;3

1)迹像,神迹,奇观

0852'ath (Aramaic){awth} corresponding to 0226;TWOT-2617;n f AV-sign 3;3

1)sign,miraculous signs,wonders


H853

H0853

0853'eth {ayth} 显然沿自0226,指示存在的意思;TWOT-186;未翻译的质词 AV-not translated;22

1)定出直接受词的记号,在英文(与中文)中未译出,通常在直接受格的前面

0853'eth {ayth} apparent contracted from 0226in the demonstrative sense of entity;TWOT-186;untranslated particle AV-not translated;22

1)sign of the definite direct object,not translated in English but generally preceding and indicating the accusative


H854

H0854

0854'eth {ayth} 可能源自0579;TWOT-187;介系词 AV-against,with,in,him,me,upon;24

1)和...,接近...,与...一起
-1a)和...,与...一起
-1b)和...(关系)
-1c)接近...(某地)
-1d)和...(财产)
-1e)从...当中..,从(附其他介系词)

0854'eth {ayth} probably from 0579;TWOT-187;prep AV-against,with,in,him,me,upon;24

1)with,near,together with
-1a)with,together with
-1b)with (of relationship)
-1c)near (of place)
-1d)with (poss.)
-1e)from...with,from (with other prep)


H855

H0855

0855'eth {ayth} 字源不详;TWOT-192a;阳性名词 AV-plowshare 3,coulter 2;5

1)犁头

0855'eth {ayth} of uncertain derivation;TWOT-192a;n m AV-plowshare 3,coulter 2;5

1)ploughshare


H856

H0856

0856'Ethba`al {eth-bah'-al} 源自0854和01168;阳性专有名词 AV-Ethbaal 1;1 谒巴力="与巴力同在"

1)西顿王,耶洗别的父亲

0856'Ethba`al {eth-bah'-al} from 0854and 01168;;n pr m AV-Ethbaal 1;1 Ethbaal ="with Baal"

1)king of Sidon,father of Jezebel


H857

H0857

0857'athah {aw-thaw'}或'atha'{aw-thaw'} 字根型[与0225并行的缩简型];TWOT-188;动词 钦定本-come 20,brought 1;21

1)来到,到达
-1a)(Qal)来到(仅用于诗体)
-1b)(Hiphil)带来

0857'athah {aw-thaw'}or 'atha'{aw-thaw'} a primitive root [collateral to 0225contraction];TWOT-188;v AV-come 20,brought 1;21

1)to come,arrive
-1a)(Qal)to come (of men,time,beasts,calamity)
-1b)(Hiphil)to bring


H858

H0858

0858'athah (亚兰文){aw-thaw'}或'atha'(亚兰文){aw-thaw'} 相当于0857;TWOT-2618;动词 钦定本-bring 9,come 7;16

1)来,到达
-1a)(P'al)过来
-1b)(Aphel)带来
-1c)(Hophal)被带到
2)于新约中,使用在"maranatha"这个字中-表示"主的到来"

0858'athah (Aramaic){aw-thaw'}or 'atha'(Aramaic){aw-thaw'} corresponding to 0857;TWOT-2618;v AV-bring 9,come 7;16

1)to come,arrive
-1a)(P'al)to come
-1b)(Aphel)to bring
-1c)(Hophal)to be brought
2)used in the NTin the phrase "maranatha"-"Lord come"


H859

H0859

0859'attah {at-taw'}或(缩写型),'atta {at-taw'} 或'ath {ath},阴性(不规则的)有时为'attiy {at-tee'} 复数阳性'attem {at-tem'},阴性'atten {at-ten'}, 或'attenah {at-tay'naw},或'attennah {at-tane'-naw} 第二人称的基本代名词;TWOT-189;人称代名词 AV-thou,you,ye;11

1)你(第二人称单数阳性)

0859'attah {at-taw'}or (shortened),'atta {at-taw'} or 'ath {ath},feminine (irregular)sometimes 'attiy {at-tee'} plural masculine 'attem {at-tem'},feminine 'atten {at-ten'}, or 'attenah {at-tay'naw},or 'attennah {at-tane'-naw} a primitive pronoun of the second person;TWOT-189;pers pron AV-thou,you,ye;11

1)you (second pers.sing.masc.)


H860

H0860

0860'athown {aw-thone'} 可能与0386同源(有忍耐的意味);TWOT-190a;阴性名词 钦定本-ass 34;34

1)母驴

0860'athown {aw-thone'} probably from the same as 0386(sense of patience);TWOT-190a;n f AV-ass 34;34

1)she-ass,she-donkey


H861

H0861

0861'attuwn (亚兰文){at-toon'} 可能源于0784;TWOT-2619;阳性名词 钦定本-furnace 10;10

1)熔炉

0861'attuwn (Aramaic){at-toon'} probably from the corresponding to 0784;TWOT-2619;n m AV-furnace 10;10

1)furnace


H862

H0862

0862'attuwq {at-tooke'}或'attiyq {at-teek'} 源自05423,取其减少之意;TWOT-191a;阳性名词 钦定本-gallery 5;5

1)长廊,走廊

0862'attuwq {at-tooke'}or 'attiyq {at-teek'} from 05423in the sense of decreasing;TWOT-191a;n m AV-gallery 5;5

1)gallery,porch


H863

H0863

0863'Ittay {it-tah'ee}或'Iythay {ee-thah'ee} 源自0854;;阳性专有名词 AV-Ittai 8,Ithai 1;9 以太="和我在一起"

1)一位迦特人的首领,后投效在大卫王的麾下
2)一位便雅悯人,是大卫王的卅个大能勇士之一

0863'Ittay {it-tah'ee}or 'Iythay {ee-thah'ee} from 0854;;n pr m AV-Ittai 8,Ithai 1;9 Ittai or Ithai ="with me"

1)a Gittite commander from Gath in David's army
2)one of David's 30mighty warriors,a Benjamite


H864

H0864

0864'Etham {ay-thawm'} 源自埃及文;专有名词地名 AV-Etham 4;4 以倘="与他们同在:他们的犁头"

1)以色列在出埃及时代逗留的一个地方

0864'Etham {ay-thawm'} of Egyptian derivation;;n pr loc AV-Etham 4;4 Etham ="with them:their plowshare"

1)a stopping place for Israel during the Exodus


H865

H0865

0865'ethmowl {eth-mole'}或'ithmowl {ith-mole'}或'ethmuwl {eth-mool'} 可能源自0853或0854和04136;TWOT-2521;副词实名词（作名词用）,直接受格 钦定本-time past +080322,herefore +08321,beforetime +080321, yesterday 1,old 1,late 1,before 1;8

1)昨天,近来,以前
-1a)昨天
-1b)以前(比喻用法)
-1c)从昨天,已经(片语)
2)(TWOT+)从前,在那时之前,在某一时间之前,以前, 最近,古时候的,这些日子以来,过往

0865'ethmowl {eth-mole'}or 'ithmowl {ith-mole'}or 'ethmuwl {eth-mool'} probably from 0853or 0854and 04136;TWOT-2521;adv subst and acc AV-time past +080322,herefore +08321,beforetime +080321, yesterday 1,old 1,late 1,before 1;8

1)yesterday,recently,formerly
-1a)yesterday
-1b)formerly (fig.)
-1c)from yesterday,already (in phrase)
2)(TWOT+)before,before that time,before the time,heretofore, of late,of old,these days,time(s)past


H866

H0866

0866'ethnah {eth-naw'} 源自08566;TWOT-2524a;阴性名词 钦定本-reward 1;1

1)出钱,价钱(一个娼妓的)
2)(TWOT)值得

0866'ethnah {eth-naw'} from 08566;TWOT-2524a;n f AV-reward 1;1

1)hire,price (of a harlot)
2)(TWOT)reward


H867

H0867

0867'Ethniy {eth-nee'} 可能源自0866;阳性专有名词 AV-Ethni 1;1 伊特尼="我的雇价"

1)亚萨的先祖

0867'Ethniy {eth-nee'} perhaps from 0866;;n pr m AV-Ethni 1;1 Ethni ="my hire"

1)an ancestor of Asaph


H868

H0868

0868'ethnan {eth-nan'} 和0866相同;TWOT-2529a;阳性名词 钦定本-hire 8,reward 3;11

1)淫价,雇价
-1a)雇(娼妓)
-1b)属崇拜偶像的以色列,耶路撒冷,泰尔(比喻用法)

0868'ethnan {eth-nan'} the same as 0866;TWOT-2529a;n m AV-hire 8,reward 3;11

1)hire of prostitute,price
-1a)hire (of harlot)
-1b)of idolatrous Israel,Jerusalem,Tyre (fig.)


H869

H0869

0869'Ethnan {eth-nan'} 与0868同取0867之意;阳性专有名词 AV-Ethnan 1;1 伊提南="hire of unchastity"

1)犹大的后裔

0869'Ethnan {eth-nan'} the same as 0868in the sense of 0867;;n pr m AV-Ethnan 1;1 Ethnan ="hire of unchastity"

1)a grandson of Ashur


H870

H0870

0870'athar (亚兰文){ath-ar'} 源于相对于0871的一个字根;TWOT-2620;阳性名词 钦定本-place 5,after 3;8

1)轨迹,位置

0870'athar (Aramaic){ath-ar'} from a root corresponding to that of 0871;TWOT-2620;n m AV-place 5,after 3;8

1)track,place


H871

H0871

0871'Athariym {ath-aw-reem'} 源自一不使用字根的复数(可能意为"脚步");地名专有名词 AV-spies 1;1

1)商队的路线,或作"探子之路"的意思

0871'Athariym {ath-aw-reem'} plural from an unused root (probably meaning to step);;n pr loc AV-spies 1;1

1)meaning uncertain -perhaps mountain pass or caravan route


H872

H0872

0872b@'ah {be-aw'} 源自0935;TWOT-212a;阴性名词 钦定本-entry 1;1

1)门口,步入,迈进,(圣殿的)入口
-1a)门口
-1b)迈进(进入的行动)

0872b@'ah {be-aw'} from 0935;TWOT-212a;n f AV-entry 1;1

1)entrance,a coming in,entering,entry (of the temple)
-1a)entrance
-1b)entering (act of entrance)


H873

H0873

0873bi'uwsh (亚兰文){be-oosh'} 源自0888;TWOT-2622a;阴性名词 AV-bad 1;1

1)邪恶,坏的,恶劣

0873bi'uwsh (Aramaic){be-oosh'} from 0888;TWOT-2622a;n f AV-bad 1;1

1)evil,bad,be evil


H874

H0874

0874ba'ar {baw-ar'} 字根型;TWOT-194;动词 钦定本-plain 1,plainly 1,declare 1;3

1)(Piel)
-1a)成为易懂的,分辨清楚
-1b)解释清楚
-1c)宣告
-1d)石版上的字

0874ba'ar {baw-ar'} a primitive root;TWOT-194;v AV-plain 1,plainly 1,declare 1;3

1)(Piel)
-1a)to make plain,distinct
-1b)to make clear
-1c)to declare
-1d)letters on a tablet


H875

H0875

0875@'er {be-ayr'} 源自0874;TWOT-194a;阴性名词 钦定本-well 32,pit 3,slimepits 1,not translated 1;37

1)井,坑

0875@'er {be-ayr'} from 0874;TWOT-194a;n f AV-well 32,pit 3,slimepits 1,not translated 1;37

1)well,pit,spring


H876

H0876

0876B@'er {be-ayr'} 与0875同;;专有名词地名 AV-Beer 2;2 比珥="井"

1)一个沙漠中的绿洲,出埃及后曾在此停留休憩
2)希伯仑东的一个城市

0876B@'er {be-ayr'} the same as 0875;;n pr loc AV-Beer 2;2 Beer ="well"

1)an oasis rest in desert during the Exodus
2)a city west of Hebron


H877

H0877

0877bo'r {bore} 源自0874;TWOT-194d;阳性名词 钦定本-cistern 2;2

1)蓄水池,坑洞,井

0877bo'r {bore} from 0874;TWOT-194d;n m AV-cistern 2;2

1)cistern,pit,well


H878

H0878

0878B@'era'{be-ay-raw'} 源自0875;;阳性专有名词 AV-Beera 1;1 比拉="一口井"

1)亚设家族的一员

0878B@'era'{be-ay-raw'} from 0875;;n pr m AV-Beera 1;1 Beera ="a well"

1)a man of Asher


H879

H0879

0879B@'er 'Eliym {be-ayr'ay-leem'} 源自0875和0410的复数;;专有名词地名 钦定本-Beerelim 1;1 比珥以琳="上帝的井"

1)摩押南部的一个井

0879B@'er 'Eliym {be-ayr'ay-leem'} from 0875and the plural of 0410;;n pr loc AV-Beerelim 1;1 Beer-elim ="well of God"

1)a well in the south of Moab


H880

H0880

0880B@'erah {be-ay-raw'} 与0878同;阳性专有名词 AV-Beerah 1;1 备拉="水井"

1)被亚述掳去的一名流便支派首领

0880B@'erah {be-ay-raw'} the same as 0878;;n pr m AV-Beerah 1;1 Beerah ="well"

1)a Reubenite chief exiled to Assyria


H881

H0881

0881B@'erowth {be-ay-rohth'} 0875阴性复数;;专有名词地名 钦定本-Beeroth 5;5 比录="源泉"

1)基遍人的都市，被分配给便雅悯支派

0881B@'erowth {be-ay-rohth'} fem.pl.of 0875;;n pr loc AV-Beeroth 5;5 Beeroth ="wells"

1)a Gibeonite city allotted to Benjamin


H882

H0882

0882B@'eriy {be-ay-ree'} 源自0875;;阳性专有名词 钦定本-Beeri 2;2 备利="我的井"

1)以扫的岳父,犹滴的父亲比利(创26:34)
2)何西阿的父亲(何1:1)

0882B@'eriy {be-ay-ree'} from 0875;;n pr m AV-Beeri 2;2 Beeri ="my well"

1)Esau's Hittite father-in-law
2)father of Hosea


H883

H0883

0883B@'er la-Chay Ro'iy {be-ayr'lakh-ah'ee ro-ee'} 源自0875和02416(加上字首)和07203;;专有名词地名 AV-the well Lahairoi 2,Beerlahairoi 1;3 庇耳拉海莱="看顾我的那一位的井"

1)加低斯西方,以色列南方的一口井

0883B@'er la-Chay Ro'iy {be-ayr'lakh-ah'ee ro-ee'} from 0875and 02416(with prefix)and 07203;;n pr loc AV-the well Lahairoi 2,Beerlahairoi 1;3 Beer-lahai-roi ="well of the Living One seeing me"

1)a well west of Kadesh,south of Israel


H884

H0884

0884B@'er Sheba`{be-ayr'sheh'-bah} 源自0875和07651(取07650的意思);;地名专有名词 钦定本-Beersheba 34;34 别是巴="七倍誓约的井"

1)位于以色列南边边境的城市

0884B@'er Sheba`{be-ayr'sheh'-bah} from 0875and 07651(in the sense of 07650);;n pr loc AV-Beersheba 34;34 Beer-sheba ="well of the sevenfold oath"

1)a city at the south edge of Israel


H885

H0885

0885B@eroth B@ney-Ya`aqan {be-ay-roth'be-nay'yah-a-can'} 源自0875的阴性复数并沿用01121与03292的复数型;; 专有名词,地名 AV-Beeroth....Jaakan 1;1 比罗比尼亚干或比录="井"或"亚干儿子之井"

1)以色列人在旷野安营之地,可能在何利人境内

0885B@eroth B@ney-Ya`aqan {be-ay-roth'be-nay'yah-a-can'} from the fem.pl.of 0875,and the pl.contraction of 01121, and 03292;;n pr loc AV-Beeroth....Jaakan 1;1 Beeroth Bene-Jaakan or Beeroth ="wells"or "wells of the sons of Jaakan"

1)an encampment for Israel in the wilderness probably in the country of the Horites


H886

H0886

0886B@'erothiy {be-ay-ro-thee'} 源自(0881)字首表国籍和地域;;比录人 AV-Beerothite 5;5 比录人="多井之地"

1)比录(属便雅悯境内)地的居民

0886B@'erothiy {be-ay-ro-thee'} patrial from 0881;;adj AV-Beerothite 5;5 Beerothite -"wells"

1)an inhabitant of Beeroth (in Benjamin)


H887

H0887

0887ba'ash {baw-ash'} 字根型;TWOT-195;动词 钦定本-stink 10,abhor 3,abomination 1,loathsome 1,stinking savour 1, utterly 1(不定词for emphasis);17

1)产生臭味,臭名,臭味
-1a)(Qal)变臭,臭味
-1b)(Niphal)
--1b1)嫌恶的
--1b2)被别人嫌恶
-1c)(Hiphil)
--1c1)变臭,发出臭味
--1c2)发臭的原因
--1c3)恶事(比喻用法)
-1d)(Hithpael)被别人嫌恶
2)(TWOT)憎恶

0887ba'ash {baw-ash'} a primitive root;TWOT-195;v AV-stink 10,abhor 3,abomination 1,loathsome 1,stinking savour 1, utterly 1(inf.for emphasis);17

1)to have a bad smell,stink,smell bad
-1a)(Qal)to stink,smell bad
-1b)(Niphal)
--1b1)to become odious
--1b2)to make oneself odious
-1c)(Hiphil)
--1c1)to stink,emit a stinking odour
--1c2)to cause to stink
--1c3)of wickedness (fig.)
-1d)(Hithpael)to make oneself odious
2)(TWOT)to abhor


H888

H0888

0888b@'esh (亚兰文){be-aysh'} 相当于0887;TWOT-2622;动词 钦定本-displeased 1;1

1)(P'al)作邪恶的事,使坏,招惹触怒

0888b@'esh (Aramaic){be-aysh'} corresponding to 0887;TWOT-2622;v AV-displeased 1;1

1)(P'al)to be evil,be bad,be displeasing


H889

H0889

0889b@'osh {be-oshe'} 源自0877;TWOT-195a;阳性名词 AV-stink 3;3

1)恶臭,腐臭

0889b@'osh {be-oshe'} from 0877;TWOT-195a;n m AV-stink 3;3

1)stench,foul odour


H890

H0890

0890bo'shah {bosh-aw'} 源自0889;TWOT-195b;阴性名词 AV-cockle 1;1

1)发臭的东西,恶臭或有毒的杂草,气味恶臭的杂草

0890bo'shah {bosh-aw'} from 0889;TWOT-195b;n f AV-cockle 1;1

1)stinking things,stinking or noxious weeds,stinkweed


H891

H0891

0891b@'ushiym {be-oo-sheem'} 源自0889;TWOT-195c;阳性名词pl 钦定本-wild grapes 2;2

1)发出恶臭或是毫无价值的东西,野生葡萄,stinkberries

0891b@'ushiym {be-oo-sheem'} from 0889;TWOT-195c;n m pl AV-wild grapes 2;2

1)stinking or worthless things,wild grapes,stinkberries


H892

H0892

0892babah {baw-baw'} 一已不使用的字根的主动分词,字根原意是挖空的意思;TWOT-196;阴性名词 钦定本-apple 1;1

1)眼中瞳人

0892babah {baw-baw'} active participle of an unused root meaning to hollow out;TWOT-196;n f AV-apple 1;1

1)the apple (pupil)of the eye


H893

H0893

0893Bebay {bay-bah'ee} 可能源自外来语;;专有名词阳性 钦定本-Bebai 6;6 比拜="我的洞穴"

1)被掳归回的一个领袖

0893Bebay {bay-bah'ee} probably of foreign origin;;n pr m AV-Bebai 6;6 Bebai ="my cavities"

1)a leader of the returning exiles


H894

H0894

0894Babel {baw-bel'} 源自01101;TWOT-197;专有名词地名 钦定本-Babylon 257,Babylonian +011213,Babel 2;262 巴别或巴比伦="混乱(藉着混在一起)"

1)巴别或巴比伦,古老的地点而且/或者是 巴比伦(今伊拉克中部)的首都坐落于幼发拉底河

0894Babel {baw-bel'} from 01101;TWOT-197;n pr loc AV-Babylon 257,Babylonian +011213,Babel 2;262 Babel or Babylon ="confusion (by mixing)"

1)Babel or Babylon,the ancient site and/or capital of Babylonia (modern Hillah)situated on the Euphrates


H895

H0895

0895Babel (亚兰文){baw-bel'} 相当于0894;TWOT-197;专有名词地名 钦定本-Babylon 25;25 巴别或巴比伦="混乱(因混在一起)

1)巴别或巴比伦,古巴比伦帝国及其首都(今伊拉克中部一带), 位于幼发拉底河流域.注:Al Hillah 是现伊拉克中部一个行省 的省会所在,位于古巴比伦城遗址附近,是中幼发拉底河流域的 主要谷物集散地及港口.

0895Babel (Aramaic){baw-bel'} corresponding to 0894;TWOT-197;n pr loc AV-Babylon 25;25 Babel or Babylon ="confusion (by mixing)"

1)Babel or Babylon,the ancient site and/or capital of Babylonia (modern Hillah)situated on the Euphrates


H896

H0896

0896Babliy (亚兰文){bab-lee'} 源自(0895)字首表国籍和地域;;形容词实名词（作名词用）复数强调型 AV-Babylonian 1;1 巴比伦人="混乱(因混淆在一起)"

1)巴比伦人

0896Babliy (Aramaic){bab-lee'} patrial from 0895;;adj subst pl emphatic AV-Babylonian 1;1 Babylonian ="confusion (by mixing)"

1)Babylonian


H897

H0897

0897bag {bag} 波斯字;TWOT-225a;阳性名词 钦定本-spoil 1;1

1)战掠物,战利品

0897bag {bag} a Persian word;TWOT-225a;n m AV-spoil 1;1

1)spoil,booty


H898

H0898

0898bagad {baw-gad'} 字根型;TWOT-198;动词 钦定本-treacherously 23,transgressor 10,transgress 3,deceitfully 2, treacherous dealer 3,treacherous 2,very 2(inf.for emphasis), unfaithful man 1,treacherous men 1,offend 1,unfaithfully 1;49

1)行事不忠实地,欺诈地,待人处事不忠实地
-1a)(Qal)待人处事不忠实地,背信地,欺诈地, 犯罪

0898bagad {baw-gad'} a primitive root;TWOT-198;v AV-treacherously 23,transgressor 10,transgress 3,deceitfully 2, treacherous dealer 3,treacherous 2,very 2(inf.for emphasis), unfaithful man 1,treacherous men 1,offend 1,unfaithfully 1;49

1)to act treacherously,deceitfully,deal treacherously
-1a)(Qal)to act or deal treacherously,faithlessly,deceitfully, offend


H899

H0899

0899beged {behg'-ed} 源自0898;TWOT-198a;阳性名词 AV-garment 107,clothes 69,cloth 13,raiment 12,apparel 4,robe 4, wardrobe 2,very 2,clothing 1,lap 1,rags 1,vestures 1;217

1)背叛,欺诈
2)(CLBL)外袍,衣服(无任何尊卑区别)

0899beged {behg'-ed} from 0898;TWOT-198a;n m AV-garment 107,clothes 69,cloth 13,raiment 12,apparel 4,robe 4, wardrobe 2,very 2,clothing 1,lap 1,rags 1,vestures 1;217

1)treachery,deceit
2)(CLBL)garment,clothing (used indiscriminately)


H900

H0900

0900bog@dowth {bohg-ed-ohth} 0898之复数主动分词;TWOT-198b;阴性名词 钦定本-treacherous 1;1

1)奸诈的,奸诈,行为奸诈之人

0900bog@dowth {bohg-ed-ohth} plural active participle of 0898;TWOT-198b;n f AV-treacherous 1;1

1)treacherous,treacherousness,men of treacherous behaviour


H901

H0901

0901bagowd {baw-神e'} 源自0898;TWOT-198c;形容词 钦定本-treacherous 2;2

1)骗人的,欺诈的

0901bagowd {baw-gode'} from 0898;TWOT-198c;adj AV-treacherous 2;2

1)treacherous,deceitful


H902

H0902

0902Bigvay {big-vah'ee} 可能是源自外来语;;专有名词阳性 钦定本-Bigvai 6;6 比革瓦伊="在我体内"

1)跟着所罗巴伯一起从被掳归回,也许是家族领袖之一

0902Bigvay {big-vah'ee} probably of foreign origin;;n pr m AV-Bigvai 6;6 Bigvai ="in my bodies"

1)an exile who returned under Zerubbabel,perhaps the head of a family


H903

H0903

0903Bigtha'{big-thaw'} 波斯语的衍生字;;阳性专有名词 钦定本-Bigtha 1;1 比革他="在葡萄榨汁机里"

1)在亚哈随鲁王(波斯国王泽克西斯一世)身旁伺立的太监{斯1:10}

0903Bigtha'{big-thaw'} of Persian derivation;;n pr m AV-Bigtha 1;1 Bigtha ="in the wine-press"

1)a eunuch in king Ahasuerus'(Xerxes)court


H904

H0904

0904Bigthan {big-thawn'}或Bigthana'{big-thaw'naw} 和0903有相似的起源;;阳性专有名词 钦定本-Bigthan 1,Bigthana 1;2 辟探="在他们的葡萄榨汁机中"

1)亚哈随鲁王(波斯国王泽克西斯一世)的一个太监

0904Bigthan {big-thawn'}or Bigthana'{big-thaw'naw} of similar derivation to 0903;;n pr m AV-Bigthan 1,Bigthana 1;2 Bigthan ="in their wine-press"

1)a eunuch in king Ahasuerus'(Xerxes)court


H905

H0905

0905bad {bad} 源自0909;TWOT-201a;阳性名词 钦定本-stave 37,beside 3,branches 3,alone 2,only 2,strength 2,a分词1, bars 1,each 1,except 1,beside him 1,like 1,themselves 1;56

1)单独,自行,除...之外,一部份,分开,独自
-1a)分开,单独,自行
--1a1)唯一(副词)
--1a2)此外,除...之外(介系词)
-1b)片段
-1c)部份(例如分枝,芽),门闩

0905bad {bad} from 0909;TWOT-201a;n m AV-stave 37,beside 3,branches 3,alone 2,only 2,strength 2,apart 1, bars 1,each 1,except 1,beside him 1,like 1,themselves 1;56

1)alone,by itself,besides,a part,separation,being alone
-1a)separation,alone,by itself
--1a1)only (adv)
--1a2)apart from,besides (prep)
-1b)part
-1c)parts (eg limbs,shoots),bars


H906

H0906

0906bad {bad} 可能源于0909(取其分开成束的纤维之意);TWOT-199;阳性名词 钦定本-linen 23;23

1)亚麻布,白色的亚麻布

0906bad {bad} perhaps from 0909(in the sense of divided fibres);TWOT-199;n m AV-linen 23;23

1)linen,white linen


H907

H0907

0907bad {bad} 源自0908;TWOT-202a;阳性名词 钦定本-lie 3,liar 2,parts 1;6

1)空洞的谈话,无聊的话题,说谎之人,谎言

0907bad {bad} from 0908;TWOT-202a;n m AV-lie 3,liar 2,parts 1;6

1)empty talk,idle talk,liar,lie


H908

H0908

0908bada'{baw-daw'} 字根型;TWOT-200;动词 钦定本-devise 1,feign 1;2

1)制定,图谋,捏造,虚构(坏的意思)
-1a)(Qal)
--1a1)设计,制定,图谋
--1a2)捏造,设计,图谋

0908bada'{baw-daw'} a primitive root;TWOT-200;v AV-devise 1,feign 1;2

1)to devise,contrive,invent (bad sense)
-1a)(Qal)
--1a1)to devise
--1a2)to contrive


H909

H0909

0909badad {baw-dad'} 字根型;TWOT-201;动词 钦定本-单独3;3

1)退出,分开,孤立
-1a)(Qal)逃兵,残兵(分词)
--1a1)以法连的(隐喻.)
2)(TWOT)单独

0909badad {baw-dad'} a primitive root;TWOT-201;v AV-alone 3;3

1)to withdraw,be separate,be isolated
-1a)(Qal)an army straggler (part.)
--1a1)of Ephraim (metaph.)
2)(TWOT)alone


H910

H0910

0910badad {baw-dawd'} 源自0909;TWOT-201b 钦定本-alone 7,solitary 2,only 1,desolate 1;11 阳性名词

1)隔离,退缩,分开
-1a)一个孤立的城市 副词
2)单独地
-2a)安全(比喻用法)

0910badad {baw-dawd'} from 0909;TWOT-201b AV-alone 7,solitary 2,only 1,desolate 1;11 n m

1)isolation,withdrawal,separation
-1a)an isolated city adv
2)alone
-2a)security (fig.)


H911

H0911

0911B@dad {bed-ad'} 源自0909;;阳性专有名词 AV-Bedad 2;2 比达="独居者"

1)以东族长"哈达"的父亲

0911B@dad {bed-ad'} from 0909;;n pr m AV-Bedad 2;2 Bedad ="solitary"

1)the father of an Edomite chief


H912

H0912

0912Bed@yeah {bay-de-yaw'} 可能是05662的缩写型;;阳性专有名词 AV-Bedeiah 1;1 比底雅="耶和华的仆人"

1)一位被掳的以色列人,他娶了一位外邦女子为妻

0912Bed@yeah {bay-de-yaw'} probably a shortened form 05662;;n pr m AV-Bedeiah 1;1 Bedeiah ="servant of Jehovah"

1)an Israelite exile who took a foreign woman


H913

H0913

0913b@diyl {bed-eel'} 源自0914;TWOT-203c;阳性名词 钦定本-tin 5,plummet +0681;6

1)合金,锡,浮渣
-1a)以色列的(隐喻.)

0913b@diyl {bed-eel'} from 0914;TWOT-203c;n m AV-tin 5,plummet +0681;6

1)alloy,tin,dross
-1a)of Israel (metaph.)


H914

H0914

0914badal {baw-dal'} 字根型;TWOT-203;动词 钦定本-separate 25,divide 8,difference 4,asunder 2,severed 2, sever out 1,separation 1,utterly 1(inf.for emphasis);42

1)分裂,分开
-1a)(Hiphil)
--1a1)分裂,分开,切断
--1a2)分开,分别出来
--1a3)显出或成为不同
--1a4)分成很多部分
-1b)(Niphal)
--1b1)使人离开(1a2的反身动词)
--1b2)抽出 ?1b3)使人离开至...
--1b4)被分开
--1b5)被排除
--1b6)被分别出来

0914badal {baw-dal'} a primitive root;TWOT-203;v AV-separate 25,divide 8,difference 4,asunder 2,severed 2, sever out 1,separation 1,utterly 1(inf.for emphasis);42

1)to divide,separate
-1a)(Hiphil)
--1a1)to divide,separate,sever
--1a2)to separate,set apart
--1a3)to make a distinction,difference
--1a4)to divide into parts
-1b)(Niphal)
--1b1)to separate oneself from (reflexive of 1a2)
--1b2)to withdraw from
--1b3)to separate oneself unto
--1b4)to be separated
--1b5)to be excluded
--1b6)to be set apart


H915

H0915

0915badal {baw-dawl'} 源自0914;TWOT-203a;阳性名词 钦定本-piece 1;1

1)一片,切下的那块,部份(在一个耳朵的)

0915badal {baw-dawl'} from 0914;TWOT-203a;n m AV-piece 1;1

1)a piece,severed piece,a piece (of an ear)


H916

H0916

0916b@dolach {bed-o'-lakh} 可能源自0914;TWOT-203d;阳性名词 钦定本-bdellium 2;2

1)一种似没药的树脂(亦即树脂)

0916b@dolach {bed-o'-lakh} probably from 0914;TWOT-203d;n m AV-bdellium 2;2

1)bdellium (ie gum resin)


H917

H0917

0917B@dan {bed-awn'} 可能是05658的缩写型;;阳性专有名词 AV-Bedan 2;2 比但="审判中"

1)基甸之后的士师

0917B@dan {bed-awn'} probably shortened for 05658;;n pr m AV-Bedan 2;2 Bedan ="in judging"

1)a judge who followed Gideon
2)a Manassite


H918

H0918

0918badaq {baw-dak'} 字根型;TWOT-204;动词 AV-repair 1;1

1)(Qal)修补,修复(一栋建筑)

0918badaq {baw-dak'} a primitive root;TWOT-204;v AV-repair 1;1

1)(Qal)to mend,repair (a building)


H919

H0919

0919bedeq {beh'-dek} 源自0918;TWOT-204a;阳性名词 AV-breach 8,calker +023882;10

1)裂隙,租金,裂缝,龟裂(在建筑物上)

0919bedeq {beh'-dek} from 0918;TWOT-204a;n m AV-breach 8,calker +023882;10

1)fissure,rent,breach,leak (in a building)


H920

H0920

0920Bidqar {bid-car'} 可能源自01856加上介系词的字首;;阳性名词 AV-Bidkar 1;1 毕甲="带根刺"

1)耶户的一位军长

0920Bidqar {bid-car'} probably from 01856with a prepositional prefix;;n pr m AV-Bidkar 1;1 Bidkar ="with a stab"

1)a captain of Jehu


H921

H0921

0921b@dar (Aramaic){bed-ar'} 与06504相符(经由改变);TWOT-2623;动词 钦定本-scatter 1;1

1)(Pael)散播出去

0921b@dar (Aramaic){bed-ar'} corresponding (by transposition)to 06504;TWOT-2623;v AV-scatter 1;1

1)(Pael)to scatter


H922

H0922

0922bohuw {bo'-hoo} 字根已不使用(意为空洞);TWOT-205a;阳性名词 AV-void 2,emptiness 1;3

1)空洞,空虚,荒芜 有关时沟论,见标题8756.

0922bohuw {bo'-hoo} from an unused root (meaning to be empty);TWOT-205a;n m AV-void 2,emptiness 1;3

1)emptiness,void,waste For a discussion of the Gap Theory,\see topic 8756\.


H923

H0923

0923behat {bah'-hat} 字根已不使用(可能意为"闪亮");TWOT-206;阳性名词 钦定本-red 1;1

1)昂贵的石头(可能是斑岩),红色的大理石{斯1:6}

0923behat {bah'-hat} from an unused root (probably meaning to glisten);TWOT-206;n m AV-red 1;1

1)a costly stone (perhaps porphyry),red marble


H924

H0924

0924b@hiyluw (亚兰文){be-hee-loo'} 源自0927;TWOT-2624a;副词 AV-haste 1;1

1)慌张,匆忙地

0924b@hiyluw (Aramaic){be-hee-loo'} from 0927;TWOT-2624a;adv AV-haste 1;1

1)haste,hastily


H925

H0925

0925bahiyr {baw-here'} 字根已不使用(意为光亮);TWOT-211b;形容词 AV-bright 1;1

1)光亮,耀目(光彩)

0925bahiyr {baw-here'} from an unused root (meaning to be bright);TWOT-211b;adj AV-bright 1;1

1)bright,brilliant (of light)


H926

H0926

0926bahal {baw-hal'} 字根型;TWOT-207;动词 钦定本-trouble 17,haste 4,afraid 3,vexed 3,amazed 2,hasty 2, affrighted 1,dismayed 1,hastily 1,thrust him out 1,rash 1, speedily 1,speedy 1,vex 1;39

1)干扰,警告,使害怕,催促,被干扰,紧张,害怕,被催促,焦急
-1a)(Niphal)
--1a1)被干扰,惊慌,害怕,紧张
--1a2)成为快速,成为快速的
-1b)(Piel)
--1b1)赶快行动,行动快速,被催促,被加速
--1b2)惊慌,害怕
-1c)(Pual)
--1c1)加速
--1c2)加速的,快速得到(分词)
-1d)(Hiphil)
--1d1)来加速的,催促,赶快行动
--1d2)惊慌,害怕

0926bahal {baw-hal'} a primitive root;TWOT-207;v AV-trouble 17,haste 4,afraid 3,vexed 3,amazed 2,hasty 2, affrighted 1,dismayed 1,hastily 1,thrust him out 1,rash 1, speedily 1,speedy 1,vex 1;39

1)to disturb,alarm,terrify,hurry,be disturbed,be anxious, be afraid,be hurried,be nervous
-1a)(Niphal)
--1a1)to be disturbed,dismayed,terrified,anxious
--1a2)to be in haste,be hasty
-1b)(Piel)
--1b1)to make haste,act hastily,be hurried,be hastened
--1b2)to dismay,terrify
-1c)(Pual)
--1c1)to hasten
--1c2)hastened,hastily gained (part.)
-1d)(Hiphil)
--1d1)to hasten,hurry,make haste
--1d2)to dismay,terrify


H927

H0927

0927b@hal (亚兰文){be-hal'} 相当于0926;TWOT-2624;动词 钦定本-trouble 8,haste 3;11

1)(Pual)使惊吓,使恐慌,恐惧
2)(Ithpa'al)急忙,催促
3)(Ithpa'al)惊慌(分词)

0927b@hal (Aramaic){be-hal'} corresponding to 0926;TWOT-2624;v AV-trouble 8,haste 3;11

1)(Pual)to frighten,alarm,dismay
2)(Ithpa'al)to hurry,hasten
3)(Ithpa'al)alarmed (part.)


H928

H0928

0928behalah {beh-haw-law'} 源自0926;TWOT-207a;阴性名词 钦定本-trouble 2,terror 2;4

1)狼狈,突如其来的恐惧或毁灭,警告

0928behalah {beh-haw-law'} from 0926;TWOT-207a;n f AV-trouble 2,terror 2;4

1)dismay,sudden terror or ruin,alarm


H929

H0929

0929b@hemah {be-hay-maw'} 字根已不使用(可能意为哑口);TWOT-208a;阴性名词 AV-beast 136,cattle 53;189

1)野兽,牲畜,动物
-1a)野兽(所有动物的集合名词)
-1b)牲口,家畜(驯养的动物)
-1c)野生的兽类

0929b@hemah {be-hay-maw'} from an unused root (probably meaning to be mute);TWOT-208a;n f AV-beast 136,cattle 53;189

1)beast,cattle,animal
-1a)beasts (coll of all animals)
-1b)cattle,livestock (of domestic animals)
-1c)wild beasts


H930

H0930

0930b@hemowth {be-hay-mohth'} 0929的复数型,但实是一单数的埃及文衍生字;TWOT-208b;阳性名词 AV-behemoth 1;1

1)可能是一种已经绝种的恐龙
-1a)梁龙(Diplodocus)或类蜥蜴龙(Brachiosaurus),确实的意义不明确

0930b@hemowth {be-hay-mohth'} in form a plural or 0929,but really a singular of Egyptian derivation;TWOT-208b;n m AV-behemoth 1;1

1)perhaps an extinct dinosaur
-1a)a Diplodocus or Brachiosaurus,exact meaning unknown


H931

H0931

0931bohen {bo'-hen} 字根已不使用,似乎意为"厚的";TWOT-209a;阴性名词 钦定本-thumb 9,great toe 7;16

1)拇指,主要的(大的)脚趾(总是两种用法一起使用)

0931bohen {bo'-hen} from an unused root apparently meaning to be thick;TWOT-209a;n f AV-thumb 9,great toe 7;16

1)thumb,great (big)toe (always used of both together)


H932

H0932

0932Bohan {bo'han} 0931之拼字正确的变化词;;阳性专有名词 钦定本-Bohan 2;2 波罕="拇指"

1)流便人,在犹大和便雅悯之间放分界石的人
2)(BDB)犹大和便雅悯分界的标记

0932Bohan {bo'han} an orthographical variation of 0931;;n pr m AV-Bohan 2;2 Bohan ="thumb"

1)a Reubenite who set a boundary stone between Judah and Benjamin
2)(BDB)a mark of division between Judah and Benjamin


H933

H0933

0933bohaq {bo'-hak} 字根已不使用意为发白的;TWOT-210a;阳性名词 AV-freckled spot 1;1

1)一种无害的皮肤疹,皮肤斑

0933bohaq {bo'-hak} from an unused root meaning to be pale;TWOT-210a;n m AV-freckled spot 1;1

1)a harmless eruption of the skin,skin spot


H934

H0934

0934bohereth {bo-heh'-reth} 与0925相同的主动分词;TWOT-211a;阴性名词 AV-bright spot 13;13

1)皮肤上的白色斑块,白的,白斑(在皮肤上)
2)(CLBL)白斑,疤痕,水泡,疖
-2a)因受火烫而造成
-2b)因皮肤发炎而形成
-2c)可能是痳疯病的征兆

0934bohereth {bo-heh'-reth} active participle of the same as 0925;TWOT-211a;n f AV-bright spot 13;13

1)white patch of skin,brightness,bright spot (on skin)
2)(CLBL)bright spot,scar,blister,boil
-2a)resulting from fire
-2b)resulting from inflammation of the skin
-2c)possible sign of leprosy


H935

H0935

0935bow'{bo} 字根型;TWOT-212;动词 AV-come 1435,bring 487,...in 233,enter 125,go 123,carry 17, ...down 23,pass 13,...out 12,misc 109;2577

1)进入,进去,来,去,进来
-1a)(Qal)
--1a1)进入,进来
--1a2)来
--1a2a)与...一起来
--1a2b)来到,遭遇,攻击(敌人)
--1a2c)发生
--1a3)到达
--1a4)被数点
--1a5)去
-1b)(Hiphil)
--1b1)领进
--1b2)带来
--1b3)引进,使进入,聚集,使来,前近,带上,提出
--1b4)完成
-1c)(Hophal)
--1c1)被带来,被引进
--1c2)被引介,被安置

0935bow'{bo} a primitive root;TWOT-212;v AV-come 1435,bring 487,...in 233,enter 125,go 123,carry 17, ...down 23,pass 13,...out 12,misc 109;2577

1)to go in,enter,come,go,come in
-1a)(Qal)
--1a1)to enter,come in
--1a2)to come
--1a2a)to come with
--1a2b)to come upon,fall or light upon,attack (enemy)
--1a2c)to come to pass
--1a3)to attain to
--1a4)to be enumerated
--1a5)to go
-1b)(Hiphil)
--1b1)to lead in
--1b2)to carry in
--1b3)to bring in,cause to come in,gather,cause to come, bring near,bring against,bring upon
--1b4)to bring to pass
-1c)(Hophal)
--1c1)to be brought,brought in
--1c2)to be introduced,be put


H936

H0936

0936buwz {booz} 字根型;TWOT-213;动词 钦定本-despise 10,contemned 1,utterly (不定词for emphasis)1;12

1)轻视
-1a)(Qal)轻视,藐视

0936buwz {booz} a primitive root;TWOT-213;v AV-despise 10,contemned 1,utterly (inf.for emphasis)1;12

1)to despise,hold in contempt,hold as insignificant
-1a)(Qal)to despise,show despite toward


H937

H0937

0937buwz {booz} 源自0936;TWOT-213a;阳性名词 钦定本-contempt 7,despised 2,contemptuously 1,shamed 1;11

1)轻视
-1a)自恶者发出
-1b)自成功发出
-1c)自审判发出

0937buwz {booz} from 0936;TWOT-213a;n m AV-contempt 7,despised 2,contemptuously 1,shamed 1;11

1)contempt
-1a)springing from evil
-1b)springing from prosperity
-1c)springing from judgment


H938

H0938

0938Buwz {booz} 与0937同;;阳性专有名词 钦定本-Buz 3;3 在斯="鄙视"

1)拿鹤的次子,亚伯拉罕的侄子(创22:21)
2)一个迦得人(代上5:14)

0938Buwz {booz} the same as 0937;;n pr m AV-Buz 3;3 Buz ="contempt"

1)second son of Nahor,Abraham's nephew
2)a Gadite


H939

H0939

0939buwzah {boo-zaw'} 0936的被动分词;TWOT-213b;阴性名词 钦定本-despised 1;1

1)藐视,鄙视,轻视,蔑视

0939buwzah {boo-zaw'} passive part.of 0936;TWOT-213b;n f AV-despised 1;1

1)contempt


H940

H0940

0940Buwziy {boo-zee'} 源自0938的种族名称;;形容词 AV-Buzite 2;2 布西人="鄙视"

1)以利户的祖先之一

0940Buwziy {boo-zee'} patronymic from 0938;;adj AV-Buzite 2;2 Buzite ="contempt"

1)one of the ancestors of Elihu


H941

H0941

0941Buwziy {boo-zee'} 与...同0940;;n pr m 阳性专有名词 AV-Buzi 1;1 布西：我的耻辱

1) 以西结之父（或祖先）

0941Buwziy {boo-zee'} the same as 0940;;n pr m AV-Buzi 1;1 Buzi ="my contempt"

1)father of Ezekiel (or ancestor)


H942

H0942

0942Bavvay {bav-vah'ee} 可能源自波斯;;阳性专有名词 AV-Bavai 1;1 巴瓦伊="我正进行中"

1)尼希米时代城墙的修复者之一(尼3:18)

0942Bavvay {bav-vah'ee} probably of Persian origin;;n pr m AV-Bavai 1;1 Bavai ="my goings"

1)a rebuilder of Jerusalem's walls in Nehemiah's time


H943

H0943

0943buwk {book} 字根型;TWOT-214;动词 AV-perplexed 2,entangled 1;3

1)使迷惑,使混乱,被困惑
-1a)(Niphal)窘困,混乱

0943buwk {book} a primitive root;TWOT-214;v AV-perplexed 2,entangled 1;3

1)to perplex,confuse,be confused
-1a)(Niphal)to be confused,be in confusion


H944

H0944

0944buwl {bool} 代替02981;TWOT-835d;阳性名词 钦定本-food 1,stock 1;2

1)农产品,幼枝

0944buwl {bool} for 02981;TWOT-835d;n m AV-food 1,stock 1;2

1)produce,outgrowth


H945

H0945

0945Buwl {bool} 与0944同(取其雨水之意);TWOT-215;阳性名词 AV-Bul 1;1 布勒="加增:生产"

1)希伯来历法的第八个月,相当于现在的十一月至十二月

0945Buwl {bool} the same as 0944(in the sense of rain);TWOT-215;n m AV-Bul 1;1 Bul ="increase:produce"

1)the eighth Hebrew month,corresponding to modern Nov-Dec


H946

H0946

0946Buwnah {boo-naw'} 源自0995;;阳性专有名词 AV-Bunah 1;1 布拿="聪明"

1)耶拉篾的儿子,犹太人

0946Buwnah {boo-naw'} from 0995;;n pr m AV-Bunah 1;1 Bunah ="intelligence"

1)a son of Jerahmeel,a Judahite


H947

H0947

0947buwc {boos} 字根型;TWOT-216;动词 钦定本-tread...9,polluted 2,loath 1;12

1)踩踏,拒绝,践踏
-1a)(Qal)
--1a1)往前踏,踩踏(属勇士)
--1a2)属拒绝(比喻用法)
-1b)(Polel)
--1b1)压迫(有坏的意味)
--1b2)亵渎
-1c)(Hithpolel)
--1c1)踏
--1c2)踢出去
--1c2a)指婴儿不自主的动作
--1c2b)指耶路撒冷(比喻用法)
-1d)(Hophal)被踩踏

0947buwc {boos} a primitive root;TWOT-216;v AV-tread...9,polluted 2,loath 1;12

1)to tread down,reject,trample down
-1a)(Qal)
--1a1)to tread down,trample (of warriors)
--1a2)of rejection (fig.)
-1b)(Polel)
--1b1)to tread down (in bad sense)
--1b2)to desecrate
-1c)(Hithpolel)
--1c1)to tread
--1c2)to kick out
--1c2a)of infants'blind movements
--1c2b)of Jerusalem (fig.)
-1d)(Hophal)to be trodden down


H948

H0948

0948buwts {boots} 字根已不使用(有相同的形式)意为"变白",亦即 (不及物动词)"白的";TWOT-219;阳性名词 钦定本-fine linen 7,white linen 1;8

1)古代的亚麻布,一种在埃及制造的昂贵精致的白色亚麻布

0948buwts {boots} from an unused root (of the same form)meaning to bleach,i.e. (intransitive)be white;TWOT-219;n m AV-fine linen 7,white linen 1;8

1)byssus,a costly,fine white linen cloth made in Egypt


H949

H0949

0949Bowtsets {bo-tsates'} 与0948同源;;专有名词地名 AV-Bozez 1;1 播薛="超白的:闪耀"

1)在密抹附近的一处岩层地区,约拿单经由此地而欺近非利士人的部队

0949Bowtsets {bo-tsates'} from the same as 0948;;n pr loc AV-Bozez 1;1 Bozez ="surpassing white:glistening"

1)a rock formation near Michmash by which Jonathan approached the Philistine troop


H950

H0950

0950buwqah {boo-kaw'} 字根已不使用的被动分词("空"的意思);TWOT-220a;阴性名词 钦定本-empty 1;1

1)空虚

0950buwqah {boo-kaw'} passive part.of an unused root (meaning to be hollow);TWOT-220a;n f AV-empty 1;1

1)emptiness


H951

H0951

0951bowker {bo-kare'} 动态分词源自01239出自名词01241;TWOT-274b;阳性名词 钦定本-herdsman 1;1

1)牧者

0951bowker {bo-kare'} active part.from 01239as denominative from 01241;TWOT-274b;n m AV-herdsman 1;1

1)herdsman


H952

H0952

0952buwr {boor} 字根型;TWOT-221;动词 钦定本-declare 1;1

1)(Qal)
-1a)使明白,使明确,解释,证明
-1b)(CLBL)挖掘
-1c)(TWOT)宣布(?)

0952buwr {boor} a primitive root;TWOT-221;v AV-declare 1;1

1)(Qal)
-1a)to make clear,clear up,explain,prove
-1b)(CLBL)to bore into
-1c)(TWOT)to declare (?)


H953

H0953

0953bowr {bore} 源自0952(取0877的意义);TWOT-194e;阳性名词 钦定本-pit 42,cistern 4,dungeon 11,well 9,dungeon +010042, fountain 1;69

1)坑,井,水槽

0953bowr {bore} from 0952(in the sense of 0877);TWOT-194e;n m AV-pit 42,cistern 4,dungeon 11,well 9,dungeon +010042, fountain 1;69

1)pit,well,cistern


H954

H0954

0954buwsh {boosh} 字根型;TWOT-222;动词 AV-ashamed 72,confounded 21,shame 9,all 2(inf.for emphasis), confusion 1,delayed 1,dry 1,long 1,shamed 1;109

1)使蒙羞,羞愧,困窘的,失望的
-1a)(Qal)
--1a1)觉得羞愧
--1a2)成为羞愧的,困窘的,失望的(因于...)
-1b)(Piel)耽搁(在羞愧中)
-1c)(Hiphil)
--1c1)使蒙羞
--1c2)行事羞耻
--1c3)成为羞愧的
-1d)(Hithpolel)在别人面前抱愧蒙羞

0954buwsh {boosh} a primitive root;TWOT-222;v AV-ashamed 72,confounded 21,shame 9,all 2(inf.for emphasis), confusion 1,delayed 1,dry 1,long 1,shamed 1;109

1)to put to shame,be ashamed,be disconcerted,be disappointed
-1a)(Qal)
--1a1)to feel shame
--1a2)to be ashamed,disconcerted,disappointed (by reason of)
-1b)(Piel)to delay (in shame)
-1c)(Hiphil)
--1c1)to put to shame
--1c2)to act shamefully
--1c3)to be ashamed
-1d)(Hithpolel)to be ashamed before one another


H955

H0955

0955buwshah {boo-shaw'} 0954的被动分词;TWOT-222a;阴性名词 AV-shame 4;4

1)羞耻

0955buwshah {boo-shaw'} participle passive of 0954;TWOT-222a;n f AV-shame 4;4

1)shame


H956

H0956

0956buwth (亚兰文){booth} 01005的动名词;TWOT-2629;动词 钦定本-passed the night 1;1

1)(P'al)过夜,投宿

0956buwth (Aramaic){booth} apparent denominative from 01005;TWOT-2629;v AV-passed the night 1;1

1)(P'al)to pass the night,lodge


H957

H0957

0957baz {baz} 源自0962;TWOT-225a;阳性名词 钦定本-prey 18,spoil 4,spoiled 2,booty 1;25

1)战掠物,战利品,抢劫,损坏

0957baz {baz} from 0962;TWOT-225a;n m AV-prey 18,spoil 4,spoiled 2,booty 1;25

1)spoil,booty,robbery,spoiling


H958

H0958

0958baza'{baw-zaw'} 字根型;TWOT-223;动词 钦定本-spoiled 2;2

1)(Qal)分开,劈开,切断

0958baza'{baw-zaw'} a primitive root;TWOT-223;v AV-spoiled 2;2

1)(Qal)to divide,cleave,cut through


H959

H0959

0959bazah {baw-zaw'} 字根型;TWOT-224;动词 AV-despise 36,contemptible 3,contemned 1,disdained 1,vile person 1, scorn 1;43

1)藐视,轻看,鄙视
-1a)(Qal)藐视,轻忽
-1b)(Niphal)
--1b1)被藐视
--1b2)可藐视的
--1b3)卑微,无价值
-1c)(Hiphil)使之藐视

0959bazah {baw-zaw'} a primitive root;TWOT-224;v AV-despise 36,contemptible 3,contemned 1,disdained 1,vile person 1, scorn 1;43

1)to despise,hold in contempt,disdain
-1a)(Qal)to despise,regard with contempt
-1b)(Niphal)
--1b1)to be despised
--1b2)to be despicable
--1b3)to be vile,worthless
-1c)(Hiphil)to cause to despise


H960

H0960

0960bazoh {baw-zo'} 源自0959;TWOT-224b(?);形容词 钦定本-despise 1;1

1)轻蔑,被藐视

0960bazoh {baw-zo'} from 0959;TWOT-224b(?);adj AV-despise 1;1

1)scorned,despised


H961

H0961

0961bizzah {biz-zaw'} 源自0957;TWOT-225(?)225b;阴性名词 钦定本-spoil 6,prey 4;10

1)掠夺物,战利品

0961bizzah {biz-zaw'} from 0957;TWOT-225(?)225b;n f AV-spoil 6,prey 4;10

1)spoil,booty


H962

H0962

0962bazaz {baw-zaz'} 字根型;TWOT-225;动词 钦定本-spoil 9,prey 9,spoiled 6,rob 6,take 6,take away 2,caught 1, gathering 1,robbers 1,took 1,utterly 1;43

1)抢劫,抢夺,掠夺,攫取
-1a)(Qal)抢劫,抢夺,夺取
-1b)(Niphal)被抢劫,被抢夺
-1c)(Pual)如同掠夺物般地被拿走

0962bazaz {baw-zaz'} a primitive root;TWOT-225;v AV-spoil 9,prey 9,spoiled 6,rob 6,take 6,take away 2,caught 1, gathering 1,robbers 1,took 1,utterly 1;43

1)to spoil,plunder,prey upon,seize
-1a)(Qal)to spoil,plunder,despoil
-1b)(Niphal)to be spoiled,plundered
-1c)(Pual)to be taken as spoil


H963

H0963

0963bizzayown {biz-zaw-yone'} 源自0959;TWOT-224a;阳性名词 钦定本-contempt 1;1

1)藐视{斯1:18}

0963bizzayown {biz-zaw-yone'} from 0959;TWOT-224a;n m AV-contempt 1;1

1)contempt


H964

H0964

0964bizyowth@yah {biz-yo-the-yaw'} 源自0959and 03050;;专有名词 AV-Bizjothjah 1;1 比斯约他="耶和华的藐视"

1)犹大南部近别是巴的一座城

0964bizyowth@yah {biz-yo-the-yaw'} from 0959and 03050;;n pr loc AV-Bizjothjah 1;1 Bizjothjah ="contempt of Jehovah"

1)a town in southern Judah near Beersheba


H965

H0965

0965bazaq {baw-zawk'} 字根已不使用意为亮起来;TWOT-226a;n m 阳性名词 AV-lightning 1;1

1)闪电，闪电般的瞬间

0965bazaq {baw-zawk'} from an unused root meaning to lighten;TWOT-226a;n m AV-lightning 1;1

1)lightning,lightning flash


H966

H0966

0966Bezeq {beh'-zak} 源自0965;;专有名词地名 钦定本-Bezek 3;3 比色="闪电"

1)亚多尼比色的家乡,扫罗在那里召集以色列人

0966Bezeq {beh'-zak} from 0965;;n pr loc AV-Bezek 3;3 Bezek ="lightning"

1)the home of Adonibezek,the place where Israel rallied under Saul


H967

H0967

0967bazar {baw-zar'} 字根型;TWOT-227;动词 钦定本-scatter 2;2

1)使分散,解散
-1a)(Qal)使分散
-1b)(Piel)使分散

0967bazar {baw-zar'} a primitive root;TWOT-227;v AV-scatter 2;2

1)to scatter,disperse
-1a)(Qal)to scatter
-1b)(Piel)to scatter


H968

H0968

0968Biztha'{biz-thaw'} 波斯语起源;;阳性专有名词 钦定本-Biztha 1;1 比斯他="战利品"

1)亚哈随鲁王(波斯国王泽克西斯一世)的太监之一{斯1:10}

0968Biztha'{biz-thaw'} of Persian origin;;n pr m AV-Biztha 1;1 Biztha ="booty"

1)one of Ahasuerus'(Xerxes')eunuchs


H969

H0969

0969bachown'{baw-khone'} 源自0974;TWOT-230d;阳性名词 钦定本-tower 1;1

1)试金者(对金属检测与估价的人)

0969bachown'{baw-khone'} from 0974;TWOT-230d;n m AV-tower 1;1

1)assayer (an inspector and valuer of metals)


H970

H0970

0970bachuwr {baw-khoor'}或bachur {baw-khoor'} 0977的过去分词;TWOT-231a;阳性名词 AV-young man 42,the chosen 1,young 1,not translated 1;45

1)青年,年轻男人

0970bachuwr {baw-khoor'}or bachur {baw-khoor'} participle passive of 0977;TWOT-231a;n m AV-young man 42,the chosen 1,young 1,not translated 1;45

1)youth,young man


H971

H0971

0971bachiyn {bakh-een'} 0975的另一型;TWOT-230c;阳性名词 钦定本-tower 1;1

1)戍楼,望楼

0971bachiyn {bakh-een'} another form of 0975;TWOT-230c;n m AV-tower 1;1

1)siege-towers,watchtower


H972

H0972

0972bachiyr {baw-kheer'} 源自0977;TWOT-231c;阳性名词 钦定本-chosen 8,elect 4,chose 1;13

1)受拣选,被选中的人,受拣选的人,(上帝的)选民

0972bachiyr {baw-kheer'} from 0977;TWOT-231c;n m AV-chosen 8,elect 4,chose 1;13

1)chosen,choice one,chosen one,elect (of God)


H973

H0973

0973bachal {baw-khal'} 字根型;TWOT-229;动词 钦定本-abhor 1,gotten hastily 1;2

1)厌恶,憎恶,感觉强烈的反感
-1a)(Qal)
--1a1)厌恶
--1a2)贪婪地取得,快速地取得
-1b)(Pual)贪婪地被取得

0973bachal {baw-khal'} a primitive root;TWOT-229;v AV-abhor 1,gotten hastily 1;2

1)to loathe,abhor,feel loathing
-1a)(Qal)
--1a1)to loathe
--1a2)to gain by greed,gain hastily
-1b)(Pual)obtained by greed


H974

H0974

0974bachan {baw-khan'} 字根型;TWOT-230;动词 钦定本-try 19,prove 7,examine 1,tempt 1,trial 1;29

1)检查,试试,证明
-1a)(Qal)
--1a1)检查,细看
--1a2)试验,证明,试试(金子,人,人心,敬畏神的人)
-1b)(Niphal)被试,证明
-1c)(Pual)做个试验

0974bachan {baw-khan'} a primitive root;TWOT-230;v AV-try 19,prove 7,examine 1,tempt 1,trial 1;29

1)to examine,try,prove
-1a)(Qal)
--1a1)to examine,scrutinise
--1a2)to test,prove,try (of gold,persons,the heart,man of God)
-1b)(Niphal)to be tried,proved
-1c)(Pual)to make a trial


H975

H0975

0975bachan {bakh'-an} 源自0974(取其保持注意之意);TWOT-230b;阳性名词 钦定本-tower 1;1

1)瞭望台

0975bachan {bakh'-an} from 0974(in the sense of keeping a look-out);TWOT-230b;n m AV-tower 1;1

1)watchtower


H976

H0976

0976bochan {bo'-khan} 源自0974;TWOT-230a;阳性名词(用作形容词) 钦定本-tried 1;1

1)试验的,受试的,尝试的

0976bochan {bo'-khan} from 0974;TWOT-230a;n m (used as adj) AV-tried 1;1

1)testing,tested,tried


H977

H0977

0977bachar {baw-khar'} 字根型;TWOT-231;动词 钦定本-choose 77,chosen 77,choice 6,choose...out 5,acceptable 1, appoint 1,excellent 1,chose阳性名词en 1,rather 1,require 1,not translated;172

1)选择,挑选,决定
-1a)(Qal)选择
-1b)(Niphal)被选
-1c)(Pual)被选上的,挑出来的

0977bachar {baw-khar'} a primitive root;TWOT-231;v AV-choose 77,chosen 77,choice 6,choose...out 5,acceptable 1, appoint 1,excellent 1,chosen men 1,rather 1,require 1,not translated;172

1)to choose,elect,decide for
-1a)(Qal)to choose
-1b)(Niphal)to be chosen
-1c)(Pual)to be chosen,selected


H978

H0978

0978Bacharuwmiy {bakh-ar-oo-mee'} 源自0980(经由拼法变化)字首表国籍和地域;;形容词 AV-Baharumite 1;1 巴路米人="青春之选"

1)巴路的后裔或巴路地的居民

0978Bacharuwmiy {bakh-ar-oo-mee'} patrial from 0980(by transposition);;adj AV-Baharumite 1;1 Baharumite ="choice youths"

1)an inhabitant or descendant of Bahurim


H979

H0979

0979b@churowth {bekh-oo-rothe'}或b@chuwrowth {bekh-oo-roth'} 源自0970;TWOT-231b;阴性复数名词 钦定本-youth 2,young men 1;3

1)青年

0979b@churowth {bekh-oo-rothe'}or b@chuwrowth {bekh-oo-roth'} from 0970;TWOT-231b;n f pl AV-youth 2,young men 1;3

1)youth


H980

H0980

0980Bachuriym {bakh-oo-reem'}或Bachuwriym {bakh-oo-reem'} 0970的阳性复数;;专有名词地名 AV-Bahurim 5;5 巴户琳="年轻人的村庄"

1)一个属便雅悯人的城镇,位于耶路撒冷和耶利哥之间,在耶路撒冷越过橄榄山 后向耶利哥的路上

0980Bachuriym {bakh-oo-reem'}or Bachuwriym {bakh-oo-reem'} masculine plural of 0970;;n pr loc AV-Bahurim 5;5 Bahurim ="young men's village"

1)a town in Benjamin between Jerusalem and Jericho beyond the Mount of Olives on the way to Jericho


H981

H0981

0981bata'{baw-taw'}或batah {baw-taw'} 字根型;TWOT-232;动词 钦定本-pronounce 2,speak 1,speak unadvisely 1;4

1)轻率地或是生气的说出,不为人着想地说出
-1a)(Qal)叽哩呱呱又不留心地说出(分词)
-1b)(Piel)匆促欠思虑地说出

0981bata'{baw-taw'}or batah {baw-taw'} a primitive root;TWOT-232;v AV-pronounce 2,speak 1,speak unadvisely 1;4

1)to speak rashly or angrily,speak thoughtlessly
-1a)(Qal)one that babbles,speaks rashly (part.)
-1b)(Piel)to speak rashly,unadvisedly


H982

H0982

0982batach {baw-takh'} 字根型;TWOT-233;动词 钦定本-trust 103,confidence 4,secure 4,confident 2,bold 1,careless 1, hope 1,hoped 1,ones 1,sure 1,women 1;120

1)信靠
-1a)(Qal)
--1a1)信靠,倚靠
--1a2)有信心,有信心的
--1a3)无畏
--1a4)安稳
-1b)(Hiphil)
--1b1)使之信靠,使之安稳
2)(TWOT)感觉安全,无虑

0982batach {baw-takh'} a primitive root;TWOT-233;v AV-trust 103,confidence 4,secure 4,confident 2,bold 1,careless 1, hope 1,hoped 1,ones 1,sure 1,women 1;120

1)to trust
-1a)(Qal)
--1a1)to trust,trust in
--1a2)to have confidence,be confident
--1a3)to be bold
--1a4)to be secure
-1b)(Hiphil)
--1b1)to cause to trust,make secure
2)(TWOT)to feel safe,be careless


H983

H0983

0983betach {beh'takh} 源自0982;TWOT-233a;阳性名词 钦定本-safely 17,safety 9,carelessly 3,careless 2,safe 2,securely 2, assurance 1,boldly 1,care 1,confidence 1,hope 1,secure 1, surely 1;42

1)平安,安全 副词
2)安然

0983betach {beh'takh} from 0982;TWOT-233a;n m AV-safely 17,safety 9,carelessly 3,careless 2,safe 2,securely 2, assurance 1,boldly 1,care 1,confidence 1,hope 1,secure 1, surely 1;42

1)security,safety adv
2)securely


H984

H0984

0984Betach {beh'takh} 与0983同;;专有名词地名 AV-Betah 1;1 比他="安全"

1)在哈大底谢(琐巴王)统治时代的琐巴国首都

0984Betach {beh'takh} the same as 0983;;n pr loc AV-Betah 1;1 Betah ="security"

1)the capital of Zobah during the reign of Hadadezer


H985

H0985

0985bitchah {bit-khaw'} 源自0984;TWOT-233b;阴性名词 钦定本-confidence 1;1

1)信任,信任的,自信

0985bitchah {bit-khaw'} from 0984;TWOT-233b;n f AV-confidence 1;1

1)trust,trusting,confidence


H986

H0986

0986bittachown {bit-taw-khone'} 源自0982;TWOT-233c;阳性名词 钦定本-confidence 2,hope 1;3

1)托付,信心,希望

0986bittachown {bit-taw-khone'} from 0982;TWOT-233c;n m AV-confidence 2,hope 1;3

1)trust,confidence,hope


H987

H0987

0987battuchowth {bat-too-khoth'} 源自0982;TWOT-233d;复数阴性名词 AV-secure 1;1

1)保全性,安全性

0987battuchowth {bat-too-khoth'} from 0982;TWOT-233d;n f pl AV-secure 1;1

1)security,safety


H988

H0988

0988batel {baw-tale'} 字根型;TWOT-235;动词 钦定本-cease 1;1

1)停止
-1a)(Qal)停止

0988batel {baw-tale'} a primitive root;TWOT-235;v AV-cease 1;1

1)to cease
-1a)(Qal)to cease


H989

H0989

0989b@tel (亚兰文){bet-ale'} 相当于0988;TWOT-2625;动词 AV-cease 5,hindered 1;6

1)(P'al)停止
-1a)停止
-1b)使停止

0989b@tel (Aramaic){bet-ale'} corresponding to 0988;TWOT-2625;v AV-cease 5,hindered 1;6

1)(P'al)to cease
-1a)to cease
-1b)to make to cease


H990

H0990

0990beten {beh'-ten} 字根已不使用可能意为"空的";TWOT-236a;阴性名词 钦定本-belly 30,womb 31,body 8,within 2,born 1;72

1)腹部,子宫,身体
-1a)肚腹
-1b)身体(灵魂的对比)
-1b)子宫

0990beten {beh'-ten} from an unused root probably meaning to be hollow;TWOT-236a;n f AV-belly 30,womb 31,body 8,within 2,born 1;72

1)belly,womb,body
-1a)belly,abdomen
--1a1)as seat of hunger
--1a2)as seat of mental faculties
--1a3)of depth of Sheol (fig.)
-1b)womb


H991

H0991

0991Beten {beh'-ten} 与0990同;;专有名词地名 AV-Beten 1;1 比田="子宫"

1)在亚设的一城巿

0991Beten {beh'-ten} the same as 0990;;n pr loc AV-Beten 1;1 Beten ="womb"

1)a city in Asher


H992

H0992

0992boten {bo'-ten} 源自0990;TWOT-237a;复数阳性名词 AV-nuts 1;1

1)阿月浑子树的果实-雅各托他的儿子们带给约瑟的精美的食品{创43:11}

0992boten {bo'-ten} from 0990;TWOT-237a;n m pl AV-nuts 1;1

1)pistachio nuts -delicacy given to Joseph by Jacob through his sons


H993

H0993

0993Btoniym {bet-o-neem'} 可能是源自0992的复数型;;专有名词地名 钦定本-Betonim 1;1 比多宁="开心果仁"

1)在约旦河东迦得领土上的一个城市

0993Btoniym {bet-o-neem'} probably plural from 0992;;n pr loc AV-Betonim 1;1 Betonim ="pistachio nuts"

1)a city east of the Jordan in territory of Gad


H994

H0994

0994biy {bee} 可能源于01158(取其询问之意);TWOT-238a;用于祈使句 AV-O7,Oh 4,alas 1;12

1)如果可能的话,请..., 请容我问一下....., 对不起,请问.....,
-1a)用于乞求或请求时之发语词

0994biy {bee} perhaps from 01158(sense of asking);TWOT-238a;part of entreaty AV-O7,Oh 4,alas 1;12

1)if it please,pray excuse me,excuse me please
-1a)used to introduce an entreaty or request


H995

H0995

0995biyn {bene} 字根型;TWOT-239;动词 钦定本-understand 62,understanding 32,consider 22,prudent 8,perceive 7, regard 6,discern 3,instruct 3,misc.27;170

1)分辨,理解,考虑
-1a)(Qal)
--1a1)察觉,分辨
--1a2)理解,知道(用心的)
--1a3)观察,注意,留心,区别,考虑
--1a4)洞察,识别,了解
-1b)(Niphal)分辨,有才智的,谨慎的,了解
-1c)(Hiphil)
--1c1)理解
--1c2)引起理解,了解,教导
-1d)(Hithpolel)表现出有识别力或注意的,勤奋的思考
-1e)(Polel)教导,指示
2)(TWOT)审慎的,注重

0995biyn {bene} a primitive root;TWOT-239;v AV-understand 62,understanding 32,consider 22,prudent 8,perceive 7, regard 6,discern 3,instruct 3,misc.27;170

1)to discern,understand,consider
-1a)(Qal)
--1a1)to perceive,discern
--1a2)to understand,know (with the mind)
--1a3)to observe,mark,give heed to,distinguish,consider
--1a4)to have discernment,insight,understanding
-1b)(Niphal)to be discerning,intelligent,discreet,have understanding
-1c)(Hiphil)
--1c1)to understand
--1c2)to cause to understand,give understanding,teach
-1d)(Hithpolel)to show oneself discerning or attentive,consider diligently
-1e)(Polel)to teach,instruct
2)(TWOT)prudent,regard


H996

H0996

0996beyn {bane} (有时为复数阳性或阴性),以源自0995的一个不使用的名词的附属型; TWOT-239a;阳性实名词(与介系词同样用法) AV-between,betwixt,asunder,within,between,out of,from;32

1)在...的中间,在其中,在...之中(附其他介系词),来自...中

0996beyn {bane} (sometimes in the pl.masc.or fem.)properly,the constructive form of an otherwise unused noun from 0995;TWOT-239a;subst m (always used as a prep) AV-between,betwixt,asunder,within,between,out of,from;32

1)between,among,in the midst of (with other preps),from between


H997

H0997

0997beyn (Aramaic){bane} 相当于0996;TWOT-2626;介系词 钦定本-between 1,among 1;2

1)在其中

0997beyn (Aramaic){bane} corresponding to 0996;TWOT-2626;prep AV-between 1,among 1;2

1)between


H998

H0998

0998biynah {bee-naw'} 源自0995;TWOT-239b;阴性名词 钦定本-understanding 32,wisdom 2,knowledge 1,meaning 1,perfectly 1, understand 1;38

1)理解力,洞察力
-1a)行为
-1b)天赋
-1c)对象
-1d)拟人化象征

0998biynah {bee-naw'} from 0995;TWOT-239b;n f AV-understanding 32,wisdom 2,knowledge 1,meaning 1,perfectly 1, understand 1;38

1)understanding,discernment
-1a)act
-1b)faculty
-1c)object
-1d)personified


H999

H0999

0999biynah (Aramaic){bee-naw'} 与0998相似;TWOT-2627;阴性名词 钦定本-understanding 1;1

1)理解力,洞察力

0999biynah (Aramaic){bee-naw'} corresponding to 0998;TWOT-2627;n f AV-understanding 1;1

1)understanding,discernment


H1000

H1000

01000beytsah {bay-tsaw'} 来源同0948;TWOT-218a;阴性名词 钦定本-egg 6;6

1)蛋

01000beytsah {bay-tsaw'} from the same as 0948;TWOT-218a;n f AV-egg 6;6

1)egg


H1001

H1001

01001biyra'(亚兰文){bee-raw'} 与01002相似;TWOT-2628;阴性名词 钦定本-palace 1;1

1)城堡,要塞,宫殿

01001biyra'(Aramaic){bee-raw'} corresponding to 01002;TWOT-2628;n f AV-palace 1;1

1)castle,citadel,palace


H1002

H1002

01002biyrah {bee-raw'} 外来字;TWOT-240;阴性名词 钦定本-palace 16;16

1)宫殿,城堡
2)圣殿

01002biyrah {bee-raw'} of foreign origin;TWOT-240;n f AV-palace 16;16

1)palace,castle
2)temple


H1003

H1003

01003biyraniyth {bee-raw-neeth'} 源自01002;TWOT-240;阴性名词 钦定本-castle 2;2

1)要塞,增强防御的地方

01003biyraniyth {bee-raw-neeth'} from 01002;TWOT-240;n f AV-castle 2;2

1)fortress,fortified place


H1004

H1004

01004bayith {bah'-yith} 可能源自01129的缩写;TWOT-241;阳性名词 AV-house 1881,household 54,home 25,within 22,temple 11,prison 16, place 16,family 3,families +012,dungeon 2,misc 23;2055

1)房屋
-1a)房屋,住处
-1b)动物的遮蔽或住所
-1c)人的身体(比喻用法)
-1d)阴间的
-1e)光与暗的居所
-1f)以法莲地的
2)地方
3)贮藏所
4)家,家庭栖息的房屋
5)家族,家庭
-5a)数同家族的人
-5b)后裔的家庭,有组织的群体
6)家务事
7)内部(隐喻)
8)(TWOT)殿 副词
9)在内部地 介系词
10)以内

01004bayith {bah'-yith} probably from 01129abbreviated;TWOT-241;n m AV-house 1881,household 54,home 25,within 22,temple 11,prison 16, place 16,family 3,families +012,dungeon 2,misc 23;2055

1)house
-1a)house,dwelling habitation
-1b)shelter or abode of animals
-1c)human bodies (fig.)
-1d)of Sheol
-1e)of abode of light and darkness
-1f)of land of Ephraim
2)place
3)receptacle
4)home,house as containing a family
5)household,family
-5a)those belonging to the same household
-5b)family of descendants,descendants as organized body
6)household affairs
7)inwards (metaph.)
8)(TWOT)temple adv
9)on the inside prep
10)within


H1005

H1005

01005bayith (亚兰文){bah-yith} 与01004相似;TWOT-2629a;阳性名词 钦定本-house 44;44

1)房子(人的)
2)圣殿(神的)

01005bayith (Aramaic){bah-yith} corresponding to 01004;TWOT-2629a;n m AV-house 44;44

1)house (of men)
2)house (of God)


H1006

H1006

01006Bayith {bah'-yith} 同01004;专有名词地名 钦定本-Bajith 1;1 巴益

1)巴勒斯坦的一处地方
2)或可译作"房子",指神庙

01006Bayith {bah'-yith} the same as 01004;;n pr loc AV-Bajith 1;1 Bajith ="house"

1)a place in Palestine


H1007

H1007

01007Beyth 'Aven {bayth aw'-ven} 源自01004and 0205;专有名词地名 钦定本-Bethaven 7;7 伯亚文="空虚的房屋"

1)伯特利东边的一个城市,地点不详

01007Beyth 'Aven {bayth aw'-ven} from 01004and 0205;;n pr loc AV-Bethaven 7;7 Beth-aven ="house of vanity"

1)a city east of Bethel,site unknown


H1008

H1008

01008Beyth-'El {bayth-ale'} 源自01004和0410;TWOT-241a;专有名词地名 钦定本-Bethel 66,non translated variable 4;70 伯特利="神的家"

1)位在便雅悯边界的以法莲也是古代敬拜神的地方, 被视为与路斯(从前的名字)相同
2)位于犹大南边的地方,离别是巴及示剑不远

01008Beyth-'El {bayth-ale'} from 01004and 0410;TWOT-241a;n pr loc AV-Bethel 66,non translated variable 4;70 Bethel ="house of God"

1)ancient place and seat of worship in Ephraim on border of Benjamin, identified with Luz (former name)
2)a place in south country of Judah,not far from Beersheba and Ziklag


H1009

H1009

01009Beyth 'Arbe'l {bayth ar-bale'} 源自01004和0695和0410;;地名专有名词 钦定本-Betharbel 1;1 伯亚比勒="神的伏兵之屋"

1)位于巴勒斯坦,可能在基列或加利利

01009Beyth 'Arbe'l {bayth ar-bale'} from 01004and 0695and 0410;;n pr loc AV-Betharbel 1;1 Beth-Arbel ="house of God's Ambush"

1)a place in Palestine,perhaps Gilead or Galilee


H1010

H1010

01010Beyth Ba`al M@`own {bayth bah'-al me-own'} 源自01004和01168和04583;;专有名词地名 钦定本-Bethbaalmeon 1,Bethmeon 1;2 伯巴力勉="巴力之家"

1)流便领土上的一个城市

01010Beyth Ba`al M@`own {bayth bah'-al me-own'} from 01004and 01168and 04583;;n pr loc AV-Bethbaalmeon 1,Bethmeon 1;2 Beth-baal-meon ="house of Baal"

1)a city in the territory of Reuben


H1011

H1011

01011Beyth Bir`iy {bayth bir-ee'} 源自01004和01254;;专有名词地名 AV-Bethbirei 1;1 伯比利="创造者之家"

1)西缅境内的一个地方

01011Beyth Bir`iy {bayth bir-ee'} from 01004and 01254;;n pr loc AV-Bethbirei 1;1 Beth-birei ="house of a creative one"

1)a place in the territory of Simeon


H1012

H1012

01012Beyth Barah {bayth baw-raw'} 可能源自01004and 05679;;n pr 地名 AV-Bethbarah 2;2 伯巴拉="浅滩的房子"

1)约旦河的一个地方

01012Beyth Barah {bayth baw-raw'} probably from 01004and 05679;;n pr loc AV-Bethbarah 2;2 Beth-barah ="house of (the)ford"

1)a place on the Jordan


H1013

H1013

01013Beyth-Gader {bayth-gaw-dare'} 源自01004and 01447;;专有名词,地名 AV-Bethgader 1;1 伯迦得="墙之屋"

1)犹大境内地方

01013Beyth-Gader {bayth-gaw-dare'} from 01004and 01447;;n pr loc AV-Bethgader 1;1 Beth-gader ="house of the wall"

1)a place in Judah


H1014

H1014

01014Beyth Gamuwl {bayth gaw-mool'} 源自01004和01576的被动分词;;专有名词地名 钦定本-Bethgamul 1;1 伯迦末="补偿之家"

1)摩押的一个地方

01014Beyth Gamuwl {bayth gaw-mool'} from 01004and the pass.participle of 01576;;n pr loc AV-Bethgamul 1;1 Beth-gamul ="house of recompense"

1)a place in Moab


H1015

H1015

01015Beyth Diblathayim {bayth dib-law-thah'-yim} 源自01004和01690的双数型;;专有名词地名 钦定本-Bethdiblathaim 1;1 伯．低比拉太音="双无花果蛋糕之家"

1)摩押的一个地区

01015Beyth Diblathayim {bayth dib-law-thah'-yim} from 01004and the dual of 01690;;n pr loc AV-Bethdiblathaim 1;1 Beth-diblathaim ="house of the two fig-cakes"

1)a place in Moab


H1016

H1016

01016Beyth-Dagown {bayth-daw-gohn'} 源自01004和01712;;专有名词,地名 AV-Bethdagon 2;2 伯大衮="大衮的住所"

1)在犹大的大衮庙
2)在亚设的大衮庙

01016Beyth-Dagown {bayth-daw-gohn'} from 01004and 01712;;n pr loc AV-Bethdagon 2;2 Beth-dagon ="house of Dagon"

1)the temple of Dagon in Judah
2)the temple of Dagon in Asher


H1017

H1017

01017Beyth ha-'Eliy {bayth haw-el-ee'} 源自01008字首,加上插于其中的冠词,表国籍和地域;;形容词 AV-Bethelite 1;1 伯特利人="神的家"

1)伯特利的居民

01017Beyth ha-'Eliy {bayth haw-el-ee'} patrial from 01008with the article interposed;;adj AV-Bethelite 1;1 Bethelite ="house of God"

1)an inhabitant of Bethel


H1018

H1018

1018Beyth ha-'etsel {bayth haw-ay'-tsel} 源自01004和0681并插入冠词;;地名专有名词 钦定本-Bethezel 1;1 伯以薛="狭窄之家"

1)在犹大地的一个地方

1018Beyth ha-'etsel {bayth haw-ay'-tsel} from 01004and 0681with the article interposed;;n pr loc AV-Bethezel 1;1 Beth-ezel ="house of narrowing"

1)a place in Judah


H1019

H1019

01019Beyth hag-Gllgal {bayth hag-gil gawl'} 源自01004与01537with 定冠词插入;;专有名词地名 钦定本-synonym for Guilgal 1;1 伯吉甲="有轮子的房子"

1)一个地方，位于巴勒斯坦(尼12:28)

01019Beyth hag-Gllgal {bayth hag-gil gawl'} from 01004and 01537with the article interposed;;n pr loc AV-synonym for Guilgal 1;1 Beth-gilgal ="the house of the wheel"

1)a place in Palestine


H1020

H1020

01020Beyth ha-Y@shiymowth {bayth hah-yesh-ee-moth'} 源自01004和03451的复数型带有介冠词;;专有名词地名 钦定本-Bethjesimoth 4;4 伯耶西末="荒芜之家"

1)在摩押之一处,分给流便支派

01020Beyth ha-Y@shiymowth {bayth hah-yesh-ee-moth'} from 01004and the plural of 03451with the article interposed;;n pr loc AV-Bethjesimoth 4;4 Beth-jesimoth ="house of the desolation"

1)a place in Moab given to the tribe of Reuben


H1021

H1021

01021Beyth hak-Kerem {bayth hak-keh'-rem} 源自01004和03754,并插入冠词;;地名专有名词 钦定本-Bethhaccerem 2;2 伯哈基琳="葡萄园之家"

1)犹大国的一个地名

01021Beyth hak-Kerem {bayth hak-keh'-rem} from 01004and 03754with the article interposed;;n pr loc AV-Bethhaccerem 2;2 Beth-haccerem ="house of the vineyard"

1)a place in Judah


H1022

H1022

01022Beyth hal-Lachmiy {bayth hal-lakh-mee'} 源自01035字首和插在中间的冠词,表国籍和地域;;形容词 AV-Bethlehemite 4;4 伯利恒人="面包之乡"

1)伯利恒的居民

01022Beyth hal-Lachmiy {bayth hal-lakh-mee'} patrial from 01035with the article inserted;;adj AV-Bethlehemite 4;4 Bethlehemite ="house of bread"

1)an inhabitant of Bethlehem


H1023

H1023

01023Beyth ham-Merchaq {bayth ham-mer-khawk'} 源自01004和04801,加上插于其间之冠词;;专有名词地名 AV-non translated variant 1;1 伯墨哈="远方的家"

1)在汲沦溪畔的居住区或屯垦地区

01023Beyth ham-Merchaq {bayth ham-mer-khawk'} from 01004and 04801with the article interposed;;n pr loc AV-non translated variant 1;1 Beth Ham-merchaq ="remote house"

1)house or settlement on the bank of Kidron


H1024

H1024

01024Beyth ham-Markabowth {bayth ham-mar-kaw-both'}or (shortened) Beyth Markabowth {bayth mar-kaw-both'} 源自01004和4818的复数型(有或没有插入其中的冠词);; 专有名词地名 AV-Bethmarcaboth 2;2 伯玛加博="战车之家"

1)在西缅的一个地方

01024Beyth ham-Markabowth {bayth ham-mar-kaw-both'}or (shortened) Beyth Markabowth {bayth mar-kaw-both'} from 01004and the pl.of 4818(with or without the article interposed);; n pr loc AV-Bethmarcaboth 2;2 Beth-marcaboth ="house of the chariots"

1)a place in Simeon


H1025

H1025

01025Beyth ha-`Emeq {bayth haw-Ay'-mek} 源自01004及带有插入冠词的06010;;专有名词地名 AV-Bethemek 1;1 伯以墨="溪谷之家"

1)在亚设边界上的一个地方

01025Beyth ha-`Emeq {bayth haw-Ay'-mek} from 01004and 06010with the article interposed;;n pr loc AV-Bethemek 1;1 Beth-emek ="house of the valley"

1)a place on the border of Asher


H1026

H1026

01026Beyth ha-`Arabah {bayth haw-ar-aw-baw} 源自01004和06160with the article interposed;;地名专有名词 钦定本-Betharabah 3;3 伯亚拉巴="沙漠谷地的房屋"或"凹地之处"

1)位于犹大或便雅悯之地,地点不详

01026Beyth ha-`Arabah {bayth haw-ar-aw-baw} from 01004and 06160with the article interposed;;n pr loc AV-Betharabah 3;3 Beth-arabah ="house of the desert valley"or "place of the depression"

1)a place in Judah or in Benjamin,site unknown


H1027

H1027

01027Beyth ha-Ram {bayth haw-rawm'} 源自01004和07311带有介冠词;;专有名词地名 钦定本-Betharam 1;1 伯亚兰="高地之处"

1)在迦得的一处

01027Beyth ha-Ram {bayth haw-rawm'} from 01004and 07311with the article interposed;;n pr loc AV-Betharam 1;1 Beth-aram ="place of the height"

1)a place in Gad


H1028

H1028

01028Beyth ha-Ran {bayth haw-rawn'} 可能是代替01027;;地名专有名词 AV-Bethharan 1;1 伯哈兰="他们山丘的家:喜乐的呼喊者之家"

1)在迦得之一处,可能是"Beth Harran",约旦东方一小时行程, 耶利哥的反方向

01028Beyth ha-Ran {bayth haw-rawn'} probably for 01027;;n pr loc AV-Bethharan 1;1 Beth-haran ="house of their mount:house of the joyful shouter"

1)a place in Gad,possibly "Beth Harran",one hour east of Jordan, opposite Jericho


H1029

H1029

01029Beyth hash-Shittah {bayth hash-shit-taw'} 源自01004and 07848with the article interposed;;n pr 地名 AV-Bethshittah 1;1 伯巴拉="金合欢树的房子"或"金合欢花的地方"

1)一个不知道在哪里的地方,也许是条金合欢树的小道

01029Beyth hash-Shittah {bayth hash-shit-taw'} from 01004and 07848with the article interposed;;n pr loc AV-Bethshittah 1;1 Beth-shittah ="house of the acacia tree"or "place of the acacia"

1)an unknown location,perhaps an acacia grove


H1030

H1030

01030Beyth hash-Shimshiy {bayth hash-shim-shee'} 源自01053字首和插在中间的冠词,表国籍和地域;;形容词 AV-Bethshemite 2;2 伯示麦人(Bethshemite 或Beth-shemeshite)="太阳的家"

1)伯示麦的居民

01030Beyth hash-Shimshiy {bayth hash-shim-shee'} patrial from 01053with the article inserted;;adj AV-Bethshemite 2;2 Bethshemite or Beth-shemeshite ="house of the sun"

1)an inhabitant of Beth-shemesh


H1031

H1031

01031Beyth Choglah {bayth chog-law'} 源自01004并与02295相同;;地名专有名词 钦定本-Bethhoglah 2,Bethhogla 1;3 伯曷拉="鹧鸪的房屋"或"鹧鸪之地"

1)便雅悯的一个地方,与犹大在交界处相邻

01031Beyth Choglah {bayth chog-law'} from 01004and the same as 02295;;n pr loc AV-Bethhoglah 2,Bethhogla 1;3 Beth-hoglah ="house of the partridge"or "place of partridge"

1)a place in Benjamin on the border with Judah


H1032

H1032

01032Beyth Chowrown {bayth kho-rone'} 源自01004和02356;;专有名词地名 AV-Bethhoron 14;14 伯和仑="空虚之家”

1)以法莲属地的两座城
-1a)上伯和仑-建在以法莲山上
-1b)下伯和仑-建在低于上伯和仑800英呎(245公尺)之处

01032Beyth Chowrown {bayth kho-rone'} from 01004and 02356;;n pr loc AV-Bethhoron 14;14 Beth-horon ="house of hollowness"

1)two towns in Ephraim
-1a)Upper Beth-horon -town on the mountains of Ephraim
-1b)Lower Beth-horon -town located 800feet (245m)lower than Upper Beth-horon


H1033

H1033

01033Beyth Kar {bayth kar} 源自01004和03733;;专有名词地名 AV-Bethcar 1;1 伯甲="公羊之家"或"羊儿之乡"

1)一属非利士人掌控的地方

01033Beyth Kar {bayth kar} from 01004and 03733;;n pr loc AV-Bethcar 1;1 Beth-car ="house of the ram"or "place of the lamb"

1)a place apparently belonging to the Philistines


H1034

H1034

01034Beyth L@ba'owth {bayth leb-aw-oth'} 源自01004和03833的复数型,与03822比较;;专有名词地名 AV-Bethlebaoth 1;1 伯利巴勿="母狮之家"

1)在西缅的一地方

01034Beyth L@ba'owth {bayth leb-aw-oth'} from 01004and the pl.of 03833,Compare 03822;;n pr loc AV-Bethlebaoth 1;1 Beth-lebaoth ="house of lionesses"

1)a place in Simeon


H1035

H1035

01035Beyth Lechem {bayth leh'-khem} 源自01004和03899;TWOT-241b;专有名词地名 钦定本-Bethlehem 31,Bethlehemjudah +0306310;41 伯利恒="面包(粮食)之家"

1)犹大的城市,大卫王的出生地
2)西布伦的一个地方

01035Beyth Lechem {bayth leh'-khem} from 01004and 03899;TWOT-241b;n pr loc AV-Bethlehem 31,Bethlehemjudah +0306310;41 Beth-lehem ="house of bread (food)"

1)a city in Judah,birthplace of David
2)a place in Zebulun


H1036

H1036

01036Beyth l@-`Aphrah {bayth le-af-raw'} 源自01004和06083的阴性型(插入介系词);;地名专有名词 钦定本-house of Aphrah 1;1 伯亚弗拉="亚拉弗之家"或者"灰尘之家"

1)一非利士城巿

01036Beyth l@-`Aphrah {bayth le-af-raw'} from 01004and the fem.of 06083(with preposition interposed);;n pr loc AV-house of Aphrah 1;1 Bethel-aphrah ="house belonging to Aphrah"or "house to (i.e.of)dust"

1)a Philistine city


H1037

H1037

01037Beyth Millow'{bayth mil-lo'}或Beyth Millo'{bayth mil-lo'} 源自01004和04407;;专有名词地名 AV-non translated variant 4;4 伯-米罗(和合本作'米罗')="米罗之家"或"防卫守备部"

1)靠近示剑的一个地方,地点不详
2)在耶路撒冷的一个城堡

01037Beyth Millow'{bayth mil-lo'}or Beyth Millo'{bayth mil-lo'} from 01004and 04407;;n pr loc AV-non translated variant 4;4 Beth-millo ="house of Millo"or "house of the rampart"

1)a place near Shechem,site unknown
2)a citadel in Jerusalem


H1038

H1038

01038Beyth Ma`akah {bayth mah-ak-aw'} 源自01004和04601;;专有名词地名 AV-Bethmaachah 2;2 伯玛迦="受迫之家"

1)属北国的一个地区

01038Beyth Ma`akah {bayth mah-ak-aw'} from 01004and 04601;;n pr loc AV-Bethmaachah 2;2 Beth-maachah ="house of pressure"

1)a place in the northern kingdom


H1039

H1039

01039Beyth Nimrah {bayth nim-raw'} 源自01004和05246的阴性词,对照05247;;专有名词地名 钦定本-Bethnimrah 2;2 伯宁拉="豹之家"

1)在约旦河东属迦得之一处

01039Beyth Nimrah {bayth nim-raw'} from 01004and the fem.of 05246,Compare 05247;;n pr loc AV-Bethnimrah 2;2 Beth-Nimrah ="house of the leopard"

1)a place east of the Jordan in Gad


H1040

H1040

01040Beyth `Eden {bayth ay'-den} 源自01004和05730;;地名专有名词 钦定本-synonym for Eden 1;1 伯伊甸="欣喜的屋子"

1)叙利亚的一个城市,现在的犹太文(楔形文字=伯安迪尼)

01040Beyth `Eden {bayth ay'-den} from 01004and 05730;;n pr loc AV-synonym for Eden 1;1 Beth-eden ="house of delight"

1)a city in Syria,modern Juseih (cuneiform =Bit Adini)


H1041

H1041

01041Beyth `Azmaveth {bayth az-maw'-veth} 源自01004与05820.可与05820做比较;;专有名词地名 钦定本-Bethazmaveth 1;1 伯亚斯玛弗="有死亡力量的房子"

1)一个靠近耶路撒冷的地方(尼7:28)

01041Beyth `Azmaveth {bayth az-maw'-veth} from 01004and 05820.Compare 05820;;n pr loc AV-Bethazmaveth 1;1 Beth-azmaveth ="house of the strength of death"

1)a place near Jerusalem


H1042

H1042

01042Beyth `Anowth {bayth an-oth'} 源自01004和从06030而来的复数;;专有名词,地名 AV-Bethanoth 1;1 伯亚诺="回应之屋(或作不幸之所)"

1)在犹大的地方

01042Beyth `Anowth {bayth an-oth'} from 01004and a plural from 06030;;n pr loc AV-Bethanoth 1;1 Beth-anoth ="house of responses (or afflictions)"

1)a place in Judah


H1043

H1043

01043Beyth `Anath {bayth an-awth'} 一个的01042拼字变化型;;专有名词地名 钦定本-Bethanath 3;3 伯亚纳="回应的处所(或痛苦)"

1)位于拿弗他利的一个地方

01043Beyth `Anath {bayth an-awth'} an orthographical variation for 01042;;n pr loc AV-Bethanath 3;3 Beth-anath ="house of response (or affliction)"

1)a place in Naphtali


H1044

H1044

01044Beyth `Eqed {bayth ay'-ked} 源自01004和衍生于06123字;;专有名词地名 AV-shearing house 1,non translated variant 1;2 Beth-eged ="捆扎的地方"亦即"修剪羊毛处"

1)在北国一处地方

01044Beyth `Eqed {bayth ay'-ked} from 01004and a derivative of 06123;;n pr loc AV-shearing house 1,non translated variant 1;2 Beth-eged ="house of binding"ie "shearing house"

1)a place in the northern kingdom


H1045

H1045

01045Beyth `Ashtarowth {bayth ash-taw-roth'} 源自01004和06252(和01203,06252比较);;专有名词地名 AV-non translated variant 1;1 伯-亚斯他禄="亚斯他禄的殿"

1)非利士人的神庙

01045Beyth `Ashtarowth {bayth ash-taw-roth'} from 01004and 06252,Compare 01203,06252;;n pr loc AV-non translated variant 1;1 Beth-ashtaroth ="house of Ashtaroth"

1)a Philistine temple


H1046

H1046

01046Beyth Pelet {bayth peh'-let} 源自01004and 06412;;专有名词地名 钦定本-Bethphelet 1,Bethpalet 1;2 伯帕列="逃脱之屋"或"逃脱之地"

1)在犹大南部之一处

01046Beyth Pelet {bayth peh'-let} from 01004and 06412;;n pr loc AV-Bethphelet 1,Bethpalet 1;2 Beth-palet ="house of escape"or "place of escape"

1)a place in southern Judah


H1047

H1047

01047Beyth P@`owr {bayth pe-ore'} 源自01004和06465;;专有名词地名 钦定本-Bethpeor 4;4 伯毘珥="毘珥之家"

1)约旦河东方之一处,亚摩利人的地,拨给流便支派

01047Beyth P@`owr {bayth pe-ore'} from 01004and 06465;;n pr loc AV-Bethpeor 4;4 Beth-peor ="house of Peor"

1)a place east of the Jordan,in the land of the Amorites,allotted to the tribe of Reuben


H1048

H1048

01048Beyth Patstsets {bayth pats-tsates'} 源自01004及06327的引申字;;专有名词地名 AV-Bethpazzez 1;1 伯帕薛="散布之家"

1)在以萨迦境内的地方

01048Beyth Patstsets {bayth pats-tsates'} from 01004and a derivative from 06327;;n pr loc AV-Bethpazzez 1;1 Beth-pazzez ="house of dispersion"

1)a place in Issachar


H1049

H1049

1049Beyth Tsuwr {bayth tsoor'} 源自01004与06697;;名词 钦定本-Bethzur 4;4 伯夙="岩房" 专有名词地名

1)犹大一个地方 阳性专有名词
2)玛云的儿子

1049Beyth Tsuwr {bayth tsoor'} from 01004and 06697;;n AV-Bethzur 4;4 Beth-zur ="house of the rock" n pr loc

1)a place in Judah n pr m
2)the son of Maon


H1050

H1050

01050Beyth R@chowb {bayth re-khobe'} 源自01004和07339;;专有名词地名 AV-Bethrehob 2;2 伯利合="大道上之家"

1)在但支派境内,往哈马去的路上的一个地方

01050Beyth R@chowb {bayth re-khobe'} from 01004and 07339;;n pr loc AV-Bethrehob 2;2 Beth-rehob ="house of the street"

1)a place in Dan on road to Hamath


H1051

H1051

01051Beyth Rapha'{bayth raw-faw'} 源自01004和07497;;阳性专有名词 AV-Bethrapha 1;1 伯拉巴="医治之家"

1)伊施屯的儿子

01051Beyth Rapha'{bayth raw-faw'} from 01004and 07497;;n pr m AV-Bethrapha 1;1 Beth-rapha ="house of healing"

1)the son of Eshton


H1052

H1052

01052Beyth Sh@'an {bayth she-awn'}或Beyth Shan {bayth shawn'} 源自01004和07599;;专有名词地名 AV-Bethshean 6,Bethshan 3;9 伯善或伯珊="安适之家"

1)玛拿西的一个地方,约旦的西边

01052Beyth Sh@'an {bayth she-awn'}or Beyth Shan {bayth shawn'} from 01004and 07599;;n pr loc AV-Bethshean 6,Bethshan 3;9 Beth-shean or Beth-Shan ="house of ease"

1)a place in Manasseh,west of the Jordan


H1053

H1053

01053Beyth Shemesh {bayth sheh'-mesh} 源自01004和08121;;专有名词地名 钦定本-Bethshemesh 21;21 伯示麦="太阳之家"或"太阳神殿"

1)犹大西南的一座城
2)在拿弗他利的一座城
3)在以撒迦的一座城
4)在埃及的一座城

01053Beyth Shemesh {bayth sheh'-mesh} from 01004and 08121;;n pr loc AV-Bethshemesh 21;21 Beth-shemesh ="house of the sun"or "sun-temple"

1)a town in southwest Judah
2)a town in Naphtali
3)a town in Issachar
4)a town in Egypt


H1054

H1054

01054Beth Tappuwach {bayth tap-poo'-akh} 源自01004和08598;;专有名词地名 AV-Bethtappuah 1;1 伯他普亚="苹果处"的"苹果屋"

1)犹大的某镇

01054Beth Tappuwach {bayth tap-poo'-akh} from 01004and 08598;;n pr loc AV-Bethtappuah 1;1 Beth-tappuah ="house of the apple"of "place of apples"

1)a town in Judah


H1055

H1055

01055biythan {bee-thawn'} 可能源自01004;TWOT-241c;阳性名词 钦定本-palace 3;3

1)房子,宫殿

01055biythan {bee-thawn'} probably from 01004;TWOT-241c;n m AV-palace 3;3

1)house,palace


H1056

H1056

01056Baka'{baw-kaw'} 源自01058;;专有名词地名 AV-Baca 1;1 巴卡="落泪\"

1)巴勒斯坦地区的一个山谷

01056Baka'{baw-kaw'} from 01058;;n pr loc AV-Baca 1;1 Baca ="weeping"

1)a valley in Palestine


H1057

H1057

01057baka'{baw-kaw'} 与01056同;TWOT-242;阳性名词 AV-mulberry tree 4;4

1)香胶树(脂冷杉,凤仙花)-一种灌木,被割后会流出汁液

01057baka'{baw-kaw'} the same as 01056;TWOT-242;n m AV-mulberry tree 4;4

1)balsam tree -a shrub which drips sap when it is cut


H1058

H1058

01058bakah {baw-kaw'} 字根型;TWOT-243;动词 AV-weep 98,bewail 5,sore 3(不定词强调用)mourned 2,all 1(不定词), complain 1,lamentation 1,more 1(不定词),weep over 1,tears 1;114

1)哭泣,痛哭,哀号,流泪
-1a)(Qal)
--1a1)哭泣(哀伤,屈辱,或欢乐)
--1a2)大哭(加同源的直接受格)
--1a3)为...哭泣(拥抱并哭泣)
--1a4)痛哭
-1b)(Piel)分词
--1b1)哀哭
--1b2)痛哭

01058bakah {baw-kaw'} a primitive root;TWOT-243;v AV-weep 98,bewail 5,sore 3(inf.for emphasis)mourned 2,all 1(inf), complain 1,lamentation 1,more 1(inf.),weep over 1,tears 1;114

1)to weep,bewail,cry,shed tears
-1a)(Qal)
--1a1)to weep (in grief,humiliation,or joy)
--1a2)to weep bitterly (with cognate acc.)
--1a3)to weep upon (embrace and weep)
--1a4)to bewail
-1b)(Piel)participle
--1b1)lamenting
--1b2)bewailing


H1059

H1059

01059bekeh {beh'-keh} 源自01058;TWOT-243a;阳性名词 AV-sore (强调用的不定词)1;1

1)哭泣

01059bekeh {beh'-keh} from 01058;TWOT-243a;n m AV-sore (inf.for emphasis)1;1

1)a weeping


H1060

H1060

01060b@kowr {bek-ore'} 源自01069;TWOT-244a;阳性名词 钦定本-firstborn 101,firstling 10,eldest 4,firstborn +011211, eldest son 1;117

1)头生的,初产的
-1a)长子及长女
-1b)指动物
-1c)血缘关系的名词(比喻用法)

01060b@kowr {bek-ore'} from 01069;TWOT-244a;n m AV-firstborn 101,firstling 10,eldest 4,firstborn +011211, eldest son 1;117

1)firstborn,firstling
-1a)of men and women
-1b)of animals
-1c)noun of relation (fig.)


H1061

H1061

01061bikkuwr {bik-koor'} 源自01069;TWOT-244e;阳性复数名词 钦定本-firstfruit 14,firstripe 2,firstripe figs 1,hasty fruit 1;18

1)初熟的果子
-1a)按照犹太人七七节的仪式，在水果及庄稼中最先成熟的,被采集起来, 然后奉献给神的
-1b)在七七节时奉献给神，由新谷作成的面包
-1c)庄稼初熟之日(七七节)

01061bikkuwr {bik-koor'} from 01069;TWOT-244e;n m pl AV-firstfruit 14,firstripe 2,firstripe figs 1,hasty fruit 1;18

1)first-fruits
-1a)the first of the crops and fruit that ripened,was gathered, and offered to God according to the ritual of Pentecost
-1b)the bread made of the new grain offered at Pentecost
-1c)the day of the first-fruits (Pentecost)


H1062

H1062

01062b@kowrah {bek-o-raw'}或(short)b@korah {bek-o-raw'} 源自01060;TWOT-244c;阴性名词 钦定本-birthright 9,firstling 5,firstborn 1;15

1)长子继承权,长子的身分,长子的权利

01062b@kowrah {bek-o-raw'}or (short)b@korah {bek-o-raw'} from 01060;TWOT-244c;n f AV-birthright 9,firstling 5,firstborn 1;15

1)birthright,primogeniture,right of the first-born


H1063

H1063

01063bikkuwrah {bik-koo-raw'} 源自01061的;TWOT-244f;阴性名词 钦定本-firstripe 1,firstripe fruit 1;2

1)出熟的无花果,早熟的无花果
2)(TWOT)出熟的果子

01063bikkuwrah {bik-koo-raw'} from of 01061;TWOT-244f;n f AV-firstripe 1,firstripe fruit 1;2

1)first-ripe fig,early fig
2)(TWOT)firstfruits


H1064

H1064

01064B@kowrath {bek-o-rath'} 01062的阴性;;阳性专有名词 AV-Bechorath 1;1 比歌拉="头生的"

1)一位便雅悯人,扫罗的祖先

01064B@kowrath {bek-o-rath'} fem.of 01062;;n pr m AV-Bechorath 1;1 Bechorath ="first-born"

1)a Benjamite ancestor of Saul


H1065

H1065

01065B@kiy {bek-ee'} 源自01058;TWOT-243b;阳性名词 AV-weep 24,overflowing 1,sore 1,wept +01058087993, wept +069631;30

1)一场哭泣,哭泣

01065B@kiy {bek-ee'} from 01058;TWOT-243b;n m AV-weep 24,overflowing 1,sore 1,wept +01058087993, wept +069631;30

1)a weeping,weeping


H1066

H1066

01066Bokiym {bo-keem'} 01058的主动语态复数分词;;专有名词地名 钦定本-Bochim 2;2 波金="哭泣的"

1)一个靠近吉甲(或伯特利)的地方,以色列的百姓在那里哭泣

01066Bokiym {bo-keem'} pl.active participle of 01058;;n pr loc AV-Bochim 2;2 Bochim ="weeping"

1)a place near Gilgal (or Bethel),where sons of Israel wept


H1067

H1067

01067bekiyrah {bek-ee-raw'} 源自01069;TWOT-244d;阴性名词 AV-firstborn 6;6

1)大女儿,头生的(用于指女人)
-1a)总是用于指女人

01067bekiyrah {bek-ee-raw'} from 01069;TWOT-244d;n f AV-firstborn 6;6

1)firstborn daughter,firstborn (of women)
-1a)always used of women


H1068

H1068

01068b@kiyth {bek-eeth'} 源自01058;TWOT-243d;阴性名词 AV-mourning 1;1

1)哭泣

01068b@kiyth {bek-eeth'} from 01058;TWOT-243d;n f AV-mourning 1;1

1)weeping


H1069

H1069

01069bakar {baw-kar'} 字根型;TWOT-244;动词 钦定本-firstborn 1,new fruit 1,firstling 1,first child;4

1)头生的
-1a)(Piel)
--1a1)早结果实,初熟的果实
--1a2)给与长子的名分
--1a2a)立为长子
--1a2b)于法律上指定为长子
-1b)(Pual)
--1b1)生下头胎
--1b2)初次收获
-1c)(Hiphil)怀头胎的母亲

01069bakar {baw-kar'} a primitive root;TWOT-244;v AV-firstborn 1,new fruit 1,firstling 1,first child;4

1)to be born first
-1a)(Piel)
--1a1)to bear early,new fruit
--1a2)to give the right of the firstborn
--1a2a)to make as firstborn
--1a2b)to constitute as firstborn
-1b)(Pual)
--1b1)to be born a firstling
--1b2)to be made a firstling
-1c)(Hiphil)one bearing her first child


H1070

H1070

01070beker {beh'-ker} 源自01069;TWOT-244b;阳性名词 钦定本-dromedary 1;1

1)幼小的骆驼,单峰骆驼

01070beker {beh'-ker} from 01069;TWOT-244b;n m AV-dromedary 1;1

1)young camel,dromedary


H1071

H1071

01071Beker {beh'-ker} 与01070同;;阳性专有名词 AV-Becher 5;5 比结="幼小的骆驼"

1)以法莲的儿子
2)便雅悯的儿子

01071Beker {beh'-ker} the same as 01070;;n pr m AV-Becher 5;5 Becher ="young camel"

1)a son of Ephraim
2)a son of Benjamin


H1072

H1072

01072bikrah {bik-raw'} 源自01070;TWOT-244b;阴性名词 钦定本-dromedary 1;1

1)小的母骆驼,小骆驼,单峰骆驼

01072bikrah {bik-raw'} from 01070;TWOT-244b;n f AV-dromedary 1;1

1)a young female camel,young camel,dromedary


H1073

H1073

01073bakkurah {bak-koo-raw'} 由01063拼法改变而来;TWOT-244f;阴性名词 钦定本-first ripe 1;1

1)第一批成熟的无花果,早熟的无花果
2)(TWOT)初熟的果实

01073bakkurah {bak-koo-raw'} by orthographical variation for 01063;TWOT-244f;n f AV-first ripe 1;1

1)first ripe fig,early fig
2)(TWOT)firstfruits


H1074

H1074

01074Bok@ruw {bo-ker-oo'} 源自01069;;阳性专有名词 AV-Bocheru 2;2 波基路="头生的"

1)一位便雅悯人

01074Bok@ruw {bo-ker-oo'} from 01069;;n pr m AV-Bocheru 2;2 Bocheru ="firstborn"

1)a Benjamite


H1075

H1075

01075Bikriy {bik-ree'} 源自01069;;阳性专有名词 AV-Bichri 8;8 比基利="年轻的"

1)便雅悯人示巴的父亲 形容词
2)(BDB)比基利人

01075Bikriy {bik-ree'} from 01069;;n pr m AV-Bichri 8;8 Bichri ="youthful"

1)a Benjamite,father of Sheba adj
2)(BDB)the Bichrites


H1076

H1076

01076Bakriy {bak-ree'} 源自01071的种族名称;;形容词 AV-Bachrites 1;1 比结族-"单峰骆驼:头胎"

1)比结的家人之一

01076Bakriy {bak-ree'} patronymically from 01071;;adj AV-Bachrites 1;1 Bachrites -"a dromedary:first-born"

1)one of the family of Becher


H1077

H1077

01077bal {bal} 源自01086;TWOT-246d;副词 钦定本-none,not,nor,lest,nothing,not,neither,no;9

1)不,难以,此外

01077bal {bal} from 01086;TWOT-246d;adv AV-none,not,nor,lest,nothing,not,neither,no;9

1)not,hardly,else


H1078

H1078

01078Bel {bale} 代替01168的省略型;;阳性专有名词 钦定本-Bel 3;3 彼勒="君主"

1)巴比伦人的一个主要神祇

01078Bel {bale} by contraction for 01168;;n pr m AV-Bel 3;3 Bel ="lord"

1)a chief Babylonian deity


H1079

H1079

01079bal (亚兰文){bawl} 源自01080;TWOT-2630;阳性名词 钦定本-heart 1;1

1)意念,心

01079bal (Aramaic){bawl} from 01080;TWOT-2630;n m AV-heart 1;1

1)mind,heart


H1080

H1080

01080b@la'(亚兰文){bel-aw'} 相当于01086(只用在作精神上的意义时);TWOT-2631;动词 钦定本-wear out 1;1

1)(Pael)消失,消磨
-1a)持续的烦扰(比喻用法)

01080b@la'(Aramaic){bel-aw'} corresponding to 01086(used only in a mental sense);TWOT-2631;v AV-wear out 1;1

1)(Pael)to wear away,wear out
-1a)to harass constantly (fig.)


H1081

H1081

01081Bal'adan {bal-ad-awn'} 源自(沿用)01078与0113;阳性专有名词 钦定本-Baladan 2;2 巴拉但=「巴力(是他的)主」

1)米罗达巴拉但的父亲,希西家王曾向他展示丰厚财产

01081Bal'adan {bal-ad-awn'} from 01078and 0113(contracted);;n pr m AV-Baladan 2;2 Baladan ="Bel (is his)lord)"

1)the father of Merodach-baladan to whom Hezekiah revealed the riches of his treasures


H1082

H1082

01082balag {baw-lag'} 字根型;TWOT-245;动词 钦定本-comfort 2,strength,strengthen 1;4

1)突现,微笑
-1a)(Hiphil)唯一
--1a1)展现微笑,看来愉快的
--1a2)突然

01082balag {baw-lag'} a primitive root;TWOT-245;v AV-comfort 2,strength,strengthen 1;4

1)to gleam,smile
-1a)(Hiphil)only
--1a1)to show a smile,look pleasant
--1a2)to cause to burst


H1083

H1083

01083Bilgah {bil-gaw'} 源自01082;;阳性专有名词 钦定本-Bilgah 3;3 璧迦="高兴,快活"

1)大卫王时期一个祭司,掣签的时候是第十五个被抽到
2)伴随所罗巴伯的一个祭司

01083Bilgah {bil-gaw'} from 01082;;n pr m AV-Bilgah 3;3 Bilgah ="cheerfulness"

1)a priest of the 15th course,in David's time
2)a priest accompanying Zerubbabel


H1084

H1084

01084Bilgay {bil-gah'ee} 源自01082;;阳性专有名词 钦定本-Bilgai 1;1 璧该="我的快乐"

1)与尼希米立约的一个祭司

01084Bilgay {bil-gah'ee} from 01082;;n pr m AV-Bilgai 1;1 Bilgai ="my cheerfulness"

1)a priest who covenanted with Nehemiah


H1085

H1085

01085Bildad {bil-dad'} 字源不详;阳性专有名词 钦定本-Bildad 5;5 比勒达="迷惑的爱"

1)约伯的第二个朋友

01085Bildad {bil-dad'} of uncertain derivation;;n pr m AV-Bildad 5;5 Bildad ="confusing (by mingling)love"

1)the second friend of Job


H1086

H1086

01086balah {baw-law'} 字根型;TWOT-246;动词 钦定本-wax old 9,become old 2,consume 2,waste 1,enjoy 1,non translated variant 1;16

1)穿破,变旧
-1a)(Qal)穿破
-1b)(Piel)
--1b1)穿破
--1b2)因使用而穿破,完全耗尽
--1b3)享受,使用完全

01086balah {baw-law'} a primitive root;TWOT-246;v AV-wax old 9,become old 2,consume 2,waste 1,enjoy 1,non translated variant 1;16

1)to wear out,become old
-1a)(Qal)to wear out
-1b)(Piel)
--1b1)to wear out
--1b2)to wear out by use,use up completely
--1b3)to enjoy,use to the full


H1087

H1087

01087baleh {baw-leh'} 源自01086;TWOT-246a;形容词 钦定本-old 5;5

1)破旧的,衰老的

01087baleh {baw-leh'} from 01086;TWOT-246a;adj AV-old 5;5

1)worn out,old


H1088

H1088

01088Balah {baw-law'} 01087的阴性;;专有名词,地名 AV-Balah 1;1 巴拉="变老"

1)在西缅境内的一地方

01088Balah {baw-law'} feminine of 01087;;n pr loc AV-Balah 1;1 Balah ="waxed old"

1)a place in Simeon


H1089

H1089

01089balahh {baw-lah'} 字根型[更应是由0926拼法改变而来];TWOT-247;动词 AV-non translated variant 1;1

1)(Piel)使困扰

01089balahh {baw-lah'} a primitive root [rather by transposition for 0926];TWOT-247;v AV-non translated variant 1;1

1)(Piel)to trouble


H1090

H1090

01090Bilhah {bil-haw'} 源自01089;; AV-Bilhah 11;11 辟拉="麻烦的" 阴性专有名词

1)"拉结"的使女,"拉结"把他给"雅各"为妾,他为"雅各"生了"但"、"拿弗他利" 专有名词地名
2)位于西缅地的一个城市

01090Bilhah {bil-haw'} from 01089;; AV-Bilhah 11;11 Bilhah ="troubled" n pr f

1)Rachel's handmaid whom she gave to Jacob as a concubine,mother to two of Jacob's children,Dan and Naphtali n pr loc
2)a city in Simeon


H1091

H1091

01091ballahah {bal-law-haw'} 源自01089;TWOT-247a;阴性名词 钦定本-terror 10;10

1)恐怖,毁灭,灾难,可怕的事件

01091ballahah {bal-law-haw'} from 01089;TWOT-247a;n f AV-terror 10;10

1)terror,destruction,calamity,dreadful event


H1092

H1092

01092Bilhan {bil-hawn'} 源自01089;;阳性专有名词 AV-Bilhan 4;4 辟罕="他们的衰老"

1)以扫的后裔
2)便雅悯人

01092Bilhan {bil-hawn'} from 01089;;n pr m AV-Bilhan 4;4 Bilhan ="their decrepitude"

1)a descendant of Esau
2)a Benjamite


H1093

H1093

01093b@low (亚兰文){bel-o'} 源于相当于01086的字根;TWOT-2632;阳性名词 AV-tribute 3;3

1)贡物

01093b@low (Aramaic){bel-o'} from a root corresponding to 01086;TWOT-2632;n m AV-tribute 3;3

1)tribute


H1094

H1094

01094b@low'{bel-o'}或(完整型)b@lowy {bel-o'ee} 源自01086;TWOT-246b;阳性名词 钦定本-old 3;3

1)破烂的东西,破布

01094b@low'{bel-o'}or (fully)b@lowy {bel-o'ee} from 01086;TWOT-246b;n m AV-old 3;3

1)worn out things,rags


H1095

H1095

01095Belt@sha'tstsar {bale-tesh-ats-tsar'} 外来衍生字;;阳性专有名词 钦定本-Belteshazzar 2;2 伯提沙撒="穷困者的宝藏之主"

1)第四个大先知,他是第一波被掳去巴比伦的人之一;藉着神所赐 解梦的恩赐,他成为巴比伦及后续的波斯帝国的宰相,权力仅在王 一人之下.他的预言提供我们了解末世景象的关键.与他同时代的先 知以西结记载了有关他的圣洁的事迹.
-1a)原名'但以理'([01840]或[01841])

01095Belt@sha'tstsar {bale-tesh-ats-tsar'} of foreign derivation;;n pr m AV-Belteshazzar 2;2 Belteshazzar ="lord of the straitened's treasure"

1)the 4th of the greater prophets,taken as hostage in the first deportation to Babylon;because of the gift of God of the interpretation of dreams,he became the 2nd in command of the Babylon empire and lasted through the end of the Babylonian empire and into the Persian empire.His prophecies are the key to the understanding of end time events.Noted for his purity and holiness by contemporary prophet,Ezekiel
-1a)also,'Daniel'(01840or 01841)


H1096

H1096

01096Belt@sha'tstsar (亚兰文){bale-tesh-ats-tsar'} 源于一相当于01095的字根;;阳性专有名词 钦定本-Belteshazzar 8;8 伯提沙撒="穷困者的宝藏之主"

1)第四个大先知,他是第一波被掳去巴比伦的人之一;藉着神所赐 解梦的恩赐,他成为巴比伦及后续的波斯帝国的宰相,权力仅在王 一人之下.他的预言提供我们了解末世景象的关键.与他同时代的先 知以西结记载了有关他的圣洁的事迹.
-1a)原名'但以理'([01840]或[01841])

01096Belt@sha'tstsar (Aramaic){bale-tesh-ats-tsar'} from a root corresponding to 01095;;n pr m AV-Belteshazzar 8;8 Belteshazzar ="lord of the straitened's treasure"

1)the 4th of the greater prophets,taken as hostage in the first deportation to Babylon;because of the gift of God of the interpretation of dreams,he became the 2nd in command of the Babylon empire and lasted through the end of the Babylonian empire and into the Persian empire.His prophecies are the key to the understanding of end time events.Noted for his purity and holiness by contemporary prophet,Ezekiel
-1a)also,'Daniel'(01840or 01841)


H1097

H1097

01097b@liy {bel-ee'} 源自01086;TWOT-246e 钦定本-not,without,un...,lack of,so that no,corruption;14 实名词（作名词用）

1)磨损 否定副词
2)缺少…,不是,不(表示否定)

01097b@liy {bel-ee'} from 01086;TWOT-246e AV-not,without,un...,lack of,so that no,corruption;14 subst

1)wearing out adv of negation
2)without,no,not


H1098

H1098

01098b@liyl {bel-eel'} 源自01101;TWOT-248a;阳性名词 钦定本-fodder 1,corn 1,provender 1;3

1)秣,草料

01098b@liyl {bel-eel'} from 01101;TWOT-248a;n m AV-fodder 1,corn 1,provender 1;3

1)fodder


H1099

H1099

01099b@liymah {bel-ee-mah'} 源自01097与04100;TWOT-246f;阳性名词 AV-nothing 1;1

1)虚空

01099b@liymah {bel-ee-mah'} from 01097and 04100;TWOT-246f;n m AV-nothing 1;1

1)nothingness


H1100

H1100

01100b@liya`al {bel-e-yah'-al} 源自01097和03276;TWOT-246g;阳性名词 钦定本-Belial 16,wicked 5,ungodly 3,evil 1,naughty 1 ungodly men 1;27

1)无足轻重
-1a)不重要的,没用的,赚不到钱的,卑鄙的小人
-1b)邪恶的
-1c)毁坏,毁灭(概念)

01100b@liya`al {bel-e-yah'-al} from 01097and 03276;TWOT-246g;n m AV-Belial 16,wicked 5,ungodly 3,evil 1,naughty 1 ungodly men 1;27

1)worthlessness
-1a)worthless,good for nothing,unprofitable,base fellow
-1b)wicked
-1c)ruin,destruction (construct)


H1101

H1101

01101balal {baw-lal'} 字根型;TWOT-248;动词 钦定本-mingled 37,confound 2,anointed 1,mixed 1,give provender 1, tempered 1,non translated variant 1;44

1)搀和,混合,混同,使混淆
-1a)(Qal)
--1a1)混合,混同
--1a2)搀和
--1a3)给予食物,喂食(动物)
-1b)(Hithpoel)混在其中(在其他人中间)
-1c)(Hiphil)逐渐消失

01101balal {baw-lal'} a primitive root;TWOT-248;v AV-mingled 37,confound 2,anointed 1,mixed 1,give provender 1, tempered 1,non translated variant 1;44

1)to mix,mingle,confuse,confound
-1a)(Qal)
--1a1)to mingle,confuse
--1a2)to mix
--1a3)to give provender,feed (animals)
-1b)(Hithpoel)to mix oneself (among others)
-1c)(Hiphil)to fade away


H1102

H1102

01102balam {baw-lam'} 字根型;TWOT-249;动词 AV-held 1;1

1)(Qal)勒住马儿,控制,克制约束

01102balam {baw-lam'} a primitive root;TWOT-249;v AV-held 1;1

1)(Qal)to curb,hold in,restrain


H1103

H1103

01103balac {baw-las'} 字根型;TWOT-250;动词 钦定本-gatherer 1;1

1)(Qal)收集无花果,照料小无花果树

01103balac {baw-las'} a primitive root;TWOT-250;v AV-gatherer 1;1

1)(Qal)to gather figs,tend sycamore trees


H1104

H1104

01104bala`{beh'-lah} 字根型;TWOT-251;动词 钦定本-swallow ...34,destroy 9,devour 3,covered 1,at...end 1;49

1)吞咽,吞噬,将..吸入,吃掉
-1a)(Qal)
--1a1)吞下去
--1a2)吞噬,使...卷入
-1b)(Niphal)被吞噬
-1c)(Piel)
--1c1)吞咽
--1c2)吞噬,吸吞
--1c3)浪费(比喻用法)
-1d)(Pual)被吞噬
-1e)(Hithpael)被结束

01104bala`{beh'-lah} a primitive root;TWOT-251;v AV-swallow ...34,destroy 9,devour 3,covered 1,at...end 1;49

1)to swallow down,swallow up,engulf,eat up
-1a)(Qal)
--1a1)to swallow down
--1a2)to swallow up,engulf
-1b)(Niphal)to be swallowed up
-1c)(Piel)
--1c1)to swallow
--1c2)to swallow up,engulf
--1c3)squandering (fig.)
-1d)(Pual)to be swallowed up
-1e)(Hithpael)to be ended


H1105

H1105

01105bela`{beh-lah} 源自01104;TWOT-251a;阳性名词 钦定本-devouring 1,swallowed 1;2

1)吞吃,吞噬(比喻毁灭的意思)
2)被吞吃的东西

01105bela`{beh-lah} from 01104;TWOT-251a;n m AV-devouring 1,swallowed 1;2

1)a swallowing,devouring (fig.for ruin)
2)a thing swallowed


H1106

H1106

01106Bela`{beh'-lah} 与01105同;; AV-Bela 13,Belah 1;14 比拉="破坏" 阳性专有名词

1)以东的一个王{代上1:43}
2)便雅悯的第一个儿子
3)流便人"亚撒"的儿子{代上5:8} 专有名词地名
4)罗得选择的约旦河全平原的五个城市之一,也叫"琐珥"

01106Bela`{beh'-lah} the same as 01105;; AV-Bela 13,Belah 1;14 Bela ="destruction" n pr m

1)a king of Edom
2)first son of Benjamin
3)a son of Ahaz,a Reubenite n pr loc
4)one of the five cities of the plain which was spared at the intercession of Lot,and received the name of Zoar


H1107

H1107

01107bil`adey {bil-ad-ay'}或bal`adey {bal-ad-ay'} 源自01077和05703的复数附属型;TWOT-246h;分词 钦定本-beside 7,save 4,without 4,not in me 1,not 1;17

1)除...之外,除了,没有,此外

01107bil`adey {bil-ad-ay'}or bal`adey {bal-ad-ay'} constructive pl.from 01077and 05703;TWOT-246h;part AV-beside 7,save 4,without 4,not in me 1,not 1;17

1)apart from,except,without,besides


H1108

H1108

01108Bal`iy {bel-ee'} 源自01106的种族名称;;形容词 AV-Belaites 1;1 比拉族="吞咽"

1)比拉的后裔

01108Bal`iy {bel-ee'} patronymically from 01106;;adj AV-Belaites 1;1 Belaites ="swallowing"

1)descendants of Bela


H1109

H1109

01109Bil`am {bil-awm'} 可能源自01077与05971;TWOT-251b 钦定本-Balaam 60,Bileam 1;61 巴兰="非我民" 阳性专有名词

1)比珥之子,一个被赋予预言能力的人 专有名词地名
2)位于玛拿西的一座城

01109Bil`am {bil-awm'} probably from 01077and 05971;TWOT-251b AV-Balaam 60,Bileam 1;61 Balaam ="not of the people" n pr m

1)the son of Beor,a man endowed with the gift of prophecy n pr loc
2)a town in Manasseh


H1110

H1110

01110balaq {baw-lak'} 字根型;TWOT-252;动词 钦定本-waste 2;2

1)荒废,荒凉,
-1a)(Poel)使荒凉
-1b)(Pual)荒废的(分词)

01110balaq {baw-lak'} a primitive root;TWOT-252;v AV-waste 2;2

1)to waste,lay waste,devastate
-1a)(Poel)to make waste
-1b)(Pual)devastated (participle)


H1111

H1111

01111Balaq {baw-lawk'} 源自01110;;阳性专有名词 钦定本-Balak 43;43 巴勒="破坏者"

1)摩押王,雇用巴兰来诅咒以色列

01111Balaq {baw-lawk'} from 01110;;n pr m AV-Balak 43;43 Balak ="devastator"

1)a king of Moab who hired Balaam to curse Israel


H1112

H1112

01112Belsha'tstsar {bale-shats-tsar'}或Bel'shatstsar {bale-shats-tsar'} 外来衍生字(与01095比较);;阳性专有名词 钦定本-Belshazzar 1;1 伯沙撒="王的保卫者伯"

1)巴比伦的末代国王;先知但以理就是向他解明出现在墙上的字

01112Belsha'tstsar {bale-shats-tsar'}or Bel'shatstsar {bale-shats-tsar'} of foreign origin (compare 01095);;n pr m AV-Belshazzar 1;1 Belshazzar ="Bel protect the king"

1)king of Babylon at the time of its fall;he to whom Daniel interpreted the writing on the wall


H1113

H1113

01113Belsha'tstsar (亚兰文){bale-shats-tsar'} 相当于01112;;阳性专有名词 钦定本-Belshazzar 7;7 伯沙撒="王的保卫者伯"

1)巴比伦的末代国王;先知但以理就是向他解明出现在墙上的字

01113Belsha'tstsar (Aramaic){bale-shats-tsar'} corresponding to 01112;;n pr m AV-Belshazzar 7;7 Belshazzar ="Bel protect the king"

1)king of Babylon at the time of its fall;he to whom Daniel interpreted the writing on the wall


H1114

H1114

01114Bilshan {bil-shawn'} 来源不详;;阳性专有名词 钦定本-Bilshan 2;2 必珊="在诽谤中伤中"

1)跟所罗巴伯一起被掳归回

01114Bilshan {bil-shawn'} of uncertain derivation;;n pr m AV-Bilshan 2;2 Bilshan ="in slander"

1)an exile who returned with Zerubbabel


H1115

H1115

01115biltiy {bil-tee'} 01086的阴性附属型(与01097同义);TWOT-246i 钦定本-but,except,save,nothing,lest,no,from,inasmuch,and not;30 实名词（作名词用）

1)不,把...除外 副词
2)不
3)除了....之外(之前的否定) 连接词
4)除了....之外(隐喻或是陈述的否定) 与介系词连用
5)不是这样,为了不..
6)不值得描述,因为...不
7)直到...不

01115biltiy {bil-tee'} constructive fem.of 01086(equivalent to 01097);TWOT-246i AV-but,except,save,nothing,lest,no,from,inasmuch,and not;30 subst

1)not,except adv
2)not
3)except (after preceding negation) conj
4)except (after an implied or expressed negation) with prep
5)so as not,in order not
6)an account of not,because...not
7)until not


H1116

H1116

01116bamah {bam-maw'} 字根已不使用(意思是成为高的);TWOT-253;阴性名词 钦定本-high place 100,heights 1,waves 1;102

1)高地,山脊,高处,巴麻(结20:29,见1117,专指异教礼仪用的平台)
-1a)高地,山
-1b)高地,战场
-1c)高地(做为敬拜之处)
-1d)埋葬的土丘?

01116bamah {bam-maw'} from an unused root (meaning to be high);TWOT-253;n f AV-high place 100,heights 1,waves 1;102

1)high place,ridge,height,bamah (technical name for cultic platform)
-1a)high place,mountain
-1b)high places,battlefields
-1c)high places (as places of worship)
-1d)funeral mound?


H1117

H1117

01117Bamah {baw-maw'} 同01116,又见01120;专有名词地名 钦定本-Bamah 1;1 巴麻=「高地」

1)巴勒斯坦的地名(拜偶像的地方)

01117Bamah {baw-maw'} the same as 01116,See also01120;;n pr loc AV-Bamah 1;1 Bamah ="high place"

1)a place in Palestine (of places of idolatrous worship)


H1118

H1118

01118Bimhal {bim-hawl'} 可能源自04107加上前置的字首;;阳性专有名词 AV-Bimhal 1;1 宾哈="刚行割礼中:虚弱中(并含两种意思)"

1)一位亚设的后裔

01118Bimhal {bim-hawl'} probably from 04107with prepositional prefix;;n pr m AV-Bimhal 1;1 Bimhal ="in circumcision:in weakness (by mixture)"

1)a descendant of Asher


H1119

H1119

01119b@mow {bem-o'} 介系词字首的扩展型;TWOT-193;介系词(诗歌体) 钦定本-with 3,in 2,into 1,through 1,for 1,at 1,non translated variant 1;10

1)在里面,在某地,在旁边

01119b@mow {bem-o'} prolongation for prepositional prefix;TWOT-193;prep (poetic form) AV-with 3,in 2,into 1,through 1,for 1,at 1,non translated variant 1;10

1)in,at,by


H1120

H1120

01120Bamowth {baw-moth'} 01116的复数;;专有名词地名 钦定本-Bamoth 2,Baal 1,Bamothbaal 1;4 巴末或巴末巴力="高处"或"非常高处"

1)在摩押的亚嫩河上的一座城

01120Bamowth {baw-moth'} plural of 01116;;n pr loc AV-Bamoth 2,Baal 1,Bamothbaal 1;4 Bamoth ="high places"or "great high place"

1)a town on the river Arnon in Moab


H1121

H1121

01121ben {bane} 源自01129;TWOT-254;阳性名词 AV-son 2978,children 1568,old 135,first 51,man 20,young 18, young +0124117,child 10,stranger 10,people 5,misc 92;4906

1)儿子,孙子,孩子,一群人中的成员
-1a)儿子,男孩子
-1b)孙子
-1c)孩子们(阴性与阳性的复数)
-1d)青年,年轻男子(复数)
-1e)少壮的(动物的)
-1f)子孙(做为描述用,亦即不义者的子孙[指不义的人]或神的儿子[指天使]
-1g)人民(国家的)(复数)
-1h)表非生命体,亦即火光,星,箭(比喻用法)
-1i)公会,职份,阶层的成员

01121ben {bane} from 01129;TWOT-254;n m AV-son 2978,children 1568,old 135,first 51,man 20,young 18, young +0124117,child 10,stranger 10,people 5,misc 92;4906

1)son,grandson,child,member of a group
-1a)son,male child
-1b)grandson
-1c)children (pl.-male and female)
-1d)youth,young men (pl.)
-1e)young (of animals)
-1f)sons (as characterisation,ie sons of injustice [for un- righteous men]or sons of God [for angels]
-1g)people (of a nation)(pl.)
-1h)of lifeless things,ie sparks,stars,arrows (fig.)
-1i)a member of a guild,order,class


H1122

H1122

01122Ben {bane} 与01121同;;阳性专有名词 AV-Ben 1;1 便="儿子"

1)一位被大卫指派看管约柜的的利未人

01122Ben {bane} the same as 01121;;n pr m AV-Ben 1;1 Ben ="son"

1)a Levite,one of the porters appointed by David for the ark


H1123

H1123

01123ben (亚兰文){bane} 相当于01121;TWOT-2639;阳性名词 钦定本-children 6,son 3,young,of the captives +015471;11

1)儿子,孩子,

01123ben (Aramaic){bane} corresponding to 01121;TWOT-2639;n m AV-children 6,son 3,young,of the captives +015471;11

1)son,child


H1124

H1124

01124b@na'(亚兰文){ben-aw'}或b@nah (亚兰文){ben-aw'} 相当于01129;TWOT-2633;动词 钦定本-build 17,building 3,builded +019341,make 1;22

1)建造
-1a)(P'al)建造
-1b)(Ithp'il)被建立

01124b@na'(Aramaic){ben-aw'}or b@nah (Aramaic){ben-aw'} corresponding to 01129;TWOT-2633;v AV-build 17,building 3,builded +019341,make 1;22

1)to build
-1a)(P'al)to build
-1b)(Ithp'il)to be built


H1125

H1125

01125Ben-'Abiynadab {ben-ab-ee''-naw-dawb'} 源自01121或040;;阳性专有名词 AV-son of Abinadab 1;1 便-亚比拿达="亚比拿达之子"

1)所罗门王手下的一位官员

01125Ben-'Abiynadab {ben-ab-ee''-naw-dawb'} from 01121and 040;;n pr m AV-son of Abinadab 1;1 Ben-Abinadab ="son of Abinadab"

1)an officer of Solomon


H1126

H1126

01126Ben-'Owniy {ben-o-nee'} 源自01121和0205;;阳性专有名词 AV-Benoni 1;1 便俄尼="我悲伤的儿子"

1)拉结为便雅悯所取的名字{创35:18}

01126Ben-'Owniy {ben-o-nee'} from 01121and 0205;;n pr m AV-Benoni 1;1 Ben-oni ="son of my sorrow"

1)the name given to Benjamin by Rachel


H1127

H1127

01127Ben-Geber {ben-gheh'-ber} 源自01121和01397;;阳性专有名词 AV-son of Geber 1;1 便-基别="基别之子"或"一个有地位的人物之子"

1)所罗门王手下的一位官员

01127Ben-Geber {ben-gheh'-ber} from 01121and 01397;;n pr m AV-son of Geber 1;1 Ben-geber ="the son of Geber"or "the son of a man"

1)an officer of Solomon


H1128

H1128

01128Ben-Deqer {ben-deh'-ker} 源自01121和一衍生于01856的字;;阳性专有名词 AV-son of Dekar 1;1 便-底甲="穿刺之子"或"底甲之子"

1)所罗门王的一位高官

01128Ben-Deqer {ben-deh'-ker} from 01121and a derivative of 01856;;n pr m AV-son of Dekar 1;1 Ben-dekar ="son of stabbing"or "son of Dekar"

1)an officer of Solomon


H1129

H1129

01129banah {baw-naw'} 字根型;TWOT-255;动词 AV-build 340,build up 14,builder 10,made 3,built again +087352, repair 2,set up 2,have children +087351,obtain children +087351, surely 1(inf.for emphasis);376

1)建造,重建,建立,使继续
-1a)(Qal)
--1a1)建造,重建
--1a2)建造房屋(亦即成立家庭)
-1b)(Niphal)
--1b1)被建造
--1b2)被重建
--1b3)建立(被掳之民再起)(比喻用法)
--1b4)建立(使之永远)
--1b5)被建立(不孕的妻子藉着妾所生的儿子, 成为一家之母)

01129banah {baw-naw'} a primitive root;TWOT-255;v AV-build 340,build up 14,builder 10,made 3,built again +087352, repair 2,set up 2,have children +087351,obtain children +087351, surely 1(inf.for emphasis);376

1)to build,rebuild,establish,cause to continue
-1a)(Qal)
--1a1)to build,rebuild
--1a2)to build a house (ie,establish a family)
-1b)(Niphal)
--1b1)to be built
--1b2)to be rebuilt
--1b3)established (of restored exiles)(fig.)
--1b4)established (made permanent)
--1b5)to be built up (of childless wife becoming the mother of a family through the children of a concubine)


H1130

H1130

01130Ben-Hadad {ben-had-ad'} 源自01121和01908;;阳性专有名词 钦定本-Benhadad 25;25 便哈达="是哈达的儿子-假神"

1)叙利亚的国王,跟犹大的亚撒同时期
2)哈薛的儿子,也是叙利亚的国王

01130Ben-Hadad {ben-had-ad'} from 01121and 01908;;n pr m AV-Benhadad 25;25 Ben-hadad ="son of [the false god]Hadad"

1)the king of Syria,contemporary with Asa of Judah
2)the son of Hazael,also king of Syria


H1131

H1131

01131Binnuwy {bin-noo'-ee} 源自01129;;阳性专有名词 AV-Binnui 7;7 宾内="被增强"

1)一位和所罗巴伯由被掳之地归回的人,希拿达的儿子,在尼希米的带领下,他 参与了重建耶路撒冷城墙的工作
2)以斯拉时代的一位利未人,挪亚底的父亲
3)另一位以斯拉时代的利未人,他曾娶了一位外邦女子为妻
4)又一位以斯拉时代的利未人,他也曾娶了一位外邦女子为妻

01131Binnuwy {bin-noo'-ee} from 01129;;n pr m AV-Binnui 7;7 Binnui ="built up"

1)an exile returnee with Zerubbabel,son of Henadad,who assisted at the reparation of the wall of Jerusalem,under Nehemiah
2)a Levite in time of Ezra,father of Noadiah
3)another Levite in time of Ezra,who took a foreign wife
4)still another Levite in time of Ezra,who took a foreign wife


H1132

H1132

01132Ben-Zowcheth {ben-zo-khayth'} 源自01121和02105;;阳性专有名词 AV-Benzoheth 1;1 便梭黑="梭黑的儿子"

1)犹大支派里的一个人

01132Ben-Zowcheth {ben-zo-khayth'} from 01121and 02105;;n pr m AV-Benzoheth 1;1 Ben-zoheth ="son of Zoheth"

1)one of the tribe of Judah


H1133

H1133

01133Ben-Chuwr {ben-khoor'} 源自01121和02354;;阳性专有名词 AV-son of Hur 1;1 便-户珥="见证之子"或"户珥(Chur)之子"

1)所罗门王的一位后勤官,在以法莲山区负责供应王室的所需

01133Ben-Chuwr {ben-khoor'} from 01121and 02354;;n pr m AV-son of Hur 1;1 Ben-hur ="son of whiteness"or "son of Chur"

1)a man who was commissariat officer for Solomon in Mount Ephraim


H1134

H1134

01134Ben-Chayil {ben-khah'-yil} 源自01121和02428;;阳性专有名词 AV-Benhail 1;1 便亥伊勒="强壮之子"或"大能之子(人)"

1)约沙法手下的一位行政官(贵族)

01134Ben-Chayil {ben-khah'-yil} from 01121and 02428;;n pr m AV-Benhail 1;1 Ben-hail ="son of strength"or "son (man)of might"

1)a ruler (prince)under Jehoshaphat


H1135

H1135

01135Ben-Chanan {ben-khaw-nawn'} 源自01121和02605;;阳性专有名词 AV-Benhanan 1;1 便哈南="爱子"

1)犹大支派里的一个人

01135Ben-Chanan {ben-khaw-nawn'} from 01121and 02605;;n pr m AV-Benhanan 1;1 Ben-hanan ="son of favour"

1)one of the tribe of Judah


H1136

H1136

01136Ben-Checed {ben-kheh'-sed} 源自01121和02617;;阳性专有名词 AV-son of Hesed 1;1 便-希悉="宽厚之子"

1)所罗门王的一位高官

01136Ben-Checed {ben-kheh'-sed} from 01121and 02617;;n pr m AV-son of Hesed 1;1 Ben-hesed ="son of mercy"

1)an officer of Solomon


H1137

H1137

01137Baniy {baw-nee'} 源自01129;阳性专有名词 AV-Bani 15;15 巴尼="好体格的"

1)一位迦得人,大卫的大能勇士之一
2)一位利未支派米拉利家族的人,以探的祖先
3)一位法勒斯一脉的犹大人
4)和所罗巴伯一同由被掳之地归回的"巴尼的子孙"们
5)在尼希米时代,旧约中所记载的有一至三人叫此名

01137Baniy {baw-nee'} from 01129;;n pr m AV-Bani 15;15 Bani ="built"

1)a Gadite,one of David's mighty warriors
2)a Levite of the line of Merari,and forefather to Ethan
3)a man of Judah of the line of Pharez
4)"children of Bani"returned from captivity with Zerubbabel
5)one or up to three Levites in Nehemiah's time


H1138

H1138

01138Bunniy {boon-nee'}or (fuller)Buwniy {boo-nee'} 源自01129;;阳性专有名词 钦定本-Bunni 3;3 布尼="建造"

1)尼希米时代的一个利未人
2)早期另一个利未人

01138Bunniy {boon-nee'}or (fuller)Buwniy {boo-nee'} from 01129;;n pr m AV-Bunni 3;3 Bunni ="built"

1)a Levite in the time of Nehemiah
2)another Levite of earlier date


H1139

H1139

01139B@ney-B@raq {ben-ay'-ber-ak'} 源自01121和01300的复数结构;;专有名词,地名 AV-Beneberak 1;1 比尼比拉="闪电之子"

1)在但境内的城巿

01139B@ney-B@raq {ben-ay'-ber-ak'} from the plural construction of 01121and 01300;;n pr loc AV-Beneberak 1;1 Bene-barak ="sons of lightning"

1)a city in Dan


H1140

H1140

01140binyah {bin-yaw'} 源自01129;TWOT-255a;阴性名词 钦定本-building 1;1

1)建筑物,房屋

01140binyah {bin-yaw'} from 01129;TWOT-255a;n f AV-building 1;1

1)structure,building


H1141

H1141

01141B@nayah {ben-aw-yaw'}或(扩展型)B@nayahuw {ben-aw-yaw'-hoo} 源自01129与03050;阳性专有名词 钦定本-Benaiah 42;42 比拿雅=「耶和华已建造」或「耶和华已建立」

1)大卫的大能勇士,祭司长耶何耶大的儿子,利未人, 　大卫立他作护卫队长,亚多尼雅觊觎王位时,比拿雅 始终效忠所罗门王,后来擢升为元帅,代替约押
2)比拉顿人,属以法莲人,大卫王三十个勇士之一, 第十一个月的班长
3)西缅人,西缅子孙的首领
4)大卫王年间的利未人,负责鼓瑟,调用女音
5)大卫王年间的祭司,奉指派在约柜前吹角
6)利未人,亚萨的后裔
7)希西家王年间的利未人
8)以斯拉时代的四个以色列人,娶外邦女子为妻
9)毗拉提之父

01141B@nayah {ben-aw-yaw'}or (prolonged)B@nayahuw {ben-aw-yaw'-hoo} from 01129and 03050;;n pr m AV-Benaiah 42;42 Benaiah ="Jehovah has built"or "Yahweh has built up"

1)one of David's mighty warriors,son of Jehoiada the chief priest,a Levite,set by David over his bodyguard,later having remained faithful to Solomon during Adonijah's attempt on the crown,was raised into the place of Joab as commander-in-chief of the army
2)the Pirathonite,an Ephraimite,one of David's thirty mighty warriors, and the captain of the eleventh monthly course
3)a Simeonite,a prince of the families of Simeon
4)a Levite in the time of David who played with a psaltery on Alamoth
5)a priest in the time of David,appointed to blow the trumpet before the ark
6)a Levite of the sons of Asaph
7)a Levite in the time of Hezekiah
8)Four Israelites in the time of Ezra who had taken strange wives
9)the father of Pelatiah


H1142

H1142

01142B@ney Ya`aqan {ben-ay'yah-ak-awn'} 源自01121的复数和03292;;地名专有名词 AV-Benejaakan 2;2 比尼亚干="扭曲之子"

1)以色列人在旷野扎营之一处(同0885)

01142B@ney Ya`aqan {ben-ay'yah-ak-awn'} from the plural of 01121and 03292;;n pr loc AV-Benejaakan 2;2 Bene-jaakan ="sons of twisting"

1)an Israelite place of encampment in the wilderness (same as 0885)


H1143

H1143

01143benayim {bay-nah'-yim} 0996的双数型;TWOT-239a;实名词（作名词用） AV-champion 2;2

1)之间,两军之间的地带
-1a)处在敌对两军之地的人,即挑战者(歌利亚)(转喻)

01143benayim {bay-nah'-yim} dual of 0996;TWOT-239a;subst AV-champion 2;2

1)between,space between two armies
-1a)man of the space between armies,ie champion (of Goliath)(meton)


H1144

H1144

01144Binyamiyn {bin-yaw-mene'} 源自01121与03225;TWOT-254a;阳性专有名词 钦定本-Benjamin 161;161 便雅悯="右手之子"

1)雅各与拉结的小儿子,约瑟的亲兄弟
2)比勒罕之子,便雅悯的曾孙
3)便雅悯支派中,哈琳的儿子,在以斯拉时代娶了外邦女子为妻
4)雅各之子便雅悯后裔的支派

01144Binyamiyn {bin-yaw-mene'} from 01121and 03225;TWOT-254a;n pr m AV-Benjamin 161;161 Benjamin ="son of the right hand"

1)Jacob's and Rachel's youngest son,Joseph's full brother
2)son of Bilhan,great-grandson of Benjamin
3)a Benjamite,one of the sons of Harim,in the time of Ezra who had taken a strange wife
4)the tribe descended from Benjamin,the son of Jacob


H1145

H1145

01145Ben-y@miyniy {ben-yem-ee-nee'} 有时候(插入冠词)Ben-ha-y@miniy {ben-hah-yem-ee-nee'} 插入0376使用Ben-'iysh Y@miyniy {ben-eesh'yem-ee-nee'}; 形容词 钦定本-Benjamite 16,Benjamite +011211,Benjamin 1;18 便雅悯人-"保守派人士的儿子"

1)一个便雅悯种族的人

01145Ben-y@miyniy {ben-yem-ee-nee'} sometimes (with article inserted)Ben-ha-y@miniy {ben-hah-yem-ee-nee'} with 0376inserted (1Sa 9:1)Ben-'iysh Y@miyniy {ben-eesh'yem-ee-nee'}; adj AV-Benjamite 16,Benjamite +011211,Benjamin 1;18 Benjamite -"a son of the right hand"

1)one of the tribe of Benjamin


H1146

H1146

01146binyan {bin-yawn'} 源自01129;TWOT-255a;阳性名词 钦定本-building 7;7

1)建筑物,房屋

01146binyan {bin-yawn'} from 01129;TWOT-255a;n m AV-building 7;7

1)structure,building


H1147

H1147

01147binyan (亚兰文){bin-yawn'} 相当于01146;TWOT-2633a;阳性名词 AV-building 1;1

1)一栋建筑或一个结构体

01147binyan (Aramaic){bin-yawn'} corresponding to 01146;TWOT-2633a;n m AV-building 1;1

1)a building,structure


H1148

H1148

01148B@niynuw {ben-ee-noo'} 可能源自01121带有代名词字尾;;阳性专有名词 钦定本-Beninu 1;1 比尼努="我们的孩子"

1)一个被掳归回的利未人,跟尼希米签约

01148B@niynuw {ben-ee-noo'} probably from 01121with pron.suff.;;n pr m AV-Beninu 1;1 Beninu ="our son"

1)a returning Levite exile who sealed the covenant with Nehemiah


H1149

H1149

01149b@nac (亚兰文){ben-as'} 找不到相似的字;TWOT-2634;动词 钦定本-be angry 1;1

1)(P'al)生气动怒

01149b@nac (Aramaic){ben-as'} of uncertain affinity;TWOT-2634;v AV-be angry 1;1

1)(P'al)to be angry


H1150

H1150

01150Bin`a'{bin-aw'}或Bin`ah {bin-aw'} 不明的衍生字;;阳性专有名词 AV-Binea 2;2 比尼亚(Binea 或Bineah)="泉水"

1)约拿单的一位后裔

01150Bin`a'{bin-aw'}or Bin`ah {bin-aw'}uncertain derivation;;n pr m AV-Binea 2;2 Binea or Bineah ="fountain"

1)a descendant of Jonathan


H1151

H1151

01151Ben-`Ammiy {ben-am-mee'} 源自01121和05971后面加上代名词的字尾;;阳性专有名词 AV-Benammi 1;1 便亚米="我子民的儿子"

1)罗得和他二女儿所生的儿子,是亚扪人的始祖{创19:38}

01151Ben-`Ammiy {ben-am-mee'} from 01121and 05971with pronomial suffix;;n pr m AV-Benammi 1;1 Ben-ami ="son of my people"

1)son of Lot,born to his second daughter,progenitor of the Ammonites


H1152

H1152

01152B@cowd@yah {bes-o-deh-yaw'} 源自05475与03050带着依附介系词;;阳性专有名词 钦定本-Besodeiah 1;1 比所玳="带着耶和华的劝告"or "在上帝的隐密中"

1)尼希米时代耶路撒冷城墙修复者之一的父亲(尼3:8)

01152B@cowd@yah {bes-o-deh-yaw'} from 05475and 03050with prepositional prefix;;n pr m AV-Besodeiah 1;1 Besodeiah ="with the counsel of Jehovah"or "in the secret of the Lord"

1)father of one of the repairers of the wall of Jerusalem in the time of Nehemiah


H1153

H1153

01153B@cay {bes-ah'-ee} 源自0947;;阳性专有名词 钦定本-Besai 2;2 比赛="我踏步中"

1)一个跟随所罗巴伯的殿役

01153B@cay {bes-ah'-ee} from 0947;;n pr m AV-Besai 2;2 Besai ="my treading"

1)a temple slave (or group of slaves)who returned with Zerubbabel


H1154

H1154

01154becer {beh'-ser} 字根已不使用意为酸的;TWOT-257;阳性集合名词 AV-unripe grape 1;1

1)未成熟或酸的葡萄

01154becer {beh'-ser} from an unused root meaning to be sour;TWOT-257;n m coll AV-unripe grape 1;1

1)unripe or sour grapes


H1155

H1155

01155bocer {bo'ser} 与01154源自同一字;TWOT-257a;阳性集合名词 钦定本-sour grape 4;4

1)未成熟的葡萄,酸葡萄

01155bocer {bo'ser} from the same as 01154;TWOT-257a;n m coll AV-sour grape 4;4

1)unripe grapes,sour grapes


H1156

H1156

01156b@`a'(亚兰文){beh-aw'}或b@`ah (亚兰文){beh-aw'} 相当于01158;TWOT-2635;动词 钦定本-seek 3,ask 3,desire 3,pray 3,request 3,make (petition)1;12

1)询问,寻找,请求,渴望,祈求,祈祷
-1a)(P'al)
--1a1)询问,请求
--1a2)寻找(恩惠,支持)

01156b@`a'(Aramaic){beh-aw'}or b@`ah (Aramaic){beh-aw'} corresponding to 01158;TWOT-2635;v AV-seek 3,ask 3,desire 3,pray 3,request 3,make (petition)1;12

1)to ask,seek,request,desire,pray,make petition
-1a)(P'al)
--1a1)to ask,request
--1a2)to seek (for favour)


H1157

H1157

01157b@`ad {beh-ad'} 源自05704加介系词字首;TWOT-258a;介系词 AV-at,for,by,over,upon,about,up,through;19

1)在...的后面,穿过,在...的周围,为着,远离...,在...的周围
-1a)穿过(动作)
-1b)在...的后面(与意为"关上"的动词连用)
-1c)在...的周围(与意为"包围"的动词连用)
-1d)为着...(隐喻用法,特别是用在Hithpael)

01157b@`ad {beh-ad'} from 05704with prepositional prefix;TWOT-258a;prep AV-at,for,by,over,upon,about,up,through;19

1)behind,through,round about,on behalf of,away from,about
-1a)through (of action)
-1b)behind (with verbs of shutting)
-1c)about (with verbs of fencing)
-1d)on behalf of (metaph.especially with Hithpael)


H1158

H1158

01158ba`ah {baw-aw'} 字根型;TWOT-259;动词 AV-enquire 2,boil 1,sought up 1,swelling out;5

1)查出,凸起,使突起,烧开,问
-1a)(Qal)
--1a1)寻求,问
--1a2)使烧开
-1b)(Niphal)
--1b1)被找出
--1b2)突起,膨胀,凸出

01158ba`ah {baw-aw'} a primitive root;TWOT-259;v AV-enquire 2,boil 1,sought up 1,swelling out;5

1)to seek out,swell,cause to swell,boil up,enquire
-1a)(Qal)
--1a1)to seek,enquire
--1a2)to cause to boil up
-1b)(Niphal)
--1b1)to be searched out
--1b2)to be swelling,bulging,swelling out


H1159

H1159

01159ba`uw (亚兰文){baw-o''} 源自01152;TWOT-2635a;阴性名词 钦定本-petition 2;2

1)祷告,请求
2)祈祷(用于犹太人的礼拜仪式)

01159ba`uw (Aramaic){baw-o''} from 01152;TWOT-2635a;n f AV-petition 2;2

1)petition,request
2)prayer (always in Jewish liturgy)


H1160

H1160

01160B@`owr {beh-ore'} 源自01197(int the sense of burning);;阳性专有名词 钦定本-Beor 10;10 比珥="爆炸"

1)巴兰的父亲
2)巴勒的父亲,以东的国王

01160B@`owr {beh-ore'} from 01197(int the sense of burning);;n pr m AV-Beor 10;10 Beor ="burning"

1)father of Balaam
2)father of Bela,king of Edom


H1161

H1161

01161bi`uwthiym {be-oo-theme'} 源自01204;TWOT-265b;复数阳性名词 AV-terrors 2;2

1)恐惧,惊恐(因神而来的)

01161bi`uwthiym {be-oo-theme'} from 01204;TWOT-265b;n m pl AV-terrors 2;2

1)terrors,alarms (occasioned by God)


H1162

H1162

01162Bo`az {bo'az} 源自一个意义不明且已不使用的字根;;阳性专有名词 钦定本-Boaz 24;24 波阿斯="快速"

1)大卫的祖先,为路得赎身的亲属,路得是拿俄米的媳妇
2)建在所罗门殿中走廊上的两根柱子左边那一根的名字,有18腕尺高

01162Bo`az {bo'az} from an unused root of uncertain meaning;;n pr m AV-Boaz 24;24 Boaz ="fleetness"

1)ancestor of David,kinsman-redeemer to Ruth,daughter-in-law of Naomi
2)name of the left of two brazen pillars,18cubits high,erected in the porch of Solomon's temple


H1163

H1163

01163ba`at {baw-at'} 字根型;TWOT-261;动词 AV-kick 2;2

1)踢,踢一脚
-1a)(Qal)
--1a1)踢
--1a2)踢在....上
--1a3)强烈的愿望(比喻用法)

01163ba`at {baw-at'} a primitive root;TWOT-261;v AV-kick 2;2

1)to kick,kick at
-1a)(Qal)
--1a1)to kick
--1a2)to kick at
--1a3)to desire (fig.)


H1164

H1164

01164b@`iy {beh-ee'} 源自01158;TWOT-1577d;阳性名词 钦定本-grave 1;1

1)废墟毁灭,废墟堆

01164b@`iy {beh-ee'} from 01158;TWOT-1577d;n m AV-grave 1;1

1)ruin,heap of ruins


H1165

H1165

01165b@`iyr {beh-ere'} 源自01197(取其食用之意);TWOT-264a;阳性集合名词 AV-beast 4,cattle 2;6

1)野兽,牛

01165b@`iyr {beh-ere'} from 01197(in the sense of eating);TWOT-264a;n m coll AV-beast 4,cattle 2;6

1)beasts,cattle


H1166

H1166

01166ba`al {baw-al'} 字根型;TWOT-262;动词 钦定本-marry 8,husband 3,dominion 2,wife 1,married wife 1,Beulah 1;16

1)结婚,统治,拥有,控制
-1a)(Qal)
--1a1)结婚,被人发号施令般地对待
--1a2)统治
-1b)(Niphal)结婚

01166ba`al {baw-al'} a primitive root;TWOT-262;v AV-marry 8,husband 3,dominion 2,wife 1,married wife 1,Beulah 1;16

1)to marry,rule over,possess,own
-1a)(Qal)
--1a1)to marry,be lord (husband)over
--1a2)to rule over
-1b)(Niphal)to be married


H1167

H1167

01167ba`al {bah'-al} 源自01166;TWOT-262a;阳性名词 AV-man 25,owner 14,husband 11,have 7,master 5,man given 2, adversary 1,archers 1,babbler +039561,bird +036711, captain 1,confederate +012851,misc 12;82

1)拥有者,丈夫,主人
-1a)拥有者
-1b)丈夫
-1c)市民,居民
-1d)统治者,主人
-1e)(表示关系的名词用于描绘特征-如,梦想之主)
-1f)主(用于外邦神祇)

01167ba`al {bah'-al} from 01166;TWOT-262a;n m AV-man 25,owner 14,husband 11,have 7,master 5,man given 2, adversary 1,archers 1,babbler +039561,bird +036711, captain 1,confederate +012851,misc 12;82

1)owner,husband,lord
-1a)owner
-1b)a husband
-1c)citizens,inhabitants
-1d)rulers,lords
-1e)(noun of relationship used to characterise -ie,master of dreams)
-1f)lord (used of foreign gods)


H1168

H1168

01168Ba`al {bah'-al} 同01167;TWOT-262a AV-Baal 62,Baalim 18;80 巴力="主" 阳性专有名词

1)腓尼基人或迦南人的至高神
2)流便支派的一个人
3)耶利之子;扫罗的祖父 专有名词地名
4)西缅支派的一个城镇,大概就是巴拉比珥

01168Ba`al {bah'-al} the same as 01167;TWOT-262a AV-Baal 62,Baalim 18;80 Baal ="lord" n pr m

1)supreme male divinity of the Phoenicians or Canaanites
2)a Reubenite
3)the son of Jehiel and grandfather of Saul n pr loc
4)a town of Simeon,probably identical to Baalath-beer


H1169

H1169

01169b@`el (亚兰文){beh-ale'} 相当于01167;TWOT-2636;阳性名词 AV-chancellor +029423;3

1)拥有者,领主

01169b@`el (Aramaic){beh-ale'} corresponding to 01167;TWOT-2636;n m AV-chancellor +029423;3

1)owner,lord


H1170

H1170

01170Ba`al B@riyth {bah'-al ber-eeth} 源自01168和01285;;阳性专有名词 AV-Baalberith 2;2 巴力比利土="誓约之主"

1)非利士人所崇拜的一个神祗

01170Ba`al B@riyth {bah'-al ber-eeth} from 01168and 01285;;n pr m AV-Baalberith 2;2 Baal-berith ="lord of the covenant"

1)a god of the Philistines


H1171

H1171

01171Ba`al Gad {bah'-al gawd} 源自01168和01409;;地名专有名词 钦定本-Baalgad 3;3 巴力迦得="财神"

1)以崇拜巴力而闻名的城市,位于约书亚战胜之地的最北或最东北端

01171Ba`al Gad {bah'-al gawd} from 01168and 01409;;n pr loc AV-Baalgad 3;3 Baal-gad ="lord of fortune"

1)a city noted for Baal-worship,located at the most northern or northwestern point to which Joshua's victories extended


H1172

H1172

01172ba`alah {bah-al-aw'} 源自01167;TWOT-262b;阴性名词 钦定本-mistress 2,hath (a familiar spirit)2;4

1)主妇,女主人
2)女巫,降神者(关系名词)

01172ba`alah {bah-al-aw'} from of 01167;TWOT-262b;n f AV-mistress 2,hath (a familiar spirit)2;4

1)mistress,female owner
2)sorceress,necromancer (noun of relationship)


H1173

H1173

01173Ba`alah {bah-al-aw'} 与01172同;;专有名词地名 钦定本-Baalah 5;5 巴拉="主妇"

1)基列耶琳或基列巴力的另一个名字;现代的Kuriet el Enab
2)犹大南部的一座城,也叫Balah 和辟拉

01173Ba`alah {bah-al-aw'} the same as 01172;;n pr loc AV-Baalah 5;5 Baalah ="mistress"

1)another name for Kirjath-jearim or Kirjath-baal;modern Kuriet el Enab
2)a town in the south of Judah,also called Balah and Bilhah


H1174

H1174

01174Ba`al Hamown {bah'-al haw-mone'} 源自01167和01995;;专有名词地名 钦定本-Baalhamon 1;1 巴力哈们="丰饶之主(所有人)"

1)所罗门葡萄园的所在地

01174Ba`al Hamown {bah'-al haw-mone'} from 01167and 01995;;n pr loc AV-Baalhamon 1;1 Baal-hamon ="lord (possessor)of abundance"

1)the site of Solomon's vineyard


H1175

H1175

01175B@`alowth {beh-aw-loth'} 01172的复数;;专有名词地名 钦定本-Aloth 1,Bealoth 1;2 比亚绿Baalath 或Bealoth ="女主人"

1)在犹大南部的一座城

01175B@`alowth {beh-aw-loth'} plural of 01172;;n pr loc AV-Aloth 1,Bealoth 1;2 Baalath or Bealoth ="mistresses"

1)a town in south Judah


H1176

H1176

01176Ba`al Z@buwb {bah'-al zeb-oob'} 源自01168和02070;;阳性专有名词 AV-Baalzebub 4;4 巴力西卜="苍蝇王"

1)一个非利士崇拜的神祇,其像位在以革伦

01176Ba`al Z@buwb {bah'-al zeb-oob'} from 01168and 02070;;n pr m AV-Baalzebub 4;4 Baal-zebub ="lord of the fly"

1)a Philistine deity worshipped at Ekron


H1177

H1177

01177Ba`al Chanan {bah'-al khaw-nawn'} 源自01167和02603;;阳性专有名词 AV-Baalhanan 5;5 巴勒哈南="巴勒是亲切的"

1)早期的以东王
2)大卫王的官员之一,基第利人,他掌管高原橄榄树和桑树{代上27:28}

01177Ba`al Chanan {bah'-al khaw-nawn'} from 01167and 02603;;n pr m AV-Baalhanan 5;5 Baal-hanan ="Baal is gracious"

1)an early king of Edom
2)one of David's officers,a Gederite,who had the superintendence of his olive and sycamore plantations


H1178

H1178

01178Ba`al Chatsowr {bah'-al khaw-tsore'} 源自01167和(变化过的)02691;;专有名词地名 AV-Baalhazor 1;1 巴力-夏琐="村落之主宰"

1)在以法莲和便雅悯边界的一个城镇,显然是属押沙龙的一个牧羊区和他谋杀暗嫩 的地方

01178Ba`al Chatsowr {bah'-al khaw-tsore'} from 01167and a modification of 02691;;n pr loc AV-Baalhazor 1;1 Baal-hazor ="lord of the village"

1)a town on the border between Ephraim and Benjamin,apparent location of a sheep farm of Absalom and location of Amnon's murder


H1179

H1179

01179Ba`al Chermown {bah'-al kher-mone'} 源自01167and 02768;;n pr 地名 AV-Baalhermon 2;2 巴力黑们或Baal-chermon ="破坏神"

1)靠近黑门山的一座城,命名的来源是因为它是巴力敬拜的一个基点

01179Ba`al Chermown {bah'-al kher-mone'} from 01167and 02768;;n pr loc AV-Baalhermon 2;2 Baal-hermon or Baal-chermon ="lord of destruction"

1)a city near or on Mount Hermon,named as a seat of Baal worship


H1180

H1180

01180Ba`aliy {bah-al-ee'} 源自01167,带有代名词字尾;阳性名词 钦定本-Baali 1;1 巴力=「我主」

1)北国神只,神名'Baal'的变化型

01180Ba`aliy {bah-al-ee'} from 01167with pron.suff.;;n m AV-Baali 1;1 Baali ="my lord"

1)a deity in the northern kingdom,variation of the name 'Baal'


H1181

H1181

01181Ba`aley Bamowth {bah-al-ay'baw-moth'} 源自01168的复数和01116的复数;;阳性名词 AV-lords of the high places 1;1 祭司="高地之主"

1)在约旦东方的亚嫩人

01181Ba`aley Bamowth {bah-al-ay'baw-moth'} from the pl.of 01168and the pl.of 01116;;n m AV-lords of the high places 1;1 Baale-bamoth ="the lords of the high places"

1)the people of Arnon,east of Jordan


H1182

H1182

01182B@`elyada`{beh-el-yaw-daw'} 源自01168和03045;;阳性专有名词 AV-Beeliada 1;1 比利雅大="主知道"

1)大卫王在耶路撒冷所生的一个儿子,别处称作以利雅大[0450]

01182B@`elyada`{beh-el-yaw-daw'} from 01168and 03045;;n pr m AV-Beeliada 1;1 Beeliada ="the lord knows"

1)a son of David,born in Jerusalem,elsewhere named 'Eliada'


H1183

H1183

01183B@`alyah {beh-al-yaw'} 源自01167和03050;;阳性专有名词 AV-Bealiah 1;1 比亚利雅="耶和华是主"

1)在洗革拉加入大卫阵营的一位便雅悯人,是大卫的大能勇士之一

01183B@`alyah {beh-al-yaw'} from 01167and 03050;;n pr m AV-Bealiah 1;1 Bealiah ="Jehovah is master"

1)a Benjamite who went over to David at Ziklag and was one of David's mighty warriors


H1184

H1184

01184Ba`aley Y@huwdah {bah-al-ay'yeh-hoo-daw'} 源于01167的复数和03063;;专有名词地名 AV-Baale of Judah 1;1 巴拉-犹大="犹大的主人们"

1)犹大地的一个地方,因Baalim 而命名,又称作Kirjath-jearim, Kirjath-baal;现在的Kuriet el Enab

01184Ba`aley Y@huwdah {bah-al-ay'yeh-hoo-daw'} from the pl.of 01167and 03063;;n pr loc AV-Baale of Judah 1;1 Baale-Judah ="the lords of Judah"

1)a place in Judah named for the Baalim,also known as Kirjath-jearim, Kirjath-baal;modern Kuriet el Enab


H1185

H1185

01185Ba`alic {bah-al-ece'} 可能源自05965而加上了介系词的字头;;阳性专有名词 钦定本-Baalis 1;1 巴利斯="'带来喜悦的旗号'之主"

1)亚扪王,于耶路撒冷被尼布甲尼撒王毁灭的时代作王

01185Ba`alic {bah-al-ece'} probably from a derivative of 05965with prepositional prefix;;n pr m AV-Baalis 1;1 Baalis ="lord of the banner:in causing the joy"

1)king of the Ammonites at the time of the destruction of Jerusalem by Nebuchadnezzar


H1186

H1186

01186Ba`al M@`own {bah-al meh-one'} 源自01168与04583;专有名词地名 钦定本-Baalmeon 3;3 巴力免=「住处之主」

1)流便的小镇,跟尼波相提并论,在以西结时代,属摩押人

01186Ba`al M@`own {bah-al meh-one'} from 01168and 04583;;n pr loc AV-Baalmeon 3;3 Baal-meon ="lord of the habitation"

1)a town in Reuben,mentioned in connection with Nebo,and in the time of Ezekiel,Moabite


H1187

H1187

01187Ba`al P@`owr {bah'-al peh-ore'} 源自01168and 06465;;阳性专有名词 钦定本-Baalpeor 6;6 巴力毘珥="山谷之主(神)"

1)在毘珥(地)可能以放荡仪式被敬拜的神祇

01187Ba`al P@`owr {bah'-al peh-ore'} from 01168and 06465;;n pr m AV-Baalpeor 6;6 Baal-peor ="lord of the gap"

1)the deity worshipped at Peor with probable licentious rites


H1188

H1188

01188Ba`al P@`ratsiym {bah'-al per-aw-tseem'} 源自01167和06556的复数;;专有名词地名 AV-Baalperazim 4;4 巴力毗拉心="破坏之主"

1)大卫王大败非利士人并摧毁他们的偶像的地方;又名'毗拉心山'

01188Ba`al P@`ratsiym {bah'-al per-aw-tseem'} from 01167and the pl.of 06556;;n pr loc AV-Baalperazim 4;4 Baal-perazim ="lord of the breaks"

1)the site of a victory of David over the Philistines,and of a great destruction of their images;also called 'Mount Perazim'


H1189

H1189

01189Ba`al Ts@phown {bah'-al tsef-one'} 源自01168和06828;;地名专有名词 AV-Baalzephon 3;3 巴力洗分(Baal Tsphon 或Baal-zephon)="北方之主"

1)在埃及靠近红海之一处,出埃及的时候,法老和他的军队被消灭于此

01189Ba`al Ts@phown {bah'-al tsef-one'} from 01168and 06828;;n pr loc AV-Baalzephon 3;3 Baal Tsphon or Baal-zephon ="lord of the north"

1)a place in Egypt near the Red Sea where Pharaoh and his army were destroyed during the Exodus


H1190

H1190

01190Ba`al Shalishah {bah'-al shaw-lee-shaw'} 源自01168和08031;;专有名词地名 AV-Baalshalisha 1;1 巴力-沙利沙="超级伟大的主"

1)在吉甲附近的一个地方,属以法莲支派

01190Ba`al Shalishah {bah'-al shaw-lee-shaw'} from 01168and 08031;;n pr loc AV-Baalshalisha 1;1 Baal-shalisha ="thrice-great lord"

1)a place in Ephraim near Gilgal


H1191

H1191

01191Ba`alath {bah-al-awth'} 01172的修饰;;专有名词,地名 AV-Baalath 3;3 巴拉="女主人"

1)在但境内的一城镇

01191Ba`alath {bah-al-awth'} a modification of 01172;;n pr loc AV-Baalath 3;3 Baalath ="mistress"

1)a town in Dan


H1192

H1192

01192Ba`alath B@`er {bah-al-ath'beh-ayr'} 源自01172和0875;;专有名词,地名 AV-Baalathbeer 1;1 巴拉比珥="井的女主人"

1)在犹大的南边境内的城镇,分给了西缅, 也具有'拉玛-尼吉'之名

01192Ba`alath B@`er {bah-al-ath'beh-ayr'} from 01172and 0875;;n pr loc AV-Baalathbeer 1;1 Baalath-beer ="mistress of the well"

1)a town in the south part of Judah,given to Simeon,which also bore the name of 'Ramath-negeb'


H1193

H1193

01193Ba`al Tamar {bah'-al taw-mawr'} 源自01167和08558;;专有名词地名 AV-Baaltamar 1;1 巴力他玛="掌之主"

1)在便雅悯境内,靠近基比亚的一个地方

01193Ba`al Tamar {bah'-al taw-mawr'} from 01167and 08558;;n pr loc AV-Baaltamar 1;1 Baal-tamar ="lord of the palms"

1)a place near Gibeah in Benjamin


H1194

H1194

01194B@`on {beh-ohn'} 可能是01010的缩短型;;地名专有名词 AV-Beon 1;1 比稳="在住处里:存在于内心中的"

1)在流便之一处或一城市

01194B@`on {beh-ohn'} probably a contraction of 01010;;n pr loc AV-Beon 1;1 Beon ="in the dwelling:indwelling"

1)a place or city in Reuben


H1195

H1195

01195Ba`ana'{bah-an-aw'} 与01196同;;阳性专有名词 AV-Baana 2,Baanah 1;3 巴拿(Baana 或Baanah)="忧伤"

1)亚希律的儿子,所罗门王的后勤官,在耶斯列和约旦河谷以北之地负责王室 所需的供应
2)所罗门王手下的另一位高官
3)撒督的父亲,撒督曾协助尼希米重建耶路撒冷城墙的工作

01195Ba`ana'{bah-an-aw'} the same as 01196;;n pr m AV-Baana 2,Baanah 1;3 Baana or Baanah ="in the affliction"

1)the son of Ahilud,Solomon's commissariat officer in Jezreel and the north of the Jordan valley
2)another of Solomon's officers
3)father of Zadok who assisted in rebuilding the wall of Jerusalem under Nehemiah


H1196

H1196

01196Ba`anah {bah-an-aw'} 源于06031和一前置的字首;;阳性专有名词 AV-Baanah 9;9 巴拿(Baana 或Baanah)="忧伤痛苦"

1)便雅悯支派人临门的儿子,他和其兄弟利甲谋杀了伊施波设.大卫王因而将他们两处死并分尸,将肢体悬于希伯仑的池边示众.
2)尼陀法人希立的父亲,希立是大卫王的大能勇士之一
3)与所罗巴伯一同回归的被逐的一个家族的首领
4)一位民的领袖

01196Ba`anah {bah-an-aw'} from a derivative of 06031with prepositional prefix;;n pr m AV-Baanah 9;9 Baana or Baanah ="in affliction"

1)a Benjamite,son Rimmon,who with his brother Rechab murdered Ish-bosheth.For this,killed by David,mutilated bodies hung up over the pool at Hebron
2)a Netophathite,father of Heleb or Heled,one of David's mighty warriors
3)the head of a family of exiles returning with Zerubbabel
4)a chief of the people


H1197

H1197

01197ba`ar {baw-ar'} 字根型;TWOT-263;动词 钦定本-burn 41,...away 21,kindle 13,brutish 7,eaten 2,set 2, burn up 2,eat up 2,feed 1,heated 1,took 1,wasted 1;94

1)燃烧,烧毁,着火,点火
-1a)(Qal)
--1a1)准备焚烧,着火,开始燃烧
--1a2)燃烧,正在烧
--1a3)燃烧,烧毁(及物动词)
--1a4)耶和华的愤怒,人类的暴戾之气(比喻用法)
-1b)(Piel)
--1b1)燃烧,点燃
--1b2)消耗,完全除去(比喻用法)
-1c)(Hiphil)
--1c1)燃烧
--1c2)烧尽
--1c3)消耗(毁灭)
-1d)(Pual)燃烧(分词) 源自名词的动词
2)愚昧,粗野的,未开化的
-2a)(Qal)愚昧,鲁钝
-2b)(Niphal)愚昧,心发沉
-2c)(Piel)喂养,放牧
-2d)(Hiphil)使其被牲畜吃

01197ba`ar {baw-ar'} a primitive root;TWOT-263;v AV-burn 41,...away 21,kindle 13,brutish 7,eaten 2,set 2, burn up 2,eat up 2,feed 1,heated 1,took 1,wasted 1;94

1)to burn,consume,kindle,be kindled
-1a)(Qal)
--1a1)to begin to burn,be kindled,start burning
--1a2)to burn,be burning
--1a3)to burn,consume
--1a4)Jehovah's wrath,human wrath (fig.)
-1b)(Piel)
--1b1)to kindle,burn
--1b2)to consume,remove (of guilt)(fig.)
-1c)(Hiphil)
--1c1)to kindle
--1c2)to burn up
--1c3)to consume (destroy)
-1d)(Pual)to burn v denom
2)to be stupid,brutish,barbarous
-2a)(Qal)to be stupid,dull-hearted,unreceptive
-2b)(Niphal)to be stupid,dull-hearted
-2c)(Piel)to feed,graze
-2d)(Hiphil)to cause to be grazed over


H1198

H1198

01198ba`ar {bah'-ar} 源自01197;TWOT-264b;阳性名词 钦定本-brutish 4,foolish 1;5

1)畜类,愚蠢,野蛮的(人)

01198ba`ar {bah'-ar} from 01197;TWOT-264b;n m AV-brutish 4,foolish 1;5

1)brutishness,stupidity,brutish (person)


H1199

H1199

01199Ba`ara'{bah-ar-aw'} 源自01198;;阴性专有名词 AV-Baara 1;1 巴拉="畜生般的"

1)沙哈连的妻子之一,一位便雅悯人

01199Ba`ara'{bah-ar-aw'} from 01198;;n pr f AV-Baara 1;1 Baara ="brutish"

1)one of the wives of Shaharaim,a Benjamite


H1200

H1200

01200b@`erah {be-ay-raw'} 源自01197;TWOT-263a;阴性名词 钦定本-fire 1;1

1)燃烧,火

01200b@`erah {be-ay-raw'} from 01197;TWOT-263a;n f AV-fire 1;1

1)burning,fire


H1201

H1201

01201Ba`sha'{bah-shaw'} 字根已不使用,原字根之意为发出恶臭;;阳性专有名词 钦定本-Baasha 28;28 巴沙="邪恶的"

1)北国以色列的第三个王,他杀了以色列国的第二个王拿答,而开始了北国以色列的第二个王朝.

01201Ba`sha'{bah-shaw'} from an unused root meaning to stink;;n pr m AV-Baasha 28;28 Baasha ="wicked"

1)third king of the northern kingdom of Israel and the founder of its second dynasty having killed the second king,Nadab


H1202

H1202

01202Ba`aseyah {bah-as-ay-yaw'} 源自06213与03050,加上介系词词首;阳性专有名词 AV-Baaseiah 1;1 巴西雅="服事耶和华"

1)一名利未人,亚萨的先祖

01202Ba`aseyah {bah-as-ay-yaw'} from 06213and 03050with a prepositional prefix;;n pr m AV-Baaseiah 1;1 Baaseiah ="in the service of Jehovah"

1)a Gershonite Levite,one of the forefathers of Asaph the singer


H1203

H1203

01203B@`esht@rah {beh-esh-ter-aw'} 源自06251(为06252单数型)与介系词字首;;专有名词地名 AV-Beeshterah 1;1 比施提拉="增加"(BDB作"亚斯他录的房屋")

1)在玛拿西的利未城,约旦的东边; 可能与'亚斯他录'相等

01203B@`esht@rah {beh-esh-ter-aw'} from 06251(as sing.of 06252)with a prepositional prefix;;n pr loc AV-Beeshterah 1;1 Beeshterah ="with increase"

1)a Levitical city in Manasseh,east of the Jordan;probably identical with 'Ashtaroth'


H1204

H1204

01204ba`ath {baw-ath'} 字根型;TWOT-265;动词 钦定本-afraid 10,terrify 3,affrighted 1,trouble 2;16

1)使人害怕,使惊吓,落到...上面,狼狈,被突然来袭的恐惧侵袭
-1a)(Niphal)被吓到
-1b)(Piel)
--1b1)使...落到...上面,被...淹没
--1b2)使...恐惧

01204ba`ath {baw-ath'} a primitive root;TWOT-265;v AV-afraid 10,terrify 3,affrighted 1,trouble 2;16

1)to terrify,startle,fall upon,dismay,be overtaken by sudden terror
-1a)(Niphal)to be terrified
-1b)(Piel)
--1b1)to fall upon,overwhelm
--1b2)to terrify


H1205

H1205

01205b@`athah {beh-aw-thaw'} 源自01204;TWOT-265a;阴性名词 钦定本-trouble 2;2

1)惊恐,丧胆

01205b@`athah {beh-aw-thaw'} from 01204;TWOT-265a;n f AV-trouble 2;2

1)terror,dismay


H1206

H1206

01206bots {botse} 可能与0948同;TWOT-268a;阳性名词 钦定本-mire 1;1

1)泥沼

01206bots {botse} probably the same as 0948;TWOT-268a;n m AV-mire 1;1

1)mire


H1207

H1207

01207bitstsah {bits-tsaw'} 源于01206;TWOT-268b;阴性名词 AV-mire 1,fens 1,miry place 1;3

1)沼泽地,湿地

01207bitstsah {bits-tsaw'} intensive from 01206;TWOT-268b;n f AV-mire 1,fens 1,miry place 1;3

1)swamp,marsh


H1208

H1208

01208batsowr'{baw-tsore'} 源自01219;TWOT-270f;阳性名词 钦定本-vintage 1;1

1)茂盛
2)(CLBL)难接近的

01208batsowr'{baw-tsore'} from 01219;TWOT-270f;n m AV-vintage 1;1

1)vintage
2)(CLBL)inaccessible


H1209

H1209

01209Betsay {bay-tsah'-ee} 可能与...同01153;;阳性专有名词 钦定本-Bezai 3;3 比赛="征服者,胜利者"

1)以斯拉时期被掳归回的一个首领

01209Betsay {bay-tsah'-ee} perhaps the same as 01153;;n pr m AV-Bezai 3;3 Bezai ="conqueror"

1)a chief of the returning exiles in the time of Ezra


H1210

H1210

01210batsiyr {baw-tseer'} 源自01219;TWOT-270f;阳性名词 钦定本-vintage 7;7

1)(优良品牌的)葡萄酒

01210batsiyr {baw-tseer'} from 01219;TWOT-270f;n m AV-vintage 7;7

1)vintage


H1211

H1211

01211b@tsel {beh'-tsel} 字根已不使用,显然意为"剥皮";TWOT-266a;阳性名词 AV-onion 1;1

1)洋葱

01211b@tsel {beh'-tsel} from an unused root apparently meaning to peel;TWOT-266a;n m AV-onion 1;1

1)onion


H1212

H1212

01212B@tsal'el {bets-al-ale'} 可能源自06738和0410,加上一个前置的字首;;阳性专有名词 AV-Bezaleel 9;9 比撒列="在神的庇荫(亦即保护)之下"

1)乌利的儿子,户珥的孙子;一位精于金工,木工,石雕的犹大支派的工匠,他是 参与建造会幕的建筑师之一
2)一位以斯拉时代的以色列人,巴哈-摩押的众子孙之一,他曾娶了一外邦女子为妻

01212B@tsal'el {bets-al-ale'} probably from 06738and 0410with a prepositional prefix;;n pr m AV-Bezaleel 9;9 Bezaleel ="in the shadow (i.e.protection)of God"

1)son of Uri and grandson of Hur;a skilled Judahite artisan in all works of metal,wood,and stone and one of the architects of the tabernacle
2)an Israelite,one of the sons of Pahath-moab,in the time of Ezra who had taken a strange wife


H1213

H1213

01213Batsluwth {bats-looth'}或Batsliyth {bats-leeth'} 与01211同源;;阳性专有名词 钦定本-Bazluth 2;2 巴洗律="求问、询问"

1)跟随所罗巴伯被掳归回的一个家族领袖

01213Batsluwth {bats-looth'}or Batsliyth {bats-leeth'} from the same as 01211;;n pr m AV-Bazluth 2;2 Bazlith or Bazluth ="asking"

1)a head of a family of exiles returning with Zerubbabel


H1214

H1214

01214batsa`{baw-tsah'} 字根型;TWOT-267;动词 AV-cut me off 2,gained 2,given 2,greedy 2,coveteth 1,covetous 1, cut 1,finish 1,fulfilled 1,get 1,performed 1,wounded 1;16

1)切断,中断,强夺不义之利,获得,成就,贪恋,贪婪
-1a)(Qal)
--1a1)切断
--1a2)中止
--1a3)强夺不义之利
-1b)(Piel)
--1b1)切除,割断
--1b2)完成,完全,成就
--1b3)强行取得

01214batsa`{baw-tsah'} a primitive root;TWOT-267;v AV-cut me off 2,gained 2,given 2,greedy 2,coveteth 1,covetous 1, cut 1,finish 1,fulfilled 1,get 1,performed 1,wounded 1;16

1)to cut off,break off,gain by unrighteous violence,get,finish, be covetous,be greedy
-1a)(Qal)
--1a1)to cut off
--1a2)to stop
--1a3)to gain wrongfully or by violence
-1b)(Piel)
--1b1)to cut off,sever
--1b2)to finish,complete,accomplish
--1b3)to violently make gain of


H1215

H1215

01215betsa`{beh'-tsah} 源自01214;TWOT-267a;阳性名词 钦定本-covetousness 10,gain 9,profit 3,lucre 1;23

1)利益,不义的获利,用暴力取得的获利(利益)

01215betsa`{beh'-tsah} from 01214;TWOT-267a;n m AV-covetousness 10,gain 9,profit 3,lucre 1;23

1)profit,unjust gain,gain (profit)acquired by violence


H1216

H1216

01216batseq {baw-tsake'} 字根型;TWOT-269;动词 钦定本-swell 2;2

1)(Qal)肿,长水泡

01216batseq {baw-tsake'} a primitive root;TWOT-269;v AV-swell 2;2

1)(Qal)to swell,become blistered


H1217

H1217

01217batseq {baw-tsake'} 源自01216;TWOT-269a;阳性名词 钦定本-dough 4,flour 1;5

1)生面团(未发酵的)

01217batseq {baw-tsake'} from 01216;TWOT-269a;n m AV-dough 4,flour 1;5

1)dough (unleavened)


H1218

H1218

01218Botsqath {bots-cath'} 源自01216;;专有名词,地名 AV-Bozkath 1,Boscath 1;2 波斯加="岩石高处"

1)往巴勒斯坦低地的犹大一城巿,约西亚母亲的家

01218Botsqath {bots-cath'} from 01216;;n pr loc AV-Bozkath 1,Boscath 1;2 Bozkath or Boscath ="rocky height"

1)a city in Judah in the lowlands toward the Philistines,home of Josiah's mother


H1219

H1219

01219batsar {baw-tsar'} 字根型;TWOT-270;动词 AV-fenced 15,defenced 5,gather 4,grapegatherers 3,fortify 2, cut off 1,restrained 1,strong 1,mighty things 1,walled up 1, fenced up 1,walled 1,withholden 1,non translated variant 1;38

1)收集,拦阻,围篱,防卫,使难成,圈住
-1a)(Qal)
--1a1)剪除
--1a2)被坚固,剪除,使难成(被动分词)
--1a3)奥秘,难以理解的事物,不可能的事(实名词)
-1b)(Niphal)被拦阻
-1c)(Piel)坚固

01219batsar {baw-tsar'} a primitive root;TWOT-270;v AV-fenced 15,defenced 5,gather 4,grapegatherers 3,fortify 2, cut off 1,restrained 1,strong 1,mighty things 1,walled up 1, fenced up 1,walled 1,withholden 1,non translated variant 1;38

1)to gather,restrain,fence,fortify,make inaccessible,enclose
-1a)(Qal)
--1a1)to cut off
--1a2)fortified,cut off,made inaccessible (pass participle)
--1a3)secrets,mysteries,inaccessible things (subst)
-1b)(Niphal)to be withheld
-1c)(Piel)to fortify


H1220

H1220

01220betser {beh'-tser} 源自01219;TWOT-270a;阳性名词 AV-gold 1,defence 1;2

1)金子,珍宝的矿石,金环

01220betser {beh'-tser} from 01219;TWOT-270a;n m AV-gold 1,defence 1;2

1)gold,precious ore,ring-gold


H1221

H1221

01221Betser {beh'-tser} 与01220同;; AV-Bezer 5;5 比悉="金矿"或"远方的营寨" 阳性专有名词

1)琐法的一个儿子,亚设家族的族长之一 专有名词地名
2)流便人属地的一座逃城,在约但东部的丘陵草原

01221Betser {beh'-tser} the same as 01220;; AV-Bezer 5;5 Bezer ="gold ore"or "remote fortress" n pr m

1)son of Zophah,one of the heads of the houses of Asher n pr loc
2)a city of refuge in Reuben in the downs on the east of the Jordan


H1222

H1222

01222b@tsar {bets-ar'} 01220的另一型;TWOT-270a;阳性名词 AV-gold 1;1

1)珍贵的宝石,金子,金环

01222b@tsar {bets-ar'} another form for 01220;TWOT-270a;n m AV-gold 1;1

1)precious ore,gold,ring-gold


H1223

H1223

01223botsrah {bots-raw'} 源自01219;TWOT-270b;阴性名词 钦定本-Bozrah 1;1

1)围篱,畜栏,羊栏(钦定本-波斯拉)

01223botsrah {bots-raw'} from 01219;TWOT-270b;n f AV-Bozrah 1;1

1)enclosure,fold,sheepfold (AV-Bozrah)


H1224

H1224

01224Botsrah {bots-raw'} 等同于01223;;专有名词地名 钦定本-Bozrah 8,non translated variant 1;9 波斯拉="羊栏"或"堡垒"

1)以东地区的一个小镇
2)摩押地区的一个小镇

01224Botsrah {bots-raw'} the same as 01223;;n pr loc AV-Bozrah 8,non translated variant 1;9 Bozrah ="sheepfold"or "fortress"

1)a town in Edom
2)a town in Moab


H1225

H1225

01225bitstsarown {bits-tsaw-rone'} 源自01219,加强语气;TWOT-270c;阳性名词 钦定本-strong hold 1;1

1)堡垒

01225bitstsarown {bits-tsaw-rone'} intensive from 01219;TWOT-270c;n m AV-strong hold 1;1

1)stronghold


H1226

H1226

01226batstsoreth {bats-tso'-reth} 由加强01219的语气而来;TWOT-270d;阴性名词 钦定本-dearth 1,drought 1;2

1)饥荒,旱灾,穷困贫乏

01226batstsoreth {bats-tso'-reth} intensive from 01219;TWOT-270d;n f AV-dearth 1,drought 1;2

1)dearth,drought,destitution


H1227

H1227

01227Baqbuwq {bak-book'} 与01228同;;阳性专有名词 钦定本-Bakbuk 2;2 巴卜="瓶子"

1)跟随所罗巴伯一起被掳归回的一个家族领袖,为圣殿的殿役

01227Baqbuwq {bak-book'} the same as 01228;;n pr m AV-Bakbuk 2;2 Bakbuk ="bottle"

1)a head of a family of temple-slaves returning from exile with Zerubbabel


H1228

H1228

01228baqbuk {bak-book'} 源自01238;TWOT-273a;阳性名词 钦定本-bottle 2;cruse 1;3

1)细颈瓶,瓶子

01228baqbuk {bak-book'} from 01238;TWOT-273a;n m AV-bottle 2;cruse 1;3

1)flask,bottle


H1229

H1229

01229Baqbukyah {bak-book-yaw'} 源自01228与03050;;阳性专有名词 钦定本-Bakbukiah 3;3 八布迦="耶和华荒废之"

1)尼希米时代的一个利未人

01229Baqbukyah {bak-book-yaw'} from 01228and 03050;;n pr m AV-Bakbukiah 3;3 Bakbukiah ="wasting of Jehovah"

1)a Levite in the time of Nehemiah


H1230

H1230

01230Baqbaqqar {bak-bak-kar'} 由01239重覆而来;;阳性专有名词 AV-Bakbakkar 1;1 拔巴甲="搜寻者"

1)利未人亚萨的后代

01230Baqbaqqar {bak-bak-kar'} reduplicated from 01239;;n pr m AV-Bakbakkar 1;1 Bakbakkar ="searcher"

1)a Levite,apparently a descendant of Asaph


H1231

H1231

01231Buqqiy {book-kee'} 源自01238;;阳性专有名词 AV-Bukki 5;5 布基="浪费的"

1)亚比书的儿子,乌西的父亲,源自亚伦大祭司命脉中之第五位大祭司
2)约利的儿子,但支派的首领,被选出来在宗族间分配迦南地的十个人之一

01231Buqqiy {book-kee'} from 01238;;n pr m AV-Bukki 5;5 Bukki ="wasting"

1)son of Abishua and father of Uzzi,fifth from Aaron in the line of the high priests
2)son of Jogli,prince of the tribe of Dan,one of the ten men chosen to apportion the land of Canaan between the tribes


H1232

H1232

01232Buqqiyah {book-kee-yaw'} 源自01238和03050;;阳性专有名词 AV-Bukkiah 2;2 布基雅="耶和华已净空"

1)一位哥辖的利未人,希幔的儿子,被大卫指派在圣幕中担任乐师的事奉

01232Buqqiyah {book-kee-yaw'} from 01238and 03050;;n pr m AV-Bukkiah 2;2 Bukkiah ="Jehovah has emptied"

1)a Kohathite Levite,of the sons of Heman,one of the musicians in the temple


H1233

H1233

01233b@qiya`{bek-ee'-ah} 源自01234;TWOT-271c;阳性名词 钦定本-breach 1,cleft 1;2

1)裂缝,破坏,裂口

01233b@qiya`{bek-ee'-ah} from 01234;TWOT-271c;n m AV-breach 1,cleft 1;2

1)fissure,breach,cleft


H1234

H1234

01234baqa`{baw-kah'} 字根型;TWOT-271;动词 钦定本-cleave 10,...up 9,divide 5,rent 4,...out 3,break through 3, rend 3,breach 2,asunder 2,hatch 2,brake 1,burst 1,cleft 1, break forth 1,pieces 1,tare 1,tear 1,win 1;51

1)分开,裂,劈开,分,劈通,破开,散开,撕
-1a)(Qal)
--1a1)裂,裂开
--1a2)劈通,打通
-1b)(Niphal)
--1b1)被裂开,被扯开,被分开
--1b2)被打通
-1c)(Piel)
--1c1)割开,割成碎片,撕开
--1c2)裂通,损坏
-1d)(Pual)
--1d1)被撕裂,被撕开
--1d2)被扯
--1d3)被闯入
-1e)(Hiphil)
--1e1)闯入
--1e2)打通
-1f)(Hophal)被闯入
-1g)(Hithpael)自己爆开,裂开

01234baqa`{baw-kah'} a primitive root;TWOT-271;v AV-cleave 10,...up 9,divide 5,rent 4,...out 3,break through 3, rend 3,breach 2,asunder 2,hatch 2,brake 1,burst 1,cleft 1, break forth 1,pieces 1,tare 1,tear 1,win 1;51

1)to split,cleave,break open,divide,break through,rip up,break up,tear
-1a)(Qal)
--1a1)to cleave,cleave open
--1a2)to break through,break into
-1b)(Niphal)
--1b1)to be cleft,be rent open,be split open
--1b2)to be broken into
-1c)(Piel)
--1c1)to cleave,cut to pieces,rend open
--1c2)to break through,break down
-1d)(Pual)
--1d1)to be ripped open,be torn open
--1d2)to be rent
--1d3)to be broken into
-1e)(Hiphil)
--1e1)to break into
--1e2)to break through
-1f)(Hophal)to be broken into
-1g)(Hithpael)to burst (themselves)open,cleave asunder


H1235

H1235

01235beqa`{beh'-kah} 源自01234;TWOT-271a;阳性名词 AV-half a shekel 1,bekah 1;2

1)一半,部分,也称为"圣所的舍客勒"或"神圣的舍客勒"
2)半舍客勒(转喻法) 似乎至少有三种不同舍客勒,分别为金银和铜.欲更深入了解请参见圣经辞典

01235beqa`{beh'-kah} from 01234;TWOT-271a;n m AV-half a shekel 1,bekah 1;2

1)half,part also called "shekel of the sanctuary"or "holy shekel"
2)half a shekel (meton) There appears to be at least three different shekels,one of silver, gold and copper.See aBible Dictionary for a complete treatment of the subject.


H1236

H1236

01236biq`a'(亚兰文){bik-aw'} 相当于01237;TWOT-2637;阴性名词 钦定本-plain 1;1

1)平原

01236biq`a'(Aramaic){bik-aw'} corresponding to 01237;TWOT-2637;n f AV-plain 1;1

1)plain


H1237

H1237

01237biq`ah {bik-aw'} 源自01234;TWOT-271b;阴性名词 钦定本-valley 13,plain 7;20

1)山谷
2)平原,深谷

01237biq`ah {bik-aw'} from 01234;TWOT-271b;n f AV-valley 13,plain 7;20

1)valley
2)plain,level valley


H1238

H1238

01238baqaq {baw-kah'} 字根型;TWOT-273;动词 钦定本-empty 5,make void 1,emptiers 1,fail 1,utterly (inf for emphasis);9

1)使空虚
-1a)(Qal)
--1a1)使空虚,荒废
--1a2)使之空无(比喻用法)
-1b)(Niphal)被倒空
-1c)(Polel)变空(使荒废)

01238baqaq {baw-kah'} a primitive root;TWOT-273;v AV-empty 5,make void 1,emptiers 1,fail 1,utterly (inf for emphasis;9

1)to empty
-1a)(Qal)
--1a1)to empty,lay waste
--1a2)to make void (fig.)
-1b)(Niphal)to be emptied
-1c)(Polel)to empty out,devastate


H1239

H1239

01239baqar {baw-kar} 字根型;TWOT-274;动词 AV-enquire 3,seek 3,search 1;7

1)寻找,询问,考量
-1a)(Piel)
--1a1)寻找,寻求
--1a2)考量,沉思

01239baqar {baw-kar} a primitive root;TWOT-274;v AV-enquire 3,seek 3,search 1;7

1)to seek,enquire,consider
-1a)(Piel)
--1a1)to seek,look for
--1a2)to consider,reflect


H1240

H1240

01240b@qar (亚兰文){bek-ar'} 相当于01239;TWOT-2638;动词 AV-make search 4,enquire 1;5

1)寻找,查询
-1a)(Pael)查询
-1b)(Ithpael)使寻查

01240b@qar (Aramaic){bek-ar'} corresponding to 01239;TWOT-2638;v AV-make search 4,enquire 1;5

1)to seek,enquire
-1a)(Pael)to enquire
-1b)(Ithpael)to let search be made


H1241

H1241

01241baqar {baw-kawr'} 源自01239;TWOT-274a;阳性名词 AV-ox 78,herd 44,beeves 7,young 18,young +0112117,bullock 6, bullock +011212,calf +011212,heifer 2,kine 2,bulls 1,cattle 1, cow's 1,great 1;182

1)牛,畜群,牛群,公牛
-1a)牛(复数通称,取单数形,集合名词)
-1b)畜群(特定的一群)
-1c)一头牛(个别的)

01241baqar {baw-kawr'} from 01239;TWOT-274a;n m AV-ox 78,herd 44,beeves 7,young 18,young +0112117,bullock 6, bullock +011212,calf +011212,heifer 2,kine 2,bulls 1,cattle 1, cow's 1,great 1;182

1)cattle,herd,oxen,ox
-1a)cattle (generic pl.but sing.in form -coll)
-1b)herd (particular one)
-1c)head of cattle (individually)


H1242

H1242

01242boqer {bo'-ker} 源自01239;TWOT-274c;阳性名词 钦定本-morning 191,morrow 7,day 3,days +061531,early 3;205

1)早晨,日出
-1a)早晨
--1a1)夜晚结束
--1a2)白昼临近
--1a3)日出临近
--1a4)一天开始
--1a5)夜晚悲痛后之光明喜乐(比喻用法)
-1b)翌日,隔天,第二天早晨

01242boqer {bo'-ker} from 01239;TWOT-274c;n m AV-morning 191,morrow 7,day 3,days +061531,early 3;205

1)morning,break of day
-1a)morning
--1a1)of end of night
--1a2)of coming of daylight
--1a3)of coming of sunrise
--1a4)of beginning of day
--1a5)of bright joy after night of distress (fig.)
-1b)morrow,next day,next morning


H1243

H1243

01243baqqarah {bak-kaw-raw'} 源自01239,加强语气;TWOT-274d;阴性名词 钦定本-seek 1;1

1)寻找,担心的事,挂念

01243baqqarah {bak-kaw-raw'} intensive from 01239;TWOT-274d;n f AV-seek 1;1

1)a seeking,a care,concern


H1244

H1244

01244biqqoreth {bik-ko-reth} 源自01239;TWOT-274e;阴性名词 AV-scourged 1;1

1)处分刑罚(在司法审判之后),赔偿

01244biqqoreth {bik-ko-reth} from 01239;TWOT-274e;n f AV-scourged 1;1

1)punishment (after judicial enquiry),compensation


H1245

H1245

01245baqash {baw-kash'} 字根型;TWOT-276;动词 钦定本-seek 189,require 14,request 4,seek out 4,enquired 3,besought 2, ask 2,sought for 2,begging 1,desire 1,get 1,inquisition 1, procureth 1;225

1)寻求,需求,渴求,坚求,要求
-1a)(Piel)
--1a1)寻求找出
--1a2)寻求保护
--1a3)寻求面容
--1a4)渴求,索求
--1a5)需求,坚求
--1a6)查询,要求
-1b)(Pual)被寻求

01245baqash {baw-kash'} a primitive root;TWOT-276;v AV-seek 189,require 14,request 4,seek out 4,enquired 3,besought 2, ask 2,sought for 2,begging 1,desire 1,get 1,inquisition 1, procureth 1;225

1)to seek,require,desire,exact,request
-1a)(Piel)
--1a1)to seek to find
--1a2)to seek to secure
--1a3)to seek the face
--1a4)to desire,demand
--1a5)to require,exact
--1a6)to ask,request
-1b)(Pual)to be sought


H1246

H1246

01246baqqashah {bak-kaw-shaw'} 源自01245;TWOT-276a;阳性名词 钦定本-request 8;8

1)要求,恳求,请求

01246baqqashah {bak-kaw-shaw'} from 01245;TWOT-276a;n m AV-request 8;8

1)request,entreaty,petition


H1247

H1247

01247bar (亚兰文){bar} 相当于01121;TWOT-2639;阳性名词 钦定本-son 7,about 1;8

1)儿子

01247bar (Aramaic){bar} corresponding to 01121;TWOT-2639;n m AV-son 7,about 1;8

1)son


H1248

H1248

01248bar {bar} 借用自01247(当作一个名份);TWOT-277;阳性名词 钦定本-son 4;4

1)儿子,继承人

01248bar {bar} borrowed (as a title)from 01247;TWOT-277;n m AV-son 4;4

1)son,heir


H1249

H1249

01249bar {bar} 源自01305(有多种意义);TWOT-288a;形容词 钦定本-clean 3,pur 2,choice 1,clear 1;7

1)纯净,洁净
2)清洁 (可能作为)副词
3)纯净地

01249bar {bar} from 01305(in its various senses);TWOT-288a;adj AV-clean 3,pur 2,choice 1,clear 1;7

1)pure,clear,sincere
2)clean,empty adv
3)purely


H1250

H1250

01250bar {bawr}或bar {bar} 源自01305(分别纯净之意);TWOT-288b;阳性名词 AV-corn 9,wheat 5;14

1)麦子,谷物

01250bar {bawr}or bar {bar} from 01305(in the sense of winnowing);TWOT-288b;n m AV-corn 9,wheat 5;14

1)corn,grain


H1251

H1251

01251bar (亚兰文){bar} 相当于01250;TWOT-2640;阳性名词 钦定本-field 8;8

1)田野

01251bar (Aramaic){bar} corresponding to 01250;TWOT-2640;n m AV-field 8;8

1)field


H1252

H1252

01252bor {bore} 源自01305;TWOT-288d;阳性名词 钦定本-cleanness 4,pureness 1,never 1;6

1)清洁,洁净

01252bor {bore} from 01305;TWOT-288d;n m AV-cleanness 4,pureness 1,never 1;6

1)cleanness,pureness


H1253

H1253

01253bor {bore} 与01252同;TWOT-288c;阳性名词 钦定本-purely 1,non translated variant 1;2

1)碱液,钾,通常用来融化金属的碱液

01253bor {bore} the same as 01252;TWOT-288c;n m AV-purely 1,non translated variant 1;2

1)lye,potash,alkali used in smelting metal


H1254

H1254

01254bara'{baw-raw'} 字根型;TWOT-278;动词 AV-create 42,creator 3,choose 2,make 2,cut down 2,dispatch 1, done 1,make fat 1;54

1)创造,成型,形成
-1a)(Qal)成型制作创造(都以神为主词)
--1a1)天与地的
--1a2)个体人的
--1a3)新的情况与环境的
--1a4)更新变化的
-1b)(Niphal)被造
--1b1)天与地的
--1b2)出生的
--1b3)某种新物的
--1b4)神迹的
-1c)(Piel)
--1c1)砍伐
--1c2)凿出
2)自肥
-2a)(Hiphil)肥己

01254bara'{baw-raw'} a primitive root;TWOT-278;v AV-create 42,creator 3,choose 2,make 2,cut down 2,dispatch 1, done 1,make fat 1;54

1)to create,shape,form
-1a)(Qal)to shape,fashion,create (always with God as subject)
--1a1)of heaven and earth
--1a2)of individual man
--1a3)of new conditions and circumstances
--1a4)of transformations
-1b)(Niphal)to be created
--1b1)of heaven and earth
--1b2)of birth
--1b3)of something new
--1b4)of miracles
-1c)(Piel)
--1c1)to cut down
--1c2)to cut out
2)to be fat
-2a)(Hiphil)to make yourselves fat


H1255

H1255

01255B@ro'dak Bal'adan {ber-o-dak'bal-ad-awn'} 04757的变异型;;阳性专有名词 AV-Berodachbaladan 1;1 比罗达-巴拉但="巴力的崇拜者"

1)希西家王的的巴比伦王

01255B@ro'dak Bal'adan {ber-o-dak'bal-ad-awn'} a variation of 04757;;n pr m AV-Berodachbaladan 1;1 Berodach-baladan ="worshipper of Baal"

1)king of Babylon in the days of Hezekiah


H1256

H1256

01256B@ra'yah {ber-aw-yaw'} 源自01254和08050;;阳性专有名词 AV-Beraiah 1;1 比拉雅="耶和华已创造"

1)示每的儿子之一,便雅悯族的一位首领

01256B@ra'yah {ber-aw-yaw'} from 01254and 08050;;n pr m AV-Beraiah 1;1 Beraiah ="Jehovah has created"

1)son of Shimhi,a chief man of Benjamin


H1257

H1257

01257barbur {bar-boor'} 由重覆01250而来;TWOT-288g;复数阳性名词 AV-fowl 1;1

1)(CLBL)家禽,鸟类
2)(BDB/TWOT)为供应所罗门王的饮食而饲肥的禽类

01257barbur {bar-boor'} by reduplication from 01250;TWOT-288g;n m pl AV-fowl 1;1

1)(CLBL)fowl,birds
2)(BDB/TWOT)birds fattened for table of Solomon


H1258

H1258

01258barad {baw-rad'} 字根型;TWOT-280;指示的动词 钦定本-to hail 1;1

1)(Qal)下冰雹

01258barad {baw-rad'} a primitive root;TWOT-280;v denom AV-to hail 1;1

1)(Qal)to hail


H1259

H1259

01259barad {baw-rawd'} 源自01258;TWOT-280a;阳性名词 钦定本-hail 27,hailstones +0682;29

1)欢呼
-1a)上帝的审判(比喻用法)

01259barad {baw-rawd'} from 01258;TWOT-280a;n m AV-hail 27,hailstones +0682;29

1)hail
-1a)of God's judgment (fig.)


H1260

H1260

01260Bered {beh'red} 源自01258;; AV-Bered 2;2 "比列"或"巴列"="欢呼" 阳性专有名词

1)以法莲的孙子或后裔{代上7:20} 专有名词地名
2)在巴勒斯坦南方的一个地方,靠近"加低斯"及"庇耳拉海莱"井{创16:14}

01260Bered {beh'red} from 01258;; AV-Bered 2;2 Bered ="hail" n pr m

1)a son or descendant of Ephraim n pr loc
2)a place in the south of Palestine,near Kadesh,near the well Lahairoi


H1261

H1261

01261barod {baw-rode'} 源自01258;TWOT-280b;形容词 钦定本-grisled 4;4

1)有斑点的,有记号的

01261barod {baw-rode'} from 01258;TWOT-280b;adj AV-grisled 4;4

1)spotted,marked


H1262

H1262

01262barah {baw-raw'} 字根型;TWOT-281;动词 钦定本-eat 4,choose 1,give 1,cause to eat;7

1)吃,消耗
-1a)(Qal)吃
-1b)(Piel)形容吃相,狼吞虎咽
-1c)(Hiphil)使...去吃东西

01262barah {baw-raw'} a primitive root;TWOT-281;v AV-eat 4,choose 1,give 1,cause to eat;7

1)to eat,consume
-1a)(Qal)to eat
-1b)(Piel)for eating,devouring
-1c)(Hiphil)to cause to eat


H1263

H1263

01263Baruwk {baw-rook'} 源自01288的被动分词;;阳性专有名词 钦定本-Baruch 26;26 巴录="受祝福的"

1)耶利米的朋友,书记,也是耶利米的亲信.
2)一个祭司,萨拜的儿子,他曾协助尼希米重建耶路撒冷的城墙(尼3:20)
3)一个祭司或祭司家族,曾在和尼希米定的公约上签字(尼10:6)
4)谷何西的儿子,犹大的儿子法勒斯的后裔(尼11:5)

01263Baruwk {baw-rook'} pass.participle from 01288;;n pr m AV-Baruch 26;26 Baruch ="blessed"

1)friend,amanuensis,and faithful attendant of Jeremiah
2)a priest,the son of Zabbai who assisted Nehemiah in rebuilding the walls of Jerusalem
3)a priest,or family of priests,who signed the covenant with Nehemiah
4)son of Col-hozeh,a descendant of Perez or Pharez,the son of Judah


H1264

H1264

01264b@rowm {ber-ome'} 可能源自外来语;TWOT-286a;阳性名词 AV-rich apparel 1;1

1)亮丽多彩的衣服

01264b@rowm {ber-ome'} probably of foreign origin;TWOT-286a;n m AV-rich apparel 1;1

1)variegated cloth,damask


H1265

H1265

01265b@rowsh {ber-osh'} 字源不详;TWOT-289a;阳性名词 AV-fir tree 13,fir 7;20

1)柏树,枞树,杜松,松树
-1a)高华的树木(文学用语)
-1b)茂盛,高大(比喻用法)
-1c)建殿,造船,制做乐器的木材

01265b@rowsh {ber-osh'} of uncertain derivation;TWOT-289a;n m AV-fir tree 13,fir 7;20

1)cypress,fir,juniper,pine
-1a)a noble tree (lit.)
-1b)of stateliness (fig.)
-1c)material for temple


H1266

H1266

01266b@rowth {ber-oth'} 01265的变化型;TWOT-289a;阳性复数名词 钦定本-fir 1;1

1)柏树,枞树,杜松,松树

01266b@rowth {ber-oth'} a variation of 01265;TWOT-289a;n m pl AV-fir 1;1

1)cypress,fir,juniper,pine


H1267

H1267

01267baruwth {baw-rooth,} 源自01262;TWOT-281b;阴性名词 AV-meat 1;1

1)食物

01267baruwth {baw-rooth,} from 01262;TWOT-281b;n f AV-meat 1;1

1)food


H1268

H1268

01268Berowthah {bay-ro-thaw'}或Berothay {bay-ro-that'-ee} 可能源自01266;;专有名词地名 AV-Berothah 1,Berothai 1;2 比罗他="柏树林"

1)靠近哈马的一个地方
2)一个属哈大底谢统治的城市

01268Berowthah {bay-ro-thaw'}or Berothay {bay-ro-that'-ee} probably from 01266;;n pr loc AV-Berothah 1,Berothai 1;2 Berothah or Berothai ="cypress grove"

1)a place near Hamath
2)a city belonging to Hadadezer


H1269

H1269

01269Birzowth {beer-zoth'} 可能是一复数阴性字,字根已不使用;;阴性专有名词 AV-Birzavith 1;1 比撒威="依靠:选中的橄榄树"

1)一位亚设的后裔

01269Birzowth {beer-zoth'} probably fem.pl.from an unused root;;n pr f AV-Birzavith 1;1 Birzavith or Birzath ="in leanness:choice olive"

1)a descendant of Asher


H1270

H1270

01270barzel {bar-zel'} 可能源自01269的字根;TWOT-283a;阳性名词 钦定本-iron 73,(axe)head 2,smith +027961;76

1)铁
-1a)铁
--1a1)铁矿
--1a2)如家俱般的材料,器皿,工具
2)铁制的工具
3)粗糙的事物,力量,压迫(比喻用法)

01270barzel {bar-zel'} perhaps from the root of 01269;TWOT-283a;n m AV-iron 73,(axe)head 2,smith +027961;76

1)iron
-1a)iron
--1a1)iron ore
--1a2)as material of furniture,utensils,implements
2)tool of iron
3)harshness,strength,oppression (fig.)


H1271

H1271

01271Barzillay {bar-zil-lah'-ee} 源自01270;;阳性专有名词 钦定本-Barzillai 12;12 巴西莱="我的铁（坚强）"

1)一个吉甲人领袖,帮助大卫王攻打谋反的押沙龙
2)一个祭司,吉甲人巴西莱的养子
3)一个来自玛哈拉的以色列人,他的儿子亚得列与扫罗的女儿米甲结婚

01271Barzillay {bar-zil-lah'-ee} from 01270;;n pr m AV-Barzillai 12;12 Barzillai ="my iron"

1)a Gileadite leader who helped David defeat Absalom's rebellion
2)a priest,son-in-law to Barzillai the Gileadite
3)an Israelite from Mahalath whose son Adriel married Michal,Saul's daughter


H1272

H1272

01272barach {baw-rakh'} 字根型;TWOT-284;动词 AV-flee 52,...away 7,chased 1,fain 1(inf.for emphasis),flight 1, make haste 1,reach 1,shoot1;65

1)穿越,逃走,脱逃,追赶,驱逐,使之逃走, 抵达,飞快而过(伸展),赶紧离开
-1a)(Qal)
--1a1)前往,通过
--1a2)逃走
--1a3)催促,速达
-1b)(Hiphil)
--1b1)穿越
--1b2)使之逃走,使之逃脱
--1b3)驱逐

01272barach {baw-rakh'} a primitive root;TWOT-284;v AV-flee 52,...away 7,chased 1,fain 1(inf.for emphasis),flight 1, make haste 1,reach 1,shoot 1;65

1)to go through,flee,run away,chase,drive away,put to flight, reach,shoot (extend),hurry away
-1a)(Qal)
--1a1)to go,pass through
--1a2)to flee
--1a3)to hasten,come quickly
-1b)(Hiphil)
--1b1)to pass through
--1b2)to cause to flee,put to flight
--1b3)to drive away


H1273

H1273

01273Barchumiy {bar-khoo-mee'} 由0978变化而来;;形容词 AV-Barhumite 1;1 巴鲁米人="被毁谤之子:同情的意思"

1)一位由巴户琳来的人,巴户琳位在由约旦河谷上至取路撒冷的路上或其附近,靠近 便雅悯属地的南界

01273Barchumiy {bar-khoo-mee'} by transposition for 0978;;adj AV-Barhumite 1;1 Barhumite ="son of the blackened:in the pitied"

1)a person from Bahurim,a village apparently on or close to the road leading up from the Jordan valley to Jerusalem,and near the south boundary of Benjamin


H1274

H1274

01274b@riy {ber-ee'} 源自01262;TWOT-279a;形容词实名词（作名词用） 钦定本-fat 1;1

1)肥
2)(TWOT)肥,更肥,喂养,结实的,丰硕的,过于多产的

01274b@riy {ber-ee'} from 01262;TWOT-279a;adj subst AV-fat 1;1

1)fat
2)(TWOT)fat,fatter,fed,firm,plenteous,rank


H1275

H1275

01275Beriy {bay-ree'} 可能是0882的缩写型;阳性专有名词 AV-Beri 1;1 比利="一口水井"

1)亚设支派,琐法的儿子

01275Beriy {bay-ree'} probably by contraction from 0882;;n pr m AV-Beri 1;1 Beri ="a well"

1)son of Zophah,of the tribe of Asher


H1276

H1276

01276Beriy {bay-ree'} 不明衍生字;;形容词 AV-Berites 1;1 比利人="我的井:of the well"

1)一个依亚伯和伯玛迦而命名的种族,显然是应该在巴勒斯坦的北部

01276Beriy {bay-ree'} of uncertain derivation;;adj AV-Berites 1;1 Berites ="my well:of the well"

1)a tribe who are named with Abel and Beth-maachah,and who were therefore doubtless situated in the north of Palestine


H1277

H1277

01277bariy'{baw-ree'} 源自01254(意同01262);TWOT-279a;形容词 钦定本-fat 5,rank 2,fatfleshed +013202,firm 1,fatter 1,fed 1, plenteous 1;13

1)肥的
2)(TWOT)肥的,较肥的,喂养充足的,坚实的,丰硕的,有地位的

01277bariy'{baw-ree'} from 01254(in the sense of 01262);TWOT-279a;adj AV-fat 5,rank 2,fatfleshed +013202,firm 1,fatter 1,fed 1, plenteous 1;13

1)fat
2)(TWOT)fat,fatter,fed,firm,plenteous,rank


H1278

H1278

01278b@riy'ah {ber-ee-aw'} 源自01254;TWOT-278a;阴性名词 AV-new thing 1;1

1)一件创作,创造物,新事,令人惊奇的事物

01278b@riy'ah {ber-ee-aw'} from 01254;TWOT-278a;n f AV-new thing 1;1

1)a creation,created thing,new thing,marvel


H1279

H1279

01279biryah {beer-yaw'} 源自01262;TWOT-281a;阴性名词 AV-meat 3;3

1)食物

01279biryah {beer-yaw'} from 01262;TWOT-281a;n f AV-meat 3;3

1)food


H1280

H1280

01280b@riyach {ber-ee'-akh} 源自01272;TWOT-284b;阳性名词 钦定本-bar 40,fugitive 1;41

1)把手
-1a)木制的
-1b)城门的
2)比喻苦难,堡垒的门栓(隐喻), 如同监狱的大地(比喻用法)

01280b@riyach {ber-ee'-akh} from 01272;TWOT-284b;n m AV-bar 40,fugitive 1;41

1)bar
-1a)of wood
-1b)of city gates
2)of tribulation,a fortress,of the earth as a prison (fig.)


H1281

H1281

01281bariyach {baw-ree'-akh}或(缩写)bariach {baw-ree'-akh} 源自01272;TWOT-284a 钦定本-crooked 1,piercing 1,nobles 1;3 形容词

1)逃离 实名词（作名词用）
2)逃亡者

01281bariyach {baw-ree'-akh}or (shortened)bariach {baw-ree'-akh} from 01272;TWOT-284a AV-crooked 1,piercing 1,nobles 1;3 adj

1)fleeing subst
2)fugitive


H1282

H1282

01282Bariyach {baw-ree'-akh} 与01281同;;阳性专有名词 AV-Bariah 1;1 巴利亚="逃离"或"逃犯"

1)示玛雅的儿子,犹大王室的后裔

01282Bariyach {baw-ree'-akh} the same as 01281;;n pr m AV-Bariah 1;1 Bariah ="fleeing"or "fugitive"

1)son of Shemaiah and descendant of the royal family of Judah


H1283

H1283

01283B@riy`ah {ber-ee'-aw} 显然源自07451的阴性词加介系词自首;;阳性专有名词 AV-Beriah 11;11 比利亚="与朋友一起"

1)亚设的儿子
2)以法莲的儿子
3)一位便雅悯人
4)一位利未人

01283B@riy`ah {ber-ee'-aw} apparently from the fem.of 07451with a prepositional prefix;;n pr m AV-Beriah 11;11 Beriah ="with a friend"

1)a son of Asher
2)a son of Ephraim
3)a Benjamite
4)a Levite


H1284

H1284

01284B@riy`iy {ber-ee-ee'} 源自01283的种族名称;;形容词 AV-Beriites 1;1 比利亚族="在邪恶里"

1)比利亚的家人之一

01284B@riy`iy {ber-ee-ee'} patronymically from 01283;;adj AV-Beriites 1;1 Beriites ="in evil"

1)one of the family of Beriah


H1285

H1285

01285b@riyth {ber-eeth'} 源自01262(取其切割之意[如1254]);TWOT-282a;阴性名词 AV-covenant 264,league 17,confederacy 1,confederate 1, confederate +011671;284

1)契约,结盟,保证
-1a)人与人之间
--1a1)约定,结盟,同盟(人对人)
--1a2)法规,法令(君主对臣民)
--1a3)协议,保证(人对人)
--1a4)结盟(友谊的)
--1a5)盟约(婚姻的)
-1b)神与人之间
--1b1)结盟(友谊的)
--1b2)圣约(伴随神迹或印证的神圣律法)
2)(片语)
-2a)立约
-2b)守约
-2c)毁约

01285b@riyth {ber-eeth'} from 01262(in the sense of cutting [like 1254]);TWOT-282a;n f AV-covenant 264,league 17,confederacy 1,confederate 1, confederate +011671;284

1)covenant,alliance,pledge
-1a)between men
--1a1)treaty,alliance,league (man to man)
--1a2)constitution,ordinance (monarch to subjects)
--1a3)agreement,pledge (man to man)
--1a4)alliance (of friendship)
--1a5)alliance (of marriage)
-1b)between God and man
--1b1)alliance (of friendship)
--1b2)covenant (divine ordinance with signs or pledges)
2)(phrases)
-2a)covenant making
-2b)covenant keeping
-2c)covenant violation


H1286

H1286

01286B@riyth {ber-eeth'} 与01285同;;阳性专有名词 AV-Berith 1;1 比利土="誓约"

1)取自'巴力比利土'的名字,是在示剑被外邦人崇拜的一个神祗

01286B@riyth {ber-eeth'} the same as 01285;;n pr m AV-Berith 1;1 Berith ="covenant"

1)in the name of Baal-berith,a foreign deity worshipped in Shechem


H1287

H1287

01287boriyth {bo-reeth'} 源自01253;TWOT-288e;阴性名词 钦定本-soap 2;2

1)碱液,碳酸钾,肥皂,强碱(用以洗涤)

01287boriyth {bo-reeth'} from 01253;TWOT-288e;n f AV-soap 2;2

1)lye,potash,soap,alkali (used in washing)


H1288

H1288

01288barak {baw-rak'} 字根型;TWOT-285;动词 钦定本-bless 302,salute 5,curse 4,blaspheme 2,blessing 2,praised 2, kneel down 2,congratulate 1,kneel 1,make to kneel 1,misc 8;330

1)赐福,屈膝
-1a)(Qal)
--1a1)下跪
--1a2)赐予
-1b)(Niphal)被祝福,赐福某人
-1c)(Piel)赐福
-1d)(Pual)被赞美,被崇敬
-1e)(Hiphil)促使屈膝
-1f)(Hithpael)祝福某人
2)(TWOT)赞美,颂扬,诅咒

01288barak {baw-rak'} a primitive root;TWOT-285;v AV-bless 302,salute 5,curse 4,blaspheme 2,blessing 2,praised 2, kneel down 2,congratulate 1,kneel 1,make to kneel 1,misc 8;330

1)to bless,kneel
-1a)(Qal)
--1a1)to kneel
--1a2)to bless
-1b)(Niphal)to be blessed,bless oneself
-1c)(Piel)to bless
-1d)(Pual)to be blessed,be adored
-1e)(Hiphil)to cause to kneel
-1f)(Hithpael)to bless oneself
2)(TWOT)to praise,salute,curse


H1289

H1289

01289b@rak (亚兰文){ber-ak'} 相当于01288;TWOT-2641;动词 钦定本-bless 4,kneel 1;5

1)祝祷,跪下
-1a)(P'al)
--1a1)下跪(分词)
--1a2)被祝福
-1b)(Pael)福福,祷告

01289b@rak (Aramaic){ber-ak'} corresponding to 01288;TWOT-2641;v AV-bless 4,kneel 1;5

1)to bless,kneel
-1a)(P'al)
--1a1)kneeling (participle)
--1a2)to be blessed
-1b)(Pael)to bless,praise


H1290

H1290

01290berek {beh'-rek} 源自01288;TWOT-285a;阴性名词 AV-knee 25;25

1)膝盖
2)由恐惧来而的软弱(比喻用法)

01290berek {beh'-rek} from 01288;TWOT-285a;n f AV-knee 25;25

1)knee
2)weak from fear (fig.)


H1291

H1291

01291berek (亚兰文){beh'-rek} 相当于01290;TWOT-2641a;阴性名词 钦定本-knee 1;1

1)膝盖.

01291berek (Aramaic){beh'-rek} corresponding to 01290;TWOT-2641a;n f AV-knee 1;1

1)knee


H1292

H1292

01292Barak'el {baw-rak-ale'} 源自01288与0410;;阳性专有名词 AV-Barachel 2;2 巴拉迦="神所祝福的"

1)以利户的父亲

01292Barak'el {baw-rak-ale'} from 01288and 0410;;n pr m AV-Barachel 2;2 Barachel ="God blesses"

1)father of Elihu


H1293

H1293

01293B@rakah {ber-aw-kaw'} 源自01288;阴性名词 AV-blessing 61,blessed 3,present 3,liberal 1,pools 1;69

1)祝福
2)祝福(源头)
3)祝福,兴旺
4)祝福,对神的赞美
5)礼物,赠品
6)和平协定

01293B@rakah {ber-aw-kaw'} from 01288;;n f AV-blessing 61,blessed 3,present 3,liberal 1,pools 1;69

1)blessing
2)(source of)blessing
3)blessing,prosperity
4)blessing,praise of God
5)a gift,present
6)treaty of peace


H1294

H1294

01294B@rakah {ber-aw-kaw'} 与01293同; AV-Berachah 3;3 阳性专有名词 比拉迦="被保佑的"

1)一位便雅悯人,是大卫的大能勇士之一 专有名词地名
2)靠近Tekoa 的旷野中的一个村落,约沙法和其人民曾聚在此为入侵的摩押 人被击杀溃败而赞美神

01294B@rakah {ber-aw-kaw'} the same as 01293; AV-Berachah 3;3 n pr m Berachah ="blessing"

1)a Benjamite,one of David's warriors n pr loc
2)a valley in the wilderness near Tekoa where Jehoshaphat and his people assembled to bless Jehovah after the overthrow of the hosts of the Moabites


H1295

H1295

01295b@rekah {ber-ay-kaw'} 源自01288;TWOT-285c;阴性名词 AV-pool 16,fishpools 1;17

1)池塘,小水池

01295b@rekah {ber-ay-kaw'} from 01288;TWOT-285c;n f AV-pool 16,fishpools 1;17

1)pool,pond


H1296

H1296

01296Berekyah {beh-rek-yaw'}或Berekyahuw {beh-rek-yaw'-hoo} 源自01290和03050;;阳性专有名词 钦定本-Berechiah 10,Berachiah 1;11 比利家或比利迦="耶和华祝福"

1)所罗巴伯的一个孩子
2)从被掳归回的利未人
3)米书兰的父亲,米书兰是尼希米的协助重建耶路撒冷城墙长官之一
4)撒迦利亚的父亲
5)革顺族的利未人,亚萨的父亲,歌者,方舟的守门人
6)在亚哈斯时代的一位以法莲领袖

01296Berekyah {beh-rek-yaw'}or Berekyahuw {beh-rek-yaw'-hoo} from 01290and 03050;;n pr m AV-Berechiah 10,Berachiah 1;11 Berachiah or Berechiah ="Jehovah blesses"

1)a son of Zerubbabel
2)a Levite who returned for the exile
3)father of Meshullam,one of Nehemiah's chiefs who assisted in rebuilding the walls of Jerusalem
4)father of Zechariah
5)a Gershonite Levite,the father of Asaph,the singer,doorkeeper of the ark
6)an Ephraimite chief in the time of Ahaz


H1297

H1297

01297b@ram (亚兰文){ber-am'} 可能源于07313加上介词字首;TWOT-2642;副词 钦定本-but 2,yet 2,nevertheless 1;5

1)只是,然而,但是

01297b@ram (Aramaic){ber-am'} perhaps from 07313with a prepositional prefix;TWOT-2642;adv AV-but 2,yet 2,nevertheless 1;5

1)only,nevertheless,but


H1298

H1298

01298Bera`{beh'-rah} 字源不明;阳性专有名词 AV-Bera 1;1 比拉="邪恶之子"

1)所多玛王(创14:2|)

01298Bera`{beh'-rah} of uncertain derivation;;n pr m AV-Bera 1;1 Bera ="son of evil"

1)a king of Sodom


H1299

H1299

01299baraq {baw-rak'} 字根型;TWOT-287;动词 AV-cast forth 1;1

1)(Qal)闪出雷电,发射出(闪电)

01299baraq {baw-rak'} a primitive root;TWOT-287;v AV-cast forth 1;1

1)(Qal)to flash lightning,cast forth (lightning)


H1300

H1300

01300baraq {baw-rawk'} 源自01299;TWOT-287a;阳性名词 AV-lightning 14,glittering 4,bright 1,glitter 1, glittering sword 1;21

1)闪电
-1a)闪电,闪光
-1b)箭头的闪烁(比喻用法)

01300baraq {baw-rawk'} from 01299;TWOT-287a;n m AV-lightning 14,glittering 4,bright 1,glitter 1, glittering sword 1;21

1)lightning
-1a)lightnings,lightning flashes
-1b)of flashing arrow-head (fig.)


H1301

H1301

01301Baraq {baw-rawk'} 与...同01300;;n pr m AV-Barak 13;13 巴拉="闪电"或"闪电的闪烁"

1)基低斯的亚比挪庵的儿子,受到底波拉,以法莲的女先知的激励, 在耶斯列平原将迦男人打败, 将以色列人从迦南王耶宾的奴役中拯救出

01301Baraq {baw-rawk'} the same as 01300;;n pr m AV-Barak 13;13 Barak ="lightning"or "lightning flash"

1)son of Abinoam of Kedesh who,incited by Deborah,a prophetess of Ephraim,delivered the Israelites from the yoke of Jabin by routing the Canaanites in the plain of Jezreel


H1302

H1302

01302Barqowc {bar-kose'} 来源不详;;阳性专有名词 钦定本-Barkos 2;2 巴柯="儿子隔离？"

1)跟随所罗巴伯被掳归回的一个家族领袖,为圣殿的殿役

01302Barqowc {bar-kose'} of uncertain derivation;;n pr m AV-Barkos 2;2 Barkos ="the son cut off"

1)head of a family of temple-slaves who returned from exile with Zerubbabel


H1303

H1303

01303barqan {bar-kwan'} 源自01300;TWOT-287e;复数阳性名词 AV-briers 2;2

1)荆棘,一种多刺木茎植物

01303barqan {bar-kwan'} from 01300;TWOT-287e;n m pl AV-briers 2;2

1)briers,briars


H1304

H1304

01304bareqeth {baw-reh'-keth}或bar@kath {baw-rek-ath'} 源自01300;TWOT-287d;阴性名词 钦定本-carbuncle 3;3

1)宝玉,宝石,翡翠(Josephus)

01304bareqeth {baw-reh'-keth}or bar@kath {baw-rek-ath'} from 01300;TWOT-287d;n f AV-carbuncle 3;3

1)a gem,precious stone,emerald (Josephus)


H1305

H1305

01305barar {baw-rar'} 字根型;TWOT-288;动词 钦定本-pure 5,choice 2,chosen 2,clean 2,clearly 1,manifest 1, bright 1,purge out 1,polished 1,purge 1,purified 1;18

1)净化,挑选,磨亮,选择,清除,洁净或使其发亮, 试验或证明
-1a)(Qal)
--1a1)清除,净化
--1a2)选择,挑选
--1a3)清洗,使光亮,磨亮
--1a4)试验,证实
-1b)(Niphal)洁净自己
-1c)(Piel)纯净
-1d)(Hiphil)
--1d1)净化
--1d2)磨亮箭头
-1e)(Hithpael)
--1e1)洁净自己
--1e2)显示自身的洁净,公义,仁慈

01305barar {baw-rar'} a primitive root;TWOT-288;v AV-pure 5,choice 2,chosen 2,clean 2,clearly 1,manifest 1, bright 1,purge out 1,polished 1,purge 1,purified 1;18

1)to purify,select,polish,choose,purge,cleanse or make bright, test or prove
-1a)(Qal)
--1a1)to purge,purge out,purify
--1a2)to choose,select
--1a3)to cleanse,make shining,polish
--1a4)to test,prove
-1b)(Niphal)to purify oneself
-1c)(Piel)to purify
-1d)(Hiphil)
--1d1)to purify
--1d2)to polish arrows
-1e)(Hithpael)
--1e1)to purify oneself
--1e2)to show oneself pure,just,kind


H1306

H1306

01306Birsha`{beer-shah'} 可能源自07562加上一介系词的字首;;阳性专有名词 AV-Birsha 1;1 比沙="不正当的"

1)蛾摩拉王

01306Birsha`{beer-shah'} probably from 07562with a prepositional prefix;;n pr m AV-Birsha 1;1 Birsha ="with iniquity"

1)a king of Gomorrah


H1307

H1307

01307Berothiy {bay-ro-thee'} 源自(1268)字首表国籍和地域;;形容词 AV-Berothite 1;1 比录人="我的井"

1)比录地的居民

01307Berothiy {bay-ro-thee'} patrial from 01268;;adj AV-Berothite 1;1 Berothite ="my wells"

1)an inhabitant of Berothah


H1308

H1308

01308B@sowr {bes-ore'} 源自01319;;专有名词 AV-Besor 3;3 比梭="满心欢欣的"

1)一条河川,急流的河床,或干河谷,位在犹大地的极南端,非利士控制 的境内;一直延伸到注入地中海

01308B@sowr {bes-ore'} from 01319;;n pr AV-Besor 3;3 Besor ="cheerful"

1)a stream,torrent-bed,or wadi in extreme south of Judah in Philistia;empties into the Mediterranean Sea


H1309

H1309

01309b@sowrah {bes-o-raw'}或(缩写型)b@sorah {bes-o-raw'} 源自01319;TWOT-291b;阴性名词 AV-tidings 6;6

1)消息,好消息,信息,报好消息的赏赐
-1a)佳音
-1b)音讯,消息
-1c)报佳音的赏赐

01309b@sowrah {bes-o-raw'}or (shortened)b@sorah {bes-o-raw'} from 01319;TWOT-291b;n f AV-tidings 6;6

1)news,good news,tidings,reward for good news
-1a)good tidings
-1b)tidings,news
-1c)reward for good tidings


H1310

H1310

01310bashal {baw-shal'} 字根型;TWOT-292;动词 AV-seethe 10,boil 6,sod 6,bake 2,ripe 2,roast 2;28

1)煮沸,烹煮,烘焙,烧烤,熟,成熟
-1a)(Qal)
--1a1)煮沸,烹煮
--1a2)熟,成熟
-1b)(Piel)
--1b1)煮
--1b2)烹煮
-1c)(Pual)
--1c1)煮开
--1c2)煮沸的
-1d)(Hiphil)
--1d1)成熟
--1d2)熟,使成熟

01310bashal {baw-shal'} a primitive root;TWOT-292;v AV-seethe 10,boil 6,sod 6,bake 2,ripe 2,roast 2;28

1)to boil,cook,bake,roast,ripen,grow ripe
-1a)(Qal)
--1a1)to boil,cook
--1a2)to grow ripe,ripen
-1b)(Piel)
--1b1)to boil
--1b2)to cook
-1c)(Pual)
--1c1)to be boiled
--1c2)to be sodden
-1d)(Hiphil)
--1d1)to ripen
--1d2)ripen,brought to ripeness


H1311

H1311

01311bashel {baw-shale'} 源自01310;TWOT-292a;形容词 AV-sodden 1,at all 1(加强语气不定词);2

1)煮好的,煮熟的

01311bashel {baw-shale'} from 01310;TWOT-292a;adj AV-sodden 1,at all 1(inf.for emphasis);2

1)cooked,boiled


H1312

H1312

01312Bishlam {bish-lawm'} 外来衍生字;;阳性专有名词 AV-Bishlam 1;1 比施兰="和平"

1)以斯拉时代在巴勒斯坦的一位波斯官员

01312Bishlam {bish-lawm'} of foreign derivation;;n pr m AV-Bishlam 1;1 Bishlam ="in peace"

1)a Persian officer in Palestine in the time of Ezra


H1313

H1313

01313basam {baw-sawm'} 字根已不使用,意为"有香味的";TWOT-290a;阳性名词 钦定本-spice 1;1

1)香料,香膏
2)(TWOT)甜味,芬芳的气味,香气

01313basam {baw-sawm'} from an unused root meaning to be fragrant;TWOT-290a;n m AV-spice 1;1

1)spice,balsam
2)(TWOT)sweet,sweet smell,sweet odour


H1314

H1314

01314besem {beh'-sem}或bosem {bo'-sem} 与01313同源;TWOT-290a;阳性名词 钦定本-spice 24,sweet odours 2,sweet 2,sweet smell 1;29

1)香料,香脂,香脂树
2)(TWOT)香甜,甜味

01314besem {beh'-sem}or bosem {bo'-sem} from the same as 01313;TWOT-290a;n m AV-spice 24,sweet odours 2,sweet 2,sweet smell 1;29

1)spice,balsam,balsam tree,perfume
2)(TWOT)sweet,sweet smell,sweet odour


H1315

H1315

01315Bosmath {bos-math'} 源自01314(第二种形式);香味;;阴性专有名词 AV-Bashemath 6,Basmath 1;7 巴实抹="香气"

1)赫人,以扫的妻子,以实玛利的女儿,尼拜约的妹子
2)所罗门的女儿,亚希玛斯的妻子,亚希玛斯是所罗门的粮食补给大臣之一

01315Bosmath {bos-math'} from 01314(the second form);fragrance;;n pr f AV-Bashemath 6,Basmath 1;7 Bashemath or Basmath ="spice"

1)Hittite wife of Esau,daughter of Ishmael,sister of Nebaioth
2)daughter of Solomon,wife of Ahimaaz,one of Solomon's commissariat officers


H1316

H1316

01316Bashan {baw-shawn'} 字源不详;专有名词,地名 钦定本-Bashan 59,Bashanhavothjair +02334;60 巴珊=「多结果实的」

1)约旦东部的一个区域,以土壤肥沃着称, 玛拿西半个支派所得为业之地

01316Bashan {baw-shawn'} of uncertain derivation;;n pr loc AV-Bashan 59,Bashanhavothjair +02334;60 Bashan ="fruitful"

1)a district east of the Jordan known for its fertility which was given to the half-tribe of Manasseh


H1317

H1317

01317boshnah {bosh-naw'} 源自0954;TWOT-222b;阳性名词 钦定本-shame 1;1

1)羞耻
-1a)羞耻
-1b)羞愧的事情

01317boshnah {bosh-naw'} from 0954;TWOT-222b;n m AV-shame 1;1

1)shame
-1a)shame
-1b)shameful thing


H1318

H1318

01318bashac {baw-shas'} 字根型;TWOT-294;动词 钦定本-treading 1;1

1)践踏,蹂躏
-1a)(Poel)践踏

01318bashac {baw-shas'} a primitive root;TWOT-294;v AV-treading 1;1

1)to tread down,trample
-1a)(Poel)trampling


H1319

H1319

01319basar {baw-sar'} 字根型;TWOT-291;动词 钦定本-tidings 16,show forth 3,publish 3,messenger 1,preached 1;24

1)报消息,报信,颁布,布道,
-1a)(Piel)
--1a1)报好信
--1a2)报消息
--1a3)传福音(救恩),布道
-1b)(Hithpael)得到好消息

01319basar {baw-sar'} a primitive root;TWOT-291;v AV-tidings 16,show forth 3,publish 3,messenger 1,preached 1;24

1)to bear news,bear tidings,publish,preach,show forth
-1a)(Piel)
--1a1)to gladden with good news
--1a2)to bear news
--1a3)to announce (salvation)as good news,preach
-1b)(Hithpael)to receive good news


H1320

H1320

01320basar {baw-sawr'} 源自01319;TWOT-291a;阳性名词 钦定本-flesh 256,body 2,fatfleshed +012772,leanfleshed +018512, kin 2,leanfleshed +075341,mankind +03761,myself 1, nakedness 1,skin 1;269

1)血肉之体
-1a)身体的
--1a1)人类的
--1a2)动物的
-1b)身体本身
-1c)男性生殖器官(委婉说法)
-1d)亲属,血亲
-1e)易受诱惑的或行为不正的血肉之体(敌对神的人)
-1f)所有活物
-1g)动物
-1h)人类

01320basar {baw-sawr'} from 01319;TWOT-291a;n m AV-flesh 256,body 2,fatfleshed +012772,leanfleshed +018512, kin 2,leanfleshed +075341,mankind +03761,myself 1, nakedness 1,skin 1;269

1)flesh
-1a)of the body
--1a1)of humans
--1a2)of animals
-1b)the body itself
-1c)male organ of generation (euphemism)
-1d)kindred,blood-relations
-1e)flesh as frail or erring (man against God)
-1f)all living things
-1g)animals
-1h)mankind


H1321

H1321

01321b@sar (亚兰文){bes-ar'} 相当于01320;TWOT-2643;阴性名词 钦定本-flesh 3;3

1)血肉

01321b@sar (Aramaic){bes-ar'} corresponding to 01320;TWOT-2643;n f AV-flesh 3;3

1)flesh


H1322

H1322

01322bosheth {bo'-sheth} 源自0954;TWOT-222b;阴性名词 钦定本-shame 20,confusion 7,ashamed 1,greatly 1,shameful thing 1;30

1)羞耻
-1a)羞耻
-1b)羞耻之事

01322bosheth {bo'-sheth} from 0954;TWOT-222b;n f AV-shame 20,confusion 7,ashamed 1,greatly 1,shameful thing 1;30

1)shame
-1a)shame
-1b)shameful thing


H1323

H1323

01323bath {bath} 源自01129及01121;TWOT-254b AV-daughter 526,town 32,village 12,owl +032848,first 3, apple 1,branches 1,children 1,company 1,daughter +086761, eye 1,old 1;588 阴性名词

1)女儿
-1a)女儿,女孩,收养的女儿,媳妇,姊妹,孙女,女童,堂表姊妹
--1a1)礼貌性称呼 阴性专有名词
--1a2)被指示为某一特定处的女人
2)年轻女人,妇人
--1a3)用于拟人法
--1a4)乡村
--1a5)特质的描述
--1a6)鸵鸟(+3284)
--1a7)比喻用法
--1a8)树枝

01323bath {bath} from 01129and 01121;TWOT-254b AV-daughter 526,town 32,village 12,owl +032848,first 3, apple 1,branches 1,children 1,company 1,daughter +086761, eye 1,old 1;588 n f

1)daughter
-1a)daughter,girl,adopted daughter,daughter-in-law,sister, granddaughters,female child,cousin
--1a1)as polite address n pr f
--1a2)as designation of women of a particular place
2)young women,women
--1a3)as personification
--1a4)daughter-villages
--1a5)description of character


H1324

H1324

01324bath {bath} 可能与01327同源;TWOT-298a;阳性或阴性名词 钦定本-bath 13;13

1)罢特,测量液体的单位,等于测量干物的单位伊法 (大约9英加仑或40公升,在犹太祭司的着作中只有 一半的容量)

01324bath {bath} probably from the same as 01327;TWOT-298a;n m or f AV-bath 13;13

1)bath,a unit of liquid measure,equal to dry measure ephah (about 9imperial gallons or 40litres,rabbinical writings give sizes of one-half this amount)


H1325

H1325

01325bath (亚兰文){bath} 相当于01324;TWOT-2644;阳性专有名词 AV-bath 2;2

1)罢特,一个测量液体的单位,约等于四十公升,相等于测干物体积的单位ephah ([6894],但一ephah 仅约一公升半至二公升)
2)(TWOT)一种测量液体的单位,约等于廿二升

01325bath (Aramaic){bath} corresponding to 01324;TWOT-2644;n m AV-bath 2;2

1)bath,a unit of liquid measure,about 40litres,equal to dry measure ephah
2)(TWOT)a liquid measure,about 22litres


H1326

H1326

01326bathah {baw-thaw'} 可能为01327之拼字正确的变化词;TWOT-298c;阴性名词 钦定本-waste 1;1

1)结尾,毁灭

01326bathah {baw-thaw'} probably an orthographical variation for 01327;TWOT-298c;n f AV-waste 1;1

1)end,destruction


H1327

H1327

01327battah {bat-taw'} 字根已不使用(意为破成碎片);TWOT-298b;阴性名词 钦定本-desolate 1;1

1)峭壁,断崖,陡坡

01327battah {bat-taw'} from an unused root (meaning to break in pieces);TWOT-298b;n f AV-desolate 1;1

1)cliff,precipice,steep


H1328

H1328

01328B@thuw'el {beth-oo-ale'} 极可能与01326和0410同源;; AV-Bethuel 10;10 彼土利="神毁坏"或"属神的人"或"住在主里的人" 阳性专有名词

1)亚伯拉罕的侄子,拿鹤和妻子密迦的儿子,利百加的父亲 专有名词地名
2)在西缅南方的一个城镇

01328B@thuw'el {beth-oo-ale'} apparently from the same as 01326and 0410;; AV-Bethuel 10;10 Bethuel ="God destroys"or "man of God"or "dweller in God" n pr m

1)nephew of Abraham,son of Nahor by Milcah,father of Rebekah n pr loc
2)a town of Simeon in the south


H1329

H1329

01329B@thuwl {beth-ool'} 当作01328;;专有名词,地名 AV-Bethul 1;1 比土力="神毁坏"或"神人"或"住在神里面的人"

1)在西缅南方的城镇(也拼字成'Bethuel')

01329B@thuwl {beth-ool'} for 01328;;n pr loc AV-Bethul 1;1 Bethul ="God destroys"or "man of God"or "dweller in God"

1)a town of Simeon in the south (also spelled 'Bethuel')


H1330

H1330

01330b@thuwlah {beth-oo-law'} 被动分词型,字根已不使用,意为使分开;TWOT-295a;阴性名词 AV-virgin 38,maid 7,maiden 5;50

1)处女

01330b@thuwlah {beth-oo-law'} pass.participle of an unused root meaning to separate;TWOT-295a;n f AV-virgin 38,maid 7,maiden 5;50

1)virgin


H1331

H1331

01331b@thuwliym {beth-oo-leem'} 与01330同的阳性复数(?);TWOT-295b;阴性名词 AV-virginity 8,maid 2;10

1)童贞

01331b@thuwliym {beth-oo-leem'} masculine plural of the same as 01330;TWOT-295b;n f AV-virginity 8,maid 2;10

1)virginity


H1332

H1332

01332Bithyah {bith-yaw'} 源自01323和03050;;阴性专有名词 AV-Bithiah 1;1 比提雅="耶和华的女儿"

1)法老的女儿,犹大人米列的妻子

01332Bithyah {bith-yaw'} from 01323and 03050;;n pr f AV-Bithiah 1;1 Bithiah ="daughter of Jehovah"

1)a daughter of a Pharaoh and wife of Mered of Judah


H1333

H1333

01333bathaq {baw-thak'} 字根型;TWOT-296;动词 钦定本-thrust through 1;1

1)(Piel)割,切开,切碎,砍下来

01333bathaq {baw-thak'} a primitive root;TWOT-296;v AV-thrust through 1;1

1)(Piel)to cut,cut up,cut off,cut down


H1334

H1334

01334bathar {baw-thar'} 字根型;TWOT-297;动词 AV-divided 2;2

1)切成两半
-1a)(Qal)切成两半
-1b)(Piel)切成两半

01334bathar {baw-thar'} a primitive root;TWOT-297;v AV-divided 2;2

1)to cut in two
-1a)(Qal)to cut in two
-1b)(Piel)to cut in two


H1335

H1335

01335bether {beh'-ther} 源自01334;TWOT-297a;阳性名词 钦定本-分词2,piece 1;3

1)块,片
-1a)被切半后献祭用的畜牲

01335bether {beh'-ther} from 01334;TWOT-297a;n m AV-part 2,piece 1;3

1)part,piece
-1a)of the parts of an animal cut in half for a sacrifice


H1336

H1336

01336Bether {beh'-ther} 同01335;阳性专有名词 钦定本-Bether 1;1 比特=「裂缝」

1)巴勒斯坦的多山地区,地点不详

01336Bether {beh'-ther} the same as 01335;;n pr m AV-Bether 1;1 Bether ="cleft"

1)a mountainous region in Palestine,site unknown


H1337

H1337

01337Bath Rabbiym {bath rab-beem'} 源自01323与07227的阳性复数型;;专有名词地名 钦定本-Bathrabbim 1;1 巴特拉并="众人的女儿"

1)希实本的一座城,或指其一扇城门

01337Bath Rabbiym {bath rab-beem'} from 01323and a masc.pl.from 07227;;n pr loc AV-Bathrabbim 1;1 Bath-rabbim ="daughter of multitudes"

1)the city of Heshbon or one of its gates


H1338

H1338

01338Bithrown {bith-rone'} 源自01334;;专有名词地名 AV-Bithron 1;1 毕伦="分区"或"裂开"或"峡谷”

1)在约旦河谷,约旦河以东的一个领地或区域

01338Bithrown {bith-rone'} from 01334;;n pr loc AV-Bithron 1;1 Bithron ="division"or "cleft"or "ravine"

1)a territory or district in the Jordan valley east of the Jordan


H1339

H1339

01339Bath-Sheba`{bath-sheh'-bah} 源自01323和07651(取其07650之意);;阴性专有名词 AV-Bathsheba 11;11 拔示巴

01339Bath-Sheba`{bath-sheh'-bah} from 01323and 07651(in the sense of 07650);;n pr f AV-Bathsheba 11;11 Bath-sheba ="daughter of an oath"

1)the wife of Uriah whom David had murdered,having had adulterous relations with her;subsequently wife of David and mother of Solomon, Shimea,Shobab,and Nathan


H1340

H1340

01340Bath-Shuwa`{bath-shoo'-ah} 源自01323and 07771;;阴性专有名词 AV-Bathshua 1,variant for Shua 1;2 拔.书亚="财富之女"

1)大卫谋害的乌利亚之妻,大卫与她有通奸关系; 后来仍成为大卫之妻,也是所罗门,示米亚,朔罢,和拿单的母亲, (另一拼法是'拔示巴''Bathsheba')
2)犹大的妻子Shua

01340Bath-Shuwa`{bath-shoo'-ah} from 01323and 07771;;n pr f AV-Bathshua 1,variant for Shua 1;2 Bath-shua ="daughter of wealth"

1)the wife of Uriah whom David had murdered,having had adulterous relations with her;subsequently wife of David and mother of Solomon, Shimea,Shobab,and Nathan (alternate spelling to 'Bathsheba')
2)wife of Judah


H1341

H1341

01341ge'{gay'} 代替01343;TWOT-299a;形容词 钦定本-proud 1;1

1)骄傲

01341ge'{gay'} for 01343;TWOT-299a;adj AV-proud 1;1

1)proud


H1342

H1342

01342ga'ah {gaw-aw'} 字根型;TWOT-299;动词 AV-triumph 2,gloriously 2,risen 1,grow up 1,increase 1;7

1)升起,成长,在凯旋中被颂扬
-1a)(Qal)
--1a1)升高
--1a2)成长
--1a3)被抬高,被举起,被颂扬

01342ga'ah {gaw-aw'} a primitive root;TWOT-299;v AV-triumph 2,gloriously 2,risen 1,grow up 1,increase 1;7

1)to rise up,grow up,be exalted in triumph
-1a)(Qal)
--1a1)to rise up
--1a2)to grow up
--1a3)to be lifted up,be raised up,be exalted


H1343

H1343

01343ge'eh {gay-eh'} 源自01342;TWOT-299b;形容词 钦定本-proud 9;9

1)自负的

01343ge'eh {gay-eh'} from 01342;TWOT-299b;adj AV-proud 9;9

1)proud


H1344

H1344

01344ge'ah {gay-aw'} 源自01342;TWOT-299c;阴性名词 钦定本-pride 1;1

1)骄傲

01344ge'ah {gay-aw'} from 01342;TWOT-299c;n f AV-pride 1;1

1)pride


H1345

H1345

01345G@'uw'el {gheh-oo-ale'} 源自01342和0410;;阳性专有名词 AV-Geuel 1;1 臼利="上帝的尊贵"

1)被选出来去窥探(应许之)地的迦得人,玛基的儿子

01345G@'uw'el {gheh-oo-ale'} from 01342and 0410;;n pr m AV-Geuel 1;1 Geuel ="majesty of God"

1)the Gadite chosen to spy out the land,son of Machi


H1346

H1346

01346ga`avah {gah-av-aw'} 源自01342;TWOT-299d;阴性名词 钦定本-pride 9,excellency 3,haughtiness 2,arrogancy 1,highness 1, proud 1,proudly 1,swelling 1;19

1)骄傲,威荣,升起
-1a)升起,涨起(指海洋)
-1b)威荣
--1b1)指以色列(申33:29)
--1b2)指神
-1c)骄傲,狂阶?3:29)
--1b2)指神
-1c)骄傲,狂傲

01346ga`avah {gah-av-aw'} from 01342;TWOT-299d;n f AV-pride 9,excellency 3,haughtiness 2,arrogancy 1,highness 1, proud 1,proudly 1,swelling 1;19

1)pride,majesty,a rising up
-1a)a rising up,swelling (of the sea)
-1b)majesty (of Israel)
-1c)pride,haughtiness


H1347

H1347

01347ga'own {gaw-ohn'} 源自01342;TWOT-299e;阳性名词 AV-pride 20,excellency 10,majesty 7,pomp 5,swelling 3, arrogancy 2,excellent 1,proud 1;49

1)夸耀,威严,骄傲
-1a)威严,夸耀,杰出
--1a1)用于国家
--1a2)用于上帝
--1a3)用于约旦河（亚11:3）
-1b)骄傲,意气昂扬(坏的意思)

01347ga'own {gaw-ohn'} from 01342;TWOT-299e;n m AV-pride 20,excellency 10,majesty 7,pomp 5,swelling 3, arrogancy 2,excellent 1,proud 1;49

1)exaltation,majesty,pride
-1a)majesty,exaltation,excellence
--1a1)of nations
--1a2)of God
--1a3)of the Jordan
-1b)pride,arrogance (bad sense)


H1348

H1348

01348ge'uwth {gay-ooth'} 源自01342;TWOT-299f;阴性名词 钦定本-pride 2,majesty 2,proudly 1,raging 1,lifting up 1, excellent things 1;8

1)雄伟
-1a)上升(圆柱形的烟)
-1b)隆起(海)
-1c)威严(上帝)
-1d)尊荣

01348ge'uwth {gay-ooth'} from 01342;TWOT-299f;n f AV-pride 2,majesty 2,proudly 1,raging 1,lifting up 1, excellent things 1;8

1)majesty
-1a)a rising up (of column of smoke)
-1b)a swelling (of sea)
-1c)majesty (of God)
-1d)pride


H1349

H1349

01349ga'ayown {gah-ah-yone'} 源自01342;TWOT-299g;形容词 AV-proud 1;1

1)骄傲

01349ga'ayown {gah-ah-yone'} from 01342;TWOT-299g;adj AV-proud 1;1

1)proud


H1350

H1350

01350ga'al {gaw-al'} 字根型;TWOT-300;动词 钦定本-redeem 50,redeemer 18,kinsman 13,revenger 7,avenger 6,ransom 2, at all 2,deliver 1,kinsfolks 1,kinsman's part 1,purchase 1, stain 1,wise 1;104

1)赎回,做(男性)家属赎主之行为,报仇,报复,赎回,做(男性)家属当做的
-1a)(Qal)
--1a1)做(男性)家属当做的,做近亲当作的,做(男性)家属赎主之行为
--1a1a)娶已故弟兄之妻以为其生子, 由奴隶赎回,赎回土地,强行报复
--1a2)赎回(藉由赎金)
--1a3)赎回(以神为主题)
--1a3a)由死亡至个体
--1a3b)由埃及奴隶身分至以色列
--1a3c)由放逐至以色列
-1b)(Niphal)
--1b1)赎回自身
--1b2)被赎回

01350ga'al {gaw-al'} a primitive root;TWOT-300;v AV-redeem 50,redeemer 18,kinsman 13,revenger 7,avenger 6,ransom 2, at all 2,deliver 1,kinsfolks 1,kinsman's part 1,purchase 1, stain 1,wise 1;104

1)to redeem,act as kinsman-redeemer,avenge,revenge,ransom,do the part of a kinsman
-1a)(Qal)
--1a1)to act as kinsman,do the part of next of kin,act as kinsman-redeemer
--1a1a)by marrying brother's widow to beget a child for him, to redeem from slavery,to redeem land,to exact vengeance
--1a2)to redeem (by payment)
--1a3)to redeem (with God as subject)
--1a3a)individuals from death
--1a3b)Israel from Egyptian bondage
--1a3c)Israel from exile
-1b)(Niphal)
--1b1)to redeem oneself
--1b2)to be redeemed


H1351

H1351

01351ga'al {gaw-al'} 字根型;TWOT-301;动词 AV-pollute 7,defile 3,stain 1;11

1)污秽,污染,玷污
-1a)(Niphal)被污秽,被污染
-1b)(Piel)污染,玷污
-1c)(Pual)被算为不洁(撤销祭司职)
-1d)(Hiphil)污染,沾染
-1e)(Hithpael)污秽自己

01351ga'al {gaw-al'} a primitive root;TWOT-301;v AV-pollute 7,defile 3,stain 1;11

1)to defile,pollute,desecrate
-1a)(Niphal)to be defiled,be polluted
-1b)(Piel)to pollute,desecrate
-1c)(Pual)to be desecrated (of removal from priesthood)
-1d)(Hiphil)to pollute,stain
-1e)(Hithpael)to defile oneself


H1352

H1352

01352go'el {go'-el} 源自01351;TWOT-301a;阳性名词 钦定本-defile 1;1

1)污损,弄脏

01352go'el {go'-el} from 01351;TWOT-301a;n m AV-defile 1;1

1)defilement,defiling


H1353

H1353

01353g@ullah {gheh-ool-law'} 01350的被动分词;TWOT-300b;阴性名词 钦定本-redeem 5,redemption 5,again 1,kindred 1,redeem +046721, right 1;14

1)亲戚,赎回,赎回的权利,赎价
-1a)同族,亲戚
-1b)赎回
-1c)赎回的权利
-1d)赎价

01353g@ullah {gheh-ool-law'} pass.participle of 01350;TWOT-300b;n f AV-redeem 5,redemption 5,again 1,kindred 1,redeem +046721, right 1;14

1)kindred,redemption,right of redemption,price of redemption
-1a)kin,kindred
-1b)redemption
-1c)right of redemption
-1d)price of redemption,redemption price


H1354

H1354

01354gab {gab} 字根已不使用;TWOT-303a;阴性/阳性名词 AV-eminent place 3,rings 2,bodies 2,back 1,backs 1,bosses 1, eyebrows 1,naves 1,higher place 1;13

1)凸出面,背后
-1a)(人的)后背
-1b)土墩石堆(供不正当的崇拜使用)
-1c)(盾牌凸面的)浮雕
-1d)堡垒,胸墙(及胸高之防御工事)(伯13:12用于比喻争论所持的凭据)
-1e)眉骨,眉毛
-1f)(轮子的)轮圈

01354gab {gab} from an unused root;TWOT-303a;n m/f AV-eminent place 3,rings 2,bodies 2,back 1,backs 1,bosses 1, eyebrows 1,naves 1,higher place 1;13

1)convex surface,back
-1a)back (of man)
-1b)mound (for illicit worship)
-1c)boss (convex projection of shield)
-1d)bulwarks,breastworks (of arguments -fig.)
-1e)brow,eyebrow
-1f)rim (of wheel)


H1355

H1355

01355gab (亚兰文){gab} 相当于01354;TWOT-2645;阳性名词 钦定本-back 1;1

1)背后或旁边

01355gab (Aramaic){gab} corresponding to 01354;TWOT-2645;n m AV-back 1;1

1)back or side


H1356

H1356

01356geb {gabe} 源自01461;TWOT-323a,b;阳性名词 钦定本-pit 1,beam 1,ditch 1;3

1)坑洞,沟渠,水道,横梁,椽
-1a)坑洞,沟渠
-1b)横梁,椽

01356geb {gabe} from 01461;TWOT-323a,b;n m AV-pit 1,beam 1,ditch 1;3

1)pit,trench,ditch,beam,rafter
-1a)pit,trench
-1b)beam,rafter


H1357

H1357

01357geb {gabe} 可能源自01461[与01462比较];TWOT-304a;阳性名词 钦定本-locust 1;1

1)蝗虫

01357geb {gabe} probably from 01461[compare 01462];TWOT-304a;n m AV-locust 1;1

1)locust


H1358

H1358

01358gob (亚兰文){gobe} 源于相当于01461的字根;;阳性名词 钦定本-den 10;10

1)(关狮子的)坑洞,洞窟

01358gob (Aramaic){gobe} from a root corresponding to 01461;;n m AV-den 10;10

1)pit,den (of lions)


H1359

H1359

01359Gob {gobe}或(完整型)Gowb {gobe'} 源自01461;;专有名词地名 AV-Gob 2;2 歌伯="蓄水糟"

1)地名,大卫王的战士曾经在此和非利士两度遭遇(又称'基色')

01359Gob {gobe}or (fully)Gowb {gobe'} from 01461;;n pr loc AV-Gob 2;2 Gob ="cistern"

1)a place which was the scene of two encounters between David's warriors and the Philistines (also '"Gezer')


H1360

H1360

01360gebe {geh'-beh} 字根已不使用;TWOT-302a;阳性名词 钦定本-pit 2,marishes 1;3

1)水槽,水塘
-1a)水槽
-1b)水塘,沼泽

01360gebe {geh'-beh} from an unused root;TWOT-302a;n m AV-pit 2,marishes 1;3

1)cistern,pool
-1a)cistern
-1b)pool,marsh


H1361

H1361

01361gabahh {gaw-bah'} 字根型;TWOT-305;动词 AV-exalt 9,...up 9,haughty 5,higher 4,high 3,above 1, height 1,proud 1,upward 1;34

1)高,高举
-1a)(Qal)
--1a1)高,高耸,高大
--1a2)高举
--1a3)高升
--1a3a)高升(耶和华的道-正面意义)
--1a3b)自高,自大(负面意义)
-1b)(Hiphil)使高大,使高举

01361gabahh {gaw-bah'} a primitive root;TWOT-305;v AV-exalt 9,...up 9,haughty 5,higher 4,high 3,above 1, height 1,proud 1,upward 1;34

1)to be high,be exalted
-1a)(Qal)
--1a1)to be high,lofty,tall
--1a2)to be exalted
--1a3)to be lofty
--1a3a)to be lofty (of Jehovah's ways -good sense)
--1a3b)to be haughty,be arrogant (bad sense)
-1b)(Hiphil)to make high,exalt


H1362

H1362

01362gabahh {gaw-bawh'} 源自01361;TWOT-305a;形容词 钦定本-high 2,proud 2;4

1)高的,骄傲的
-1a)高的,高尚的,高的
-1b)处于尊贵的地位
-1c)高傲的,骄傲的

01362gabahh {gaw-bawh'} from 01361;TWOT-305a;adj AV-high 2,proud 2;4

1)high,proud
-1a)high,lofty,tall
-1b)exalted in station
-1c)haughty,proud


H1363

H1363

01363gobahh {go'-bah} 源自01361;TWOT-305b;阳性名词 钦定本-height 9,high 3,pride 2,excellency 1,haughty 1,loftiness 1;17

1)高,高举
-1a)高
-1b)高举,宏伟
-1c)傲慢

01363gobahh {go'-bah} from 01361;TWOT-305b;n m AV-height 9,high 3,pride 2,excellency 1,haughty 1,loftiness 1;17

1)height,exaltation
-1a)height
-1b)exaltation,grandeur
-1c)haughtiness


H1364

H1364

01364gaboahh {gaw-bo'-ah}或(完整型)gabowahh {gaw-bo'-ah} 源自01361;TWOT-305a;形容词 钦定本-high 24,higher 5,lofty 2,exceeding 1,haughty 1,height 1, highest 1,proud 1,proudly 1;37

1)高的,升高的
-1a)高的,高大的
-1b)高的(用于位置)
-1c)骄傲,高傲 阳性名词
2)高尚,高(形容山)

01364gaboahh {gaw-bo'-ah}or (fully)gabowahh {gaw-bo'-ah} from 01361;TWOT-305a;adj AV-high 24,higher 5,lofty 2,exceeding 1,haughty 1,height 1, highest 1,proud 1,proudly 1;37

1)high,exalted
-1a)high,tall
-1b)high (in position)
-1c)proud,haughty n m
2)loftiness


H1365

H1365

01365gabhuwth {gab-hooth'} 源自01361;TWOT-305c;阳性名词 钦定本-lofty 1,loftiness 1;2

1)傲慢

01365gabhuwth {gab-hooth'} from 01361;TWOT-305c;n m AV-lofty 1,loftiness 1;2

1)haughtiness


H1366

H1366

01366g@buwl {gheb-ool'}或(缩写型)g@bul {gheb-ool'} 源自01379;TWOT-307a;阳性名词 AV-border 158,coast 69,bound 5,landmark 4,space 2,limit 1, quarters 1,non translated variant 1;241

1)边界,边境
-1a)边界
-1b)领土(范围内的)
-1c)区域,边境(黑暗)(比喻用法)

01366g@buwl {gheb-ool'}or (shortened)g@bul {gheb-ool'} from 01379;TWOT-307a;n m AV-border 158,coast 69,bound 5,landmark 4,space 2,limit 1, quarters 1,non translated variant 1;241

1)border,territory
-1a)border
-1b)territory (enclosed within boundary)
-1c)region,territory (of darkness)(fig.)


H1367

H1367

01367g@buwlah {gheb-oo-law'}或(缩写)g@bulah {gheb-oo-law'} 源自01366;TWOT-307b;阴性名词 钦定本-coast 5,bounds 2,place 1,border 1,landmark 1;10

1)边境,界限

01367g@buwlah {gheb-oo-law'}or (shortened)g@bulah {gheb-oo-law'} from 01366;TWOT-307b;n f AV-coast 5,bounds 2,place 1,border 1,landmark 1;10

1)border,boundary


H1368

H1368

01368gibbowr {ghib-bore'}或(缩写型)gibbor {ghib-bore'} 01396的强调型;TWOT-310b AV-mighty 63,mighty man 68,strong 4,valiant 3,....ones 4, mighties 2,man 2,valiant men 2,strong man 1,upright man 1, champion 1,chief 1,excel 1,giant 1,men's 1,mightiest 1, strongest 1;158 形容词

1)强壮的,大能的 阳性名词
2)强壮的男子,勇敢的男子,大能的勇士

01368gibbowr {ghib-bore'}or (shortened)gibbor {ghib-bore'} intensive from 01396;TWOT-310b AV-mighty 63,mighty man 68,strong 4,valiant 3,....ones 4, mighties 2,man 2,valiant men 2,strong man 1,upright man 1, champion 1,chief 1,excel 1,giant 1,men's 1,mightiest 1, strongest 1;158 adj

1)strong,mighty n m
2)strong man,brave man,mighty man


H1369

H1369

01369g@buwrah {gheb-oo-raw'} 与01368同源的被动分词;TWOT-310c;阴性名词 钦定本-might 27,strength 17,power 9,mighty acts 4,mighty 2,force 1, mastery 1;61

1)力量,能力
-1a)力量
-1b)能力,英勇,勇气
-1c)能力,强而有力的行动(上帝的)

01369g@buwrah {gheb-oo-raw'} pass.participle from the same as 01368;TWOT-310c;n f AV-might 27,strength 17,power 9,mighty acts 4,mighty 2,force 1, mastery 1;61

1)strength,might
-1a)strength
-1b)might,valour,bravery
-1c)might,mighty deeds (of God)


H1370

H1370

01370g@buwrah (亚兰文){gheb-oo-raw'} 相当于01369;TWOT-2647b;阴性名词 钦定本-might 2;2

1)能力

01370g@buwrah (Aramaic){gheb-oo-raw'} corresponding to 01369;TWOT-2647b;n f AV-might 2;2

1)might


H1371

H1371

01371gibbeach {ghib-bay'-akh} 字根已不使用;TWOT-306a;形容词 AV-forehead bald 1;1

1)前额发根线较高,秃头(在前额部分),前额秃顶

01371gibbeach {ghib-bay'-akh} from an unused root;TWOT-306a;adj AV-forehead bald 1;1

1)to be high,bald (in the forehead),having a bald forehead


H1372

H1372

01372gabbachath {gab-bakh'-ath} 与01371同源;TWOT-306b;阴性名词 AV-bald forehead 3,without 1;4

1)前额秃顶,秃头,秃秃的一块

01372gabbachath {gab-bakh'-ath} from the same as 01371;TWOT-306b;n f AV-bald forehead 3,without 1;4

1)bald forehead,bald,a bare spot


H1373

H1373

01373Gabbay {gab-bah'ee} 与...同源01354;;阳性专有名词 钦定本-Gabbai 1;1 迦拜="我的背"

1)尼希米时期住在耶路撒冷的一个重要便雅悯支派的领袖(尼11:8)

01373Gabbay {gab-bah'ee} from the same as 01354;;n pr m AV-Gabbai 1;1 Gabbai ="my back"

1)the head of an important Benjamite family living in Jerusalem in the time of Nehemiah


H1374

H1374

01374Gebiym {gay-beem'} 01356的复数型;专有名词地名 钦定本-Gebim 1;1 基柄=「贮水槽」

1)耶路撒冷北边的村子,显然位于亚拿突(今亚拿塔) 和挪伯城所在的山脊之间

01374Gebiym {gay-beem'} plural of 01356;;n pr loc AV-Gebim 1;1 Gebim ="cisterns"

1)a village north of Jerusalem apparently between Anathoth (modern Anata)and the ridge on which Nob was situated


H1375

H1375

01375g@biya`{gheb-ee'-ah} 字根已不使用;TWOT-309b;阳性名词 钦定本-bowl 8,cup 5,pot 1;14

1)杯,碗

01375g@biya`{gheb-ee'-ah} from an unused root;TWOT-309b;n m AV-bowl 8,cup 5,pot 1;14

1)cup,bowl


H1376

H1376

01376g@biyr {gheb-eer'} 源自01396;TWOT-310d;阳性名词 AV-lord 2;2

1)统治者,管理者

01376g@biyr {gheb-eer'} from 01396;TWOT-310d;n m AV-lord 2;2

1)lord,ruler


H1377

H1377

01377g@biyrah {gheb-ee-raw'} 源自01376;TWOT-310d;阴性名词 钦定本-queen 6;6

1)王后,淑女
2)太后

01377g@biyrah {gheb-ee-raw'} from 01376;TWOT-310d;n f AV-queen 6;6

1)queen,lady
2)queen-mother


H1378

H1378

01378gabiysh {gaw-beesh'} 字根已不使用;TWOT-311a;阳性名词 AV-pearl 1;1

1)结晶体

01378gabiysh {gaw-beesh'} from an unused root;TWOT-311a;n m AV-pearl 1;1

1)crystal


H1379

H1379

01379gabal {gaw-bal'} 字根型;TWOT-307;动词denom 钦定本-border 2;set bounds 2,set 1;5

1)限制,接近
-1a)(Qal)毗连,近于
-1b)(Hiphil)设定界线,为...设定范围

01379gabal {gaw-bal'} a primitive root;TWOT-307;v denom AV-border 2;set bounds 2,set 1;5

1)to bound,border
-1a)(Qal)to bound,border
-1b)(Hiphil)to set bounds,set bounds for


H1380

H1380

01380G@bal {gheb-al'} 源自01379(取其...连绵的丘陵...之意);;专有名词地名 AV-迦巴勒1;1 毗连="山"

1)在推罗附近,地属腓尼基的滨海城镇,以'拜布拉思城'着称于希腊

01380G@bal {gheb-al'} from 01379(in the sense of a chain of hills);;n pr loc AV-Gebal 1;1 Gebal ="mountain"

1)a maritime town of Phoenicia near Tyre (modern 'Jebeil')known to the Greeks as 'Byblus'


H1381

H1381

01381G@bal {gheb-awl'} 与01380同;;专有名词地名 AV-Gebal 1;1 迦巴勒="边界"

1)死海以南的一个山区

01381G@bal {gheb-awl'} the same as 01380;;n pr loc AV-Gebal 1;1 Gebal ="a boundary"

1)a mountainous area south of the Dead Sea


H1382

H1382

01382Gibliy {ghib-lee'} 源自01380字首表国籍和地域;;形容词 钦定本-Giblites 1,stonesquarers 1;2 迦巴勒人="一条界线"

1)迦巴勒居民

01382Gibliy {ghib-lee'} patrial from 01380;;adj AV-Giblites 1,stonesquarers 1;2 Giblites ="a boundary"

1)inhabitants of Gebal


H1383

H1383

01383gabluth {gab-looth'} 源自01379;TWOT-307c;阴性名词 AV-the ends 2;2

1)编结的绳子或炼子

01383gabluth {gab-looth'} from 01379;TWOT-307c;n f AV-the ends 2;2

1)a twisting


H1384

H1384

01384gibben {gib-bane'} 字根已不使用意为成弓形的或收缩的;TWOT-308a;形容词 AV-crookbackt 1;1

1)驼背的,弯背的

01384gibben {gib-bane'} from an unused root meaning to be arched or contracted;TWOT-308a;adj AV-crookbackt 1;1

1)hump-backed,crook-backed


H1385

H1385

01385g@binah {gheb-ee-naw'} 与...同源01384;TWOT-308b;阴性名词 AV-cheese 1;1

1)干酪,凝乳

01385g@binah {gheb-ee-naw'} from the same as 01384;TWOT-308b;n f AV-cheese 1;1

1)cheese,curd


H1386

H1386

01386gabnon {gab-nohn'} 与01384同源;TWOT-308c;阳性名词 AV-high 2;2

1)尖端,圆顶巅峰,山巅

01386gabnon {gab-nohn'} from the same as 01384;TWOT-308c;n m AV-high 2;2

1)peak,rounded summit,a mountain peak


H1387

H1387

01387Geba`{gheh'-bah} 字源与01375相同;专有的名词地点 钦定本-Geba 13,Gibeah 4,Gaba 2;19 Gaba 或迦巴或是基比亚="山"

1)在便雅悯内的城市,现代的'Jeba', 位于陡峭多层小山的最高点, 距耶路撒冷东北方6英哩或10公尺处 且距基比亚3英哩或5公尺,在Wadi Suweinit的边缘, 向北看来在古时的密抹(现代的'Mukhmas')村庄对面,

01387Geba`{gheh'-bah} from the same as 01375;;proper noun location AV-Geba 13,Gibeah 4,Gaba 2;19 Gaba or Geba or Gibeah ="hill"

1)a city in Benjamin,modern 'Jeba',which stands on the top of a steep terraced hill,six miles or ten kilometres north east of Jerusalem and three miles or five kilometres from Gibeah,on the edge of the Wadi Suweinit looking northward to the opposite village of ancient Michmash,modern 'Mukhmas'


H1388

H1388

01388Gib`a'{ghib-aw'} 01389的变化;;阳性专有名词 AV-Gibea 1;1 基比亚="小山"

1)迦勒的儿子

01388Gib`a'{ghib-aw'} by permutation for 01389;;pr n m AV-Gibea 1;1 Gibea ="hill"

1)a son of Caleb


H1389

H1389

01389gib`ah {ghib-aw'} 源同01387(Geba`);TWOT-309a;阴性名词 AV-hill 69;69

1)丘陵
-1a)丘陵
-1b)不当敬拜之地
-1c)山(比较有诗意的讲法）
-1d)使用于地名中

01389gib`ah {ghib-aw'} from the same as 01387;TWOT-309a;n f AV-hill 69;69

1)hill
-1a)hill (lower than a mountain)
-1b)as a place of illicit worship
-1c)poetic for mountain
-1d)used in place names


H1390

H1390

01390Gib`ah {ghib-aw'} 同01389;;专有地名词 钦定本-基比亚44;44 基比亚="山谷"

1)在犹大山区的城市
2)便雅悯的城市,扫罗王的出生地
3)以法连中基列耶琳的城市

01390Gib`ah {ghib-aw'} the same as 01389;;proper noun location AV-Gibeah 44;44 Gibeah ="hill"

1)a city in the mountain district of Judah
2)a city of Benjamin,birthplace of king Saul
3)a city in Kirjath-jearim of Ephraim


H1391

H1391

01391Gib`own {ghib-ohn'} 源自与01387同字根;;专有名词地名 钦定本-Gibeon 37;37 基遍="丘陵城市"

1)便雅悯利未族的城市,现代的'el-Jib',与耶路撒冷相距5英哩或8公里

01391Gib`own {ghib-ohn'} from the same as 01387;;n pr loc AV-Gibeon 37;37 Gibeon ="hill city"

1)a Levitical city of Benjamin,modern 'el-Jib',which lies 5miles or 8km from Jerusalem


H1392

H1392

1392gib`ol {ghib-ole'} 01375的扩展型;TWOT-309d;阳性名词 AV-bolled 1;1

1)花蕾

1392gib`ol {ghib-ole'} prolonged from 01375;TWOT-309d;n m AV-bolled 1;1

1)bud


H1393

H1393

01393Gib`oniy {ghib-o-nee'} 源自(01391)字首表国籍和地域;;形容词 钦定本-Gibeonite 8;8 基遍="小山丘:多丘陵的"

1)基遍居住的地方

01393Gib`oniy {ghib-o-nee'} patrial from 01391;;adj AV-Gibeonite 8;8 Gibeonite ="little hill:hilly"

1)an inhabitant of Gibeon


H1394

H1394

01394Gib`ath {ghib-ath'} 与01375同源;;专有名词,地名 AV-Gibeath 1;1 基比亚="小山"

1)便雅悯的城巿

01394Gib`ath {ghib-ath'} from the same as 01375;;n pr loc AV-Gibeath 1;1 Gibeath ="hill"

1)a city of Benjamin


H1395

H1395

01395Gib`athiy {ghib-aw-thee'} 源自(1390)字首表国籍和地域;;形容词 AV-Gibeathite 1;1 基比亚人="多丘陵的"

1)基比亚的居民

01395Gib`athiy {ghib-aw-thee'} patrial from 01390;;adj AV-Gibeathite 1;1 Gibeathite ="hilliness"

1)an inhabitant of Gibeah


H1396

H1396

01396gabar {gaw-bar'} 字根型;TWOT-310;动词 钦定本-prevail 14,strengthen 3,great 2,confirm 1,exceeded 1, mighty 1,put 1,stronger 1,valiant 1;25

1)胜过,有力量,强壮,有力,有能力,伟大
-1a)(Qal)
--1a1)强健的,有力的
--1a2)胜过
-1b)(Piel)使刚强,使坚强
-1c)(Hiphil)
--1c1)确认,给予力量
--1c2)确定(盟约)
-1d)(Hithpael)
--1d1)显示自己有能力的
--1d2)光荣行事(向着神)

01396gabar {gaw-bar'} a primitive root;TWOT-310;v AV-prevail 14,strengthen 3,great 2,confirm 1,exceeded 1, mighty 1,put 1,stronger 1,valiant 1;25

1)to prevail,have strength,be strong,be powerful,be mighty,be great
-1a)(Qal)
--1a1)to be strong,mighty
--1a2)to prevail
-1b)(Piel)to make strong,strengthen
-1c)(Hiphil)
--1c1)to confirm,give strength
--1c2)to confirm (a covenant)
-1d)(Hithpael)
--1d1)to show oneself mighty
--1d2)to act proudly (toward God)


H1397

H1397

01397geber {gheh'-ber} 源自01396;TWOT-310a;阳性名词 AV-man 64,mighty 2,man child 1,every one 1;68

1)人,勇士,兵丁(强调强壮或战斗力)

01397geber {gheh'-ber} from 01396;TWOT-310a;n m AV-man 64,mighty 2,man child 1,every one 1;68

1)man,strong man,warrior (emphasising strength or ability to fight)


H1398

H1398

01398Geber {gheh'-ber} 同01397;;阳性专有名词 钦定本-Geber 1;1 基别="武士"

1)乌利的儿子,所罗门王的军长,掌管基列地

01398Geber {gheh'-ber} the same as 01397;;n pr m AV-Geber 1;1 Geber ="warrior"

1)the son of Uri,an officer of Solomon,overseer of Gilead


H1399

H1399

01399g@bar {gheb-ar'} 源自01396;TWOT-310a;阳性名词 钦定本-man 1;1

1)人,(正直的)人

01399g@bar {gheb-ar'} from 01396;TWOT-310a;n m AV-man 1;1

1)man,man (of uprightness)


H1400

H1400

01400g@bar (亚兰文){gheb-ar'} 相当于01399;TWOT-2647a;阳性名词 钦定本-man 19,certain 2;21

1)一人,某一些人

01400g@bar (Aramaic){gheb-ar'} corresponding to 01399;TWOT-2647a;n m AV-man 19,certain 2;21

1)a man,a certain (one)


H1401

H1401

01401gibbar (亚兰文){ghib-bawr'} 01400的强调型;TWOT-2647b;阳性名词 钦定本-mighty 1;1

1)大能者,能力

01401gibbar (Aramaic){ghib-bawr'} intensive of 01400;TWOT-2647b;n m AV-mighty 1;1

1)mighty one,might


H1402

H1402

01402Gibbar {ghib-bawr'} 01399的加强型;;专有名词 AV-Gibbar 1;1 吉罢珥="英勇的"

1)随所罗巴伯回归的一个家族的首领

01402Gibbar {ghib-bawr'} intensive of 01399;;n pr AV-Gibbar 1;1 Gibbar ="the valiant"

1)a head of a family of returning exiles under Zerubbabel


H1403

H1403

01403Gabriy'el {gab-ree-ale'} 源自01397与0410;;阳性专有名词 钦定本-Gabriel 2;2 加百列="神的战士"或"属神的人"

1)天使长;替上帝传递极重要信息的那位天使;曾被派去和但以理,撒迦利亚,和马利亚

01403Gabriy'el {gab-ree-ale'} from 01397and 0410;;n pr m AV-Gabriel 2;2 Gabriel ="warrior of God"or "man of God"

1)an archangel;the angel God used to send messages of great importance to man;sent to Daniel,to Zacharias,and to Mary


H1404

H1404

01404g@bereth {gheb-eh'-reth} 源自01376;TWOT-310e;阴性名词 钦定本-mistress 7,lady 2;9

1)女士,皇后
2)(仆人的)主母

01404g@bereth {gheb-eh'-reth} from 01376;TWOT-310e;n f AV-mistress 7,lady 2;9

1)lady,queen
2)mistress (of servants)


H1405

H1405

01405Gibb@thown {ghib-beth-one'} 01389的加强语气;;专有名词,地名 AV-Gibbethon 6;6 基比顿="土堆"

1)在但境内的巴勒斯坦城镇,分配给了哥辖利未人

01405Gibb@thown {ghib-beth-one'} intensive from 01389;;n pr loc AV-Gibbethon 6;6 Gibbethon ="mound"

1)a Philistine town in Dan allocated to the Kohathite Levites


H1406

H1406

01406gag {gawg} 可能源自01342的重迭所致;TWOT-312;阳性名词 钦定本-roof 12,housetop 8,top 6,...house 4;30

1)房盖,角,屋顶
-1a)(屋)顶
-1b)(香坛的)角

01406gag {gawg} probably by reduplication from 01342;TWOT-312;n m AV-roof 12,housetop 8,top 6,...house 4;30

1)roof,top,housetop
-1a)roof (of house)
-1b)top (of altar of incense)


H1407

H1407

01407gad {gad} 源自01413(取其"切割"之意);TWOT-313c;阳性名词 AV-coriander 2;2

1)笎荽-种子像吗哪的植物

01407gad {gad} from 01413(in the sense of cutting);TWOT-313c;n m AV-coriander 2;2

1)coriander -a plant the seed of which resembles manna


H1408

H1408

01408Gad {gad} 01409的变化型;TWOT-313e;阳性专有名词 钦定本-non translated variant 1;1 Gad ="幸运之神"

1)一个巴比伦人的神祇

01408Gad {gad} a variation of 01409;TWOT-313e;n pr m AV-non translated variant 1;1 Gad ="god of fortune"

1)a Babylonian deity


H1409

H1409

01409gad {gawd} 源自01464(取其"分发"之意);TWOT-313d;阳性名词 钦定本-troop 2;2

1)运气,好运气

01409gad {gawd} from 01464(in the sense of distributing);TWOT-313d;n m AV-troop 2;2

1)fortune,good fortune


H1410

H1410

01410Gad {gawd} 源自01464;;阳性专有名词 钦定本-Gad 70;70 迦得="军队"

1)雅各的第七个儿子,为悉帕(利亚的侍女)所生,是亚设的全兄
2)迦得的后裔支派
3)大卫时代的一位先知;出现在大卫被追捕时与他会合;出现与因(大卫)普查 (兵员之数)而受的处罚有关;并且协助安排"上帝之家"的 音乐礼拜

01410Gad {gawd} from 01464;;n pr m AV-Gad 70;70 Gad ="troop"

1)seventh son of Jacob by Zilpah,Leah's handmaid,and full brother of Asher.
2)the tribe descended from Gad
3)a prophet during the time of David;appears to have joined David when in the hold;reappears in connection with the punishment for taking a census;also assisted in the arrangements for the musical service of the "house of God"


H1411

H1411

01411g@dabar (亚兰文){ghed-aw-bawr'} 相当于01489;TWOT-2653;阳性名词 钦定本-treasurer 2;2

1)掌会计出纳的官员.

01411g@dabar (Aramaic){ghed-aw-bawr'} corresponding to 01489;TWOT-2653;n m AV-treasurer 2;2

1)treasurer


H1412

H1412

01412Gudgodah {gud-go'-daw} 由01413重迭而来(取其切割之意);;专有名词地名 AV-Gudgodah 2;2 谷歌大="挥斩之地"

1)以色列人在旷野漂流时驻扎地或所停留过的一个地方

01412Gudgodah {gud-go'-daw} by reduplication from 01413(in the sense of cutting);;n pr loc AV-Gudgodah 2;2 Gudgodah ="the slashing place"

1)a station or stopping place of Israel in the wilderness wanderings


H1413

H1413

01413gadad {gaw-dad'} 字根型[比较01464];TWOT-313;动词 钦定本-cut 5,gather together 1,assemble by troop 1,gather 1;8

1)穿透,切割,攻击,侵入
-1a)(Qal)穿透,切割
-1b)(Hithpoel)
--1b1)切割
--1b2)聚集成一个军队或一群体

01413gadad {gaw-dad'} a primitive root [compare 01464];TWOT-313;v AV-cut 5,gather together 1,assemble by troop 1,gather 1;8

1)to penetrate,cut,attack,invade
-1a)(Qal)to penetrate,cut into
-1b)(Hithpoel)
--1b1)to cut oneself
--1b2)to gather in troops or crowds


H1414

H1414

01414g@dad (亚兰文){ghed-ad'} 相当于01413;TWOT-2649;动词 钦定本-hew 2;2

1)砍掉,砍倒

01414g@dad (Aramaic){ghed-ad'} corresponding to 01413;TWOT-2649;v AV-hew 2;2

1)to cut down,hew down


H1415

H1415

01415gadah {gaw-daw'} 字根已不使用(意为"切掉");TWOT-314a;阴性名词 钦定本-bank 4;4

1)河岸

01415gadah {gaw-daw'} from an unused root (meaning to cut off);TWOT-314a;n f AV-bank 4;4

1)a river bank


H1416

H1416

01416g@duwd {ghed-ood'} 源自01413;TWOT-313a;阳性名词 钦定本-band 13,troop 11,army 5,company 4,men 1;34

1)集合,军队,袭击军队
-1a)袭击军,集体突袭
-1b)群集,集体(军队分裂)
-1c)侵略,攻打

01416g@duwd {ghed-ood'} from 01413;TWOT-313a;n m AV-band 13,troop 11,army 5,company 4,men 1;34

1)a band,troop,marauding band
-1a)marauding band,raiding band
-1b)troop,band (of divisions of army)
-1c)foray,raid


H1417

H1417

01417g@duwd {ghed-ood'}或(阴性)g@dudah {ghed-oo-daw'} 源自01413;TWOT-313b;阳性/阴性名词 钦定本-furrow 1,cutting 1;2

1)割痕,犁沟,切伤
-1a)田地犁过后的犁沟
-1b)切痕(表示哀痛的记号)

01417g@duwd {ghed-ood'}or (fem.)g@dudah {ghed-oo-daw'} from 01413;TWOT-313b;n m/f AV-furrow 1,cutting 1;2

1)something cut,furrow,cutting
-1a)a furrow
-1b)cuttings (as a sign of mourning)


H1418

H1418

01418g@duwdah {ghed-oo-daw'} 01413的被动分词;TWOT-313b;阳性/阴性名词 AV-variant 1;1

1)犁沟,伤痕
-1a)犁沟
-1b)伤痕(代表哀伤的表征)

01418g@duwdah {ghed-oo-daw'} pass.participle of 01413;TWOT-313b;n m/f AV-variant 1;1

1)furrow,cutting
-1a)a furrow
-1b)cuttings (as a sign of mourning)


H1419

H1419

01419gadowl {gaw-dole'}或(缩写型)gadol {gaw-dole'} 源自01431;TWOT-315d; AV-great 397,high 22,greater 19,loud 9,greatest 9,elder 8, great man 8,mighty 7,eldest 6,misc 44;529 形容词

1)巨大的
-1a)大的(在尺寸和范围上)
-1b)在数字上
-1c)在强度上
-1d)大声(声音)
-1e)年长(年龄)
-1f)在重要性方面
--1f1)重要大事
--1f2)伟大,特别(指人的)
--1f3)神自己(指神的) 作名词用
-1g)大事
-1h)高傲之事
-1i)伟大 阳性专有名词

01419gadowl {gaw-dole'}or (shortened)gadol {gaw-dole'} from 01431;TWOT-315d; AV-great 397,high 22,greater 19,loud 9,greatest 9,elder 8, great man 8,mighty 7,eldest 6,misc 44;529 adj

1)great
-1a)large (in magnitude and extent)
-1b)in number
-1c)in intensity
-1d)loud (in sound)
-1e)older (in age)
-1f)in importance
--1f1)important things
--1f2)great,distinguished (of men)
--1f3)God Himself (of God) subst
-1g)great things
-1h)haughty things
-1i)greatness n pr m


H1420

H1420

01420g@duwlah {ghed-oo-law'}或(缩短型)g@dullah {ghed-ool-law'} 或(较不正确的拼法)g@duwllah {ghed-ool-law'} 源自01419;TWOT-315e;阴性名词 钦定本-greatness 7,great things 3,majesty 1,dignity 1;12

1)伟大
-1a)人的
-1b)上帝的伟大(作为一种属性)

01420g@duwlah {ghed-oo-law'}or (shortened)g@dullah {ghed-ool-law'} or (less accurately)g@duwllah {ghed-ool-law'} from 01419;TWOT-315e;n f AV-greatness 7,great things 3,majesty 1,dignity 1;12

1)greatness
-1a)of man
-1b)of God's greatness (as an attribute)


H1421

H1421

01421gidduwph {ghid-doof'}或(shortened)gidduph {ghid-doof'}与 (阴性)gidduphah {ghid-doo-faw'}或gidduphah {ghid-doo-faw'} 源自01422;TWOT-317b;阳性复数名词 钦定本-revilings 2,reproaches 1;3

1)辱骂,辱骂的言语

01421gidduwph {ghid-doof'}or (shortened)gidduph {ghid-doof'}and (fem.)gidduphah {ghid-doo-faw'}or gidduphah {ghid-doo-faw'} from 01422;TWOT-317b;n m pl AV-revilings 2,reproaches 1;3

1)revilings,reviling words


H1422

H1422

01422g@duwphah {ghed-oo-faw'} 被动分词of 01442;TWOT-317g;阴性名词 钦定本-taunt 1;1

1)奚落

01422g@duwphah {ghed-oo-faw'} pass.participle of 01442;TWOT-317g;n f AV-taunt 1;1

1)a taunt


H1423

H1423

01423g@diy {ghed-ee'} 与01415同源;TWOT-314b;阳性名词 钦定本-kid 16;16

1)小孩,小羊羔

01423g@diy {ghed-ee'} from the same as 01415;TWOT-314b;n m AV-kid 16;16

1)kid,young male goat


H1424

H1424

01424Gadiy {gaw-dee'} 源自01409;;阳性专有名词 AV-Gadi 2;2 迦底="我的财富"

1)迦底人米拿现的父亲,米拿现曾作以色列的王

01424Gadiy {gaw-dee'} from 01409;;n pr m AV-Gadi 2;2 Gadi ="my fortune"

1)the Gadite father of Menahem,a king of Israel


H1425

H1425

01425Gadiy {gaw-dee'} 源自01410的种族名称;;形容词 钦定本-Gadite 15,Gad 1;16 迦得人="侵略者:军队:财富"

1)迦得的后裔种族之一

01425Gadiy {gaw-dee'} patronymically from 01410;;adj AV-Gadite 15,Gad 1;16 Gadite ="an invader:a troop:fortune"

1)one of the tribe descended from Gad


H1426

H1426

01426Gaddiy {gad-dee'} 代替01424的加强语气字;;阳性专有名词 AV-Gaddi 1;1 迦底="我的幸运"

1)稣西的儿子,被摩西派去窥探迦南地的玛拿西支派探子

01426Gaddiy {gad-dee'} intensive for 01424;;n pr m AV-Gaddi 1;1 Gaddi ="my fortune"

1)the son of Susi,spy from the tribe of Manasseh sent by Moses to spy out the land of Canaan


H1427

H1427

01427Gaddiy'el {gad-dee-ale'} 源自01409和0410;;阳性专有名词 AV-Gaddiel 1;1 迦迭="上帝是我的幸运"

1)被摩西派去窥探迦南地的西布伦支派探子

01427Gaddiy'el {gad-dee-ale'} from 01409and 0410;;n pr m AV-Gaddiel 1;1 Gaddiel ="God is my fortune"

1)the spy from the tribe of Zebulun sent by Moses to spy out the land of Canaan


H1428

H1428

01428gidyah {ghid-yaw'}或gadyah {gad-yaw'} 与01415同;TWOT-314a;阴性名词 AV-bank 1;1

1)河岸,河边

01428gidyah {ghid-yaw'}or gadyah {gad-yaw'} the same as 01415;TWOT-314a;n f AV-bank 1;1

1)river bank,shore


H1429

H1429

01429g@diyah {ghed-ee-yaw'} 源自01423;TWOT-314c;阴性复数名词 钦定本-kid 1;1

1)小山羊,幼小的母山羊

01429g@diyah {ghed-ee-yaw'} from 01423;TWOT-314c;n f pl AV-kid 1;1

1)kids,young female goats


H1430

H1430

01430gadiysh {gaw-deesh'} 字根已不使用(意为堆积);TWOT-319a,320a;阳性名词 AV-shock 2,stack 1,tomb 1;4

1)堆积,堆迭,迭起
2)坟墓

01430gadiysh {gaw-deesh'} from an unused root (meaning to heap up);TWOT-319a,320a;n m AV-shock 2,stack 1,tomb 1;4

1)heap,stack,pile
2)tomb


H1431

H1431

01431gadal {gaw-dal'} 字根型;TWOT-315;动词 AV-magnify 32,great 26,grow 14,nourish up 7,grow up 6, greater 5,misc 25;115

1)长大,成为伟大的或重要的,尊为大,使强大,赞美,尊崇,做大事
-1a)(Qal)
--1a1)养大
--1a2)成为大的
--1a3)被尊崇
-1b)(Piel)
--1b1)使成长
--1b2)使尊大,使强大
--1b3)尊崇
-1c)(Pual)被养大
-1d)(Hiphil)
--1d1)使尊大
--1d2)尊崇
--1d3)做大事
-1e)(Hithpael)夸大

01431gadal {gaw-dal'} a primitive root;TWOT-315;v AV-magnify 32,great 26,grow 14,nourish up 7,grow up 6, greater 5,misc 25;115

1)to grow,become great or important,promote,make powerful,praise, magnify,do great things
-1a)(Qal)
--1a1)to grow up
--1a2)to become great
--1a3)to be magnified
-1b)(Piel)
--1b1)to cause to grow
--1b2)to make great,powerful
--1b3)to magnify
-1c)(Pual)to be brought up
-1d)(Hiphil)
--1d1)to make great
--1d2)to magnify
--1d3)to do great things
-1e)(Hithpael)to magnify oneself


H1432

H1432

01432gadel {gaw-dale'} 源自01431;TWOT-315a;形容词/阳性分词 钦定本-grow 2,great 2;4

1)变强盛,茁壮

01432gadel {gaw-dale'} from 01431;TWOT-315a;adj /part m AV-grow 2,great 2;4

1)becoming great,growing up


H1433

H1433

01433神el {go'-del} 源自01431;TWOT-315b;阳性名词 钦定本-greatness 11,stout 1,stoutness 1;13

1)卓越
-1a)卓越,威严
-1b)壮大
-1c)自豪,傲慢(不好的感觉)

01433godel {go'-del} from 01431;TWOT-315b;n m AV-greatness 11,stout 1,stoutness 1;13

1)greatness
-1a)greatness,magnitude
-1b)magnificence
-1c)pride,insolence (bad sense)


H1434

H1434

01434g@dil {ghed-eel'} 源自01431(取其扭结之意);TWOT-315c;阳性名词 AV-fringe 1,wreath 1;2

1)搓捻的绳索,流苏,串饰
-1a)(衣服的)流苏
-1b)(廊柱柱头上的)串饰

01434g@dil {ghed-eel'} from 01431(in the sense of twisting);TWOT-315c;n m AV-fringe 1,wreath 1;2

1)twisted threads,tassels,festoons
-1a)tassels (on clothes)
-1b)festoons (on capitals of columns)


H1435

H1435

01435Giddel {ghid-dale'} 源自01431;;阳性专有名词 钦定本-Giddel 4;4 吉德="非常好、非常大"

1)跟随所罗巴伯被掳归回的一支家族领袖，为圣殿的殿役
2)跟随所罗巴伯被掳归回的所罗门仆人领袖之一

01435Giddel {ghid-dale'} from 01431;;n pr m AV-Giddel 4;4 Giddel ="very great"

1)the head of a family of temple slaves returning from exile with Zerubbabel
2)the head of the descendants of Solomon's servants returning from exile with Zerubbabel


H1436

H1436

01436G@dalyah {ghed-al-yaw'}或(扩展型)G@dalyahuw {ghed-al-yaw'-hoo} 源自01431与03050;;阳性专有名词 钦定本-Gedaliah 32;32 基大利="耶和华是伟大的"

1)在大卫王时期耶杜顿的儿子
2)亚希甘之子,尼布甲尼撒所任命的犹太管理者
3)巴施户珥之子,耶利米时期在耶路撒冷的一位领袖
4)亚玛利雅之子及希西家的孙子
5)以斯拉时期耶书亚儿子中的一位祭司

01436G@dalyah {ghed-al-yaw'}or (prolonged)G@dalyahuw {ghed-al-yaw'-hoo} from 01431and 03050;;n pr m AV-Gedaliah 32;32 Gedaliah ="Jehovah is great"

1)a son of Jeduthun in the time of David
2)son of Ahikam,the governor of Judea appointed by Nebuchadnezzar
3)son of Pashur,one of the chiefs of Jerusalem in the time of Jeremiah
4)son of Amariah and grandson of Hezekiah
5)a priest of the sons of Jeshua in the time of Ezra


H1437

H1437

01437Giddaltiy {ghid-dal'-tee} 源自01431;;阳性专有名词 AV-Giddalti 2;2 基大利提="我成就大事"

1)希幔的众子之一,王的预言者

01437Giddaltiy {ghid-dal'-tee} from 01431;;n pr m AV-Giddalti 2;2 Giddalti ="Imake great"

1)one of the sons of Heman,the king's seer


H1438

H1438

01438gada`{gaw-dah'} 字根型;TWOT-316;动词 钦定本-...down 11,cut off 7,asunder 3,cut in sunder 2;23

1)割,劈,砍,砍倒,伐倒,砍下,切去,切成两半,切
-1a)(Qal)砍成两半
-1b)(Niphal)砍去
-1c)(Piel)切去或是切成两半
-1d)(Pual)砍倒,伐倒

01438gada`{gaw-dah'} a primitive root;TWOT-316;v AV-...down 11,cut off 7,asunder 3,cut in sunder 2;23

1)to cut,hew,chop,cut down,hew down,hew off,cut off,cut in two,shave off
-1a)(Qal)to hew,chop in two
-1b)(Niphal)to be chopped off,be hewn off
-1c)(Piel)to cut off or down in two,hew off or down in two
-1d)(Pual)to chop down,hew down


H1439

H1439

01439Gid`own {ghid-ohn'} 源自01438;TWOT-316a;n pr m AV-Gideon 39;39 基甸="(木材等的)砍伐人"

1)亚比以谢族的约阿施的最小的儿子,以色列第五个士师,率领以色列人与米甸人争战

01439Gid`own {ghid-ohn'} from 01438;TWOT-316a;n pr m AV-Gideon 39;39 Gideon ="hewer"

1)youngest son of Joash of the Abiezrites,fifth judge of Israel who led the Israelites against the Midianites


H1440

H1440

01440Gid`om {ghid-ohm'} 源自01438;;专有名词地名 AV-Gidom 1;1 基顿="锐利的羽绒"

1)一处位于基比亚和临门盘岩的地方,以色列在追杀便雅悯人至此方休

01440Gid`om {ghid-ohm'} from 01438;;n pr loc AV-Gidom 1;1 Gidom ="a cutting down"

1)the place where the Israelites ceased pursuing Benjamin,apparently situated between Gibeah and the cliffs of Rimmon


H1441

H1441

01441Gid`oniy {ghid-o-nee'} 源自01438;;阳性专有名词 AV-Gideoni 5;5 基多尼="我的砍伐者"

1)便雅悯人,亚比但的父亲

01441Gid`oniy {ghid-o-nee'} from 01438;;n pr m AV-Gideoni 5;5 Gideoni ="my hewer"

1)a Benjamite,father of Abidan


H1442

H1442

01442gadaph {gaw-daf'} 字根型;TWOT-317;动词 钦定本-blaspheme 6,reproach 1;7

1)辱骂人,亵渎神
-1a)(Piel)
--1a1)辱骂(人)
--1a2)亵渎(神)

01442gadaph {gaw-daf'} a primitive root;TWOT-317;v AV-blaspheme 6,reproach 1;7

1)to revile men,blaspheme God
-1a)(Piel)
--1a1)to revile (between men)
--1a2)to blaspheme (God)


H1443

H1443

01443gadar {gaw-dar'} 字根型;TWOT-318;动词 钦定本-make 3,mason 2,repairer 1,close up 1,fenced up 1,hedged 1, inclosed 1;10

1)堵住,用墙隔开,隔断,筑墙
-1a)(Qal)
--1a1)筑墙,隔绝
--1a2)石匠(分词)

01443gadar {gaw-dar'} a primitive root;TWOT-318;v AV-make 3,mason 2,repairer 1,close up 1,fenced up 1,hedged 1, inclosed 1;10

1)to wall up,wall off,close off,build a wall
-1a)(Qal)
--1a1)to wall up,shut off
--1a2)masons (participle)


H1444

H1444

01444geder {gheh'-der} 源自01443;TWOT-318a;阳性名词 钦定本-wall 2;2

1)墙,篱笆

01444geder {gheh'-der} from 01443;TWOT-318a;n m AV-wall 2;2

1)wall,fence


H1445

H1445

01445Geder {gheh'-der} 与01444同;;专有名词,地名 AV-Geder 1;1 基德="墙"

1)约书亚及以色列人在应许之地所征服的迦南城镇之一

01445Geder {gheh'-der} the same as 01444;;n pr loc AV-Geder 1;1 Geder ="wall"

1)one of the Canaanite towns captured in the Promised Land by Joshua and the Israelites


H1446

H1446

01446G@dor {ghed-ore'}or (fully)G@dowr {ghed-ore'} 源自01443; AV-Gedor 7;7 基突="墙" 阳性专有名词

1)毗努伊勒的子孙
2)雅列的子孙
3)基遍的便雅悯人 专有地名
4)在犹大山区的小镇,就在希伯仑北方几英哩处

01446G@dor {ghed-ore'}or (fully)G@dowr {ghed-ore'} from 01443; AV-Gedor 7;7 Gedor ="wall" n pr m

1)a son of Penuel
2)a son of Jered
3)a Benjamite of Gibeon n pr loc
4)a town in the mountainous part of Judah a few miles north of Hebron


H1447

H1447

01447gader {gaw-dare'} 源自01443;TWOT-318a;阳性名词 钦定本-wall 7,hedge 4,fence 1;12

1)栅栏,墙壁

01447gader {gaw-dare'} from 01443;TWOT-318a;n m AV-wall 7,hedge 4,fence 1;12

1)fence,wall


H1448

H1448

01448g@derah {ghed-ay-raw'} 源自01447;TWOT-318b;阴性名词 钦定本-hedge 4,fold 3,wall 1,sheepfold 1,sheepcote 1;10

1)墙,树篱
2)羊栏(和"羊"字一同使用)

01448g@derah {ghed-ay-raw'} from 01447;TWOT-318b;n f AV-hedge 4,fold 3,wall 1,sheepfold 1,sheepcote 1;10

1)wall,hedge
2)sheepfold (construct with 'sheep')


H1449

H1449

01449G@derah {ghed-ay-raw'} 与01448同;TWOT-318b;专有名词,地名 AV-Gederah 1;1 基底拉="墙壁"

1)在低地乡村里的犹大小镇

01449G@derah {ghed-ay-raw'} the same as 01448;TWOT-318b;n pr loc AV-Gederah 1;1 Gederah ="wall"

1)a town of Judah in the lowland country


H1450

H1450

01450G@derowth {ghed-ay-rohth'} 01448的复数;;专有名词,地名 AV-Gederoth 2;2 基低罗="墙"

1)犹大低处乡村里的小镇

01450G@derowth {ghed-ay-rohth'} plural of 01448;;n pr loc AV-Gederoth 2;2 Gederoth ="walls"

1)a town in the low country of Judah


H1451

H1451

01451G@deriy {ghed-ay-ree'} 源自(1445)字首表国籍和地域;;形容词 AV-Gederite 1;1 基第利="一堵墙"

1)基德的居民

01451G@deriy {ghed-ay-ree'} patrial from 01445;;adj AV-Gederite 1;1 Gederite ="a wall"

1)an inhabitant of Geder


H1452

H1452

01452G@derathiy {ghed-ay-raw-thee'} 源自(1449)字首表国籍和地域;;形容词 AV-Gederathite 1;1 基得拉人="一堵墙"

1)一位基得拉的居民

01452G@derathiy {ghed-ay-raw-thee'} patrial from 01449;;adj AV-Gederathite 1;1 Gederathite ="a wall"

1)an inhabitant of Gederah


H1453

H1453

01453G@derothayim {ghed-ay-ro-thah'-yim} 01448的双数型;;专有名词,地名 AV-Gederothaim 1;1 基底罗他普="两面墙"

1)犹大低处乡村中的小城镇

01453G@derothayim {ghed-ay-ro-thah'-yim} dual of 01448;;n pr loc AV-Gederothaim 1;1 Gederothaim ="two walls"

1)a town in the low country of Judah


H1454

H1454

01454geh {gay} 可能是神职人员抄写02088时抄错了;TWOT-528;指示代名词 钦定本-this 1;1

1)这个,这般

01454geh {gay} probably a clerical error for 02088;TWOT-528;demon pron AV-this 1;1

1)this,such


H1455

H1455

01455gahah {gaw-haw'} 字根型;TWOT-321;动词 钦定本-cure 1;1

1)(Qal)起程
-1a)被治愈,被治愈(换喻词)

01455gahah {gaw-haw'} a primitive root;TWOT-321;v AV-cure 1;1

1)(Qal)to depart
-1a)to be cured,healed (meton)


H1456

H1456

01456gehah {gay-haw'} 源自01455;TWOT-321a;阴性名词 钦定本-medicine 1;1

1)治愈,医治

01456gehah {gay-haw'} from 01455;TWOT-321a;n f AV-medicine 1;1

1)a cure,a healing


H1457

H1457

01457gahar {gaw-har'} 字根型;TWOT-322;动词 AV-stretch 2,cast himself down 1;3

1)(Qal)弯曲,曲膝蹲伏

01457gahar {gaw-har'} a primitive root;TWOT-322;v AV-stretch 2,cast himself down 1;3

1)(Qal)to bend,crouch


H1458

H1458

01458gav {gav} 01460的其他形式;TWOT-326a;阳性名词 钦定本-back 3;3

1)后背

01458gav {gav} another form for 01460;TWOT-326a;n m AV-back 3;3

1)the back


H1459

H1459

01459gav (亚兰文){gav} 相当于01460;TWOT-2650;阳性名词 钦定本-midst 10,within the same 1,wherein 1,therein 1;13

1)当中,在其中的部分

01459gav (Aramaic){gav} corresponding to 01460;TWOT-2650;n m AV-midst 10,within the same 1,wherein 1,therein 1;13

1)midst,the midst


H1460

H1460

01460gev {gave} 源自01342[与01354一致];TWOT-326b;阳性名词 钦定本-back 5,among 1,body 1;7

1)背后,背部,在...中间

01460gev {gave} from 01342[corresponding to 01354];TWOT-326b;n m AV-back 5,among 1,body 1;7

1)the back,back,midst


H1461

H1461

01461guwb {goob} 字根型;TWOT-323;动词 AV-husbandman 1;1

1)掘地
-1a)(Qal)挖掘者,农夫(分词)

01461guwb {goob} a primitive root;TWOT-323;v AV-husbandman 1;1

1)to dig
-1a)(Qal)diggers,plowman (participle)


H1462

H1462

01462gowb {gobe} 源自01461;TWOT-304b;阳性名词集合名词 钦定本-grasshopper 2;2

1)蝗虫

01462gowb {gobe} from 01461;TWOT-304b;n m coll AV-grasshopper 2;2

1)locusts


H1463

H1463

01463Gowg {gohg} 字源不详;TWOT-324;阳性专有名词 钦定本-Gog 10;10 歌革=「山岗」

1)流便支派的人,示玛雅的儿子
2)罗施、米设、土巴,与玛各说预言的王

01463Gowg {gohg} of uncertain derivation;TWOT-324;n pr m AV-Gog 10;10 Gog ="mountain"

1)a Reubenite,son of Shemaiah
2)the prophetic prince of Rosh,Meshech and Tubal,and Magog


H1464

H1464

01464guwd {goode} 字根型[近似于01413];TWOT-325;动词 钦定本-overcome 2,invade with troops 1;3

1)入侵,攻击
-1a)(Qal)攻击

01464guwd {goode} a primitive root [akin to 01413];TWOT-325;v AV-overcome 2,invade with troops 1;3

1)to invade,attack
-1a)(Qal)to attack


H1465

H1465

01465gevah {gay-vaw'} 源自01460;TWOT-326c AV-body 1;1 阴性名词

1)背后 副词(CLBL)
2)在...之后

01465gevah {gay-vaw'} from 01460;TWOT-326c AV-body 1;1 n f

1)the back adv (CLBL)
2)behind


H1466

H1466

01466gevah {gay-vaw'} 与01465同;TWOT-299h;阴性名词 钦定本-pride 2,lifting up 1;3

1)骄傲,升高

01466gevah {gay-vaw'} the same as 01465;TWOT-299h;n f AV-pride 2,lifting up 1;3

1)pride,a lifting up


H1467

H1467

01467gevah (亚兰文){gay-vaw'} 相当于01466;TWOT-2651;阴性名词 钦定本-pride 1;1

1)骄傲

01467gevah (Aramaic){gay-vaw'} corresponding to 01466;TWOT-2651;n f AV-pride 1;1

1)pride


H1468

H1468

01468guwz {gooz} 字根型[与01494比较];TWOT-327;动词 AV-cut off 1,brought 1;2

1)越过去,去世
-1a)(Qal)(生命)去世
2)(TWOT)带来,去除

01468guwz {gooz} a primitive root [compare 01494];TWOT-327;v AV-cut off 1,brought 1;2

1)to pass over,pass away
-1a)(Qal)to pass away (of life)
2)(TWOT)to bring,cut off


H1469

H1469

01469gowzal {go-zawl'}或(缩写成)gozal {go-zawl'} 源自01497;TWOT-337c;阳性名词 AV-young pigeon 1,young 1;2

1)刚孵出的雏鸟,幼畜(用于指鸟)

01469gowzal {go-zawl'}or (shortened)gozal {go-zawl'} from 01497;TWOT-337c;n m AV-young pigeon 1,young 1;2

1)a nestling,young (of birds)


H1470

H1470

01470Gowzan {go-zawn'} 可能源自01468;专有名词地名 钦定本-Gozan 5;5 歌散=「切断」

1)美索不达米亚的城市,在伯拉河(今幼发拉底河)中游或靠近中游之处, 流亡的以色列人被安置在这里

01470Gowzan {go-zawn'} probably from 01468;;n pr loc AV-Gozan 5;5 Gozan ="a cutting off"

1)the Mesopotamian city on or near the middle of the Euphrates where exiled Israelites were settled


H1471

H1471

01471gowy {go'-ee}少用(缩写型)goy {go'-ee} 显然与01465为同一字根;TWOT-326e AV-nation 374,heathen 143,Gentiles 30,people 11;558 阳性名词

1)国家,人民
-1a)国家,人民
--1a1)通常指非希伯来人
--1a2)亚伯拉罕后裔的
--1a3)以色列的
-1b)一群蝗虫,其他的动物(比喻用法) 阳性复数名词
-1c)Goyim?="列国"

01471gowy {go'-ee}rarely (shortened)goy {go'-ee} apparently from the same root as 01465;TWOT-326e AV-nation 374,heathen 143,Gentiles 30,people 11;558 n m

1)nation,people
-1a)nation,people
--1a1)usually of non-Hebrew people
--1a2)of descendants of Abraham
--1a3)of Israel
-1b)of swarm of locusts,other animals (fig.) n pr m
-1c)Goyim?="nations"


H1472

H1472

01472g@viyah {ghev-ee-yaw'} 01465的扩展型;TWOT-326d;阴性名词 钦定本-body 9,corpse 2,carcase 2;13

1)身体(指活的东西)
2)尸骨,死尸,尸体

01472g@viyah {ghev-ee-yaw'} prolonged for 01465;TWOT-326d;n f AV-body 9,corpse 2,carcase 2;13

1)a body (of living creatures)
2)a corpse,carcass,dead body


H1473

H1473

01473gowlah {go-law'}或(缩写型)golah {go-law'} 01540的主动分词;TWOT-350a;阴性名词 钦定本-captivity 26,carry away 7,captive 5,removing 2,remove 1, captivity +036271;42

1)放逐,流放,囚禁
-1a)放逐(集合名词)
-1b)流放,囚禁(抽象概念)

01473gowlah {go-law'}or (shortened)golah {go-law'} active participle of 01540;TWOT-350a;n f AV-captivity 26,carry away 7,captive 5,removing 2,remove 1, captivity +036271;42

1)exiles,exile,captivity
-1a)exiles (coll)
-1b)exile,captivity (abstract)


H1474

H1474

01474Gowlan {go-lawn'} 源自01473;;专有名词地名 AV-Golan 4;4 哥兰="他们的囚禁:他们的狂喜"

1)在约旦东部巴珊高地,属玛拿西人的一座逃城

01474Gowlan {go-lawn'} from 01473;;n pr loc AV-Golan 4;4 Golan ="their captivity:their rejoicing"

1)a town of Manasseh in the heights of Bashan east of the Jordan; a city of refuge


H1475

H1475

01475guwmmats {goom-mawts'} 字源不详;TWOT-362a;阳性名词 钦定本-pit 1;1

1)漥坑

01475guwmmats {goom-mawts'} of uncertain derivation;TWOT-362a;n m AV-pit 1;1

1)pit


H1476

H1476

01476Guwniy {goo-nee'} 可能源自01598;;阳性专有名词 AV-Guni 4;4 沽尼="我的防御者(?)"

1)拿弗他利的儿子且为沽尼族的始祖
2)迦得的一个后代(古尼代上5:15)

01476Guwniy {goo-nee'} probably from 01598;;n pr m AV-Guni 4;4 Guni ="my defender (?)"

1)a son of Naphtali and founder of the family of Gunites
2)a descendant of Gad


H1477

H1477

01477Guwniy {goo-nee'} 源自01476的种族名称;;形容词 AV-gunite 1;1 沽尼族="我的防御者(?)"

1)沽尼的家族成员,拿弗他利的子孙

01477Guwniy {goo-nee'} patronymically from 01476;;adj AV-gunite 1;1 Gunites ="my defender (?)"

1)a member of the family of Guni,son of Naphtali


H1478

H1478

01478gava`{gaw-vah'} 字根型;TWOT-328;动词 钦定本-die 12,give up the ghost 9,dead 1,perish 2,dead 1;24

1)绝气,逝世,毁灭,亡,死, 死亡,将亡
-1a)(Qal)绝气,逝世,临终

01478gava`{gaw-vah'} a primitive root;TWOT-328;v AV-die 12,give up the ghost 9,dead 1,perish 2,dead 1;24

1)to expire,die,perish,give up the ghost,yield up the ghost, be dead,be ready to die
-1a)(Qal)to expire,die,be about to die


H1479

H1479

01479guwph {goof} 字根型;TWOT-329;动词 钦定本-shut 1;1

1)关上,关闭,关门
-1a)(Hiphil)关

01479guwph {goof} a primitive root;TWOT-329;v AV-shut 1;1

1)to shut,close
-1a)(Hiphil)to close


H1480

H1480

01480guwphah {goo-faw'} 源自01479;TWOT-329a;阴性名词 AV-body 2;2

1)躯体,尸体

01480guwphah {goo-faw'} from 01479;TWOT-329a;n f AV-body 2;2

1)body,corpse


H1481

H1481

01481guwr {goor} 字根型;TWOT-330,332;动词 钦定本-sojourn 58,dwell 12,afraid 6,stranger 6,gather together 4, fear 3,abide 2,assemble 1,stand in awe 1,gathered 1,inhabitant 1, remain 1,sojourners 1,surely 1;98

1)寄居,居住,居住在,跟..居住,停留,居住于,外地人,持续着,踏实地
-1a)(Qal)
--1a1)寄居,居住一段时间
--1a2)居住,停留,短暂居住
-1b)(Hithpolel)
--1b1)殷勤的款待
--1b2)聚集在一起
2)引起麻烦,争吵,吵架,聚集一起
-2a)(Qal)
--2a1)引起麻烦
--2a2)吵架
-2b)(Hithpolel)使某人兴奋
3)惧怕,害怕,畏惧,恐惧
-3a)(Qal)
--3a1)害怕,恐惧
--3a2)惧怕,畏惧

01481guwr {goor} a primitive root;TWOT-330,332;v AV-sojourn 58,dwell 12,afraid 6,stranger 6,gather together 4, fear 3,abide 2,assemble 1,stand in awe 1,gathered 1,inhabitant 1, remain 1,sojourners 1,surely 1;98

1)to sojourn,abide,dwell in,dwell with,remain,inhabit,be a stranger,be continuing,surely
-1a)(Qal)
--1a1)to sojourn,dwell for a time
--1a2)to abide,stay,temporarily dwell
-1b)(Hithpolel)
--1b1)to seek hospitality with
--1b2)to assemble oneself
2)to stir up trouble,strife,quarrel,gather together
-2a)(Qal)
--2a1)to stir up strife
--2a2)to quarrel
-2b)(Hithpolel)to excite oneself
3)to dread,fear,stand in awe,be afraid
-3a)(Qal)
--3a1)to fear,be afraid
--3a2)to be in awe,stand in awe


H1482

H1482

01482guwr {goor}或(缩写型)gur {goor} 可能源自01481;TWOT-331b;阳性名词 AV-whelp 6,young one 1;7

1)肉食性动物的幼兽,幼兽,年幼的一代

01482guwr {goor}or (shortened)gur {goor} perhaps from 01481;TWOT-331b;n m AV-whelp 6,young one 1;7

1)cub,whelp,young


H1483

H1483

01483Guwr {goor} 与01482同;;专有名词地名 AV-Gur 1;1 姑珥="旅居"

1)亚哈谢被击伤的地方

01483Guwr {goor} the same as 01482;;n pr loc AV-Gur 1;1 Gur ="sojourning"

1)the place Ahaziah was smitten


H1484

H1484

01484gowr {gore}或(阴性)gorah {go-raw'} 01482的变化型;TWOT-331a;阳性名词 AV-whelp 2;2

1)幼兽

01484gowr {gore}or (fem.)gorah {go-raw'} a variation of 01482;TWOT-331a;n m AV-whelp 2;2

1)whelp


H1485

H1485

01485Guwr-Ba`al {goor-bah'-al} 源自01481和01168;;专有名词地名 AV-Gurbaal 1;1 姑珥-巴力="巴力的居所"

1)一处阿拉伯人居住的地方;可能位于巴勒斯坦和阿拉伯半岛之间

01485Guwr-Ba`al {goor-bah'-al} from 01481and 01168;;n pr loc AV-Gurbaal 1;1 Gur-baal ="dwelling of Baal"

1)a place in which dwelt Arabians;probably lying between Palestine and the Arabian peninsula


H1486

H1486

01486gowral {go-rawl'}或(缩写型)goral {go-ral'} 字根已不使用,意为粗糙(如石头);TWOT-381;阳性名词 AV-lot 77;77

1)阄
-1a)阄-用来抽签用的小鹅卵石
2)所得的分
-2a)阄,分得的东西(抽签被分配到的部份)
-2b)报酬,报应

01486gowral {go-rawl'}or (shortened)goral {go-ral'} from an unused root meaning to be rough (as stone);TWOT-381a;n m AV-lot 77;77

1)lot
-1a)lot -pebbles used for systematically making decisions
2)portion
-2a)lot,portion (thing assigned by casting lots)
-2b)recompense,retribution


H1487

H1487

01487guwsh {goosh}或拼作giysh {gheesh} 来源不明;TWOT-333a;阳性名词 AV-clod 1;1

1)泥土,肿块

01487guwsh {goosh}or rather (by permutation)giysh {gheesh} of uncertain derivation;TWOT-333a;n m AV-clod 1;1

1)clod,lump


H1488

H1488

01488gez {gaze} 源自01494;TWOT-336a;阳性名词 钦定本-fleece 2,mowings 1,mown grass 1;4

1)剪取的羊毛,割下的草
-1a)剪取的羊毛,割下之物
-1b)割下的草,刈草

01488gez {gaze} from 01494;TWOT-336a;n m AV-fleece 2,mowings 1,mown grass 1;4

1)a shearing,mowing
-1a)shearing,that sheared off
-1b)a mowing,mown grass


H1489

H1489

01489gizbar {ghiz-bawr'} 外来衍生字;TWOT-334;阳性名词 钦定本-treasurer 1;1

1)出纳官,司库

01489gizbar {ghiz-bawr'} of foreign derivation;TWOT-334;n m AV-treasurer 1;1

1)treasurer


H1490

H1490

01490gizbar (亚兰文){ghiz-bawr'} 相当于01489;TWOT-2653;阳性名词 AV-treasurer 1;1

1)库吏

01490gizbar (Aramaic){ghiz-bawr'} corresponding to 01489;TWOT-2653;n m AV-treasurer 1;1

1)treasurer


H1491

H1491

01491gazah {gaw-zaw'} 字根型[近似于01468];TWOT-335;动词 AV-take 1;1

1)切,去除,切断
-1a)(Qal)被切断分开的(分词)

01491gazah {gaw-zaw'} a primitive root [akin to 01468];TWOT-335;v AV-take 1;1

1)to cut,cut off,sever
-1a)(Qal)he that severed (participle)


H1492

H1492

01492gazzah {gaz-zaw'} 源自01494;TWOT-336b;n f AV-fleece 7;7

1)羊毛

01492gazzah {gaz-zaw'} from 01494;TWOT-336b;n f AV-fleece 7;7

1)fleece


H1493

H1493

01493Gizowniy {ghee-zo-nee'} 源自一已不使用的地名,字首表国籍和地域;;形容词 AV-Gizonite 1;1 基孙人="剪毛者:猎人"

1)基孙地居民的后裔(或是其它不明的意义)

01493Gizowniy {ghee-zo-nee'} patrial from the unused name of a place;;adj AV-Gizonite 1;1 Gizonite ="shearer:quarryman"

1)a descendant from or inhabitant of Gizon (otherwise unknown)


H1494

H1494

01494gazaz {gaw-zaz'} 字根型[近似01468];TWOT-336;动词 钦定本-shear 5,sheepshearer 3,shearers 3,cut off 1,poll 1, shave 1,cut down 1;15

1)剪,割
-1a)(Qal)
--1a1)剪
--1a2)剪羊毛的人(分词)
-1b)(Niphal)遭剪除(消灭)

01494gazaz {gaw-zaz'} a primitive root [akin to 01468];TWOT-336;v AV-shear 5,sheepshearer 3,shearers 3,cut off 1,poll 1, shave 1,cut down 1;15

1)to shear,mow
-1a)(Qal)
--1a1)to shear
--1a2)shearer (participle)
-1b)(Niphal)to be cut off,be destroyed


H1495

H1495

01495Gazez {gaw-zaze'} 源自01494;;阳性专有名词 AV-Gazez 2;2 迦谢="修剪"

1)迦勒的妾以法所生的儿子
2)哈兰的儿子,哈兰是迦勒的妾以法所生的儿子(?)

01495Gazez {gaw-zaze'} from 01494;;n pr m AV-Gazez 2;2 Gazez ="shearer"

1)a son of Caleb by his concubine Ephah
2)a son of Haran,the son of Caleb by his concubine Ephah (?)


H1496

H1496

01496gaziyth {gaw-zeeth'} 源自01491;TWOT-335a;阴性名词 钦定本-hewn 10,wrought 1;11

1)砍成,凿削

01496gaziyth {gaw-zeeth'} from 01491;TWOT-335a;n f AV-hewn 10,wrought 1;11

1)a cutting,hewing


H1497

H1497

01497gazal {gaw-zal'} 字根型;TWOT-337;动词 钦定本-spoil 8,take away 8,rob 4,pluck 3,caught 1,consume 1, exercised 1,force 1,pluck off 1,torn 1,violence 1;30

1)撕走,抓住,掠夺,扯掉,脱下,抢劫,用武力带走
-1a)(Qal)
--1a1)撕走,抢劫
--1a2)抓住,掠夺(与直接受格同根词一起使用)
-1b)(Niphal)
--1b1)遭抢劫
--1b2)被带走

01497gazal {gaw-zal'} a primitive root;TWOT-337;v AV-spoil 8,take away 8,rob 4,pluck 3,caught 1,consume 1, exercised 1,force 1,pluck off 1,torn 1,violence 1;30

1)to tear away,seize,plunder,tear off,pull off,rob,take away by force
-1a)(Qal)
--1a1)to tear away,rob
--1a2)to seize,plunder (with acc cognate)
-1b)(Niphal)
--1b1)to be robbed
--1b2)to be taken away


H1498

H1498

01498gazel {gaw-zale'} 源自01497;TWOT-337a;阳性名词 钦定本-robbery 3,taken away by violence 1;4

1)抢夺,某样事物被抢

01498gazel {gaw-zale'} from 01497;TWOT-337a;n m AV-robbery 3,taken away by violence 1;4

1)robbery,something plundered


H1499

H1499

01499gezel {ghe'-zel} 源自01497;;阳性名词 钦定本-violence 1,violent 1;2

1)抢劫,掠夺

01499gezel {ghe'-zel} from 01497;;n m AV-violence 1,violent 1;2

1)robbery,plunder


H1500

H1500

01500g@zelah {ghez-ay-law'} 源自01498;TWOT-337b;阴性名词 钦定本-violence 3,robbed 1,that 1;6

1)偷盗,伤害,强夺

01500g@zelah {ghez-ay-law'} from 01498;TWOT-337b;n f AV-violence 3,robbed 1,that 1;6

1)plunder,spoil,robbery


H1501

H1501

01501gazam {gaw-zawm'} 字根已不使用,意为吞噬;TWOT-338a;阳性集合名词 AV-palmerworm 3;3

1)蝗虫

01501gazam {gaw-zawm'} from an unused root meaning to devour;TWOT-338a;n m coll AV-palmerworm 3;3

1)locusts


H1502

H1502

01502Gazzam {gaz-zawm'} 与01501同源;;阳性专有名词 钦定本-Gazzam 2;2 迦散="吞食,挥霍,吞没"

1)跟随所罗巴伯被掳归回的家族领袖之一，为圣殿的殿役

01502Gazzam {gaz-zawm'} from the same as 01501;;n pr m AV-Gazzam 2;2 Gazzam ="devouring"

1)the head of a family of temple slaves returning from exile with Zerubbabel


H1503

H1503

01503geza`{geh'-zah} 字根已不使用,意为砍倒(树);TWOT-339a;阳性名词 钦定本-stock 2,字干1;3

1)树干,插枝的母株

01503geza`{geh'-zah} from an unused root meaning to cut down (trees);TWOT-339a;n m AV-stock 2,stem 1;3

1)stem,trunk,stock (of trees)


H1504

H1504

01504gazar {gaw-zar'} 字根型;TWOT-340;动词 钦定本-cut off 6,divide 3,decree 2,cut down 1,snatch 1;13

1)切割,分开,砍倒,砍断,切成两半,夺走,颁布法令
-1a)(Qal)
--1a1)切成两半,划分
--1a2)使砍倒
--1a3)使砍断,毁坏,扑灭
--1a4)使颁布
-1b)(Niphal)
--1b1)使被割断,分开,排除
--1b2)使毁坏,砍掉
--1b3)被劝导

01504gazar {gaw-zar'} a primitive root;TWOT-340;v AV-cut off 6,divide 3,decree 2,cut down 1,snatch 1;13

1)to cut,divide,cut down,cut off,cut in two,snatch,decree
-1a)(Qal)
--1a1)to cut in two,divide
--1a2)to cut down
--1a3)to cut off,destroy,exterminate
--1a4)to decree
-1b)(Niphal)
--1b1)to be cut off,separated,excluded
--1b2)to be destroyed,cut off
--1b3)to be decreed


H1505

H1505

01505g@zar (亚兰文){ghez-ar'} 相当于01504;TWOT-2654;动词 钦定本-soothsayer 4,cut out 2;6

1)切割,测定
-1a)(P'al)测定星辰的位置的(分词)
-1b)(Ithp'al)被挖凿出来

01505g@zar (Aramaic){ghez-ar'} corresponding to 01504;TWOT-2654;v AV-soothsayer 4,cut out 2;6

1)to cut,determine
-1a)(P'al)determiner (participle)
-1b)(Ithp'al)to be cut out


H1506

H1506

01506gezer {gheh'-zer} 源自01504;TWOT-340a;复数阳性名词 AV-piece 1,分词1;2

1)部分

01506gezer {gheh'-zer} from 01504;TWOT-340a;n m pl AV-piece 1,part 1;2

1)part


H1507

H1507

01507Gezer {gheh'-zer} 与01506同;;专有名词地名 钦定本-Gezer 13,Gazer 2;15 基色="部分"

1)一个利未人的城市,位于以法莲的边境

01507Gezer {gheh'-zer} the same as 01506;;n pr loc AV-Gezer 13,Gazer 2;15 Gazer or Gezer ="portion"

1)a Levitical city on the border of Ephraim


H1508

H1508

01508gizrah {ghiz-raw'} 源自01506;TWOT-340c;阴性名词 钦定本-separate place 7,polishing 1;8

1)切割,擦亮,分开
-1a)切割,擦亮
-1b)分离,隔开的地方

01508gizrah {ghiz-raw'} from 01506;TWOT-340c;n f AV-separate place 7,polishing 1;8

1)a cutting,polishing,separation
-1a)cutting,polishing
-1b)separation,separate place


H1509

H1509

01509g@zerah {ghez-ay-raw'} 源自01504;TWOT-340b;阴性名词 钦定本-inhabited 1;1

1)分离的状态,一个分离的地方

01509g@zerah {ghez-ay-raw'} from 01504;TWOT-340b;n f AV-inhabited 1;1

1)a separation,a separate place


H1510

H1510

01510g@zerah (亚兰文){ghez-ay-raw'} 源自01505(如01504);TWOT-2654a;阴性名词 钦定本-decree 2;2

1)法令

01510g@zerah (Aramaic){ghez-ay-raw'} from 01505(as 01504);TWOT-2654a;n f AV-decree 2;2

1)decree


H1511

H1511

01511Gizriy (此字记注在经卷的边缘){ghiz-ree'} 源自01507字首表国籍和地域;;形容词 AV-Gezrites 1;1 基色人(Gezrites)="一小片:(好比被切下的)一部分"

1)基色的居民 基色人(Gerezites)="被排除的人"
2)在基利心山的居民?

01511Gizriy (in the marg.){ghiz-ree'} patrial from 01507;;adj AV-Gezrites 1;1 Gezrites ="a piece:a portion (as cut off)"

1)inhabitants of Gezer Gerezites ="the cutters off"
2)inhabitants of Mt Gerizim?


H1512

H1512

01512gachown {gaw-khone'} 可能源自01518;TWOT-342a;阳性名词 钦定本-belly 2;2

1)肚子(用于指爬虫类)

01512gachown {gaw-khone'} probably from 01518;TWOT-342a;n m AV-belly 2;2

1)belly (of reptiles)


H1513

H1513

01513gechel {geh'-khel}或(阴性)gacheleth {gah-kheh'-leth} 字根已不使用;TWOT-341a;阴性名词 钦定本-coals 17,coals of fire 1;18

1)木碳,燃烧的碳,火碳,火红的碳

01513gechel {geh'-khel}or (fem.)gacheleth {gah-kheh'-leth} from an unused root;TWOT-341a;n f AV-coals 17,coals of fire 1;18

1)coal,burning coal,coals of fire,hot coals


H1514

H1514

01514Gacham {gah'-kham} 字根已不使用意为"烧";;阳性专有名词 AV-Gaham 1;1 迦含="燃烧"

1)"亚伯拉罕"的兄弟"拿鹤"与他的妾"流玛"所生的儿子

01514Gacham {gah'-kham} from an unused root meaning to burn;;n pr m AV-Gaham 1;1 Gaham ="burning"

1)a son of Abraham's brother Nahor and his concubine Reumah


H1515

H1515

01515Gachar {gah'-khar} 字根已不使用意为「隐藏」;;阳性专有名词 钦定本-Gahar 2;2 迦哈="藏身之处"

1)跟随所罗巴伯被掳归回的家族领袖之一，为圣殿殿役

01515Gachar {gah'-khar} from an unused root meaning to hide;;n pr m AV-Gahar 2;2 Gahar ="hiding place"

1)the head of a family of temple slaves returning from exile with Zerubbabel


H1516

H1516

01516gay'{gah'-ee}或(缩写型)gay {gah'-ee} 或许源自与01466相同的字根(缩写的);TWOT-343;阳性/阴性名词 钦定本-valley 60;60

1)谷,陡峭的山谷,隘路

01516gay'{gah'-ee}or (shortened)gay {gah'-ee} probably from the same root as 01466(abbreviated);TWOT-343;n m/f AV-valley 60;60

1)valley,a steep valley,narrow gorge


H1517

H1517

01517giyd {gheed} 可能源自01464;TWOT-344a;阳性名词 钦定本-sinew 7;7

1)筋

01517giyd {gheed} probably from 01464;TWOT-344a;n m AV-sinew 7;7

1)sinew


H1518

H1518

01518giyach {ghee'-akh}或(缩写型)goach {go'-akh} 字根型;TWOT-345;动词 钦定本-come forth 3,take 1,bring forth 1,draw up 1;6

1)爆炸出来
-1a)(Qal)
--1a1)爆炸出来
--1a2)唤出
--1a3)生产
-1b)(Hiphil)破裂出来

01518giyach {ghee'-akh}or (shortened)goach {go'-akh} a primitive root;TWOT-345;v AV-come forth 3,take 1,bring forth 1,draw up 1;6

1)to burst forth
-1a)(Qal)
--1a1)to burst forth
--1a2)to draw forth
--1a3)to bring forth
-1b)(Hiphil)to break forth


H1519

H1519

01519giyach (亚兰文){ghee'-akh}或(缩写型)guwach (亚兰文) {goo'-akh} 相当于01518;TWOT-345动词 钦定本-strove 1;1

1)(Aphel)突然发生

01519giyach (Aramaic){ghee'-akh}or (shortened)guwach (Aramaic) {goo'-akh} corresponding to 01518;TWOT-345v AV-strove 1;1

1)(Aphel)to break forth


H1520

H1520

01520Giyach {ghee'-akh} 源自01518;;专有名词地名 AV-Giah 1;1 基亚="爆炸破碎"

1)在便雅悯地靠近基遍的一个地方

01520Giyach {ghee'-akh} from 01518;;n pr loc AV-Giah 1;1 Giah ="to break forth"

1)a place near Gibeon in Benjamin


H1521

H1521

01521Giychown {ghee-khone'}或(缩短型)Gichown {ghee-khone'} 源自01518;TWOT-345a;阳性专有名词 钦定本-Gihon 6;6 基训="炸开"

1)伊甸园四条河流之一{创2:13}
2)一靠近耶路撒冷的水泉,是所罗门被膏为王的地方

01521Giychown {ghee-khone'}or (shortened)Gichown {ghee-khone'} from 01518;TWOT-345a;n pr m AV-Gihon 6;6 Gihon ="bursting forth"

1)one of the four rivers of the Garden of Eden
2)a spring near Jerusalem where the anointing and proclaiming of Solomon as king took place


H1522

H1522

01522Geychaziy {gay-khah-zee'}或Gechaziy {gay-khah-zee'} 显然源于01516和02372;;阳性专有名词 AV-Gehazi 12;12 基哈西="梦幻谷"

1)以利沙的仆人

01522Geychaziy {gay-khah-zee'}or Gechaziy {gay-khah-zee'} apparently from 01516and 02372;;n pr m AV-Gehazi 12;12 Gehazi ="valley of vision"

1)the servant of Elisha


H1523

H1523

01523giyl {gheel}或是(经过更动)guwl {gool} 字根型;TWOT-346;动词 AV-rejoice 27,glad 10,joyful 4,joy 2,delight 1;44

1)欢喜,欢欣,快乐
-1a)(Qal)
--1a1)欢喜
--1a2)震颤(出于敬畏)

01523giyl {gheel}or (by permutation)guwl {gool} a primitive root;TWOT-346;v AV-rejoice 27,glad 10,joyful 4,joy 2,delight 1;44

1)to rejoice,exult,be glad
-1a)(Qal)
--1a1)to rejoice
--1a2)to tremble (from fear)


H1524

H1524

01524giyl {gheel} 源自01523;TWOT-346a,b;阳性名词 AV-rejoice 3,joy 3,gladness 2,exceedingly 1,of your sort 1;10

1)欢欣
2)同侪,年纪

01524giyl {gheel} from 01523;TWOT-346a,b;n m AV-rejoice 3,joy 3,gladness 2,exceedingly 1,of your sort 1;10

1)a rejoicing
2)a circle,age


H1525

H1525

01525giylah {ghee-law'}或giylath {ghee-lath'} 源自01524;TWOT-346c;阴性名词 钦定本-rejoicing 1,joy 1;2

1)欢欣

01525giylah {ghee-law'}or giylath {ghee-lath'} from 01524;TWOT-346c;n f AV-rejoicing 1,joy 1;2

1)rejoicing


H1526

H1526

01526Giyloniy {ghee-lo-nee'} 源自(01542)字首表国籍和地域;;形容词 AV-Gilonite 2;2 基罗人="gentilic of preceding"

1)基罗地的居民

01526Giyloniy {ghee-lo-nee'} patrial from 01542;;adj AV-Gilonite 2;2 Gilonite ="gentilic of preceding"

1)an inhabitant of Giloh


H1527

H1527

01527Giynath {ghee-nath'} 不明衍生字;;阳性专有名词 AV-Ginath 2;2 基纳="保护"

1)提比尼的父亲

01527Giynath {ghee-nath'} of uncertain derivation;;n pr m AV-Ginath 2;2 Ginath ="protection"

1)father of Tibni


H1528

H1528

01528giyr (亚兰文){gheer} 目当于;TWOT-2655;阳性名词 钦定本-plaister 1;1

1)白垩,熟石膏,灰泥

01528giyr (Aramaic){gheer} corresponding to 01615;TWOT-2655;n m AV-plaister 1;1

1)chalk,plaster


H1529

H1529

01529Geyshan {gay-shawn'} 与01487同源;;阳性专有名词 AV-Geshan 1;1 基珊="块状"

1)雅代儿子之一,在犹大的家谱中,也在迦勒的家庭中

01529Geyshan {gay-shawn'} from the same as 01487;;n pr m AV-Geshan 1;1 Geshan ="lump"

1)one of the sons of Jahdai,in the genealogy of Judah,in the family of Caleb


H1530

H1530

01530gal {gal} 源自01556;TWOT-353a;阳性名词 钦定本-heap 18,wave 14,spring 1,billow 1,of 1;35

1)堆积,泉源,波浪,巨浪
-1a)(石)堆
--1a1)堆在死尸上
--1a2)依照
--1a3)订定誓约用
-1b)洪涛(仅用于诗体)
-1c)泉源

01530gal {gal} from 01556;TWOT-353a;n m AV-heap 18,wave 14,spring 1,billow 1,of 1;35

1)heap,spring,wave,billow
-1a)heap (of stones)
--1a1)over dead body
--1a2)alone
--1a3)used in ratifying a covenant
-1b)waves (fig.of chastisement of Jehovah)
-1c)spring


H1531

H1531

01531gol {gole} 源自01556;TWOT-353c;阳性名词 钦定本-bowl 1;1

1)碗,盆子
-1a)盆子
-1b)碗
--1b1)作为灯的...
--1b2)有两个碗状的灯台是圣殿里主要的部分

01531gol {gole} from 01556;TWOT-353c;n m AV-bowl 1;1

1)bowl,basin
-1a)basin
-1b)bowl
--1b1)of a lamp
--1b2)of bowl shaped portion of capitals of the two pillars in the temple


H1532

H1532

01532gallab {gal-lawb'} 字根已不使用意为剃毛发;TWOT-348;阳性名词 钦定本-barber 1;1

1)理发师

01532gallab {gal-lawb'} from an unused root meaning to shave;TWOT-348;n m AV-barber 1;1

1)barber


H1533

H1533

01533Gilboa`{ghil-bo'-ah} 源自01530和01158;;专有名词地名 AV-Gilboa 8;8 基利波="隆起之堆"

1)在耶斯列平原东南方的一个山脊,扫罗王和其子约拿单被杀于此

01533Gilboa`{ghil-bo'-ah} from 01530and 01158;;n pr loc AV-Gilboa 8;8 Gilboa ="swollen heap"

1)a mountain-ridge at the southeastern end of the plain of Jezreel, site of the death of Saul and Jonathan


H1534

H1534

01534galgal {gal-gal'} 源自01556的重迭所致;TWOT-353i;阳性名词 钦定本-wheel 8,heaven 1,rolling thing 1,whirlwind 1;11

1)轮子,旋转,旋风,卷走
-1a)轮子
-1b)旋转(灰尘,榖壳)

01534galgal {gal-gal'} by reduplication from 01556;TWOT-353i;n m AV-wheel 8,heaven 1,rolling thing 1,whirlwind 1;11

1)wheel,whirl,whirlwind,whirling
-1a)wheel
-1b)whirl (of dust,chaff)


H1535

H1535

01535galgal (亚兰文){gal-gal'} 相当于01534;TWOT-2657a;阳性名词 钦定本-wheel 1;1

1)轮子

01535galgal (Aramaic){gal-gal'} corresponding to 01534;TWOT-2657a;n m AV-wheel 1;1

1)wheel


H1536

H1536

01536gilgal {ghil-gawl'} 01534的变化词;TWOT-353j;阳性名词 钦定本-wheel 1;1

1)轮

01536gilgal {ghil-gawl'} a variation of 01534;TWOT-353j;n m AV-wheel 1;1

1)wheel


H1537

H1537

01537Gilgal {ghil-gawl'} 与01536相同;;地名专有名词 钦定本-Gilgal 41;41 吉甲="滚动的轮子"

1)以色列人安营的第一个地点,约旦的西方,耶利歌的东方,这里撒母耳为士师, 扫罗被立为王;后来被用来做不正当的敬拜
2)先知们居住的地方,在以色列北方与示罗和伯特利相距大约四英哩(7公里)
3)约书亚攻克的地区,地点不明

01537Gilgal {ghil-gawl'} the same as 01536;;n pr loc AV-Gilgal 41;41 Gilgal ="a wheel,rolling"

1)the first site of an Israelite camp west of the Jordan,east of Jericho,here Samuel was judge,and Saul was made king;later used for illicit worship
2)dwelling place of prophets in northern Israel about four miles (7km)from Shiloh and Bethel
3)a region conquered by Joshua,site unsure


H1538

H1538

01538gulgoleth {gul-go'-leth} 由重迭01556而来;TWOT-353l;阴性名词 AV-poll 7,scull 2,every man 2,head 1;12

1)人头数,选票数,头颅
-1a)头颅
-1b)人头,选票数(可投票的人数)(人口普查之计算)

01538gulgoleth {gul-go'-leth} by reduplication from 01556;TWOT-353l;n f AV-poll 7,scull 2,every man 2,head 1;12

1)head,poll,skull
-1a)skull
-1b)head,poll (of census)


H1539

H1539

01539geled {ghe'-led} 字根已不使用,原意可能为打亮;TWOT-349;阳性名词 AV-skin 1;1

1)(人的)皮肤

01539geled {ghe'-led} from an unused root probably meaning to polish;TWOT-349;n m AV-skin 1;1

1)skin (human)


H1540

H1540

01540galah {gaw-law'} 字根型;TWOT-350;动词 钦定本-uncover 34,discover 29,captive 28,carry away 22,reveal 16, open 12,captivity 11,shew 9,remove 6,appear 3,misc 18;188

1)揭开,移动
-1a)(Qal)
--1a1)揭开
--1a2)移动,离开
--1a3)流放
-1b)(Niphal)
--1b1)(反身)
--1b1a)自我揭露
--1b1b)显出或展现自己
--1b1c)启示自己(指神)
--1b2)(被动)
--1b2a)被露出(身体)
--1b2b)被揭发,被发现
--1b2c)被显露
--1b3)被迁去
-1c)(Piel)
--1c1)显露
--1c1a)露体
--1c1b)一般
--1c2)露出,揭露,暴露
--1c3)使瞭解,展出,启示
-1d)(Pual)揭开
-1e)(Hiphil)掳掠,掳走
-1f)(Hophal)遭掳掠
-1g)(Hithpael)
--1g1)被暴露
--1g2)显露

01540galah {gaw-law'} a primitive root;TWOT-350;v AV-uncover 34,discover 29,captive 28,carry away 22,reveal 16, open 12,captivity 11,shew 9,remove 6,appear 3,misc 18;188

1)to uncover,remove
-1a)(Qal)
--1a1)to uncover
--1a2)to remove,depart
--1a3)to go into exile
-1b)(Niphal)
--1b1)(reflexive)
--1b1a)to uncover oneself
--1b1b)to discover or show oneself
--1b1c)to reveal himself (of God)
--1b2)(passive)
--1b2a)to be uncovered
--1b2b)to be disclosed,be discovered
--1b2c)to be revealed
--1b3)to be removed
-1c)(Piel)
--1c1)to uncover (nakedness)
--1c1a)nakedness
--1c1b)general
--1c2)to disclose,discover,lay bare
--1c3)to make known,show,reveal
-1d)(Pual)to be uncovered
-1e)(Hiphil)to carry away into exile,take into exile
-1f)(Hophal)to be taken into exile
-1g)(Hithpael)
--1g1)to be uncovered
--1g2)to reveal oneself


H1541

H1541

01541g@lah (亚兰文){ghel-aw'}或g@la'(亚兰文){ghel-aw'} 相当于01540;TWOT-2656;动词 钦定本-reveal 7,brought over 1,carried away 1;9

1)显明
-1a)(P'al)揭露(秘密),被揭发
-1b)(Aphel)被放逐

01541g@lah (Aramaic){ghel-aw'}or g@la'(Aramaic){ghel-aw'} corresponding to 01540;TWOT-2656;v AV-reveal 7,brought over 1,carried away 1;9

1)to reveal
-1a)(P'al)to reveal (secrets),be revealed
-1b)(Aphel)to take into exile


H1542

H1542

01542Giloh {ghee-lo'}或(完整型)Giyloh {ghee-lo'} 源自01540;;专有名词,地名 AV-Giloh 2;2 基罗="放逐"

1)在犹大山区的城巿,亚希多弗的家乡

01542Giloh {ghee-lo'}or (fully)Giyloh {ghee-lo'} from 01540;;n pr loc AV-Giloh 2;2 Giloh ="exile"

1)a city in the mountains of Judah,home town of Ahithophel


H1543

H1543

01543gullah {gool-law'} 源自01556;TWOT-353c;阴性名词 钦定本-spring 6,bowl 5,pommel 3;14

1)碗,水泉,浅而开阔的盆
-1a)浅而开阔的盆
-1b)碗
--1b1)灯
--1b2)殿堂柱头碗状的部分

01543gullah {gool-law'} from 01556;TWOT-353c;n f AV-spring 6,bowl 5,pommel 3;14

1)bowl,spring,basin
-1a)basin
-1b)bowl
--1b1)of a lamp
--1b2)of bowl shaped portion of capitals of pillars of the temple


H1544

H1544

01544gilluwl {ghil-lool'}或(缩写型)gillul {ghil-lool'} 源自01556;TWOT-353h;阳性复数名词 钦定本-idol 47,image 1;48

1)神像

01544gilluwl {ghil-lool'}or (shortened)gillul {ghil-lool'} from 01556;TWOT-353h;n m pl AV-idol 47,image 1;48

1)idols


H1545

H1545

01545g@lowm {ghel-ome'} 源自01563;TWOT-354a;阳性名词 AV-clothes 1;1

1)包裹用的布,衣服

01545g@lowm {ghel-ome'} from 01563;TWOT-354a;n m AV-clothes 1;1

1)wrapping,garment


H1546

H1546

01546galuwth {gaw-looth'} 源自01540;TWOT-350b;阴性名词 钦定本-captivity 10,captive captives 3,them that are carried away captive 2;15

1)流亡,流亡者
2)(TWOT)囚禁

01546galuwth {gaw-looth'} from 01540;TWOT-350b;n f AV-captivity 10,captive captives 3,them that are carried away captive 2;15

1)exile,exiles
2)(TWOT)captivity


H1547

H1547

01547galuwth (亚兰文){gaw-looth'} 相当于01546;TWOT-2656a;阴性名词 钦定本-captivity 3,captive 1;4

1)流亡

01547galuwth (Aramaic){gaw-looth'} corresponding to 01546;TWOT-2656a;n f AV-captivity 3,captive 1;4

1)exile


H1548

H1548

01548galach {gaw-lakh'} 字根型;TWOT-351;动词 钦定本-shave 17,shave off 4,poll 2;23

1)剪断头发,剃去.....,刮掉,被刮干净..
-1a)(Piel)
--1a1)剃去.....
--1a2)刮掉
--1a3)(比喻遭荒废或蹂躏)
-1b)(Pual)被刮胡子
-1c)(Hithpael)将...刮去

01548galach {gaw-lakh'} a primitive root;TWOT-351;v AV-shave 17,shave off 4,poll 2;23

1)to poll,shave,shave off,be bald
-1a)(Piel)
--1a1)to shave
--1a2)to shave off
--1a3)(fig.of devastation)
-1b)(Pual)to be shaven
-1c)(Hithpael)to shave oneself


H1549

H1549

01549gillayown {ghil-law-yone'}或gilyown {ghil-yone'} 源自01540;TWOT-350c;阳性名词 钦定本-glasses 1,roll 1;2

1)桌子,信纸簿,镜子,平滑发亮的装饰品

01549gillayown {ghil-law-yone'}or gilyown {ghil-yone'} from 01540;TWOT-350c;n m AV-glasses 1,roll 1;2

1)table,tablet,mirror,flat shiny ornament


H1550

H1550

01550galiyl {gaw-leel'} 源自01556;TWOT-353f 钦定本-folding 2,ring 2;4 副词

1)旋转,折迭(用于指门) 阳性名词
2)圆柱形的容器,竿
3)领域,地区(在"拿弗他利"的北边) 除此以外,该字在其他处皆为专有地名(1551)

01550galiyl {gaw-leel'} from 01556;TWOT-353f AV-folding 2,ring 2;4 adj

1)turning,folding (of doors) n m
2)cylinder,rod
3)circuit,district (on northern border in Naphtali)


H1551

H1551

01551Galiyl {gaw-leel'}或(扩展型)Galiylah {gaw-lee-law'} 同01550;专有名词地名 钦定本-Galilee 6;6 加利利=「一带,行政区」

1)拿弗他利的一个大半为异教徒占领的区域;在迦低斯-拿弗他 利一带的城市,其中20座城被所罗门送给推罗王希兰,做为他 自黎巴嫩伐木运至耶路撒冷的工价

01551Galiyl {gaw-leel'}or (prolonged)Galiylah {gaw-lee-law'} the same as 01550;;n pr loc AV-Galilee 6;6 Galilee ="circuit,district"

1)a territory in Naphtali largely occupied by heathen;a circuit of towns around Kedesh-Naphtali,in which were situated the 20towns given by Solomon to Hiram king of Tyre as payment for his work in conveying timber from Lebanon to Jerusalem


H1552

H1552

01552g@liylah {ghel-ee-law'} 源自01550;TWOT-353g; AV-border 3,coast 1,country 1;5 阴性名词

1)一带,边境,领土 专有名词,地名 加利利="一带,行政区"
2)拿弗他利的一个大半为异教徒占领的区域;在迦低斯-拿弗他 利一带的城市,其中20座城被所罗门送给推罗王希兰,做为他 自黎巴嫩伐木至耶路撒冷的工价

01552g@liylah {ghel-ee-law'} from 01550;TWOT-353g AV-border 3,coast 1,country 1;5 n f

1)circuit,boundary,territory n pr loc Galilee ="circuit,district"
2)a territory in Naphtali largely occupied by heathen;a circuit of towns around Kedesh-Naphtali,in which were situated the 20towns given by Solomon to Hiram king of Tyre as payment for his work in conveying timber from Lebanon to Jerusalem


H1553

H1553

01553G@liylowth {ghel-ee-lowth'} 01552的复数型;TWOT-353g;专有名词地名 AV-Geliloth 1;1 基利绿="环绕"

1)在犹大和便雅悯的边界上的一个地方

01553G@liylowth {ghel-ee-lowth'} plural of 01552;TWOT-353g;n pr loc AV-Geliloth 1;1 Geliloth ="circuits"

1)a place on Judah and Benjamin's border


H1554

H1554

01554Galliym {gal-leem'} 01530的复数型;专有名词地名 钦定本-Gallim 2;2 迦琳=「泉」

1)耶路撒冷北方的地名,虽然米甲已经嫁给大卫为妻, 扫罗还是把女儿米甲嫁给别人,迦琳就是那人的故乡 (撒上25:44)

01554Galliym {gal-leem'} plural of 01530;;n pr loc AV-Gallim 2;2 Gallim ="springs"

1)a place north of Jerusalem,home town of the man to whom Michal, Saul's daughter,David's wife,was given as wife by Saul even though she was already married to David


H1555

H1555

01555Golyath {gol-yath'} 可能源于01540;;阳性专有名词 AV-Goliath 6;6 歌利亚="光彩灿烂"

1)非利士军中的迦特巨人,被大卫的弹弓击倒

01555Golyath {gol-yath'} perhaps from 01540;;n pr m AV-Goliath 6;6 Goliath ="splendour"

1)the Philistine giant of Gath slain by David's sling


H1556

H1556

01556galal {gaw-lal'} 字根型;TWOT-353;动词 钦定本-roll 9,roll ...3,seek occasion 1,wallow 1,trust 1,commit 1, remove 1,run down 1;18

1)滚,滚离,滚下,一起滚
-1a)(Qal)滚
-1b)(Niphal)
--1b1)累积
--1b2)流下
-1c)(Pilpel)滚
-1d)(Poal)被滚
-1e)(Hithpoel)自己滚
-1f)(Hithpalpel)自己滚
-1g)(Hiphil)滚离

01556galal {gaw-lal'} a primitive root;TWOT-353;v AV-roll 9,roll ...3,seek occasion 1,wallow 1,trust 1,commit 1, remove 1,run down 1;18

1)to roll,roll away,roll down,roll together
-1a)(Qal)to roll
-1b)(Niphal)
--1b1)to roll up
--1b2)to flow down
-1c)(Pilpel)to roll
-1d)(Poal)to be rolled
-1e)(Hithpoel)to roll oneself
-1f)(Hithpalpel)to roll oneself
-1g)(Hiphil)to roll away


H1557

H1557

01557galal {gaw-lawl'} 源自01556;TWOT-353d;阳性名词 钦定本-dung 1;1

1)肥料

01557galal {gaw-lawl'} from 01556;TWOT-353d;n m AV-dung 1;1

1)dung


H1558

H1558

01558galal {gaw-lawl'} 源自01556;TWOT-352;阳性名词构词(与介系词连用) 钦定本-because 4,...sake 4,because of thee 1,for 1;10

1)因为,为了

01558galal {gaw-lawl'} from 01556;TWOT-352;n m constr (with prep) AV-because 4,...sake 4,because of thee 1,for 1;10

1)on account of,for the sake of


H1559

H1559

01559Galal {gaw-lawl'} 源自01556;;阳性专有名词 钦定本-Galal 3;3 加拉或迦拉="有影响的,施以影响的;有权势的"

1)一位利未人,亚萨的后裔之一
2)耶杜顿的儿子，第三个利未人

01559Galal {gaw-lawl'} from 01556;;n pr m AV-Galal 3;3 Galal ="influential"

1)a Levite,one of the sons of Asaph
2)a third Levite,son of Jeduthun


H1560

H1560

01560g@lal (亚兰文){ghel-awl'} 源于相当于01556的一个字根;TWOT-2657;形容词 AV-great 2;2

1)滚动

01560g@lal (Aramaic){ghel-awl'} from a root corresponding to 01556;TWOT-2657;adj AV-great 2;2

1)rolling


H1561

H1561

01561gelel {gay'-lel} 由01557变化而来;TWOT-353d;阳性名词 钦定本-dung 4;4

1)粪,粪便

01561gelel {gay'-lel} a variation of 01557;TWOT-353d;n m AV-dung 4;4

1)dung,ball of dung


H1562

H1562

01562Gilalay {ghe-lal-ah'-ee} 源自01561;;阳性专有名词 钦定本-Gilalai 1;1 基拉莱="有份量的,沈重的"

1)为祭司后裔之一。耶路撒冷城墙告成的时候，其中一个司乐器的利未人(尼12:36)

01562Gilalay {ghe-lal-ah'-ee} from 01561;;n pr m AV-Gilalai 1;1 Gilalai "weighty"

1)a Levitical musician,one of the priest's sons at the consecration of the wall of Jerusalem


H1563

H1563

01563galam {gaw-lam'} 字根型;TWOT-354;动词 AV-wrapped together 1;1

1)(Qal)卷起来,折起,折迭在一起

01563galam {gaw-lam'} a primitive root;TWOT-354;v AV-wrapped together 1;1

1)(Qal)to wrap up,fold,fold together


H1564

H1564

01564golem {go'-lem} 源自01563;TWOT-354b;阳性名词 AV-my substance yet being unperfect 1;1

1)胚胎,胎儿

01564golem {go'-lem} from 01563;TWOT-354b;n m AV-my substance yet being unperfect 1;1

1)embryo,fetus


H1565

H1565

01565galmuwd {gal-语气'} 可能自01563扩展而来;TWOT-354c;形容词 钦定本-独居的2,孤独的2;4

1)严厉的,不妊的,艰难的,惨淡的
-1a)艰难的,惨淡的(指一群恶人)
-1b)不妊的(指女性)

01565galmuwd {gal-mood'} probably by prolonged from 01563;TWOT-354c;adj AV-solitary 2,desolate 2;4

1)hard,barren,harsh,bleak
-1a)harsh,bleak (of a company of wicked men)
-1b)barren (of women)


H1566

H1566

01566gala`{gaw-lah'} 字根型;TWOT-355;动词 钦定本-meddle 2,intermeddle 1;3

1)暴露,揭露
-1a)(Hithpael)
--1a1)泄露,发生
--1a2)分裂(在争论中)

01566gala`{gaw-lah'} a primitive root;TWOT-355;v AV-meddle 2,intermeddle 1;3

1)to expose,lay bare
-1a)(Hithpael)
--1a1)to disclose oneself,break out
--1a2)to break out (in contention)


H1567

H1567

01567Gal`ed {gal-ade'} 源自01530和05707;;专有名词地名 AV-Galeed 2;2 迦累得="以石堆为证"

1)用来见证在雅各和拉班之间所立的约而堆起的石堆;位于基列山{创31:47}

01567Gal`ed {gal-ade'} from 01530and 05707;;n pr loc AV-Galeed 2;2 Galeed ="witness heap"

1)the pile of stones heaped up between Jacob and Laban to certify their covenant;located on Mt Gilead


H1568

H1568

01568Gil`ad {ghil-awd'} 可能源自01567;TWOT-356 钦定本-Gilead 101,Ramothgilead +0743318,Jabeshgilead +0300312, Gileadites 2;134 专有名词地名 基列="多岩之地"

1)多山的地区,西界为约旦,北界为巴珊,东界为阿拉伯高原, 南界为摩押和亚扪;或称'基列山'或'基列地'或只是'基列'.分为南北两区
2)一座城市(加字首'雅比')
3)该地区的人 阳性专有名词
4)玛吉之子并为玛拿西之孙
5)耶弗他之父
6)一个迦得人

01568Gil`ad {ghil-awd'} probably from 01567;TWOT-356 AV-Gilead 101,Ramothgilead +0743318,Jabeshgilead +0300312, Gileadites 2;134 n pr loc Gilead ="rocky region"

1)a mountainous region bounded on the west by the Jordan,on the north by Bashan,on the east by the Arabian plateau,and on the south by Moab and Ammon;sometimes called 'Mount Gilead'or the 'land of Gilead'or just 'Gilead'.Divided into north and south Gilead
2)a city (with prefix 'Jabesh')
3)the people of the region n pr m
4)son of Machir and grandson of Manasseh
5)father of Jephthah
6)a Gadite


H1569

H1569

01569Gil`adiy {ghil-aw-dee'} 姓或名源自01568;TWOT-356a;形容词 钦定本-Gileadite 11;11 基列人或基列="摇动的区域"

1)基列所居之处
2)玛拿西支派,为基列所出。
3)属于耶弗他的，为基列的儿子

01569Gil`adiy {ghil-aw-dee'} patronymically from 01568;TWOT-356a;adj AV-Gileadite 11;11 Gileadite ="rocky region"

1)an inhabitant of Gilead
2)a branch of the tribe of Manasseh,descended of Gilead
3)of Jephthah as the son of Gilead


H1570

H1570

01570galash {gaw-lash'} 字根型;TWOT-357;动词 钦定本-appear 2;2

1)坐,坐起,(可能也指)斜卧
-1a)(Qal) 用于指山羊群,作为明喻,形容女人的头发

01570galash {gaw-lash'} a primitive root;TWOT-357;v AV-appear 2;2

1)to sit,sit up,(possibly also)recline
-1a)(Qal)
--1a1)of flocks of goats
--1a2)of a woman's hair (simile)


H1571

H1571

01571gam {gam} 一不使用字根的省略型;TWOT-361a;副词 AV-also 5,as 3,even 2,again 1,and 1,misc 22;34

1)也,甚至,确实,并且,肯定
-1a)也,并且(强调语气)
-1b)也不,不是...也不是...(与否定词合用)
-1c)甚至(加强语气)
-1d)确实,肯定(带入高潮)
-1e)也(相关的或应得的)
-1f)但是,然而,虽然(表相反的)
-1g)甚至,肯定,虽然...肯定(加'何时'用于假设语句)
2)(TWOT)再一次,相同的

01571gam {gam} by contraction from an unused root;TWOT-361a;adv AV-also 5,as 3,even 2,again 1,and 1,misc 22;34

1)also,even,indeed,moreover,yea
-1a)also,moreover (giving emphasis)
-1b)neither,neither...nor (with negative)
-1c)even (for stress)
-1d)indeed,yea (introducing climax)
-1e)also (of correspondence or retribution)
-1f)but,yet,though (adversative)
-1g)even,yea,yea though (with 'when'in hypothetical case)
2)(TWOT)again,alike


H1572

H1572

01572gama'{gaw-maw'} 字根型;TWOT-358;动词 AV-swallow 1,drink 1;2

1)吞下(液体)
-1a)(Piel)吞下
-1b)(Hiphil)饮用

01572gama'{gaw-maw'} a primitive root;TWOT-358;v AV-swallow 1,drink 1;2

1)to swallow (liquids)
-1a)(Piel)to swallow
-1b)(Hiphil)to drink


H1573

H1573

01573gome'{go'-meh} 源自01572;TWOT-358a;阳性名词 钦定本-rush 2,bulrush 2;4

1)紧急的,芦苇,纸草(植物名称)

01573gome'{go'-meh} from 01572;TWOT-358a;n m AV-rush 2,bulrush 2;4

1)rush,reed,papyrus


H1574

H1574

01574gomed {go'-med} 字根已不使用apparently 意为grasp;TWOT-359a;n m AV-cubit 1;1

1)一肘
2)(CLBL)半肘-一肘与手掌张开时大姆指尖至小指尖的距离之间的测量-9英吋 (20公分)

01574gomed {go'-med} from an unused root apparently meaning to grasp;TWOT-359a;n m AV-cubit 1;1

1)cubit
2)(CLBL)half-cubit -the measure between a cubit and a span -9in (20cm)


H1575

H1575

01575gammad {gam-mawd'} 与...同源01574;;阳性专有名词 AV-Gammadims 1;1

1)勇敢之人,战士,勇猛的人

01575gammad {gam-mawd'} from the same as 01574;;n m pl AV-Gammadims 1;1

1)brave men,warriors,valorous men


H1576

H1576

01576g@muwl {ghem-ool'} 源自01580;TWOT-360a;阳性名词 AV-recompense 10,reward 3,benefit 2,given 1,serve +015801, deserve 1;19

1)对待,报酬,恩惠
-1a)对待(以人的手)
-1b)报酬
-1c)恩惠

01576g@muwl {ghem-ool'} from 01580;TWOT-360a;n m AV-recompense 10,reward 3,benefit 2,given 1,serve +015801, deserve 1;19

1)dealing,recompense,benefit
-1a)dealing (of one's hand)
-1b)recompense
-1c)benefit


H1577

H1577

01577gamuwl {gaw-mool'} 01580的被动分词;;阳性专有名词 AV-Gamul 1;1 迦末="断了奶的"

1)负责带领第廿二班圣幕工作的一位祭司

01577gamuwl {gaw-mool'} pass.participle of 01580;;n pr m AV-Gamul 1;1 Gamul ="weaned"

1)a priest,the leader of the 22nd course in the service of the sanctuary


H1578

H1578

01578g@muwlah {ghem-oo-law'} 源自01576;TWOT-360b;阴性名词 钦定本-报酬1,功绩1,奖赏1;3

1)对待,报酬

01578g@muwlah {ghem-oo-law'} from 01576;TWOT-360b;n f AV-recompence 1,deed 1,reward 1;3

1)dealing,recompense


H1579

H1579

01579Gimzow {ghim-zo'} 字源不明;专有地名 AV-Gimzo 1;1 瑾锁="小无花果"

1)靠近非利士人的一座犹大城镇

01579Gimzow {ghim-zo'} of uncertain derivation;;n pr loc AV-Gimzo 1;1 Gimzo ="fertile in sycamores"

1)a town in Judah south of the road between Jerusalem and Joppa which with its dependant villages was captured by the Philistines in the reign of Ahaz


H1580

H1580

01580gamal {gaw-mal'} 字根型;TWOT-360;动词 AV-wean 10,reward 8,dealt bountifully 4,do 4,bestowed 2, recompense 2,weaned child 2,do good 1,requite 1,ripening 1, served 1,yielded 1;37

1)足足报应,报答
-1a)(Qal)
--1a1)予以,作
--1a2)大大回报
--1a3)报答,回报,报复
2)(Qal)给孩子断奶 (Niphal)断过奶
3)(Qal)成熟,开花结果(杏)

01580gamal {gaw-mal'} a primitive root;TWOT-360;v AV-wean 10,reward 8,dealt bountifully 4,do 4,bestowed 2, recompense 2,weaned child 2,do good 1,requite 1,ripening 1, served 1,yielded 1;37

1)to deal fully with,recompense
-1a)(Qal)
--1a1)to deal out to,do to
--1a2)to deal bountifully with
--1a3)to recompense,repay,requite
2)(Qal)to wean a child (Niphal)to be weaned
3)(Qal)to ripen,bear ripe (almonds)


H1581

H1581

01581gamal {gaw-mawl'} 源于01580;TWOT-360d;阳性/阴性名词 钦定本-camel 54;54

1)骆驼
-1a)当作财产,当作劳动用牲口,用来骑,禁止作为食物

01581gamal {gaw-mawl'} apparently from 01580;TWOT-360d;n m/f AV-camel 54;54

1)camel
-1a)as property,as beast of burden,for riding,forbidden for food


H1582

H1582

01582G@malliy {ghem-al-lee'} 可能源自01581;;阳性专有名词 AV-Gemalli 1;1 基玛利="驾骆驼的司机"

1)亚米利的父亲,但族探子

01582G@malliy {ghem-al-lee'} probably from 01581;;n pr m AV-Gemalli 1;1 Gemalli ="camel driver"

1)the father of Ammiel,the Danite spy


H1583

H1583

01583Gamliy'el {gam-lee-ale'} 源自01580和0410;;阳性专有名词 AV-Gamaliel 5;5 迦玛列="上帝的奖励"

1)比大蓿的儿子,为玛拿西支派在旷野时的首领

01583Gamliy'el {gam-lee-ale'} from 01580and 0410;;n pr m AV-Gamaliel 5;5 Gamaliel ="reward of God"

1)son of Pedahzur and the leader of the tribe of Manasseh in the wilderness


H1584

H1584

01584gamar {gaw-mar'} 字根型;TWOT-363;动词 钦定本-cease 1,fail 1,come to an end 1,perfect 1,perform 1;5

1)尽头,结束,完成,终止
-1a)(Qal)
--1a1)结束,不再
--1a2)来到尽头,完成
2)(TWOT)失败,做完,执行

01584gamar {gaw-mar'} a primitive root;TWOT-363;v AV-cease 1,fail 1,come to an end 1,perfect 1,perform 1;5

1)to end,come to an end,complete,cease
-1a)(Qal)
--1a1)to come to an end,be no more
--1a2)to bring to an end,complete
2)(TWOT)to fail,perfect,perform


H1585

H1585

01585g@mar (亚兰文){ghem-ar'} 相当于01584;TWOT-2658;动词 AV-perfect 1;1

1)完成,完全
-1a)(P'al)完美的(被动分词)

01585g@mar (Aramaic){ghem-ar'} corresponding to 01584;TWOT-2658;v AV-perfect 1;1

1)to complete
-1a)(P'al)perfect (pass participle)


H1586

H1586

01586Gomer {go'-mer} 源自01584;TWOT-363a 钦定本-Gomer 6;6 歌篾="完全的" 阳性专有名词

1)雅弗的长子,挪亚的孙子;(创10:2) 古西密尔人(传说中居住在阴暗湿地的民族)和其他塞尔特族支派的祖先 阴性专有名词
2)先知何西阿的那个不忠的妻子(何1:3);何西阿和她的关系像征了上帝对暝顽不化的以色列人的关系.

01586Gomer {go'-mer} from 01584;TWOT-363a AV-Gomer 6;6 Gomer ="complete" n pr m

1)the eldest son of Japheth and grandson of Noah;the progenitor of the early Cimmerians and other branches of the Celtic family n pr f
2)the unfaithful wife of the prophet Hosea;Hosea's relationship with her was symbolic of God's relationship with wayward Israel


H1587

H1587

01587G@maryah {ghem-ar-yaw'}或G@maryahuw {ghem-ar-yaw'-hoo} 源自01584和03050;;阳性专有名词 钦定本-Gemariah 5;5 基玛利雅="耶和华已成就"

1)一位文士,是沙番的儿子,米该亚的父亲.犹大国的一位贵族. 他在耶和华的殿中有一间办公室,那儿就是巴录对众民宣读耶利 米由神领受的警告信息的地方.
2)希勒家的儿子,他将耶利米给被俘的犹太人的信带到巴比伦

01587G@maryah {ghem-ar-yaw'}or G@maryahuw {ghem-ar-yaw'-hoo} from 01584and 03050;;n pr m AV-Gemariah 5;5 Gemariah ="Jehovah has accomplished"

1)the son of Shaphan the scribe and father of Michaiah;one of the nobles of Judah who had a chamber in the temple from which Baruch read Jeremiah's alarming prophecy to all the people
2)the son of Hilkiah who bore Jeremiah's letter to the captive Jews


H1588

H1588

01588gan {gan} 源自01598;TWOT-367a AV-garden 42;42 阳性/阴性名词

1)园,围起来的土地
-1a)关锁的园
--1a1)(比喻,指新娘)
-1b)园子(植物的) 专有名词,地名
-1c)伊甸园

01588gan {gan} from 01598;TWOT-367a AV-garden 42;42 n m/f

1)garden,enclosure
-1a)enclosed garden
--1a1)(fig.of a bride)
-1b)garden (of plants) n pr loc
-1c)Garden of Eden


H1589

H1589

01589ganab {gaw-nab'} 字根型;TWOT-364;动词 AV-steal 30,steal away 7,carry away 1,brought 1;39

1)偷窃,偷走,拿走
-1a)(Qal)偷窃
-1b)(Niphal)被偷
-1c)(Piel)偷走
-1d)(Pual)被偷走,被偷取
-1e)(Hithpael)拐带,偷走

01589ganab {gaw-nab'} a primitive root;TWOT-364;v AV-steal 30,steal away 7,carry away 1,brought 1;39

1)to steal,steal away,carry away
-1a)(Qal)to steal
-1b)(Niphal)to be stolen
-1c)(Piel)to steal away
-1d)(Pual)to be stolen away,be brought by stealth
-1e)(Hithpael)to go by stealth,steal away


H1590

H1590

01590gannab {gaw-nab'} 源自01589;TWOT-364b;阳性名词 AV-thief 17;17

1)盗贼

01590gannab {gaw-nab'} from 01589;TWOT-364b;n m AV-thief 17;17

1)thief


H1591

H1591

01591g@nebah {ghen-ay-baw'} 源自01589;TWOT-364a;阴性名词 钦定本-theft 2;2

1)被偷之物,偷窃

01591g@nebah {ghen-ay-baw'} from 01589;TWOT-364a;n f AV-theft 2;2

1)thing stolen,theft


H1592

H1592

01592G@nubath {ghen-oo-bath'} 源自01589;;阳性专有名词 AV-Genubath 2;2 基努拔="盗窃"

1)以东王族哈达和埃及公主(答比匿的妹妹)所生的儿子,答比匿是在大卫王后期统治 埃及的女王

01592G@nubath {ghen-oo-bath'} from 01589;;n pr m AV-Genubath 2;2 Genubath ="theft"

1)son of Hadad,an Edomite of the royal family,by an Egyptian princess,the sister of Tahpenes,the queen of the Pharaoh who governed Egypt in the latter part of the reign of David


H1593

H1593

01593gannah {gan-naw'} 源自01588;TWOT-367b;阴性名词 钦定本-garden 12;12

1)花园,果园

01593gannah {gan-naw'} from 01588;TWOT-367b;n f AV-garden 12;12

1)garden,orchard


H1594

H1594

01594ginnah {ghin-naw'} 01593的另一种形式;TWOT-367b;阴性名词 钦定本-garden 4;4

1)花园

01594ginnah {ghin-naw'} another form for 01593;TWOT-367b;n f AV-garden 4;4

1)garden


H1595

H1595

01595genez {gheh'-nez} 字根已不使用,意为储存;TWOT-365a;阳性名词 钦定本-treasury 2;chest 1;3

1)国库,箱子
-1a)衣柜(用于装多样化的布料)(意义不明确)
-1b)国库

01595genez {gheh'-nez} from an unused root meaning to store;TWOT-365a;n m AV-treasury 2;chest 1;3

1)treasury,chests?
-1a)chests (of variegated cloth)(meaning uncertain)
-1b)treasury


H1596

H1596

01596g@naz (亚兰文){ghen-az'} 相当于01595;TWOT-2659;阳性名词 AV-treasure 3;3

1)宝藏,财物

01596g@naz (Aramaic){ghen-az'} corresponding to 01595;TWOT-2659;n m AV-treasure 3;3

1)treasure


H1597

H1597

01597ginzak {ghin-zak'} 01595的扩展型;TWOT-366;阳性名词 AV-treasuries 1;1

1)国库

01597ginzak {ghin-zak'} prolonged from 01595;TWOT-366;n m AV-treasuries 1;1

1)treasury


H1598

H1598

01598ganan {gaw-nan'} 字根型;TWOT-367;动词 钦定本-defend 8;8

1)保卫,庇护,环绕
-1a)(Qal)保卫
-1b)(Hiphil)保护

01598ganan {gaw-nan'} a primitive root;TWOT-367;v AV-defend 8;8

1)to defend,cover,surround
-1a)(Qal)to defend
-1b)(Hiphil)to defend


H1599

H1599

01599Ginn@thown {ghin-neth-one}or Ginn@thow {ghin-neth-o'} 源自01598;;阳性专有名词 钦定本-Ginnethon 2,Ginnetho 1;3 近顿="园丁,花匠"

1)一个与尼希米立约的祭司，跟随所罗巴伯被掳归回。

01599Ginn@thown {ghin-neth-one}or Ginn@thow {ghin-neth-o'} from 01598;;n pr m AV-Ginnethon 2,Ginnetho 1;3 Ginnetho or Ginnethon ="gardener"

1)a priest among the exiles who returned with Zerubbabel and who covenanted with Nehemiah


H1600

H1600

01600ga`ah {gaw-aw'} 字根型;TWOT-368;动词 AV-low 2;2

1)(Qal)(牛的)叫声,吼叫

01600ga`ah {gaw-aw'} a primitive root;TWOT-368;v AV-low 2;2

1)(Qal)to low,bellow (of cattle)


H1601

H1601

01601Go`ah {go-aw'}
-16000的阴性主动分词;;地名专有名词 钦定本-Goath 1;1 砍亚="吼叫"

1)在耶路撒冷附近的一个地名,地点不详

01601Go`ah {go-aw'} fem.act.participle of 01600;;n pr loc AV-Goath 1;1 Goath ="bellowing"

1)a place near Jerusalem,site unknown


H1602

H1602

01602ga`al {gaw-al'} 字根型;TWOT-369;动词 钦定本-abhor 5,lothe 3,cast away 1,fail 1;10

1)痛恶,憎恨,被嫌恶摒弃,失败
-1a)(Qal)痛恶,憎恨
-1b)(Niphal)被污损
-1c)(Hiphil)深恶痛绝,嫌恶

01602ga`al {gaw-al'} a primitive root;TWOT-369;v AV-abhor 5,lothe 3,cast away 1,fail 1;10

1)to abhor,loathe,be vilely cast away,fall
-1a)(Qal)to abhor,loathe
-1b)(Niphal)to be defiled
-1c)(Hiphil)to reject as loathsome,show aversion


H1603

H1603

01603Ga`al {gah'-al} 源自01602;;阳性专有名词 AV-Gaal 9;9 迦勒="厌恶"

1)以别的儿子,他背离亚比米勒而去帮励示剑人

01603Ga`al {gah'-al} from 01602;;n pr m AV-Gaal 9;9 Gaal ="loathing"

1)son of Eved who aided the Shechemites in their rebellion against Abimelech


H1604

H1604

01604go`al {go'-al} 源自01602;TWOT-369a;阳性名词 钦定本-lothing 1;1

1)嫌恶

01604go`al {go'-al} from 01602;TWOT-369a;n m AV-lothing 1;1

1)loathing


H1605

H1605

01605ga`ar {gaw-ar'} 字根型;TWOT-370;动词 钦定本-rebuke 12,corrupt 1,reprove 1;14

1)(Qal)斥责,责备,使败坏

01605ga`ar {gaw-ar'} a primitive root;TWOT-370;v AV-rebuke 12,corrupt 1,reprove 1;14

1)(Qal)to rebuke,reprove,corrupt


H1606

H1606

01606g@`arah {gheh-aw-raw'} 源自01605;TWOT-370a;阴性名词 钦定本-rebuke 13,reproof 2;15

1)谴责,责备

01606g@`arah {gheh-aw-raw'} from 01605;TWOT-370a;n f AV-rebuke 13,reproof 2;15

1)a rebuke,reproof


H1607

H1607

01607ga`ash {gaw-ash'} 字根型;TWOT-371;动词 钦定本-shake 5,move 3,trouble 1,toss themselves 1;10

1)摇晃,震动
-1a)(Qal)摇动
-1b)(Pual)被巨烈摇撼,震动
-1c)(Hithpael)天翻地覆,翻来覆去
-1d)(Hithpoel)跌跌倒倒站立不稳

01607ga`ash {gaw-ash'} a primitive root;TWOT-371;v AV-shake 5,move 3,trouble 1,toss themselves 1;10

1)to shake,quake
-1a)(Qal)to shake
-1b)(Pual)to be shaken up,convulsed
-1c)(Hithpael)to shake back and forth,toss or reel to and fro
-1d)(Hithpoel)to reel to and fro


H1608

H1608

01608Ga`ash {ga'-ash} 源自01607;;专有名词地名 钦定本-Gaash 4;4 迦实="震动"

1)以法莲的一座山,约书亚埋葬的地方

01608Ga`ash {ga'-ash} from 01607;;n pr loc AV-Gaash 4;4 Gaash ="quaking"

1)a mountain of Ephraim where Joshua was buried


H1609

H1609

01609Ga`tam {gah-tawm'} 属不确定的延申;;阳性专有名词 AV-Gatam 3;3 迦坦="燃烧的山谷"

1)以利法的第四个儿子也是以扫的孙子, 以利法的族长之一

01609Ga`tam {gah-tawm'} of uncertain derivation;;n pr m AV-Gatam 3;3 Gatam ="a burnt valley"

1)fourth son of Eliphaz and grandson of Esau and one of the dukes of Eliphaz


H1610

H1610

01610gaph {gaf} 字根已不使用,其意为弯成弓形;TWOT-373a;阳性名词 钦定本-himself 3,highest places 1;4

1)主体,自身(只有在字的组合中,如藉着他自己)
2)高度,海拔

01610gaph {gaf} from an unused root meaning to arch;TWOT-373a;n m AV-himself 3,highest places 1;4

1)body,self (only in phrase,eg by himself)
2)height,elevation


H1611

H1611

01611gaph (亚兰文){gaf} 相当于01610;TWOT-2660;阴性名词 钦定本-wing 3;3

1)(鸟的)羽翼

01611gaph (Aramaic){gaf} corresponding to 01610;TWOT-2660;n f AV-wing 3;3

1)wing (of bird)


H1612

H1612

01612gephen {gheh'-fen} 字根已不使用,意为弯曲;TWOT-372a;阳性名词 AV-vine 54,tree 1;55

1)葡萄,葡萄树
-1a)指以色列(比喻用法)
-1b)指在耶和华审判中逐渐消逝的星(隐喻)
-1c)繁茂的

01612gephen {gheh'-fen} from an unused root meaning to bend;TWOT-372a;n m AV-vine 54,tree 1;55

1)vine,vine tree
-1a)of Israel (fig.)
-1b)of stars fading at Jehovah's judgment (metaph.)
-1c)of prosperity


H1613

H1613

01613gopher {go'-fer} 字根已不使用,可能意思为"居住";TWOT-374;阳性名词 钦定本-gopher 1;1

1)柏树?,歌斐,歌斐木{创6:14}
-1a)制造方舟所用之木材
-1b)其意义和真正的样式仍不明卜?6:14}
-1a)制造方舟所用之木材
-1b)其意义和真正的样式仍不明确

01613gopher {go'-fer} from an unused root,probably meaning to house in;TWOT-374;n m AV-gopher 1;1

1)cypress?,gopher,gopher wood
-1a)wood of which the ark was made
-1b)meaning and exact type unknown


H1614

H1614

01614gophriyth {gof-reeth'} 可能源自01613;TWOT-375;阴性名词 钦定本-brimstone 7;7

1)硫磺
-1a)审判(比喻用法)
-1b)耶和华的呼吸(比喻用法)

01614gophriyth {gof-reeth'} probably from 01613;TWOT-375;n f AV-brimstone 7;7

1)brimstone
-1a)of judgment (fig.)
-1b)of Jehovah's breath (fig.)


H1615

H1615

01615gir {gheer} 可能源自03564;TWOT-347a;阳性名词 钦定本-chalkstone 1;1

1)白垩,石灰

01615gir {gheer} perhaps from 03564;TWOT-347a;n m AV-chalkstone 1;1

1)chalk,lime


H1616

H1616

01616ger {gare}或(完整型)geyr (gare) 源自01481;TWOT-330a;阳性名词 钦定本-stranger 87,alien 1,sojourner 1,stranger +03761, stranger +044801,strangers +05821;92

1)旅居者
-1a)一个临时居民,没有继承(传统)权的新来的人
-1b)在以色列的外国人,尽管(勉强)被承认有权利

01616ger {gare}or (fully)geyr (gare) from 01481;TWOT-330a;n m AV-stranger 87,alien 1,sojourner 1,stranger +03761, stranger +044801,strangers +05821;92

1)sojourner
-1a)a temporary inhabitant,a newcomer lacking inherited rights
-1b)of foreigners in Israel,though conceded rights


H1617

H1617

01617Gera'{gay-raw'} 可能源于01626;;阳性专有名词 AV-Gera 9;9 基拉="一粒谷粒"

1)便雅悯的一个儿子
2)比拉的儿子，同时也是便雅悯的孙子
3)便雅悯支派里的基拉家族中的任何一人

01617Gera'{gay-raw'} perhaps from 01626;;n pr m AV-Gera 9;9 Gera ="a grain"

1)a son of Benjamin
2)a son of Bela and grandson of Benjamin
3)any member of the Gera family of the Benjamite tribe


H1618

H1618

01618garab {gaw-rawb'} 字根已不使用意为抓痕;TWOT-376a;阳性名词 AV-scurvy 2,scab 1;3

1)痒,疤

01618garab {gaw-rawb'} from an unused root meaning to scratch;TWOT-376a;n m AV-scurvy 2,scab 1;3

1)itch,scab


H1619

H1619

01619Gareb {gaw-rabe'} 与01618同出一源; 钦定本-Gareb 3;3 迦立="患疥癣的" 阳性专有名词

1)大卫王军队中的一名勇士 专有名词地名
2)在耶路撒冷西南方的一座山

01619Gareb {gaw-rabe'} from the same as 01618; AV-Gareb 3;3 Gareb ="scabby" n pr m

1)one of the heroes of David's army n pr loc
2)a hill near Jerusalem,apparently southwest


H1620

H1620

01620gargar {gar-gar'} 源自01641的重迭所致;TWOT-386c;阳性名词 钦定本-berry 1;1

1)莓果,橄榄果实

01620gargar {gar-gar'} by reduplication from 01641;TWOT-386c;n m AV-berry 1;1

1)berry,olive berry


H1621

H1621

01621garg@rowth {gar-gher-owth'} 01641的复数;TWOT-386d;阴性名词 钦定本-neck 4;4

1)领子(总是比喻用法)

01621garg@rowth {gar-gher-owth'} plural of 01641;TWOT-386d;n f AV-neck 4;4

1)neck (always fig.)


H1622

H1622

01622Girgashiy {ghir-gaw-shee'} 源自一个已不被使用的名字[来源不详];;形容词 钦定本-Girgashite 6,Girgasite 1;7 革迦撒人="居住于粘土的土地或国家"

1)迦南的后裔,加利利海的东方国家之一，当时以色列人想要进去的应许之地

01622Girgashiy {ghir-gaw-shee'} patrial from an unused name [of uncertain derivation];;adj AV-Girgashite 6,Girgasite 1;7 Girgashite or Girgasite ="dwelling on a clayey soil"

1)descendants of Canaan and one of the nations living east of the sea of Galilee when the Israelites entered the promised land


H1623

H1623

01623garad {gaw-rad'} 字根型;TWOT-377;动词 AV-scrape 1;1

1)刮,抓
-1a)(Hithpael)刮自己的身体

01623garad {gaw-rad'} a primitive root;TWOT-377;v AV-scrape 1;1

1)to scrape,scratch
-1a)(Hithpael)to scrape oneself


H1624

H1624

01624garah {gaw-raw'} 字根型;TWOT-378;动词 钦定本-stir up 6,meddle 4,contend 3,strive 1;14

1)激起争吵搅动,争斗,扰乱,抗争,被激动
-1a)(Piel)激起争斗,兴起争斗
-1b)(Hithpael)
--1b1)抗争,参与抗争
--1b2)招惹(对仇敌),从事...之战

01624garah {gaw-raw'} a primitive root;TWOT-378;v AV-stir up 6,meddle 4,contend 3,strive 1;14

1)to cause strife,stir up,contend,meddle,strive,be stirred up
-1a)(Piel)to stir up strife,excite strife
-1b)(Hithpael)
--1b1)to excite oneself against,engage in strife
--1b2)to excite oneself (against foe),wage war


H1625

H1625

01625gerah {gay-raw'} 源自01641;TWOT-386a;阴性名词 AV-cud 11;11

1)反刍动物从胃中吐出以重嚼之食物

01625gerah {gay-raw'} from 01641;TWOT-386a;n f AV-cud 11;11

1)cud


H1626

H1626

01626gerah {gay-raw'} 源自01641(如同01625);TWOT-386b;阴性名词 AV-gerah 5;5

1)季拉,一个重量单位,廿分之一的舍客勒,相当于16个大麦粒或4到5个稻子豆的重量

01626gerah {gay-raw'} from 01641(as in 01625);TWOT-386b;n f AV-gerah 5;5

1)gerah,a weight,a 20th part of a shekel,equal to the weight of
-16barley grains or 4to 5carob beans


H1627

H1627

01627garown {gaw-rone'}或(缩写型)garon {gaw-rone'} 源自01641;TWOT-378a;阳性名词 钦定本-throat 4,neck 2,mouth 1,aloud 1;8

1)脖子,喉咙之
-1a)脖子
-1b)喉咙
--1b1)敞开的坟墓的(比喻用法)

01627garown {gaw-rone'}or (shortened)garon {gaw-rone'} from 01641;TWOT-378a;n m AV-throat 4,neck 2,mouth 1,aloud 1;8

1)neck,throat
-1a)neck
-1b)throat
--1b1)of open sepulchre (fig.)


H1628

H1628

01628geruwth {gay-rooth'} 源自01481;TWOT-330b;阴性名词 钦定本-habitation 1;1

1)住宿的地方

01628geruwth {gay-rooth'} from 01481;TWOT-330b;n f AV-habitation 1;1

1)lodging place


H1629

H1629

01629garaz {gaw-raz'} 字根型;TWOT-379;动词 AV-cut off 1;1

1)切,割除
-1a)(Niphal)被切掉(毁掉)

01629garaz {gaw-raz'} a primitive root;TWOT-379;v AV-cut off 1;1

1)to cut,cut off
-1a)(Niphal)to be cut off (destroyed)


H1630

H1630

01630G@riziym {gher-ee-zeem'} 源于01629的一已不使用的名词的复数;;专有名词地名 AV-Gerizim 4;4 基利心="割除"

1)以色列北部以法莲境内靠近示剑的一座山,当进入迦南地时,对以色列的 祝福在此宣读;被掳之后,撒玛利亚的神殿即建于此

01630G@riziym {gher-ee-zeem'} plural of an unused noun from 01629;;n pr loc AV-Gerizim 4;4 Gerizim ="cuttings off"

1)a mountain in northern Israel in Ephraim near Shechem from which the blessings were read to the Israelites on entering Canaan;site of the Samaritan temple built after the captivity


H1631

H1631

01631garzen {gar-zen'} 源自01629;TWOT-379a;阳性名词 钦定本-axe 4;4

1)斧头

01631garzen {gar-zen'} from 01629;TWOT-379a;n m AV-axe 4;4

1)axe


H1632

H1632

01632garol {gaw-role'} 源自与01486同;TWOT-381a;形容词 钦定本-great 1;1

1)急,狂暴的
2)(TWOT)签,分得的部份

01632garol {gaw-role'} from the same as 01486;TWOT-381a;adj AV-great 1;1

1)harsh,rough
2)(TWOT)lot,portion


H1633

H1633

01633garam {gaw-ram'} 字根型;TWOT-382b;动词 钦定本-break 2,gnaw bones 1;3

1)切开,保留,置于旁边,留下,保存
-1a)(Qal)保留
2)(Piel)打断骨头,咬断骨头,打破

01633garam {gaw-ram'} a primitive root;TWOT-382b;v AV-break 2,gnaw bones 1;3

1)to cut off,reserve,lay aside,leave,save
-1a)(Qal)to reserve
2)(Piel)to break bones,gnaw bones,break


H1634

H1634

01634gerem {gheh'-rem} 源自01633;TWOT-382a;阳性名词 钦定本-bone 3,strong 1,top 1;5

1)骨,力量,空的?,自身?
-1a)骨
-1b)力量,强壮骨骼的
-1c)同样的?,空的?(阶梯)

01634gerem {gheh'-rem} from 01633;TWOT-382a;n m AV-bone 3,strong 1,top 1;5

1)bone,strength,bare?,self?
-1a)bone
-1b)strength,strong-boned
-1c)self?,bare?(of stairs)


H1635

H1635

01635gerem (亚兰文){gheh'-rem} 相当于01634;TWOT-2661;阳性名词 钦定本-bone 1;1

1)骨头

01635gerem (Aramaic){gheh'-rem} corresponding to 01634;TWOT-2661;n m AV-bone 1;1

1)bone


H1636

H1636

01636Garmiy {gar-mee'} 源自01634;形容词,种族名称 AV-Garmite 1;1 迦米人="惯于;(衣服,皮肤)磨平;用力磨谷粒"

1)犹大的后裔

01636Garmiy {gar-mee'} from 01634;;adj AV-Garmite 1;1 Garmite ="bony"

1)a descendant of Gerem of Judah


H1637

H1637

01637goren {go'-ren} 字根已不使用,意为使平整;TWOT-383a;阳性名词 AV-threshingfloor 18,floor 11,place 2,barn 1,barnfloor 1, corn 1,cornfloor +017151,threshingplace 1;36

1)打谷场
2)(TWOT)谷仓,谷场,禾场,空地

01637goren {go'-ren} from an unused root meaning to smooth;TWOT-383a;n m AV-threshingfloor 18,floor 11,place 2,barn 1,barnfloor 1, corn 1,cornfloor +017151,threshingplace 1;36

1)threshing-floor
2)(TWOT)barn,barn floor,corn floor,void place


H1638

H1638

01638garac {gaw-ras'} 字根型;TWOT-387;动词 钦定本-break 2;2

1)被击碎,被打破
-1a)(Qal)被击碎
-1b)(Hiphil)击碎,打断(牙齿)

01638garac {gaw-ras'} a primitive root;TWOT-387;v AV-break 2;2

1)to be crushed,be broken
-1a)(Qal)to be crushed
-1b)(Hiphil)to crush,break (the teeth)


H1639

H1639

01639gara`{gaw-rah'} 字根型;TWOT-384;动词 钦定本-diminish 8,take 3,...away 2,restrain 2,abated 1,keep back 1, clipped 1,minish 1,small 1,withdraweth 1;21

1)减少,限制,撤回,减轻,撤退,消除,移走,删剪
-1a)(Qal)
--1a1)减少
--1a2)限制
--1a3)撤回
-1b)(Niphal)
--1b1)被撤回
--1b2)被限制
-1c)(Piel)撤回,停止

01639gara`{gaw-rah'} a primitive root;TWOT-384;v AV-diminish 8,take 3,...away 2,restrain 2,abated 1,keep back 1, clipped 1,minish 1,small 1,withdraweth 1;21

1)to diminish,restrain,withdraw,abate,keep back,do away,take from,clip
-1a)(Qal)
--1a1)to diminish
--1a2)to restrain
--1a3)to withdraw
-1b)(Niphal)
--1b1)to be withdrawn
--1b2)to be restrained
-1c)(Piel)to withdraw,draw up


H1640

H1640

01640garaph {gaw-raf'} 字根型;TWOT-385;v AV-sweep away 1;1

1)(Qal)清除掉,清扫

01640garaph {gaw-raf'} a primitive root;TWOT-385;v AV-sweep away 1;1

1)(Qal)to sweep away,sweep


H1641

H1641

01641garar {gaw-rar'} 字根型;TWOT-386;动词 钦定本-catch 1,destroy 1,chew 1,saw 1,continuing 1;5

1)拖,拖开
-1a)(Qal)拖开
-1b)(Niphal)反刍
-1c)(Poal)被锯开(分词)
-1d)(Hithpoel)怒吼(分词)

01641garar {gaw-rar'} a primitive root;TWOT-386;v AV-catch 1,destroy 1,chew 1,saw 1,continuing 1;5

1)to drag,drag away
-1a)(Qal)to drag away
-1b)(Niphal)to chew the cud
-1c)(Poal)sawn (participle)
-1d)(Hithpoel)roaring (participle)


H1642

H1642

01642G@rar {gher-awr'} 可能源自01641;;专有名词地名 钦定本-Gerar 10;10 基拉耳="一个寄宿处"

1)一个非利士人的城市,在迦萨城(是现今的'Umm')的南边,

01642G@rar {gher-awr'} probably from 01641;;n pr loc AV-Gerar 10;10 Gerar ="a lodging place"

1)a Philistine town south of Gaza,modern 'Umm'


H1643

H1643

01643geres {gheh'-res} 字根已不使用意为去壳;TWOT-387a;阳性名词 AV-beaten corn 2;2

1)挤碎(被压榨的东西),谷粒,粗碾小麦,去壳的燕麦或小麦

01643geres {gheh'-res} from an unused root meaning to husk;TWOT-387a;n m AV-beaten corn 2;2

1)a crushing (that which is crushed),grain,grits,groats


H1644

H1644

01644garash {gaw-rash'} 字根型;TWOT-388;动词 钦定本-drive out 20,cast out 8,thrust out 6,drive away 2,put away 2, divorced 2,driven 1,expel 1,drive forth 1,surely 1,troubled 1, cast up 1,divorced woman 1;47 /1)赶走,驱逐,赶出,驱离,离婚,抛弃, 逼走,扰乱,翻腾起
-1a)(Qal)逼走,赶出
-1b)(Niphal)被驱离,被抛开
-1c)(Piel)赶走,驱离
-1d)(Pual)被逼走

01644garash {gaw-rash'} a primitive root;TWOT-388;v AV-drive out 20,cast out 8,thrust out 6,drive away 2,put away 2, divorced 2,driven 1,expel 1,drive forth 1,surely 1,troubled 1, cast up 1,divorced woman 1;47

1)to drive out,expel,cast out,drive away,divorce,put away, thrust away,trouble,cast up
-1a)(Qal)to thrust out,cast out
-1b)(Niphal)to be driven away,be tossed
-1c)(Piel)to drive out,drive away
-1d)(Pual)to be thrust out


H1645

H1645

01645geresh {gheh'-resh} 源自01644;TWOT-388a;阳性名词 AV-put forth 1;1

1)生产之物,生产,制造,长出之物

01645geresh {gheh'-resh} from 01644;TWOT-388a;n m AV-put forth 1;1

1)a thing put forth,yield,produce,thing thrust forth


H1646

H1646

01646g@rushah {gher-oo-shaw'} 01644的被动分词;TWOT-388b;阴性名词 钦定本-exactions 1;1

1)驱逐,暴力行为,夺取,驱逐的举动

01646g@rushah {gher-oo-shaw'} pass.participle of 01644;TWOT-388b;n f AV-exactions 1;1

1)expulsion,violence,dispossession,act of expulsion


H1647

H1647

01647Ger@shom {gay-resh-ome'} 01648;阳性专有名词 AV-Gershom 14;14 革舜="异族人"

1)摩西与西坡拉的头生儿子
2)利未的儿子
3)非尼哈的儿子

01647Ger@shom {gay-resh-ome'} for 01648;;n pr m AV-Gershom 14;14 Gershom ="foreigner"

1)firstborn son of Moses and Zipporah
2)firstborn son of Levi
3)a son of the priestly family of Phinehas who returned from exile with Ezra


H1648

H1648

01648Ger@shown {gay-resh-one'}或Ger@showm {gay-resh-ome'} 源自01644;;阳性专有名词 AV-Gershon 17;17 革顺="流亡"

1)在雅各家去埃及之前,利未的长子

01648Ger@shown {gay-resh-one'}or Ger@showm {gay-resh-ome'} from 01644;;n pr m AV-Gershon 17;17 Gershon or Gershom ="exile"

1)firstborn son of Levi born before Jacob's family went to Egypt


H1649

H1649

01649Ger@shunniy {gay-resh-oon-nee'} 源自01648的种族名称;;形容词 AV-Gershonite 13;13 革顺人=参看基述(1450)

1)革顺的后代,利未的长子

01649Ger@shunniy {gay-resh-oon-nee'} patronymically from 01648;;adj AV-Gershonite 13;13 Gershonite =see Geshur

1)a descendant of Gershon,firstborn son of Levi


H1650

H1650

01650G@shuwr {ghesh-oor'} 字根已不使用(意为会合);;阳性专有名词 钦定本-Geshur 8,Geshurites 1;9 基述或基述人="骄傲的观看者"

1)一个民族
2)在外约旦北方的一个地方

01650G@shuwr {ghesh-oor'} from an unused root (meaning to join);;n pr m AV-Geshur 8,Geshurites 1;9 Geshur or Geshurites ="proud beholder"

1)a people
2)a land in north Transjordania


H1651

H1651

01651G@shuwriy {ghe-shoo-ree'} 源自01650字首表国籍和地域;;形容词 钦定本-Geshurites 4,Geshuri 2;6 基述人或基述后裔=见基述

1)基述居民
2)南巴勒斯坦或靠近非力士人的一个种族

01651G@shuwriy {ghe-shoo-ree'} patrial from 01650;;adj AV-Geshurites 4,Geshuri 2;6 Geshuri or Geshurites =see Geshur

1)inhabitants of Geshur
2)a tribe in south Palestine of or near the Philistines


H1652

H1652

01652gasham {gaw-sham'} 字根型;TWOT-389;动词 钦定本-cause rain 1;1

1)下雨
-1a)(Pual)如雨般落下
-1b)(Hiphil)使降雨,降雨

01652gasham {gaw-sham'} a primitive root;TWOT-389;v AV-cause rain 1;1

1)to rain
-1a)(Pual)to be rained on
-1b)(Hiphil)to cause rain,send rain


H1653

H1653

01653geshem {gheh'-shem} 源自01652;TWOT-389a;阳性名词 AV-rain 31,shower 4;35

1)雨,甘霖

01653geshem {gheh'-shem} from 01652;TWOT-389a;n m AV-rain 31,shower 4;35

1)rain,shower


H1654

H1654

01654Geshem {gheh'-shem}or (prolonged)Gashmuw {gash-moo'} 与01653同;;阳性专有名词 钦定本-Geshem 3,Gashmu 1;4 基善="雨"

1)尼希米的一个亚拉伯人仇敌

01654Geshem {gheh'-shem}or (prolonged)Gashmuw {gash-moo'} the same as 01653;;n pr m AV-Geshem 3,Gashmu 1;4 Geshem or Gashmu ="rain"

1)an Arabian foe of Nehemiah


H1655

H1655

01655geshem (亚兰文){gheh'-shem} 与01653同;TWOT-2662;阳性名词 钦定本-body 5;5

1)身体

01655geshem (Aramaic){gheh'-shem} apparently the same as 01653;TWOT-2662;n m AV-body 5;5

1)body


H1656

H1656

01656goshem {go'-shem} 源自01652;TWOT-389 钦定本-rained 1;1 动词

1)(Pual)受雨淋 阳性名词
2)雨

01656goshem {go'-shem} from 01652;TWOT-389 AV-rained 1;1 v

1)(Pual)to be rained upon n m
2)rain


H1657

H1657

01657Goshen {go'-shen} 可能在埃及起源中;TWOT-390;专有地名词 AV-Goshen 15;15 歌珊="拉近"

1)北埃及的一区域,尼罗河下游的东边, 以色列子民在约瑟时代到摩西时代所居住之处
2)在巴勒斯坦南部一区,介于迦萨与基遍之中
3)犹大山中的小镇,可能在歌珊地当中

01657Goshen {go'-shen} probably of Egyptian origin;TWOT-390;n pr loc AV-Goshen 15;15 Goshen ="drawing near"

1)a region in northern Egypt,east of the lower Nile,where the children of Israel lived from the time of Joseph to the time of Moses
2)a district in southern Palestine between Gaza and Gibeon
3)a town in the mountains of Judah probably in the district of Goshen


H1658

H1658

01658Gishpa'{ghish-paw'} 来源不详;;阳性专有名词 钦定本-Gispa 1;1 基斯帕="抱,怜爱"

1)与尼希米被掳归回圣殿殿役的一个长官

01658Gishpa'{ghish-paw'} of uncertain derivation;;n pr m AV-Gispa 1;1 Gispa ="caress"

1)an officer of the temple slaves returning from exile with Nehemiah


H1659

H1659

01659gashash {gaw-shash'} 字根型;TWOT-391;动词 钦定本-摸索2;2

1)用手去感觉,摸索,用手抚摸,感觉
-1a)(Piel)去摸索,为...摸索,用手感觉

01659gashash {gaw-shash'} a primitive root;TWOT-391;v AV-grope 2;2

1)to feel with the hand,grope,stroke,feel
-1a)(Piel)to grope,grope for,feel with the hand


H1660

H1660

01660gath {gath} 可能源自05059(意指践踏葡萄);TWOT-841a;阴性名词 AV-winepress 3,press 1,winefat 1;5

1)酒池,酒醡

01660gath {gath} probably from 05059(sense of treading out grapes);TWOT-841a;n f AV-winepress 3,press 1,winefat 1;5

1)winepress,wine vat


H1661

H1661

01661Gath {gath} 与01660一样;专有名词地名 钦定本-Gath 33;33 迦特="酒醡"

1)非利士的五个王室或主要城巿之一, 也是歌利亚的家乡

01661Gath {gath} the same as 01660;;n pr loc AV-Gath 33;33 Gath ="winepress"

1)one of the five royal or chief cities of the Philistines and the native city of Goliath


H1662

H1662

01662Gath-ha-Chepher {gath-hah-khay'-fer}或 (缩写型)Gittah-Chepher {ghit-taw-khay'-fer} 源自01660和02658加上插入的冠词;专有名词地名 AV-Gathhepher 1;Gittahhepher 1;2 迦特-希弗(Gath-hepher 或Gittah-hepher)="矿区的榨酒机"

1)约拿的家乡,在西布伦的边境上

01662Gath-ha-Chepher {gath-hah-khay'-fer}or (abridged)Gittah-Chepher {ghit-taw-khay'-fer} from 01660and 02658with the article inserted;;n pr loc AV-Gathhepher 1;Gittahhepher 1;2 Gath-hepher or Gittah-hepher ="the winepress of digging"

1)home town of Jonah on the border of Zebulun


H1663

H1663

01663Gittiy {ghit-tee'} 源自01661表国籍和地域;形容词 钦定本-Gittite 10;10 迦特人="属于迦特"

1)迦特居民

01663Gittiy {ghit-tee'} patrial from 01661;;adj AV-Gittite 10;10 Gittite ="belonging to Gath"

1)an inhabitant of Gath


H1664

H1664

01664Gittayim {ghit-tah'-yim} 01660的双数型;专有名词地名 钦定本-Gittaim 2;2 基他音="两个酒醡"

1)一个在犹大的地方,地点不详

01664Gittayim {ghit-tah'-yim} dual of 01660;;n pr loc AV-Gittaim 2;2 Gittaim ="two winepresses"

1)a place in Judah,site unknown


H1665

H1665

01665Gittiyth {ghit-teeth'} 源自01663;阴性名词 钦定本-Gittith 3;3 迦特="酒醡"

1)一种乐器?出现于诗8:181:184:1等三篇之首; 唱于住棚节

01665Gittiyth {ghit-teeth'} from 01663;;n f AV-Gittith 3;3 Gittith ="a wine-press"

1)a musical instrument?from Gath?and used in three Psalm titles -
-8,81,84;a song title used for the Feast of Booths


H1666

H1666

01666Gether {gheh'-ther} 不确定起源;;阳性专有名词 钦定本-Gether 2;2 基帖="害怕"

1)亚兰的第三个儿子{创10:23}

01666Gether {gheh'-ther} of uncertain derivation;;n pr m AV-Gether 2;2 Gether ="fear"

1)the third in order of the sons of Aram


H1667

H1667

01667Gath-Rimmown {gath-rim-mone'} 源自01660和07416;;专有名词,地名 AV-Gathrimmon 4;4 迦特临门="石榴的酒榨"

1)给予但族之外的利未人的城巿,位于巴勒斯坦的平原, 明显地离约帕不远
2)玛拿西半个支派中的一城镇,位于约旦西边上, 分给利未人

01667Gath-Rimmown {gath-rim-mone'} from 01660and 07416;;n pr loc AV-Gathrimmon 4;4 Gath-rimmon ="winepress of the pomegranate"

1)a city given out of the tribe of Dan to the Levites,situated on the plain of Philistia,apparently not far from Joppa
2)a town of the half tribe of Manasseh located on the west side of the Jordan,assigned to the Levites


H1668

H1668

01668da'(亚兰文){daw} 相当于02088;TWOT-2663;指示代名词 钦定本-this 2,one 2,another 2;6

1)这,一个,另一个

01668da'(Aramaic){daw} corresponding to 02088;TWOT-2663;demons pron AV-this 2,one 2,another 2;6

1)this,one ...to ...another


H1669

H1669

01669da'ab {daw-ab'} 字根型;TWOT-392;动词 钦定本-sorrow 1,sorrowful 1,mourn 1;3

1)(Qal)变得虚弱,憔悴

01669da'ab {daw-ab'} a primitive root;TWOT-392;v AV-sorrow 1,sorrowful 1,mourn 1;3

1)(Qal)to become faint,languish


H1670

H1670

01670d@'abah {deh-aw-baw'} 源自01669;TWOT-392a;阴性名词 AV-sorrow 1;1

1)没有勇气,丧胆,心灰意冷无斗志

01670d@'abah {deh-aw-baw'} from 01669;TWOT-392a;n f AV-sorrow 1;1

1)faintness,dismay,failure of mental energy


H1671

H1671

01671d@'abown {deh-aw-bone'} 源自01669;TWOT-392b;阳性名词 AV-sorrow 1;1

1)晕眩,憔悴(因病或悲伤),虚弱,无力

01671d@'abown {deh-aw-bone'} from 01669;TWOT-392b;n m AV-sorrow 1;1

1)fainting,pining,languishing,faintness


H1672

H1672

01672da'ag {daw-ag'} 字根型;TWOT-393;动词 钦定本-afraid 3,sorrow 1,sorry 1,careful 1take thought 1;7

1)害怕,挂念,担忧,恐惧,留心
-1a)(Qal)
--1a1)挂念,担忧
--1a2)害怕,担心

01672da'ag {daw-ag'} a primitive root;TWOT-393;v AV-afraid 3,sorrow 1,sorry 1,careful 1take thought 1;7

1)to fear,be anxious,be concerned,be afraid,be careful
-1a)(Qal)
--1a1)to be anxious,be concerned
--1a2)to fear,dread


H1673

H1673

01673Do'eg {do-ayg'}或(完整型)Dow'eg {do-ayg'} 主动分词of 01672;;阳性专有名词 AV-Doeg 6;6 多益="害怕"

1)一位以东人,扫罗王的司牧长,他(因扫罗之令)杀尽了祭司

01673Do'eg {do-ayg'}or (fully)Dow'eg {do-ayg'} act.participle of 01672;;n pr m AV-Doeg 6;6 Doeg ="fearing"

1)an Edomite,chief of Saul's herdsmen,who slew all the priests


H1674

H1674

01674d@'agah {deh-aw-gaw'} 源自01672;TWOT-393a;阴性名词 钦定本-carefulness 2,fear 1,heaviness 1,sorrow 1,with care 1;6

1)忧虑,多虑的关注,关心

01674d@'agah {deh-aw-gaw'} from 01672;TWOT-393a;n f AV-carefulness 2,fear 1,heaviness 1,sorrow 1,with care 1;6

1)anxiety,anxious care,care


H1675

H1675

01675da'ah {daw-aw'} 字根型;TWOT-394;动词 钦定本-fly 4;4

1)快速飞行,敏捷地飞翔,划空飞过
-1a)(Qal)敏捷地飞行,急射

01675da'ah {daw-aw'} a primitive root;TWOT-394;v AV-fly 4;4

1)to fly fast,fly swiftly,dart through the air
-1a)(Qal)to fly swiftly,dart


H1676

H1676

01676da'ah {daw-aw'} 源自01675;TWOT-394a;阴性名词 AV-vulture 1;1

1)一种飞行快速的猎食性鸟类(鹰类?),猎食性鸟类

01676da'ah {daw-aw'} from 01675;TWOT-394a;n f AV-vulture 1;1

1)fast-flying bird of prey (kite?),bird of prey


H1677

H1677

01677dob {dobe}或(完整型)dowb {dobe} 源自01680;TWOT-396a;阳性/阴性名词 钦定本-bear 12;12

1)熊

01677dob {dobe}or (fully)dowb {dobe} from 01680;TWOT-396a;n m/f AV-bear 12;12

1)bear


H1678

H1678

01678dob (亚兰文){dobe} 相当于01677;TWOT-2664;阳性名词 钦定本-bear 1;1

1)熊

01678dob (Aramaic){dobe} corresponding to 01677;TWOT-2664;n m AV-bear 1;1

1)bear


H1679

H1679

01679dobe'{do'-beh} 字根已不使用(与1680比较);TWOT-395a;阳性名词 AV-strength 1;1

1)力气?,休息?(意思不清楚)

01679dobe'{do'-beh} from an unused root (compare 1680);TWOT-395a;n m AV-strength 1;1

1)strength?,rest?(meaning obscure)


H1680

H1680

01680dabab {daw-bab'} 字根型(与01679比较);TWOT-396;动词 钦定本-cause to speak 1;1

1)轻移,滑动,滑过
-1a)(Qal)滑过(分词)

01680dabab {daw-bab'} a primitive root (compare 01679);TWOT-396;v AV-cause to speak 1;1

1)to move gently,glide,glide over
-1a)(Qal)glide over (participle)


H1681

H1681

01681dibbah {dib-baw'} 源自01680(取其"鬼鬼祟祟的行动"之意);TWOT-396b;阴性名词 钦定本-evil report 3,slander 3,infamy 2,slander 1;9

1)耳语,诽谤,有害的报导
-1a)谣言
-1b)诽谤,中伤
-1c)不吉的纪事,不吉祥的言语

01681dibbah {dib-baw'} from 01680(in the sense of furtive motion);TWOT-396b;n f AV-evil report 3,slander 3,infamy 2,slander 1;9

1)whispering,defamation,evil report
-1a)whispering
-1b)defamation,defaming
-1c)evil report,unfavourable saying


H1682

H1682

01682d@bowrah {deb-o-raw'}或(缩写型)d@borah {deb-o-raw'} 源自01696(取其"按秩序移动"之意);TWOT-399f;阴性名词 钦定本-bee 4;4

1)蜜蜂

01682d@bowrah {deb-o-raw'}or (shortened)d@borah {deb-o-raw'} from 01696(in the sense of orderly motion);TWOT-399f;n f AV-bee 4;4

1)bee


H1683

H1683

01683D@bowrah {deb-o-raw'}or (shortened)D@borah {deb-o-raw'} 与...同01682;;n pr f AV-deborah 10;10 底波拉="蜜蜂"

1)利百加的保母,从彼土利的家中开始陪伴她
2)一个管理以色列的女先知

01683D@bowrah {deb-o-raw'}or (shortened)D@borah {deb-o-raw'} the same as 01682;;n pr f AV-deborah 10;10 Deborah ="bee"

1)the nurse of Rebekah who accompanied her from the house of Bethuel
2)a prophetess who judged Israel


H1684

H1684

01684d@bach (亚兰文){deb-akh'} 相当于02076;TWOT-2665;动词 AV-offer 1;1

1)(P'al)献祭

01684d@bach (Aramaic){deb-akh'} corresponding to 02076;TWOT-2665;v AV-offer 1;1

1)(P'al)to sacrifice


H1685

H1685

01685d@bach (亚兰文){deb-akh'} 源自01684;TWOT-2665a;阳性名词 AV-sacrifice 1;1

1)牺牲,祭品

01685d@bach (Aramaic){deb-akh'} from 01684;TWOT-2665a;n m AV-sacrifice 1;1

1)sacrifice


H1686

H1686

01686dibyown {dib-yone'}注写在边缘上以辅助正文的阅读,cheryown {kher-yone'} (第一字型的复数及第二字型)都是不明衍生字;TWOT-?;阳性名词 AV-dove dung 1;1

1)鸽子粪

01686dibyown {dib-yone'}in the margin for the textual reading, cheryown {kher-yone'} both (in the pl.only and)of uncertain derivation;TWOT-?;n m AV-dove dung 1;1

1)doves dung


H1687

H1687

01687d@biyr {deb-eer'}或(shortened)d@bir {deb-eer'} 源自01696(显然取其神喻的处所之意);TWOT-399g;阳性名词 AV-oracle 16;16

1)至圣所,圣殿或会幕的最内一层
-1a)最后的一个房间,所罗门王圣殿中最内的一间,最神圣的所在,至圣所
2)(TWOT)神喻的处所

01687d@biyr {deb-eer'}or (shortened)d@bir {deb-eer'} from 01696(apparently in the sense of oracle);TWOT-399g;n m AV-oracle 16;16

1)the holy of holies,the innermost room of the temple or tabernacle
-1a)hindmost chamber,innermost room of the temple of Solomon,most holy place,holy of holies
2)(TWOT)oracle


H1688

H1688

01688D@biyr {deb-eer'}或(缩写)D@bir (书13:26[但见3810]) {deb-eer'} 与01687同;; 钦定本-Debir 14;14 底璧="圣所" 阳性专有名词

1)伊矶伦王,被约书亚吊死的五王之一 专有名词地名
2)在犹大山里的一座城,在希伯仑西方,分给祭司做为逃城
3)在犹大北边分界上的一个地方
4)在迦得领土上的一座城

01688D@biyr {deb-eer'}or (shortened)D@bir (Josh.13:26[but see 3810]) {deb-eer'} the same as 01687;; AV-Debir 14;14 Debir ="sanctuary" n pr m

1)the king of Eglon,one of the five kings hanged by Joshua n pr loc
2)a town in the mountains of Judah west of Hebron and given to the priests and a city of refuge
3)a place on the northern boundary of Judah
4)a town in the territory of Gad


H1689

H1689

01689Diblah {dib-law'} 可能是07247的错误拼法;专有名词地名 钦定本-Diblath 1;1 第伯拉他=「无花果饼之地」

1)旷野附近一处

01689Diblah {dib-law'} probably an orthographical error for 07247;;n pr loc AV-Diblath 1;1 Diblath ="place of the fig cake"

1)a place near the wilderness


H1690

H1690

01690d@belah {deb-ay-law'} 字根已不使用(近似02082);TWOT-397a;阴性名词 钦定本-cake of figs 3,lump 2;5

1)无花果饼,将无花果压平所形成的块状物

01690d@belah {deb-ay-law'} from an unused root (akin to 02082);TWOT-397a;n f AV-cake of figs 3,lump 2;5

1)fig cake,lump of pressed figs


H1691

H1691

01691Diblayim {dib-lah'-yim} 双数型,源自01690;;阳性专有名词 钦定本-Diblaim 1;1 滴拉音="两块蛋糕"

1)"何西阿"妻子"歌篾"的父亲

01691Diblayim {dib-lah'-yim} dual from 01690;;n pr m AV-Diblaim 1;1 Diblaim ="two cakes"

1)the father of Hosea's wife Gomer


H1692

H1692

01692dabaq {daw-bak'} 字根型;TWOT-398;动词 钦定本-cleave 32,follow hard 5,overtake 3,stick 3,keep fast 2, ...together 2,abide 1,close 1,joined 1,pursued 1,take 1;54

1)坚守,附着,依偎,牢牢黏住,紧靠,保持稳固,依附着,紧紧跟随,结合,赶上,抓住
-1a)(Qal)
--1a1)坚守,紧靠
--1a2)持续
-1b)(Pual)被接合在一起
-1c)(Hiphil)
--1c1)使其忠于
--1c2)紧紧跟随
--1c3)追上赶上
-1d)(Hophal)被促使紧靠....

01692dabaq {daw-bak'} a primitive root;TWOT-398;v AV-cleave 32,follow hard 5,overtake 3,stick 3,keep fast 2, ...together 2,abide 1,close 1,joined 1,pursued 1,take 1;54

1)to cling,stick,stay close,cleave,keep close,stick to,stick with,follow closely,join to,overtake,catch
-1a)(Qal)
--1a1)to cling,cleave to
--1a2)to stay with
-1b)(Pual)to be joined together
-1c)(Hiphil)
--1c1)to cause to cleave to
--1c2)to pursue closely
--1c3)to overtake
-1d)(Hophal)to be made to cleave


H1693

H1693

01693d@baq (亚兰文){deb-ak'} 相当于01692;TWOT-2666;动词 钦定本-cleave 1;1

1)(P'al)附着

01693d@baq (Aramaic){deb-ak'} corresponding to 01692;TWOT-2666;v AV-cleave 1;1

1)(P'al)to cling


H1694

H1694

01694debeq {deh'-bek} 源自01692;TWOT-398a;阳性名词 钦定本-joint 2,sodering 1;3

1)接缝,焊接处,连接处,附加物
-1a)连接处,焊接处,铆接处
-1b)附加物,护胸甲敞开的接缝

01694debeq {deh'-bek} from 01692;TWOT-398a;n m AV-joint 2,sodering 1;3

1)joints,soldering,joining,appendage
-1a)joining,soldering,riveting
-1b)appendage,open joints of a breastplate


H1695

H1695

01695dabeq {daw-bake'} 源自01692;TWOT-398?;形容词 钦定本-cleave 1,join 1,stick 1;3

1)贴近,黏着

01695dabeq {daw-bake'} from 01692;TWOT-398?;adj AV-cleave 1,join 1,stick 1;3

1)clinging,adhering to


H1696

H1696

01696dabar {daw-bar'} 字根型;TWOT-399;动词 AV-speak 840,say 118,talk 46,promise 31,tell 25,commune 20, pronounce 14,utter 7,command 4misc 38;1143

1)说话,宣称,交谈,指挥,应许,警告,威胁,歌颂
-1a)(Qal)说话
-1b)(Niphal)彼此谈论,说话
-1c)(Piel)
--1c1)讲论
--1c2)应许
-1d)(Pual)被讲论
-1e)(Hithpael)讲说
-1f)(Hiphil)引领离开,使之逃走

01696dabar {daw-bar'} a primitive root;TWOT-399;v AV-speak 840,say 118,talk 46,promise 31,tell 25,commune 20, pronounce 14,utter 7,command 4misc 38;1143

1)to speak,declare,converse,command,promise,warn,threaten,sing
-1a)(Qal)to speak
-1b)(Niphal)to speak with one another,talk
-1c)(Piel)
--1c1)to speak
--1c2)to promise
-1d)(Pual)to be spoken
-1e)(Hithpael)to speak
-1f)(Hiphil)to lead away,put to flight


H1697

H1697

01697dabar {daw-baw'} 源自01696;TWOT-399a;阳性名词 AV-word 807,thing 231,matter 63,acts 51,chronicles 38, saying 25,commandment 20,misc 204;1439

1)言论,言语,言谈,事
-1a)言论
-1b)说话,发言
-1c)言语,字句
-1d)事业,职业,行动,事情,事件,某事,态度 (延伸用法)

01697dabar {daw-baw'} from 01696;TWOT-399a;n m AV-word 807,thing 231,matter 63,acts 51,chronicles 38, saying 25,commandment 20,misc 204;1439

1)speech,word,speaking,thing
-1a)speech
-1b)saying,utterance
-1c)word,words
-1d)business,occupation,acts,matter,case,something,manner (by extension)


H1698

H1698

01698deber {deh'-ber} 源自01696(取其"毁坏"之意);TWOT-399b;阳性名词 钦定本-pestilence 47,plagues 1,murrain 1;49

1)瘟疫,灾害
2)瘟疫,牲畜的疾病,牲畜之间的传染病

01698deber {deh'-ber} from 01696(in the sense of destroying);TWOT-399b;n m AV-pestilence 47,plagues 1,murrain 1;49

1)pestilence,plague
2)murrain,cattle disease,cattle-plague


H1699

H1699

01699dober {do'-ber}或dibber {dib-bare'} 源自01696(取其原意);TWOT-399c;阳性名词 钦定本-manner 1,fold 1;2

1)草原
2)话,演说

01699dober {do'-ber}or dibber {dib-bare'} from 01696(in its original sense);TWOT-399c;n m AV-manner 1,fold 1;2

1)pasture
2)word,speaking


H1700

H1700

01700dibrah {dib-raw'} 01697的阴性词;TWOT-399e;阳性名词 钦定本-cause 1,order 1,estate 1,end 1,regard 1;5

1)诉讼,方式,理由

01700dibrah {dib-raw'} fem.of 01697;TWOT-399e;n m AV-cause 1,order 1,estate 1,end 1,regard 1;5

1)cause,manner,reason


H1701

H1701

01701dibrah (亚兰文){dib-raw'} 相当于01700;TWOT-2667;阴性名词 钦定本-sakes 1,intent 1;2

1)原因,理由

01701dibrah (Aramaic){dib-raw'} corresponding to 01700;TWOT-2667;n f AV-sakes 1,intent 1;2

1)cause,reason


H1702

H1702

01702dob@rah {do-ber-aw'} 01696的主动分词;TWOT-399d;阴性名词 AV-float 1;1

1)浮标,木筏

01702dob@rah {do-ber-aw'} act.participle of 01696;TWOT-399d;n f AV-float 1;1

1)floats,rafts


H1703

H1703

01703dabbarah {dab-baw-raw'} 01696的加强型;TWOT-399j;阴性名词 AV-words 1;1

1)字,话语

01703dabbarah {dab-baw-raw'} intensive from 01696;TWOT-399j;n f AV-words 1;1

1)word,words


H1704

H1704

01704Dibriy {dib-ree'} 源自01697;;阳性专有名词 AV-Dibri 1;1 底伯利="我的话"

1)一位出埃及时代但支派的人,示罗密的父亲

01704Dibriy {dib-ree'} from 01697;;n pr m AV-Dibri 1;1 Dibri ="my word"

1)a Danite,father of Shelomith in the time of the exodus


H1705

H1705

01705Dab@rath {daw-ber-ath'} 源自01697(或许取其01699之意);;专有名词,地名 AV-Daberath 2,Dabareh 1;3 大比拉="字"

1)利未城,现今'Debarieh',位于他泊山西边脚下

01705Dab@rath {daw-ber-ath'} from 01697(perhaps in the sense of 01699);;n pr loc AV-Daberath 2,Dabareh 1;3 Dabareh or Daberath ="word"

1)a Levitical city,modern 'Debarieh',situated at the western foot of Tabor


H1706

H1706

01706d@bash {deb-ash'} 字根已不使用意为"黏稠";TWOT-400a;阳性名词 钦定本-honey 52,honeycomb +032951,honeycomb +066881;54

1)蜂蜜

01706d@bash {deb-ash'} from an unused root meaning to be gummy;TWOT-400a;n m AV-honey 52,honeycomb +032951,honeycomb +066881;54

1)honey


H1707

H1707

01707dabbesheth {dab-beh'-sheth} 与01706同源,加强语气;TWOT-400b;阴性名词 钦定本-bunch 1;1

1)(骆驼的)峰

01707dabbesheth {dab-beh'-sheth} intensive from the same as 01706;TWOT-400b;n f AV-bunch 1;1

1)hump (of camel)


H1708

H1708

01708Dabbesheth {dab-beh'-sheth} 与01707同;;专有名词,地名 AV-Dabbasheth 1;1 大巴设="一个丘陆地"

1)在西布伦边境上的城镇

01708Dabbesheth {dab-beh'-sheth} the same as 01707;;n pr loc AV-Dabbasheth 1;1 Dabbasheth ="a hill-place"

1)a town on the border of Zebulun


H1709

H1709

01709dag {dawg}或(完整型)da'g {dawg} 源自01711;TWOT-401a;阳性名词 AV-fish 20;20

1)鱼

01709dag {dawg}or (fully)da'g (Nehemiah 13:16){dawg} from 01711;TWOT-401a;n m AV-fish 20;20

1)fish


H1710

H1710

01710dagah {daw-gaw'} 源自01709;TWOT-401b;阴性名词 AV-fish 15;15

1)鱼

01710dagah {daw-gaw'} from 01709;TWOT-401b;n f AV-fish 15;15

1)fish


H1711

H1711

01711dagah {daw-gaw'} 字根型;TWOT-401;动词 AV-grow 1;1

1)(Qal)倍增,增加{创48:16}

01711dagah {daw-gaw'} a primitive root;TWOT-401;v AV-grow 1;1

1)(Qal)to multiply,increase


H1712

H1712

01712Dagown {daw-gohn'} 源自01709;;阳性专有名词 AV-Dagon 13;13 大衮="一条鱼"

1)非利士人所崇拜的象征繁殖的神祇;其形状有人的脸和双手及鱼的尾巴

01712Dagown {daw-gohn'} from 01709;;n pr m AV-Dagon 13;13 Dagon ="a fish"

1)a Philistine deity of fertility;represented with the face and hands of a man and the tail of a fish


H1713

H1713

01713dagal {daw-gal'} 字根型;TWOT-402b;动词 钦定本-(set up)banner 3,chiefest 1;4

1)看,观看
-1a)(Qal)望着,引人注目(分词)
2)扛着旗帜或军旗,竖立旗帜或军旗
-2a)(Qal)竖立军旗(在战场上)
-2b)(Niphal)备有旗帜,带着旗帜

01713dagal {daw-gal'} a primitive root;TWOT-402b;v AV-(set up)banner 3,chiefest 1;4

1)to look,behold
-1a)(Qal)looked at,conspicuous (participle)
2)to carry a banner or standard,set up banner or standard
-2a)(Qal)to set up standard (in battle)
-2b)(Niphal)supplied with banners,bannered


H1714

H1714

01714degel {deh'-gel} 源自01713;TWOT-402a;阳性名词 钦定本-standard 13,banner 1;14

1)旗帜,军旗

01714degel {deh'-gel} from 01713;TWOT-402a;n m AV-standard 13,banner 1;14

1)banner,standard


H1715

H1715

01715dagan {daw-gawn'} 源自01711;TWOT-403a;阳性名词 AV-corn 37,wheat 2,cornfloor +016371;40

1)小麦,稻谷,榖粒,榖类

01715dagan {daw-gawn'} from 01711;TWOT-403a;n m AV-corn 37,wheat 2,cornfloor +016371;40

1)wheat,cereal,grain,corn


H1716

H1716

01716dagar {daw-gar'} 字根型;TWOT-404;动词 钦定本-gather 1,sit 1;2

1)(Qal)聚集在一起如同一伙

01716dagar {daw-gar'} a primitive root;TWOT-404;v AV-gather 1,sit 1;2

1)(Qal)to gather together as a brood


H1717

H1717

01717dad {dad} 显然与01730同源;TWOT-405;阳性名词 钦定本-breast 2,teat 2;4

1)乳房,奶头,乳头

01717dad {dad} apparently from the same as 01730;TWOT-405;n m AV-breast 2,teat 2;4

1)breast,nipple,teat


H1718

H1718

01718dadah {daw-daw'} 不明确的字根;TWOT-406;动词 钦定本-went 1,go softly 1;2

1)缓缓而行
-1a)(Hithpael)从容不迫地走路

01718dadah {daw-daw'} a doubtful root;TWOT-406;v AV-went 1,go softly 1;2

1)to move slowly
-1a)(Hithpael)to walk deliberately


H1719

H1719

01719D@dan {ded-awn'}或(扩展型)D@daneh {deh-daw'-neh} 来源不确定; 钦定本-Dedan 11;11 底但="低地" 阳性专有名词

1)拉玛的儿子,古实的孙子(创10:7).约珊的儿子,基土拉的孙子(创25:3) 专有名词地名
2)在南阿拉伯的一个地名

01719D@dan {ded-awn'}or (prolonged)D@daneh (Ezek.25:13){deh-daw'-neh} of uncertain derivation; AV-Dedan 11;11 Dedan ="low country" n pr m

1)the son of Raamah and grandson of Cush.Ason of Jokshan and grandson of Keturah n pr loc
2)a place in south Arabia


H1720

H1720

01720D@daniym {ded-aw-neem'} 01719的复数(以国籍和地域为字首的字);;形容词 钦定本-底但1;1 底但="小乡村"

1)底但的后裔或居民

01720D@daniym {ded-aw-neem'} plural of 01719(as patrial);;adj AV-Dedanim 1;1 Dedanim ="low country"

1)descendants or inhabitants of Dedan


H1721

H1721

01721Dodaniym {do-daw-neem'}或(因拚字法上的错误) Rodaniym (代上1:7){ro-daw-neem'} 一个不明衍生字的复数形;;阳性专有名词 AV-Dodanim 2;2 "多单"或"罗单"="领袖"

1)雅完的儿子或后裔

01721Dodaniym {do-daw-neem'}or (by orthographical error) Rodaniym (1Chron.1:7){ro-daw-neem'} a plural of uncertain derivation;;n pr m AV-Dodanim 2;2 Dodanim or Rodanim ="leaders"

1)sons or descendants of Javan


H1722

H1722

01722d@hab (亚兰文){deh-hab'} 相当于02091;TWOT-2668;阳性名词 钦定本-gold 14,golden 9;23

1)金子

01722d@hab (Aramaic){deh-hab'} corresponding to 02091;TWOT-2668;n m AV-gold 14,golden 9;23

1)gold


H1723

H1723

01723Dahava`(亚兰文){dah-hav-aw'} 不明衍生字;;专有名词 AV-Dehavites 1;1 底亥人="体弱多病的"

1)一个人名
2)亦即...,也就是说...(简单质词/语助词)

01723Dahava`(Aramaic){dah-hav-aw'} of uncertain derivation;;n pr AV-Dehavites 1;1 Dehavites ="the sickly"

1)the name of a people or
2)that is,which is to say (simple particles)


H1724

H1724

01724daham {daw-ham'} 字根型(与01740比较);TWOT-407;动词 钦定本-astonied 1;1

1)令人惊讶,受惊的
-1a)(Niphal)被吓一大跳(分词)

01724daham {daw-ham'} a primitive root (compare 01740);TWOT-407;v AV-astonied 1;1

1)to astonish,astound
-1a)(Niphal)astounded (participle)


H1725

H1725

01725dahar {daw-har'} 字根型;TWOT-408;动词 钦定本-pransing 1;1

1)冲,猛撞,疾驰(指马)

01725dahar {daw-har'} a primitive root;TWOT-408;v AV-pransing 1;1

1)to rush,dash,gallop (a horse)


H1726

H1726

01726dahahar {dah-hah-har'} by reduplication from 01725;TWOT-408a;n f AV-pransing 2;2

1)冲刺,猛进,奔驰

01726dahahar {dah-hah-har'} by reduplication from 01725;TWOT-408a;n f AV-pransing 2;2

1)dashing,rushing,galloping


H1727

H1727

01727duwb {doob} 字根型;TWOT-409;动词 AV-cause sorrow 1;1

1)憔悴,去世
-1a)(Hiphil)使憔悴

01727duwb {doob} a primitive root;TWOT-409;v AV-cause sorrow 1;1

1)to pine away,pass away
-1a)(Hiphil)to cause to pine away


H1728

H1728

01728davvag {dav-vawg'} 由01709拼法变化而来,作动名词[01771]; TWOT-401d;阳性名词 钦定本-fisher 2;2

1)打渔郎,渔夫

01728davvag {dav-vawg'} an orthographical variation of 01709as a denominative [01771]; TWOT-401d;n m AV-fisher 2;2

1)fisherman,fisher


H1729

H1729

01729duwgah {doo-gaw'} 与01728同源;TWOT-401e;阴性名词 钦定本-fishhook +055181;1

1)钓鱼,渔业

01729duwgah {doo-gaw'} from the same as 01728;TWOT-401e;n f AV-fishhook +055181;1

1)fishing,fishery


H1730

H1730

01730dowd {dode}或(缩写)dod {dode} 字根已不使用,意为"合宜地""沸腾";TWOT-410a;阳性名词 钦定本-beloved 34,uncle 16,love(s)8,father's brother 2, wellbeloved 1;61

1)心爱的(人),爱,叔伯或舅舅
-1a)心爱的(人)
-1b)叔伯或舅舅
-1c)爱(复数抽象)

01730dowd {dode}or (shortened)dod {dode} from an unused root meaning properly,to boil;TWOT-410a;n m AV-beloved 34,uncle 16,love(s)8,father's brother 2, wellbeloved 1;61

1)beloved,love,uncle
-1a)loved one,beloved
-1b)uncle
-1c)love (pl.abstract)


H1731

H1731

01731duwd {dood} 与01730同出一源;TWOT-410e;阳性名词 钦定本-basket 3,pot 2,kettle 1,caldron 1;7

1)锅子,瓶子,篮筐,烧水壸
-1a)锅子,烧水壸
-1b)篮筐,无把的广口瓶

01731duwd {dood} from the same as 01730;TWOT-410e;n m AV-basket 3,pot 2,kettle 1,caldron 1;7

1)pot,jar,basket,kettle
-1a)pot,kettle
-1b)basket,jar


H1732

H1732

01732David {daw-veed'}完整字很少用;Daviyd {daw-veed'} 源自相同于01730;TWOT-410c;阳性专有名词 钦定本-David 1076;1076 大卫="受锺爱的"

1)耶西最小的儿子并为以色列第二个国王

01732David {daw-veed'}rarely (fully);Daviyd {daw-veed'} from the same as 01730;TWOT-410c;n pr m AV-David 1076;1076 David ="beloved"

1)youngest son of Jesse and second king of Israel


H1733

H1733

01733dowdah {do-daw'} 源自01730;TWOT-410b;阴性名词 AV-aunt 1,father's sister 1,uncle's wife 1;3

1)婶婶,姑姑,阿姨,舅妈

01733dowdah {do-daw'} from 01730;TWOT-410b;n f AV-aunt 1,father's sister 1,uncle's wife 1;3

1)aunt


H1734

H1734

01734Dowdow {do-do'} 源自01730;;阳性专有名词 AV-Dodo 5;5 朵多="他的挚爱"

1)一位以萨迦族的人
2)一位伯利恒人,大卫王的卅个大能勇士之一伊勒哈难的父亲
3)亚合人以利亚撒的父亲,以利亚撒是大卫卅个大能勇士为首的三人之一

01734Dowdow {do-do'} from 01730;;n pr m AV-Dodo 5;5 Dodo ="his beloved"

1)a man of the tribe of Issachar
2)a man of Bethlehem,father of Elhanan who was one of David's
-30captains
3)an Ahohite,father of Eleazar,the second of the 3mighty men who were over the 30


H1735

H1735

01735Dowdavahuw {do-daw-vaw'-hoo} 源自01730和03050;;阳性专有名词 AV-Dodavah 1;1 多大瓦="耶和华所挚爱的"

1)一位犹大地的玛利沙人,以利以谢的父亲.以利以谢曾抨击指责约沙法和亚哈谢 交好结盟

01735Dowdavahuw {do-daw-vaw'-hoo} from 01730and 03050;;n pr m AV-Dodavah 1;1 Dodavah ="beloved of Jehovah"

1)a man of Mareshah in Judah,the father of Eliezer,who denounced Jehoshaphat's alliance with Ahaziah


H1736

H1736

01736duwday {doo-dah'-ee} 源自01731;TWOT-410d;阳性名词 钦定本-mandrake 6,basket 1;7

1)曼陀罗花,风茄
-1a)引发性欲,有助于生育
2)容器,筐子

01736duwday {doo-dah'-ee} from 01731;TWOT-410d;n m AV-mandrake 6,basket 1;7

1)mandrake,love-apple
-1a)as exciting sexual desire,and favouring procreation


H1737

H1737

01737Dowday {do-dah'ee} 来源同01736;;阳性专有名词 AV-Dodai 1;1 朵代="情爱的"或"恋慕的"

1)负责第二个月的王室服事的亚哈希人;可能同于朵多[1734]

01737Dowday {do-dah'ee} formed like 01736;;n pr m AV-Dodai 1;1 Dodai ="loving"or "amorous"

1)an Ahohite who commanded the course of the second month;probably the same as 'Dodo'


H1738

H1738

01738davah {daw-vaw'} 字根型;TWOT-411;动词 AV-infirmity 1;1

1)(Qal)生病,不舒服
2)(TWOT)虚弱

01738davah {daw-vaw'} a primitive root;TWOT-411;v AV-infirmity 1;1

1)(Qal)to be ill,be unwell
2)(TWOT)infirmity


H1739

H1739

01739daveh {daw-veh'} 源自01738;TWOT-411b;形容词 钦定本-faint 2,sick 1,sickness 1,menstruous cloth 1;5

1)头晕的,不舒服的
-1a)头晕的,虚弱的
-1b)不舒服的,月经的

01739daveh {daw-veh'} from 01738;TWOT-411b;adj AV-faint 2,sick 1,sickness 1,menstruous cloth 1;5

1)faint,unwell
-1a)faint,weak
-1b)unwell,menstruous


H1740

H1740

01740duwach {doo'-akh} 字根型;TWOT-412;动词 钦定本-wash 2,purge 1,cast me out 1;4

1)冲洗,冲洗干净,投掷出去,肃清,洗净,洗涤
-1a)(Hiphil)
--1a1)冲洗
--1a2)去洗净(冲洗)(比喻用法)

01740duwach {doo'-akh} a primitive root;TWOT-412;v AV-wash 2,purge 1,cast me out 1;4

1)to rinse,cleanse away by rinsing,cast out,purge,wash,washing
-1a)(Hiphil)
--1a1)to rinse
--1a2)to cleanse (by washing)(fig.)


H1741

H1741

01741d@vay {dev-ah'ee} 源自01739;TWOT-411a;阳性名词 AV-sorrowful 1,languishing 1;2

1)生病,憔悴

01741d@vay {dev-ah'ee} from 01739;TWOT-411a;n m AV-sorrowful 1,languishing 1;2

1)illness,languishing


H1742

H1742

01742davvay {dav-voy'} 源自01739;TWOT-411d;形容词 钦定本-faint 3;3

1)发昏(指心)

01742davvay {dav-voy'} from 01739;TWOT-411d;adj AV-faint 3;3

1)faint (of heart)


H1743

H1743

01743duwk {dook} 字根型;TWOT-413;动词 AV-beat 1;1

1)(Qal)捣碎,击(在研钵里)

01743duwk {dook} a primitive root;TWOT-413;v AV-beat 1;1

1)(Qal)to pound,beat (in mortar)


H1744

H1744

01744duwkiyphath {doo-kee-fath'} 来源不明的衍生字;TWOT-414;阴性名词 AV-lapwing 2;2

1)一种被视为不洁净的鸟类(可能是戴胜(鸟名))

01744duwkiyphath {doo-kee-fath'} of uncertain derivation;TWOT-414;n f AV-lapwing 2;2

1)unclean bird (probably hoopoe)


H1745

H1745

01745duwmah {doo-maw'} 字根已不使用意为哑的(与1820比较);TWOT-415a;阴性名词 AV-silence 2;2

1)静寂

01745duwmah {doo-maw'} from an unused root meaning to be dumb (compare 1820);TWOT-415a;n f AV-silence 2;2

1)silence


H1746

H1746

01746Duwmah {doo-maw'} 与01745同;; 钦定本-度玛4;4 度玛="沉默" 阳性专有名词

1)以实玛利的儿子，很有可能是阿拉伯的以实玛利部落的创立者 专有名词地名2)在犹大山地一个县中的小镇,靠近希伯仑
3)以东的一个神秘的名字，代表着死亡及毁坏

01746Duwmah {doo-maw'} the same as 01745;; AV-Dumah 4;4 Dumah ="silence" n pr m

1)son of Ishmael and most probably the founder of the Ishmaelite tribe of Arabia n pr loc
2)a town in the mountainous district of Judah,near Hebron
3)a mystical name of Edom indicating death and ruin


H1747

H1747

01747duwmiyah {doo-me-yaw'} 源自01820;TWOT-415b;阴性名词 AV-wait 2,silence 1,silent 1;4

1)寂静,平静,安宁,静待

01747duwmiyah {doo-me-yaw'} from 01820;TWOT-415b;n f AV-wait 2,silence 1,silent 1;4

1)silence,still,repose,still waiting


H1748

H1748

01748duwmam {doo-mawm'} 源自01826;TWOT-415c 钦定本-默然1,安静地等1,沉默的1;3 阳性名词

1)沉默 副词
2)在沉默之中,沉默地

01748duwmam {doo-mawm'} from 01826;TWOT-415c AV-silent 1,quietly wait 1,dumb 1;3 n m

1)silence adv
2)in silence,silently


H1749

H1749

01749downag {do-nag'} 属不确定的起源;TWOT-444a;阳性名词 钦定本-wax 4;4

1)蜡(总是比喻的'融化的')

01749downag {do-nag'} of uncertain derivation;TWOT-444a;n m AV-wax 4;4

1)wax (always figurative 'of melting')


H1750

H1750

01750duwts {doots} 字根型;TWOT-416;动词 AV-turn into joy 1;1

1)(Qal)跳跃,舞蹈,跃起

01750duwts {doots} a primitive root;TWOT-416;v AV-turn into joy 1;1

1)(Qal)to leap,dance,spring


H1751

H1751

01751duwq (亚兰文){dook} 相当于01854;TWOT-2681;动词 钦定本-break into pieces 1;1

1)被砸碎,摔碎
-1a)(P'al)砸得粉碎

01751duwq (Aramaic){dook} corresponding to 01854;TWOT-2681;v AV-break into pieces 1;1

1)to be shattered,fall to pieces
-1a)(P'al)to break in pieces


H1752

H1752

01752duwr {dure} 字根型;TWOT-418;动词 AV-dwell 1;1

1)堆高,垒起
2)居住
-2a)(Qal)
--2a1)居位
--2a2)累积(隐喻)

01752duwr {dure} a primitive root;TWOT-418;v AV-dwell 1;1

1)to heap up,pile
2)to dwell
-2a)(Qal)
--2a1)to dwell
--2a2)heap up (imp.)


H1753

H1753

01753duwr (亚兰文){dure} 相当于01752;TWOT-2669;动词 钦定本-dwell 5,inhabitant 2;7

1)(P'al)落脚,居住

01753duwr (Aramaic){dure} corresponding to 01752;TWOT-2669;v AV-dwell 5,inhabitant 2;7

1)(P'al)to dwell


H1754

H1754

01754duwr {dure} 源自01752;TWOT-418a;阳性名词 钦定本-ball 1,round about 1,burn 1;3

1)球,圆圈
-1a)圆圈
-1b)球

01754duwr {dure} from 01752;TWOT-418a;n m AV-ball 1,round about 1,burn 1;3

1)ball,circle
-1a)circle
-1b)ball


H1755

H1755

01755dowr {dore}或(缩写型)dor {dore} 源自01752;TWOT-418b;阳性名词 AV-generation 133,all 18,many 6,misc 10;167

1)时期,代,住所,居住
-1a)时期,年代,代(时代)
-1b)世代(活在某一时期的人)
-1c)族类(具有某特质,状况,阶级的人)
-1d)居住所在,住所

01755dowr {dore}or (shortened)dor {dore} from 01752;TWOT-418b;n m AV-generation 133,all 18,many 6,misc 10;167

1)period,generation,habitation,dwelling
-1a)period,age,generation (period of time)
-1b)generation (those living during a period)
-1c)generation (characterised by quality,condition,class of men)
-1d)dwelling-place,habitation


H1756

H1756

01756Dowr {dore}或(拼法变换)Do'r {dore} 源自01755;;专有名词地名 AV-Dor 7;7 多珥="世代"

1)玛拿西中一个靠海的城市,卡尔迈勒山的南边

01756Dowr {dore}or (by permutation)Do'r (Jos.17:111Ki 4:11){dore} from 01755;;n pr loc AV-Dor 7;7 Dor ="generation"

1)a coastal city in Manasseh,south of Carmel


H1757

H1757

01757Duwra'(亚兰文){doo-raw'} 可能源自01753;;专有名词地名 钦定本-Dura 1;1 杜拉="居住"

1)巴比伦的一个地方,尼布甲尼撒王在此立了一个金像,其确实位置不详

01757Duwra'(Aramaic){doo-raw'} probably from 01753;;n pr loc AV-Dura 1;1 Dura ="dwelling"

1)a place in Babylonia where Nebuchadnezzar set up the golden image, site uncertain


H1758

H1758

01758duwsh {doosh}或dowsh {dosh}或diysh {deesh} 字根型;TWOT-419;动词 钦定本-thresh 9,tread (out)3,break,tear 1,vr grass 1;14

1)踏出,打谷
-1a)(Qal)踏在...之上,踩在...之上,打榖
-1b)(Niphal)被踩在...之下
-1c)(Hophal)被打榖

01758duwsh {doosh}or dowsh {dosh}or diysh {deesh} a primitive root;TWOT-419;v AV-thresh 9,tread (out)3,break,tear 1,vr grass 1;14

1)to tread out,thresh
-1a)(Qal)to tread on,trample on,thresh
-1b)(Niphal)to be trampled down
-1c)(Hophal)to be threshed


H1759

H1759

01759duwsh (亚兰文){doosh} 相当于01758;TWOT-2670;动词 钦定本-tread it down 1;1

1)(P'al)践踏

01759duwsh (Aramaic){doosh} corresponding to 01758;TWOT-2670;v AV-tread it down 1;1

1)(P'al)to tread down


H1760

H1760

01760dachah {daw-khaw'}或dachach {耶23:12){daw-khakh'} 字根型;TWOT-420;动词 钦定本-outcast 3,thrust 1,sore 1,overthrow 1,chase 1,tottering 1, driven away 1,driven on 1,cast down 1;11

1)推,用力推,追逐,泛滥,蹒跚,疼痛,驱散或赶出, 被驱逐的,毁灭
-1a)(Qal)推,粗暴的推着
-1b)(Niphal)很用力的往下推,被毁灭
-1c)(Pual)往下推

01760dachah {daw-khaw'}or dachach {Jer.23:12){daw-khakh'} a primitive root;TWOT-420;v AV-outcast 3,thrust 1,sore 1,overthrow 1,chase 1,tottering 1, driven away 1,driven on 1,cast down 1;11

1)to push,thrust,chase,overflow,totter,sore,drive away or out, be outcast,be cast down
-1a)(Qal)to push,push violently
-1b)(Niphal)to be thrust down,be cast down
-1c)(Pual)to be thrust down


H1761

H1761

01761dachavah (亚兰文){dakh-av-aw'} 01760的同意字;TWOT-2671;阴性名词集合名词 钦定本-instrument of musick 1;1

1)消遣娱乐,乐器?,跳舞的女子,妃妾,音乐

01761dachavah (Aramaic){dakh-av-aw'} from the equivalent of 01760;TWOT-2671;n f coll AV-instrument of musick 1;1

1)diversions,musical instruments?,dancing girls,concubines,music


H1762

H1762

01762d@chiy {deh-khee'} 源自01760;TWOT-420a;阳性名词 AV-falling 2;2

1)绊倒,跌跤

01762d@chiy {deh-khee'} from 01760;TWOT-420a;n m AV-falling 2;2

1)a stumbling,falling


H1763

H1763

01763d@chal (亚兰文){deh-khal'} 相当于02119;TWOT-2672;动词 钦定本-fear 2,dreadful 2,terrible 1,afraid 1;6

1)害怕
-1a)(P'al)
--1a1)害怕
--1a2)恐惧(被动分词)
-1b)(Pael)使别人惧伯,使害怕

01763d@chal (Aramaic){deh-khal'} corresponding to 02119;TWOT-2672;v AV-fear 2,dreadful 2,terrible 1,afraid 1;6

1)to fear
-1a)(P'al)
--1a1)to fear
--1a2)terrible (pass participle)
-1b)(Pael)to cause to be afraid,make afraid


H1764

H1764

01764dochan {do'-khan} 字源不详;TWOT-422a;阳性名词 钦定本-millet 1;1

1)小米

01764dochan {do'-khan} of uncertain derivation;TWOT-422a;n m AV-millet 1;1

1)millet


H1765

H1765

01765dachaph {daw-khaf'} 字根型;TWOT-423;动词 钦定本-hasten 3,pressed 1;4

1)驱赶,急忙,加速
-1a)(Qal)加速
-1b)(Niphal)加速,急忙

01765dachaph {daw-khaf'} a primitive root;TWOT-423;v AV-hasten 3,pressed 1;4

1)to drive on,hurry,hasten
-1a)(Qal)to hasten
-1b)(Niphal)to hasten oneself,hurry


H1766

H1766

01766dachaq {daw-khak'} 字根型;TWOT-424;动词 AV-thrust 1,vex 1;2

1)扰害,压迫,拥挤
-1a)(Qal)扰害,拥挤

01766dachaq {daw-khak'} a primitive root;TWOT-424;v AV-thrust 1,vex 1;2

1)to thrust,oppress,crowd
-1a)(Qal)to thrust,crowd


H1767

H1767

01767day {dahee} 来源不详;TWOT-425;实名词介系词 AV-enough 6,sufficient 5,from 5,when 3,since 3,able 3,misc 13;38

1)充分,足够
-1a)足够
-1b)每逢,由于丰富的,出于丰富的, 每当

01767day {dahee} of uncertain derivation;TWOT-425;subst prep AV-enough 6,sufficient 5,from 5,when 3,since 3,able 3,misc 13;38

1)sufficiency,enough
-1a)enough
-1b)for,according to the abundance of,out of the abundance of, as often as


H1768

H1768

01768diy (亚兰文){dee} 源于01668;TWOT-2673 钦定本-whom,that,whose,for,but,seeing,as,when;19 关系语助词(连接词)

1)这人,这物,这事 表明所有格的
2)所属的那个,那一个的,那个 连接词
3)那是,因为

01768diy (Aramaic){dee} apparently from 01668;TWOT-2673 AV-whom,that,whose,for,but,seeing,as,when;19 part of relation

1)who,which,that mark of genitive
2)that of,which belongs to,that conj
3)that,because


H1769

H1769

01769Diybown {dee-bome'}或(缩写型)Diybon {dee-bone'} 源自01727;;专有名词地名 钦定本-Dibon 9,Dibongad 2;11 底本="荒废的"

1)在摩押的一个市镇,在约旦河东方,被以色列后裔接管并为迦得子孙所重建
2)在犹大南方的一处,被掳归回后由犹大人所居住

01769Diybown {dee-bome'}or (shortened)Diybon {dee-bone'} from 01727;;n pr loc AV-Dibon 9,Dibongad 2;11 Dibon ="wasting"

1)a town in Moab on the east side of the Jordan which was taken over by the Israelites and rebuilt by the children of Gad
2)a place in south Judah reinhabited by the men of Judah after the return from captivity


H1770

H1770

01770diyg {deeg} 源自01709的动名词;TWOT-401c;动词 钦定本-fish 1;1

1)(Qal)钓鱼,捕渔,搜出,逮住

01770diyg {deeg} denominative from 01709;TWOT-401c;v AV-fish 1;1

1)(Qal)to fish,catch fish,fish for,catch


H1771

H1771

01771dayag {dah-yawg'} 源自01770;TWOT-401d;阳性名词 钦定本-fishers 2;2

1)渔夫,打鱼的人

01771dayag {dah-yawg'} from 01770;TWOT-401d;n m AV-fishers 2;2

1)fisherman,fisher


H1772

H1772

01772dayah {dah-yaw'} 源自01675,加强语气;TWOT-394b;阴性名词 钦定本-vulture 2;2

1)猛禽(可能是鸢)

01772dayah {dah-yaw'} intensive from 01675;TWOT-394b;n f AV-vulture 2;2

1)a bird of prey (perhaps the kite)


H1773

H1773

01773d@yow {deh-yo'} 来源不明;TWOT-411e;阳性名词 钦定本-ink 1;1

1)墨水

01773d@yow {deh-yo'} of uncertain derivation;TWOT-411e;n m AV-ink 1;1

1)ink


H1774

H1774

01774Diy zahab {dee zaw-hawb'} 可能源于01768和02091;;专有名词地名 AV-Dizahab 1;1 底撒哈="足够的金子(黄金之地)"

1)在摩押边界的一个地方

01774Diy zahab {dee zaw-hawb'} as if from 01768and 02091;;n pr loc AV-Dizahab 1;1 Dizahab ="enough gold"

1)a place on the border of Moab


H1775

H1775

01775Diymown {dee-mone'} 可能代替01769;;专有名词地名 钦定本-Dimon 2;2 底们="河床"或"寂静"

1)在摩押的一座城

01775Diymown {dee-mone'} perhaps for 01769;;n pr loc AV-Dimon 2;2 Dimon ="river bed"or "silence"

1)a town in Moab


H1776

H1776

01776Diymownah {dee-mo-naw'} 01775的阴性词;;专有名词地名 钦定本-Dimonah 1;1 底摩拿="河床"或"寂静"

1)犹大南部的一个市镇

01776Diymownah {dee-mo-naw'} feminine of 01775;;n pr loc AV-Dimonah 1;1 Dimonah ="river bed"or "silence"

1)a town in the south Judah


H1777

H1777

01777diyn {deen}或duwn {doon} 字根型[比较0113];TWOT-426;动词 钦定本-judge 18,plead the cause 2,contend 1,execute 1,plead 1, strife 1;24

1)判断,主张,抗辩
-1a)(Qal)
--1a1)判断的动作,审判长
--1a2)争辩的理由
--1a3)实行判决,惩罚,证实
--1a4)管理
--1a5)主张,苦干
-1b)(Niphal)为...苦干,争吵

01777diyn {deen}or (Gen.6:3).duwn {doon} a primitive root [comp.0113];TWOT-426;v AV-judge 18,plead the cause 2,contend 1,execute 1,plead 1, strife 1;24

1)to judge,contend,plead
-1a)(Qal)
--1a1)to act as judge,minister judgment
--1a2)to plead a cause
--1a3)to execute judgment,requite,vindicate
--1a4)to govern
--1a5)to contend,strive
-1b)(Niphal)to be at strife,quarrel


H1778

H1778

01778diyn (亚兰文){deen} 相当于01777;TWOT-2674;动词 AV-judge 1,tread out 1;2

1)(P'al)审判
2)(Qal)

01778diyn (Aramaic){deen} corresponding to 01777;TWOT-2674;v AV-judge 1,tread out 1;2

1)(P'al)to judge
2)(Qal)


H1779

H1779

01779diyn {deen}或duwn {doon} 源自01777;TWOT-426a;阳性名词 钦定本-judgement 9,cause 8,plea 2,strife 1;20

1)裁判
-1a)裁判
-1b)原因,抗辩
-1c)宣告,裁判
-1d)争论,合法的诉讼,争吵
-1e)政府

01779diyn {deen}or (Job 19:29).duwn {doon} from 01777;TWOT-426a;n m AV-judgement 9,cause 8,plea 2,strife 1;20

1)judgment
-1a)judgment
-1b)cause,plea
-1c)condemnation,judgment
-1d)dispute,legal suit,strife
-1e)government


H1780

H1780

01780diyn (亚兰文){deen} 相当于01779;TWOT-2674?;阳性名词 钦定本-judgement 5;5

1)审判

01780diyn (Aramaic){deen} corresponding to 01779;TWOT-2674?;n m AV-judgement 5;5

1)judgment


H1781

H1781

01781dayan {dah-yawn'} 源自01777;TWOT-426b;阳性名词 AV-judge 2;2

1)仲裁者,审判者

01781dayan {dah-yawn'} from 01777;TWOT-426b;n m AV-judge 2;2

1)a judge


H1782

H1782

01782dayan (亚兰文){dah-yawn'} 相当于01781;TWOT-2674a;阳性名词 AV-judge 1;1

1)审判者

01782dayan (Aramaic){dah-yawn'} corresponding to 01781;TWOT-2674a;n m AV-judge 1;1

1)judge


H1783

H1783

01783Diynah {dee-naw'} 源自01779;;阴性专有名词 AV-Dinah 8;8 底拿="判断"

1)"雅各"和"利亚"所生的女儿,"西缅"和"利未"同父同母的亲妹妹

01783Diynah {dee-naw'} from 01779;;n pr f AV-Dinah 8;8 Dinah ="judgment"

1)daughter of Jacob by Leah,full sister of Simeon and Levi


H1784

H1784

01784Diynay (亚兰文){dee-nah'ee} 源自一不确定的字首,表国籍和地域;;阳性专有名词 AV-Dinaites 1;1 底拿人="审判"

1)指在Cuthaean的一些拓荒者,他们在北国十支派被掳后,被安置在撒马利亚的城市中

01784Diynay (Aramaic){dee-nah'ee} patrial from an uncertain primitive;;n pr m AV-Dinaites 1;1 Dinaites ="judgment"

1)the name of some of the Cuthaean colonists who were placed in the cities of Samaria after the captivity of the ten tribes


H1785

H1785

01785dayeq {daw-yake'} 和01751源于同一字根;TWOT-417a;阳性名词 钦定本-fort 6;6

1)堡垒,攻城用的土垒,围城的墙垒

01785dayeq {daw-yake'} from a root corresponding to 01751;TWOT-417a;n m AV-fort 6;6

1)bulwark,siege-wall,sidewall


H1786

H1786

01786dayish {day'-yish} 源自01758;TWOT-419a;阳性名词 AV-threshing 1;1

1)打谷(的过程)

01786dayish {day'-yish} from 01758;TWOT-419a;n m AV-threshing 1;1

1)threshing (the process)


H1787

H1787

01787Diyshown,Diyshon,Dishown,or Dishon {dee-shone'} 与01788同;;阳性专有名词 AV-Dishon 7;7 底顺="打榖者"

1)西珥的第五个儿子
2)亚拿的儿子及西珥的孙子

01787Diyshown,Diyshon,Dishown,or Dishon {dee-shone'} the same as 01788;;n pr m AV-Dishon 7;7 Dishon ="thresher"

1)the fifth son of Seir
2)the son of Anah and grandson of Seir


H1788

H1788

01788diyshon {dee-shone'} 源自01758;TWOT-419c;阳性名词 AV-pygarg 1;1

1)一种被视为洁净的动物,
-1a)pygarg,一种羚羊或瞪羚
-1b)也可能是指山羊
-1c)或是一种已绝种的动物,确实何所指不清楚

01788diyshon {dee-shone'} from 01758;TWOT-419c;n m AV-pygarg 1;1

1)a clean animal,
-1a)pygarg,a kind of antelope or gazelle
-1b)perhaps mountain goat
-1c)perhaps an extinct animal,exact meaning unknown


H1789

H1789

01789Diyshan {dee-shawn'} 01787的另一种形式;;阳性专有名词 AV-Dishan 5;5 底珊="打谷机"

1)西珥的五儿子

01789Diyshan {dee-shawn'} another form of 01787;;n pr m AV-Dishan 5;5 Dishan or Dishon ="thresher"

1)the fifth son of Seir


H1790

H1790

01790dak {dak} 字根已不使用(comp.,01794);TWOT-429a;形容词 钦定本-oppressed 3,afflicted 1;4

1)破裂,压迫

01790dak {dak} from an unused root (comp.,01794);TWOT-429a;adj AV-oppressed 3,afflicted 1;4

1)crushed,oppressed


H1791

H1791

01791dek (亚兰文){dake}或dak (亚兰文){dawk} 01668的扩展型;TWOT-2675;指事代名词 AV-this 12,same 1;13

1)这

01791dek (Aramaic){dake}or dak (Aramaic){dawk} prolonged from 01668;TWOT-2675;demons pron AV-this 12,same 1;13

1)this


H1792

H1792

01792daka'{daw-kaw'} 字根型(比较01794);TWOT-427;动词 钦定本-break 3,break in pieces 3,crush 3,bruise 2,destroy 2, contrite 1,smite 1,oppress 1,beat to pieces 1,humble 1;18

1)压坏,被压榨,使后悔的,被毁坏
-1a)(Niphal)
--1a1)被压坏
--1a2)使之后悔(比喻用法)
-1b)(Piel)压坏
-1c)(Pual)
--1c1)被压坏,被损坏
--1c2)令人后悔的
-1d)(Hithpael)允许某人被压榨

01792daka'{daw-kaw'} a primitive root (compare 01794);TWOT-427;v AV-break 3,break in pieces 3,crush 3,bruise 2,destroy 2, contrite 1,smite 1,oppress 1,beat to pieces 1,humble 1;18

1)to crush,be crushed,be contrite,be broken
-1a)(Niphal)
--1a1)to be crushed
--1a2)to be contrite (fig.)
-1b)(Piel)to crush
-1c)(Pual)
--1c1)to be crushed,be shattered
--1c2)to be made contrite
-1d)(Hithpael)to allow oneself to be crushed


H1793

H1793

01793dakka'{dak-kaw'} 源自01792;TWOT-427a,b 钦定本-contrite 2,destruction 1;3 阳性名词

1)尘土 形容词
2)痛悔的

01793dakka'{dak-kaw'} from 01792;TWOT-427a,b AV-contrite 2,destruction 1;3 n m

1)dust adj
2)contrite


H1794

H1794

01794dakah {daw-kaw'} 字根型(与01790,01792比较);TWOT-428;动词 AV-break 3,contrite 1,crouch 1;5

1)压碎,被压坏,痛悔的,被打破
-1a)(Qal)被压坏,瓦解
-1b)(Niphal)被压碎,深深忏悔,被打破
-1c)(Piel)
--1c1)被压制
--1c2)压成碎片

01794dakah {daw-kaw'} a primitive root (compare 01790,01792);TWOT-428;v AV-break 3,contrite 1,crouch 1;5

1)to crush,be crushed,be contrite,be broken
-1a)(Qal)to be crushed,collapse
-1b)(Niphal)to be crushed,be contrite,be broken
-1c)(Piel)
--1c1)to crush down
--1c2)to crush to pieces


H1795

H1795

01795dakkah {dak-kaw'} 源自01794类似01793;TWOT-429b;阴性名词 AV-wounded in the stones +064811;1

1)压碎受损

01795dakkah {dak-kaw'} from 01794like 01793;TWOT-429b;n f AV-wounded in the stones +064811;1

1)a crushing


H1796

H1796

01796dokiy {dok-ee'} 源自01794;TWOT-428a;阳性名词 AV-wave 1;1

1)压挤,冲击,猛撞,波浪拍击的声音

01796dokiy {dok-ee'} from 01794;TWOT-428a;n m AV-wave 1;1

1)crushing,dashing,crashing,pounding of waves


H1797

H1797

01797dikken (亚兰文){dik-kane'} 01791的扩展型;TWOT-2676;指示代名词 钦定本-this 1,that 1,same 1;3

1)这,那

01797dikken (Aramaic){dik-kane'} prolonged from 01791;TWOT-2676;demons pron AV-this 1,that 1,same 1;3

1)this,that


H1798

H1798

01798d@kar (亚兰文){dek-ar'} 相当于02145;TWOT-2677a;阳性名词 AV-ram 3;3

1)公绵羊

01798d@kar (Aramaic){dek-ar'} corresponding to 02145;TWOT-2677a;n m AV-ram 3;3

1)ram


H1799

H1799

01799dikrown (亚兰文){dik-rone'}或dokran {dok-rawn'}(亚兰文) 相当于02146;TWOT-2677b;阳性名词 AV-record 3;3

1)记录,备忘录

01799dikrown (Aramaic){dik-rone'}or dokran {dok-rawn'}(Aramaic) corresponding to 02146;TWOT-2677b;n m; AV-record 3;3

1)record,memorandum


H1800

H1800

01800dal {dal} 源自01809;TWOT-433a;形容词 钦定本-poor 43,needy 2,weaker 2,lean 1;48

1)低下的,贫穷的,软弱的,薄的,低下的人

01800dal {dal} from 01809;TWOT-433a;adj AV-poor 43,needy 2,weaker 2,lean 1;48

1)low,poor,weak,thin,one who is low


H1801

H1801

01801dalag {daw-lag'} 字根型;TWOT-430;动词 钦定本-leap 5;5

1)跳跃
-1a)(Qal)跳跃
-1b)(Piel)跳跃,跃过

01801dalag {daw-lag'} a primitive root;TWOT-430;v AV-leap 5;5

1)to leap
-1a)(Qal)to leap
-1b)(Piel)to leap,leap over


H1802

H1802

01802dalah {daw-law'} 字根型(与01809比较);TWOT-431;动词 钦定本-draw 3,enough 1,lifted me 1;5

1)取,追随
-1a)(Qal)
--1a1)取出
--1a2)引出忠告(比喻用法)
-1b)(Piel)汲取

01802dalah {daw-law'} a primitive root (compare 01809);TWOT-431;v AV-draw 3,enough 1,lifted me 1;5

1)to draw,dangle
-1a)(Qal)
--1a1)to draw
--1a2)drawing advice (fig.)
-1b)(Piel)to draw up


H1803

H1803

01803dallah {dal-law'} 源自01802;TWOT-433c;阴性集合名词 钦定本-poor 5,poorest sort 1,pinning sickness 1,hair 1;8

1)毛发,纱头(挂在织布机上的经线)
2)穷人(集合名词,指无依无靠的百姓)

01803dallah {dal-law'} from 01802;TWOT-433c;n f coll AV-poor 5,poorest sort 1,pinning sickness 1,hair 1;8

1)hair,threads,thrum (threads of warp hanging in loom)
2)poor (usually coll of helpless people)
3)(TWOT)poorest,lowest


H1804

H1804

01804dalach {daw-lakh'} 字根型;TWOT-432;动词 钦定本-trouble 3;3

1)搅动,使浑浊
-1a)(Qal)搅动,扰乱,使浑浊

01804dalach {daw-lakh'} a primitive root;TWOT-432;v AV-trouble 3;3

1)to stir up,make turbid
-1a)(Qal)to stir up,trouble,make turbid


H1805

H1805

01805d@liy {del-ee'}或doliy {dol-ee'} 源自01802;TWOT-431c;阳性名词 钦定本-bucket 2;2

1)水桶

01805d@liy {del-ee'}or doliy {dol-ee'} from 01802;TWOT-431c;n m AV-bucket 2;2

1)bucket


H1806

H1806

01806D@layah {del-aw-yaw'}或(扩展型)D@layahhuw {del-aw-yaw'-hoo} 源自01802和03050;;阳性专有名词 钦定本-Delaiah 6,Dalaiah 1;7 达莱雅或第莱雅="耶和华已来临"

1)大卫时的祭司,负责第廿三班的轮值事奉(代上24:18)
2)示玛雅的儿子,于耶利米时代在约雅敬王的朝廷为官(耶36:12)
3)被掳至巴比伦的一个家族的首领,宗族谱系不明但号称是以色列人,他们随 所罗巴伯回到耶路撒冷(拉2:60)
4)所罗巴伯的一个后裔
5)米希大别的儿子,示玛雅的父亲,与尼希米是同时代的人(尼6:10)

01806D@layah {del-aw-yaw'}or (prolonged)D@layahhuw {del-aw-yaw'-hoo} from 01802and 03050;;n pr m AV-Delaiah 6,Dalaiah 1;7 Dalaiah or Delaiah ="Jehovah has drawn"

1)a priest in the time of David,leader of the 23rd course
2)a son of Shemaiah,a ruler of Judah in the time of Jeremiah in the court of Jehoiakim
3)the head of an exilic family,of uncertain pedigree,claiming to be Israelites in the time of Zerubbabel
4)a descendant of Zerubbabel
5)the son of Mehetabeel and the father of Shemaiah,a contemporary of Nehemiah


H1807

H1807

01807D@liylah {del-ee-law'} 源自01809;;阴性专有名词 AV-Delilah 6;6 大利拉="虚弱"

1)参孙所爱的一位非利士的女子,并因此泄漏了他力量来源的秘密,在割去参孙 的头发而使其失去神力之后,把他交到了非利士人的手中

01807D@liylah {del-ee-law'} from 01809;;n pr f AV-Delilah 6;6 Delilah ="feeble"

1)the Philistine mistress of Samson who betrayed the secret of his great strength,and by cutting his hair,enfeebled him and delivered him to the Philistines


H1808

H1808

01808daliyah {daw-lee-yaw'} 源自01802;TWOT-431d;阴性名词 钦定本-branch 8;8

1)分支,树枝
-1a)属以色列的(比喻用法)(用于橄榄树,葡萄树,和香柏木)

01808daliyah {daw-lee-yaw'} from 01802;TWOT-431d;n f AV-branch 8;8

1)branch,bough
-1a)of Israel (fig.)(used with olive tree,vine,cedar tree)


H1809

H1809

01809dalal {daw-lal'} 字根型(比较01802);TWOT-433;动词 钦定本-brought low 3,dried up 1,not equal 1,emptied 1,fail 1, impoverished 1,made thin 1;9

1)把...挂起来,衰弱,往下递,使低下
-1a)(Qal)
--1a1)挂至低处
--1a2)被放置低下
--1a3)苦闷(比喻用法)
--1a4)使衰弱,看似疲倦(眼睛)
-1b)(Niphal)被带至低处,放置低处

01809dalal {daw-lal'} a primitive root (compare 01802);TWOT-433;v AV-brought low 3,dried up 1,not equal 1,emptied 1,fail 1, impoverished 1,made thin 1;9

1)to hang,languish,hang down,be low
-1a)(Qal)
--1a1)to hang low
--1a2)to be low
--1a3)of distress (fig.)
--1a4)to languish,look weakly (of eyes)
-1b)(Niphal)to be brought low,be laid low


H1810

H1810

01810Dil`an {dil-awn'} 在不确定的引申字中;;专有名词,地名 AV-Dilean 1;1 底连="葫芦"

1)在犹大低地的众城之一,地点不确定

01810Dil`an {dil-awn'} of uncertain derivation;;n pr loc AV-Dilean 1;1 Dilean ="gourd"

1)one of the cities in the lowlands of Judah,site uncertain


H1811

H1811

01811dalaph {daw-laf'} 字根型;TWOT-434;动词 钦定本-pour out 1,melt 1,drop through 1;3

1)滴落,滴下
-1a)(Qal)
--1a1)漏水
--1a2)滴(指眼泪)

01811dalaph {daw-laf'} a primitive root;TWOT-434;v AV-pour out 1,melt 1,drop through 1;3

1)to drop,drip
-1a)(Qal)
--1a1)to leak
--1a2)to weep (of tears)


H1812

H1812

01812deleph {deh'-lef} 源自01811;TWOT-434a;阳性名词 钦定本-dropping 2;2

1)一滴,滴漏
-1a)好争吵的妻子(比喻用法)

01812deleph {deh'-lef} from 01811;TWOT-434a;n m AV-dropping 2;2

1)a dropping,dripping
-1a)of contentious wife (fig.)


H1813

H1813

01813Dalphown {dal-fone'} 源自01811;;阳性专有名词 钦定本-Dalphon 1;1 达分="水滴"

1)哈曼十个儿子中的老二{斯9:7}

01813Dalphown {dal-fone'} from 01811;;n pr m AV-Dalphon 1;1 Dalphon ="dripping"

1)the second of the 10sons of Haman


H1814

H1814

01814dalaq {daw-lak'} 字根型;TWOT-435;动词 钦定本-pursue 2,kindle 2,chase 1,persecute 1,persecutors 1, burning 1,inflame 1;9

1)燃烧,紧追
-1a)(Qal)
--1a1)燃烧
--1a2)紧追
-1b)(Hiphil)
--1b1)燃起
--1b2)使燃烧

01814dalaq {daw-lak'} a primitive root;TWOT-435;v AV-pursue 2,kindle 2,chase 1,persecute 1,persecutors 1, burning 1,inflame 1;9

1)to burn,hotly pursue
-1a)(Qal)
--1a1)to burn
--1a2)to hotly pursue
-1b)(Hiphil)
--1b1)to kindle
--1b2)to inflame


H1815

H1815

01815d@laq (亚兰文){del-ak'} 相当于01814;TWOT-2678;动词 钦定本-burning 1;1

1)(P'al)烧

01815d@laq (Aramaic){del-ak'} corresponding to 01814;TWOT-2678;v AV-burning 1;1

1)(P'al)to burn


H1816

H1816

01816dalleqeth {dal-lek'-keth}; 源自01814;TWOT-435a;阴性名词 AV-inflammation 1;1

1)肿痛发炎

01816dalleqeth {dal-lek'-keth}; from 01814;TWOT-435a;n f AV-inflammation 1;1

1)inflammation


H1817

H1817

01817deleth {deh'-leth} 源自01802;TWOT-431a,e;阴性名词 AV-doors 69,gates 14,leaves 4,lid 1;88

1)门,城门
-1a)门
-1b)城门
-1c)(比喻用法)
--1c1)柜门(可能是"盖子")
--1c2)指鳄鱼的颚
--1c3)子宫口
--1c5)围堵或阻挡海水的门
--1c6)天上降雨的门

01817deleth {deh'-leth} from 01802;TWOT-431a,e;n f AV-doors 69,gates 14,leaves 4,lid 1;88

1)door,gate
-1a)a door
-1b)a gate
-1c)(fig.)
--1c1)of chest lid
--1c2)of crocodile jaws
--1c3)of doors of the heavens
--1c4)of an easily-accessible woman


H1818

H1818

01818dam {dawm} 源自01826(与0119比较);TWOT-436;阳性名词 AV-blood 342,bloody 15,person +05315,bloodguiltiness 1, bloodthirsty +05821,vr blood 1;361

1)血
-1a)酒的(比喻用法)

01818dam {dawm} from 01826(compare 0119);TWOT-436;n m AV-blood 342,bloody 15,person +05315,bloodguiltiness 1, bloodthirsty +05821,vr blood 1;361

1)blood
-1a)of wine (fig.)


H1819

H1819

01819damah {daw-maw'} 字根型;TWOT-437;动词 钦定本-like 14,liken 5,thought 6,compared 1,devised 1,meaneth 1, similitudes 1;29

1)相像,类似
-1a)(Qal)相像,类似
-1b)(Piel)
--1b1)相像,比较
--1b2)想像,思考
-1c)(Hithpael)使自己像....

01819damah {daw-maw'} a primitive root;TWOT-437;v AV-like 14,liken 5,thought 6,compared 1,devised 1,meaneth 1, similitudes 1;29

1)to be like,resemble
-1a)(Qal)to be like,resemble
-1b)(Piel)
--1b1)to liken,compare
--1b2)to imagine,think
-1c)(Hithpael)to make oneself like
-1d)(Niphal)


H1820

H1820

01820damah {daw-mam'} 字根型;TWOT-438;动词 AV-cut off 3,cease 2,perish 2,bring to silence 2,liken 2, destroy 2,undone 1,utterly 1,cut down 1;16

1)终止,使终止,剪除,灭绝,毁坏
-1a)(Qal)
--1a1)终止
--1a2)使终止,灭绝
-1b)(Niphal)
--1b1)被剪除
--1b2)归于无有,在神的显现中被剪除

01820damah {daw-mam'} a primitive root;TWOT-438;v AV-cut off 3,cease 2,perish 2,bring to silence 2,liken 2, destroy 2,undone 1,utterly 1,cut down 1;16

1)to cease,cause to cease,cut off,destroy,perish
-1a)(Qal)
--1a1)to cease
--1a2)to cause to cease,destroy
-1b)(Niphal)
--1b1)to be cut off
--1b2)to be undone,be cut off at sight of the theophany


H1821

H1821

01821d@mah (亚兰文){dem-aw'} 相当于01819;TWOT-2679;动词 钦定本-like 2;2

1)(P'al)相像

01821d@mah (Aramaic){dem-aw'} corresponding to 01819;TWOT-2679;v AV-like 2;2

1)(P'al)to be like


H1822

H1822

01822dummah {doom-maw'} 源自01820;TWOT-439b;阴性名词 AV-like the destroyed 1;1

1)人沉默不语,人遭到毁灭而沉默,人破灭了

01822dummah {doom-maw'} from 01820;TWOT-439b;n f AV-like the destroyed 1;1

1)one silenced,one quieted by destruction,one destroyed


H1823

H1823

01823d@muwth {dem-ooth'} 源自01819;TWOT-437a 钦定本-likeness 19,similitude 2,like 2,manner 1,fashion 1;25 阴性名词

1)相像,类似 副词
2)貌似,状似

01823d@muwth {dem-ooth'} from 01819;TWOT-437a AV-likeness 19,similitude 2,like 2,manner 1,fashion 1;25 n f

1)likeness,similitude adv
2)in the likeness of,like as


H1824

H1824

01824d@miy {dem-ee'}或domiy {dom-ee'} 源自01820;TWOT-438a;阳性名词 钦定本-silence 2,cut off 1,rest 1;4

1)停止,安静,安息,沉默,中断,宁静

01824d@miy {dem-ee'}or domiy {dom-ee'} from 01820;TWOT-438a;n m AV-silence 2,cut off 1,rest 1;4

1)cessation,quiet,rest,silence,pause,peacefulness


H1825

H1825

01825dimyown {dim-yone'} 源自01819;TWOT-437b;阳性名词 钦定本-like 1;1

1)相像

01825dimyown {dim-yone'} from 01819;TWOT-437b;n m AV-like 1;1

1)likeness


H1826

H1826

01826damam {daw-man'} 字根型[和01724,01820比较];TWOT-439;动词 钦定本-silence 6,still 6,silent 4,cut off 3,cut down 2,rest 2, cease 2,forbear 1,peace 1,quieted 1,tarry 1,wait 1;30

1)寂静,静止,等待,哑,变成无言的
-1a)(Qal)
--1a1)静默
--1a2)休止,死(停止)
--1a3)哑口无言的
-1b)(Niphal)闭口无言的,安静,毁灭
-1c)(Poal)使寂静无声
-1d)(Hiphil)安静无声(因为停止)

01826damam {daw-man'} a prim root [compare 01724,01820];TWOT-439;v AV-silence 6,still 6,silent 4,cut off 3,cut down 2,rest 2, cease 2,forbear 1,peace 1,quieted 1,tarry 1,wait 1;30

1)to be silent,be still,wait,be dumb,grow dumb
-1a)(Qal)
--1a1)to be silent
--1a2)to be still,die
--1a3)to be struck dumb
-1b)(Niphal)to be silenced,be made silent,destroyed
-1c)(Poal)to make quiet
-1d)(Hiphil)to make silent (cause to die)


H1827

H1827

01827d@mamah {dem-aw-maw'} 源自01826;TWOT-439a;阴性名词 钦定本-still 1,silence 1,calm 1;3

1)微声,静默

01827d@mamah {dem-aw-maw'} from 01826;TWOT-439a;n f AV-still 1,silence 1,calm 1;3

1)whisper,calm


H1828

H1828

01828domen {do'-men} 来源不明;TWOT-441a;阳性名词 钦定本-dung 6;6

1)粪土(指尸骸)(比喻用法)

01828domen {do'-men} of uncertain derivation;TWOT-441a;n m AV-dung 6;6

1)dung (always of corpses)(fig.)


H1829

H1829

01829Dimnah {dim-naw'} 与01828阴性同源;;专有名词,地名 AV-Dimnah 1;1 丁拿="堆肥"

1)在西布伦内的利未城

01829Dimnah {dim-naw'} feminine from the same as 01828;;n pr loc AV-Dimnah 1;1 Dimnah ="dunghill"

1)a Levitical city in Zebulun


H1830

H1830

01830dama`{daw-mah'} 字根型;TWOT-442;动词 钦定本-weep 1,sore 1;2

1)(Qal)哀哭

01830dama`{daw-mah'} a primitive root;TWOT-442;v AV-weep 1,sore 1;2

1)(Qal)to weep


H1831

H1831

01831dema`{dah'-mah} 源自01830;TWOT-442a;阳性名词 钦定本-liquor 1;1

1)汁

01831dema`{dah'-mah} from 01830;TWOT-442a;n m AV-liquor 1;1

1)juice


H1832

H1832

01832dim`ah {dim-aw'} 源自01831;TWOT-442b;阴性名词集合名词 钦定本-tear 23;23

1)眼泪

01832dim`ah {dim-aw'} from 01831;TWOT-442b;n f coll AV-tear 23;23

1)tears


H1833

H1833

01833d@mesheq {dem-eh'-shek} by orthographical variatio阴性名词rom 01834;TWOT-433?;阳性名词 钦定本-Damascus 1;1

1)锦锻?,丝绸?(意思是不确定)

01833d@mesheq {dem-eh'-shek} by orthographical variation from 01834;TWOT-433?;n m AV-Damascus 1;1

1)damask?,silk?(meaning uncertain)


H1834

H1834

01834Dammeseq {dam-meh'-sek}或Duwmeseq {doo-meh'-sek} 或Darmeseq {dar-meh'-sek} 外来字;专有名词地名 钦定本-Damascus 44,Syriadamascus 1;45 大马色(今之大马士革)="安静的粗麻纺织者"

1)远古的贸易城市,叙利亚的首都,位于亚文平原的东方, 位于耶路撒冷东北方130哩(205公里)

01834Dammeseq {dam-meh'-sek}or Duwmeseq {doo-meh'-sek} or Darmeseq {dar-meh'-sek} of foreign origin;;n pr loc AV-Damascus 44,Syriadamascus 1;45 Damascus ="silent is the sackcloth weaver"

1)an ancient trading city,capital of Syria,located in the plain east of Hermon,130(205km)miles northeast of Jerusalem


H1835

H1835

01835Dan {dawn} 源自01777;;阳性专有名词 钦定本-Dan 70,variant 1;71 但="审判"

1)雅各的第五个儿子,辟拉的第一个孩子,拉结的侍女
2)但支派的子孙,雅各的儿子 专有名词地名
3)在但里面的一个城市,巴勒斯坦最北边的地标

01835Dan {dawn} from 01777;;n pr m AV-Dan 70,variant 1;71 Dan ="a judge"

1)the 5th son of Jacob,the 1st of Bilhah,Rachel's handmaid
2)the tribe descended from Dan,the son of Jacob n pr loc
3)a city in Dan,the most northern landmark of Palestine


H1836

H1836

01836den (Aramaic){dane} 由01791的拼法改变而来;TWOT-2680 钦定本-this 38,these 3,thus 2,hereafter 1,that 1,misc 12;57 指示代名词

1)这个,因此 副词
2)因而

01836den (Aramaic){dane} an orthographical variation of 01791;TWOT-2680 AV-this 38,these 3,thus 2,hereafter 1,that 1,misc 12;57 demons pron

1)this,on account of this adv
2)therefore


H1837

H1837

01837Dannah {dan-naw'} 在不确定的引伸字中;;专有名词,地名 AV-Dannah 1;1 大拿="(神)你已审判"或是"审判"

1)在犹大丘陵区域的小镇,可能在希伯仑的南边或西南边

01837Dannah {dan-naw'} of uncertain derivation;;n pr loc AV-Dannah 1;1 Dannah ="thou hast judged"or "judgement"

1)a town in the hill country of Judah,probably south or southwest of Hebron


H1838

H1838

01838Dinhabah {din-haw-baw'} 属不确定的引申;;专有名词地名 AV-Dinhabah 2;2 亭哈巴="给你审判"

1)比拉的首都,以东王

01838Dinhabah {din-haw-baw'} of uncertain derivation;;n pr loc AV-Dinhabah 2;2 Dinhabah ="give thou judgement"

1)capital city of Bela,king of Edom


H1839

H1839

01839Daniy {daw-nee'} 指01835所建的国家或民族之人民;;形容词 AV-Danite 4,Dan 1;5 但="审判"

1)雅各的儿子但的后裔
2)但支派属地的居民

01839Daniy {daw-nee'} patronymically from 01835;;adj AV-Danite 4,Dan 1;5 Danites ="judge"

1)descendants of Dan,son of Jacob
2)inhabitants of the territory of Dan


H1840

H1840

01840Daniye'l {daw-nee-yale'}在以西结书中是:Dani'el {daw-nee-ale'} 源自01835与0410;;阳性专有名词 钦定本-Daniel 29;29 但以理="神是我的审判"

1)大卫王的第二个儿子,是迦密妇人亚比该生的
2)第四个大先知,他是第一波被掳去巴比伦的人之一;藉着神所赐 解梦的恩赐,他成为巴比伦及后续的波斯帝国的宰相,权力仅在王 一人之下.他的预言提供我们了解末世景象的关键.与他同时代的先 知以西结记载了有关他的圣洁的事迹.
-2a)又名'伯提沙撒'([01095]或[01096])
3)以他玛一脉的一位祭司,他是在与尼希米订定的公约上签名的人 之一

01840Daniye'l {daw-nee-yale'}in Ezekiel it is:Dani'el {daw-nee-ale'} from 01835and 0410;;n pr m AV-Daniel 29;29 Daniel ="God is my judge"

1)the 2nd son of David,by Abigail the Carmelitess
2)the 4th of the greater prophets,taken as hostage in the first deportation to Babylon,because of the gift of God of the interpretation of dreams,he became the 2nd in command of the Babylon empire and lasted through the end of the Babylonian empire and into the Persian empire.His prophecies are the key to the understanding of end time events.Noted for his purity and holiness by contemporary prophet,Ezekiel
-2a)also,'Belteshazzar'(01095or 01096)
3)a priest of the line of Ithamar who sealed the covenant with Nehemiah


H1841

H1841

01841Daniye'l (亚兰文){daw-nee-yale'} 相当于01840;;阳性专有名词 钦定本-Daniel 52;52 但以理="神是我的审判"

1)第四个大先知,他是第一波被掳去巴比伦的人之一;藉着神所赐 解梦的恩赐,他成为巴比伦及后续的波斯帝国的宰相,权力仅在王 一人之下.他的预言提供我们了解末世景象的关键.与他同时代的先 知以西结记载了有关他的圣洁的事迹.
-1a)又名'伯提沙撒'([01095]或[01096])

01841Daniye'l (Aramaic){daw-nee-yale'} corresponding to 01840;;n pr m AV-Daniel 52;52 Daniel ="God is my judge"

1)the 4th of the greater prophets,taken as hostage in the first deportation to Babylon,because of the gift of God of the interpretation of dreams,he became the 2nd in command of the Babylon empire and lasted through the end of the Babylonian empire and into the Persian empire.His prophecies are the key to the understanding of end time events.Noted for his purity and holiness by contemporary prophet,Ezekiel
-1a)also,'Belteshazzar'(01095or 01096)


H1842

H1842

01842Dan Ya`an {dawn yah'-an} 源自01835和(显然地源于)03282;;专有名词地名 AV-Danjaan 1;1 但雅安="果断的判决"

1)在巴勒斯坦的一个地方,确实地点不详,是否真的存在也不肯定

01842Dan Ya`an {dawn yah'-an} from 01835and (apparently)03282;;n pr loc AV-Danjaan 1;1 Dan-jaan ="purposeful judgment"

1)a place in Palestine,site unknown and existence perhaps doubtful


H1843

H1843

01843dea`{day'-ah} 源自03045;TWOT-848;阳性名词 AV-opinion 3,knowledge 2;5

1)知识,意见
-1a)神所知道的
-1b)判断,意见

01843dea`{day'-ah} from 03045;TWOT-848;n m AV-opinion 3,knowledge 2;5

1)knowledge,opinion
-1a)God's knowledge
-1b)judgment,opinion


H1844

H1844

01844de`ah {day-aw'} 源自01843;TWOT-848b;阴性名词 钦定本-knowledge 6;6

1)知识(上帝的)

01844de`ah {day-aw'} from 01843;TWOT-848b;n f AV-knowledge 6;6

1)knowledge (of God)


H1845

H1845

01845D@`uw'el {deh-oo-ale'} 源自03045和0410;;阳性专有名词 AV-Deuel 4;4 丢珥="他们认识上帝"

1)在西乃山点数(以色列)民数时,迦得支派首领以利雅萨的父亲,亦称为'流珥'

01845D@`uw'el {deh-oo-ale'} from 03045and 0410;;n pr m AV-Deuel 4;4 Deuel ="they know God"

1)father of Eliasaph,the captain of the tribe of Gad at the time of the numbering of the people at Sinai,also called 'Reuel'


H1846

H1846

01846da`ak {daw-ak'} 字根型;TWOT-445;动词 钦定本-put out 6,extinct 1,consumed 1,quenched 1;9

1)熄灭,扑灭,枯竭
-1a)(Qal)熄灭,扑灭
-1b)(Niphal)被灭绝,被枯竭
-1c)(Pual)被熄灭,被终止

01846da`ak {daw-ak'} a primitive root;TWOT-445;v AV-put out 6,extinct 1,consumed 1,quenched 1;9

1)to go out,be extinguished,dry up
-1a)(Qal)to go out,be extinguished
-1b)(Niphal)to be made extinct,be dried up
-1c)(Pual)to be extinguished,be quenched


H1847

H1847

01847da`ath {dah'-ath} 源自03045;TWOT-848c;阳性/阴性名词 钦定本-knowledge 82,know 6,cunning 1,unwittingly 2+010972, ignorantly +010971,unawares +010971;93

1)知识
-1a)知识,洞察力,(经由训练,经验得来的)能力
-1b)识别,理解,智慧

01847da`ath {dah'-ath} from 03045;TWOT-848c;n m/f AV-knowledge 82,know 6,cunning 1,unwittingly 2+010972, ignorantly +010971,unawares +010971;93

1)knowledge
-1a)knowledge,perception,skill
-1b)discernment,understanding,wisdom


H1848

H1848

01848dophiy {dof'-ee} 字根已不使用(意为易作之事);TWOT-446a;阳性名词 AV-slander 1;1

1)污点,错失

01848dophiy {dof'-ee} from an unused root (meaning to push over);TWOT-446a;n m AV-slander 1;1

1)a blemish,fault


H1849

H1849

01849daphaq {daw-fak'} 字根型;TWOT-447;动词 钦定本-overdrive 1,knock 1,beat 1;3

1)打,敲
-1a)(Qal)
--1a1)打,严厉地驱赶
--1a2)敲
-1b)(Hithpael)猛烈地打门

01849daphaq {daw-fak'} a primitive root;TWOT-447;v AV-overdrive 1,knock 1,beat 1;3

1)to beat,knock
-1a)(Qal)
--1a1)to beat,drive severely
--1a2)to knock
-1b)(Hithpael)to beat violently


H1850

H1850

01850Dophqah {dof-kaw'} 源自01849;;地名专有名词 AV-Dophkah 2;2 脱加="敲击"

1)以色列人在旷野流浪时安营的一个地方

01850Dophqah {dof-kaw'} from 01849;;n pr loc AV-Dophkah 2;2 Dophkah ="knocking"

1)a stopping place during Israel's wilderness wandering


H1851

H1851

01851daq {dak} 源自01854;TWOT-448a;形容词 钦定本-thin 5,small 5,leanfleshed 013202,dwarf 1,little thing 1;14

1)薄的,小的,纤细的,憔悴的
-1a)薄的
-1b)小的,纤细的

01851daq {dak} from 01854;TWOT-448a;adj AV-thin 5,small 5,leanfleshed 013202,dwarf 1,little thing 1;14

1)thin,small,fine,gaunt
-1a)thin
-1b)small,fine


H1852

H1852

01852doq {doke} 源自01854;TWOT-448b;阳性名词 钦定本-curtain 1;1

1)帷幕,幔子

01852doq {doke} from 01854;TWOT-448b;n m AV-curtain 1;1

1)veil,curtain


H1853

H1853

01853Diqlah {dik-law'} 外来起源; AV-Diklah 2;2 阳性专有名词 德拉="小棕榈树林"

1)阿拉伯人约坍的儿子 专有名词地名
2)一阿拉伯地区或指其居民?

01853Diqlah {dik-law'} of foreign origin; AV-Diklah 2;2 n pr m Diklah ="palm grove"

1)a son of Joktan of Arabia n pr loc
2)an Arabian territory or people?


H1854

H1854

01854daqaq {daw-kak'} 字根型[比较01915];TWOT-448;动词 钦定本-beat small 2,powder 2,stamp 2,stamp small 2,bruise 2, small 1,made dust 1,beat in pieces 1;13

1)压碎,研磨,打榖
-1a)(Qal)
--1a1)压碎
--1a2)成为细致
-1b)(Hiphil)研磨,做成灰
-1c)(Hophal)被压碎

01854daqaq {daw-kak'} a primitive root [compare 01915];TWOT-448;v AV-beat small 2,powder 2,stamp 2,stamp small 2,bruise 2, small 1,made dust 1,beat in pieces 1;13

1)to crush,pulverise,thresh
-1a)(Qal)
--1a1)to crush
--1a2)to be fine
-1b)(Hiphil)to pulverise,make dust of
-1c)(Hophal)to be crushed


H1855

H1855

01855d@qaq (亚兰文){dek-ak'} 相当于01854;TWOT-2681;动词 钦定本-break in pieces 10;10

1)打碎,破成碎片,被摧毁
-1a)(P'al)被砸碎
-1b)(Aphel)砸成碎片

01855d@qaq (Aramaic){dek-ak'} corresponding to 01854;TWOT-2681;v AV-break in pieces 10;10

1)to break into pieces,fall into pieces,be shattered
-1a)(P'al)to be shattered
-1b)(Aphel)to break into pieces


H1856

H1856

01856daqar {daw-kar'} 字根型;TWOT-449;动词 钦定本-thrust through 8,pierced 1,wounded 1,stricken through 1;11

1)刺,戳入,刺穿
-1a)(Qal)穿,经过
-1b)(Niphal)被穿过
-1c)(Pual)穿洞,打穿洞(分词)

01856daqar {daw-kar'} a primitive root;TWOT-449;v AV-thrust through 8,pierced 1,wounded 1,stricken through 1;11

1)to pierce,thrust through,pierce through
-1a)(Qal)to pierce,run through
-1b)(Niphal)to be pierced through
-1c)(Pual)pierced,riddled (participle)


H1857

H1857

01857Deqer {deh'-ker} 源自01856;;阳性专有名词 AV-Dekar 1;1 底甲="刺穿"

1)一位所罗门王的后勤官的父亲,此后勤官负责在犹大西部和便雅悯所属的地区准备 王室所需的供应(王上4:9对于这位后勤官,钦定本译作"底甲之子(或便底甲)", 和合本译作"便底甲")

01857Deqer {deh'-ker} from 01856;;n pr m AV-Dekar 1;1 Dekar ="piercing"

1)the father of Solomon's commissariat officer in the western part of Judah and Benjamin


H1858

H1858

01858dar {dar} 似乎起源与01865同;TWOT-454a;阳性名词 钦定本-white 1;1

1)珍珠,珍珠母

01858dar {dar} apparently from the same as 01865;TWOT-454a;n m AV-white 1;1

1)pearl,mother of pearl


H1859

H1859

01859dar (亚兰文){dawr} 相当于01755;TWOT-2669a;阳性名词 钦定本-generation 4;4

1)世代

01859dar (Aramaic){dawr} corresponding to 01755;TWOT-2669a;n m AV-generation 4;4

1)generation


H1860

H1860

01860d@ra'own {der-aw-one'}或dera'own {day-raw-one;}; 字根已不使用(意为击退);TWOT-450a;阳性名词 钦定本-abhorring 1contempt 1;2

1)嫌恶,憎恶

01860d@ra'own {der-aw-one'}or dera'own {day-raw-one;}; from an unused root (meaning to repulse);TWOT-450a;n m AV-abhorring 1contempt 1;2

1)aversion,abhorrence


H1861

H1861

01861dorbown {dor-bone'}[亦作dor-bawn'] 字源不详;TWOT-451a,b;阳性/阴性名词 钦定本-goad 2;2

1)刺棒

01861dorbown {dor-bone'}[also dor-bawn'] of uncertain derivation;TWOT-451a,b;n m/f AV-goad 2;2

1)goad


H1862

H1862

01862Darda`{dar-dah'} 显然源于01858和01843;;阳性专有名词 AV-Darda 1;1 达大="知识之珠"

1)玛曷的儿子之一,是所罗门王时代四位以智慧着称的人之一,但其智慧仍不及所罗门王

01862Darda`{dar-dah'} apparently from 01858and 01843;;n pr m AV-Darda 1;1 Darda ="pearl of knowledge"

1)a son of Mahol,one of four men of great fame for their wisdom, but surpassed by Solomon


H1863

H1863

01863dardar {dar-dar'} 字源不详;TWOT-454e;阳性名词 钦定本-thistle 2;2

1)蓟,荆棘

01863dardar {dar-dar'} of uncertain derivation;TWOT-454e;n m AV-thistle 2;2

1)thistles,thorns


H1864

H1864

01864darowm {daw-rome'} 不确定其起源;TWOT-454d;阳性名词 钦定本-south 17;17

1)南方

01864darowm {daw-rome'} of uncertain derivation;TWOT-454d;n m AV-south 17;17

1)south


H1865

H1865

01865d@rowr {der-ore'} 字根已不使用(意为迅速移动);TWOT-454b;阳性名词 钦定本-liberty 7,pure 1;8

1)流动的,自由地行动,自由
-1a)流动(专指没药)
-1b)自由

01865d@rowr {der-ore'} from an unused root (meaning to move rapidly);TWOT-454b;n m AV-liberty 7,pure 1;8

1)a flowing,free run,liberty
-1a)flowing (of myrrh)
-1b)liberty


H1866

H1866

01866d@rowr {der-ore'} 与01865相同;TWOT-454c;阴性名词 钦定本-swallow 2;2

1)燕子,鸟

01866d@rowr {der-ore'} the same as 01865;TWOT-454c;n f AV-swallow 2;2

1)a swallow,bird


H1867

H1867

01867Dar`yavesh {daw-reh-yaw-vaysh'} 源于波斯文;;阳性专有名词 钦定本-Darius 10;10 大利乌="主"

1)大利乌玛代族人,亚哈随鲁的儿子,迦勒底国的王,他于伯沙撒王死后继承 了巴比伦王国;可能与"Astyages"相同,为玛代族最后的国王(主前538年)
2)大利乌,Hystaspes 之子,波亚(Perso-Arian)王朝的始祖(主前521年)
3)大利乌II或大利乌III
-3a)大利乌二世,Nothus (Ochus)是尼希米时代的波斯王(主前424/3-405/4). 最可能是大利乌二世是因为他是在尼希米时代作王,也曾被尼希米提及
-3b)大利乌三世,Codomannus 是波斯帝国末期亚历山大大帝时的王, 也是与他敌对的人(主前336-330)

01867Dar`yavesh {daw-reh-yaw-vaysh'} of Persian origin;;n pr m AV-Darius 10;10 Darius ="lord"

1)Darius the Mede,the son of Ahasuerus,king of the Chaldeans,who succeeded to the Babylonian kingdom on the death of Belshazzar; probably the same as "Astyages"the last king of the Medes (538BC)
2)Darius,the son of Hystaspes,the founder of the Perso-Arian dynasty (521BC)
3)Darius IIor Darius III
-3a)Darius II,Nothus (Ochus)was king of Persia during the time of Nehemiah (424/3-405/4BC).Darius IIis the most probable because he is mentioned by Nehemiah and ruled during the time of Nehemiah
-3b)Darius III,Codomannus was king of Persia during its last years at the time of Alexander the Great and was his opponent (336-330BC)


H1868

H1868

01868Dar@yavesh (亚兰文){daw-reh-yaw-vaysh'} 相当于01867;;阳性专有名词 钦定本-Darius 15;15 大利乌="主"

1)玛代人大利乌,亚哈 随鲁的儿子,迦勒底国的王,他在巴比伦王伯沙撒去世后继承了 巴比伦王国;可能与玛代的最后一个王阿士他奇伯(Astyages)是同 一人(相同于1867(1))(但5:31)
2)大利乌,Hystaspes 的儿子,波-亚(Perso-Arian)王朝的建立者 (西元前521)(与1867(2)同)
3)大利乌二世或大利乌三世
-3a)大利乌二世,Nothus (Ochus)是尼希米时代的波斯王(主前424/3-405/4). 最可能是大利乌二世是因为他是在尼希米时代作王,也曾被尼希米提及
-3b)大利乌三世,Codomannus 是波斯帝国末期亚历山大大帝时的王, 也是与他敌对的人(主前336-330)

01868Dar@yavesh (Aramaic){daw-reh-yaw-vaysh'} corresponding to 01867;;n pr m AV-Darius 15;15 Darius ="lord"

1)Darius the Mede,the son of Ahasuerus,king of the Chaldeans,who succeeded to the Babylonian kingdom on the death of Belshazzar; probably the same as "Astyages"the last king of the Medes (538BC) (same as 1867(1))
2)Darius,the son of Hystaspes,the founder of the Perso-Arian dynasty (521BC)(same as 1867(2))
3)Darius IIor Darius III
-3a)Darius II,Nothus (Ochus)was king of Persia during the time of Nehemiah (424/3-405/4BC).Darius IIis the most probable because he is mentioned by Nehemiah and ruled during the time of Nehemiah
-3b)Darius III,Codomannus was king of Persia during its last years at the time of Alexander the Great and was his opponent (336-330BC)


H1869

H1869

01869darak {daw-rak'} 字根型;TWOT-453;动词 钦定本-tread 23,bend 8,bent 7,lead 4,archer 2,tread down 2,come 1, go 2,treader 2,tread upon 2,walk 2,drew 1,lead forth 1, guide 1,tread out 1,go over 1,shoot 1,thresh 1;62

1)行走,拉弯,引领,前进
-1a)(Qal)
--1a1)前行,行进,前进
--1a2)踩在,踏在
--1a3)脚步(脚印)
--1a4)拉(拉)弓
--1a5)射手,弓箭手(分词)
-1b)(Hiphil)
--1b1)踏,踩下
--1b2)拉(以脚力来弯)弓
--1b3)使出发,引领,往前走,前行

01869darak {daw-rak'} a primitive root;TWOT-453;v AV-tread 23,bend 8,bent 7,lead 4,archer 2,tread down 2,come 1, go 2,treader 2,tread upon 2,walk 2,drew 1,lead forth 1, guide 1,tread out 1,go over 1,shoot 1,thresh 1;62

1)to tread,bend,lead,march
-1a)(Qal)
--1a1)to tread,march,march forth
--1a2)to tread on,tread upon
--1a3)to tread (a press)
--1a4)to tread (bend)a bow
--1a5)archer,bow-benders (participle)
-1b)(Hiphil)
--1b1)to tread,tread down
--1b2)to tread (bend with the foot)a bow
--1b3)to cause to go,lead,march,tread


H1870

H1870

01870derek {deh'-rek} 源自01869;TWOT-453a;阳性名词 AV-way 590,toward 31,journey 23,manner 8,misc 53;705

1)路,道路,路程,旅程,做事的方式
-1a)路,道路,路径
-1b)旅程
-1c)方向
-1d)方式,习惯,方法
-1e)人生的过程(比喻用法)
-1f)品格的特性(比喻用法)

01870derek {deh'-rek} from 01869;TWOT-453a;n m AV-way 590,toward 31,journey 23,manner 8,misc 53;705

1)way,road,distance,journey,manner
-1a)road,way,path
-1b)journey
-1c)direction
-1d)manner,habit,way
-1e)of course of life (fig.)
-1f)of moral character (fig.)


H1871

H1871

01871dark@mown {dar-kem-one'} 源自波斯;TWOT-453c;阳性名词 钦定本-dram 4;4

1)达利克,测量单位
-1a)在巴勒斯坦地区、被掳归回那段时间，所流通的金币单位;

-128grains (8.32grams)的金价值相当$120美金

-128grains 的银价值相当$2.40美金

01871dark@mown {dar-kem-one'} of Persian origin;TWOT-453c;n m AV-dram 4;4

1)daric,drachma,dram,unit of measure
-1a)a gold coin current in Palestine in the period after the return from Babylon;128grains (8.32grams)of gold worth about $120 dollars and 128grains of silver worth about $2.40


H1872

H1872

01872d@ra`(亚兰文){der-aw'} 相当于02220;TWOT-2682a;阴性名词 钦定本-arm 1;1

1)手臂

01872d@ra`(Aramaic){der-aw'} corresponding to 02220;TWOT-2682a;n f AV-arm 1;1

1)arm


H1873

H1873

01873Dara`{daw-rah'} 可能源自01862的缩写;;阳性专有名词 AV-Dara 1;1 大拉="臂"

1)谢拉的儿子

01873Dara`{daw-rah'} probably a contraction from 01862;;n pr m AV-Dara 1;1 Dara ="the arm"

1)a son of Zerah


H1874

H1874

01874Darqown {dar-kone'} 不明衍生字;;阳性专有名词 AV-Darkon 2;2 达昆="散播者"

1)跟随所罗巴伯一起回归的一个在圣殿服事的奴仆家族的首领

01874Darqown {dar-kone'} of uncertain derivation;;n pr m AV-Darkon 2;2 Darkon ="scatterer"

1)the head of a family of exiled temple slaves who returned with Zerubbabel


H1875

H1875

01875darash {daw-rash'} 字根型;TWOT-455;动词 AV-seek 84,enquire 43,require 12,search 7,misc 18;164

1)光顾,探索,小心地寻找,查询,需要
-1a)(Qal)
--1a1)光顾,常去(某地),(在某地上走)
--1a2)与…商量,查询,寻找
--1a2a)上帝
--1a2b)异教徒的众神,巫师
--1a3)在祷告中寻找神及敬拜
--1a3a)上帝
--1a3b)异教徒的女神
--1a4)寻找(因着需要),要求,需要
--1a5)调查,询问
--1a6)要求,需要,请求
--1a7)实行,研究,跟随,专心寻求
--1a8)小心地寻找,照料
-1b)(Niphal)
--1b1)允许自己被打听,被商量(只有被上帝)
--1b2)被找寻,被寻见
--1b3)被要求(生命力)

01875darash {daw-rash'} a primitive root;TWOT-455;v AV-seek 84,enquire 43,require 12,search 7,misc 18;164

1)to resort to,seek,seek with care,enquire,require
-1a)(Qal)
--1a1)to resort to,frequent (a place),(tread a place)
--1a2)to consult,enquire of,seek
--1a2a)of God
--1a2b)of heathen gods,necromancers
--1a3)to seek deity in prayer and worship
--1a3a)God
--1a3b)heathen deities
--1a4)to seek (with a demand),demand,require
--1a5)to investigate,enquire
--1a6)to ask for,require,demand
--1a7)to practice,study,follow,seek with application
--1a8)to seek with care,care for
-1b)(Niphal)
--1b1)to allow oneself to be enquired of,consulted (only of God)
--1b2)to be sought,be sought out
--1b3)to be required (of blood)


H1876

H1876

01876dasha {daw-shaw'} 字根型;TWOT-456;动词 AV-spring 1,bring forth 1;2

1)发芽,长出,长嫩芽
-1a)(Qal)发芽,长嫩芽
-1b)(Hiphil)使发芽,使长出

01876dasha {daw-shaw'} a primitive root;TWOT-456;v AV-spring 1,bring forth 1;2

1)to sprout,shoot,grow green
-1a)(Qal)to sprout,grow green
-1b)(Hiphil)to cause to sprout,cause to shoot forth


H1877

H1877

01877deshe'{deh'-sheh} 源自01876;TWOT-456a;阳性名词 钦定本-grass 8,herb 6,green 1;15

1)草,嫩草,绿草,植物,年轻的

01877deshe'{deh'-sheh} from 01876;TWOT-456a;n m AV-grass 8,herb 6,green 1;15

1)grass,new grass,green herb,vegetation,young


H1878

H1878

01878dashen {daw-shane'} 字根型;TWOT-457;动词 钦定本-made fat 6,wax fat 1,take away ashes 1,anoint 1,receive his ashes 1,accept 1;11

1)胖,长胖,变胖,变成丰富,涂油
-1a)(Qal)繁荣(比喻用法)
-1b)(Piel)
--1b1)作脂肪,涂油
--1b2)发现肥肉(在献祭-可接受的)
--1b3)取走骨灰(从祭坛)
-1c)(Pual)被造成丰裕
-1d)(Hothpael)增大(属耶和华的剑)

01878dashen {daw-shane'} a primitive root;TWOT-457;v AV-made fat 6,wax fat 1,take away ashes 1,anoint 1,receive his ashes 1,accept 1;11

1)to be fat,grow fat,become fat,become prosperous,anoint
-1a)(Qal)of prosperity (fig.)
-1b)(Piel)
--1b1)to make fat,anoint
--1b2)to find fat (of offering -acceptable)
--1b3)to take away ashes (from altar)
-1c)(Pual)to be made fat
-1d)(Hothpael)to fatten oneself (of Jehovah's sword)


H1879

H1879

01879dashen {daw-shane'} 源自01878;TWOT-457b 钦定本-fat 3;3 形容词

1)肥胖的 实名词（作名词用）
2)精力充沛的,健壮的人

01879dashen {daw-shane'} from 01878;TWOT-457b AV-fat 3;3 adj

1)fat subst
2)vigorous,stalwart ones


H1880

H1880

01880deshen {deh'-shen} 源自01878;TWOT-457a;阳性名词 钦定本-ashes 8,fatness 7;15

1)含脂肪的灰烬,肥
-1a)肥
--1a1)指农作物肥沃
--1a2)指祝福(比喻用法)
-1b)含脂肪的灰烬(死者的骨灰,与脂肪混合)

01880deshen {deh'-shen} from 01878;TWOT-457a;n m AV-ashes 8,fatness 7;15

1)fat ashes,fatness
-1a)fatness
--1a1)of fertility
--1a2)of blessing (fig.)
-1b)fat ashes (ashes of victims,mixed with the fat)


H1881

H1881

01881dath {dawth} 不确定的起源(可能是外来语);TWOT-458;阴性名词 钦定本-law 9,decree 9,commandment 2,manner 1,commission 1;22

1)法令,法律,诏书,规章,惯例
-1a)法令,诏书,委任
-1b)法律,规则

01881dath {dawth} of uncertain (perhaps foreign)derivation;TWOT-458;n f AV-law 9,decree 9,commandment 2,manner 1,commission 1;22

1)decree,law,edict,regulation,usage
-1a)decree,edict,commission
-1b)law,rule


H1882

H1882

01882dath (亚兰文){dawth} 相当于01881;TWOT-2683;阴性名词 钦定本-law 11,decree 3;14

1)命令,法律
-1a)(王的)诏命
-1b)法律
-1c)(神的)律法

01882dath (Aramaic){dawth} corresponding to 01881;TWOT-2683;n f AV-law 11,decree 3;14

1)decree,law
-1a)a decree (of the king)
-1b)law
-1c)law (of God)


H1883

H1883

01883dethe'(亚兰文){deh'-thay} 相当于01877;TWOT-2684;阳性名词 钦定本-tender grass 2;2

1)草地

01883dethe'(Aramaic){deh'-thay} corresponding to 01877;TWOT-2684;n m AV-tender grass 2;2

1)grass


H1884

H1884

01884d@thabar (亚兰文){deth-aw-bawr'} 源于波斯文;TWOT-2685;阳性名词 钦定本-counsellor 2;2

1)律师,解释法律的人,法官

01884d@thabar (Aramaic){deth-aw-bawr'} of Persian origin;TWOT-2685;n m AV-counsellor 2;2

1)lawyer,interpreter of decrees,judge


H1885

H1885

01885Dathan {daw-thawn'} 来源不明的衍生字;;阳性专有名词 AV-Dathan 10;10 大坍="泉水之属"

1)流便支族的一位首领,以利押的儿子,他和他兄弟亚比兰,一同加入 可拉反对摩西权柄的阴谋

01885Dathan {daw-thawn'} of uncertain derivation;;n pr m AV-Dathan 10;10 Dathan ="belonging to a fountain"

1)a Reubenite chief,son of Eliab,who,with his brother,Abiram, joined Korah's conspiracy against Moses'authority


H1886

H1886

01886Dothan {do'-thawn}或(亚兰文双数型)Dothayin {do-thah'-yin} 不明衍生字;;专有名词地名 AV-Dothan 3;3 多坍="双井"

1)在北巴勒斯坦的一个地名,位于撒玛利亚以北十二英哩处,是以利沙的故乡

01886Dothan {do'-thawn}or (Aramaic dual)Dothayin (Gen.37:17) {do-thah'-yin} of uncertain derivation;;n pr loc AV-Dothan 3;3 Dothan ="two wells"

1)a place in northern Palestine,12miles north of Samaria,the home of Elisha


H1887

H1887

01887he'{hay} 基本质词/语助词;TWOT-461;感叹词 钦定本-lo 1,behold 1;2

1)看哪!,瞧!

01887he'{hay} a primitive particle;TWOT-461;interj AV-lo 1,behold 1;2

1)behold!,lo!


H1888

H1888

01888he'(亚兰文){hay}或ha'(亚兰文){haw} 相当于01887;TWOT-02687,02688;指示语助词 钦定本-even 1,lo 1;2

1)看哪!瞧!
2)就像,如同

01888he'(Aramaic){hay}or ha'(Aramaic){haw} corresponding to 01887;TWOT-02687,02688;demons part AV-even 1,lo 1;2

1)behold!,lo!
2)even as,like as


H1889

H1889

01889heach {heh-awkh'} 源自01887和0253;TWOT-462;感叹词 钦定本-aha 13;13

1)阿哈!

01889heach {heh-awkh'} from 01887and 0253;TWOT-462;interj AV-aha 13;13

1)aha!


H1890

H1890

01890habhab {hab-hawb'} 源自03051的重迭所致;TWOT-849b;阳性名词 钦定本-祭物1;1

1)礼物,祭物

01890habhab {hab-hawb'} by reduplication from 03051;TWOT-849b;n m AV-offering 1;1

1)gift,offering


H1891

H1891

01891habal {haw-bal'} 字根型;TWOT-463;动词 钦定本-become vain 4,make vain 1;5

1)没意义的行为,变为虚妄,自傲
-1a)(Qal)
--1a1)自负于
--1a2)完全徒然于(加直接受词)
-1b)(Hiphil)
--1b1)使骄傲
--1b2)使充满空想

01891habal {haw-bal'} a primitive root;TWOT-463;v AV-become vain 4,make vain 1;5

1)to act emptily,become vain,be vain
-1a)(Qal)
--1a1)to become vain
--1a2)to be utterly vain (with cognate acc)
-1b)(Hiphil)
--1b1)to cause to become vain
--1b2)to fill with vain hopes


H1892

H1892

01892hebel {heh'bel}或(偶作抽象名词)habel {hab-ale'} 源自01891;TWOT-463a;阳性名词 钦定本-vanity 61,vain 11,altogether 1;73

1)蒸汽,呼吸
-1a)呼吸,蒸汽
-1b)空虚(比喻用法) 副词
2)白费的

01892hebel {heh'bel}or (rarely in the abs.)habel {hab-ale'} from 01891;TWOT-463a;n m AV-vanity 61,vain 11,altogether 1;73

1)vapour,breath
-1a)breath,vapour
-1b)vanity (fig.) adv
2)vainly


H1893

H1893

01893Hebel {heh'-bel} 与01892同;;阳性专有名词 钦定本-Abel 8;8 亚伯="呼吸"

1)亚当和夏娃的第二个儿子,被他的兄弟该隐所杀

01893Hebel {heh'-bel} the same as 01892;;n pr m AV-Abel 8;8 Abel ="breath"

1)second son of Adam and Eve,killed by his brother Cain


H1894

H1894

01894hoben {ho'-ben} only in pl.,字根已不使用意为be hard;TWOT-464;阳性名词 AV-ebony 1;1

1)黑檀

01894hoben {ho'-ben} only in pl.,from an unused root meaning to be hard;TWOT-464;n m AV-ebony 1;1

1)ebony


H1895

H1895

01895habar {haw-bar'} 来历不明的字根型;TWOT-465;动词 钦定本-astrologer 1;1

1)(Qal)使划分
-1a)成为一个占星家(对象为天)

01895habar {haw-bar'} a primitive root of uncertain derivation;TWOT-465;v AV-astrologer 1;1

1)(Qal)to divide
-1a)be an astrologer (with obj -heavens)


H1896

H1896

01896Hege'{hay-gay'}或(经过更动)Hegay {hay-gah'-ee} 可能起源于波斯语;;阳性专有名词 钦定本-Hegai 3,Hege 1;4 希该="太监"

1)亚哈随鲁王的太监之一

01896Hege'{hay-gay'}or (by permutation)Hegay {hay-gah'-ee} probably of Persian origin;;n pr m AV-Hegai 3,Hege 1;4 Hegai or Hege ="eunuch"

1)one of the eunuchs of the court of Ahasuerus


H1897

H1897

01897hagah {daw-gaw'} 字根型[比较01901];TWOT-467;动词 钦定本-meditate 6,mourn 4,speak 4,imagine 2,study 2,mutter 2, utter 2,roaring 1,sore 1,talk 1;25

1)悲叹,咆哮,低语,沈思,喃喃自语,默想,想出,图谋,说
-1a)(Qal)
--1a1)吼,怨声,呻吟
--1a2)说出,说
--1a3)默想,想出,沈思,想像
-1b)(Poal)说出
-1c)(Hiphil)喃喃自语

01897hagah {daw-gaw'} a primitive root [compare 01901];TWOT-467;v AV-meditate 6,mourn 4,speak 4,imagine 2,study 2,mutter 2, utter 2,roaring 1,sore 1,talk 1;25

1)to moan,growl,utter,muse,mutter,meditate,devise,plot,speak
-1a)(Qal)
--1a1)to roar,growl,groan
--1a2)to utter,speak
--1a3)to meditate,devise,muse,imagine
-1b)(Poal)to utter
-1c)(Hiphil)to mutter


H1898

H1898

01898hagah {haw-gaw'} 字根型;TWOT-468;动词 钦定本-take away 2,stayed 1;3

1)(Qal)删除,除去

01898hagah {haw-gaw'} a primitive root;TWOT-468;v AV-take away 2,stayed 1;3

1)(Qal)to remove,drive out


H1899

H1899

01899hegeh {heh'-geh} 源自01897;TWOT-467a;阳性名词 AV-sound 1,tale 1,mourning 1;3

1)隆隆响声,吼叫声,呻吟声
-1a)隆隆声,咆哮声
-1b)呻吟
-1c)叹息,呻吟,感叹

01899hegeh {heh'-geh} from 01897;TWOT-467a;n m AV-sound 1,tale 1,mourning 1;3

1)a rumbling,growling,moaning
-1a)a rumbling,growling
-1b)a moaning
-1c)a sigh,moan,sighing


H1900

H1900

01900haguwth {haw-gooth'} 源自01897;TWOT-467b;阴性名词 AV-meditation 1;1

1)冥想,陈述,沉思

01900haguwth {haw-gooth'} from 01897;TWOT-467b;n f AV-meditation 1;1

1)meditation,utterance,musing


H1901

H1901

01901hagiyg {haw-gheeg'} 字根已不使用,近似01897;TWOT-466a;阳性名词 钦定本-meditation 1,musing 1;2

1)低语,沉思,细语
-1a)细语
-1b)沉思

01901hagiyg {haw-gheeg'} from an unused root akin to 01897;TWOT-466a;n m AV-meditation 1,musing 1;2

1)whisper,musing,murmuring
-1a)murmuring
-1b)musing


H1902

H1902

01902higgayown {hig-gaw-yone'} 源自01897,加强语气;TWOT-467c;阳性名词 钦定本-Higgaion 1,meditation 1,solemn sound 1,device 1;4

1)默想,宏亮的音乐,沉思
-1a)宏亮的音乐
-1b)默想,秘密图谋计划

01902higgayown {hig-gaw-yone'} intensive from 01897;TWOT-467c;n m AV-Higgaion 1,meditation 1,solemn sound 1,device 1;4

1)meditation,resounding music,musing
-1a)resounding music
-1b)meditation,plotting


H1903

H1903

01903hagiyn {haw-gheen'} 字源不详;TWOT-469a;形容词 钦定本-directly 1;1

1)适当的,合适的
2)(CLBL)在正前方

01903hagiyn {haw-gheen'} of uncertain derivation;TWOT-469a;adj AV-directly 1;1

1)appropriate,suitable
2)(CLBL)directly ahead of


H1904

H1904

01904Hagar {haw-gawr'} 不明确起源(可能是外来的);;阴性专有名词 AV-Hagar 12;12 夏甲="飞行"

1)撒莱的埃及使女,亚伯拉罕的妾,以实玛利的母亲

01904Hagar {haw-gawr'} of uncertain (perhaps foreign)derivation;;n pr f AV-Hagar 12;12 Hagar ="flight"

1)Sarah's Egyptian slave girl,Abraham's concubine,Ishmael's mother


H1905

H1905

01905Hagriy {hag-ree'}或(prolonged)Hagri'{hag-ree'} 可能是源自01904的种族名称; AV-Hagerite 4,Haggeri 1,Hagarenes 1;6 种族专有名词 夏甲人(Hagarenes 或Hagarites)

1)居位在巴勒斯坦东方的民族,扫罗王时,流便支族曾与他们发生战争 形容词,家族名
2)大卫王的一个仆人(雅悉代上27:30) 哈基利="漫游者"阳性专有名词
3)弥伯哈父亲,他是大卫王的大能勇士之一

01905Hagriy {hag-ree'}or (prolonged)Hagri'{hag-ree'} perhaps patronymically from 01904; AV-Hagerite 4,Haggeri 1,Hagarenes 1;6 n pr gent Hagarenes or Hagarites

1)a people dwelling to the east of Palestine,with whom the tribes of Reuben made war in the time of Saul adj patr
2)of one of David's servants Haggeri ="wanderer" n pr m
3)father of Mibhar and one of David's mighty warriors


H1906

H1906

01906hed {hade} 代替01959;TWOT-471b;阳性名词 钦定本-sounding again 1;1

1)欢呼,呼喊

01906hed {hade} for 01959;TWOT-471b;n m AV-sounding again 1;1

1)a shout of joy,shout


H1907

H1907

01907haddabar (亚兰文){had-daw-bawr'} 可能是外来字;TWOT-2689;阳性名词 钦定本-counsellor 4;4

1)顾问,代理人

01907haddabar (Aramaic){had-daw-bawr'} probably of foreign origin;TWOT-2689;n m AV-counsellor 4;4

1)counsellor,minister


H1908

H1908

01908Hadad {had-ad'} 可能源于一外来字[与0111比较];TWOT-471c;阳性专有名词 AV-Hadad 12;12 哈达="大能的"

1)以实玛利的儿子之一
3)另一位以东王,以巴伊[6464]为其首都
4)以东王室的一员,他幸免遭约押灭门的毒手,带领一班跟从者逃至埃及;在大卫王 死后,他才回到以东地重掌政权

01908Hadad {had-ad'} probably of foreign origin [compare 0111];TWOT-471c;n pr m AV-Hadad 12;12 Hadad ="mighty"

1)son of Ishmael
2)a king of Edom who gained an important victory over the Midianites on the field of Moab
3)another king of Edom,with Pau for his capital
4)a member of the royal house of Edom who escaped the massacre under Joab and fled with a band of followers into Egypt;after David's death,he returned to his own country


H1909

H1909

01909Hadad`ezer {had-ad-eh'-zer} 源自01908和05828;;阳性专有名词 AV-Hadadezer 9;9 哈大底谢="哈大是有相助的"

1)利合的儿子,叙利亚-琐巴的王,为大卫王的军队击败.

01909Hadad`ezer {had-ad-eh'-zer} from 01908and 05828;;n pr m AV-Hadadezer 9;9 Hadadezer ="Hadad is help"

1)son of Rehob,a king of Syria-Zobah defeated by David's army


H1910

H1910

01910Hadadrimmown {had-ad-rim-mone'} 源自01908and 07417;;专有名词地名 钦定本-Hadadrimmon 1;1 哈达临门="石榴树的哈达神明"

1)位于米吉多的山谷之处,由于约阿施王之死, 米吉多是个国丧发生地;以两个叙利亚神命名.

01910Hadadrimmown {had-ad-rim-mone'} from 01908and 07417;;n pr loc AV-Hadadrimmon 1;1 Hadad-rimmon ="Hadad of the pomegranates"

1)a place in the valley of Megiddo where a national lamentation was held for the death of King Josiah;named after two Syrian gods


H1911

H1911

01911hadah {haw-daw'} 字根型[与03034比较];TWOT-472;动词 钦定本-put 1;1

1)(Qal)伸出(手)

01911hadah {haw-daw'} a primitive root [compare 03034];TWOT-472;v AV-put 1;1

1)(Qal)to stretch out (hand)


H1912

H1912

01912Hoduw {ho'-doo} 起源于外来语;;专有名词地名 钦定本-India 2;2 印度="逃走"或"感谢你"

1)一个被印度河围绕的国家,在此被提及用以表示亚哈随鲁帝国版图的东边边界

01912Hoduw {ho'-doo} of foreign origin;;n pr loc AV-India 2;2 India ="flee away"or "give ye thanks"

1)the country surrounding the Indus,mentioned as the eastern border of the empire of Ahasuerus


H1913

H1913

01913Hadowram {had-o-rawm'}或Hadoram {had-o-rawm'} 可能是外来衍生字;;阳性专有名词 AV-Hadoram 4;4 哈多兰="高贵的头衔"

1)约坍的第五个儿子
2)哈马王陀乌的儿子,他曾担任他父亲的大使,去向大卫王恭贺其击败琐巴王哈大利谢{代上18:10}
3)大卫,所罗门,罗波安时代掌管服苦的监督官;也叫'Adoniram'和'Adoram'{代下10:18}

01913Hadowram {had-o-rawm'}or Hadoram {had-o-rawm'} probably of foreign derivation;;n pr m AV-Hadoram 4;4 Hadoram ="noble honour"

1)the 5th son of Joktan
2)a son of Tou,king of Hamath,was his father's ambassador to congratulate David on his victory over Hadarezer,king of Zobah
3)the intendant of taxes under David,Solomon,and Rehoboam;called also 'Adoniram'and 'Adoram'


H1914

H1914

01914Hidday {hid-dah'ee} 不明衍生字;;阳性专有名词 AV-Hiddai 1;1 希太="为耶和华的喜乐"

1)大卫的卅七名英勇护卫之一

01914Hidday {hid-dah'ee} of uncertain derivation;;n pr m AV-Hiddai 1;1 Hiddai ="for the rejoicing of Jehovah"

1)one of the 37mighty warriors of David's guard


H1915

H1915

01915hadak {haw-dak'} 字根型[与01854比较];TWOT-473;动词 AV-tread down 1;1

1)(Qal)沮丧气馁,践踏

01915hadak {haw-dak'} a primitive root [compare 01854];TWOT-473;v AV-tread down 1;1

1)(Qal)to cast down,tread down


H1916

H1916

01916hadom {had-ome'} 字根已不使用,意为"踩于...之上";TWOT-474;阳性名词 钦定本-footstool +072726;6

1)凳子,脚凳

01916hadom {had-ome'} from an unused root meaning to stamp upon;TWOT-474;n m AV-footstool +072726;6

1)stool,footstool


H1917

H1917

01917haddam (亚兰文){had-dawm'} 源于和01916相同的字根;TWOT-2690;阳性名词 钦定本-pieces 2;2

1)部分,手足,身体的一部分

01917haddam (Aramaic){had-dawm'} from a root corresponding to that of 01916;TWOT-2690;n m AV-pieces 2;2

1)member,limb,member of the body


H1918

H1918

01918hadac {had-as'} 属不确的起源;TWOT-475;阳性名词 钦定本-myrtle tree 4,myrtle 2;6

1)番石榴树(树)

01918hadac {had-as'} of uncertain derivation;TWOT-475;n m AV-myrtle tree 4,myrtle 2;6

1)myrtle (tree)


H1919

H1919

01919Hadaccah {had-as-saw'} 源自01918;;阴性专有名词 钦定本-Hadassah 1;1 哈大沙="番樱桃"

1)以斯帖王后的犹太名字{斯2:7}

01919Hadaccah {had-as-saw'} from of 01918;;n pr f AV-Hadassah 1;1 Hadassah ="myrtle"

1)queen Esther's Jewish name


H1920

H1920

01920Hadaph {haw-daf'} 字根型;TWOT-476;动词 钦定本-Thrust 3,drive 3,cast out 2,expel 1,thrust away 1,cast away 1;11

1)挤,推,驱,扔开,丢掉,驱逐,推离
-1a)(Qal)
--1a1)用力推,推动
--1a2)驱走,推走
--1a3)罢免

01920Hadaph {haw-daf'} a primitive root;TWOT-476;v AV-Thrust 3,drive 3,cast out 2,expel 1,thrust away 1,cast away 1;11

1)to thrust,push,drive,cast away,cast out,expel,thrust away
-1a)(Qal)
--1a1)to thrust,push
--1a2)to drive out,thrust out
--1a3)to depose


H1921

H1921

01921hadar {haw-dar'} 字根型;TWOT-477;动词 钦定本-honour 3,countenance 1,crooked places 1,glorious 1,put forth 1;7

1)尊荣,增添光彩,荣耀,至高
-1a)(Qal)
--1a1)高超
--1a1a)自满的(被动分词)
--1a2)尊荣,付予光荣,偏爱
--1a3)增添光彩
--1a3a)有光彩(被动分词)
-1b)(Niphal)受尊荣
-1c)(Hithpael)自我尊荣,声称尊荣

01921hadar {haw-dar'} a primitive root;TWOT-477;v AV-honour 3,countenance 1,crooked places 1,glorious 1,put forth 1;7

1)to honour,adorn,glorify,be high
-1a)(Qal)
--1a1)to swell
--1a1a)swelling (pass participle)
--1a2)to honour,pay honour to,show partiality
--1a3)to adorn
--1a3a)adorned (pass participle)
-1b)(Niphal)to be honoured
-1c)(Hithpael)to honour oneself,claim honour


H1922

H1922

01922hadar (亚兰文){had-ar'} 相当于01921;TWOT-2691;动词 钦定本-honour 2,glorified 1;3

1)(Pael)使荣耀(上帝)

01922hadar (Aramaic){had-ar'} corresponding to 01921;TWOT-2691;v AV-honour 2,glorified 1;3

1)(Pael)to glorify (God)


H1923

H1923

01923hadar (亚兰文){had-ar'} 源自01922;TWOT-2691a;阳性名词 钦定本-honour 2,majesty 1;3

1)荣耀,威严

01923hadar (Aramaic){had-ar'} from 01922;TWOT-2691a;n m AV-honour 2,majesty 1;3

1)honour,majesty


H1924

H1924

01924Hadar {had-ar'} 与01926同;;阳性专有名词 AV-Hadar 1;1 哈达="荣誉"

1)一位以东王{创36:39}

01924Hadar {had-ar'} the same as 01926;;n pr m AV-Hadar 1;1 Hadar ="honour"

1)an Edomite king


H1925

H1925

01925heder {heh'-der} 源自01921;TWOT-477a;阳性名词 钦定本-glory 1;1

1)声誉,显赫,装饰,荣耀

01925heder {heh'-der} from 01921;TWOT-477a;n m AV-glory 1;1

1)ornament,splendour,adornment,glory


H1926

H1926

01926hadar {haw-dawr'} 源自01921;TWOT-477b;阳性名词 钦定本-glory 7,majesty 7,honour 5,beauty 4,comeliness 3, excellency 2,glorious 1,goodly 1;30

1)装饰,灿烂,荣誉
-1a)装饰
-1b)灿烂,庄严
-1c)荣誉,荣耀

01926hadar {haw-dawr'} from 01921;TWOT-477b;n m AV-glory 7,majesty 7,honour 5,beauty 4,comeliness 3, excellency 2,glorious 1,goodly 1;30

1)ornament,splendour,honour
-1a)ornament
-1b)splendour,majesty
-1c)honour,glory


H1927

H1927

01927hadarah {had-aw-raw'} 源自01926;TWOT-477c;阴性名词 钦定本-beauty 4,honour 1;5

1)饰物,荣耀
-1a)神圣的饰物(公开崇拜的)
-1b)荣耀(国王的)

01927hadarah {had-aw-raw'} from 01926;TWOT-477c;n f AV-beauty 4,honour 1;5

1)adornment,glory
-1a)holy adornment (of public worship)
-1b)glory (of the king)


H1928

H1928

01928Hadar`ezer {had-ar-eh'-zer} 源自01924和05828;;阳性专有名词 钦定本-Hadarezer 12;12 哈大利谢="哈大是帮助"

1)被大卫的军队攻击的亚兰王

01928Hadar`ezer {had-ar-eh'-zer} from 01924and 05828;;n pr m AV-Hadarezer 12;12 Hadarezer ="Hadad is help"

1)the king of Syria defeated by David's army


H1929

H1929

01929hahh {haw} 0162的缩写型;TWOT-478;感叹词 钦定本-Woe worth 1;1

1)唉!

01929hahh {haw} a shortened form of 0162;TWOT-478;interj AV-Woe worth 1;1

1)alas!


H1930

H1930

01930how {ho} 从01929变化而来;TWOT-479;感叹词 钦定本-Alas 2;2

1)哎呀!,唉!

01930how {ho} by permutation from 01929;TWOT-479;interj AV-Alas 2;2

1)alas!,ah!


H1931

H1931

01931huw'{hoo}阴性为hiy'{he} 字根型;TWOT-480 钦定本-that,him,same,this,he,which,who,such,wherein;38 代名词第三人称单数

1)他,她,它(牠)
-1a)他自己(加强语气)
-1b)当作主词,加强语气
-1c)代名词,放在述语后面
-1d)为主词作铺陈
-1e)作为神的强调述语
-1f)那,它(中性,指事情与事件) 指示代名词
2)那个(与冠词连用)

01931huw'{hoo}of which the fem.(beyond the Pentateuch)is hiy'{he} a primitive word;TWOT-480 AV-that,him,same,this,he,which,who,such,wherein;38 pron 3p s

1)he,she,it
-1a)himself (with emphasis)
-1b)resuming subj with emphasis
-1c)(with minimum emphasis following predicate)
-1d)(anticipating subj)
-1e)(emphasising predicate)
-1f)that,it (neuter) demons pron
2)that (with article)


H1932

H1932

01932huw (亚兰文){hoo}或(阴性)hiy'(亚兰文){he} 相当于01931;TWOT-2693;第三人称单数代名词 钦定本-to be 2,it 2,this 2,one 1;7

1)他,她,它
-1a)(强调与摘要的主题)
-1b)(预期的主题)
-1c)指示代名词
-1d)(相关的)
-1e)(肯定其存在)

01932huw (Aramaic){hoo}or (fem.)hiy'(Aramaic){he} corresponding to 01931;TWOT-2693;pron 3p s AV-to be 2,it 2,this 2,one 1;7

1)he,she,it
-1a)(emphasising and resuming subject)
-1b)(anticipating subj)
-1c)as demons pron
-1d)(relative)
-1e)(affirming existence)


H1933

H1933

01933hava'{haw-vaw'}或havah {haw-vaw'} 字根型[与0183,01961比较];TWOT-484,491;动词 钦定本-be thou 2,be 1,shall be 1,may be 1,hath 1;6

1)Qal)
-1a)变成…的状态、关系
-1b)是,变成,存在,发生

01933hava'{haw-vaw'}or havah {haw-vaw'} a primitive root [compare 0183,01961];TWOT-484,491;v AV-be thou 2,be 1,shall be 1,may be 1,hath 1;6

1)Qal)
-1a)to fall
-1b)to be,become,exist,happen


H1934

H1934

01934hava'(亚兰文){hav-aw'}或havah (亚兰文){hav-aw'} 相当于01933;TWOT-2692;动词 钦定本-be 16,was 1,misc 52;69

1)使发生,变成,成为
-1a)(P'al)
--1a1)使发生
--1a2)使成为,兴起,变成,使成为
--1a2a)使被人知晓(和表知道的分词一起用)
--1a3)成为

01934hava'(Aramaic){hav-aw'}or havah (Aramaic){hav-aw'} corresponding to 01933;TWOT-2692;v AV-be 16,was 1,misc 52;69

1)to come to pass,become,be
-1a)(P'al)
--1a1)to come to pass
--1a2)to come into being,arise,become,come to be
--1a2a)to let become known (with participle of knowing)
--1a3)to be


H1935

H1935

01935howd {hode} 字根已不使用;TWOT-482a;阳性名词 钦定本-glory 9,honour 6,majesty 4,beauty 1,comeliness 1, glorious 1,goodly 1,honourable 1;24

1)繁华,壮丽,气势

01935howd {hode} from an unused root;TWOT-482a;n m AV-glory 9,honour 6,majesty 4,beauty 1,comeliness 1, glorious 1,goodly 1,honourable 1;24

1)splendour,majesty,vigour


H1936

H1936

01936Howd {hode} 与01935同;阳性专有名词 AV-Hod 1;1 河得="光辉"

1)亚设的后裔,琐法的儿子

01936Howd {hode} the same as 01935;;n pr m AV-Hod 1;1 Hod ="splendour"

1)one of the sons of Zophah,among the descendants of Asher


H1937

H1937

01937Howd@vah {ho-dev-aw'} 01938之一型;;阳性专有名词 钦定本-Hodevah 1;1 何达威="耶和华的赞美"

1)尼希米时期，被掳归回的一个利未家族领袖之一(尼7:43)

01937Howd@vah {ho-dev-aw'} a form of 01938;;n pr m AV-Hodevah 1;1 Hodevah ="praise of Jehovah"

1)the head of a Levitical family returning from Exile in the time of Nehemiah


H1938

H1938

01938Howdavyah {ho-dav-yaw'} 源自01935和03050;;阳性专有名词 AV-Hodaviah 3;3 何达威雅="赞美耶和华"

1)一位玛拿西人,是约旦河东半支派的首领之一
2)便雅悯人哈西努的儿子
3)一位利未人,看来他在利未支派中建立了一个很重要的家族

01938Howdavyah {ho-dav-yaw'} from 01935and 03050;;n pr m AV-Hodaviah 3;3 Hodaviah ="praise ye Jehovah"

1)a man of Manasseh,one of the heads of the half tribe on the east of Jordan
2)a man of Benjamin,son of Has-senuah
3)a Levite,who seems to have given his name to an important family in the tribe


H1939

H1939

01939Howday@vahuw {ho-dah-yeh-vaw'-hoo} 01938之一型;阳性专有名词 AV-Hodaiah 1;1 何大雅="赞美你耶和华"

1)犹大支派的皇室后裔

01939Howday@vahuw {ho-dah-yeh-vaw'-hoo} a form of 01938;;n pr m AV-Hodaiah 1;1 Hodaiah ="praise ye Jehovah"

1)son of the royal line of Judah


H1940

H1940

01940Howdiyah {ho-dee-yaw'} 03064的阴性型;阳性专有名词 AV-Hodiah 1;1 荷第雅="耶和华的威荣"

1)一名犹大支派的人

01940Howdiyah {ho-dee-yaw'} a form for the fem.of 03064;;n pr f AV-Hodiah 1;1 Hodiah ="majesty of Jehovah"

1)one of the two wives of Ezra,a man of Judah


H1941

H1941

01941Howdiyah {ho-dee-yaw'} 01938之一型;;阳性专有名词 钦定本-Hodijah 5;5 荷第雅="我的最高权威是耶和华"

1)以斯拉、尼希米时期的一个利未人
2)同时期的另一个利未人
3)同时期的一个人民领袖

01941Howdiyah {ho-dee-yaw'} a form of 01938;;n pr m AV-Hodijah 5;5 Hodijah ="my majesty is Jehovah"

1)a Levite in the time of Ezra and Nehemiah
2)another Levite at the same time
3)a chief of the people at the same time


H1942

H1942

01942havvah {hav-vaw'} 源自01933;TWOT-483a;阴性名词 钦定本-calamity 4,wickedness 3,perverse thing 1,mischief 1,noisome 1, iniquity 1,substance 1,naughtiness 1,naughty 1,mischievous 1;16

1)渴望
-1a)渴望(坏的方面)
2)缺口(毁灭的比喻用法)
-2a)吞没的毁灭,毁灭,大灾害

01942havvah {hav-vaw'} from 01933;TWOT-483a;n f AV-calamity 4,wickedness 3,perverse thing 1,mischief 1,noisome 1, iniquity 1,substance 1,naughtiness 1,naughty 1,mischievous 1;16

1)desire
-1a)desire (in bad sense)
2)chasm (fig.of destruction)
-2a)engulfing ruin,destruction,calamity


H1943

H1943

01943hovah {ho-vaw'} 01942的另一型;TWOT-483c;阴性名词 钦定本-mischief 3;3

1)毁坏,灾害

01943hovah {ho-vaw'} another form for 01942;TWOT-483c;n f AV-mischief 3;3

1)ruin,disaster


H1944

H1944

01944Howham {ho-hawm'} 属不确定的引申语;;阳性专有名词 AV-Hoham 1;1 何咸="被耶和华所催促"

1)在征服迦南时期的希伯仑王

01944Howham {ho-hawm'} of uncertain derivation;;n pr m AV-Hoham 1;1 Hoham ="whom Jehovah impels"

1)king of Hebron at the time of the conquest of Canaan


H1945

H1945

01945howy {hoh'ee} 01930之扩展型[近似0188];TWOT-485;感叹词 钦定本-woe 36,Ah 7,Ho 4,O3,Alas 2;52

1)啊(表示痛苦,遗憾)!,唉(表示悲痛,怜悯,遗憾)!, 哈(表示怀疑)!,呵(表示惊讶,嘲笑)!,喔!,悲哀!

01945howy {hoh'ee} a prolonged form of 01930[akin to 0188];TWOT-485;interj AV-woe 36,Ah 7,Ho 4,O3,Alas 2;52

1)ah!,alas!,ha!,ho!,O!,woe!


H1946

H1946

01946huwk (亚兰文){hook} 相当于01981;TWOT-2695;动词 AV-go up 1,came 1,brought again 1,go 1;4

1)(P'al)去,来,行走,被带到

01946huwk (Aramaic){hook} corresponding to 01981;TWOT-2695;v AV-go up 1,came 1,brought again 1,go 1;4

1)(P'al)to go,come,walk,be brought


H1947

H1947

01947howlelah {ho-lay-law'} 主动分词of 01984;TWOT-501a;阴性名词 钦定本-madness 4;4

1)疯狂

01947howlelah {ho-lay-law'} act.participle of 01984;TWOT-501a;n f AV-madness 4;4

1)madness


H1948

H1948

01948howleluwth {ho-lay-looth'} 源自01984的主动分词;TWOT-501b;阴性名词 钦定本-madness 1;1

1)愚蠢

01948howleluwth {ho-lay-looth'} from act.participle of 01984;TWOT-501b;n f AV-madness 1;1

1)madness


H1949

H1949

01949huwm {hoom} 字根型[比较02000];TWOT-486;动词 钦定本-rang again 2,make a noise 2,moved 1,destroy 1;6

1)使困扰,鸣响,发出很大的噪音,抱怨,咆哮, 搞乱,被移动
-1a)(Qal)搞乱
-1b)(Niphal)引起骚乱
-1c)(Hiphil)
--1c1)抱怨
--1c2)露出不安

01949huwm {hoom} a primitive root [compare 02000];TWOT-486;v AV-rang again 2,make a noise 2,moved 1,destroy 1;6

1)to distract,ring again,make a (great)noise,murmur,roar, discomfit,be moved
-1a)(Qal)to discomfit
-1b)(Niphal)to be in a stir
-1c)(Hiphil)
--1c1)to murmur
--1c2)to show disquietude


H1950

H1950

01950Howmam {ho-mawm'} 源自02000;;阳性专有名词 AV-Homam 1;1 荷幔="困惑"

1)何利人西珥的后裔,罗坍的儿子

01950Howmam {ho-mawm'} from 02000;;n pr m AV-Homam 1;1 Homam ="confusion"

1)a descendant of Seir the Horite,the son of Lotan


H1951

H1951

01951huwn {hoon} 字根型;TWOT-487;动词 钦定本-ready 1;1

1)使容易,准备好
-1a)(Hiphil)认为是容易的,启发

01951huwn {hoon} a primitive root;TWOT-487;v AV-ready 1;1

1)to be easy,be ready
-1a)(Hiphil)to consider as easy,make light of


H1952

H1952

01952hown {hone} 与01951同源,取0202的意思;TWOT-487a 阳性名词 钦定本-rich 11,substance 7,wealth 5,enough 2,nought 1;26 阳性名词

1)财富
-1a)财富
-1b)价格,高价值 感叹词
2)充份,够了!

01952hown {hone} from the same as 01951in the sense of 0202;TWOT-487a AV-rich 11,substance 7,wealth 5,enough 2,nought 1;26 n m

1)wealth,riches,substance
-1a)wealth
-1b)price,high value interj
2)enough!,sufficiency


H1953

H1953

01953Howshama`{ho-shaw-maw'} 源自03068与08085;阳性专有名词 AV-Hoshama 1;1 何沙玛="已垂听"

1)犹大皇室后裔

01953Howshama`{ho-shaw-maw'} from 03068and 08085;;n pr m AV-Hoshama 1;1 Hoshama ="whom Jehovah hears"

1)one of the sons of Jeconiah or Jehoiachin,the next to last king of Judah


H1954

H1954

01954Howshea`{ho-shay'-ah} 源自03467;;阳性专有名词 钦定本-Hoshea 11,Hosea 3,Oshea 3;16 何西阿或何西亚="拯救"

1)约书亚的姓,嫩的儿子(民13:16)
2)北国以色列的第十九个王,是以色列国的最后一个王.(王下17:6)
3)备利的儿子,第一个小先知;当耶罗波安二世在位时于北国以色列作先知.(何1:1)
4)阿撒细雅的儿子,于大卫王时作以法莲人的首领.(代上27:20)
5)一位以色列的首领,他在和尼希米所立的约上签名.(尼10:11)

01954Howshea`{ho-shay'-ah} from 03467;;n pr m AV-Hoshea 11,Hosea 3,Oshea 3;16 Hosea or Hoshea or Oshea ="salvation"

1)family name of Joshua,the son of Nun
2)the 19th and last king of the northern kingdom of Israel
3)son of Beeri,and the first of the minor prophets;prophet to the northern kingdom of Israel in the reign of Jeroboam II
4)a son of Azaziah,a chief of Ephraim in the time of David
5)an Israelite chief who sealed the covenant with Nehemiah


H1955

H1955

01955Howsha`yah {ho-shah-yaw'} 源自03467和03050;;阳性专有名词 钦定本-Hoshaiah 3;3 何沙雅="耶和华如拯救的"(dodobird:真的不知怎么译才好)

1)犹大的王子,曾助尼希米行献耶路撒冷城墙之礼(尼12:13)
2)耶撒尼亚(又名亚撒利雅)的父亲,他是耶利米时代,尼布甲尼撒王毁灭耶路撒冷城 之后的之一(耶42:1)

01955Howsha`yah {ho-shah-yaw'} from 03467and 03050;;n pr m AV-Hoshaiah 3;3 Hoshaiah ="Jehovah as saved"

1)a prince of Judah who assisted in the dedication of the wall of Jerusalem in the time of Nehemiah
2)the father of Jezaniah (or Azariah)who was a man of note after the destruction of Jerusalem by Nebuchadnezzar in the time of Jeremiah


H1956

H1956

01956Howthiyr {ho-theer'} 源自03498;;阳性专有名词 AV-Hothir 2;2 何提="富裕"

1)一位哥辖的利未人,是希幔的第十三个儿子

01956Howthiyr {ho-theer'} from 03498;;n pr m AV-Hothir 2;2 Hothir ="abundance"

1)the 13th son of Heman and a Kohathite Levite


H1957

H1957

01957hazah {haw-zaw'} 字根型[与02372比较];TWOT-489;动词 钦定本-sleeping 1;1

1)(Qal)作梦,睡觉,咆哮

01957hazah {haw-zaw'} a primitive root [compare 02372];TWOT-489;v AV-sleeping 1;1

1)(Qal)to dream,sleep,rave


H1958

H1958

01958hiy {he} 代替05092;TWOT-490;n m 钦定本-woe 1;1

1)哀叹,痛哭

01958hiy {he} for 05092;TWOT-490;n m AV-woe 1;1

1)lamentation,wailing


H1959

H1959

01959heydad {hay-dawd'} 字根已不使用(意为呼喊);TWOT-471a;阳性名词 钦定本-shout 7;7

1)呼喊,欢呼,喊叫
-1a)呼喊
-1b)喊叫(对敌人)

01959heydad {hay-dawd'} from an unused root (meaning to shout);TWOT-471a;n m AV-shout 7;7

1)a shout,cheer,shouting
-1a)shouting
-1b)shout (of the foe)


H1960

H1960

01960huy@dah {hoo-yed-aw'} 与01959同源;TWOT-847a;阴性复数名词 钦定本-thanksgiving 1;1

1)赞美诗歌

01960huy@dah {hoo-yed-aw'} from the same as 01959;TWOT-847a;n f pl AV-thanksgiving 1;1

1)songs of praise


H1961

H1961

01961hayah {haw-yaw} 字根型[与01933比较];TWOT-491;动词 AV-was,come to pass,came,has been,were happened,become, pertained,better for thee;75

1)是,变为,发生,存在,有了,产生
-1a)(Qal)
--1a1)-----
--1a1a)有了,产生,存在,出现,成就,存有
--1a1b)存有,存在
--1a2)存立,变为
--1a2a)兴起,出现,来到
--1a2b)变为
-1a2b1)变为
-1a2b2)变成像....一样
-1a2b3)被设立,被建立
--1a3)是
--1a3a)存有,存在
--1a3b)保持,仍然,继续(指地点或时间)
--1a3c)站立,躺卧,在其中,在其上,位于(指位置)
--1a3d)做伴,同在
-1b)(Niphal)
--1b1)存在,发生,完成,使发生
--1b2)完成,成就,完了,过去

01961hayah {haw-yaw} a primitive root [compare 01933];TWOT-491;v AV-was,come to pass,came,has been,were happened,become, pertained,better for thee;75

1)to be,become,come to pass,exist,happen,fall out
-1a)(Qal)
--1a1)-----
--1a1a)to happen,fall out,occur,take place,come about, come to pass
--1a1b)to come about,come to pass
--1a2)to come into being,become
--1a2a)to arise,appear,come
--1a2b)to become
-1a2b1)to become
-1a2b2)to become like
-1a2b3)to be instituted,be established
--1a3)to be
--1a3a)to exist,be in existence
--1a3b)to abide,remain,continue (with word of place or time)
--1a3c)to stand,lie,be in,be at,be situated (with word of locality)
--1a3d)to accompany,be with
-1b)(Niphal)
--1b1)to occur,come to pass,be done,be brought about
--1b2)to be done,be finished,be gone


H1962

H1962

01962hayah {hah-yaw'} 01943的另一型;TWOT-483b;阴生名词 AV-calamity 2;2

1)毁坏,大灾难

01962hayah {hah-yaw'} another form for 01943;TWOT-483b;n f AV-calamity 2;2

1)destruction,calamity


H1963

H1963

01963heyk {hake} 0349的另一型;TWOT-492;副词 钦定本-how 2;2

1)如何

01963heyk {hake} another form for 0349;TWOT-492;adv AV-how 2;2

1)how


H1964

H1964

01964heykal {hay-kawl'} 可能源自03201,(意为能力);TWOT-493;阳性名词 AV-temple 70,palace 10;80

1)宫殿,圣殿,正堂,圣堂
-1a)王室宫殿
-1b)圣殿(以神为王的殿)
--1b1)早期所罗门时代以前,神在示罗的居所
--1b2)所罗门的圣殿,特指殿里的厅堂或是中殿
--1b3)以西结的圣殿里的厅堂或中殿
--1b4)泛指第二圣殿
--1b5)天上的殿

01964heykal {hay-kawl'} probably from 03201(in the sense of capacity);TWOT-493;n m AV-temple 70,palace 10;80

1)palace,temple,nave,sanctuary
-1a)palace
-1b)temple (palace of God as king)
-1c)hall,nave (of Ezekiel's temple)
-1d)temple (of heavenly temple)


H1965

H1965

01965heykal (亚兰文){hay-kal'} 相当于01964;TWOT-2694;阳性名词 钦定本-temple 8,palace 5;13

1)王宫,寺庙
-1a)王宫
-1b)圣殿(在耶路撒冷)
-1c)寺庙(异教徒的)

01965heykal (Aramaic){hay-kal'} corresponding to 01964;TWOT-2694;n m AV-temple 8,palace 5;13

1)palace,temple
-1a)palace
-1b)temple (in Jerusalem)
-1c)temple (pagan)


H1966

H1966

01966heylel {hay-lale'} 源自01984(取其明亮之意);TWOT-499a;阳性名词 钦定本-Lucifer 1;1 明亮之星="带光者"

1)光亮的事物,晨星,明亮之星
-1a)形容巴比伦王和撒旦(比喻用法)
2)(TWOT)'Helel'形容巴比伦王

01966heylel {hay-lale'} from 01984(in the sense of brightness);TWOT-499a;n m AV-Lucifer 1;1 Lucifer ="light-bearer"

1)shining one,morning star,Lucifer
-1a)of the king of Babylon and Satan (fig.)
2)(TWOT)'Helel'describing the king of Babylon


H1967

H1967

01967Heymam {hay-mawm'} 01950的另一种形式;;阳性专有名词 AV-Hemam 1;1 希幔="扑灭"

1)罗坍的儿子,何利的兄弟,西珥的孙子{创36:22}

01967Heymam {hay-mawm'} another form for 01950;;n pr m AV-Hemam 1;1 Hemam ="exterminating"

1)a son of Lotan,brother of Hori,and grandson of Seir


H1968

H1968

01968Heyman {hay-mawn'} 可能源自0539;;阳性专有名词 钦定本-Heman 17;17 希幔="信实的"

1)一位与所罗门比较的智者
2)约珥之子,撒母珥之孙,一个利未歌手及诗篇88篇的作者
3)一个观看者

01968Heyman {hay-mawn'} probably from 0539;;n pr m AV-Heman 17;17 Heman ="faithful"

1)a wise man to whom Solomon was compared
2)son of Joel,grandson of Samuel,and a Levitical singer and author of PS88
3)a seer


H1969

H1969

01969hiyn {heen} 可能源自埃及语;TWOT-494;阳性名词 钦定本-hin 22;22

1)一欣
-1a)度量衡单位,相当于5夸脱左右(六公升)
-1b)容量为一欣之液体的容器

01969hiyn {heen} probably of Egyptian origin;TWOT-494;n m AV-hin 22;22

1)hin
-1a)a unit of measure,about 5quarts (6l)
-1b)a vessel holding a hin of liquid


H1970

H1970

01970hakar {haw-kar'} 字根型;TWOT-495;动词 钦定本-make strange 1;1

1)(Hiphil)错误处理

01970hakar {haw-kar'} a primitive root;TWOT-495;v AV-make strange 1;1

1)(Hiphil)to deal wrongly with


H1971

H1971

01971hakkarah {hak-kaw-raw'} 源自05234;TWOT-1368e;阴性名词 钦定本-show 1;1

1)看似,外表,表现

01971hakkarah {hak-kaw-raw'} from 05234;TWOT-1368e;n f AV-show 1;1

1)the look,appearance,expression


H1972

H1972

01972hala'{haw-law'} 可能是源自形容词01973;TWOT-496;动词 钦定本-cast far off 1;1

1)(Niphal)被移远离,被移走

01972hala'{haw-law'} probably denominatively from 01973;TWOT-496;v AV-cast far off 1;1

1)(Niphal)to be removed far away,be removed far off


H1973

H1973

01973hal@ah {haw-leh-aw'} 从[hal]冠词而来的字根型;TWOT-496a;副词 钦定本-beyond 5,forward 5,hitherto 2,back 1;thenceforth 1, henceforth 1,yonder 1;16

1)在那边,向前,进阶
-1a)在那边,在...之外(关于地方)
-1b)向前(关于时间)

01973hal@ah {haw-leh-aw'} from the primitive form of the article [hal];TWOT-496a;adv AV-beyond 5,forward 5,hitherto 2,back 1;thenceforth 1, henceforth 1,yonder 1;16

1)out there,onwards,further
-1a)yonder,beyond (of place)
-1b)onwards (of time)


H1974

H1974

01974hilluwl {hil-lool'} 源自01984(取其欢欣之意);TWOT-500a;阳性名词 AV-praise 1,make merry 1;2

1)欢欣,颂赞
-1a)欢欣
-1b)颂赞

01974hilluwl {hil-lool'} from 01984(in the sense of rejoicing);TWOT-500a;n m AV-praise 1,make merry 1;2

1)rejoicing,praise
-1a)rejoicing
-1b)praise


H1975

H1975

01975hallaz {hal-lawz'} 源自01976;TWOT-497;指示代名词 钦定本-this 4,that 2,other side +056761;7

1)这,这一个(无实名词),在那边

01975hallaz {hal-lawz'} from 01976;TWOT-497;demons pron AV-this 4,that 2,other side +056761;7

1)this,this one (without subst),yonder


H1976

H1976

01976hallazeh {hal-law-zeh'} 源自一个冠词[参见01973]和02088;TWOT-497;指示代名词 AV-this 2;2

1)这,这一个(不需要加上实名词),那边

01976hallazeh {hal-law-zeh'} from the article [see 01973]and 02088;TWOT-497;demons pron AV-this 2;2

1)this,this one (without subst),yonder


H1977

H1977

01977hallezuw {hal-lay-zoo'} 01976的另一型;TWOT-497;指示代名词 钦定本-this 1;1

1)这,这个(没有实名词),那边的

01977hallezuw {hal-lay-zoo'} another form of 01976;TWOT-497;demons pron AV-this 1;1

1)this,this one (without subst),yonder


H1978

H1978

01978haliyk {haw-leek'} 源自01980;TWOT-498b;阳性名词 AV-step 1;1

1)脚步

01978haliyk {haw-leek'} from 01980;TWOT-498b;n m AV-step 1;1

1)step


H1979

H1979

01979haliykah {hal-ee-kaw'} 源自01978;TWOT-498c;阴性名词 钦定本-way 2,goings 2,companies 1,walk 1,vr way 1;7

1)行走,行动,旅行同伴,道路
-1a)行走,步行,行进,行动
-1b)旅行同伴,旅行队

01979haliykah {hal-ee-kaw'} from 01978;TWOT-498c;n f AV-way 2,goings 2,companies 1,walk 1,vr way 1;7

1)going,doing,travelling company,way
-1a)going,walk,marching,doings
-1b)travelling company,caravan


H1980

H1980

01980halak {haw-lak'} 近似03212,字根型;TWOT-498;动词 钦定本-go 217,walk 156,come 16,...away 7,...along 6,misc 98;500

1)行,走,来
-1a)(Qal)
--1a1)行,走,来,分开,进行,移动,离开
--1a2)结束,生命的状态(比喻用法，如雨、露、风、忧愁、人的生命)
-1b)(Piel)
--1b1)走
--1b2)走(比喻用法)
-1c)(Hithpael)
--1c1)来来去去
--1c2)散步
-1d)(Niphal)引导,带来,引开,带来,使之走开

01980halak {haw-lak'} akin to 03212,a primitive root;TWOT-498;v AV-go 217,walk 156,come 16,...away 7,...along 6,misc 98;500

1)to go,walk,come
-1a)(Qal)
--1a1)to go,walk,come,depart,proceed,move,go away
--1a2)to die,live,manner of life (fig.)
-1b)(Piel)
--1b1)to walk
--1b2)to walk (fig.)
-1c)(Hithpael)
--1c1)to traverse
--1c2)to walk about
-1d)(Niphal)to lead,bring,lead away,carry,cause to walk


H1981

H1981

01981halak (亚兰文){hal-ak'} 相当于01980[与01946比较];TWOT-2695;动词 钦定本-walk 3;3

1)行走,行动
-1a)(P'al)要人高官等在群众中穿梭(分词)
-1b)(Aphel)行走

01981halak (Aramaic){hal-ak'} corresponding to 01980[compare 01946];TWOT-2695;v AV-walk 3;3

1)to walk,go
-1a)(P'al)walking about (participle)
-1b)(Aphel)to walk


H1982

H1982

01982helek {hay'-lek} 源自01980;TWOT-498a;阳性名词 AV-dropped 1,traveller 1;2

1)旅客

01982helek {hay'-lek} from 01980;TWOT-498a;n m AV-dropped 1,traveller 1;2

1)traveller


H1983

H1983

01983halak (亚兰文){hal-awk'} 源自01981;TWOT-2695a;阳性名词 AV-custom 3;3

1)税,关税,税金

01983halak (Aramaic){hal-awk'} from 01981;TWOT-2695a;n m AV-custom 3;3

1)toll,custom duty,tribute


H1984

H1984

01984halal {haw-lal'} 字根型;TWOT-499,500;动词 AV-praise 117,glory 14,boast 10,mad 8,shine 3,foolish 3,fools 2, commended 2,rage 2,celebrate 1,give 1,marriage 1,renowned 1;165

1)发光
-1a)(Qal)发光(比喻用法,上帝的恩惠方面)
-1b)(Hiphil)发出光来
2)赞美,夸耀,自夸
-2a)(Qal)
--2a1)自夸
--2a2)爱自夸的人,狂傲人(分词)
-2b)(Piel)
--2b1)赞美
--2b2)自夸,夸口
-2c)(Pual)
--2c1)被赞美,成为可赞美的,被赞赏,值得赞美
-2d)(Hithpael)夸耀,荣耀,夸耀某人
-2e)(Poel)愚弄人,愚行
-2f)(Hithpoel)行动疯狂,形同疯子

01984halal {haw-lal'} a primitive root;TWOT-499,500;v AV-praise 117,glory 14,boast 10,mad 8,shine 3,foolish 3,fools 2, commended 2,rage 2,celebrate 1,give 1,marriage 1,renowned 1;165

1)to shine
-1a)(Qal)to shine (fig.of God's favour)
-1b)(Hiphil)to flash forth light
2)to praise,boast,be boastful
-2a)(Qal)
--2a1)to be boastful
--2a2)boastful ones,boasters (participle)
-2b)(Piel)
--2b1)to praise
--2b2)to boast,make a boast
-2c)(Pual)
--2c1)to be praised,be made praiseworthy,be commended,be worthy of praise
-2d)(Hithpael)to boast,glory,make one's boast
-2e)(Poel)to make a fool of,make into a fool
-2f)(Hithpoel)to act madly,act like a madman


H1985

H1985

01985Hillel {hil-layl'} 源自01984;;阳性专有名词 AV-Hillel 2;2 希列="颂扬"

1)居住在以法莲山地的一位比拉顿人,是士师押顿的父亲

01985Hillel {hil-layl'} from 01984;;n pr m AV-Hillel 2;2 Hillel ="praising"

1)a native of Pirathon in Mount Ephraim,the father of Abdon the judge


H1986

H1986

01986halam {haw-lam'} 字根型;TWOT-502;动词 钦定本-smite 3,break down 2,break 1,beat down 1,beat 1,overcome 1;9

1)(Qal)责打,打击,打败,击倒

01986halam {haw-lam'} a primitive root;TWOT-502;v AV-smite 3,break down 2,break 1,beat down 1,beat 1,overcome 1;9

1)(Qal)to smite,strike,hammer,strike down


H1987

H1987

01987Helem {hay'-lem} 源自01986;阳性专有名词 AV-Helem 1;1 希连="击打的人"

1)亚设的后裔

01987Helem {hay'-lem} from 01986;;n pr m AV-Helem 1;1 Helem ="smiter"

1)a descendant of Asher


H1988

H1988

01988halom {hal-ome'} 源自冠词[参考01973];TWOT-503;副词 钦定本-hither 6,hitherto 2,here 2,thither 1;11

1)这里,到这里

01988halom {hal-ome'} from the article [see 01973];TWOT-503;adv AV-hither 6,hitherto 2,here 2,thither 1;11

1)here,hither


H1989

H1989

01989halmuwth {hal-mooth'} 源自01986;TWOT-502a;阴性名词 钦定本-hammer 1;1

1)铁锤,大头槌

01989halmuwth {hal-mooth'} from 01986;TWOT-502a;n f AV-hammer 1;1

1)hammer,mallet


H1990

H1990

01990Ham {hawm} 起源不明确;;专有名词地名 钦定本-Ham 1;1 哈麦="热"或"晒伤的"

1)基大老玛击败苏西人的地方,可能位于亚扪的领土范围,在约旦的东边; 确实位置不明{创14:5}

01990Ham {hawm} of uncertain derivation;;n pr loc AV-Ham 1;1 Ham ="hot"or "sunburnt"

1)the place where Chedorlaomer and his allies smote the Zuzim,probably in the territory of the Ammonites,east of the Jordan;site uncertain


H1991

H1991

01991hem {haym} 源自01993;TWOT-505?;阳性名词 钦定本-any 1;1

1)充足,喧嚣声(意思不确定)

01991hem {haym} from 01993;TWOT-505?;n m AV-any 1;1

1)abundance,clamour (meaning uncertain)


H1992

H1992

01992hem {haym}或(扩展型)hemmah {haym'-maw} 源自01981;TWOT-504;第三人称阳性复数代名词 AV-they,them,themselves,these,those,as many more as,ye,same;44

1)他们,那些,同,谁

01992hem {haym}or (prolonged)hemmah {haym'-maw} from 01981;TWOT-504;pron 3p m pl AV-they,them,themselves,these,those,as many more as,ye,same;44

1)they,these,the same,who


H1993

H1993

01993hamah {haw-maw'} 字根型[与01949比较];TWOT-505;动词 钦定本-roar 8,noise 6,disquieted 4,sound 3,troubled 2,aloud 1,loud 1, clamorous 1,concourse 1,mourning 1,moved 1,raged 1,raging 1, tumult 1,tumultuous 1,uproar 1;34

1)低语,咆哮,吼叫,哭叫,悲悼,发怒,声音,喧哗, 喧嚣,吵闹,不安静,大声,动静,心烦,骚动
-1a)(Qal)
--1a1)咆哮
--1a2)喃喃低语(比喻用法,指心灵)
--1a3)吼叫
--1a4)骚动,激动
--1a5)喧闹,嘈杂

01993hamah {haw-maw'} a primitive root [compare 01949];TWOT-505;v AV-roar 8,noise 6,disquieted 4,sound 3,troubled 2,aloud 1,loud 1, clamorous 1,concourse 1,mourning 1,moved 1,raged 1,raging 1, tumult 1,tumultuous 1,uproar 1;34

1)to murmur,growl,roar,cry aloud,mourn,rage,sound,make noise, tumult,be clamorous,be disquieted,be loud,be moved,be troubled, be in an uproar
-1a)(Qal)
--1a1)to growl
--1a2)to murmur (fig.of a soul in prayer)
--1a3)to roar
--1a4)to be in a stir,be in a commotion
--1a5)to be boisterous,be turbulent


H1994

H1994

01994himmow {him-mo'}或(扩展型)himmown {him-mone'}(亚兰文) 相当于01992;TWOT-2696;第三人称复数代名词 钦定本-them 7,set +034881,are 1,those 1,men +014001;11

1)他们(主格),他们(受格)
-1a)他们(主格)
-1b)他们(受格)

01994himmow {him-mo'}or (prolonged)himmown {him-mone'}(Aramaic) corresponding to 01992;TWOT-2696;pron 3p pl AV-them 7,set +034881,are 1,those 1,men +014001;11

1)they,them
-1a)they (subject)
-1b)them (object)


H1995

H1995

01995hamown {haw-mone'}或hamon {haw-mone'} 源自01993;TWOT-505a;阳性名词 AV-multitude 62,noise 4,tumult 4,abundance 3,many 3,store 2, company 1,multiplied 1,riches 1,rumbling 1,sounding 1;83

1)(Qal)怨言,吼叫,群众,丰富,喧嚷,响声
-1a)响声,怨言,蜂拥而上,吼叫
-1b)喧嚷,不安
-1c)群众,多量
-1d)多数,丰富
-1e)丰富,财富

01995hamown {haw-mone'}or hamon (Ezek.5:7){haw-mone'} from 01993;TWOT-505a;n m AV-multitude 62,noise 4,tumult 4,abundance 3,many 3,store 2, company 1,multiplied 1,riches 1,rumbling 1,sounding 1;83

1)(Qal)murmur,roar,crowd,abundance,tumult,sound
-1a)sound,murmur,rush,roar
-1b)tumult,confusion
-1c)crowd,multitude
-1d)great number,abundance
-1e)abundance,wealth


H1996

H1996

01996Hamown Gowg {ham-one'gohg} 源自01995and 01463;;专有名词地名 钦定本-Hamongog 2;2 哈们歌革="歌革的群众"（结39:11)

1)此名用于指堆放尸首的山谷,水沟或峡谷,目前以 '路人所经过的谷'为有名,位于「海东」。 （海东：可能是死海一带，或指路人朝向死海东行?结39:11)

1)此名用于指堆放尸首的山谷,水沟或峡谷,目前以 '路人所经过的谷'为有名,位于「海东」。 （海东：可能是死海一带，或指路人朝向死海东行）

01996Hamown Gowg {ham-one'gohg} from 01995and 01463;;n pr loc AV-Hamongog 2;2 Hamon-gog ="multitude of Gog"

1)the name to be given to a valley of graves;ravine or glen,now known as 'the ravine of the passengers',located on the east side of the Dead Sea


H1997

H1997

01997Hamownah {ham-o-naw'} 01995的阴性型;专有名词地名 钦定本-Hamonah 1;1 哈摩那=「许多」

1)为了纪念打败歌革王,所兴建的城市名

01997Hamownah {ham-o-naw'} feminine of 01995;;n pr loc AV-Hamonah 1;1 Hamonah ="multitudes"

1)the name of a city to be founded to commemorate the defeat of Gog


H1998

H1998

01998hemyah {hem-yaw'} 源自01993;TWOT-505b;阴性名词 钦定本-noise 1;1

1)声音,音乐(乐器)

01998hemyah {hem-yaw'} from 01993;TWOT-505b;n f AV-noise 1;1

1)sound,music (of instruments)


H1999

H1999

01999hamullah {ham-ool-law'}或(非常完整)hamuwllah {ham-ool-law'}; 被动分词,字根已不使用;TWOT-506a;阴性名词 钦定本-tumult 1,speech 1;2

1)汹涌,怒吼,狂风暴雨,喧闹之声,急促的声音

01999hamullah {ham-ool-law'}or (too fully)hamuwllah (Jer.11:16) {ham-ool-law'}; pass.participle of an unused root;TWOT-506a;n f AV-tumult 1,speech 1;2

1)rushing,roaring,rainstorm,roaring sound,rushing sound


H2000

H2000

02000hamam {haw-mam'} 字根型[与01949,01993比较];TWOT-507;动词 钦定本-discomfit 5,destroy 3,vex 1,crush 1,break 1,consume 1 trouble 1;13

1)吵闹地移动,使困惑,为引人注意而高声谈论或抱怨,破坏,破碎,消耗, 压碎,毁坏,烦恼,使生气
-1a)(Qal)
--1a1)吵闹地移动
--1a2)使困惑,破坏,使生气

02000hamam {haw-mam'} a primitive root [compare 01949,01993];TWOT-507;v AV-discomfit 5,destroy 3,vex 1,crush 1,break 1,consume 1 trouble 1;13

1)to move noisily,confuse,make a noise,discomfit,break,consume, crush,destroy,trouble,vex
-1a)(Qal)
--1a1)to move noisily
--1a2)to confuse,discomfit,vex


H2001

H2001

02001Haman {haw-mawn'} 外来衍生字;;阳性专有名词 钦定本-Haman 53,he 1;54 哈曼="杰出的"

1)亚哈随鲁王的阶级最高的部长,末底改和犹太人的敌人,他设计谋要杀掉犹太人, 因被以斯帖阻挠而失败,最后哈曼和他的家人都被悬挂在他为末底改所做的木架上而死

02001Haman {haw-mawn'} of foreign derivation;;n pr m AV-Haman 53,he 1;54 Haman ="magnificent"

1)chief minister of Ahasuerus,enemy of Mordecai and the Jews,who plotted to kill the Jews but,being foiled by Esther,was hanged, with his family,on the gallows he had made for Mordecai


H2002

H2002

02002hamniyk (亚兰文){ham-neek'}但文中所用的字是hamuwnek {ham-oo-nayk'} 来源不明的衍生字;TWOT-2697;阳性名词 钦定本-chain 3;3

1)项炼,炼子

02002hamniyk (Aramaic){ham-neek'}but the text is hamuwnek {ham-oo-nayk'} unknown derivation;TWOT-2697;n m AV-chain 3;3

1)necklace,chain


H2003

H2003

02003hamac {haw-mawce'} 字根已不使用,显然意为"发出爆裂声";TWOT-508a;阳性复数名词 钦定本-melting 1;1

1)柴

02003hamac {haw-mawce'} from an unused root apparently meaning to crackle;TWOT-508a;n m pl AV-melting 1;1

1)brushwood


H2004

H2004

02004hen {hane} 源自01931;TWOT-504;第三人称阴性复数代名词 AV-therein 4,withal 3,which 2,they 2,for 1,like 1,them 1, thereby 1,wherein 1;16

1)她们,这些,相同的,谁

02004hen {hane} from 01931;TWOT-504;pers pron 3f pl AV-therein 4,withal 3,which 2,they 2,for 1,like 1,them 1, thereby 1,wherein 1;16

1)they,these,the same,who


H2005

H2005

02005hen {hane} 基本的质词/语助词;TWOT-510 钦定本-lo,behold,if,or if,though;7 感叹词

1)看哪,瞧,虽然 假设的分词
2)若

02005hen {hane} a primitive particle;TWOT-510 AV-lo,behold,if,or if,though;7 interj

1)behold,lo,though hypothetical part
2)if


H2006

H2006

02006hen (亚兰文){hane} 相当于02005;TWOT-2698;感叹词 钦定本-if 12,or 2,whether 2;16

1)看啊!如果,或者

02006hen (Aramaic){hane} corresponding to 02005;TWOT-2698;interj AV-if 12,or 2,whether 2;16

1)behold,if,whether


H2007

H2007

02007hennah {hane'-naw} 02004的扩展型;TWOT-504;第三人称阴性复数代名词 AV-they,their,those,this side,them,such,these;26

1)他们,那些,同,谁

02007hennah {hane'-naw} prolongation for 02004;TWOT-504;pron 3f pl AV-they,their,those,this side,them,such,these;26

1)they,these,the same,who


H2008

H2008

02008hennah {hane'-naw} 源自02004;TWOT-510b;副词 钦定本-hither,here,now,way,to...fro,since,hitherto,thus far;14

1)这里,那里,现在,到此处

02008hennah {hane'-naw} from 02004;TWOT-510b;adv AV-hither,here,now,way,to...fro,since,hitherto,thus far;14

1)here,there,now,hither


H2009

H2009

02009hinneh {hin-nay'} 02005的扩展型;TWOT-510a;指示语助词 AV-Behold,see,lo,here...I,and lo;17

1)看啊,瞧,看见,如果

02009hinneh {hin-nay'} prolongation for 02005;TWOT-510a;demons part AV-Behold,see,lo,here...I,and lo;17

1)behold,lo,see,if


H2010

H2010

02010hanachah {han-aw-khaw'} 源自05117;TWOT-1323d;阴性名词 钦定本-release 1;1

1)休息日,假日,休息,放假

02010hanachah {han-aw-khaw'} from 05117;TWOT-1323d;n f AV-release 1;1

1)a day of rest,holiday,a giving of rest,holiday making


H2011

H2011

02011Hinnom {hin-nome'} 可能为外来字;;地名专有名词 钦定本-Hinnom 13;13 欣嫩="悲叹"

1)有陡坡的山谷(深狭沟壑),多岩的斜坡位于耶路撒冷的西南边,分割锡安山为 北方的试探山?(the hill of evil counsel)及南方'利乏音旷野'多岩的高原斜坡

02011Hinnom {hin-nome'} probably of foreign origin;;n pr loc AV-Hinnom 13;13 Hinnom ="lamentation"

1)a valley (deep and narrow ravine)with steep,rocky sides located southwest of Jerusalem,separating Mount Zion to the north from the hill of evil counsel'and the sloping rocky plateau of the 'plain of Rephaim'to the south


H2012

H2012

02012Hena`{hay-nah'} 可能是外来衍生字;阳性名词地名 钦定本-Hena 3;3 希拿=「烦恼」

1)美索不达米亚的城市,为西拿基立王之前不久的 亚述王所攻陷;地点不详

02012Hena`{hay-nah'} probably of foreign derivation;;n m loc AV-Hena 3;3 Hena ="troubling"

1)a city in Mesopotamia which the Assyrian kings reduced shortly before the time of Sennacherib;site unknown


H2013

H2013

02013hacah {haw-saw'} 字根型;TWOT-511 AV-keep silence 3,hold your peace 2,hold your tongue 1still 1, silence 1;8 感叹词

1)(Piel)沉默,保持安静,安静,维持和平,住嘴,静止 动词
2)(CLBL)安静
-2a)(Hiphil)命令要安静

02013hacah {haw-saw'} a primitive root;TWOT-511 AV-keep silence 3,hold your peace 2,hold your tongue 1still 1, silence 1;8 interj

1)(Piel)hush,keep silence,be silent,hold peace,hold tongue,still v
2)(CLBL)to hush
-2a)(Hiphil)to command to be silent


H2014

H2014

02014haphugah {haf-oo-gaw'} 源自06313;TWOT-1740b;阴性名词 钦定本-intermission 1;1

1)止息,停止,使麻木没感觉

02014haphugah {haf-oo-gaw'} from 06313;TWOT-1740b;n f AV-intermission 1;1

1)ceasing,stopping,benumbing


H2015

H2015

02015haphak {haw-fak'} 字根型;TWOT-512;动词 AV-turn 57,overthrow 13,overturn 5,change 3,turn...6,become 1, came 1,converted 1,gave 1,make 1,perverse 1,perverted 1, retired 1,tumbled 1;94

1)to 转动,废除,推翻
-1a)(Qal)
--1a1)废除,推翻
--1a2)转动,转向,转变,倒转
--1a3)改变,转换
-1b)(Niphal)
--1b1)转动自己,转动,回转
--1b2)改变自己
--1b3)乖僻
--1b4)被转动,被翻倒,被改变,被转而对立
--1b5)反转
--1b6)被推翻,被废除
--1b7)被转往上
-1c)(Hithpael)
--1c1)改变自己
--1c2)转向这里..那里,转向各处
-1d)(Hophal)倾向某人

02015haphak {haw-fak'} a primitive root;TWOT-512;v AV-turn 57,overthrow 13,overturn 5,change 3,turn...6,become 1, came 1,converted 1,gave 1,make 1,perverse 1,perverted 1, retired 1,tumbled 1;94

1)to turn,overthrow,overturn
-1a)(Qal)
--1a1)to overturn,overthrow
--1a2)to turn,turn about,turn over,turn around
--1a3)to change,transform
-1b)(Niphal)
--1b1)to turn oneself,turn,turn back
--1b2)to change oneself
--1b3)to be perverse
--1b4)to be turned,be turned over,be changed,be turned against
--1b5)to be reversed
--1b6)to be overturned,be overthrown
--1b7)to be upturned
-1c)(Hithpael)
--1c1)to transform oneself
--1c2)to turn this way and that,turn every way
-1d)(Hophal)to turn on someone


H2016

H2016

02016hephek {heh'-fek}or hephek {hay'-fek} 源自02015;TWOT-512a;阳性名词 钦定本-contrary 2;2

1)相反,对立,差别,背道而驰,矛盾,刚愎

02016hephek {heh'-fek}or hephek {hay'-fek} from 02015;TWOT-512a;n m AV-contrary 2;2

1)contrary,opposite,a difference,reversed,contrariness,perversity


H2017

H2017

02017hophek {ho'-fek} 源自02015;TWOT-512?;阳性名词 钦定本-turning of things upside down 1;1

1)(Qal)倔强,乖僻

02017hophek {ho'-fek} from 02015;TWOT-512?;n m AV-turning of things upside down 1;1

1)(Qal)perverseness,perversity


H2018

H2018

02018haphekah {haf-ay-kaw'} 源自02016;TWOT-512b;阴性名词 AV-overthrow 1;1

1)倾覆(创19:29}

02018haphekah {haf-ay-kaw'} from 02016;TWOT-512b;n f AV-overthrow 1;1

1)overthrow


H2019

H2019

02019haphakpak {haf-ak-pak'} 自02015重复而来;TWOT-512c;形容词 钦定本-froward 1;1

1)弯曲的,歪曲的

02019haphakpak {haf-ak-pak'} by reduplication from 02015;TWOT-512c;adj AV-froward 1;1

1)crooked,perverted


H2020

H2020

02020hatstsalah {hats-tsaw-law'} 源自05337;TWOT-1404a;阴性名词 钦定本-deliverance 1;1

1)救出,逃脱{斯4:14}

02020hatstsalah {hats-tsaw-law'} from 05337;TWOT-1404a;n f AV-deliverance 1;1

1)deliverance,escape


H2021

H2021

02021hotsen {ho'-tsen} 字根已不使用,显然意为锐利或坚强; TWOT-513;阳性名词 钦定本-chariot 1;1

1)盔甲?,武器?(意思不确定)

02021hotsen {ho'-tsen} from an unused root meaning apparently to be sharp or strong; TWOT-513;n m AV-chariot 1;1

1)armour?,weapons?(meaning uncertain)


H2022

H2022

02022har {har} 02042的缩写型;TWOT-517a;阳性名词 AV-mountain 261,mount 224,hill 59,hill country 1,promotion 1;546

1)丘陵,山,山地,山岗

02022har {har} a shortened form of 02042;TWOT-517a;n m AV-mountain 261,mount 224,hill 59,hill country 1,promotion 1;546

1)hill,mountain,hill country,mount


H2023

H2023

02023Hor {hore} 02022的另一型;;复数名词地名 AV-Hor 12;12 何珥="山"

1)山名,亚伦逝世于此;在亚拉巴山谷的东端,是以东地沙岩山区 的最高点;其东是古城佩特拉(Petra)之所在
2)此山作为以色列的子孙要去占取之地的北界;位在黎巴嫩境内

02023Hor {hore} another form of 02022;;n pr loc AV-Hor 12;12 Hor ="mountain"

1)the mountain on which Aaron died;situated on the eastern side of the valley of Arabah,the highest of the whole range of sandstone mountains in Edom;on the eastern side is the ancient city of Petra
2)the mountain named as one of the marks of the northern boundary of the land which the children of Israel were about to conquer;located in Lebanon


H2024

H2024

02024Hara'{haw-raw'} 可能源自02022;专有地名 AV-Hara 1;1 哈拉="山地"

1)以色列人被亚述掳到的一个地方

02024Hara'{haw-raw'} perhaps from 02022;;n pr loc AV-Hara 1;1 Hara ="mountain land"

1)a place of exile in Assyria


H2025

H2025

02025har'el {har-ale'} 源自02022与0410;TWOT-159a;阳性名词 钦定本-altar 1;1

1)祭坛,祭炉

02025har'el {har-ale'} from 02022and 0410;TWOT-159a;n m AV-altar 1;1

1)altar,altar hearth


H2026

H2026

02026harag {haw-rag'} 字根型;TWOT-514;动词 钦定本-slay 100,kill 24,kill...3,murderer 2,destroyed 1,murder 1, out of hand 1,made 1,put 1,slain 31,slayer 1,surely 1;167

1)杀,杀害,谋杀,消灭,凶手,杀害者,出手
-1a)(Qal)
--1a1)杀,杀害
--1a2)消灭,毁坏
-1b)(Niphal)被杀
-1c)(Pual)被杀害,被谋杀

02026harag {haw-rag'} a primitive root;TWOT-514;v AV-slay 100,kill 24,kill...3,murderer 2,destroyed 1,murder 1, out of hand 1,made 1,put 1,slain 31,slayer 1,surely 1;167

1)to kill,slay,murder,destroy,murderer,slayer,out of hand
-1a)(Qal)
--1a1)to kill,slay
--1a2)to destroy,ruin
-1b)(Niphal)to be killed
-1c)(Pual)to be killed,be slain


H2027

H2027

02027hereg {heh'-reg} 源自02026;TWOT-514a;阳性名词 钦定本-slaughter 4,slain 1;5

1)谋杀,屠宰

02027hereg {heh'-reg} from 02026;TWOT-514a;n m AV-slaughter 4,slain 1;5

1)a killing,slaughter


H2028

H2028

02028haregah {har-ay-gaw'} 源自02027;TWOT-514b;阴性名词 钦定本-slaughter 5;5

1)杀戮,屠宰

02028haregah {har-ay-gaw'} from 02027;TWOT-514b;n f AV-slaughter 5;5

1)a killing,slaughter


H2029

H2029

02029harah {haw-raw'} 字根型;TWOT-515;动词 钦定本-conceive 38,woman with child 2,with child 2,again 1,bare 1, progenitors 1;43

1)怀胎,怀孕,怀着,身怀六甲
-1a)(Qal)
--1a1)怀胎,怀孕
--1a2)(比喻用法)焦急失望的等候, 徒劳的计划,心怀歹念
-1b)(Pual)怀胎
-1c)(Poel)构想,发明,策划

02029harah {haw-raw'} a primitive root;TWOT-515;v AV-conceive 38,woman with child 2,with child 2,again 1,bare 1, progenitors 1;43

1)to conceive,become pregnant,bear,be with child,be conceived, progenitor
-1a)(Qal)to conceive,become pregnant
-1b)(Pual)to be conceived
-1c)(Poel)to conceive,contrive,devise


H2030

H2030

02030hareh {haw-reh'}或hariy {haw-ree'} 源自02029;TWOT-515a;阴性名词 钦定本-...with child 13,conceive 3;16

1)怀孕的

02030hareh {haw-reh'}or hariy (Hosea 14:1){haw-ree'} from 02029;TWOT-515a;n f AV-...with child 13,conceive 3;16

1)pregnant


H2031

H2031

02031harhor (亚兰文){har-hor'} 源于一个相当于02029的字根;TWOT-2700;阳性名词 钦定本-thoughts 1;1

1)精神上的概念,幻想,想像,心理上的图像,奇想,摹想

02031harhor (Aramaic){har-hor'} from a root corresponding to 02029;TWOT-2700;n m AV-thoughts 1;1

1)mental conception,fantasy,image,mental picture,fancy,imagining


H2032

H2032

02032herown {hay-rone'}或herayown {hay-raw-yone'} 源自02029;TWOT-515c;阳性名词 钦定本-受孕3;3

1)身体上的受孕,怀孕,受孕

02032herown {hay-rone'}or herayown {hay-raw-yone'} from 02029;TWOT-515c;n m AV-conception 3;3

1)physical conception,pregnancy,conception


H2033

H2033

02033Harowriy {har-o-ree'} 02043的另一型;;专有名词地名 AV-Harorite 1;1 哈律人="山居者"

1)用来指担任大卫护卫的一位勇士沙玛的身分.

02033Harowriy {har-o-ree'} another form for 02043;;n pr loc AV-Harorite 1;1 Harorite ="the mountaineer"

1)the title given to Shammoth,one of the warriors of David's guard


H2034

H2034

02034hariycah {har-ee-saw'} 源自02040;TWOT-516b;阴性名词 钦定本-ruin 1;1

1)毁坏

02034hariycah {har-ee-saw'} from 02040;TWOT-516b;n f AV-ruin 1;1

1)ruin


H2035

H2035

02035hariycuwth {har-ee-sooth'} 源自02040;TWOT-516c;阴性名词 钦定本-destruction 1;1

1)毁坏,毁灭,颠覆

02035hariycuwth {har-ee-sooth'} from 02040;TWOT-516c;n f AV-destruction 1;1

1)destruction,ruin,overthrow


H2036

H2036

02036Horam {ho-rawm'} 字根已不使用(意为高高升起);;阳性专有名词 AV-Horam 1;1 荷兰="崇高的"

1)在征服时期的迦南人基色王

02036Horam {ho-rawm'} from an unused root (meaning to tower up);;n pr m AV-Horam 1;1 Horam ="exalted"

1)the Canaanite king of Gezer at the time of the conquest


H2037

H2037

02037Harum {haw-room'} 与02036相同的被动分词;阳性专有名词 AV-Harum 1;1 哈仑="被尊崇的"

1)犹大的后裔

02037Harum {haw-room'} pass.participle of the same as 02036;;n pr m AV-Harum 1;1 Harum ="exalted"

1)a man of Judah,father of Aharhel


H2038

H2038

02038harmown {har-mone'} 源同02036;;专有名词地名 钦定本-palace 1;1 哈门="高处的堡垒"

1)一地名,地点不详

02038harmown {har-mone'} from the same as 02036;;n pr loc AV-palace 1;1 Harmon ="high fortress"

1)a place,site unknown


H2039

H2039

02039Haran {haw-rawn'} 可能源自02022; AV-Haran 7;7 阳性专有名词 哈兰="登山家"

1)他拉最小的儿子,亚伯拉罕的兄弟,罗得和密迦和亦迦的父亲; 生于迦勒底的吾珥,也死于此地
2)大卫时代利未人革顺的子孙,示每的家族成员之一
3)迦勒和他的妾以法所生的儿子 专有名词地名
4)地名,亚伯拉罕从迦勒底的吾珥迁徙到此处,亚伯拉罕的兄弟"拿鹤"的子孙在此建立家园; 可能位于"美索不达米亚",在"巴旦亚兰地",是耕作地区,位于Khabour 和Masius山下 "幼发拉底河"之间的小山山脚下

02039Haran {haw-rawn'} perhaps from 02022; AV-Haran 7;7 n pr m Haran ="mountaineer"

1)youngest son of Terah,brother of Abraham,father of Lot,Milcah, and Iscah;born and died in Ur of the Chaldees
2)a Gershonite Levite in the time of David,one of the family of Shimei
3)a son of Caleb by the concubine Ephah n pr loc
4)name of the place to which Abraham migrated from Ur of the Chaldees and where the descendants of his brother Nahor established themselves; probably located in Mesopotamia,in Padanaram,the cultivated district at the foot of the hills between the Khabour and the Euphrates below Mount Masius


H2040

H2040

02040harac {haw-ras'} 字根型;TWOT-516;动词 AV-throw down 13,break down 9,overthrow 5,destroy 4,pull down 3, break through 2,ruined 2,beat down 1,pluck down 1,break 1, destroyers 1,utterly 1;43

1)拆除,故障,废除,压低,打破,压倒, 毁坏,摘掉,拆毁,扔掉,被毁坏,破坏者,彻底地
-1a)(Qal)
--1a1)扔掉,拆除
--1a2)压倒
--1a3)瓦解,推翻
-1b)(Niphal)被拆除,被扔掉
-1c)(Piel)
--1c1)废除,拆除
--1c2)破坏者(分词)

02040harac {haw-ras'} a primitive root;TWOT-516;v AV-throw down 13,break down 9,overthrow 5,destroy 4,pull down 3, break through 2,ruined 2,beat down 1,pluck down 1,break 1, destroyers 1,utterly 1;43

1)to tear down,break down,overthrow,beat down,break,break through, destroy,pluck down,pull down,throw down,ruined,destroyer,utterly
-1a)(Qal)
--1a1)to throw down,tear down
--1a2)to break through
--1a3)to break down,break away
-1b)(Niphal)to be torn down,be thrown down
-1c)(Piel)
--1c1)to overthrow,tear down
--1c2)destroyer (participle)


H2041

H2041

02041herec {heh'-res} 源自02040;TWOT-516a 钦定本-destruction 1;1 阳性名词

1)颠覆,灭亡 专有名词地名2)(CLBL)埃及的毁灭之城,很有可能是在Heliopolis

02041herec {heh'-res} from 02040;TWOT-516a AV-destruction 1;1 n m

1)overthrow,destruction n pr loc
2)(CLBL)city of destruction in Egypt,probably On-Heliopolis


H2042

H2042

02042harar {haw-rawr'} 字根已不使用,意为"隐现";TWOT-517;阳性名词 钦定本-mountain 10,hill 2,mount 1;13

1)山,小山,山丘地

02042harar {haw-rawr'} from an unused root meaning to loom up;TWOT-517;n m AV-mountain 10,hill 2,mount 1;13

1)mountain,hill,hill country,mount


H2043

H2043

02043Harariy {hah-raw-ree'}或Harariy {haw-raw-ree'} 或Ha'rariy ,{haw-raw-ree'} 显然是源于02042; AV-Hararite 5;5 哈拉人="山居者" 形容词

1)哈拉的居民或哈拉的后裔;可能是一批居住在山地的住民 阳性专有名词
2)哈拉人亚基,其子是大卫王的一位英勇战士
3)哈拉人沙玛,另一位大卫王的勇士
4)哈拉人沙拉,其子亚希暗是大卫手下的勇士
5)另有哈拉人沙基的儿子约拿单和沙甲的儿子亚希暗 (代上11:35可能和4是同一人)也是大卫手下的大能勇士

02043Harariy {hah-raw-ree'}or Harariy (2Sam.23:11){haw-raw-ree'} or Ha'rariy (2Sam.23:34,last clause),{haw-raw-ree'} apparently from 02042; AV-Hararite 5;5 Hararite ="mountain dweller" adj

1)a resident in or descendant of Harar;perhaps only a mountain dweller n pr m
2)Agee,a Hararite,one of David's heroes
3)Shammah,the Hararite,one of David's heroes
4)Sharar,the Hararite,the father of Ahiam,one of David's heroes


H2044

H2044

02044Hashem {haw-shame'} 可能与02828同源;;阳性专有名词 AV-Hashem 1;1 哈深="油脂"

1)一位基孙人,他的几个儿子都是大卫的大能勇士

02044Hashem {haw-shame'} perhaps from the same as 02828;;n pr m AV-Hashem 1;1 Hashem ="fat"

1)a Gizonite,father of some sons who were members of David's mighty warriors


H2045

H2045

02045hashma`uwth {hashmaw-ooth'} 源自08085;TWOT-2412e;阴性名词 钦定本-cause to hear 1;1

1)使听到,报告,传达

02045hashma`uwth {hashmaw-ooth'} from 08085;TWOT-2412e;n f AV-cause to hear 1;1

1)a causing to hear,a report,a communication


H2046

H2046

02046hittuwk {hit-took'} 源自05413;TWOT-1442a;阳性名词 钦定本-melted 1;1

1)熔化

02046hittuwk {hit-took'} from 05413;TWOT-1442a;n m AV-melted 1;1

1)a melting


H2047

H2047

02047Hathak {hath-awk'} 可能是外来语起源;;阳性专有名词 钦定本-Hatach 4;4 哈他革="实在"

1)亚哈随鲁王宫中的一个太监

02047Hathak {hath-awk'} probably of foreign origin;;n pr m AV-Hatach 4;4 Hatach ="verily"

1)a eunuch in the court of Ahasuerus


H2048

H2048

02048hathal {haw-thal'} 字根型;TWOT-518;动词 钦定本-mock 6,deceive 3,deal deceitfully 1;10

1)(Piel)嘲笑,欺哄
2)(Pual)欺哄

02048hathal {haw-thal'} a primitive root;TWOT-518;v AV-mock 6,deceive 3,deal deceitfully 1;10

1)(Piel)to mock,deceive
2)(Pual)deceive


H2049

H2049

02049hathol {haw-thole'} 源自02048(作集合名词);TWOT-518a;复数阳性名词 AV-mocker 1;1

1)嘲笑,愚弄

02049hathol {haw-thole'} from 02048(only collectively);TWOT-518a;n m pl AV-mocker 1;1

1)mockery,mocker


H2050

H2050

02050hathath'{haw-thath'} 字根型;TWOT-488;动词 AV-imagine mischief 1;1

1)(Poel)大声斥责,盛怒抓狂,抨击,闯入,压倒,想得到的伤害破坏

02050hathath'{haw-thath'} a primitive root;TWOT-488;v AV-imagine mischief 1;1

1)(Poel)to shout at,be frantic at,assail,break in,overwhelm, imagine mischief


H2051

H2051

02051V@dan {ved-awn'} perhaps for 05730;;专有名词地名 AV-Dan 1;1 Vedan ="和但以理"

1)一处地方,不确定的地方,可能在阿拉伯中部附近 或

1)可能只是称呼"公平的但以理"

02051V@dan {ved-awn'} perhaps for 05730;;n pr loc AV-Dan 1;1 Vedan ="and Dan"

1)a place,site uncertain,perhaps near Medina in Arabia or

1)may simply be read 'even Dan'


H2052

H2052

02052Vaheb {vaw-habe'} 字源不明确;;地名专有名词 AV-What he did 1;1 哇哈伯="现在,逐渐开始:汝赐予"

1)在摩押之一处,地点不详

02052Vaheb {vaw-habe'} of uncertain derivation;;n pr loc AV-What he did 1;1 Vaheb of Waheb ="now,come on:and do thou give"

1)a place in Moab,site unknown


H2053

H2053

02053vav {vaw} 可能指一种钩子(第六个希伯来字母的称呼);TWOT-520;阳性名词 AV-hook 13;13

1)钩子,木钉,钉子,轴钉

02053vav {vaw} probably a hook (the name of the sixth Heb.letter);TWOT-520;n m AV-hook 13;13

1)hook,peg,nail,pin


H2054

H2054

02054vazar {vaw-zawr'} 假定源自于已不使用之字根,意为承担罪;TWOT-521 钦定本-strange 1;1 阳性名词

1)罪疚,罪疚感,陌生的 形容词
2)犯罪的,有罪的

02054vazar {vaw-zawr'} presumed to be from an unused root meaning to bear guilt;TWOT-521 AV-strange 1;1 n m

1)guilty,burdened with guilt,strange adj
2)criminal,guilty


H2055

H2055

02055Vay@zatha'{vah-yez-aw'-thaw} 外来语起源;;阳性专有名词 钦定本-Vajezatha 1;1 瓦耶撒他="像风一样猛烈的"

1)哈曼的十个儿子之一,他们和哈曼的尸骨都被挂在木架上{斯9:9}

02055Vay@zatha'{vah-yez-aw'-thaw} of foreign origin;;n pr m AV-Vajezatha 1;1 Vajezatha ="strong as the wind"

1)one of the 10sons of Haman who were hanged with their father


H2056

H2056

02056valad {vaw-lawd'} 代表03206;TWOT-867a;阳性名词 AV-child 2;2

1)儿女,子孙

02056valad {vaw-lawd'} for 03206;TWOT-867a;n m AV-child 2;2

1)child,offspring


H2057

H2057

02057Vanyah {van-yaw'} 可能用于06043;;阳性专有名词 AV-Vaniah 1;1 瓦尼雅="耶和华是配得颂赞的"

1)巴尼的子孙之一,以斯拉时代的人,他曾娶了一外邦女子为妻

02057Vanyah {van-yaw'} perhaps for 06043;;n pr m AV-Vaniah 1;1 Vaniah ="Jehovah is praise"

1)one of the sons of Bani,in the time of Ezra,who took a foreign wife


H2058

H2058

02058Vophciy {vof-see'} 可能源自03254;;阳性专有名词 AV-Vophsi 1;1 缚西="富有"

1)拿比的父亲,拿比被选为拿弗他利的探子

02058Vophciy {vof-see'} probably from 03254;;n pr m AV-Vophsi 1;1 Vophsi ="rich"

1)father of Nahbi,the man chosen as the spy for Naphtali


H2059

H2059

02059Vashniy {vash-nee'} 译注: 该字原是希伯来文连接词waw加上8145,只出现一次 意为"次子".钦定本却认为这个字是撒母耳的儿子的名字,因此当作专有名词

02059Vashniy {vash-nee'} probably from 03461;;n pr m AV-Vashni 1;1 Vashni ="strong"

1)a son of Samuel


H2060

H2060

02060Vashtiy {vash-tee'} 起源于波斯语;;阴性专有名词 钦定本-Vashti 10;10 瓦实提="漂亮的"

1)王后,亚哈随鲁王的妻子,因不遵行王的命令而被王废掉

02060Vashtiy {vash-tee'} of Persian origin;;n pr f AV-Vashti 10;10 Vashti ="beautiful"

1)the queen,wife of Ahasuerus,whom he divorced for disobeying his orders


H2061

H2061

02061z@'eb {zeh-abe'} 字根已不使用,意为"变黄";TWOT-522;阳性名词 钦定本-wolf 7;7

1)狼

02061z@'eb {zeh-abe'} from an unused root meaning to be yellow;TWOT-522;n m AV-wolf 7;7

1)wolf


H2062

H2062

02062Z@'eb {zeh-abe'} 与02061同;;阳性专有名词 AV-Zeeb 6;6 西伊伯="狼"

1)在基甸征服米甸人时被提及的两位米甸的首领之一;他被杀于 醡酒房处

02062Z@'eb {zeh-abe'} the same as 02061;;n pr m AV-Zeeb 6;6 Zeeb ="wolf"

1)one of the two princes of Midian mentioned in the conquest;brought to bay in a winepress


H2063

H2063

02063zo'th {zothe'} 02089的不规则形;TWOT-528;指示代名词,副词,阴性 AV-this,her,thus,herein,the same,herewith,that,such;41

1)这,这个,这里,....的,这个....那个,一边....一边,这般
-1a)(单独)
--1a1)这个
--1a2)这个....那个,一边....一边,另一个
-1b)(与实名词并列)
--1b1)这
-1c)(作为述语)
--1c1)这样,这般
-1d)(附属在其他字)
--1d1)那时
--1d2)谁
--1d3)怎么这么,什么如此
--1d4)什么如此
--1d5)为何如此
--1d6)看这里
--1d7)刚才
--1d8)现在,现在已经
-1e)(诗)
--1e1)那里,那个,那些....的人
-1f)(加字首)
--1f1)在此(地)这里,那时
--1f2)按这些条件,与此一起,这样纔,凭着,藉此,因此,在这件事
--1f3)如此如此
--1f4)如下,像这一些事,照着,以便,照样,同样的,如此如此
--1f5)从此,就此,在这边....在那边....
--1f6)为了这事
--1f7)虽然如此,哪一个,从何处,如何

02063zo'th {zothe'} irregular of 02089;TWOT-528;demons pron f /adv AV-this,her,thus,herein,the same,herewith,that,such;41

1)this,this one,here,which,this...that,the one...the other,such
-1a)(alone)
--1a1)this one
--1a2)this...that,the one...the other,another
-1b)(appos to subst)
--1b1)this
-1c)(as predicate)
--1c1)this,such
-1d)(enclitically)
--1d1)then
--1d2)who,whom
--1d3)how now,what now
--1d4)what now
--1d5)wherefore now
--1d6)behold here
--1d7)just now
--1d8)now,now already
-1e)(poetry)
--1e1)wherein,which,those who
-1f)(with prefixes)
--1f1)in this (place)here,then
--1f2)on these conditions,herewith,thus provided,by,through this,for this cause,in this matter
--1f3)thus and thus
--1f4)as follows,things such as these,accordingly,to that effect,in like manner,thus and thus
--1f5)from here,hence,on one side...on the other side
--1f6)on this account
--1f7)in spite of this,which,whence,how


H2064

H2064

02064zabad {zaw-bad'} 字根型;TWOT-524;动词 AV-endue 1;1

1)(Qal)捐赠,授予,赋予,给予

02064zabad {zaw-bad'} a primitive root;TWOT-524;v AV-endue 1;1

1)(Qal)to endow,bestow,endow with,bestow upon


H2065

H2065

02065zebed {zeh'-bed} 源自02064;TWOT-524a;阳性名词 AV-dowry 1;1

1)天赋,礼物

02065zebed {zeh'-bed} from 02064;TWOT-524a;n m AV-dowry 1;1

1)endowment,gift


H2066

H2066

02066Zabad {zaw-bawd'} 源自02064;;阳性专有名词 AV-Zabad 8;8 撒拔="他赠与"

1)犹大的后裔;拿单的儿子,亚太的孙子,示珊的女儿亚来的曾孙
3)大卫王的大能勇士之一(可能与1同,代上11:41)
4)亚扪妇人示米押的儿子;他和约萨拔一同背叛并刺杀约阿施的人(又称作约撒甲, 代下24:26)
5)萨土的众子之一,因以斯拉的要求而被迫与其外邦妻子离婚
6)一位哈顺的后裔,以斯拉时代的人,他曾娶了一外邦女子为妻
7)尼波的子孙之一,以斯拉时代的人,他曾娶了一外邦女子为妻

02066Zabad {zaw-bawd'} from 02064;;n pr m AV-Zabad 8;8 Zabad ="he endows"

1)a descendant of Judah;son of Nathan,grandson of Attai,great grandson of Ahlai Sheshan's daughter
2)son of Tahath
3)one of David's mighty warriors (could be the same as 1above)
4)son of Shimeath,an Ammonitess;a conspirator against and,with Jehozabad,the murderer of Joash (also called 'Jozachar')
5)one of the sons of Zattu,who put away his foreign wife at the command of Ezra
6)one of the descendants of Hashum,who,in the time of Ezra,had a foreign wife
7)one of the sons of Nebo,who had a foreign wife in the time of Ezra


H2067

H2067

02067Zabdiy {zab-dee'} 源自02065;;阳性专有名词 钦定本-Zabdi 6;6 撒底="捐助,天赋,才能"

1)son of Zerah and犹大的孙子;grandfather of Achan
2)one of the sons of Shimhi,一个便雅悯人
3)大卫王的文官,掌管葡萄园的出产for the wine-cellars
4)son of Asaph the minstrel;also called 'Zaccur'and 'Zichri'

02067Zabdiy {zab-dee'} from 02065;;n pr m AV-Zabdi 6;6 Zabdi ="endowment"

1)son of Zerah and grandson of Judah;grandfather of Achan
2)one of the sons of Shimhi,a Benjamite
3)an officer of David,in charge of the produce of the vineyards for the wine-cellars
4)son of Asaph the minstrel;also called 'Zaccur'and 'Zichri'


H2068

H2068

02068Zabdiy'el {zab-dee-ale'} 源自02065and 0410;;阳性专有名词 钦定本-Zabdiel 2;2 撒巴第业="上帝是我的基业"

1)雅朔班的父亲,大卫王守卫的领导人
2)尼希米时期一个祭司

02068Zabdiy'el {zab-dee-ale'} from 02065and 0410;;n pr m AV-Zabdiel 2;2 Zabdiel ="God is my endowment"

1)father of Jashobeam,the chief of David's guard
2)a priest in Nehemiah's time


H2069

H2069

02069Z@badyah {zeb-ad-yaw'}或Z@badyahuw {zeb-ad-yaw'-hoo} 源自02064和03050;;阳性专有名词 AV-Zebadiah 9;9 西巴第雅="耶和华所赐的禀赋"

1)便雅悯人比利亚的儿子之一
2)便雅悯人以利巴力的儿子之一
3)基多人耶罗罕的儿子之一,是跟随大卫的人
4)约押的兄弟亚撒黑的儿子,大卫手下的人
5)示法提雅的子孙米迦勒的儿子
6)音麦的子孙之一,以斯拉时代任祭司的职分,他曾娶了一外邦女子为妻
7)可拉族的利未人米施利米雅的第三个儿子
8)约沙法时代的一位利未人
9)以实玛利的儿子,约沙法时犹大家族的贵族

02069Z@badyah {zeb-ad-yaw'}or Z@badyahuw {zeb-ad-yaw'-hoo} from 02064and 03050;;n pr m AV-Zebadiah 9;9 Zebadiah ="endowment of Jehovah"

1)a Benjamite of the sons of Beriah
2)a Benjamite of the sons of Elpaal
3)one of the sons of Jeroham of Gedor and one of David's men
4)son of Asahel,brother of Joab,and one of David's men
5)son of Michael,of the sons of Shephatiah
6)a priest of the sons of Immer,who had a foreign wife in the time of Ezra
7)a Levite,3rd son of Meshelemiah the Korhite
8)a Levite in the reign of Jehoshaphat
9)son of Ishmael and prince of the house of Judah in the reign of Jehoshaphat


H2070

H2070

02070z@buwb {zeb-oob'} 字根已不使用(表示<蛾、蝙蝠、鸟等>轻快地飞);TWOT-523a;阳性名词 钦定本-fly 2;2

1)苍蝇

02070z@buwb {zeb-oob'} from an unused root (meaning to flit);TWOT-523a;n m AV-fly 2;2

1)fly


H2071

H2071

02071Zabuwd {zaw-bood'} 源自02064;;阳性专有名词 AV-Zabud 1;1 撒布得="给与"

1)一位祭司,所罗门王的朋友拿单的儿子

02071Zabuwd {zaw-bood'} from 02064;;n pr m AV-Zabud 1;1 Zabud ="given"

1)a priest,son of Nathan,who held the post of 'king's friend'to Solomon


H2072

H2072

02072Zabbuwd {zab-bood'} 02071之另一型;;阳性专有名词 AV-Zabbud 1;1 撒布="给与"

1)比革瓦伊的子孙之一,他是和以斯拉同是第二批回归的人

02072Zabbuwd {zab-bood'} a form of 02071;;n pr m AV-Zabbud 1;1 Zabbud ="given"

1)one of the sons of Bigvai,who returned in the 2nd caravan with Ezra


H2073

H2073

02073z@buwl {ze-bool'}或z@bul {zeb-ool'} 源自02082;TWOT-526a;阳性名词 钦定本-habitation 3,dwelling 1,to dwell in 1;5

1)尊贵的,居所,崇高,荣高的居留处,高度,住所

02073z@buwl {ze-bool'}or z@bul {zeb-ool'} from 02082;TWOT-526a;n m AV-habitation 3,dwelling 1,to dwell in 1;5

1)exalted,residence,elevation,lofty abode,height,habitation


H2074

H2074

02074Z@buwluwn {zeb-oo-loon'}或Z@buluwn {zeb-oo-loon'} 或Z@buwlun {zeb-oo-loon'}; 源自02082;TWOT-526b;阳性专有名词 钦定本-Zebulun 45;45 西布伦=「高贵的」

1)雅各的第十个儿子,利亚的第六个儿子暨么子; 西布伦支派的祖先
2)雅各的儿子西布伦后裔的支派 专有名词地名
3)西布伦支派所分得的地业

02074Z@buwluwn {zeb-oo-loon'}or Z@buluwn {zeb-oo-loon'} or Z@buwlun {zeb-oo-loon'}; from 02082;TWOT-526b;n pr m AV-Zebulun 45;45 Zebulun ="exalted"

1)the 10th of the sons of Jacob,6th and last of Leah;progenitor of Zebulun
2)the tribe descended from Zebulun n pr loc
3)the land allocated to the tribe of Zebulun


H2075

H2075

02075Z@buwloniy {zeb-oo-lo-nee'} 源自02074的种族名称;;形容词 AV-Zebulonite 2,Zebulunite 1;3 西布伦人=见西布伦

1)西布伦的后裔且为西布伦支派的成员

02075Z@buwloniy {zeb-oo-lo-nee'} patronymically from 02074;;adj AV-Zebulonite 2,Zebulunite 1;3 Zebulonite =see Zebulun

1)a descendant of Zebulun and member of the tribe of Zebulun


H2076

H2076

02076zabach {zaw-bakh'} 字根型;TWOT-525;动词 AV-sacrifice 85,offer 39,kill 5,slay 5;134

1)屠宰,杀,献祭,为献祭屠宰
-1a)(Qal)
--1a1)为献祭屠宰
--1a2)为食物屠宰
--1a3)属天审判
-1b)(Piel)杀祭物,献祭

02076zabach {zaw-bakh'} a primitive root;TWOT-525;v AV-sacrifice 85,offer 39,kill 5,slay 5;134

1)to slaughter,kill,sacrifice,slaughter for sacrifice
-1a)(Qal)
--1a1)to slaughter for sacrifice
--1a2)to slaughter for eating
--1a3)to slaughter in divine judgment
-1b)(Piel)to sacrifice,offer sacrifice


H2077

H2077

02077zebach {zeh'-bakh} 源自02076;TWOT-525a;阳性名词 钦定本-sacrifice 155,offerings 6,offer 1;162

1)祭牲
-1a)公义的祭
-1b)冲突的牺牲品
-1c)献上死物
-1d)立约祭
-1e)逾越节
-1f)年祭
-1g)感恩奉献

02077zebach {zeh'-bakh} from 02076;TWOT-525a;n m AV-sacrifice 155,offerings 6,offer 1;162

1)sacrifice
-1a)sacrifices of righteousness
-1b)sacrifices of strife
-1c)sacrifices to dead things
-1d)the covenant sacrifice
-1e)the passover
-1f)annual sacrifice
-1g)thank offering


H2078

H2078

02078Zebach {zeh'-bakh} 与02077同;;阳性专有名词 AV-Zebah 12;12 西巴="失去保护的"

1)米甸人的两个王之一,此二王发兵大举入侵巴勒斯坦,结果败在基甸 的手上

02078Zebach {zeh'-bakh} the same as 02077;;n pr m AV-Zebah 12;12 Zebah ="deprived of protection"

1)one of the two kings of Midian who commanded the great invasion of Palestine and finally were defeated by Gideon


H2079

H2079

02079Zabbay {zab-bah'-ee} 可能是由02140拼字上的错误而来;;阳性专有名词 钦定本-Zabbai 2;2 萨拜="单纯"

1)比拜的后裔，在以斯拉时期取了外邦女子
2)巴录的父亲,协助尼希米重建耶路撒冷围墙

02079Zabbay {zab-bah'-ee} probably by orthographical error for 02140;;n pr m AV-Zabbai 2;2 Zabbai ="pure"

1)a descendant of Bebai who took a foreign wife in the days of Ezra
2)father of Baruch,who assisted Nehemiah in rebuilding the city wall


H2080

H2080

02080Z@biydah {zeb-ee-daw'} 源自02064;;阴性专有名词 AV-Zebudah 1;1 西布大="给与"

1)约西雅的妻子,约雅敬的母亲,约西雅和约雅敬都是犹大国的王

02080Z@biydah {zeb-ee-daw'} from 02064;;n pr f AV-Zebudah 1;1 Zebudah ="given"

1)wife of Josiah and mother of Jehoiakim,both kings of Judah


H2081

H2081

02081Z@biyna'{zeb-ee-naw'} 字根已不使用(意为购买);;阳性专有名词 AV-Zebina 1;1 西比拿="购买"

1)尼波的子孙,以斯拉时代的人,他曾娶了一外邦女子为妻

02081Z@biyna'{zeb-ee-naw'} from an unused root (meaning to purchase);;n pr m AV-Zebina 1;1 Zebina ="bought"

1)a son of Nebo who took a foreign wife in the time of Ezra


H2082

H2082

02082zabal {zaw-bal'} 字根型;TWOT-526;动词 AV-dwell with me 1;1

1)(Qal)赞扬,授予荣誉,(可能)极狂喜愿意的居住

02082zabal {zaw-bal'} a primitive root;TWOT-526;v AV-dwell with me 1;1

1)(Qal)to exalt,honour,(possible)dwell exaltedly


H2083

H2083

02083Z@bul {zeb-ool'} 与02073同;;阳性专有名词 AV-Zebul 6;6 耶路巴力="崇高的"

1)在亚比米勒和迦南居民争战时,示剑城的领袖

02083Z@bul {zeb-ool'} the same as 02073;;n pr m AV-Zebul 6;6 Zebul ="exalted"

1)chief man of the city of Shechem at the time of the contest between Abimelech and the native Canaanites


H2084

H2084

02084z@ban (亚兰文){zeb-an'} 相当于02081的字根;TWOT-2702;动词 钦定本-gain 1;1

1)买,获得
-1a)(P'al)得到(分词)

02084z@ban (Aramaic){zeb-an'} corresponding to the root of 02081;TWOT-2702;v AV-gain 1;1

1)to buy,gain
-1a)(P'al)gain (participle)


H2085

H2085

02085zag {zawg} 字根已不使用,可能意为"包围";TWOT-527a;阳性名词 AV-husk 1;1

1)(意义不明确)
-1a)葡萄树的一些不重要产物之名,拿细耳人禁吃, 可能是葡萄茎或皮

02085zag {zawg} from an unused root probably meaning to inclose;TWOT-527a;n m AV-husk 1;1

1)(meaning uncertain)
-1a)name of some insignificant product of the vine,forbidden to Nazarites,perhaps the stem or skin of the grape


H2086

H2086

02086zed {zade'} 源自02102;TWOT-547a;阳性名词 钦定本-proud 12,presumptuous 1;13

1)自大的,骄傲的,傲慢的,放肆的
-1a)自大的人(为复数集合名词)
-1b)放肆的(为形容词)

02086zed {zade'} from 02102;TWOT-547a;n m AV-proud 12,presumptuous 1;13

1)arrogant,proud,insolent,presumptuous
-1a)the arrogant ones (as n coll pl)
-1b)presumptuous (as adj)


H2087

H2087

02087zadown {zaw-done'} 源自02102;TWOT-547b;阳性名词 AV-pride 6,presumptuously 2,proud 3;11

1)骄傲,傲慢,放肆,自大

02087zadown {zaw-done'} from 02102;TWOT-547b;n m AV-pride 6,presumptuously 2,proud 3;11

1)pride,insolence,presumptuousness,arrogance


H2088

H2088

02088zeh {zeh} 基本的字;TWOT-528;指示代名词,副词 钦定本-this,thus,these,such,very,hath,hence,side,same;38

1)这,这个,这里,....的,这个....那个,一边....一边,这般
-1a)(独立用法)
--1a1)这个
--1a2)这个....那个,一边....一边,另一个
-1b)(与实名词并列)
--1b1)这
-1c)(作为述语)
--1c1)这样,这般
-1d)(与其他字连用)
--1d1)那么(+335)
--1d2)谁(+4310)
--1d3)怎么,如何(+4100)
--1d4)什么(+4100用在片语里)
--1d5)为什么(+9001+4100)
--1d6)看这里(+2009)
--1d7)刚才(+6258)
--1d8)现在,现在已经(前置于表示日期的句子)
-1e)(诗)关系代名词
--1e1)那里,那个,那些....的人
-1f)(加字首)
--1f1)在此(地),这里,那时
--1f2)按这些条件,与此一起,这样纔,凭着,藉此,因此,在这件事
--1f3)如此如此
--1f4)如下,像这些事,照着,以便,照样,同样的,如此如此
--1f5)从此,就此,在这边....在那边....
--1f6)为了这事
--1f7)虽然如此,哪一个,从何处,如何

02088zeh {zeh} a primitive word;TWOT-528;demons pron AV-this,thus,these,such,very,hath,hence,side,same;38

1)this,this one,here,which,this...that,the one...the other, another,such
-1a)(alone)
--1a1)this one
--1a2)this...that,the one...the other,another
-1b)(appos to subst)
--1b1)this
-1c)(as predicate)
--1c1)this,such
-1d)(enclitically)
--1d1)then
--1d2)who,whom
--1d3)how now,what now
--1d4)what now
--1d5)wherefore now
--1d6)behold here
--1d7)just now
--1d8)now,now already
-1e)(poetry)
--1e1)wherein,which,those who
-1f)(with prefixes)
--1f1)in this (place)here,then
--1f2)on these conditions,herewith,thus provided,by,through this,for this cause,in this matter
--1f3)thus and thus
--1f4)as follows,things such as these,accordingly,to that effect,in like manner,thus and thus
--1f5)from here,hence,on one side...on the other side
--1f6)on this account
--1f7)in spite of this,which,whence,how


H2089

H2089

02089zeh {zeh} 由07716拼法变法而来;;阳性名词 AV-lamb 1;1

1)小羊,绵羊(可能是[7716],'seh',的字母误拼)

02089zeh (1Samuel 17:34){zeh} by permutation for 07716;;n m AV-lamb 1;1

1)lamb,sheep (may be a typographical error for 'seh')


H2090

H2090

02090zoh {zo} 用于02088;;指示阴性代名词 钦定本-this 7,thus 3,that 1,what 1,another 1;13

1)这

02090zoh {zo} for 02088;;demons pron f AV-this 7,thus 3,that 1,what 1,another 1;13

1)this


H2091

H2091

02091zahab {zaw-hawb'} 字根以不使用,意为闪烁;TWOT-529a;阳性名词 AV-gold 348,golden 40,fair weather 1;389

1)金子
-1a)贵重的金属
-1b)重量单位
-1c)光辉的,华丽的(比喻用法)

02091zahab {zaw-hawb'} from an unused root meaning to shimmer;TWOT-529a;n m AV-gold 348,golden 40,fair weather 1;389

1)gold
-1a)as precious metal
-1b)as a measure of weight
-1c)of brilliance,splendour (fig.)


H2092

H2092

02092zaham {zaw-ham'} 字根型;TWOT-530;动词 AV-abhorreth 1;1

1)(Piel)厌恶,使污秽,令人作呕

02092zaham {zaw-ham'} a primitive root;TWOT-530;v AV-abhorreth 1;1

1)(Piel)to loathe,be foul,be loathsome


H2093

H2093

02093Zaham {zah'-ham} 源自02092;;阳性专有名词 AV-Zaham 1;1 撒罕="憎恨"

1)罗波安和大卫王的孙女玛哈拉所生的儿子

02093Zaham {zah'-ham} from 02092;;n pr m AV-Zaham 1;1 Zaham ="loathing"

1)the son of Rehoboam by Mahalath,David's granddaughter


H2094

H2094

02094zahar {zaw-har'} 字根型;TWOT-531,532;动词 钦定本-warn 18,admonish 2,teach 1,shine 1;22

1)告诫,警告,教导,闪耀,发光,照亮,使光亮
-1a)(Niphal)被教导,被告诫
-1b)(Hiphil)
--1b1)教导,警告
--1b2)闪耀,发光(比喻用法)

02094zahar {zaw-har'} a primitive root;TWOT-531,532;v AV-warn 18,admonish 2,teach 1,shine 1;22

1)to admonish,warn,teach,shine,send out light,be light,be shining
-1a)(Niphal)to be taught,be admonished
-1b)(Hiphil)
--1b1)to teach,warn
--1b2)to shine,send out light (fig.)


H2095

H2095

02095z@har (亚兰文){zeh-har'} 相当于02094;TWOT-2703;动词 AV-take heed 1;1

1)留心,注意,提醒
-1a)(P'al)被提醒

02095z@har (Aramaic){zeh-har'} corresponding to 02094;TWOT-2703;v AV-take heed 1;1

1)to take heed,care,warn
-1a)(P'al)to be warned


H2096

H2096

02096zohar {zo'-har} 源自02094;TWOT-531a;阳性名词 钦定本-brightness 2;2

1)光亮,闪闪发光

02096zohar {zo'-har} from 02094;TWOT-531a;n m AV-brightness 2;2

1)brightness,shining


H2097

H2097

02097zow {zo} 代替02088;TWOT-528 钦定本-that 1,this 1;2 极恶的人

1)这个,如此 关联阴性代名词
2)这一个

02097zow {zo} for 02088;TWOT-528 AV-that 1,this 1;2 demons pron

1)this,such rel pron f
2)which


H2098

H2098

02098zuw {zoo} 代替02088;TWOT-528 钦定本-which 5,this 4,that 3,wherein 2,whom 1;15 指示代名词

1)这,这般 关系代名词
2)那一个(的),那人(的)

02098zuw {zoo} for 02088;TWOT-528 AV-which 5,this 4,that 3,wherein 2,whom 1;15 demons pron

1)this,such rel pron
2)(of)which,(of)whom


H2099

H2099

02099Ziv {zeev'} 字根可能已不使用,其意为显着的;TWOT-533;阳性专有名词 AV-Zif 2;2 西弗="明亮的"

1)希伯来历法每年的第二个月,相当于现在的四至五月的时候

02099Ziv {zeev'} probably from an unused root meaning to be prominent;TWOT-533;n pr m AV-Zif 2;2 Zif ="brightness"

1)name of the 2nd month of the year,corresponding to Apr-May


H2100

H2100

02100zuwb {zoob} 字根型;TWOT-534;动词 钦定本-flow 21,have an issue 14,gush out 3,pine away 1,hath 1, have 1,run 1;42

1)流,涌,流出,排出
-1a)(Qal)
--1a1)流,涌
--1a2)死,消瘦下来(比喻用法)
--1a3)流出(妇人的血漏),流血,出血
--1a4)流动(分词)

02100zuwb {zoob} a primitive root;TWOT-534;v AV-flow 21,have an issue 14,gush out 3,pine away 1,hath 1, have 1,run 1;42

1)to flow,gush,issue,discharge
-1a)(Qal)
--1a1)to flow,gush
--1a2)to die,pine away (fig.)
--1a3)to flow (of issue from woman),have an issue,flux
--1a4)flowing (participle)


H2101

H2101

02101zowb {zobe} 源自02100;TWOT-534a;阳性名词 AV-issue 13;13

1)月经来潮,流血,流脓,不正常地出血
-1a)(男人)精液,流脓(生殖器官的疫病)
-1b)(女人)月经,不正常地出血(经血不止)

02101zowb {zobe} from 02100;TWOT-534a;n m AV-issue 13;13

1)a flow,issue,discharge,flux
-1a)semen,discharge (venereal disease)(of men)
-1b)issue,flux (of woman)


H2102

H2102

02102zuwd {zood}或(经过更动)ziyd {zeed} 字根型;TWOT-547;动词 钦定本-deal proudly 4,presumptuously 3,presume 1,proud 1,sod 1;10

1)烹煮,熬煮,煮沸,骄傲,行为傲慢,行事叛逆,傲慢,自大,离经叛道自以为是
-1a)(Qal)
--1a1)傲慢
--1a2)行事狂傲(与'al'并用)
--1a3)判逆又自傲(与'el'并用)
-1b)(Hiphil)
--1b1)烹煮,熬煮,表现骄傲
--1b2)行为傲慢,行为粗鲁

02102zuwd {zood}or (by permutation)ziyd {zeed} a primitive root;TWOT-547;v AV-deal proudly 4,presumptuously 3,presume 1,proud 1,sod 1;10

1)to boil,boil up,seethe,act proudly,act presumptuously,act rebelliously,be presumptuous,be arrogant,be rebelliously proud
-1a)(Qal)
--1a1)to act presumptuously
--1a2)to deal arrogantly (with 'al')
--1a3)to defy proudly (with 'el')
-1b)(Hiphil)
--1b1)to boil,seethe,act proudly
--1b2)to act presumptuously,act insolently


H2103

H2103

02103zuwd (亚兰文){zood} 相当于02102;TWOT-2704;动词 钦定本-pride 1;1

1)行事骄傲,傲慢的
-1a)(Aphel)行为傲慢

02103zuwd (Aramaic){zood} corresponding to 02102;TWOT-2704;v AV-pride 1;1

1)to act proudly,be presumptuous
-1a)(Aphel)to act presumptuously


H2104

H2104

02104Zuwziym {zoo-zeem'} 可能与02123同源;;阳性复数名词patr AV-Zuzim 1;1 苏西人="流动的生物"

1)一个不确定起源的古代民族,可能是在约旦西方早期亚扪的居民

02104Zuwziym {zoo-zeem'} probably from the same as 02123;;n patr m pl AV-Zuzim 1;1 Zuzim ="roving creatures"

1)an ancient people of uncertain origin,perhaps,inhabitants of ancient Ammon east of the Jordan


H2105

H2105

02105Zowcheth {zo-khayth'} 字源不明;阳性专有名词 AV-Zoheth 1;1 梭黑="散放"

1)犹大支派的人

02105Zowcheth {zo-khayth'} of uncertain origin;;n pr m AV-Zoheth 1;1 Zoheth ="releasing"

1)a son of Ishi of the tribe of Judah


H2106

H2106

02106zaviyth {zaw-veeth'} 明显地来自与02099相同字根(意思是卓越); TWOT-534a;复数阴性名词 钦定本-corner stone 1,corner 1;2

1)角落

02106zaviyth {zaw-veeth'} apparently from the same root as 02099(in the sense of prominence); TWOT-534a;n f pl AV-corner stone 1,corner 1;2

1)corner


H2107

H2107

02107zuwl {zool} 字根型[比较02151];TWOT-538;动词 钦定本-lavish 1,despise 1;2

1)(Qal)倒出来,挥霍
2)(Hiphil)鄙视

02107zuwl {zool} a primitive root [compare 02151];TWOT-538;v AV-lavish 1,despise 1;2

1)(Qal)to pour out,lavish
2)(Hiphil)despise


H2108

H2108

02108zuwlah {zoo-law'} 源自02107;TWOT-537a 钦定本-beside...7,save 5,only 2,but me 1,but 1;16 阴性名词

1)移动,撤退 介系词
2)除...之外,此外,例外的情况,移动 连接词
3)除...之外

02108zuwlah {zoo-law'} from 02107;TWOT-537a AV-beside...7,save 5,only 2,but me 1,but 1;16 n f

1)a removal,a putting away prep
2)except,besides,with the exception of,with removal of conj
3)except that


H2109

H2109

02109zuwn {zoon} 字根型;TWOT-539;动词 钦定本-fed 1;1

1)喂养
-1a)(Hophal)被喂饱

02109zuwn {zoon} a primitive root;TWOT-539;v AV-fed 1;1

1)to feed
-1a)(Hophal)to be well fed


H2110

H2110

02110zuwn (亚兰文){zoon} 相当于02109;TWOT-2705;动词 钦定本-fed 1;1

1)喂养
-1a)(Ithp'el)获取食物

02110zuwn (Aramaic){zoon} corresponding to 02109;TWOT-2705;v AV-fed 1;1

1)to feed
-1a)(Ithp'el)to feed oneself


H2111

H2111

02111zuwa`{zoo'-ah} 字根型;TWOT-540;动词 钦定本-moved 1,tremble 1,vex 1;3

1)发抖,颤抖,颤动,骇惧
-1a)(Qal)发抖,颤动
-1b)(Pilpel)
--1b1)剧烈的摆动
--1b2)使发抖

02111zuwa`{zoo'-ah} a primitive root;TWOT-540;v AV-moved 1,tremble 1,vex 1;3

1)to tremble,quiver,quake,be in terror
-1a)(Qal)to tremble,quake
-1b)(Pilpel)
--1b1)to shake violently
--1b2)to cause to tremble


H2112

H2112

02112zuwa`(亚兰文){zoo'-ah} 相当于02111;TWOT-2706;动词 钦定本-tremble 2;2

1)(Pe)战竞发抖

02112zuwa`(Aramaic){zoo'-ah} corresponding to 02111;TWOT-2706;v AV-tremble 2;2

1)(Pe)to tremble


H2113

H2113

02113z@va`ah {zev-aw-aw'} 源自02111;TWOT-540a;阴性名词 钦定本-remove 4,trouble 1,vexation 1;6

1)震惊,恐怖的东西,发抖,令人发抖的东西

02113z@va`ah {zev-aw-aw'} from 02111;TWOT-540a;n f AV-remove 4,trouble 1,vexation 1;6

1)a horror,an object of terror,a trembling,an object of trembling


H2114

H2114

02114zuwr {zoor} 字根型;TWOT-541;动词 AV-stranger 45,strange 18,estranged 4,stranger +03763,another 2, strange woman 2,gone away 1,fanners 1,another place 1;77

1)生疏,陌生人
-1a)(Qal)
--1a1)变得疏离
--1a2)生疏,别人,陌生人,外邦人,敌人(分词)
--1a3)令人作呕(的气味)(分词)
--1a4)陌生女子,娼妓,妓女(转喻)
-1b)(Niphal)被疏离
-1c)(Hophal)成为陌生人,被疏离的

02114zuwr {zoor} a primitive root;TWOT-541;v AV-stranger 45,strange 18,estranged 4,stranger +03763,another 2, strange woman 2,gone away 1,fanners 1,another place 1;77

1)to be strange,be a stranger
-1a)(Qal)
--1a1)to become estranged
--1a2)strange,another,stranger,foreigner,an enemy (participle)
--1a3)loathsome (of breath)(participle)
--1a4)strange woman,prostitute,harlot (meton)
-1b)(Niphal)to be estranged
-1c)(Hophal)to be a stranger,be one alienated


H2115

H2115

02115zuwr {zoor} 字根型[与06695比较];TWOT-543;动词 钦定本-closed 1,thrust...together 1,crush 1;3

1)(Qal)挤压,榨出,压坏,往下挤压或是挤出去
-1a)包裹(指伤口)

02115zuwr {zoor} a primitive root [compare 06695];TWOT-543;v AV-closed 1,thrust...together 1,crush 1;3

1)(Qal)to press,squeeze,crush,press down and out
-1a)to close up (of a wound)


H2116

H2116

02116zuwreh {zoo-reh'} 源自02115;TWOT-543;阳性名词 钦定本-crushed 1;1

1)被压碎了的东西

02116zuwreh {zoo-reh'} from 02115;TWOT-543;n m AV-crushed 1;1

1)a thing that is crushed


H2117

H2117

02117zaza'{zaw-zaw'} 可能源自02123的字根;;阳性专有名词 AV-Zaza 1;1 撒萨="明亮"或"完全"

1)约拿单的众子之一,耶拉篾的后裔

02117zaza'{zaw-zaw'} probably from the root of 02123;;n pr m AV-Zaza 1;1 Zaza ="brightness"or "fulness"

1)one of the sons of Jonathan,descendant of Jerahmeel


H2118

H2118

02118zachach {zaw-khakh'} 字根型;TWOT-544;动词 AV-loose 2;2

1)移开,置换
-1a)(Niphal)被移开,放松,置换

02118zachach {zaw-khakh'} a primitive root;TWOT-544;v AV-loose 2;2

1)to remove,displace
-1a)(Niphal)to be removed,be loosened,be displaced


H2119

H2119

02119zachal {zaw-khal'} 字根型;TWOT-545;动词 钦定本-afraid 1,serpents 1,worms 1;3

1)缩回,爬走
-1a)(Qal)爬,爬行的(分词)(换喻词)
2)恐惧,害怕

02119zachal {zaw-khal'} a primitive root;TWOT-545;v AV-afraid 1,serpents 1,worms 1;3

1)to shrink back,crawl away
-1a)(Qal)crawling,creeping (participle)(meton)
2)to fear,be afraid


H2120

H2120

02120Zocheleth {zo-kheh'-leth} 02119的主动分词;;阴性专有名词 AV-Zoheleth 1;1 琐希列="大蛇"

1)在耶路撒冷附近一个标定边界的盘石,亚多尼雅曾在那里宰杀了牛羊来请客

02120Zocheleth {zo-kheh'-leth} act.participle of 02119;;n pr f AV-Zoheleth 1;1 Zoheleth ="serpent"

1)a boundary stone near Jerusalem where Adonijah slew sheep and oxen


H2121

H2121

02121zeydown {zay-dohn'} 源自02102;TWOT-547c;形容词 AV-proud 1;1

1)刻烈翻腾的,狂风暴雨的,凶猛的,高傲的,侮慢的

02121zeydown {zay-dohn'} from 02102;TWOT-547c;adj AV-proud 1;1

1)churning,raging,turbulent,proud,insolent


H2122

H2122

02122ziyv (亚兰文){zeev} 相当于02099;TWOT-2707;阳性名词 钦定本-countenance 4,brightness 2;6

1)光亮,光辉

02122ziyv (Aramaic){zeev} corresponding to 02099;TWOT-2707;n m AV-countenance 4,brightness 2;6

1)brightness,splendour


H2123

H2123

02123ziyz {zeez} 字根已不使用,显然意为"成为明显的";TWOT-535a,536a 钦定本-wild beast 2,abundance 1;3 阳性集合名词

1)走兽,会动的东西 阳性名词
2)丰盛的,满有的

02123ziyz {zeez} from an unused root apparently meaning to be conspicuous;TWOT-535a,536a AV-wild beast 2,abundance 1;3 n m coll

1)moving creatures,moving things n m
2)abundance,fulness


H2124

H2124

02124Ziyza'{zee-zaw'} 似乎与02123同源;;阳性专有名词 钦定本-Ziza 2;2 细撒="光亮的,华丽的"

1)示非的儿子,希西家在位时的一个西缅人领袖
2)罗波安跟玛迦（押沙龙的孙女）所生的儿子

02124Ziyza'{zee-zaw'} apparently from the same as 02123;;n pr m AV-Ziza 2;2 Ziza ="shining"

1)son of Shiphi,a chief of the Simeonites in the reign of Hezekiah
2)son of Rehoboam by Maachah the granddaughter of Absalom


H2125

H2125

02125Ziyzah {zee-zaw'} 02124的另一型;;阳性专有名词 AV-Zizah 1;1 细撒="富裕"

1)一位革顺的利未人,示每的第二个儿子;又称作细拿[2126]

02125Ziyzah {zee-zaw'} another form for 02124;;n pr m AV-Zizah 1;1 Zizah ="abundance"

1)a Gershonite Levite,second son of Shimei;also called 'Zina'


H2126

H2126

02126Ziyna'{zee-naw'} 源自02109;;阳性专有名词 AV-Zina 1;1 细拿="喂养的好的"

1)一位革顺的利未人,示每的次子;又称作细撒[2125]

02126Ziyna'{zee-naw'} from 02109;;n pr m AV-Zina 1;1 Zina ="well-fed"

1)a Gershonite Levite,second son of Shimei;also called 'Zizah'


H2127

H2127

02127Ziya`{zee'-ah} 源自02111;;阳性专有名词 AV-Zia 1;1 细亚="喧哗"

1)住在巴珊的一个迦得人

02127Ziya`{zee'-ah} from 02111;;n pr m AV-Zia 1;1 Zia ="tumult"

1)one of the Gadites who dwelt in Bashan


H2128

H2128

02128Ziyph {zeef} 源自与02203同字源;; 钦定本-Ziph 10;10 西弗="设有枪炮眼的城垛" 阳性专有名词

1)耶哈利勒的儿子,犹大后裔,西法的兄弟 专有名词地名
2)犹大南部的一个城市,在Ithnan和提炼之间;地点不详
3)犹大的一个城市,在希伯仑东南方,在迦密和淤他之间于高地地带

02128Ziyph {zeef} from the same as 02203;; AV-Ziph 10;10 Ziph ="battlement" n pr m

1)a son of Jehaleleel,a descendant of Judah,and brother of Ziphah n pr loc
2)a city in southern Judah,between Ithnan and Telem;site unknown
3)a city of Judah,southeast of Hebron,between Carmel and Juttah in the highland district


H2129

H2129

02129Ziyphah {zee-faw'} 02128的阴性词;;阳性专有名词 AV-Ziphah 1;1 西法="设有枪炮眼的城垛"

1)犹大后裔耶哈利勒的儿子,西弗的兄弟

02129Ziyphah {zee-faw'} fem.of 02128;;n pr m AV-Ziphah 1;1 Ziphah ="battlement"

1)a son of Jehaleleel,a descendant of Judah,and brother of Ziph


H2130

H2130

02130Ziyphiy {zee-fee'} 源自(02128)字首表国籍和地域02128;;阳性名词,地方名 AV-Ziphites 2,Ziphims 1;3 西弗人="熔炼匠"

1)西弗的居民

02130Ziyphiy {zee-fee'} patrial from 02128;;n patr m AV-Ziphites 2,Ziphims 1;3 Ziphites ="smelters"

1)an inhabitant of Ziph


H2131

H2131

02131ziyqah {zee-kaw'}(阴性)和ziq {zeek},或zeq {zake}; 源自02187;TWOT-573;阳性名词 钦定本-chain 3,spark 2,firebrand 1,fetter 1;7

1)火光,导弹,火把,燃烧的箭
2)脚镣

02131ziyqah (Isa.50:11){zee-kaw'}(fem.)and ziq {zeek},or zeq {zake}; from 02187;TWOT-573;n m AV-chain 3,spark 2,firebrand 1,fetter 1;7

1)spark,missile,firebrand,flaming arrow
2)fetters


H2132

H2132

02132zayith {zay'-yith} 字根可能已不使用[近似02099];TWOT-548 钦定本-olive 17,olive tree 14,oliveyard 6,olivet 1;38 阳性名词

1)橄榄,橄榄树
-1a)橄榄树
-1b)橄榄 专有名词地名
2)面对耶路撒冷东方的山

02132zayith {zay'-yith} probably from an unused root [akin to 02099];TWOT-548 AV-olive 17,olive tree 14,oliveyard 6,olivet 1;38 n m

1)olive,olive tree
-1a)olive tree
-1b)olives n pr loc
2)mountain facing Jerusalem on the east side


H2133

H2133

02133Zeythan {zay-thawn'} 源自02132;阳性专有名词 AV-Zethan 1;1 细坦="橄榄"

1)一名便雅悯人

02133Zeythan {zay-thawn'} from 02132;;n pr m AV-Zethan 1;1 Zethan ="olive"

1)a Benjamite of the sons of Bilhan


H2134

H2134

02134zak {zak} 源自02141;TWOT-550a;形容词 钦定本-pure 9,clean 2;11

1)清洁,纯洁
-1a)纯洁
-1b)纯洁,清白的,正直(比喻用法)
2)完全者(作名词用)

02134zak {zak} from 02141;TWOT-550a;adj AV-pure 9,clean 2;11

1)clean,pure
-1a)pure
-1b)pure,clean,righteous (fig.)
2)the pure one (subst)


H2135

H2135

02135zakah {zaw-kaw'} 字根型[比较02141];成为半透明的;TWOT-549;动词 钦定本-clean 6,clear 1,pure 1;8

1)清洁,洁净,干净
-1a)(Qal)
--1a1)清洁,洁净
--1a2)清洁,无罪的
-1b)(Piel)
--1b1)弄干净,使....清洁,保持清洁,保持干净
-1c)(Hithpael)
--1c1)净化
--1c2)将自己弄干净,洁净自己

02135zakah {zaw-kaw'} a primitive root [compare 02141];to be translucent;TWOT-549;v AV-clean 6,clear 1,pure 1;8

1)to be clean,be pure,be clear
-1a)(Qal)
--1a1)to be clean,be pure
--1a2)to be clear,be justified
-1b)(Piel)
--1b1)to make clean,make pure,keep clean,keep pure
-1c)(Hithpael)
--1c1)to cleanse
--1c2)to make yourself clean,purify oneself


H2136

H2136

02136zakuw (亚兰文){zaw-koo'} 源于相当于02135的字根;TWOT-2708;阴性名词 钦定本-innocency 1;1

1)纯洁,无辜,无罪(在神的眼中)

02136zakuw (Aramaic){zaw-koo'} from a root corresponding to 02135;TWOT-2708;n f AV-innocency 1;1

1)purity,innocence,innocence (in God's sight)


H2137

H2137

02137z@kuwkiyth {zek-oo-keeth} 源自02135;TWOT-550b;阴性名词 AV-crystal 1;1

1)玻璃,水晶,精致的玻璃品

02137z@kuwkiyth {zek-oo-keeth} from 02135;TWOT-550b;n f AV-crystal 1;1

1)glass,crystal,fine glass


H2138

H2138

02138zakuwr {zaw-koor'} 适当地说是,02142的被动分词,但用在2145;TWOT-551f;阳性名词 AV-male 3,men children 1;4

1)男人

02138zakuwr {zaw-koor'} properly,pass.participle of 02142,but used for 2145;TWOT-551f;n m AV-male 3,men children 1;4

1)male


H2139

H2139

02139Zakkuwr {zaw-koor'} 源自02142;;阳性专有名词 钦定本-Zaccur 8,Zacchur 1,variant 1;10 撒刻="留意的;注意的"

1)沙母亚的父亲,流便的密探
2)西缅人，属于米施玛家族
3)米拉利族利未人,雅西雅的儿子
4)歌手雅萨的儿子
5)音利的儿子,协助尼希米建造城墙
6)一个利未人或利未家族,与尼希米签约
7)利未人,其子或后裔哈难受尼希米指派管理库房的会计出纳之一

02139Zakkuwr {zaw-koor'} from 02142;;n pr m AV-Zaccur 8,Zacchur 1,variant 1;10 Zaccur or Zacchur ="mindful"

1)father of Shammua,the Reubenite spy
2)a Simeonite of the family of Mishma
3)a Merarite Levite,son of Jaaziah
4)son of Asaph the singer
5)the son of Imri who assisted Nehemiah in rebuilding the wall
6)a Levite,or family of Levites,who signed the covenant with Nehemiah
7)a Levite whose son or descendant Hanan was one of the treasurers over the treasuries appointed by Nehemiah


H2140

H2140

02140Zakkay {zak-kah'-ee} 源自02141;;阳性专有名词 钦定本-Zaccai 2,Zabbai 1;3 萨改="单纯、纯粹"

1)跟随所罗巴伯被掳归回的一支家族（共760人）的领袖

02140Zakkay {zak-kah'-ee} from 02141;;n pr m AV-Zaccai 2,Zabbai 1;3 Zaccai ="pure"

1)the head of a family of 760exiles returning with Zerubbabel


H2141

H2141

02141zakak {zaw-kak'} 字根型[与02135比较];TWOT-550;动词 钦定本-be clean 2,pure 1,purer 1;4

1)使净化,使光亮,使干净,使洁白,洁净
-1a)(Qal)
--1a1)使光亮,使闪闪发光
--1a2)使洁净,使纯净
-1b)(Hiphil)使清洁,使洁净,使干净

02141zakak {zaw-kak'} a primitive root [compare 02135];TWOT-550;v AV-be clean 2,pure 1,purer 1;4

1)to be pure,be bright,be clean,be bright,clean
-1a)(Qal)
--1a1)to be bright,be shining
--1a2)to be clean,be pure
-1b)(Hiphil)to cleanse,make cleanse,make clean


H2142

H2142

02142zakar {zaw-kar'} 字根型;TWOT-551;动词 钦定本-remember 172,mention 21,remembrance 10,recorder 9,mindful 6, think 3,bring to remembrance 2,record 2,misc 8;233

1)记念,回想,回忆
-1a)(Qal)记念,回想
-1b)(Niphal)使其被忆起,被记念,被想,被想起
-1c)(Hiphil)
--1c1)使忆起,使想起
--1c2)使其被想,保有回忆
--1c3)谈及
--1c4)记录
--1c5)使记念,使记忆

02142zakar {zaw-kar'} a primitive root;TWOT-551;v AV-remember 172,mention 21,remembrance 10,recorder 9,mindful 6, think 3,bring to remembrance 2,record 2,misc 8;233

1)to remember,recall,call to mind
-1a)(Qal)to remember,recall
-1b)(Niphal)to be brought to remembrance,be remembered,be thought of,be brought to mind
-1c)(Hiphil)
--1c1)to cause to remember,remind
--1c2)to cause to be remembered,keep in remembrance
--1c3)to mention
--1c4)to record
--1c5)to make a memorial,make remembrance


H2143

H2143

02143zeker {zay'-ker}或zeker {zeh'-ker} 源自02142;TWOT-551a;阳性名词 钦定本-remembrance 11,memorial 5,memory 5,remembered 1,scent 1;23

1)纪念的,记忆
-1a)记忆,纪念
-1b)纪念的

02143zeker {zay'-ker}or zeker {zeh'-ker} from 02142;TWOT-551a;n m AV-remembrance 11,memorial 5,memory 5,remembered 1,scent 1;23

1)memorial,remembrance
-1a)remembrance,memory
-1b)memorial


H2144

H2144

02144Zeker {zeh'-ker} 与02143同;;阳性专有名词 AV-Zacher 1;1 撒迦="回忆"

1)一位基遍人

02144Zeker {zeh'-ker} the same as 02143;;n pr m AV-Zacher 1;1 Zacher ="remembrance"

1)a Gibeonite


H2145

H2145

02145zakar {zaw-kawr'} 源自02142;TWOT-551e 钦定本-male 67,man 7,child 4,mankind 2,him 1;81 阳性名词

1)雄性(的人或动物) 形容词
2)男性的(人)

02145zakar {zaw-kawr'} from 02142;TWOT-551e AV-male 67,man 7,child 4,mankind 2,him 1;81 n m

1)male (of humans and animals) adj
2)male (of humans)


H2146

H2146

02146zikrown {zik-rone'} 源自02142;TWOT-551b;阳性名词 钦定本-memorial 17,remembrance 6,records 1;24

1)纪念物,提醒者,记忆

02146zikrown {zik-rone'} from 02142;TWOT-551b;n m AV-memorial 17,remembrance 6,records 1;24

1)memorial,reminder,remembrance


H2147

H2147

02147Zikriy {zik-ree'} 源自02142;;阳性专有名词 AV-Zichri 12;12 细基利="值得纪念的"

1)大卫王时负责管理流便人的以利以谢的父亲
2)亚玛斯雅的父亲,犹大的子孙
3)一位以斯哈的儿子,哥辖的孙子
4)摩西的儿子以利以谢的一位后裔
5)亚萨的儿子,别处称作'撒底'[2067]和'撒刻'[2139]
6)在约书亚的儿子约雅金的时代,一位亚比雅族的祭司
7)便雅悯人示每的一位子孙
8)便雅悯人沙煞的一位子孙
9)一位便雅悯人耶罗罕的子孙
10)便雅悯人约珥的父亲
11)以利沙法的父亲,以利沙法是和耶何耶大共谋复辟的人之一
12)在利玛利的儿子比加入侵犹大时的一位以法莲的勇士

02147Zikriy {zik-ree'} from 02142;;n pr m AV-Zichri 12;12 Zichri ="memorable"

1)the father of Eliezer,the chief of the Reubenites in the reign of David
2)the father of Amasiah,a descendant of Judah
3)a son of Izhar and grandson of Kohath
4)a descendant of Eliezer the son of Moses
5)a son of Asaph,elsewhere called 'Zabdi'and 'Zaccur'
6)a priest of the family of Abijah,in the days of Joiakim the son of Jeshua
7)a descendant of Benjamin of the sons of Shimhi
8)a descendant of Benjamin of the sons of Shashak
9)a descendant of Benjamin of the sons of Jeroham
10)father of Joel and descendant of Benjamin
11)a father of Elishaphat,one of the conspirators with Jehoiada
12)a Ephraimite hero in the invading army of Pekah the son of Remaliah


H2148

H2148

02148Z@karyah {zek-ar-yaw'}或Z@karyahuw {zek-ar-yaw'-hoo} 源自02142和03050;;阳性专有名词 钦定本-Zechariah ;43 撒迦利亚="耶和华记念"

1)小先知的第11位;一位祭司,比利家的儿子,是易多的孙子,和哈该同期, 在所罗巴伯时期负责重建圣殿
2)以色列王,耶罗波安二世的儿子
3)米施利米雅之子,示利米雅的儿子, 一哥辖族,是会幕北门的看守者
4)耶利众子之一
5)于大卫时期,在圣殿乐团第二队的利未人
6)在约沙法掌权之时期的犹大王的王子之一
7)大祭司耶何耶大的儿子,犹大约阿施王掌权时期在圣殿的院内被石头打死
8)在约阿施执政时的哥辖利未人
9)和以斯拉归回的巴录之子孙的领袖
10)比拜的儿子
11)以斯拉所召集到亚哈瓦河边的会众首领之一; 当以斯拉宣读律法时,站在以斯拉的左手边
12)以拦孩子之一(以拦是在被掳后娶外邦女子)
13)亚他雅(乌太)的祖先
14)示罗人,法勒斯的子孙,亚他雅的祖父
15)一位祭司,巴施户耳的儿子
16)在约雅金(是耶书亚的儿子)时候,祭司易多族的代表 可能和上述1)相同
17)祭司之一,约拿单之子,在以斯拉和尼希米献城墙时吹号
18)在被提革拉-毗尼色掳去的被掳时期,流便支派的一族长
19)陪同约柜从俄别以东回来的祭司之一
20)伊示雅(或作"耶西亚")的子孙,延续乌薛的哥辖族人
21)何西阿第四个儿子,属米拉利的儿子
22)玛拿西人,易多的父亲
23)雅哈悉的父亲.雅哈悉曾受感说预言
24)约沙法众子之一
25)乌西雅王执政时先知之一,以王的顾问身份出现,但其他事不可知
26)亚比雅或亚比的父亲(亚比是希西家的母亲)
27)在希西家执政时亚萨家人之一
28)约西亚执政时管理圣殿者之一
29)耶比利家的儿子,也是当先知以赛亚记下"玛黑珥-沙拉勒-哈斯-罢斯"所指称的 "诚实见证人"

02148Z@karyah {zek-ar-yaw'}or Z@karyahuw {zek-ar-yaw'-hoo} from 02142and 03050;;n pr m AV-Zechariah ;43 Zechariah ="Jehovah remembers"

1)11th in order of the minor prophets;a priest,son of Berechiah and grandson of Iddo,who,along with Haggai,directed the rebuilding of the temple in the days of Zerubbabel
2)king of Israel,son of Jeroboam II
3)son of Meshelemiah of Shelemiah,a Korhite,and keeper of the north gate of the tabernacle of the congregation
4)one of the sons of Jehiel
5)a Levite of the second order in the temple band in the time of David
6)one of the princes of Judah in the reign of Jehoshaphat
7)son of the high priest Jehoiada,in the reign of Joash king of Judah,who was stoned in the court of the temple
8)a Kohathite Levite in the reign of Josiah
9)the leader of the sons of Pharosh who returned with Ezra
10)son of Bebai
11)one of the chiefs of the people whom Ezra summoned in council at the river Ahava;stood at Ezra's left hand when Ezra expounded the law to the people
12)one of the family of Elam who had married a foreign wife after the captivity
13)ancestor of Athaiah or Uthai
14)a Shilonite,descendant of Perez,grandfather of Athaiah
15)a priest,son of Pashur
16)the representative of the priestly family of Iddo in the days of Joiakim the son of Jeshua;possibly the same as 1above
17)one of the priests,son of Jonathan,who blew with the trumpets at the dedication of the city wall by Ezra and Nehemiah
18)a chief of the Reubenites at the time of the captivity by Tiglath-pileser
19)one of the priests who accompanied the ark from the house of Obed-edom
20)son of Isshiah of Jesiah,a Kohathite Levite descended from Uzziel
21)4th son of Hosah,of the children of Merari
22)a Manassite,father of Iddo
23)father of Jahaziel.He prophesied in the spirit
24)one of the sons of Jehoshaphat
25)a prophet in the reign of Uzziah,who appears to have acted as the king's counsellor,but of whom nothing is known
26)father of Abijah or Abi,Hezekiah's mother
27)one of the family of Asaph in the reign of Hezekiah
28)one of the rulers of the temple in the reign of Josiah
29)son of Jeberechiah who was taken by the prophet Isaiah as one of the 'faithful witnesses to record'when he wrote concerning Maher-shalal-hash-baz


H2149

H2149

02149zulluwth {zool-looth'} 源自02151;TWOT-554a;阳性名词 钦定本-vilest 1;1

1)卑劣,无价值

02149zulluwth {zool-looth'} from 02151;TWOT-554a;n m AV-vilest 1;1

1)vileness,worthlessness


H2150

H2150

02150zalzal {zal-zal'} 源自02151的重迭所致;TWOT-553a;阳性名词 钦定本-sprigs 1;1

1)(quivering)卷须,细枝,射出,末端

02150zalzal {zal-zal'} by reduplication from 02151;TWOT-553a;n m AV-sprigs 1;1

1)(quivering)tendrils,twig,shoot,tendrils


H2151

H2151

02151zalal {zaw-lal'} 字根型[与02107比较];TWOT-553;动词 钦定本-flow down 2,vile 2,glutton 2,riotous eaters 1,riotous 1;8

1)不值得的,卑贱的,不重要的,轻
-1a)(Qal)
--1a1)不值得的,不重要的
--1a2)轻看,浪费,滥用
2)震动,颤抖,战栗
-1a)(Niphal)震动,战栗

02151zalal {zaw-lal'} a primitive root [compare 02107];TWOT-553;v AV-flow down 2,vile 2,glutton 2,riotous eaters 1,riotous 1;8

1)to be worthless,be vile,be insignificant,be light
-1a)(Qal)
--1a1)to be worthless,be insignificant
--1a2)to make light of,squander,be lavish with
2)to shake,tremble,quake
-1a)(Niphal)to shake,quake


H2152

H2152

02152zal`aphah {zal-aw-faw'}或zil`aphaph {zil-aw-faw'} 源自02196;TWOT-555a;阴性名词 钦定本-horrible 1,horror 1,terrible 1;3

1)滚烫滚烫,烈焰般的火热

02152zal`aphah {zal-aw-faw'}or zil`aphaph {zil-aw-faw'} from 02196;TWOT-555a;n f AV-horrible 1,horror 1,terrible 1;3

1)burning heat,raging heat


H2153

H2153

02153Zilpah {zil-paw}: 字根已不使用,似乎意为"像没药一样地细流";;阴性专有名词 AV-7;7 悉帕="流动"

1)拉班送给利亚作使女的叙利亚人,雅各的妾,迦得、亚设的母亲

02153Zilpah {zil-paw}: from an unused root apparently mean to trickle,as myrrh;;n pr f AV-7;7 Zilpah ="a trickling"

1)the Syrian given by Laban to Leah as a handmaid,a concubine of Jacob,mother of Asher and Gad


H2154

H2154

02154zimmah {zim-maw'}或zammah {zam-maw'} 源自02161;TWOT-556b;动词 钦定本-lewdness 14,wickedness 4,mischief 3,lewd 2,heinous crime 1, wicked devices 1,lewdly 1,wicked mind 1,purposes 1,thought 1;29

1)计划,谋略,邪恶,邪恶的计划,害人的计划
-1a)计划,目的
-1b)邪恶的计划,邪恶
-1c)不纯正,乱伦,淫荡,通奸,崇拜偶像,卖淫

02154zimmah {zim-maw'}or zammah {zam-maw'} from 02161;TWOT-556b;v AV-lewdness 14,wickedness 4,mischief 3,lewd 2,heinous crime 1, wicked devices 1,lewdly 1,wicked mind 1,purposes 1,thought 1;29

1)plan,device,wickedness,evil plan,mischievous purpose
-1a)plan,purpose
-1b)evil device,wickedness
-1c)not chaste,incest,licentiousness,adultery,idolatry,harlotry


H2155

H2155

02155Zimmah {zim-maw'} 与02154同;阳性专有名词 AV-Zimmah 3;3 薪玛="策划者"

1)利未人,约亚的儿子
2)利未人,示每的儿子
3)希西家时代人物;约亚的父亲或先祖

02155Zimmah {zim-maw'} the same as 02154;;n pr m AV-Zimmah 3;3 Zimmah ="plotter"

1)a Gershonite Levite,son of Jahath
2)another Gershonite,son of Shimei;perhaps the same as 1above
3)father or ancestor of Joah,a Gershonite in the reign of Hezekiah


H2156

H2156

02156z@mowrah {zem-o-raw'}或z@morah {zem-o-raw'}(阴性) 与z@mor {zem-ore'}(阳性) 源自02168;TWOT-559b;阳/阴性名词 钦定本-branch 4,slip 1;5

1)枝,细枝,嫩枝

02156z@mowrah {zem-o-raw'}or z@morah {zem-o-raw'}(fem.) and z@mor {zem-ore'}(masc.) from 02168;TWOT-559b;n m/f AV-branch 4,slip 1;5

1)branch,twig,shoot


H2157

H2157

02157Zamzom {zam-zome'} 源自02161;;阳性专有名词 AV-Zamzummims 1;1 散送冥="阴谋者"

1)亚扪人对利乏音人的称呼,其意思是表示一个巨人的大国;可能和苏西 (Zuzim,<02104>)指的相同

02157Zamzom {zam-zome'} from 02161;;n pr m AV-Zamzummims 1;1 Zamzummims ="plotters"

1)the Ammonite name for the people who by others were called Rephaim, and were described as a numerous nation of giants;perhaps the same as 'Zuzim'


H2158

H2158

02158zamiyr {zaw-meer'}或zamir {zaw-meer'}与(阴性) z@mirah {zem-ee-raw'} 源自02167;TWOT-558b;阳性名词 钦定本-song 3,psalmist 2,singing 1;6

1)歌唱,诗歌

02158zamiyr {zaw-meer'}or zamir {zaw-meer'}and (fem.) z@mirah {zem-ee-raw'} from 02167;TWOT-558b;n m AV-song 3,psalmist 2,singing 1;6

1)song,psalm


H2159

H2159

02159zamiyr {zaw-meer'} 源自02168;阳性名词 钦定本-branch 1;1

1)整顿,修剪

02159zamiyr {zaw-meer'} from 02168;;n m AV-branch 1;1

1)trimming,pruning


H2160

H2160

02160Z@miyrah {zem-ee-raw'} 源自02158;阳性专有名词 AV-Zemira 1;1 细米拉="歌"

1)一名便雅悯人

02160Z@miyrah {zem-ee-raw'} from 02158;;n pr m AV-Zemira 1;1 Zemira ="song"

1)one of the sons of Becher,the son of Benjamin


H2161

H2161

02161zamam {zaw-mam'} 字根型;TWOT-556;动词 钦定本-thought 5,devise 3,consider 1,purpose 1,imagine 1,plot 1;13

1)有想法,想出,计画,仔细考虑,意图
-1a)(Qal)
--1a1)仔细考虑,决定
--1a2)意图,想出
--1a3)阴谋(属坏的意图)

02161zamam {zaw-mam'} a primitive root;TWOT-556;v AV-thought 5,devise 3,consider 1,purpose 1,imagine 1,plot 1;13

1)to have a thought,devise,plan,consider,purpose
-1a)(Qal)
--1a1)to consider,fix thought upon
--1a2)to purpose,devise
--1a3)to plot (of evil intent)


H2162

H2162

02162zamam {zaw-mawm'} 源自02161;TWOT-556a;阳性名词 AV-wicked device 1;1

1)伤天害理的策略,邪恶的计画

02162zamam {zaw-mawm'} from 02161;TWOT-556a;n m AV-wicked device 1;1

1)wicked device,evil plan


H2163

H2163

02163zaman {zaw-man'} 字根型;TWOT-557;动词 钦定本-appointed 3;3

1)定时间,确定,指定
-1a)(Pual)
--1a1)被确定,被指定
--1a2)所定的时间(分词)

02163zaman {zaw-man'} a primitive root;TWOT-557;v AV-appointed 3;3

1)to appoint a time,be fixed,be appointed
-1a)(Pual)
--1a1)to be fixed,be appointed
--1a2)appointed times (participle)


H2164

H2164

02164z@man (亚兰文){zem-an'} 相当于02163;TWOT-2709;动词 钦定本-prepared 1;1

1)彼此同意,约定时间
-1a)(Ithpael)预先约定

02164z@man (Aramaic){zem-an'} corresponding to 02163;TWOT-2709;v AV-prepared 1;1

1)to agree together,appoint a time
-1a)(Ithpael)to agree beforehand


H2165

H2165

02165z@man {zem-awn'} 源自02163;TWOT-557a;阳性名词 钦定本-time 3,season 1;4

1)特定的时间,指定的时间,时间

02165z@man {zem-awn'} from 02163;TWOT-557a;n m AV-time 3,season 1;4

1)a set time,appointed time,time


H2166

H2166

02166z@man (亚兰文){zem-awn'} 源自02165;TWOT-2709a;阳性名词 钦定本-time 9,season 2;11

1)某个时候,时间,季节

02166z@man (Aramaic){zem-awn'} from 02165;TWOT-2709a;n m AV-time 9,season 2;11

1)a set time,time,season


H2167

H2167

02167zamar {zaw-mar'} 字根型[可能与02168合用,取其用指头敲打的概念];TWOT-558;动词 钦定本-praise 26,sing 16,sing psalms 2,sing forth 1;45

1)唱,歌颂,做音乐
-1a)(Piel)
--1a1)做音乐,唱
--1a2)演奏乐器

02167zamar {zaw-mar'} a primitive root [perhaps ident.with 02168through the idea of striking with the fingers];TWOT-558;v AV-praise 26,sing 16,sing psalms 2,sing forth 1;45

1)to sing,sing praise,make music
-1a)(Piel)
--1a1)to make music,sing
--1a2)to play a musical instrument


H2168

H2168

02168zamar {zaw-mar'} 字根型[与02167,05568,06785比较];TWOT-559;动词 钦定本-prune 3;3

1)整理,砍掉
-1a)(Qal)整理,砍掉
-1b)(Niphal)被修剪

02168zamar {zaw-mar'} a primitive root [compare 02167,05568,06785];TWOT-559;v AV-prune 3;3

1)to trim,prune
-1a)(Qal)to trim,prune
-1b)(Niphal)to be pruned


H2169

H2169

02169zemer {zeh'-mer} 源于02167或02168;TWOT-560b;阳性名词 AV-chamois 1;1

1)居住在山区的羊,山羊,野羊,瞪羚,臆羚(意思不确定)
-1a)一种可以食用的动物(不被视为不洁而不可食用,确实何所指不确定)
-1b)可能指一种已绝种的动物,确实意义不详

02169zemer {zeh'-mer} apparently from 02167or 02168;TWOT-560b;n m AV-chamois 1;1

1)mountain sheep,mountain goat,moufflon,gazelle,chamois (meaning uncertain)
-1a)a certain animal allowed as food (specific species uncertain)
-1b)perhaps an extinct animal,exact meaning unknown


H2170

H2170

02170z@mar (亚兰文){zem-awr'} 源于相当于02167的字根;TWOT-2710a;阳性名词 钦定本-musick 4;4

1)器乐之声,音乐

02170z@mar (Aramaic){zem-awr'} from a root corresponding to 02167;TWOT-2710a;n m AV-musick 4;4

1)instrumental music,music


H2171

H2171

02171zammar (亚兰文){zam-mawr'} 与02170同源;TWOT-2710b;阳性名词 AV-singers 1;1

1)歌者

02171zammar (Aramaic){zam-mawr'} from the same as 02170;TWOT-2710b;n m AV-singers 1;1

1)singer


H2172

H2172

02172zimrah {zim-raw'} 源自02167;TWOT-558a;阴性名词 钦定本-melody 2,psalm 2;4

1)音乐,旋律,歌曲

02172zimrah {zim-raw'} from 02167;TWOT-558a;n f AV-melody 2,psalm 2;4

1)music,melody,song


H2173

H2173

02173zimrah {zim-raw'} 源自02168;TWOT-560a;阴性名词 AV-best fruits 1;1

1)上选的水果,特选的出产品

02173zimrah {zim-raw'} from 02168;TWOT-560a;n f AV-best fruits 1;1

1)choice fruits,choice products


H2174

H2174

02174Zimriy {zim-ree'} 源自02167; 钦定本-Zimri 15;15 阳性专有名词 心利="我的音乐"

1)撒路的儿子,一个西缅宗族的首领,和米甸公主哥斯比一起为非尼哈所杀
2)北国以色列的第五个王,杀以拉(北国第四个王)而得王位,只在位七日, 元帅暗利被众民拥立为王,心利放火焚烧王宫自尽.
3)谢拉的五个儿子之一,犹大的孙子
5)在耶利米所提的"杂族的人民"中的一个,不确定所指为何,可能就是心兰人

02174Zimriy {zim-ree'} from 02167; AV-Zimri 15;15 n pr m Zimri ="my music"

1)the son of Salu,a Simeonite chieftain,slain by Phinehas with the Midianitish princess Cozbi
2)5th king of the northern kingdom,murderer of the king,Elah,who reigned for 7days before he killed himself by setting the palace on fire and was replaced by the general of the army,Omri
3)one of the five sons of Zerah and grandson of Judah
4)son of Jehoadah and descendant of Saul
5)an obscure name mentioned in connection with 'the mingled people' in Jeremiah;may be same as 'Zimran'


H2175

H2175

02175Zimran {zim-rawn'} 源自02167;; AV-Zimran 2;2 阳性专有名词 心兰="音乐家"

1)亚伯拉罕和基土拉的大儿子

02175Zimran {zim-rawn'} from 02167;; AV-Zimran 2;2 n pr m Zimran ="musician"

1)the eldest son of Abraham by Keturah


H2176

H2176

02176zimrath {zim-rawth'} 源自02167;TWOT-558a;阴性名词 钦定本-song 3;3

1)赞美歌曲,歌曲,音乐,旋律

02176zimrath {zim-rawth'} from 02167;TWOT-558a;n f AV-song 3;3

1)song of praise,song,music,melody


H2177

H2177

02177zan {zan} 源自02109;TWOT-561;阳性名词 AV-diverse kinds 1;all manners of store 2;3

1)种类,类别

02177zan {zan} from 02109;TWOT-561;n m AV-diverse kinds 1;all manners of store 2;3

1)kind,sort


H2178

H2178

02178zan (亚兰文){zan} 相当于02177;TWOT-2711;阳性名词 钦定本-kind 4;4

1)式样,种类

02178zan (Aramaic){zan} corresponding to 02177;TWOT-2711;n m AV-kind 4;4

1)kind,sort


H2179

H2179

02179zanab {zaw-nab'} 字根型意为摇摆(扫尾);只用作为02180的动名词;TWOT-562;动词 AV-smite the hindmost 2;2

1)除去
-1a)(Piel)攻击后面的部分,重击其后翼

02179zanab {zaw-nab'} a primitive root meaning to wag;used only as a denominative from 02180;TWOT-562;v AV-smite the hindmost 2;2

1)to cut off
-1a)(Piel)to attack the rear,smite the tail


H2180

H2180

02180zanab {zaw-nawb'} 源自02179(取其拍打之原意);TWOT-562a;阳性名词 钦定本-tail 11;11

1)尾巴,结束,末端

02180zanab {zaw-nawb'} from 02179(in the original sense of flapping);TWOT-562a;n m AV-tail 11;11

1)tail,end,stump


H2181

H2181

02181zanah {zaw-naw'} 字根型[饱暖思淫欲];TWOT-563;动词 AV-...harlot 36,go a whoring 19,...whoredom 15,whore 11, commit fornication 3,whorish 3,harlot +08022,commit 1, continually 1,great 1,whore's +08021;93

1)奸淫,当妓女,行淫
-1a)(Qal)
--1a1)当妓女,像妓女,奸淫
--1a2)通奸
--1a3)行邪淫
--1a4)对神不忠(比喻用法)
-1b)(Pual)奸淫
-1c)(Hiphil)
--1c1)使...淫乱
--1c2)使卖淫
--1c3)通奸

02181zanah {zaw-naw'} a primitive root [highly-fed and therefore wanton];TWOT-563;v AV-...harlot 36,go a whoring 19,...whoredom 15,whore 11, commit fornication 3,whorish 3,harlot +08022,commit 1, continually 1,great 1,whore's +08021;93

1)to commit fornication,be a harlot,play the harlot
-1a)(Qal)
--1a1)to be a harlot,act as a harlot,commit fornication
--1a2)to commit adultery
--1a3)to be a cult prostitute
--1a4)to be unfaithful (to God)(fig.)
-1b)(Pual)to play the harlot
-1c)(Hiphil)
--1c1)to cause to commit adultery
--1c2)to force into prostitution
--1c3)to commit fornication


H2182

H2182

02182Zanowach {zaw-no'-akh} 源自02186;;专有名词地名 钦定本-Zanoah 5;5 撒挪亚="丢开"

1)犹大低地郊外的一个城市
2)犹大山里的一个城市,可能在希伯仑的西南方

02182Zanowach {zaw-no'-akh} from 02186;;n pr loc AV-Zanoah 5;5 Zanoah ="cast off"

1)a city in the low country of Judah
2)a city in the mountains of Judah,perhaps southwest of Hebron


H2183

H2183

02183zanuwn {zaw-noon'} 源自02181;TWOT-563a;阳性复数名词 钦定本-whoredoms 12;12

1)行淫,通奸,卖淫

02183zanuwn {zaw-noon'} from 02181;TWOT-563a;n m pl AV-whoredoms 12;12

1)adultery,fornication,prostitution


H2184

H2184

02184z@nuwth {zen-ooth'} 源自02181;TWOT-563b;阴性名词 钦定本-whoredom 9;9

1)通奸,卖淫

02184z@nuwth {zen-ooth'} from 02181;TWOT-563b;n f AV-whoredom 9;9

1)fornication,harlotry


H2185

H2185

02185zonowth {zo-noth'} 有些人认为此字可能是源于02109或一已不使用的字根,用以指某种军事装备;但它显然是02181的主动分词;;复数阴性名词 AV-armour 1;1

1)通奸
-1a)盔甲(用于未被耶和华许可的战争中)(比喻用法)

02185zonowth {zo-noth'} regarded by some as if from 02109or an unused root,and applied to military equipments;but evidently the act.participle of 02181;; n f pl AV-armour 1;1

1)fornications
-1a)armour (used in warfare not sanctioned by Jehovah)(fig.)


H2186

H2186

02186zanach {zaw-nakh'} 字根型,意为"推到一旁";TWOT-564;动词 钦定本-cast...off 17,cast away 1,turn...away 1,removed...far off;20

1)丢出,拒绝,轻视
-1a)(Qal)拒绝
-1b)(Hiphil)强烈的拒绝人
2)发臭,发出恶臭,成为令人厌恶的
-2a)(Hiphil)发臭(完成式)

02186zanach {zaw-nakh'} a primitive root meaning to push aside;TWOT-564;v AV-cast...off 17,cast away 1,turn...away 1,removed...far off;20

1)to cast off,reject,spurn
-1a)(Qal)to reject
-1b)(Hiphil)to forcefully reject someone
2)to stink,emit stench,become odious
-2a)(Hiphil)stink (perfect)


H2187

H2187

02187zanaq {zaw-nak'} 字根型;TWOT-566;动词 AV-leap 1;1

1)(Piel)跳跃,纵身跃起

02187zanaq {zaw-nak'} a primitive root;TWOT-566;v AV-leap 1;1

1)(Piel)to leap,spring


H2188

H2188

02188ze`ah {zay-aw'} 源自02111(取03154之意);TWOT-857b;阴性名词 钦定本-sweat 1;1

1)流汗{创3:19}

02188ze`ah {zay-aw'} from 02111(in the sense of 03154);TWOT-857b;n f AV-sweat 1;1

1)sweat


H2189

H2189

02189za`avah {zah-av-aw'} 由02113而来;TWOT-540a;阴性名词 钦定本-remove 6,trouble 1;7

1)惊恐,战栗,令人吓到会发抖的东西

02189za`avah {zah-av-aw'} by transposition for 02113;TWOT-540a;n f AV-remove 6,trouble 1;7

1)a horror,trembling,object of terror or trembling


H2190

H2190

02190Za`avan {zah-av-awn'} 源自02111;;阳性专有名词 AV-Zavan 1,Zaavan 1;2 撒番="麻烦"

1)何利族长,以察的儿子,而以察是西珥的儿子

02190Za`avan {zah-av-awn'} from 02111;;n pr m AV-Zavan 1,Zaavan 1;2 Zaavan ="troubled"

1)a Horite chief,son of Ezer the son of Seir


H2191

H2191

02191ze`eyr {zeh-ayr'} 字根已不使用[近似(经过更动)于06819],意为变少 ;TWOT-571a;阳性名词 钦定本-little 5;5

1)一点
-1a)量
-1b)时间

02191ze`eyr {zeh-ayr'} from an unused root [akin (by permutation)to 06819],meaning to dwindle;TWOT-571a;n m AV-little 5;5

1)a little
-1a)of quantity
-1b)of time


H2192

H2192

02192z@`eyr (亚兰文){zeh-ayr'} 相当于02191;TWOT-2712;形容词 钦定本-little 1;1

1)一些,小的

02192z@`eyr (Aramaic){zeh-ayr'} corresponding to 02191;TWOT-2712;adj AV-little 1;1

1)a little,small


H2193

H2193

02193za`ak {zaw-ak'} 字根型;TWOT-567;动词 AV-extinct 1;1

1)灭绝,绝种,被灭绝
-1a)(Niphal)被彻底消灭

02193za`ak {zaw-ak'} a primitive root;TWOT-567;v AV-extinct 1;1

1)to extinguish,be extinct,be extinguished
-1a)(Niphal)to be extinguished


H2194

H2194

02194za`am {zaw-am'} 字根型;TWOT-568;动词

1)谴责,表达厌恶,恼恨
-1a)(Qal)
--1a1)心怀厌恶,厌恶,恼恨,狂妄
--1a2)憎恶
--1a3)藉着言语一表厌恶之情,谴责,咒诅
-1b)(Niphal)显出厌恶,愤怒之情

02194za`am {zaw-am'} a primitive root;TWOT-568;v AV-indignation 4,defy 3,abhor 2,angry 2,abominable 1;12

1)to denounce,express indignation,be indignant
-1a)(Qal)
--1a1)to have indignation,be indignant,be angrily indignant, be defiant
--1a2)to be abhorrent
--1a3)to express indignation in speech,denounce,curse
-1b)(Niphal)to show indignation,show anger


H2195

H2195

02195za`am {zah'-am} 源自02194;TWOT-568a;阳性名词 钦定本-indignation 20,anger 1,rage 1;22

1)怒气,愤慨

02195za`am {zah'-am} from 02194;TWOT-568a;n m AV-indignation 20,anger 1,rage 1;22

1)anger,indignation


H2196

H2196

02196za`aph {zaw-af'} 字根型;TWOT-569;动词 钦定本-wroth 2,sad 1,fretteth 1,worse liking 1;5

1)烦躁,悲伤,愤怒的,不悦,发怒,生气
-1a)(Qal)
--1a1)不悦
--1a2)发怒,生气
2)(Qal)
-2a)显出困惑的,显出苦恼的
-2b)愁眉苦脸

02196za`aph {zaw-af'} a primitive root;TWOT-569;v AV-wroth 2,sad 1,fretteth 1,worse liking 1;5

1)to fret,be sad,be wroth,be vexed,be enraged,be out of humour
-1a)(Qal)
--1a1)to be out of humour
--1a2)to be enraged,be angry
2)(Qal)
-2a)to appear perplexed,appear troubled
-2b)to be sad-looking


H2197

H2197

02197za`aph {zah'-af} 源自02196;TWOT-569a;阳性名词 钦定本-rage 2,indignation 2,wrath 1,raging 1;6

1)狂怒,暴怒,风暴,愤怒

02197za`aph {zah'-af} from 02196;TWOT-569a;n m AV-rage 2,indignation 2,wrath 1,raging 1;6

1)rage,raging,storming,indignation


H2198

H2198

02198za`eph {zaw-afe'} 源自02196;TWOT-569b;形容词 AV-displeased 2;2

1)生气,愤怒,心情不爽,烦扰的

02198za`eph {zaw-afe'} from 02196;TWOT-569b;adj AV-displeased 2;2

1)angry,raging,out of humour,vexed


H2199

H2199

02199za`aq {zaw-ak'} 字根型;TWOT-570;动词 AV-cry 50,cry out 11,assemble 3,called 3,gathered together 2, gathered 2,company 1,proclaimed 1;73

1)哭,哀号,呼喊,呼求帮助
-1a)(Qal)
--1a1)呼求(某人的帮助)
--1a2)哭,哀号(有需要时)
-1b)(Niphal)被聚集,被召集,被结合在一起
-1c)(Hiphil)
--1c1)喊叫,大声呼叫,召集,召聚
--1c2)喊叫,宣告
--1c3)做一个宣告
--1c4)大声喊叫,召唤

02199za`aq {zaw-ak'} a primitive root;TWOT-570;v AV-cry 50,cry out 11,assemble 3,called 3,gathered together 2, gathered 2,company 1,proclaimed 1;73

1)to cry,cry out,call,call for help
-1a)(Qal)
--1a1)to call (to one's aid)
--1a2)to cry,cry out (in need)
-1b)(Niphal)to be assembled,be called together,be joined together
-1c)(Hiphil)
--1c1)to call,call out,call together,summon
--1c2)to make a crying,proclaim
--1c3)to have a proclamation made
--1c4)to call out to,call out at


H2200

H2200

02200z@`iq (阿拉姆这){zek'-eek} 相当于02199;TWOT-2712;动词 钦定本-cried 1;1

1)(P'al)哭泣,痛哭,呼叫

02200z@`iq (Aramaic){zek'-eek} corresponding to 02199;TWOT-2712;v AV-cried 1;1

1)(P'al)to cry,cry out,call


H2201

H2201

02201za`aq {zah'-ak}和(阴性)z@`aqah {zeh-aw-kaw'} 源自02199;TWOT-570a;阴性名词 钦定本-cry 17,crying 1;18

1)喊声,叫喊
-1a)叫喊
-1b)悲痛的哭喊
-1c)叫喊,吵闹

02201za`aq {zah'-ak}and (fem.)z@`aqah {zeh-aw-kaw'} from 02199;TWOT-570a;n f AV-cry 17,crying 1;18

1)cry,outcry
-1a)outcry
-1b)cry of distress
-1c)outcry,clamour


H2202

H2202

02202Ziphron {zi-frone'} 字根已不使用(意为"是芳香的");;地名专有名词 AV-Ziphron 1;1 西斐仑="芳香"

1)摩西所指明为应许之地的北边界之地

02202Ziphron {zi-frone'} from an unused root (meaning to be fragrant);;n pr loc AV-Ziphron 1;1 Ziphron ="fragrance"

1)a place on the north boundary of the promised land as specified by Moses


H2203

H2203

02203zepheth {zeh'-feth} 字根已不使用(意为液化);TWOT-572;阴性名词 钦定本-pitch 3;3

1)沥青,焦油,柏油

02203zepheth {zeh'-feth} from an unused root (meaning to liquify);TWOT-572;n f AV-pitch 3;3

1)pitch,tar,asphalt


H2204

H2204

02204zaqen {zaw-kane'} 字根型;TWOT-574;动词 钦定本-...old 26,aged 1;27

1)老,变老
-1a)(Qal)老,变老
-1b)(Hiphil)渐渐变老,显露年龄

02204zaqen {zaw-kane'} a primitive root;TWOT-574;v AV-...old 26,aged 1;27

1)to be old,become old
-1a)(Qal)to be old,become old
-1b)(Hiphil)to grow old,show age


H2205

H2205

02205zaqen {zaw-kane'} 源自02204;TWOT-574b;形容词 AV-elders 115,old 23,old man 19,ancient 14,aged 3,eldest 1, ancient man 1,senators 1,old women 1;178

1)老的
-1a)老人(人类的)
-1b)长老(有权威的人士)

02205zaqen {zaw-kane'} from 02204;TWOT-574b;adj AV-elders 115,old 23,old man 19,ancient 14,aged 3,eldest 1, ancient man 1,senators 1,old women 1;178

1)old
-1a)old (of humans)
-1b)elder (of those having authority)


H2206

H2206

02206zaqan {zaw-kawn'} 源自02204;TWOT-574a;阳性名词 钦定本-beard 19;19

1)胡须,下巴
-1a)胡须
-1b)下巴

02206zaqan {zaw-kawn'} from 02204;TWOT-574a;n m AV-beard 19;19

1)beard,chin
-1a)beard
-1b)chin


H2207

H2207

02207zoqen {zo'-ken} 源自02204;TWOT-574c;阳性名词 AV-age 1;1

1)上了年纪的人

02207zoqen {zo'-ken} from 02204;TWOT-574c;n m AV-age 1;1

1)old age


H2208

H2208

02208zaqun {zaw-koon'} 适当地说是"02204的被动分词"(指用于当作名词的复数形); TWOT-574e;阳性名词 AV-old age 4;4

1)老年,年纪非常的大

02208zaqun {zaw-koon'} properly,passive participle of 02204(used only in the plural as a noun);TWOT-574e;n m AV-old age 4;4

1)old age,extreme old age


H2209

H2209

02209ziqnah {zik-naw'} 源自02205;TWOT-574d;阴性名词 钦定本-old 3,old age 3;6

1)年老

02209ziqnah {zik-naw'} from 02205;TWOT-574d;n f AV-old 3,old age 3;6

1)old age


H2210

H2210

02210zaqaph {zaw-kaf'} 字根型;TWOT-575;动词 AV-raise 2;2

1)(Qal)抬起,举起

02210zaqaph {zaw-kaf'} a primitive root;TWOT-575;v AV-raise 2;2

1)(Qal)to raise up


H2211

H2211

02211z@qaph (亚兰文){zek-af'} 相当于02210;TWOT-2714;动词 AV-set up 1;1

1)(P'al)栽种,举起

02211z@qaph (Aramaic){zek-af'} corresponding to 02210;TWOT-2714;v AV-set up 1;1

1)(P'al)to raise,lift up


H2212

H2212

02212zaqaq {zaw-kak'} 字根型;TWOT-576;动词 钦定本-refined 3,fine 1,pour 1,purify 1,purge 1;7

1)洁净,蒸馏,拉紧,精炼
-1a)(Qal)
--1a1)洁净,蒸馏,拉紧
--1a2)精炼
-1b)(Piel)使洁净,精炼
-1c)(Pual)精炼,洁净

02212zaqaq {zaw-kak'} a primitive root;TWOT-576;v AV-refined 3,fine 1,pour 1,purify 1,purge 1;7

1)to purify,distil,strain,refine
-1a)(Qal)
--1a1)to purify,distil,strain
--1a2)to refine
-1b)(Piel)to purge,refine
-1c)(Pual)to refine,purify


H2213

H2213

02213zer {zare} 源自02237(取其...之意scattering);TWOT-543a;阳性名词 钦定本-crown 10;10

1)饰边,线角,饰环

02213zer {zare} from 02237(in the sense of scattering);TWOT-543a;n m AV-crown 10;10

1)border,moulding,circlet


H2214

H2214

02214zara'{zaw-raw'} 源自02114(疏远的意思)[与2219比较];TWOT-542a;阳性名词 AV-loathsome 1;1

1)恶心,嫌恶,嫌恶的东西

02214zara'{zaw-raw'} from 02114(sense of estrangement)[compare 2219];TWOT-542a;n m AV-loathsome 1;1

1)nausea,loathing,loathsome thing


H2215

H2215

02215zarab {zaw-rab'} 字根型;TWOT-578;动词 钦定本-wax warm 1;1

1)(Pual)干燥,温暖,烧焦,枯黄烧焦,拷焦,枯萎

02215zarab {zaw-rab'} a primitive root;TWOT-578;v AV-wax warm 1;1

1)(Pual)to dry up,be warmed,be burned,be scorched


H2216

H2216

02216Z@rubbabel {zer-oob-baw-bel'} 源自02215与0894;TWOT-578a;阳性专有名词 钦定本-Zerubbabel 21;21 所罗巴伯="在巴比伦传播"

1)约雅斤王的孙子,是第一个由巴比伦流亡回来的团体的领袖

02216Z@rubbabel {zer-oob-baw-bel'} from 02215and 0894;TWOT-578a;n pr m AV-Zerubbabel 21;21 Zerubbabel ="sown in Babylon"

1)the grandson of king Jehoiachin and leader of the first group of returning exiles from Babylon


H2217

H2217

02217Z@rubbabel (亚兰文){zer-oob-baw-bel'} 相当于02216;;阳性专有名词 AV-Zerubbabel 1;1 所罗巴伯="在巴比伦孕育的"

1)约雅斤王的孙子,是第一个由巴比伦流亡回来的团体的领袖

02217Z@rubbabel (Aramaic){zer-oob-baw-bel'} corresponding to 02216;;n pr m AV-Zerubbabel 1;1 Zerubbabel ="sown in Babylon"

1)the grandson of king Jehoiachin and leader of the first group of returning exiles from Babylon


H2218

H2218

02218Zered {zeh'-red} 字根已不使用意为生长茂盛有活力;;专有名词地名 AV-Zered 3,Zared 1;4 撒烈="杞柳小溪"

1)在约旦东部的一条河川,在摩押和以东境内,是亚嫩河的源流之一

02218Zered {zeh'-red} from an unused root meaning to be exuberant in growth;;n pr loc AV-Zered 3,Zared 1;4 Zered ="osier brook"

1)a river east of the Jordan,in the region of Moab and Edom,a source of the Arnon river


H2219

H2219

02219zarah {zaw-raw'} 字根型[比较02114];TWOT-579;动词 钦定本-scatter 19,disperse 8,fan 4,spread 2,winnowed 2,cast away 1, scatter away 1,compass 1,strawed 1;39

1)分散,簸谷,扔掷,去芜存菁,使散开,围绕,涂抹,被分散,被驱散
-1a)(Qal)
--1a1)分散
--1a2)簸谷,去芜存菁
-1b)(Niphal)被分散,被驱散
-1c)(Piel)
--1c1)分散,使散开(Qal 的加强语气词)
--1c2)去芜存菁,筛选
-1d)(Pual)被分散,被散置

02219zarah {zaw-raw'} a primitive root [compare 02114];TWOT-579;v AV-scatter 19,disperse 8,fan 4,spread 2,winnowed 2,cast away 1, scatter away 1,compass 1,strawed 1;39

1)to scatter,fan,cast away,winnow,disperse,compass,spread,be scattered,be dispersed
-1a)(Qal)
--1a1)to scatter
--1a2)to fan,winnow
-1b)(Niphal)to be scattered,be dispersed
-1c)(Piel)
--1c1)to scatter,disperse (intensive of Qal)
--1c2)to winnow,sift
-1d)(Pual)to be scattered,be spread out


H2220

H2220

02220z@rowa`{zer-o'-ah}或(缩写型)z@roa`{zer-o'-ah} 以及(阴性)z@row`ah {zer-o-aw'}或z@ro`ah {zer-o-aw'} 源自02232;TWOT-583a;阴性名词 钦定本-arm 83,power 3,shoulder 2,holpen 1,mighty 1,strength 1;91

1)手臂,肩膀,力量
-1a)手臂
-1b)手臂(力量的象征)
-1c)力量(政治或军事的)
-1d)肩膀(献祭用的动物,归给祭司)

02220z@rowa`{zer-o'-ah}or (shortened)z@roa`{zer-o'-ah} and (fem.)z@row`ah {zer-o-aw'}or z@ro`ah {zer-o-aw'} from 02232;TWOT-583a;n f AV-arm 83,power 3,shoulder 2,holpen 1,mighty 1,strength 1;91

1)arm,forearm,shoulder,strength
-1a)arm
-1b)arm (as symbol of strength)
-1c)forces (political and military)
-1d)shoulder (of animal sacrificed)


H2221

H2221

02221zeruwa`{zay-roo'-ah} 源自02232;TWOT-582b;阳性名词 钦定本-sowing 1,things that are sown 1;2

1)所种的,种东西,被种的东西

02221zeruwa`{zay-roo'-ah} from 02232;TWOT-582b;n m AV-sowing 1,things that are sown 1;2

1)that which is sown,sowing,thing sown


H2222

H2222

02222zarziyph {zar-zeef'} 由一字根已不使用重迭而来意为流动;TWOT-584a;动词 AV-water 1;1

1)滴下
-1a)(Hiph)使滴下 阳性名词
2)液滴,滴落,浸透,饱和

02222zarziyph {zar-zeef'} by reduplication from an unused root meaning to flow;TWOT-584a;v AV-water 1;1

1)drip
-1a)(Hiph)to cause to drip n m
2)drop,dripping,a soaking,a saturation


H2223

H2223

02223zarziyr {zar-zeer'} 源自02115藉重复而来;TWOT-543b;阳性名词 钦定本-greyhound 1;1

1)围绕,围起,留心,在箴言30章31节中,和4975一同出现
-1a)或许是一种已灭种的动物,确实意义不可知

02223zarziyr {zar-zeer'} by reduplication from 02115;TWOT-543b;n m AV-greyhound 1;1

1)girded,girt,alert,used with 4975in Pr.30:31
-1a)perhaps an extinct animal,exact meaning unknown


H2224

H2224

02224zarach {zaw-rakh'} 字根型;TWOT-580;动词 AV-arise 8,rise 6,rise up 2,shine 1,up 1;18

1)上升,发出,出现,升起,升上去,发光
-1a)(Qal)
--1a1)升起
--1a2)出来,显现

02224zarach {zaw-rakh'} a primitive root;TWOT-580;v AV-arise 8,rise 6,rise up 2,shine 1,up 1;18

1)to rise,come forth,break out,arise,rise up,shine
-1a)(Qal)
--1a1)to rise
--1a2)to come out,appear


H2225

H2225

02225zerach {zeh'-rakh} 源自02224;TWOT-580a;阳性名词 钦定本-rising 1;1

1)黎明,发光的{赛60:3}

02225zerach {zeh'-rakh} from 02224;TWOT-580a;n m AV-rising 1;1

1)dawning,shining


H2226

H2226

02226Zerach {zeh'-rakh} 与02225同;;阳性专有名词 AV-Zerah 20,Zarah 1;21 谢拉="升起"

1)流珥的儿子及以扫的孙子,以东族的族长之一
2)犹大和他玛的儿子,法勒斯的双生兄弟; 后代被称为谢拉族,以斯拉人伊斯拉人
3)西缅的儿子;也称为'琐辖'
4)一革顺族的利未人,易多的儿子亚大雅的儿子
5)衣索匹亚或古实王,在亚撒治下入侵犹大但被击退;或许就是埃及王Usarken I,埃及第二十二王朝的第二位王,或更可能是Usarken II,他的第二继承者
6)另一个以东族领袖;或许与1)相同

02226Zerach {zeh'-rakh} the same as 02225;;n pr m AV-Zerah 20,Zarah 1;21 Zerah or Zarah ="rising"

1)a son of Reuel and grandson of Esau,one of the dukes of the Edomites
2)twin brother of Pharez,sons of Judah and Tamar;descendants are called Zarhites,Ezrahites,and Izrahites
3)son of Simeon;also called 'Zohar'
4)a Gershonite Levite,son of Iddo of Adaiah
5)the Ethiopian or Cushite,invader of Judah in the reign of Asa who defeated the invaders;probably the same as the Egyptian king Usarken I,second king of the Egyptian 22nd dynasty or perhaps more probably Usarken II,his 2nd successor
6)another Edomite leader;possibly same as 1


H2227

H2227

02227Zarchiy {zar-khee'} 源自02226的种族名称;;阳性种族名称名词 AV-Zarhites 6;6 谢拉人=参看谢拉

1)谢拉的后裔

02227Zarchiy {zar-khee'} patronymically from 02226;;n patr m AV-Zarhites 6;6 Zarhites =see Zerah

1)descendants of Zerah


H2228

H2228

02228Z@rachyah {zer-akh-yaw'} 源自02225与03050;阳性专有名词 AV-Zerahiah 5;5 西拉希雅="耶和华已起来"

1)一名祭司,乌西的儿子,文士以斯拉的先祖
2)一个归回家庭的一家之主

02228Z@rachyah {zer-akh-yaw'} from 02225and 03050;;n pr m AV-Zerahiah 5;5 Zerahiah ="Jehovah has risen"

1)a priest,son of Uzzi,and ancestor of Ezra the scribe
2)father of Elihoenai of the sons of Pahath-moab,whose descendants returned from the captivity with Ezra


H2229

H2229

02229zaram {zaw-ram'} 字根型;TWOT-581;动词 AV-pour out 1,carry away as with a flood 1;2

1)倾泄而出,如洪水泛滥,冲刷掉
-1a)(Qal)倾倒,冲走
-1b)(Poal)倾泄,全部倒出
--1b1)神的能力(比喻用法)

02229zaram {zaw-ram'} a primitive root;TWOT-581;v AV-pour out 1,carry away as with a flood 1;2

1)to pour out,pour forth in floods,flood away
-1a)(Qal)to pour out,flood away
-1b)(Poal)to pour forth,pour out
--1b1)of God's power (fig.)


H2230

H2230

02230zerem {zeh'-rem} 源自02229;TWOT-581a;阳性名词 钦定本-flood 1,overflowing 1,shower 1,storm 3,tempest 3;9

1)大雨,雷雨,倾盆大雨,豪雨,暴风雨

02230zerem {zeh'-rem} from 02229;TWOT-581a;n m AV-flood 1,overflowing 1,shower 1,storm 3,tempest 3;9

1)rain-shower,thunderstorm,flood of rain,downpour,rain-storm


H2231

H2231

02231zirmah {zir-maw'} 源自02230;TWOT-581b;阴性名词 钦定本-issue 2;2

1)流,流出
-1a)流出(精液)

02231zirmah {zir-maw'} from 02230;TWOT-581b;n f AV-issue 2;2

1)flow,issue
-1a)issue (of seminal discharge)


H2232

H2232

02232zara`{zaw-rah'} 字根型;TWOT-582;动词 钦定本-sow 47,yielding 3,sower 2,bearing 1,conceive 1,seed 1,set 1;56

1)播种,撒种
-1a)(Qal)
--1a1)播种
--1a2)出产,结种子
-1b)(Niphal)
--1b1)被播种
--1b2)怀孕,受孕
-1c)(Pual)被播种
-1d)(Hiphil)出产种子,结种子

02232zara`{zaw-rah'} a primitive root;TWOT-582;v AV-sow 47,yielding 3,sower 2,bearing 1,conceive 1,seed 1,set 1;56

1)to sow,scatter seed
-1a)(Qal)
--1a1)to sow
--1a2)producing,yielding seed
-1b)(Niphal)
--1b1)to be sown
--1b2)to become pregnant,be made pregnant
-1c)(Pual)to be sown
-1d)(Hiphil)to produce seed,yield seed


H2233

H2233

02233zera`{zeh'-rah} 源自02232;TWOT-582a;阳性名词 钦定本-seed 221,child 2,carnally +079022,carnally 1,fruitful 1, seedtime 1,sowing time 1;229

1)种子,播种,子孙
-1a)播种
-1b)种子
-1c)男性的精液
-1d)子孙,后裔,后世,后代
-1e)用于指道德方面的品质
--1e1)一个正义的实践者(比喻用法)
-1f)播种期(换喻法)

02233zera`{zeh'-rah} from 02232;TWOT-582a;n m AV-seed 221,child 2,carnally +079022,carnally 1,fruitful 1, seedtime 1,sowing time 1;229

1)seed,sowing,offspring
-1a)a sowing
-1b)seed
-1c)semen virile
-1d)offspring,descendants,posterity,children
-1e)of moral quality
--1e1)a practitioner of righteousness (fig.)
-1f)sowing time (by meton)


H2234

H2234

02234z@ra`(亚兰文){zer-ah'} 相当于02233;TWOT-2715;阳性名词 钦定本-seed 1;1

1)种子,后代子孙

02234z@ra`(Aramaic){zer-ah'} corresponding to 02233;TWOT-2715;n m AV-seed 1;1

1)seed,offspring


H2235

H2235

02235zeroa`{zay-ro'-ah}或zera`on {zay-raw-ohn'} 源自02232;TWOT-582c;阳性名词复数 钦定本-pulse 2;2

1)蔬菜(如播种耕种的作物)

02235zeroa`{zay-ro'-ah}or zera`on {zay-raw-ohn'} from 02232;TWOT-582c;n m pl AV-pulse 2;2

1)vegetables (as sown)


H2236

H2236

02236zaraq {zaw-rak'} 字根型;TWOT-585;动词 钦定本-sprinkle 31,scatter 2,here and there 1,strowed 1;35

1)消散,撒,扔,抛掉,大量的洒出,洒满
-1a)(Qal)消散,撒,扔
-1b)(Pual)被撒出

02236zaraq {zaw-rak'} a primitive root;TWOT-585;v AV-sprinkle 31,scatter 2,here and there 1,strowed 1;35

1)to scatter,sprinkle,toss,throw,scatter abundantly,strew
-1a)(Qal)to scatter,sprinkle,toss
-1b)(Pual)to be sprinkled


H2237

H2237

02237zarar {zaw-rar'} 字根型[与02114比较];TWOT-586;动词 AV-sneeze 1;1

1)(Poel)打喷嚏

02237zarar {zaw-rar'} a primitive root [compare 02114];TWOT-586;v AV-sneeze 1;1

1)(Poel)to sneeze


H2238

H2238

02238Zeresh {zeh'-resh} 起源于波斯语;;阴性专有名词 钦定本-Zeresh 4;4 细利斯="黄金"

1)哈曼的妻子,亚甲族人

02238Zeresh {zeh'-resh} of Persian origin;;n pr f AV-Zeresh 4;4 Zeresh ="gold"

1)the wife of Haman,the Agagite


H2239

H2239

02239zereth {zeh'-reth} 源自02219;TWOT-587;阴性名词 钦定本-span 7;7

1)指距(九英吋左右)
-1a)度量单位,长约半肘,或手掌张开时,大拇指到小指的距离

02239zereth {zeh'-reth} from 02219;TWOT-587;n f AV-span 7;7

1)span
-1a)a unit of measure,approx half-cubit,or the distance from the thumb to the little finger on an outstretched hand


H2240

H2240

02240Zattuw'{zat-too'} 不确定来源;;专有名词阳性 钦定本-Zattu 3,Zatthu 1;4 萨土="他的明亮,聪明"

1)跟着所罗巴伯从被掳地归回的一个家族

02240Zattuw'{zat-too'} of uncertain derivation;;n pr m AV-Zattu 3,Zatthu 1;4 Zattu ="brightness of him"

1)a family of exiles who returned with Zerubbabel


H2241

H2241

02241Zetham {zay-thawm'} 显然是02133变化而来;;阳性专有名词 AV-Zetham 2;2 细坦="橄榄"

1)一位革顺的利未人,耶希伊利的儿子,拉但的孙子

02241Zetham {zay-thawm'} apparently a variation for 02133;;n pr m AV-Zetham 2;2 Zetham ="olive"

1)a Gershonite Levite,the son of Jehieli and grandson of Laadan


H2242

H2242

02242Zethar {zay-thar'} 起源于波斯语;;阳性专有名词 钦定本-Zethar 1;1 西达="星星"

1)亚哈随鲁王的七个太监之一{斯1:10}

02242Zethar {zay-thar'} of Persian origin;;n pr m AV-Zethar 1;1 Zethar ="star"

1)one of the seven eunuchs of Ahasuerus


H2243

H2243

02243chob {khobe} 02245的省略型;TWOT-589a;阳性名词 AV-bosom 1;1

1)胸怀

02243chob {khobe} by contraction from 02245;TWOT-589a;n m AV-bosom 1;1

1)bosom


H2244

H2244

02244chaba'{khaw-baw'} 字根型[比较02245];TWOT-588;动词 钦定本-hide 31,held 1,secretly 1;33

1)退出,隐藏
-1a)(Niphal)隐藏自己
-1b)(Pual)被迫隐藏
-1c)(Hiphil)隐藏
-1d)(Hophal)被隐藏
-1e)(Hithpael)
--1e1)隐藏自己,退缩
--1e2)聚拢在一起,变厚,变硬

02244chaba'{khaw-baw'} a primitive root [compare 02245];TWOT-588;v AV-hide 31,held 1,secretly 1;33

1)to withdraw,hide
-1a)(Niphal)to hide oneself
-1b)(Pual)to be forced into hiding
-1c)(Hiphil)to hide
-1d)(Hophal)to be hidden
-1e)(Hithpael)
--1e1)to hide oneself,draw back
--1e2)to draw together,thicken,harden


H2245

H2245

02245chabab {khaw-bab'} 字根型[与02244,02247比较];TWOT-589;动词 AV-loved 1;1

1)(Qal)热爱,珍爱

02245chabab {khaw-bab'} a primitive root [compare 02244,02247];TWOT-589;v AV-loved 1;1

1)(Qal)to love fervently,cherish


H2246

H2246

02246Chobab {kho-bawb'} 源自02245;;阳性专有名词 AV-Hobab 2;2 何巴="被珍爱的"

1)流珥的儿子,摩西的岳父,一个米甸人,也称作叶忒罗,并且是摩西的内兄

02246Chobab {kho-bawb'} from 02245;;n pr m AV-Hobab 2;2 Hobab ="cherished"

1)the son of Reuel,the Midianite father-in-law of Moses,also known as Jethro,and brother-in-law of Moses


H2247

H2247

02247chabah {khaw-bah'} 字根型[比较02245];TWOT-590;动词 钦定本-hide...5;5

1)隐匿,藏匿,躲藏
-1a)(Qal)隐匿
-1b)(Niphal)躲藏,躲着不出来,隐匿

02247chabah {khaw-bah'} a primitive root [compare 02245];TWOT-590;v AV-hide...5;5

1)to withdraw,hide,hide oneself
-1a)(Qal)to withdraw
-1b)(Niphal)to hide oneself,remain hidden,withdraw


H2248

H2248

02248chabuwlah (亚兰文){khab-oo-law'} 源自02255;TWOT-2716b;阳性名词 钦定本-hurt 1;1

1)伤害的行为,犯罪,伤害,缺德的行为,错误的事

02248chabuwlah (Aramaic){khab-oo-law'} from 02255;TWOT-2716b;n m AV-hurt 1;1

1)hurtful act,crime,harm,wicked deed,a wrong


H2249

H2249

02249Chabowr {khaw-bore'} 源自02266;;专有名词地名 AV-Habor 3;3 哈博="接连"

1)在幼发拉底河流域的一个亚述的属国

02249Chabowr {khaw-bore'} from 02266;;n pr loc AV-Habor 3;3 Habor ="joining"

1)a tributary of the Euphrates River in Assyria


H2250

H2250

02250chabbuwrah {khab-boo-raw'}或chabburah {khab-boo-raw'} 或chaburah {khab-oo-raw'} 源自02266;TWOT-598g;阴性名词 钦定本-stripe 3,hurt 1,wounds 1,blueness 1,bruise 1;7

1)瘀伤,痕迹,创伤,吹动

02250chabbuwrah {khab-boo-raw'}or chabburah {khab-boo-raw'} or chaburah {khab-oo-raw'} from 02266;TWOT-598g;n f AV-stripe 3,hurt 1,wounds 1,blueness 1,bruise 1;7

1)bruise,stripe,wound,blow


H2251

H2251

02251chabat {khaw-bat'} 字根型;TWOT-591;动词 钦定本-beat out 2,beat off 1,beat down 1,threshed 1;5

1)打,锤成薄片,连续拍击,打谷脱粒
-1a)(Qal)
--1a1)锤成薄片
--1a2)连续拍击
-1b)(Niphal)被锤成薄片

02251chabat {khaw-bat'} a primitive root;TWOT-591;v AV-beat out 2,beat off 1,beat down 1,threshed 1;5

1)to beat,beat out,beat off,thresh
-1a)(Qal)
--1a1)to beat out
--1a2)to beat off
-1b)(Niphal)to be beaten out


H2252

H2252

02252Chabayah {khab-ah-yaw'}或Chabayah {khab-aw-yaw'} 源自02247与03050;;阳性专有名词 钦定本-Habaiah 2;2 哈巴雅="耶和华曾遮避"

1)跟随所罗巴伯被掳归回的一个祭司家族领袖

02252Chabayah {khab-ah-yaw'}or Chabayah {khab-aw-yaw'} from 02247and 03050;;n pr m AV-Habaiah 2;2 Habaiah ="Jehovah has hidden"

1)head of a priestly family who returned from exile with Zerubbabel


H2253

H2253

02253chebyown {kheb-yone'} 源自02247;TWOT-590a;阳性名词 钦定本-hiding 1;1

1)隐匿,遮盖,隐藏,藏身的地方

02253chebyown {kheb-yone'} from 02247;TWOT-590a;n m AV-hiding 1;1

1)concealment,covering,hiding,hiding place


H2254

H2254

02254chabal {khaw-bal'} 字根型;TWOT-592,593,594,595;动词 钦定本-destroy 7,take a pledge 5,pledge 5,bands 2,brought forth 2, at all 1,corrupt 1,corruptly 1,offend 1,spoil 1,travaileth 1, very 1,withholden 1;29

1)捆绑
-1a)(Qal)
--1a1)捆绑
2)典当,抵押
-2a)(Qal)以…作抵押,作抵押,在抵押中
-2b)(Niphal)典当,被抵押
3)破坏,变坏,败坏行事,触犯
-3a)(Qal)败坏行事
-3b)(Niphal)将被毁灭
-3c)(Piel)破坏,毁灭
-3d)(Pual)被毁灭,被破坏
4)劬劳,受生产之痛
-4a)(Piel)(因痛苦等而)挣扎,扭动身体,分娩阵痛

02254chabal {khaw-bal'} a primitive root;TWOT-592,593,594,595;v AV-destroy 7,take a pledge 5,pledge 5,bands 2,brought forth 2, at all 1,corrupt 1,corruptly 1,offend 1,spoil 1,travaileth 1, very 1,withholden 1;29

1)to bind
-1a)(Qal)
--1a1)to bind
2)to take a pledge,lay to pledge
-2a)(Qal)to hold by a pledge,take in pledge,hold in pledge
-2b)(Niphal)to give a pledge,become pledged
3)to destroy,spoil,deal corruptly,offend
-3a)(Qal)to spoil,corrupt,offend
-3b)(Niphal)to be ruined
-3c)(Piel)to destroy,ruin
-3d)(Pual)to be ruined,be broken
4)to bring forth,travail
-4a)(Piel)to writhe,twist,travail


H2255

H2255

02255chabal (亚兰文){khab-al'} 相当于02254;TWOT-2716;动词 钦定本-destroy 5,hurt 1;6

1)伤害,毁坏
-1a)(Pael)伤害,毁坏
-1b)(Ithpael)被摧毁

02255chabal (Aramaic){khab-al'} corresponding to 02254;TWOT-2716;v AV-destroy 5,hurt 1;6

1)to hurt,destroy
-1a)(Pael)to hurt,destroy
-1b)(Ithpael)to be destroyed


H2256

H2256

02256chebel {kheh'-bel}或chebel {khay'-bel} 源自02254;TWOT-592b,595a;阳性名词 钦定本-sorrows 10,cord 16,line 7,coast 4,portion 4,region 3,lot 3, ropes 3,company 2,pangs 2,bands 1,country 1,destruction 1, pain 1,snare 1,tacklings 1;60

1)细绳,绳索,地区,一群人,团体
-1a)绳索,细绳
-1b)度量用的细绳或线
-1c)量过的部分,地皮,片段,区域
-1d)一群人或团体
2)痛苦,悲伤,阵痛,剧痛
-2a)分娩的痛苦
-2b)痛苦,剧痛,悲伤
3)联合
4)破坏

02256chebel {kheh'-bel}or chebel {khay'-bel} from 02254;TWOT-592b,595a;n m AV-sorrows 10,cord 16,line 7,coast 4,portion 4,region 3,lot 3, ropes 3,company 2,pangs 2,bands 1,country 1,destruction 1, pain 1,snare 1,tacklings 1;60

1)a cord,rope,territory,band,company
-1a)a rope,cord
-1b)a measuring-cord or line
-1c)a measured portion,lot,part,region
-1d)a band or company
2)pain,sorrow,travail,pang
-2a)pains of travail
-2b)pains,pangs,sorrows
3)union
4)destruction


H2257

H2257

02257chabal (亚兰文){khab-al'} 源自02255;TWOT-2716a;阳性名词 钦定本-hurt 2,damage 1;3

1)伤害,损坏,受伤

02257chabal (Aramaic){khab-al'} from 02255;TWOT-2716a;n m AV-hurt 2,damage 1;3

1)hurt,damage,injury


H2258

H2258

02258chabol {khab-ole'}或(阴性)chabolah {khab-o-law'} 源自02254;TWOT-593a;阳性名词 钦定本-pledge 4;4

1)抵押

02258chabol {khab-ole'}or (fem.)chabolah {khab-o-law'} from 02254;TWOT-593a;n m AV-pledge 4;4

1)pledge


H2259

H2259

02259chobel {kho-bale'} 主动分词,源自02254(取其操作绳索之意); TWOT-592c;阳性名词 钦定本-pilot 4,shipmaster +072271;5

1)船员,水手

02259chobel {kho-bale'} act.participle from 02254(in the sense of handling ropes); TWOT-592c;n m AV-pilot 4,shipmaster +072271;5

1)sailor,seaman


H2260

H2260

02260chibbel {khib-bale'} 源自02254(取其供给绳索之意);TWOT-592d;阳性名词 钦定本-mast 1;1

1)桅(意指不可靠的)

02260chibbel {khib-bale'} from 02254(in the sense of furnished with ropes);TWOT-592d;n m AV-mast 1;1

1)mast (meaning uncertain)


H2261

H2261

02261chabatstseleth {khab-ats-tseh'-leth} 来历不明;TWOT-596.1;阴性名词 钦定本-rose 2;2

1)草地番红花,番红花,玫瑰

02261chabatstseleth {khab-ats-tseh'-leth} of uncertain derivation;TWOT-596.1;n f AV-rose 2;2

1)meadow-saffron,crocus,rose


H2262

H2262

02262Chabatstsanyah {khab-ats-tsan-yaw'} 来源不明;;阳性专有名词 钦定本-Habaziniah 1;1 哈巴洗尼雅="耶和华的光"

1)利甲族的一个族长(耶35:3)

02262Chabatstsanyah {khab-ats-tsan-yaw'} of uncertain derivation;;n pr m AV-Habaziniah 1;1 Habaziniah ="light of Jehovah"

1)apparently the head of one of the families of the Rechabites


H2263

H2263

02263chabaq {khaw-bak'} 字根型;TWOT-597;动词 钦定本-embrace 12,fold 1;13

1)拥抱,紧抱
-1a)(Qal)
--1a1)拥抱
--1a2)安闲将双手交臂
-1b)(Piel)拥抱

02263chabaq {khaw-bak'} a primitive root;TWOT-597;v AV-embrace 12,fold 1;13

1)to embrace,clasp
-1a)(Qal)
--1a1)to embrace
--1a2)to fold one's hands in idleness (fig.)
-1b)(Piel)to embrace


H2264

H2264

02264chibbuq {khib-book'} 源自02263;TWOT-597a;阳性名词 钦定本-folding 2;2

1)两手手指交叉握持(手),叉手(双手),拍掌(双手)
-1a)懒惰(比喻用法)

02264chibbuq {khib-book'} from 02263;TWOT-597a;n m AV-folding 2;2

1)fold (hands),a folding (of the hands),clasping (of the hands)
-1a)of laziness (fig.)


H2265

H2265

02265Chabaqquwq {khab-ak-kook'} 由02263重复而来;;阳性专有名词 钦定本-Habakkuk 2;2 哈巴谷="拥抱"

1)写下哈巴谷书的以色列先知;或许 生活于约西亚掌权的第12或第13年

02265Chabaqquwq {khab-ak-kook'} by reduplication from 02263;;n pr m AV-Habakkuk 2;2 Habakkuk ="embrace"

1)a prophet of Israel who wrote the book by that name;probably lived about the 12th or 13th year of the reign of Josiah


H2266

H2266

02266chabar {khaw-bar'} 字根型;TWOT-598;动词 钦定本-couple 8,join 8,couple together 4,join together 3,compact 1, charmer +022671,charming +022671,have fellowship 1,league 1, heap up 1;29

1)联合,连结,绑在一起,被连结,被结合,结盟,堆起来,与...有伙伴关系, 压紧,成为巫师
-1a)(Qal)
--1a1)联合,连结
--1a2)系魔咒,施魔法
-1b)(Piel)
--1b1)与...联合,使成为...的同盟
--1b2)联合,连结,结盟
-1c)(Pual)
--1c1)被结盟,被联合
--1c2)被连结在一起
-1d)(Hiphil)连结在一起,堆起来(字)
-1e)(Hithpael)自己连结,结盟,结盟在一起

02266chabar {khaw-bar'} a primitive root;TWOT-598;v AV-couple 8,join 8,couple together 4,join together 3,compact 1, charmer +022671,charming +022671,have fellowship 1,league 1, heap up 1;29

1)to unite,join,bind together,be joined,be coupled,be in league,heap up,have fellowship with,be compact,be a charmer
-1a)(Qal)
--1a1)to unite,be joined
--1a2)to tie magic charms,charm
-1b)(Piel)
--1b1)to unite with,make an ally of
--1b2)to unite,join,ally
-1c)(Pual)
--1c1)to be allied with,be united
--1c2)to be joined together
-1d)(Hiphil)to join together,pile up (words)
-1e)(Hithpael)to join oneself to,make an alliance,league together


H2267

H2267

02267cheber {kheh'-ber} 源自02266;TWOT-598a;阳性名词 钦定本-wide 2,enchantment 2,company 1,charmer +022661, charming +022661;7

1)联合,同伴,用带捆
2)分担,联合,群集
3)术士,魔术师,魔咒

02267cheber {kheh'-ber} from 02266;TWOT-598a;n m AV-wide 2,enchantment 2,company 1,charmer +022661, charming +022661;7

1)association,company,band
2)shared,association,society
3)a magician,charmer,spell


H2268

H2268

02268Cheber {kheh'-ber} 与02267同;;阳性专有名词 AV-Heber 11;11 希别="忠实的同伴"

1)基尼人,雅亿的丈夫,将西西拉从鬓边钉入橛子钉死
2)亚设的孙子,希别人的祖先
3)梭哥的父亲,一个犹大族中的人
4)一个便雅悯人
5)另一个便雅悯人
6)一个迦得族人

02268Cheber {kheh'-ber} the same as 02267;;n pr m AV-Heber 11;11 Heber ="comrade"

1)the Kenite,husband of Jael,who slew Sisera by driving a nail into his temple
2)grandson of Asher from whom came the Heberites
3)father of Socho,a Judahite
4)a Benjamite
5)another Benjamite
6)a Gadite


H2269

H2269

02269chabar (亚兰文){khab-ar'} 源于一相当于02266的字根;TWOT-2717,2717a;阳性名词 钦定本-fellows 2,companions 1;3

1)同伙,同伴,朋友,战友,伙件

02269chabar (Aramaic){khab-ar'} from a root corresponding to 02266;TWOT-2717,2717a;n m AV-fellows 2,companions 1;3

1)associate,companion,friend,comrade,fellow


H2270

H2270

02270chaber {khaw-bare'} 源自02266;TWOT-598c 钦定本-companions 7,fellow 4,knit together 1;12 形容词

1)联合的 阳性名词
2)伙伴,同伙,崇拜者
3)(某一时间的)同伴

02270chaber {khaw-bare'} from 02266;TWOT-598c AV-companions 7,fellow 4,knit together 1;12 adj

1)united n m
2)associate,fellow,worshippers
3)companion


H2271

H2271

02271chabbar {khab-bawr'} 源自02266;TWOT-598f;阳性名词 AV-companions 1;1

1)(在生意上的)伙伴,同伙

02271chabbar {khab-bawr'} from 02266;TWOT-598f;n m AV-companions 1;1

1)associate,partner (in trade)


H2272

H2272

02272chabarburah {khab-ar-boo-raw'} 由02266音节重迭而来;TWOT-598h;阴性名词pl 钦定本-spots 1;1

1)斑点,条纹,记号

02272chabarburah {khab-ar-boo-raw'} by reduplication from 02266;TWOT-598h;n f pl AV-spots 1;1

1)spots,stripe,mark


H2273

H2273

02273chabrah (亚兰文){khab-raw'} 源自02269;TWOT-2717b;阴性名词 钦定本-fellows 1;1

1)同伙,伙伴,同伴

02273chabrah (Aramaic){khab-raw'} from 02269;TWOT-2717b;n f AV-fellows 1;1

1)associate,fellow,companion


H2274

H2274

02274chebrah {kheb-raw'} 源自02267;TWOT-598b;阴性名词 AV-company 1;1

1)相伴,结交

02274chebrah {kheb-raw'} from 02267;TWOT-598b;n f AV-company 1;1

1)company,association


H2275

H2275

02275Chebrown {kheb-rone'} 源自02267;TWOT-598i 钦定本-Hebron 71;71 希伯伦="联合" 专有名词地名

1)犹大南方一个城市,在耶路撒冷南方约20英哩,别是巴北方约20英哩(30公里), 靠近亚伯拉罕筑坛的地方 阳性专有名词
2)哥辖的第三个儿子,利未的孙子
3)迦勒的一个后裔

02275Chebrown {kheb-rone'} from 02267;TWOT-598i AV-Hebron 71;71 Hebron ="association" n pr loc

1)a city in south Judah approx 20south of Jerusalem and approx 20 miles (30km)north of Beersheba and near where Abraham built an altar n pr m
2)the 3rd son of Kohath and grandson of Levi
3)a descendant of Caleb


H2276

H2276

02276Chebrowniy {kheb-ro-nee'}或Chebroniy {kheb-ro-nee'} 源自02275的种族名称;;阳性名词 AV-Hebronites 6;6 希伯伦族=见希伯伦

1)希伯伦城的居民
2)利未的孙子希伯伦的后裔

02276Chebrowniy {kheb-ro-nee'}or Chebroniy {kheb-ro-nee'} patronymically from 02275;;n m AV-Hebronites 6;6 Hebronites =see Hebron

1)the inhabitants of the city of Hebron
2)the descendants of Hebron,the grandson of Levi


H2277

H2277

02277Chebriy {kheb-ree'} 源自02268的种族名称;;阳性名词 AV-Heberites 1;1 希别族=见希别

1)希别的后裔

02277Chebriy {kheb-ree'} patronymically from 02268;;n m AV-Heberites 1;1 Heberites =see Heber

1)descendants of Heber


H2278

H2278

02278chabereth {khab-eh'-reth} 源自02270;TWOT-598d;阴性名词 钦定本-companion 1;1

1)同伴,妻,配偶

02278chabereth {khab-eh'-reth} from 02270;TWOT-598d;n f AV-companion 1;1

1)companion,wife,consort


H2279

H2279

02279chobereth {kho-beh'-reth} 02266的主动分词;TWOT-598e;阴性名词 AV-coupling 2,couple 2;4

1)接合,使接合的东西
2)指组成圣幕幔子的连接

02279chobereth {kho-beh'-reth} act.participle of 02266;TWOT-598e;n f AV-coupling 2,couple 2;4

1)junction,a thing joined
2)curtain pieces of the tabernacle


H2280

H2280

02280chabash {khaw-bash'} 字根型;TWOT-599;动词 钦定本-saddle 13,bind up 9,bind 5,put 2,about 1,girded 1,govern 1, healer 1;33

1)捆绑,绑,捆,约束,使负担,限制,包扎,统治
-1a)(Qal)
--1a1)捆绑,使连接
--1a2)包扎
-1b)(Piel)约束,限制
-1c)(Pual)被包捆

02280chabash {khaw-bash'} a primitive root;TWOT-599;v AV-saddle 13,bind up 9,bind 5,put 2,about 1,girded 1,govern 1, healer 1;33

1)to tie,bind,bind on,bind up,saddle,restrain,bandage,govern
-1a)(Qal)
--1a1)to bind,bind on
--1a2)to bind up
-1b)(Piel)to bind,restrain
-1c)(Pual)to be bound up


H2281

H2281

02281chabeth {khaw-bayth'} 字根已不使用,可能意为烹煮[与04227比较]; TWOT-600a;复数阳性名词 AV-pans 1;1

1)煎饼,薄脆饼

02281chabeth {khaw-bayth'} from an unused root probably meaning to cook [compare 04227]; TWOT-600a;n m pl AV-pans 1;1

1)flat cakes,bread wafers


H2282

H2282

02282chag {khag}或chag {khawg} 源自02287;TWOT-602a;阳性名词 钦定本-feast 56,sacrifice 3,feast days 2,solemnity 1;62

1)庆典,筵席,庆典集会,朝圣者的筵席
-1a)筵席
-1b)祭典中用来供神的祭品

02282chag {khag}or chag {khawg} from 02287;TWOT-602a;n m AV-feast 56,sacrifice 3,feast days 2,solemnity 1;62

1)festival,feast,festival-gathering,pilgrim-feast
-1a)feast
-1b)festival sacrifice


H2283

H2283

02283chaga'{khaw-gaw'} 字根已不使用,意为旋转[与02287比较];TWOT-602b;阴性名词 钦定本-terrors 1;1

1)惊骇,蹒跚(在惊骇之中)

02283chaga'{khaw-gaw'} from an unused root meaning to revolve [compare 02287];TWOT-602b;n f AV-terrors 1;1

1)terror,a reeling (in terror)


H2284

H2284

02284chagab {khaw-gawb'} 字源不详;TWOT-601a;阳性名词 钦定本-grasshopper 4,locust 1;5

1)蚱蜢,蝗虫

02284chagab {khaw-gawb'} of uncertain derivation;TWOT-601a;n m AV-grasshopper 4,locust 1;5

1)locust,grasshopper


H2285

H2285

02285Chagab {khaw-gawb'} 与02284同;;阳性专有名词 AV-Hagab 1;1 哈甲="蝗虫"

1)跟随所罗巴伯回归的一个家族的首领

02285Chagab {khaw-gawb'} the same as 02284;;n pr m AV-Hagab 1;1 Hagab ="locust"

1)head of a family of exiles who returned with Zerubbabel


H2286

H2286

02286Chagaba'{khag-aw-baw'}或Chagabah {khag-aw-baw'} 源自02285;;阳性专有名词 钦定本-Hagaba 1,Hagabah 1;2 哈迦巴="蝗虫,蚱蜢,蝉"

1)跟随所罗巴伯被掳归回的一个家族领袖

02286Chagaba'{khag-aw-baw'}or Chagabah {khag-aw-baw'} from 02285;;n pr m AV-Hagaba 1,Hagabah 1;2 Hagaba or Hagabah ="locust"

1)head of a family of exiles who returned with Zerubbabel


H2287

H2287

02287chagag {khaw-gag'} 字根型[比较02283,02328];TWOT-602;动词 钦定本-keep 8,...feast 3,celebrate 1,keep a solemn feast 1,dancing 1, holyday 1,reel to and fro 1;16

1)举行盛宴,守节期,朝圣,守朝圣者的节日, 庆祝,手舞足蹈,蹒跚而行
-1a)(Qal)
--1a1)守朝圣者的节日
--1a2)蹒跚

02287chagag {khaw-gag'} a primitive root [compare 02283,02328];TWOT-602;v AV-keep 8,...feast 3,celebrate 1,keep a solemn feast 1,dancing 1, holyday 1,reel to and fro 1;16

1)to hold a feast,hold a festival,make pilgrimage,keep a pilgrim-feast,celebrate,dance,stagger
-1a)(Qal)
--1a1)to keep a pilgrim-feast
--1a2)to reel


H2288

H2288

02288chagav {khag-awv'} 字根已不使用,意为获得庇护;TWOT-603a;阳性复数名词 AV-cleft 3;3

1)穴,隐匿处,休养所

02288chagav {khag-awv'} from an unused root meaning to take refuge;TWOT-603a;n m pl AV-cleft 3;3

1)clefts,places of concealment,retreats


H2289

H2289

02289chagowr {khaw-gore'} 源自02296;TWOT-604b;阳性名词 钦定本-girdle 3,girdled 1;4

1)给....穿衣,装备,束腰

02289chagowr {khaw-gore'} from 02296;TWOT-604b;n m AV-girdle 3,girdled 1;4

1)clothed,girded,girt


H2290

H2290

02290chagowr {khag-ore'}或chagor {khag-ore'}和(阴性) chagowrah {khag-o-raw'}或chagorah {khag-o-raw'} 源自02296;TWOT-604a,604c;阳性专有名词 钦定本-girdle 3,apron 1,armour 1,gird 1;6

1)腰带,带子
2)腰带,束腰的带子,带子,束腰的布,装甲

02290chagowr {khag-ore'}or chagor {khag-ore'}and (fem.) chagowrah {khag-o-raw'}or chagorah {khag-o-raw'} from 02296;TWOT-604a,604c;n pr m AV-girdle 3,apron 1,armour 1,gird 1;6

1)girdle,belt
2)girdle,loin-covering,belt,loin-cloth,armour


H2291

H2291

02291Chaggiy {khag-ghee'} 源自02287; AV-Haggi 2,Haggites 1;3 哈基="庆祝" 阳性专有名词

1)迦得的儿子{创46:16} 形容词
2)哈基的后裔,迦得人{民26:15}

02291Chaggiy {khag-ghee'} from 02287; AV-Haggi 2,Haggites 1;3 Haggi ="festive" n pr m

1)second son of Gad adj
2)descendants of Haggi,a Gadite


H2292

H2292

02292Chaggay {khag-gah'-ee} 源自02282;阳性专有名词 钦定本-Haggai 11;11 哈该="节庆"

1)小先知书中的第十位;被掳后第一位发预言的先知

02292Chaggay {khag-gah'-ee} from 02282;;n pr m AV-Haggai 11;11 Haggai ="festive"

1)10th in order of the minor prophets;first prophet to prophecy after the captivity


H2293

H2293

02293Chaggiyah {khag-ghee-yaw'} 源自02282与03050;阳性专有名词 AV-Haggiah 1;1 哈基雅="耶和华的筵席"

1)利未人,示米亚的儿子

02293Chaggiyah {khag-ghee-yaw'} from 02282and 03050;;n pr m AV-Haggiah 1;1 Haggiah ="festival of Jehovah"

1)son of Shimea and a Merarite Levite


H2294

H2294

02294Chaggiyith {khag-gheeth'} 源自02291;阴性专有名词 钦定本-Haggith 5;5 哈及=「欢乐的」

1)大卫的妻子,亚多尼雅的母亲

02294Chaggiyith {khag-gheeth'} from 02291;;n pr f AV-Haggith 5;5 Haggith ="festive"

1)a wife of David and mother of Adonijah


H2295

H2295

02295Choglah {khog-law'} 不确定的引申;;阴性专有名词 AV-Hoglah 4;4 曷拉="鹧鸪"

1)西罗非哈五个女儿的第三位,玛拿西的后裔

02295Choglah {khog-law'} of uncertain derivation;;n pr f AV-Hoglah 4;4 Hoglah ="partridge"

1)3rd of 5daughters of Zelophehad,a descendant of Manasseh


H2296

H2296

02296chagar {khaw-gar'} 字根型;TWOT-604;动词 AV-gird 31,appointed 3,gird on 3,gird up 2,be afraid 1,put 1, restrain 1,on every side 1;43

1)束(腰),束上,自己束腰,束上带子
-1a)(Qal)
--1a1)束(腰)
--1a2)束上,绑上
--1a3)自己束腰

02296chagar {khaw-gar'} a primitive root;TWOT-604;v AV-gird 31,appointed 3,gird on 3,gird up 2,be afraid 1,put 1, restrain 1,on every side 1;43

1)to gird,gird on,gird oneself,put on a belt
-1a)(Qal)
--1a1)to gird
--1a2)to gird on,bind on
--1a3)to gird oneself


H2297

H2297

02297chad {khad} 0259的节略;TWOT-61;形容词 钦定本-one 1;1

1)一(数量),相同的,个别的,第一的,各自的,一次

02297chad {khad} abridged from 0259;TWOT-61;adj AV-one 1;1

1)one (number),same,single,first,each,once


H2298

H2298

02298chad (亚兰文){khad} 相当于02297;TWOT-2718;形容词 钦定本-one 5,first 4,a 4,together 1;14

1)一(数字)
-1a)一
-1b)一个(不定冠词)

02298chad (Aramaic){khad} corresponding to 02297;TWOT-2718;adj AV-one 5,first 4,a 4,together 1;14

1)one (number)
-1a)one
-1b)a (indefinite article)


H2299

H2299

02299chad {khad} 源自02300;TWOT-605a;形容词 钦定本-sharp 4;4

1)锋利的

02299chad {khad} from 02300;TWOT-605a;adj AV-sharp 4;4

1)sharp


H2300

H2300

02300chadad {khaw-dad'} 字根型;TWOT-605;动词 钦定本-sharpen 5,fierce 1;6

1)精明,留心,敏捷
-1a)(Qal)敏锐,慧心
-1b)(Hiphil)变锐利
-1c)(Hophal)尖锐

02300chadad {khaw-dad'} a primitive root;TWOT-605;v AV-sharpen 5,fierce 1;6

1)to be sharp,be alert,be keen
-1a)(Qal)to be sharp,be keen
-1b)(Hiphil)to sharpen
-1c)(Hophal)to be sharpened


H2301

H2301

02301Chadad {khad-ad'} 源自02300;;阳性专有名词 AV-Hadad 1;1 "哈达"或"哈大"="强大的"

1)以实玛利的儿子

02301Chadad {khad-ad'} from 02300;;n pr m AV-Hadad 1;1 Hadad ="mighty"

1)a son of Ishmael


H2302

H2302

02302chadah {khaw-daw'} 字根型;TWOT-607;动词 AV-rejoice 1,joined 1,made glad 1;3

1)欢喜高兴
-1a)(Qal)高兴
-1b)(Piel)使高兴,使快乐

02302chadah {khaw-daw'} a primitive root;TWOT-607;v AV-rejoice 1,joined 1,made glad 1;3

1)to rejoice
-1a)(Qal)to rejoice
-1b)(Piel)to make glad,gladden


H2303

H2303

02303chadduwd {khad-dood'} 源自02300;TWOT-605b;形容词 AV-sharp 1;1

1)尖锐的,尖的,锋利的

02303chadduwd {khad-dood'} from 02300;TWOT-605b;adj AV-sharp 1;1

1)sharp,pointed,sharpened


H2304

H2304

02304chedvah {khed-vaw'} 源自02302;TWOT-607a;阴性名词 钦定本-gladness 1,joy 1;2

1)喜乐,喜悦

02304chedvah {khed-vaw'} from 02302;TWOT-607a;n f AV-gladness 1,joy 1;2

1)joy,gladness


H2305

H2305

02305chedvah (亚兰文){khed-vaw'} 相当于02304;TWOT-2719;阴性名词 AV-joy 1;1

1)喜乐

02305chedvah (Aramaic){khed-vaw'} corresponding to 02304;TWOT-2719;n f AV-joy 1;1

1)joy


H2306

H2306

02306chadiy (亚兰文){khad-ee'} 相当于02373;TWOT-2720;阳性名词 钦定本-breast 1;1

1)胸部,胸腔

02306chadiy (Aramaic){khad-ee'} corresponding to 02373;TWOT-2720;n m AV-breast 1;1

1)breast,chest


H2307

H2307

02307Chadiyd {khaw-deed'} 源自02300;;阳性专有名词 钦定本-Hadid 3;3 哈迭="锋利的,锐利的"

1)在便雅悯的一个城镇

02307Chadiyd {khaw-deed'} from 02300;;n pr m AV-Hadid 3;3 Hadid ="sharp"

1)a town in Benjamin


H2308

H2308

02308chadal {khaw-dal'} 字根型;TWOT-609;动词 钦定本-cease 20,forbear 16,leave 5,left off 5,let...alone 2,forbare 1, endeth 1,failed 1,forborn 1,forsake 1,rest 1,unoccupied 1, wanteth 1,non translated variant 1;59

1)停止,结束,段念,前行,停止去做...,留下未完成的...,节制
-1a)(Qal)
--1a1)结束,结局
--1a2)结束,中断

02308chadal {khaw-dal'} a primitive root;TWOT-609;v AV-cease 20,forbear 16,leave 5,left off 5,let...alone 2,forbare 1, endeth 1,failed 1,forborn 1,forsake 1,rest 1,unoccupied 1, wanteth 1,non translated variant 1;59

1)to stop,cease,desist,forego,cease to be,leave undone,forbear
-1a)(Qal)
--1a1)to cease,come to an end
--1a2)to cease,leave off


H2309

H2309

02309chedel {kheh'-del} 源自02308;TWOT-609a;阳性名词 钦定本-world 1;1

1)静止,中断

02309chedel {kheh'-del} from 02308;TWOT-609a;n m AV-world 1;1

1)rest,cessation


H2310

H2310

02310chadel {khaw-dale'} 源自02308;TWOT-609b;形容词 钦定本-frail 1,rejected 1,forbear 1;3

1)被排斥的,宽容的,短暂的,稍纵即逝的,缺乏的

02310chadel {khaw-dale'} from 02308;TWOT-609b;adj AV-frail 1,rejected 1,forbear 1;3

1)rejected,forbearing,transient,fleeting,lacking


H2311

H2311

02311Chadlay {khad-lah'-ee} 源自02309;;阳性专有名词 AV-Hadlai 1;1 哈得莱="神之安息"

1)一位以法莲人

02311Chadlay {khad-lah'-ee} from 02309;;n pr m AV-Hadlai 1;1 Hadlai ="rest of God"

1)an Ephraimite


H2312

H2312

02312chedeq {khay'-dek} 字根已不使用,意为刺;TWOT-611a;阳性名词 钦定本-thorn 1,brier 1;2

1)蒺藜,棘,刺

02312chedeq {khay'-dek} from an unused root meaning to sting;TWOT-611a;n m AV-thorn 1,brier 1;2

1)brier,thorn,prick


H2313

H2313

02313Chiddeqel {khid-deh'-kel} 可能起源于外来语;;阳性专有名词 钦定本-Hiddekel 2;2 希底结河="迅速的"

1)伊甸园的四条河流之一,流在亚述的东边; 一般称为(相当于圣经七十译本所翻的)'底格里斯河'

02313Chiddeqel {khid-deh'-kel} probably of foreign origin;;n pr m AV-Hiddekel 2;2 Hiddekel ="rapid"

1)one of the rivers of Eden which coursed east toward Assyria; better known as the Tigris (the LXXequivalent)


H2314

H2314

02314chadar {khaw-dar'} 字根型;TWOT-612;动词 钦定本-entereth...privy chambers 1;1

1)(Qal)包围,围绕,围住

02314chadar {khaw-dar'} a primitive root;TWOT-612;v AV-entereth...privy chambers 1;1

1)(Qal)to encompass,surround,enclose


H2315

H2315

02315cheder {kheh'-der} 源自02314;TWOT-612a;阳性名词 AV-chamber 21,inner 4,bedchamber +42963,bedchamber +49043, inward parts 2,innermost parts 2,parlours 1,south 1,within 1;38

1)卧室,房间,起居室,最内部的或最里面的地方,内部

02315cheder {kheh'-der} from 02314;TWOT-612a;n m AV-chamber 21,inner 4,bedchamber +42963,bedchamber +49043, inward parts 2,innermost parts 2,parlours 1,south 1,within 1;38

1)chamber,room,parlour,innermost or inward part,within


H2316

H2316

02316Chadar {khad-ar'} 02315的另一种形式;;阳性专有名词 AV-Hadar 1;1 哈达="尊敬"

1)一位以东王

02316Chadar {khad-ar'} another form for 02315;;n pr m AV-Hadar 1;1 Hadar ="honour"

1)an Edomite king


H2317

H2317

02317Chadrak {khad-rawk'} 属不确定的起源;;专有名词地名 钦定本-Hadrach 1;1 哈得拉="居住"

1)叙利亚的一城巿(现代的黎巴嫩)

02317Chadrak {khad-rawk'} of uncertain derivation;;n pr loc AV-Hadrach 1;1 Hadrach ="dwelling"

1)a city of Syria (mod Lebanon)


H2318

H2318

02318chadash {khaw-dash'} 字根型;TWOT-613;动词 钦定本-renew 7,repair 3;10

1)使某样东西成为新的,更新,修补
-1a)(Piel)
--1a1)更新,使某样东西成为新的
--1a2)修补
-1b)(Hithpael)使自己更新

02318chadash {khaw-dash'} a primitive root;TWOT-613;v AV-renew 7,repair 3;10

1)to be new,renew,repair
-1a)(Piel)
--1a1)to renew,make anew
--1a2)to repair
-1b)(Hithpael)to renew oneself


H2319

H2319

02319chadash {khaw-dawsh'} 源自02318;TWOT-613a;形容词 钦定本-new 48,new thing 4,fresh 1;53

1)新的

02319chadash {khaw-dawsh'} from 02318;TWOT-613a;adj AV-new 48,new thing 4,fresh 1;53

1)new,new thing,fresh


H2320

H2320

02320chodesh {kho'-desh} 源自02318;TWOT-613b;阳性名词 钦定本-month 254,new moon 20,monthly 1,another 1;276

1)新月,一个月,每月一次的
-1a)一个月的第一天
-1b)农历的月份

02320chodesh {kho'-desh} from 02318;TWOT-613b;n m AV-month 254,new moon 20,monthly 1,another 1;276

1)the new moon,month,monthly
-1a)the first day of the month
-1b)the lunar month


H2321

H2321

02321Chodesh {kho'-desh} 与02320同;;阴性专有名词 AV-Hodesh 1;1 贺得="新月"

1)沙哈连的妻子,一位便雅悯人

02321Chodesh {kho'-desh} the same as 02320;;n pr f AV-Hodesh 1;1 Hodesh ="new moon"

1)the wife of Shaharaim,a Benjamite


H2322

H2322

02322Chadashah {khad-aw-shaw'} 02319的阴性;;专有名词,地名 AV-Hadashah 1;1 哈大沙="新的"

1)犹大低处众城镇之一

02322Chadashah {khad-aw-shaw'} fem.of 02319;;n pr loc AV-Hadashah 1;1 Hadashah ="new"

1)one of the towns in the low country of Judah


H2323

H2323

02323chadath (亚兰文){khad-ath'} 相当于02319;TWOT-2721;形容词 AV-new 1;1

1)新的

02323chadath (Aramaic){khad-ath'} corresponding to 02319;TWOT-2721;adj AV-new 1;1

1)new


H2324

H2324

02324chava'(亚兰文){khav-aw'} 相当于02331;TWOT-2722;动词 钦定本-show 14;14

1)显示,阐述,解明,通知,告诉,宣告
-1a)(Pael)显示,讲解
-1b)(Aphel)显示

02324chava'(Aramaic){khav-aw'} corresponding to 02331;TWOT-2722;v AV-show 14;14

1)to show,interpret,explain,inform,tell,declare
-1a)(Pael)to show,interpret
-1b)(Aphel)to show


H2325

H2325

02325chuwb {khoob}和chayab {khaw-yab'} 字根型;TWOT-614;动词 钦定本-make to endanger 1;1

1)犯罪,使犯罪
-1a)(Piel)使受危害

02325chuwb {khoob}also chayab {khaw-yab'} a primitive root;TWOT-614;v AV-make to endanger 1;1

1)to be guilty,make guilty
-1a)(Piel)to endanger


H2326

H2326

02326chowb {khobe} 源自02325;TWOT-614a;阳性名词 钦定本-debtor 1;1

1)债,借方

02326chowb {khobe} from 02325;TWOT-614a;n m AV-debtor 1;1

1)a debt,debtor


H2327

H2327

02327chowbah {kho-baw'} 02247的阴性主动分词;;专有名词地名 AV-Hobah 1;1 何把="藏身之处"

1)大马士革北边的城市,亚伯拉罕追赶那些掠夺所多玛的王追到此处

02327chowbah {kho-baw'} fem.act.participle of 02247;;n pr loc AV-Hobah 1;1 Hobah ="hiding place"

1)a city north of Damascus to which Abraham pursued the kings who had pillaged Sodom


H2328

H2328

02328chuwg {khoog} 字根型[与...比较02287];TWOT-615;动词 AV-compassed 1;1

1)包围,环绕,画一个圈,围起来,围成一圈
-1a)(Qal)包围,环绕

02328chuwg {khoog} a primitive root [compare 02287];TWOT-615;v AV-compassed 1;1

1)to encircle,encompass,describe a circle,draw round,make a circle
-1a)(Qal)to encircle,encompass


H2329

H2329

02329chuwg {khoog} 源自02328;TWOT-615a;阳性名词 钦定本-circle 1,circuit 1,com被动1;3

1)圆圈,回圈,迂回
2)(BDB)穹苍(天空)

02329chuwg {khoog} from 02328;TWOT-615a;n m AV-circle 1,circuit 1,compass 1;3

1)circle,circuit,compass
2)(BDB)vault (of the heavens)


H2330

H2330

02330chuwd {khood} 字根型;TWOT-616;动词 钦定本-put forth 4;4

1)(Qal)出谜语,提出谜语

02330chuwd {khood} a primitive root;TWOT-616;v AV-put forth 4;4

1)(Qal)to propose a riddle,propound a riddle


H2331

H2331

02331chavah {khaw-vah'} 字根型[与02324,0242l 比较];TWOT-618;动词 AV-shew 6;6

1)(Piel)告诉,宣告,明示,使知道
2)(CLBL)生命气息

02331chavah {khaw-vah'} a primitive root [compare 02324,0242l];TWOT-618;v AV-shew 6;6

1)(Piel)to tell,declare,show,make known
2)(CLBL)to breath


H2332

H2332

02332Chavvah {khav-vaw'} 用以表示02331原因的使役词;阴性专有名词 钦定本-Eve 2;2 夏娃="生命"或"活着的"

1)世上第一个女人,亚当的妻子

02332Chavvah {khav-vaw'} causatively from 02331;;n pr f AV-Eve 2;2 Eve ="life"or "living"

1)the first woman,wife of Adam


H2333

H2333

02333chavvah {khav-vaw'} 适当地说是,与02332同(给予生命,亦即适合生活之处); TWOT-617a;阴性名词 钦定本-town 4;4

1)村庄,市镇,帐棚村庄

02333chavvah {khav-vaw'} properly,the same as 02332(life-giving,i.e.living-place); TWOT-617a;n f AV-town 4;4

1)village,town,tent village


H2334

H2334

02334Chavvowth Ya`iyr {khav-vothe'yaw-eer'} 源于02333的复数和03265的变化型;;专有名词地名 AV-Havothjair 2,Bashanhavothjair +013161;3 哈倭特睚珥="睚珥的村落"

1)约旦河东的一些村落,在基列或巴珊地,为玛拿西的儿子睚珥所占领, 而以其名命名之;总计有60或23或30个城市

02334Chavvowth Ya`iyr {khav-vothe'yaw-eer'} from the plural of 02333and a modification of 03265;;n pr loc AV-Havothjair 2,Bashanhavothjair +013161;3 Havoth-jair ="villages of Jair"

1)certain villages on the east of Jordan,in Gilead or Bashan,which were taken by Jair,the son of Manasseh,and called after his name;
-60or 23or 30cities in total


H2335

H2335

02335Chowzay {kho-zah'-ee} 源自02374;;阳性名词 AV-non translated variant 1;1

1)先知
-1a)预言者
-1b)异象

02335Chowzay {kho-zah'-ee} from 02374;;n m AV-non translated variant 1;1

1)seer
-1a)seer
-1b)vision


H2336

H2336

02336chowach {kho'-akh} 字根已不使用显然意为"刺穿";TWOT-620a,620b;阳性名词 钦定本-蓟(丛)5,有刺的植物(丛)5,荆棘堆1;11

1)有刺的植物,野蔷薇,荆棘,荆棘丛,冠木丛
2)勾子,环子,脚炼

02336chowach {kho'-akh} from an unused root apparently meaning to pierce;TWOT-620a,620b;n m AV-thistle(s)5,thorn(s)5,brambles 1;11

1)thorn,brier,bramble,thornbush,thicket
2)hook,ring,fetter


H2337

H2337

02337chavach {khaw-vawkh'} 可能与02336同;TWOT-620a?;阳性名词 AV-thicket 1;1

1)岩石,石缝(可藏身的地方)

02337chavach {khaw-vawkh'} perhaps the same as 02336;TWOT-620a?;n m AV-thicket 1;1

1)rock,crevice (a hiding place)


H2338

H2338

02338chuwt (亚兰文){khoot} 相当于02339的字根,可能作动名词用;TWOT-2723;动词 AV-joined 1;1

1)(Aphel)修复,连接

02338chuwt (Aramaic){khoot} corresponding to the root of 02339,perhaps as a denominative; TWOT-2723;v AV-joined 1;1

1)(Aphel)to repair,join


H2339

H2339

02339chuwt {khoot} 字根已不使用可能意为"缝纫";TWOT-621a;阳性名词 钦定本-thread 4,line 1,cord 1,fillet 1;7

1)线,绳,细绳

02339chuwt {khoot} from an unused root probably meaning to sew;TWOT-621a;n m AV-thread 4,line 1,cord 1,fillet 1;7

1)a thread,cord,line,string


H2340

H2340

02340Chivviy {khiv-vee'} 可能源自02333;;阳性名词国民名称 AV-Hivite 25;25 希未人="村民"

1)迦南的第六代子孙,含的儿子;以色列在迦南征战时期,这些人居住于迦南 北方靠近黑门山之处

02340Chivviy {khiv-vee'} perhaps from 02333;;n patr m AV-Hivite 25;25 Hivite ="villagers"

1)6th generation of descendants of Canaan,the son of Ham,who were living in northern Canaan near Mount Hermon at the time of the conquest


H2341

H2341

02341Chaviylah {khav-ee-law'} 可能源自02342;TWOT-622 钦定本-Havilah 7;7 哈腓拉="圆圈" 专有名词地名

1)伊甸园的一部分,比逊河(Araxes)流动的区域;可能指希腊柯尔奇斯城,小亚细亚的东北角,靠近里海
2)以实玛利的后裔阿拉伯所属的区域,名字取自古实的第二个儿子;可能指Kualan 地区,位于叶门的西北边 阳性专有名词
3)古实的儿子{代上1:9}
4)约坍的儿子{代上1:23}

02341Chaviylah {khav-ee-law'} probably from 02342;TWOT-622 AV-Havilah 7;7 Havilah ="circle" n pr loc

1)a part of Eden through which flowed the river Pison (Araxes);was probably the Grecian Colchis,in the northeast corner of Asia Minor, near the Caspian Sea
2)a district in Arabia of the Ishmaelites named from the 2nd son of Cush;probably the district of Kualan,in the northwestern part of Yemen n pr m
3)a son of Cush
4)a son of Joktan


H2342

H2342

02342chuwl {khool}或chiyl {kheel} 字根型;TWOT-623;动词 AV-pain 6,formed 5,bring forth 4,pained 4,tremble 4,travail 4, dance 2,calve 2,grieved 2,grievous 2,wounded 2,shake 2, misc 23;62

1)扭曲,旋转,跳舞,劬劳,恐惧,战兢,阵痛,伤恸,痛苦
-1a)(Qal)
--1a1)跳舞
--1a2)扭曲,劬劳
--1a3)旋转,盘旋
-1b)(Polel)
--1b1)舞动
--1b2)劬劳(即将分娩而),生,生产
--1b3)焦急地等待
-1c)(Pulal)
--1c1)被迫劬劳,被迫生出
--1c2)被生产
-1d)(Hiphil)使之落入痛苦
-1e)(Hophal)诞生
-1f)(Hithpolel)
--1e1)旋转(分词)
--1e2)劬劳,遭折磨(分词)
--1e3)切望等候
-1g)(Hithpalpel)伤恸
2)坚定,坚强
-1a)(Qal)

02342chuwl {khool}or chiyl {kheel} a primitive root;TWOT-623;v AV-pain 6,formed 5,bring forth 4,pained 4,tremble 4,travail 4, dance 2,calve 2,grieved 2,grievous 2,wounded 2,shake 2, misc 23;62

1)to twist,whirl,dance,writhe,fear,tremble,travail,be in anguish,be pained
-1a)(Qal)
--1a1)to dance
--1a2)to twist,writhe
--1a3)to whirl,whirl about
-1b)(Polel)
--1b1)to dance
--1b2)to writhe (in travail with),bear,bring forth
--1b3)to wait anxiously
-1c)(Pulal)
--1c1)to be made to writhe,be made to bear
--1c2)to be brought forth
-1d)(Hophal)to be born
-1e)(Hithpolel)
--1e1)whirling (participle)
--1e2)writhing,suffering torture (participle)
--1e3)to wait longingly
-1f)(Hithpalpel)to be distressed


H2343

H2343

02343Chuwl {khool} 源自02342;;阳性专有名词 AV-Hul 2;2 户勒="圆圈"

1)亚兰的第二个儿子,闪的孙子

02343Chuwl {khool} from 02342;;n pr m AV-Hul 2;2 Hul ="circle"

1)the second son of Aram and grandson of Shem


H2344

H2344

02344chowl {khole} 源自02342;TWOT-623a;阳性名词 钦定本-sand 23;23

1)沙

02344chowl {khole} from 02342;TWOT-623a;n m AV-sand 23;23

1)sand


H2345

H2345

02345chuwm {khoom} 字根已不使用意为"温暖的";TWOT-625a;形容词 AV-brown 4;4

1)深色,变暗的,深棕色或黑色

02345chuwm {khoom} from an unused root meaning to be warm;TWOT-625a;adj AV-brown 4;4

1)dark colour,darkened,dark brown or black


H2346

H2346

02346chowmah {kho-maw'} 字根已不使用,主动分词型,显然意为结合; TWOT-674c;阴性名词 AV-wall 131,walled 2;133

1)墙

02346chowmah {kho-maw'} act.participle of an unused root apparently meaning to join; TWOT-674c;n f AV-wall 131,walled 2;133

1)wall


H2347

H2347

02347chuwc {khoos} 字根型;TWOT-626;动词 AV-spare 16,pity 7,regard 1;24

1)(Qal)怜悯,同情,宽恕,富同情心

02347chuwc {khoos} a primitive root;TWOT-626;v AV-spare 16,pity 7,regard 1;24

1)(Qal)to pity,have compassion,spare,look upon with compassion


H2348

H2348

02348chowph {khofe} 字根已不使用,意为"覆盖\";TWOT-710a;阳性名词 钦定本-haven 2,shore 2,coast 2,side 1;7

1)海岸,沿岸,水边

02348chowph {khofe} from an unused root meaning to cover;TWOT-710a;n m AV-haven 2,shore 2,coast 2,side 1;7

1)seashore,coast,shore


H2349

H2349

02349Chuwpham {khoo-fawm'} 与02348同源;;阳性专有名词 AV-Hupham 1;1 户反="沿海地区的人"

1)便雅悯的儿子,户反族宗族的始祖

02349Chuwpham {khoo-fawm'} from the same as 02348;;n pr m AV-Hupham 1;1 Hupham ="coast-man"

1)a son of Benjamin,founder of the family of the Huphamites


H2350

H2350

02350Chuwphamiy {khoo-faw-mee'} 源自02349的种族名称;;阳性名词 AV-Huphamites 1;1 户反族=见户反

1)便雅悯支派户反的后裔

02350Chuwphamiy {khoo-faw-mee'} patronymically from 02349;;n m AV-Huphamites 1;1 Huphamites =see Hupham

1)descendants of Hupham of the tribe of Benjamin


H2351

H2351

02351chuwts {khoots}或(缩写型)chuts {khoots} (复数形两者皆为阴性)源自已不使用的字根,意为"切断"; TWOT-627a;阳性名词 钦定本-without 70,street 44,abroad 21,out 17,outside 2,fields 2, forth 2,highways 1,Kirjathhuzoth +071551,more 1,out of 1, outward 1,utter 1;164

1)外头,以外,街道,

02351chuwts {khoots}or (shortened)chuts {khoots} (both forms fem.in the pl.)from an unused root meaning to sever; TWOT-627a;n m AV-without 70,street 44,abroad 21,out 17,outside 2,fields 2, forth 2,highways 1,Kirjathhuzoth +071551,more 1,out of 1, outward 1,utter 1;164

1)outside,outward,street,the outside


H2352

H2352

02352chuwr {khoor}或(缩写)chur {khoor} 字根已不使用可能意为钻孔;TWOT-758b;阳性名词 钦定本-hole 2;2

1)洞穴

02352chuwr {khoor}or (shortened)chur {khoor} from an unused root probably meaning to bore;TWOT-758b;n m AV-hole 2;2

1)hole


H2353

H2353

02353chuwr {khoor} 源自02357;TWOT-630a;阳性名词 钦定本-white 2;2

1)白色的布料,白色的东西

02353chuwr {khoor} from 02357;TWOT-630a;n m AV-white 2;2

1)white cloth,white stuff


H2354

H2354

02354Chuwr {khoor} 与02353或02352相同;;阳性专有名词 钦定本-Hur 15;15 户珥="洞"

1)摩西和亚伦主要的助手
2)Bezaleel的祖父,帐棚的技师长;可能与上述第1点为同一人
3)米甸五王之第四位,在毘珥之后与巴兰一同被杀
4)尼希米时代,Rephaiah的父亲
5)Ben-Hur的父亲,在以法莲山Ben-Hur试所罗门的军需部官员

02354Chuwr {khoor} the same as 02353or 02352;;n pr m AV-Hur 15;15 Hur ="hole"

1)a chief assistant to Moses and Aaron
2)grandfather of Bezaleel,the chief artificer of the tabernacle; possibly the same as 1above
3)the 4th of the 5kings of Midian who were slain with Balaam after Peor
4)father of Rephaiah in the time of Nehemiah
5)father of Ben-Hur who was commissariat officer for Solomon in Mount Ephraim


H2355

H2355

02355chowr {khore} 同02353;TWOT-630a;阳性名词 钦定本-network 1;1

1)白布,白的东西

02355chowr {khore} the same as 02353;TWOT-630a;n m AV-network 1;1

1)white cloth,white stuff


H2356

H2356

02356chowr {khore}或(缩写型)chor {khore} 与02352同;TWOT-758a;阳性名词 钦定本-hole 6,cave 1;7

1)凹洞（亚14:12）,洞穴（鸿2:12）

02356chowr {khore}or (shortened)chor {khore} the same as 02352;TWOT-758a;n m AV-hole 6,cave 1;7

1)hole,cave


H2357

H2357

02357chavar {khaw-var'} 字根型;TWOT-630;动词 钦定本-wax pale 1;1

1)(Qal)成为白色,渐渐变白,渐渐变苍白

02357chavar {khaw-var'} a primitive root;TWOT-630;v AV-wax pale 1;1

1)(Qal)to be white,grow white,grow pale


H2358

H2358

02358chivvar (亚兰文){khiv-vawr'} 源于一个相当于02357的字根;TWOT-2724;形容词 钦定本-white 1;1

1)白色的

02358chivvar (Aramaic){khiv-vawr'} from a root corresponding to 02357;TWOT-2724;adj AV-white 1;1

1)white


H2359

H2359

02359Chuwriy {khoo-ree'} 可能源自02353;;阳性专有名词 AV-Huri 1;1 户利="亚麻布织布工"

1)迦得人,亚比孩的父亲

02359Chuwriy {khoo-ree'} probably from 02353;;n pr m AV-Huri 1;1 Huri ="linen-weaver"

1)a Gadite,father of Abihail


H2360

H2360

02360Chuwray {khoo-rah'ee} 可能由02359拼法变换而来;;阳性专有名词 AV-Hurai 1;1 户莱="织麻者"

1)大卫的大能勇士之一

02360Chuwray {khoo-rah'ee} probably an orthographical variation for 02359;;n pr m AV-Hurai 1;1 Hurai ="linen-weaver"

1)one of David's mighty warriors


H2361

H2361

02361Chuwram {khoo-rawm'} 可能源自02353;;阳性专有名词 AV-Huram 12,variant 1;13 户兰="出身高贵"

1)比拉的众子之一,便雅悯的孙子
2)大卫王和所罗门王的盟拜推罗王;又称为'希兰'
3)所罗门王建殿工程中的一位首席工匠;又称'希兰'

02361Chuwram {khoo-rawm'} probably from 02353;;n pr m AV-Huram 12,variant 1;13 Huram ="noble born"

1)son of Bela and grandson of Benjamin
2)king of Tyre allied with David and Solomon;alternate spelling for 'Hiram'
3)a chief architect of Solomon's temple;alternate spelling for 'Hiram'


H2362

H2362

02362Chavran {khav-rawn'} 显然源自02357(取02352之意);专有名词地名 钦定本-Hauran 2;2 浩兰=「大洞穴」

1)巴勒斯坦的一省,在加利利海的东边;确切范围不确定, 但可能在腓力分封的境内沙漠的边界

02362Chavran {khav-rawn'} apparently from 02357(in the sense of 02352);;n pr loc AV-Hauran 2;2 Hauran ="caverns"

1)a province of Palestine east of the Sea of Galilee;exact region uncertain but probably on the borders of the desert in the tetrarchy of Philip


H2363

H2363

02363chuwsh {koosh} 字根型;TWOT-631;动词 钦定本-haste 19,ready 1;20

1)急忙,赶快,匆促
-1a)(Qal)赶快
-1b)(Hiphil)
--1b1)匆忙,动作很快,催促,很快的到来
--1b2)享受,兴奋的

02363chuwsh {koosh} a primitive root;TWOT-631;v AV-haste 19,ready 1;20

1)to haste,make haste,hurry
-1a)(Qal)to make haste
-1b)(Hiphil)
--1b1)to show haste,act quickly,hasten,come quickly
--1b2)to enjoy,be excited


H2364

H2364

02364Chuwshah {khoo-shaw'} 源自02363;;阳性专有名词 钦定本-Hushah 1;1 户沙="急忙,赶急,匆忙"

1)犹大的后裔

02364Chuwshah {khoo-shaw'} from 02363;;n pr m AV-Hushah 1;1 Hushah ="haste"

1)a descendant of Judah


H2365

H2365

02365Chuwshay {khoo-shah'-ee} 源自02363;;阳性专有名词 AV-Hushai 14;14 户筛="匆忙急促"

1)一位亚基人,大卫王的朋友
2)所罗门王手下的官员巴拿的父亲,可能与1)同

02365Chuwshay {khoo-shah'-ee} from 02363;;n pr m AV-Hushai 14;14 Hushai ="hasting"

1)an Archite,a friend of David
2)the father of Baana,an officer of Solomon;probably the same as 1


H2366

H2366

02366Chuwshiym {khoo-sheem'}或Chushiym {khoo-shem'} 或Chushim {khoo-sheem'} 02363的复数形; AV-Hushim 4;4 户伸="急促的人" 阴性专有名词

1)沙哈连的两个妻子之一 阳性专有名词
2)便雅悯族的后裔
3)但的儿子

02366Chuwshiym {khoo-sheem'}or Chushiym {khoo-shem'} or Chushim {khoo-sheem'} plural from 02363; AV-Hushim 4;4 Hushim ="who makes haste" n pr f

1)one of the two wives of Shaharaim n pr m
2)the sons of Aher,a Benjamite
3)descendants of Dan


H2367

H2367

02367Chuwsham {khoo-shawm'}or Chusham {khoo-shawm'} 源自02363;;阳性专有名词 AV-Husham 4;4 户珊="急忙"

1)以东早期的众王之一

02367Chuwsham {khoo-shawm'}or Chusham {khoo-shawm'} from 02363;;n pr m AV-Husham 4;4 Husham ="haste"

1)one of the early kings of Edom


H2368

H2368

02368chowtham {kho-thawm'}或chotham {kho-thawm'} 源自02856;TWOT-780a;阳性名词 钦定本-signet 9,seal 5;14

1)印信,戒指印章

02368chowtham {kho-thawm'}or chotham {kho-thawm'} from 02856;TWOT-780a;n m AV-signet 9,seal 5;14

1)seal,signet,signet-ring


H2369

H2369

02369Chowtham {kho-thawm'} 与02368同;阳性专有名词 AV-Hotham 1,Hothan 1;2 何坦="封印"

1)亚设支派的人
2)大卫的两名大能勇士的父亲

02369Chowtham {kho-thawm'} the same as 02368;;n pr m AV-Hotham 1,Hothan 1;2 Hotham ="seal"

1)a man of Asher,son of Heber,of the family of Beriah
2)father of two of David's mighty warriors


H2370

H2370

02370chaza'(亚兰文){khaz-aw'}或chazah (亚兰文){khaz-aw'} 相当于02372;TWOT-2725;动词 钦定本-see 17,saw +019346,beheld +019345,had 1,wont 1,beheld 1;31

1)看,瞧
-1a)(P'al)
--1a1)看
--1a2)看见,瞧着,见证
--1a3)瞧见(在梦或异象中)
--1a4)依惯例的,适宜的(被动态)

02370chaza'(Aramaic){khaz-aw'}or chazah (Aramaic){khaz-aw'} corresponding to 02372;TWOT-2725;v AV-see 17,saw +019346,beheld +019345,had 1,wont 1,beheld 1;31

1)to see,behold
-1a)(P'al)
--1a1)to see
--1a2)to see,behold,witness
--1a3)to behold (in a dream or vision)
--1a4)customary,seemly (passive)


H2371

H2371

02371Chaza'el {khaz-aw-ale'}或Chazah'el {khaz-aw-ale'} 源自02372和0410;;阳性专有名词 钦定本-Hazael 23;23 哈薛="看见神的人"

1)他的主人是叙利亚的国王便哈达,因患痲疯差遣他去拜访先知以利沙寻求医治,后来哈 薛杀了便哈达夺取王位,而后又与以色列王国的犹大支派在拉末的基列发生战争.

02371Chaza'el {khaz-aw-ale'}or Chazah'el {khaz-aw-ale'} from 02372and 0410;;n pr m AV-Hazael 23;23 Hazael ="one who sees God"

1)a king of Syria;sent by his master,Ben-hadad,to the prophet Elisha,to seek a remedy for Ben-hadad's leprosy;apparently later killed Ben-hadad,assumed the throne,and soon became engaged in a war with the kings of Judah and Israel for the possession of the city of Ramoth-gilead


H2372

H2372

02372chazah {khaw-zaw'} 字根型;TWOT-633;动词 钦定本-see 38,behold 7,look 3,prophesy 2,provide 1;51

1)看见,预言
-1a)(Qal)
--1a1)看见,看
--1a2)犹如先见在狂恍状态之下看见
--1a3)察觉
--1a3a)以智慧
--1a3b)以经验
--1a3c)提供

02372chazah {khaw-zaw'} a primitive root;TWOT-633;v AV-see 38,behold 7,look 3,prophesy 2,provide 1;51

1)to see,perceive,look,behold,prophesy,provide
-1a)(Qal)
--1a1)to see,behold
--1a2)to see as a seer in the ecstatic state
--1a3)to see,perceive
--1a3a)with the intelligence
--1a3b)to see (by experience)
--1a3c)to provide


H2373

H2373

02373chazeh {khaw-zeh'} 源自02372;TWOT-634a;阳性名词 AV-breast 13;13

1)(动物的)胸部,被献为祭的动物之胸部

02373chazeh {khaw-zeh'} from 02372;TWOT-634a;n m AV-breast 13;13

1)breast (of animals),breast of an animal sacrifice


H2374

H2374

02374chozeh {kho-zeh'} 02372的主动分词;TWOT-633b;阳性名词 钦定本-seer 16,see 3,agreement 1,prophets 1,stargazers 1;22

1)先见
-1a)先见
-1b)异象

02374chozeh {kho-zeh'} active participle of 02372;TWOT-633b;n m AV-seer 16,see 3,agreement 1,prophets 1,stargazers 1;22

1)seer
-1a)seer
-1b)vision


H2375

H2375

02375Chazow {khaz-o'} 源自02372;;阳性专有名词 AV-Hazo 1;1 哈琐="视觉"

1)拿鹤和他的妻子密迦所生的儿子

02375Chazow {khaz-o'} from 02372;;n pr m AV-Hazo 1;1 Hazo ="vision"

1)son of Nahor by his wife Milcah


H2376

H2376

02376chezev (亚兰文){khay'-zev} 源自02370;TWOT-2725a;阳性名词 钦定本-vision 11,look 1;12

1)异象,外貌
-1a)异象
-1b)外貌

02376chezev (Aramaic){khay'-zev} from 02370;TWOT-2725a;n m AV-vision 11,look 1;12

1)vision,appearance
-1a)vision
-1b)appearance


H2377

H2377

02377chazown {khaw-zone'} 源自02372;TWOT-633a;阳性名词 AV-vision 35;35

1)异象
-1a)异象(在狂恍的状态中)
-1b)异梦(夜晚时)
-1c)启示,神谕,先知预言(神圣的传递)
-1d)默示(作为先知书的标题)

02377chazown {khaw-zone'} from 02372;TWOT-633a;n m AV-vision 35;35

1)vision
-1a)vision (in ecstatic state)
-1b)vision (in night)
-1c)vision,oracle,prophecy (divine communication)
-1d)vision (as title of book of prophecy)


H2378

H2378

02378chazowth {khaw-zooth'} 源自02372;TWOT-633c;阴性名词 AV-vision 1;1

1)异象

02378chazowth {khaw-zooth'} from 02372;TWOT-633c;n f AV-vision 1;1

1)visions


H2379

H2379

02379chazowth (亚兰文){khaz-oth'} 源自02370;TWOT-2725b;阴性名词 钦定本-sight thereof 2;2

1)观看,视野,能见度

02379chazowth (Aramaic){khaz-oth'} from 02370;TWOT-2725b;n f AV-sight thereof 2;2

1)view,sight,visibility


H2380

H2380

02380chazuwth {khaw-zooth'} 源自02372;TWOT-633d;阴性名词 钦定本-vision 2,notable 2,agreement 1;5

1)看见,显而易见
-1a)看见,先知的神谕
--1a1)同意
-1b)外观之显而易见

02380chazuwth {khaw-zooth'} from 02372;TWOT-633d;n f AV-vision 2,notable 2,agreement 1;5

1)vision,conspicuousness
-1a)vision,oracle of a prophet
--1a1)agreement
-1b)conspicuousness in appearance


H2381

H2381

02381Chaziy'el {khaz-ee-ale'} 源自02372和0410;;阳性专有名词 AV-Haziel 1;1 哈薛="神的显示"

1)革顺的利未人示每家的一员,大卫王或所罗门王时的人

02381Chaziy'el {khaz-ee-ale'} from 02372and 0410;;n pr m AV-Haziel 1;1 Haziel ="vision of God"

1)a Levite of the family of Shimei of the Gershonites in the time of David or Solomon


H2382

H2382

02382Chazayah {khaz-aw-yaw'} 源自02372与03050;;阳性专有名词 钦定本-Hazaiah 1;1 哈赛雅="上帝曾看见"

1)尼希米时期一个被掳归回的支派,示拉的后裔

02382Chazayah {khaz-aw-yaw'} from 02372and 03050;;n pr m AV-Hazaiah 1;1 Hazaiah ="God has seen"

1)an exile and descendant of Shelah of the tribe of Judah who returned in the time of Nehemiah


H2383

H2383

02383Chezyown {khez-yone'} 源自02372;;阳性专有名词 AV-Hezion 1;1 希旬="异象"

1)叙利亚(亚兰[0758])王,他伯利们的父亲,便哈达的祖父;可能和所罗门王时代 的利逊是同一人

02383Chezyown {khez-yone'} from 02372;;n pr m AV-Hezion 1;1 Hezion ="vision"

1)king of Syria,father of Tabrimon and grandfather of Ben-hadad; probably identical with 'Rezon'the contemporary of Solomon


H2384

H2384

02384chizzayown {khiz-zaw-yone'} 源自02372;TWOT-633e;阳性名词 AV-vision 9;9

1)异象
-1a)异象(狂恍状态)
--1a1)山谷的异象(可能为比喻耶路撒冷或欣嫩子谷)
-1b)异象(夜间的)
-1c)异象,神谕,先知预言(神的晓谕)

02384chizzayown {khiz-zaw-yone'} from 02372;TWOT-633e;n m AV-vision 9;9

1)vision
-1a)vision (in the ecstatic state)
--1a1)valley of vision (perhaps fig.of Jerusalem or Hinnom)
-1b)vision (in the night)
-1c)vision,oracle,prophecy (in divine communication)


H2385

H2385

02385chaziyz {khaw-zeez'} 字根已不使用,意思是(刺目的)光;TWOT-635a;阳性名词 钦定本-lightning 2,bright clouds 1;3

1)雷电,闪电,电光,暴风,云

02385chaziyz {khaw-zeez'} from an unused root meaning to glare;TWOT-635a;n m AV-lightning 2,bright clouds 1;3

1)thunderbolt,lightning flash,lightning,storm,cloud


H2386

H2386

02386chaziyr {khaz-eer'} 字根已不使用,可能意为围住;TWOT-637a;阳性名词 钦定本-swine 6,boar 1;7

1)猪,雄猪
-1a)猪(是禁止食用)
-1b)野猪

02386chaziyr {khaz-eer'} from an unused root probably meaning to enclose;TWOT-637a;n m AV-swine 6,boar 1;7

1)hog,swine,boar
-1a)swine (as forbidden food)
-1b)wild boar


H2387

H2387

02387Cheziyr {khay-zeer'} 与02386同源;;阳性专有名词 钦定本-Hezir 2;2 希悉="猪,卑鄙的家伙"

1)大卫王年间的一个祭司,每月轮班第十七班次的领袖(代上24:15)
2)与尼希米立约的一个人民领袖之一(尼10:20)

02387Cheziyr {khay-zeer'} from the same as 02386;;n pr m AV-Hezir 2;2 Hezir ="swine"

1)a priest in the time of David,leader of the 17th monthly course
2)one of the heads of the people who sealed the covenant with Nehemiah


H2388

H2388

02388chazaq {khaw-zak'} 字根型;TWOT-636;动词 钦定本-strong 48,repair 47,hold 37,strengthened 28,strengthen 14, harden 13,prevail 10,encourage 9,take 9,courage 8,caught 5, stronger 5,hold 5,misc 52;290

1)巩固,得胜,使刚硬,强盛,成为强的, 壮胆,坚固,健壮,坚定,痛心
-1a)(Qal)
--1a1)强盛,壮大
--1a1a)得胜,胜过
--1a1b)坚固,抓牢,牢靠
--1a1c)强迫,催逼
--1a1d)顽固,刚硬,严重(不好的意义)
--1a2)巩固
-1b)(Piel)
--1b1)使强盛
--1b2)加强,鼓励,支持
--1b3)鼓舞
--1b4)使坚定,坚固
--1b5)使刚硬,使无情
-1c)(Hiphil)
--1c1)使强盛,巩固
--1c2)使之严重
--1c3)支持
--1c4)修理
--1c5)胜过
--1c6)掌握,保持,抓住,保有
-1d)(Hithpael)
--1d1)奋勇自强
--1d2)使出力量,用力量
--1d3)禁得起
--1d4)坚守

02388chazaq {khaw-zak'} a primitive root;TWOT-636;v AV-strong 48,repair 47,hold 37,strengthened 28,strengthen 14, harden 13,prevail 10,encourage 9,take 9,courage 8,caught 5, stronger 5,hold 5,misc 52;290

1)to strengthen,prevail,harden,be strong,become strong,be courageous,be firm,grow firm,be resolute,be sore
-1a)(Qal)
--1a1)to be strong,grow strong
--1a1a)to prevail,prevail upon
--1a1b)to be firm,be caught fast,be secure
--1a1c)to press,be urgent
--1a1d)to grow stout,grow rigid,grow hard (bad sense)
--1a1e)to be severe,be grievous
--1a2)to strengthen
-1b)(Piel)
--1b1)to make strong
--1b2)to restore to strength,give strength
--1b3)to strengthen,sustain,encourage
--1b4)to make strong,make bold,encourage
--1b5)to make firm
--1b6)to make rigid,make hard
-1c)(Hiphil)
--1c1)to make strong,strengthen
--1c2)to make firm
--1c3)to display strength
--1c4)to make severe
--1c5)to support
--1c6)to repair
--1c7)to prevail,prevail upon
--1c8)to have or take or keep hold of,retain,hold up,sustain,support
--1c9)to hold,contain
-1d)(Hithpael)
--1d1)to strengthen oneself
--1d2)to put forth strength,use one's strength
--1d3)to withstand
--1d4)to hold strongly with


H2389

H2389

02389chazaq {khaw-zawk'} 源自02388;TWOT-636a;形容词 钦定本-strong 26,mighty 20,sore 3,stronger 2,harder 1,hottest 1, impudent 1,loud 1,stiffhearted 1;56

1)强壮的,坚固的,强大的
-1a)强壮的
--1a1)严峻的,强烈的,猛烈的
--1a2)稳固的,坚固的
-1b)强壮者(实名词)

02389chazaq {khaw-zawk'} from 02388;TWOT-636a;adj AV-strong 26,mighty 20,sore 3,stronger 2,harder 1,hottest 1, impudent 1,loud 1,stiffhearted 1;56

1)strong,stout,mighty
-1a)strong
--1a1)severe,sharp,hot
--1a2)firm,hard
-1b)a strong one (subst)


H2390

H2390

02390chazeq {khaw-zake'} 源自02388;TWOT-636a?;adj AV-louder 1,stronger 2;3

1)更强壮,更大声

02390chazeq {khaw-zake'} from 02388;TWOT-636a?;adj AV-louder 1,stronger 2;3

1)stronger,louder


H2391

H2391

02391chezeq {khay'-zek} 源自02388;TWOT-636b;阳性名词 钦定本-strength 1;1

1)力量

02391chezeq {khay'-zek} from 02388;TWOT-636b;n m AV-strength 1;1

1)strength


H2392

H2392

02392chozeq {kho'-zek} 源自02388;TWOT-636c;阳性名词 钦定本-strength 5;5

1)力量

02392chozeq {kho'-zek} from 02388;TWOT-636c;n m AV-strength 5;5

1)strength


H2393

H2393

02393chezqah {khez-kaw'} 源自02391;TWOT-636b;阴性名词 钦定本-strong 2,strength 2,strengthen 1;4

1)力量,强壮,变刚强,威力

02393chezqah {khez-kaw'} from 02391;TWOT-636b;n f AV-strong 2,strength 2,strengthen 1;4

1)strength,strong,being strong,force


H2394

H2394

02394chozqah {khoz-kaw'} 源自02392;TWOT-636d;阴性名词 钦定本-force 2,mightily 2,repair 1,sharply 1;6

1)势力,权力,力量,武力

02394chozqah {khoz-kaw'} from 02392;TWOT-636d;n f AV-force 2,mightily 2,repair 1,sharply 1;6

1)force,might,strength,violence


H2395

H2395

02395Chizqiy {khiz-kee'} 源自02388;;阳性专有名词 AV-Hezeki 1;1 希西基="强壮"

1)一位便雅悯人,沙哈连的后代

02395Chizqiy {khiz-kee'} from 02388;;n pr m AV-Hezeki 1;1 Hezeki ="strong"

1)a Benjamite,descendant of Shaaraim


H2396

H2396

02396Chizqiyah {khiz-kee-yaw'}或Chizqiyahuw {khiz-kee-yaw'-hoo}亦作 Y@chizqiyah {yekh-iz-kee-yaw'}或Y@chizqiyahuw {yekh-iz-kee-yaw'-hoo} 源自02388与03050;阳性专有名词 AV-Hezekiah 85,Hizkiah 1,Hizkijah 1;87 希西家(Hezekiah 或Hizkiah 或Hizkijah)="耶和华是我的力量"

1)犹大国的第十二任王,亚哈斯与亚比之子;是服事耶和华并废除 偶像崇拜的好君王
2)先知西番雅的高曾祖父
3)尼利雅之子,大卫后裔
4)尼希米时期一个被掳归回家族之首

02396Chizqiyah {khiz-kee-yaw'}or Chizqiyahuw {khiz-kee-yaw'-hoo}also Y@chizqiyah {yekh-iz-kee-yaw'}or Y@chizqiyahuw {yekh-iz-kee-yaw'-hoo} from 02388and 03050;;n pr m AV-Hezekiah 85,Hizkiah 1,Hizkijah 1;87 Hezekiah or Hizkiah or Hizkijah ="Jehovah is my strength"

1)12th king of Judah,son of Ahaz and Abijah;a good king in that he served Jehovah and did away with idolatrous practices
2)great-great-grandfather of Zephaniah the prophet
3)son of Neariah,a descendant of David
4)head of a family of returning exiles in the time of Nehemiah


H2397

H2397

02397chach {khawkh}曾作chachiy {khakh-ee'} 与02336同源;TWOT-620b;阳性名词 钦定本-hook 5,chain 2,bracelet 1;8

1)钩子,环,束缚,女用胸针
-1a)钩子,环(俘虏戴在鼻上)
-1b)钩子,环状物(首饰)
--1b1)鼻环
--1b2)手镯

02397chach {khawkh}once (Ezek.29:4)chachiy {khakh-ee'} from the same as 02336;TWOT-620b;n m AV-hook 5,chain 2,bracelet 1;8

1)hook,ring,fetter,brooch
-1a)hook,ring (in nose of captive)
-1b)hook,ring (as jewellery)
--1b1)nose ring
--1b2)bracelet


H2398

H2398

02398chata'{khaw-taw'} 字根型;TWOT-638;动词 钦定本-sin 188,purify 11,cleanse 8,sinner 8,committed 6,offended 4, blame 2,done 2,fault 1,harm 1,loss 1,miss 1,offender 1, purge 1,reconciliation 1,sinful 1,trespass1;238

1)犯罪,未达到,未在道上,弄错,招致犯罪,丧失,得洁净
-1a)(Qal)
--1a1)未达到
--1a2)犯罪,未达到目标或未在正确及责任的路径上
--1a3)招致犯罪,因罪而招致惩罚,丧失
-1b)(Piel)
--1b1)承担丧失
--1b2)献上赎罪祭
--1b3)自罪中得洁净
--1b4)得洁净
-1c)(Hiphil)
--1c1)不中的
--1c2)引诱犯罪,导致犯罪
--1c3)导致犯罪或谴责或惩罚
-1d)(Hithpael)
--1d1)迷失自己,迷路,偏离正路
--1d2)自不洁中洁净自己

02398chata'{khaw-taw'} a primitive root;TWOT-638;v AV-sin 188,purify 11,cleanse 8,sinner 8,committed 6,offended 4, blame 2,done 2,fault 1,harm 1,loss 1,miss 1,offender 1, purge 1,reconciliation 1,sinful 1,trespass 1;238

1)to sin,miss,miss the way,go wrong,incur guilt,forfeit,purify from uncleanness
-1a)(Qal)
--1a1)to miss
--1a2)to sin,miss the goal or path of right and duty
--1a3)to incur guilt,incur penalty by sin,forfeit
-1b)(Piel)
--1b1)to bear loss
--1b2)to make a sin-offering
--1b3)to purify from sin
--1b4)to purify from uncleanness
-1c)(Hiphil)
--1c1)to miss the mark
--1c2)to induce to sin,cause to sin
--1c3)to bring into guilt or condemnation or punishment
-1d)(Hithpael)
--1d1)to miss oneself,lose oneself,wander from the way
--1d2)to purify oneself from uncleanness


H2399

H2399

02399chet'{khate} 源自02398;TWOT-638a;阳性名词 钦定本-sin 30,faults 1,grievously 1,offences 1;33

1)罪
-1a)罪
-1b)因犯罪而受刑
-1c)因犯罪而受到惩罚

02399chet'{khate} from 02398;TWOT-638a;n m AV-sin 30,faults 1,grievously 1,offences 1;33

1)sin
-1a)sin
-1b)guilt for sin
-1c)punishment for sin


H2400

H2400

02400chatta'{khat-taw'} 加强语气,源自02398;TWOT-638b 钦定本-sinner 16,sinful 1,offender 1;18 阳性名词

1)罪人 形容词
2)有罪的
3)显出而判罪,看作罪犯

02400chatta'{khat-taw'} intensively from 02398;TWOT-638b AV-sinner 16,sinful 1,offender 1;18 n m

1)sinners adj
2)sinful
3)exposed to condemnation,reckoned as offenders


H2401

H2401

02401chata'ah {khat-aw-aw'} 源自02399;TWOT-638d;阴性名词 AV-sin 7,sin offering 1;8

1)罪,赎罪祭
-1a)罪
-1b)赎罪祭

02401chata'ah {khat-aw-aw'} from 02399;TWOT-638d;n f AV-sin 7,sin offering 1;8

1)sin,sin offering
-1a)sin
-1b)sin offering


H2402

H2402

02402chatta'ah (亚兰文){khat-taw-aw'} 相当于02401;TWOT-2726b;阴性名词 AV-sin offering 1;1

1)为罪所献之祭(赎罪祭)

02402chatta'ah (Aramaic){khat-taw-aw'} corresponding to 02401;TWOT-2726b;n f AV-sin offering 1;1

1)sin offering


H2403

H2403

02403chatta'ah {khat-taw-aw'}或chatta'th {khat-tawth'} 源自02398;TWOT-638e;阴性名词 钦定本-sin 182,sin offering 116,punishment 3,purification for sin 2, purifying 1,sinful 1,sinner 1;296

1)罪,有罪的
2)罪,赎罪祭
-2a)罪过
-2b)罪状,罪行
-2c)为罪的惩罚
-2d)赎罪祭
-2e)洗净仪式上不洁净之罪

02403chatta'ah {khat-taw-aw'}or chatta'th {khat-tawth'} from 02398;TWOT-638e;n f AV-sin 182,sin offering 116,punishment 3,purification for sin 2, purifying 1,sinful 1,sinner 1;296

1)sin,sinful
2)sin,sin offering
-2a)sin
-2b)condition of sin,guilt of sin
-2c)punishment for sin
-2d)sin-offering
-2e)purification from sins of ceremonial uncleanness


H2404

H2404

02404chatab {khaw-tab'} 字根型;TWOT-639;动词 钦定本-hew 7,cut down 1,polished 1;9

1)切割,收集
-1a)(Qal)砍伐,收集(木柴)
-1b)(Pual)切割,雕琢

02404chatab {khaw-tab'} a primitive root;TWOT-639;v AV-hew 7,cut down 1,polished 1;9

1)to cut,gather
-1a)(Qal)to cut,gather (wood)
-1b)(Pual)to cut,carve


H2405

H2405

02405chatubah {khat-oo-baw'} 02404的被动分词;TWOT-640a;阴性名词 钦定本-carved 1;1

1)彩色布,暗色物品

02405chatubah {khat-oo-baw'} pass.participle of 02404;TWOT-640a;n f AV-carved 1;1

1)coloured fabric,dark-hued stuffs


H2406

H2406

02406chittah {khit-taw'} 字源不详;TWOT-691b;阴性名词 AV-wheat 29,wheaten 1;30

1)小麦
-1a)小麦(植物)
-1b)面粉

02406chittah {khit-taw'} of uncertain derivation;TWOT-691b;n f AV-wheat 29,wheaten 1;30

1)wheat
-1a)wheat (plant)
-1b)wheat flour


H2407

H2407

02407Chattuwsh {khat-toosh'} 字根已不使用,意义不明;;阳性专有名词 钦定本-Hattush 5;5 哈突="装配,组合装配,组合"

1)大卫王的后裔,显然是示迦尼的一个儿子,所罗巴伯的第4或第5代子孙
-1a)与以斯拉一同归回的人;可能与上述1)同
-1b)与所罗巴伯一同归回的人;可能与上述1)同
2)哈沙尼的儿子,哈沙尼与尼希米一起协助耶路撒冷城墙的重建

02407Chattuwsh {khat-toosh'} from an unused root of uncertain signification;;n pr m AV-Hattush 5;5 Hattush ="assembled"

1)a descendant of David,apparently one of the sons of Shechaniah, in the 4th or 5th generation from Zerubbabel
-1a)a man who returned with Ezra;maybe same as 1above
-1b)a man who returned with Zerubbabel;maybe same as 1above
2)son of Hashabniah who helped repair the walls of Jerusalem with Nehemiah


H2408

H2408

02408chatiy (亚兰文){khat-ee'} 源于相当于02398的字根;TWOT-2726a;阳性名词 钦定本-sin 1;1

1)原罪

02408chatiy (Aramaic){khat-ee'} from a root corresponding to 02398;TWOT-2726a;n m AV-sin 1;1

1)sin


H2409

H2409

02409chattaya'(亚兰文){khat-taw-yaw'} 与02408同源;TWOT-2726b;阴性名词 AV-sin offering 1;1

1)为求赦罪所献之祭(赎罪祭)

02409chattaya'(Aramaic){khat-taw-yaw'} from the same as 02408;TWOT-2726b;n f AV-sin offering 1;1

1)sin offering


H2410

H2410

02410Chatiyta'{khat-ee-taw'} 字根已不使用,似乎意为「发掘出」;;阳性专有名词 钦定本-Hatita 2;2 哈底大="探索;钻研"

1)跟随所罗巴伯被掳归回的利未支派一个领袖,司守门

02410Chatiyta'{khat-ee-taw'} from an unused root apparently meaning to dig out;;n pr m AV-Hatita 2;2 Hatita ="exploring"

1)head of a family of Levitical porters or gate-keepers who returned from exile with Zerubbabel


H2411

H2411

02411Chattiyl {khat-teel'} 字根已不使用,似乎意为「挥动、波」;;阳性专有名词 钦定本-Hattil 2;2 哈替="可疑的;不可靠的"

1)跟随所罗巴伯被掳归回的一个家族领袖,所罗门王仆役的子孙

02411Chattiyl {khat-teel'} from an unused root apparently meaning to wave;;n pr m AV-Hattil 2;2 Hattil ="doubtful"

1)head of a family of the children of Solomon's slaves who returned from exile with Zerubbabel


H2412

H2412

02412Chatiypha'{khat-ee-faw'} 源自02414;;阳性专有名词 钦定本-Hatipha 2;2 哈提法="被夺取的,被掌握的"

1)跟随所罗巴伯被掳归回的一个家族领袖,为圣殿殿役

02412Chatiypha'{khat-ee-faw'} from 02414;;n pr m AV-Hatipha 2;2 Hatipha ="seized"

1)head of a family of temple slaves who returned from exile with Zerubbabel


H2413

H2413

02413chatam {khaw-tam'} 字根型;TWOT-641;动词 钦定本-refrain 1;1

1)忍耐,压抑
-1a)(Qal)克制(自己)

02413chatam {khaw-tam'} a primitive root;TWOT-641;v AV-refrain 1;1

1)to hold in,restrain
-1a)(Qal)to restrain (oneself)


H2414

H2414

02414chataph {khaw-taf'} 字根型;TWOT-642;动词 钦定本-catch 3;3

1)(Qal)逮住,夺取

02414chataph {khaw-taf'} a primitive root;TWOT-642;v AV-catch 3;3

1)(Qal)to catch,seize


H2415

H2415

02415choter {kho'-ter} 字根已不使用意义不明;TWOT-643a;阳性名词 钦定本-rod 2;2

1)树枝,细枝,杆

02415choter {kho'-ter} from an unused root of uncertain signification;TWOT-643a;n m AV-rod 2;2

1)branch,twig,rod


H2416

H2416

02416chay {khah'-ee} 源自02421;TWOT-644a AV-live 197,life 144,beast 76,alive 31,creature 15,running 7, living thing 6,raw 6,misc 19;501 形容词

1)活着,有生气
-1a)绿色(植物)
-1b)流动,新鲜(水)
-1c)有生气,有活力(人)
-1d)春回 阳性名词
2)亲属
3)生命(强调抽象)
-3a)生命
-3b)支持,维持生命的东西 阴性名词
4)活物,动物
-4a)动物
-4b)生物
-4c)口腹之欲
-4d)复苏,复兴
5)群体

02416chay {khah'-ee} from 02421;TWOT-644a AV-live 197,life 144,beast 76,alive 31,creature 15,running 7, living thing 6,raw 6,misc 19;501 adj

1)living,alive
-1a)green (of vegetation)
-1b)flowing,fresh (of water)
-1c)lively,active (of man)
-1d)reviving (of the springtime) n m
2)relatives
3)life (abstract emphatic)
-3a)life
-3b)sustenance,maintenance n f
4)living thing,animal
-4a)animal
-4b)life
-4c)appetite
-4d)revival,renewal
5)community


H2417

H2417

02417chay (亚兰文){khah'-ee} 源自02418;TWOT-2727a;形容词 钦定本-living 4,life 2,live 1;7

1)活的,活生生的,生命

02417chay (Aramaic){khah'-ee} from 02418;TWOT-2727a;adj AV-living 4,life 2,live 1;7

1)alive,living,life


H2418

H2418

02418chaya'(亚兰文){khah-yaw'}或chayah (亚兰文){khah-yaw'} 相当于02421;TWOT-2727;动词 钦定本-live 5,kept alive 1;6

1)活着
-1a)(P'al)活着
-1b)(Aphel)使活着,命百岁

02418chaya'(Aramaic){khah-yaw'}or chayah (Aramaic){khah-yaw'} corresponding to 02421;TWOT-2727;v AV-live 5,kept alive 1;6

1)to live
-1a)(P'al)to live
-1b)(Aphel)to let live,keep alive


H2419

H2419

02419Chiy'el {khee-ale'} 源自02416和0410;;阳性专有名词 AV-Hiel 1;1 希伊勒="神活着"

1)一位伯特利人,在亚哈王时他重修耶利哥城,其遭遇却也应验了当年约书亚对此 所下的咒诅

02419Chiy'el {khee-ale'} from 02416and 0410;;n pr m AV-Hiel 1;1 Hiel ="God lives"

1)a native of Bethel who rebuilt Jericho in the reign of Ahab and in whom was fulfilled the curse pronounced by Joshua


H2420

H2420

02420chiydah {khee-daw'} 源自02330;TWOT-616a;阴性名词 钦定本-riddle 9,dark sayings 3,hard question 2,dark sentence 1, proverb 1,dark speech 1;17

1)谜,难懂的疑问,比喻,难解的谚语或问题, 令人困惑的谚语或疑问
-1a)费解(不易了解又模楜的话语)
-1b)谜语,谜(要被猜测)
-1c)令人困惑的问题(难懂的)
-1d)表里不一的言行(与0995连用)

02420chiydah {khee-daw'} from 02330;TWOT-616a;n f AV-riddle 9,dark sayings 3,hard question 2,dark sentence 1, proverb 1,dark speech 1;17

1)riddle,difficult question,parable,enigmatic saying or question, perplexing saying or question
-1a)riddle (dark obscure utterance)
-1b)riddle,enigma (to be guessed)
-1c)perplexing questions (difficult)
-1d)double dealing (with 'havin')


H2421

H2421

02421chayah {khaw-yaw'} 字根型[比较02331,02421];TWOT-644;动词 钦定本-live 153,alive 34,save 13,quicken 14,revive 12,surely 10, life 9,recover 8,misc 9;262

1)活着,有生命,保存性命,维持生命,蓬勃的生命, 永活的,使复苏,活着,使复活或是健康的活着
-1a)(Qal)
--1a1)活着
--1a1a)生命
--1a1b)继续活着,保存性命
--1a1c)维持生命,过活
--1a1d)生活(兴盛地)
--1a2)复苏,被复苏
--1a2a)从疾病之中
--1a2b)从沮丧之中
--1a2c)从软弱之中
--1a2d)从死亡之中
-1b)(Piel)
--1b1)维持生命,使其存活
--1b2)给予生命
--1b3)使复苏,生气,更新
--1b3a)生命复兴
--1b3b)成长的原因
--1b3c)使复活
--1b3d)使生存
-1c)(Hiphil)
--1c1)存续生命,使其存活
--1c2)使复苏,生存
--1c2a)复原(指健康)
--1c2b)使复兴
--1c2c)使复活

02421chayah {khaw-yaw'} a primitive root [compare 02331,02421];TWOT-644;v AV-live 153,alive 34,save 13,quicken 14,revive 12,surely 10, life 9,recover 8,misc 9;262

1)to live,have life,remain alive,sustain life,live prosperously, live for ever,be quickened,be alive,be restored to life or health
-1a)(Qal)
--1a1)to live
--1a1a)to have life
--1a1b)to continue in life,remain alive
--1a1c)to sustain life,to live on or upon
--1a1d)to live (prosperously)
--1a2)to revive,be quickened
--1a2a)from sickness
--1a2b)from discouragement
--1a2c)from faintness
--1a2d)from death
-1b)(Piel)
--1b1)to preserve alive,let live
--1b2)to give life
--1b3)to quicken,revive,refresh
--1b3a)to restore to life
--1b3b)to cause to grow
--1b3c)to restore
--1b3d)to revive
-1c)(Hiphil)
--1c1)to preserve alive,let live
--1c2)to quicken,revive
--1c2a)to restore (to health)
--1c2b)to revive
--1c2c)to restore to life


H2422

H2422

02422chayeh {khaw-yeh'} 源自02421;TWOT-644e;adj 钦定本-精力充沛的1;1

1)强壮的,精力充沛的,有旺盛的生命力

02422chayeh {khaw-yeh'} from 02421;TWOT-644e;adj AV-lively 1;1

1)vigorous,lively,having the vigour of life


H2423

H2423

02423cheyva'(亚兰文){khay-vaw'} 源自02418;TWOT-2727b;阴性名词 钦定本-beast 20;20

1)野兽,动物

02423cheyva'(Aramaic){khay-vaw'} from 02418;TWOT-2727b;n f AV-beast 20;20

1)beast,animal


H2424

H2424

02424chayuwth {khah-yooth'} 源自02421;TWOT-644g;阴性抽象名词 AV-living 1;1

1)活着

02424chayuwth {khah-yooth'} from 02421;TWOT-644g;n f abstr AV-living 1;1

1)living


H2425

H2425

02425chayay {khaw-yah'-ee} 字根型[与02421比较];TWOT-644;动词 钦定本-live 21,life 1,non translated variant 1;23

1)生存,拥有生命,仍然活着,继续生命,顺利地存活,长久活着,被赋予生命,活的,复活或恢复健康
-1a)(Qal)
--1a1)生存
--1a1a)拥有生命
--1a1b)继续活着,仍然活着
--1a1c)继续生命,生活
--1a1d)存活(顺利地)
--1a2)使复活,被赋予生命
--1a2a)从病痛中
--1a2b)从挫折中
--1a2c)从衰弱里
--1a2d)从死亡中
-1b)(Piel)
--1b1)维持活着,使活着
--1b2)给予生命
--1b3)赋予生命,复活,使复苏
--1b3a)恢复活的状态
--1b3b)使成长
--1b3c)恢复
--1b3d)复活
-1c)(Hiph)
--1c1)维持活着,使活着
--1c2)赋予生命,复活
--1c2a)恢复(健康)
--1c2b)复活
--1c2c)恢复活的状态

02425chayay {khaw-yah'-ee} a primitive root [compare 02421];TWOT-644;v AV-live 21,life 1,non translated variant 1;23

1)to live,have life,remain alive,sustain life,live prosperously, live for ever,be quickened,be alive,be restored to life or health
-1a)(Qal)
--1a1)to live
--1a1a)to have life
--1a1b)to continue in life,remain alive
--1a1c)to sustain life,to live on or upon
--1a1d)to live (prosperously)
--1a2)to revive,be quickened
--1a2a)from sickness
--1a2b)from discouragement
--1a2c)from faintness
--1a2d)from death
-1b)(Piel)
--1b1)to preserve alive,let live
--1b2)to give life
--1b3)to quicken,revive,refresh
--1b3a)to restore to life
--1b3b)to cause to grow
--1b3c)to restore
--1b3d)to revive
-1c)(Hiph)
--1c1)to preserve alive,let live
--1c2)to quicken,revive
--1c2a)to restore (to health)
--1c2b)to revive
--1c2c)to restore to life


H2426

H2426

02426cheyl {khale}或(缩写型)chel {khale} 02428的集合型;TWOT-623d;阳性名词 钦定本-wall 2,ram分词2,host 2,trench 1,poor 1,bulwark 1,army 1;10

1)防御,堡垒,墙
-1a)防御
-1b)堡垒

02426cheyl {khale}or (shortened)chel {khale} a collateral form of 02428;TWOT-623d;n m AV-wall 2,rampart 2,host 2,trench 1,poor 1,bulwark 1,army 1;10

1)rampart,fortress,wall
-1a)rampart
-1b)fortress


H2427

H2427

02427chiyl {kheel}和(阴性)chiylah {khee-law'} 源自02342;TWOT-623b;阳性名词 钦定本-pain 3,pang 2,sorrow 2;7

1)疼痛,极度痛苦,悲痛,(痛苦地)扭动,极度的痛苦
-1a)扭动(因惧怕)
-1b)极度的痛苦

02427chiyl {kheel}and (fem.)chiylah {khee-law'} from 02342;TWOT-623b;n m AV-pain 3,pang 2,sorrow 2;7

1)pain,agony,sorrow,a writhing,anguish
-1a)writhing (of fear)
-1b)anguish


H2428

H2428

02428chayil {khah'-yil} 源自02342;TWOT-624a;阳性名词 AV-army 56,man of valour 37,host 29,forces 14,valiant 13, strength 12,riches 11,wealth 10,power 9,substance 8,might 6, strong 5,misc 33;243

1)力量,能力,效能,财富,军队
-1a)力量
-1b)能力,效能
-1c)财富
-1d)武力,军队

02428chayil {khah'-yil} from 02342;TWOT-624a;n m AV-army 56,man of valour 37,host 29,forces 14,valiant 13, strength 12,riches 11,wealth 10,power 9,substance 8,might 6, strong 5,misc 33;243

1)strength,might,efficiency,wealth,army
-1a)strength
-1b)ability,efficiency
-1c)wealth
-1d)force,army


H2429

H2429

02429chayil (亚兰文){khah'-yil} 相当于02428;TWOT-2728;阳性名词 钦定本-aloud 3,army 2,power 1,most 1;7

1)实力,军队,能力
-1a)力量
-1b)武力,军队

02429chayil (Aramaic){khah'-yil} corresponding to 02428;TWOT-2728;n m AV-aloud 3,army 2,power 1,most 1;7

1)strength,army,power
-1a)power
-1b)force,army


H2430

H2430

02430cheylah {khay-law'} 源自02428;TWOT-623e;阴性名词 AV-bulwark 1;1

1)堡垒,防御工事,壁垒,营寨

02430cheylah {khay-law'} from 02428;TWOT-623e;n f AV-bulwark 1;1

1)bulwark,entrenchment,rampart,fortress


H2431

H2431

02431Cheylam {khay-lawm'}或Chel'am {khay-lawm'} 源自02428;;阳性专有名词 AV-Helam 2;2 希兰="坚固防守"

1)约旦河东的一个地方,在幼发拉底河以西的基列地,叙利亚(希兰)王哈大底谢 在此被大卫的军队打败

02431Cheylam {khay-lawm'}or Chel'am {khay-lawm'} from 02428;;n pr m AV-Helam 2;2 Helam ="stronghold"

1)a place east of the Jordan,west of the Euphrates,in Gilead,at which the Syrians under Hadarezer were defeated by David


H2432

H2432

02432Chiylen {khee-lane'} 源自02428;专有地名 AV-Hilen 1;1 希仑="洞穴之地"

1)位于犹大地,划分给祭司的一座城

02432Chiylen {khee-lane'} from 02428;;n pr loc AV-Hilen 1;1 Hilen ="place of caves"

1)a city of Judah allotted to the priests


H2433

H2433

02433chiyn {kheen} 02580的另一型;TWOT-694c;阳性名词 AV-comely 1;1

1)优美,文雅

02433chiyn {kheen} another form for 02580;TWOT-694c;n m AV-comely 1;1

1)beauty,grace


H2434

H2434

02434chayits {khah'-yits} 02351的另一型;TWOT-628a;阳性名词 钦定本-wall 1;1

1)墙壁,界墙,薄薄的墙

02434chayits {khah'-yits} another form for 02351;TWOT-628a;n m AV-wall 1;1

1)wall,party-wall,thin wall


H2435

H2435

02435chiytsown {khee-tsone'} 源自02434;TWOT-627b;形容词 钦定本-utter 12,outward 7,without 5,outer 1;25

1)外部的,外来的,在外面的

02435chiytsown {khee-tsone'} from 02434;TWOT-627b;adj AV-utter 12,outward 7,without 5,outer 1;25

1)outer,external,outward


H2436

H2436

02436cheyq {khake}或cheq {khake};和chowq {khoke} 字根已不使用,显然意为包围;TWOT-629a;阳性名词 钦定本-bosom 32,bottom 3,lap 1,midst 1,within 1,variant 1;39

1)胸怀,洞,底部,中间

02436cheyq {khake}or cheq {khake};and chowq {khoke} from an unused root,apparently meaning to inclose;TWOT-629a;n m AV-bosom 32,bottom 3,lap 1,midst 1,within 1,variant 1;39

1)bosom,hollow,bottom,midst


H2437

H2437

02437Chiyrah {khee-raw'} 源自02357取其"壮丽"之意;;阳性专有名词 AV-Hirah 2;2 希拉="高贵的家庭"

1)亚杜兰人,犹大的朋友

02437Chiyrah {khee-raw'} from 02357in the sense of splendour;;n pr m AV-Hirah 2;2 Hirah ="a noble family"

1)an Adullamite,the friend of Judah


H2438

H2438

02438Chiyram {khee-rawm'}或Chiyrowm {khee-rome'} 02361的另一型;;阳性专有名词 AV-Hiram 23,variant 1;24 希兰,户兰="尊贵的"

1)推罗王,他派遣工人和建材到耶路撒冷,帮助建筑大卫王的宫殿和所罗门王的圣殿
2)推罗王希兰派遣去协助所罗门王建造圣殿的首席建筑工程师

02438Chiyram {khee-rawm'}or Chiyrowm {khee-rome'} another form of 02361;;n pr m AV-Hiram 23,variant 1;24 Hiram,Huram ="noble"

1)the king of Tyre who sent workmen and materials to Jerusalem to build both the palace for David and the temple for Solomon
2)the chief architect and engineer of Solomon's temple sent by King Hiram to Solomon


H2439

H2439

02439chiysh {kheesh} 02363的另一型;TWOT-631;动词 AV-haste 1;1

1)急忙,赶快,匆促
-1a)(Qal)赶快
-1b)(Hiphil)
--1b1)匆忙,动作很快,催促,很快的到来
--1b2)享受,兴奋的

02439chiysh {kheesh} another form of 02363;TWOT-631;v AV-haste 1;1

1)to haste,make haste,hurry
-1a)(Qal)to make haste
-1b)(Hiph)
--1b1)to show haste,act quickly,hasten,come quickly
--1b2)to enjoy,be excited


H2440

H2440

02440chiysh {kheesh} 源自02439;TWOT-631a;副词 AV-soon 1;1

1)快速地

02440chiysh {kheesh} from 02439;TWOT-631a;adv AV-soon 1;1

1)quickly


H2441

H2441

02441chek {khake} 可能源自02596;TWOT-692a;阳性名词 钦定本-口9,口腔的上部5,味道4;18

1)口,上颚,味道,牙床

02441chek {khake} probably from 02596in the sense of tasting;TWOT-692a;n m AV-mouth 9,roof of the mouth 5,taste 4;18

1)mouth,palate,taste,gums


H2442

H2442

02442chakah {khaw-kaw'} 字根型[从"穿透"的意思来看,与02707近似]TWOT-645;动词 钦定本-wait 11,tarry 2,long 1;14

1)等,等待,等候
-1a)(Qal)等待
-1b)(Piel)
--1b1)等,等待
--1b2)等(埋伏)
--1b3)等待,渴望

02442chakah {khaw-kaw'} a primitive root [apparently akin to 02707through the idea of piercing];TWOT-645;v AV-wait 11,tarry 2,long 1;14

1)to wait,wait for,await
-1a)(Qal)to wait for
-1b)(Piel)
--1b1)to wait,tarry
--1b2)to wait (in ambush)
--1b3)to wait for,long for


H2443

H2443

02443chakkah {khak-kaw'} 可能源自02442;TWOT-693c;阴性名词 钦定本-angle 2,hook 1;3

1)钩子,角形物,钩在颚上,鱼钩

02443chakkah {khak-kaw'} probably from 02442;TWOT-693c;n f AV-angle 2,hook 1;3

1)hook,angle,hook fastened in jaw,fish hook


H2444

H2444

02444Chakiylah {khak-ee-law'} 与02447同源;;专有名词地名 AV-Hachilah 3;3 哈基拉="黑暗"

1)犹大地南部的一座山丘,在西弗旷野的边绿

02444Chakiylah {khak-ee-law'} from the same as 02447;;n pr loc AV-Hachilah 3;3 Hachilah ="dark"

1)a hill is southern Judah,on the edge of the wilderness of Ziph


H2445

H2445

02445chakkiym (亚兰文){khak-keem'} 源于相当于02449的字根;TWOT-2729a;形容词 钦定本-wise 14;14

1)聪明的人,有智慧的

02445chakkiym (Aramaic){khak-keem'} from a root corresponding to 02449;TWOT-2729a;adj AV-wise 14;14

1)wise man,wise


H2446

H2446

02446Chakalyah {khak-al-yaw'} 源于02447与03050;;阳性专有名词 钦定本-Hachaliah 2;2 哈迦利亚="耶和华所启发,教化的那位"

1)尼希米的父亲

02446Chakalyah {khak-al-yaw'} from the base of 02447and 03050;;n pr m AV-Hachaliah 2;2 Hachaliah ="whom Jehovah enlightens"

1)the father of Nehemiah


H2447

H2447

02447chakliyl {khak-leel'} 重复用法,字根已不使用,可能意为"暗的"; TWOT-646a;阳性形容词 AV-red 1;1

1)阴暗的
2)(CLBL)在黑暗中闪亮的,灿烂的{创49:12}

02447chakliyl {khak-leel'} by reduplication from an unused root apparently meaning to be dark;TWOT-646a;adj m AV-red 1;1

1)dull
2)(CLBL)dark-flashing,brilliant


H2448

H2448

02448chakliluwth {khak-lee-looth'} 源自02447;TWOT-646b;形容词 钦定本-redness 1;1

1)红,晦暗

02448chakliluwth {khak-lee-looth'} from 02447;TWOT-646b;adj AV-redness 1;1

1)redness,dullness


H2449

H2449

02449chakam {khaw-kam'} 字根型;TWOT-647;动词 钦定本-..wise 19,..wiser 4,..wisely 2,teach wisdom 1,exceeding1;27

1)有智慧
-1a)(Qal)成为有智慧,智慧行事
-1b)(Piel)成为有智慧,教导智慧,指导
-1c)(Pual)成为有智慧的
-1d)(Hiphil)成为有智慧
-1e)(Hithpael)显出自己有智慧,欺骗,表现自己的智慧

02449chakam {khaw-kam'} a primitive root;TWOT-647;v AV-..wise 19,..wiser 4,..wisely 2,teach wisdom 1,exceeding1;27

1)to be wise
-1a)(Qal)to be or become wise,act wisely
-1b)(Piel)to make wise,teach wisdom,instruct
-1c)(Pual)to be made wise
-1d)(Hiphil)to make wise
-1e)(Hithpael)to show oneself wise,deceive,show one's wisdom


H2450

H2450

02450chakam {khaw-kawm'} 源自02449;TWOT-647b;形容词 AV-wise 109,wise man 13,cunning 6,cunning men 4,subtil 1, unwise 2,wiser 2;137

1)智慧的,有智慧的(人)
-1a)熟练的(在技术性的工作方面)
-1b)有智慧的(在行政方面)
-1c)精明的,狡猾的,奸诈的,诡计多端的,难捉摸的
-1d)博学的,精明的(人等)
-1e)足智多谋的
-1f)有智慧的(在道德上与虔敬上)

02450chakam {khaw-kawm'} from 02449;TWOT-647b;adj AV-wise 109,wise man 13,cunning 6,cunning men 4,subtil 1, unwise 2,wiser 2;137

1)wise,wise (man)
-1a)skilful (in technical work)
-1b)wise (in administration)
-1c)shrewd,crafty,cunning,wily,subtle
-1d)learned,shrewd (class of men)
-1e)prudent
-1f)wise (ethically and religiously)


H2451

H2451

02451chokmah {khok-maw'} 源自02449;TWOT-647a;阴性名词 钦定本-wisdom 145,wisely 2,skilful man 1,wits 1;149

1)智慧
-1a)熟练(于军事)
-1b)智慧(在行政)
-1c)精明,明智
-1d)学识,慎重(在宗教事物)
-1e)睿智(道德与宗教的)

02451chokmah {khok-maw'} from 02449;TWOT-647a;n f AV-wisdom 145,wisely 2,skilful man 1,wits 1;149

1)wisdom
-1a)skill (in war)
-1b)wisdom (in administration)
-1c)shrewdness,wisdom
-1d)wisdom,prudence (in religious affairs)
-1e)wisdom (ethical and religious)


H2452

H2452

02452chokmah (亚兰文){khok-maw'} 相当于02451;TWOT-2729b;阴性名词 钦定本-wisdom 8;8

1)智慧

02452chokmah (Aramaic){khok-maw'} corresponding to 02451;TWOT-2729b;n f AV-wisdom 8;8

1)wisdom


H2453

H2453

02453Chakmowniy {khak-mo-nee'} 源自02449; AV-Hachmoni 1,Hachmonite 1;2 哈摩尼或哈革摩尼="智慧" 阳性专有名词

1)一位大卫的大能勇士的父亲
2)大卫众子的师傅 表国家或民族之阳性名词
3)一个在大卫手下服役的家族

02453Chakmowniy {khak-mo-nee'} from 02449; AV-Hachmoni 1,Hachmonite 1;2 Hachmoni or Hachmonite ="wise" n pr m

1)father of one of David's mighty warriors
2)father of the tutor of David's sons n patr m
3)the family of one of David's servants


H2454

H2454

02454chokmowth {khok-moth'}或chakmowth {khak-moth'} 02451的附属型;TWOT-647a;阴性名词 钦定本-wisdom 4,every wise 1;5

1)智慧

02454chokmowth {khok-moth'}or chakmowth {khak-moth'} collateral forms of 02451;TWOT-647a;n f AV-wisdom 4,every wise 1;5

1)wisdom


H2455

H2455

02455chol {khole} 源自02490;TWOT-623a,661a;阳性名词 AV-profane 2,profane place 2,common 2,unholy 1;7

1)粗俗,普通,不圣洁的,粗俗的,普通的
2)TWOT623a:砂子(见<2344>)

02455chol {khole} from 02490;TWOT-623a,661a;n m AV-profane 2,profane place 2,common 2,unholy 1;7

1)profaneness,commonness,unholy,profane,common,sand


H2456

H2456

02456chala'{khaw-law'} 字根型[与02470比较];TWOT-648;动词 AV-diseased 1;1

1)(Qal)受病痛之苦,生病,染疾

02456chala'{khaw-law'} a primitive root [compare 02470];TWOT-648;v AV-diseased 1;1

1)(Qal)to suffer,be sick,be diseased


H2457

H2457

02457chel'ah {khel-aw'} 源自02456;TWOT-649a;阴性名词 钦定本-scum 5;5

1)锈,渣滓

02457chel'ah {khel-aw'} from 02456;TWOT-649a;n f AV-scum 5;5

1)rust,scum


H2458

H2458

02458Chel'ah {khel-aw'} 与02457同02457;;阴性专有名词 AV-Helah 2;2 希拉="锈"

1)提哥亚的父亲亚施户的两个妻子之一

02458Chel'ah {khel-aw'} the same as 02457;;n pr f AV-Helah 2;2 Helah ="rust"

1)one of the two wives of Ashur,father of Tekoah


H2459

H2459

02459cheleb {kheh'-leb}或cheleb {khay'-leb}; 字根已不使用意为肥胖;TWOT-651a;阳性名词 钦定本-fat 79,fatness 4,best 5,finest 2,grease 1,marrow 1;92

1)肥
-1a)肥(指人类)
-1b)肥(指动物)
-1c)上选,最好的部分,丰富(指地上的出产)

02459cheleb {kheh'-leb}or cheleb {khay'-leb}; from an unused root meaning to be fat;TWOT-651a;n m AV-fat 79,fatness 4,best 5,finest 2,grease 1,marrow 1;92

1)fat
-1a)fat (of humans)
-1b)fat (of beasts)
-1c)choicest,best part,abundance (of products of the land)


H2460

H2460

02460Cheleb {khay'-leb} 与02459同;;阳性专有名词 AV-Heleb 1;1 希立="奶"

1)尼陀法人巴拿的儿子,他是大卫王的大能勇士之一;也拼作'Heled'[02466]

02460Cheleb {khay'-leb} the same as 02459;;n pr m AV-Heleb 1;1 Heleb ="milk"

1)son of Baanah,the Netophathite,and one of David's mighty warriors;also spelled 'Heled'(02466)


H2461

H2461

02461chalab {khaw-lawb'} 与02459(cheleb)同源;TWOT-650a;阳性名词 AV-milk 42,cheeses 1,sucking 1;44

1)牛奶,酸奶,乳酪
-1a)牛奶
-1b)丰美之地(隐喻)
-1c)像牛奶一样白的

02461chalab {khaw-lawb'} from the same as 02459;TWOT-650a;n m AV-milk 42,cheeses 1,sucking 1;44

1)milk,sour milk,cheese
-1a)milk
-1b)abundance of the land (metaph.)
-1c)white (as milk)


H2462

H2462

02462Chelbah {khel-baw'} 02459的阴性字;;专有名词地名 钦定本-Helbah 1;1 黑巴="多产的"

1)亚设的一个市镇,可能位于腓尼基平原,靠近西顿

02462Chelbah {khel-baw'} feminine of 02459;;n pr loc AV-Helbah 1;1 Helbah ="fertile"

1)a town of Asher,probably on the plain of Phoenicia not far from Sidon


H2463

H2463

02463Chelbown {khel-bone'} 源自02459;;专有名词地名 AV-Helbon 1;1 Helbon ="肥沃的"

1)位于大马士革西北部数哩的城镇,亦极现今的'贺而本',仍以优质硕大的葡萄着称

02463Chelbown {khel-bone'} from 02459;;n pr loc AV-Helbon 1;1 Helbon ="fertile"

1)a town a few miles northwest of Damascus,modern 'Helbon',still noted for its fine grapes


H2464

H2464

02464chelb@nah {khel-ben-aw'} 源自02459;TWOT-652;阴性名词 AV-galbanum 1;1

1)白松香;枫子香
-1a)一种松香或树脂,是作献祭用的香料的原料之一

02464chelb@nah {khel-ben-aw'} from 02459;TWOT-652;n f AV-galbanum 1;1

1)galbanum
-1a)a kind of resin or gum,ingredient of the holy incense


H2465

H2465

02465cheled {kheh'-led} 字根已不使用,显然取其光阴似箭的意思;TWOT-653a;阳性名词 AV-age 2,world 2,time 1;5

1)年岁,一生一世,俗世

02465cheled {kheh'-led} from an unused root apparently meaning to glide swiftly;TWOT-653a;n m AV-age 2,world 2,time 1;5

1)age,duration of life,the world


H2466

H2466

02466cheled {khay'-led} 与02465同;;阳性专有名词 AV-Heled 1;1 希立="一剎时的"

1)尼陀法人巴拿的儿子,是大卫的大能勇士之一;也称作'Heleb'(02460)

02466cheled {khay'-led} the same as 02465;;n pr m AV-Heled 1;1 Heled ="transient"

1)son of Baanah,the Netophathite,and one of David's mighty warriors;also spelled 'Heleb'(02460)


H2467

H2467

02467choled {kho'-led} 与02465同源;TWOT-654a;阳性名词 AV-weasel 1;1

1)鼬鼠,鼠
-1a)可能是一种已绝种的动物,确实何所指不清楚

02467choled {kho'-led} from the same as 02465;TWOT-654a;n m AV-weasel 1;1

1)weasel,mole
-1a)perhaps an extinct animal,exact meaning unknown


H2468

H2468

02468Chuldah {khool-daw'} 源自02467;;阴性名词 AV-Huldah 2;2 户勒大="鼬鼠"

1)约西亚时代的一位女先知,约西亚曾因希勒家所发现的律法书而向她征求 权威性的意见.

02468Chuldah {khool-daw'} from 02467;;n pr f AV-Huldah 2;2 Huldah ="weasel"

1)a prophetess in the time of Josiah whom Josiah asked for an authoritative opinion on the book of the law which Hilkiah found


H2469

H2469

02469Chelday {khel-dah'-ee} 源自02466;;阳性专有名词 钦定本-Heldai 2;2 黑玳="世间地"

1)是大卫大有能力的战士之一,也是每月例行在圣殿里服侍的十二位首领之一
2)与撒迦利亚同时间被流放及回归

02469Chelday {khel-dah'-ee} from 02466;;n pr m AV-Heldai 2;2 Heldai ="worldly"

1)one of David's mighty warriors and the 12th captain of the monthly courses for the temple service
2)a returning exile in the time of Zechariah


H2470

H2470

02470chalah {khaw-law'} 字根型[比较02342,02470,02490];TWOT-655;动词 AV-...sick 34,beseech 6,be weak 4,grievous 4,be diseased 3, wounded 3,pray 3,intreat 3,grief 2,grieved 2,sore 2,pain 1, infirmity 1,intreated 1,laid 1,prayer 1,sorry 1,make suit 1,supplication 1,travail 1;75

1)软弱或变弱,生病或成病,患病或害病, 哀伤起来,难过起来
-1a)(Qal)软弱,生病
-1b)(Piel)
--1b1)软弱或变弱,觉得软弱
--1b2)成病,成疾
--1b3)(CLBL)恳请,祷告,哀求
-1c)(Niphal)
--1c1)使自己生病
--1c2)受病
--1c3)受累
-1d)(Pual)被变弱,变弱
-1e)(Hithpael)使自己生病
-1f)(Hiphil)
--1f1)使疼痛
--1f2)使生病
--1f3)显示病症,成病
--1f4)哀伤
-1g)(Hophal)
--1g1)受病
--1g2)受伤

02470chalah {khaw-law'} a primitive root [compare 02342,02470,02490];TWOT-655;v AV-...sick 34,beseech 6,be weak 4,grievous 4,be diseased 3, wounded 3,pray 3,intreat 3,grief 2,grieved 2,sore 2,pain 1, infirmity 1,intreated 1,laid 1,prayer 1,sorry 1,make suit 1,supplication 1,travail 1;75

1)to be or become weak,be or become sick,be or become diseased,be or become grieved,be or become sorry
-1a)(Qal)to be weak,be sick
-1b)(Piel)
--1b1)to be or become weak,feel weak
--1b2)to become sick,become ill
--1b3)(CLBL)to entreat,pray,beg
-1c)(Niphal)
--1c1)to make oneself sick
--1c2)to be made sick
--1c3)to be tired
-1d)(Pual)to be made weak,become weak
-1e)(Hithpael)to make oneself sick
-1f)(Hiphil)
--1f1)to make sore
--1f2)to make sick
--1f3)to show signs of sickness,become sick
--1f4)to grieve
-1g)(Hophal)
--1g1)to be made sick
--1g2)to be wounded


H2471

H2471

02471challah {khal-law'} 源自02490;TWOT-660b;阴性名词 AV-cake 14;14

1)糕饼,以细面和油制成作为献祭用的饼(有洞孔的)(可能是被穿了洞的)

02471challah {khal-law'} from 02490;TWOT-660b;n f AV-cake 14;14

1)cake,cake (if pierced)(probably perforated)


H2472

H2472

02472chalowm {khal-ome'}或(缩写型)chalom {khal-ome'} 源自02492;TWOT-663a;阳性名词 AV-dream 64,dreamer +011671;65

1)梦
-1a)一般的梦
-1b)具有先知性含意的梦

02472chalowm {khal-ome'}or (shortened)chalom {khal-ome'} from 02492;TWOT-663a;n m AV-dream 64,dreamer +011671;65

1)dream
-1a)dream (ordinary)
-1b)dream (with prophetic meaning)


H2473

H2473

02473Cholown {kho-lone'}或(缩写型)Cholon {kho-lone'} 可能源自02344;;专有名词地名 钦定本-Holon 3;3 何伦="多沙的"

1)犹大山区的一个城,后分给祭司所有(何仑书21:15)
2)摩押的一个城市;地点不详(耶48:21)

02473Cholown {kho-lone'}or (shortened)Cholon {kho-lone'} probably from 02344;;n pr loc AV-Holon 3;3 Holon ="sandy"

1)a town in the mountains of Judah given to the priests
2)a city of Moab;site unknown


H2474

H2474

02474challown {khal-lone'} 字源不明;TWOT-660c;阳性或阴性名词 AV-window 31;31

1)窗户(墙上的穿孔)

02474challown {khal-lone'} unknown derivation;TWOT-660c;n m/f AV-window 31;31

1)window (piercing of the wall)


H2475

H2475

02475chalowph {khal-ofe'} 源自02498;TWOT-666b;阳性名词 钦定本-destruction 1;1

1)经过,消失,毁灭

02475chalowph {khal-ofe'} from 02498;TWOT-666b;n m AV-destruction 1;1

1)destruction,passing away,vanishing,appointed to destruction


H2476

H2476

02476chaluwshah {khal-oo-shaw'} 02522的被动分词;TWOT-671b;阴性名词 AV-being overcome 1;1

1)虚弱,挫败,衰弱

02476chaluwshah {khal-oo-shaw'} pass.participle of 02522;TWOT-671b;n f AV-being overcome 1;1

1)weakness,defeat,prostration


H2477

H2477

02477Chalach {khal-akh'} 可能是一个外来字;;专有名词地名 AV-Halah 3;3 哈腊="痛苦的"

1)在亚述控制下的一个在美索不达米亚的城市或地区,是安置被掳的 以色列人的地区之一

02477Chalach {khal-akh'} probably of foreign origin;;n pr loc AV-Halah 3;3 Halah ="painful"

1)a city or district in Mesopotamia under Assyrian control where the Israelite captives were taken


H2478

H2478

02478Chalchuwl {khal-khool'} 02342的重复而来;;专有名词,地名 AV-Halhul 1;1 哈忽="发抖(颤栗)"

1)犹大到往"耶路撒冷到希伯仑"路上的左边众山岭里小山上的城镇, 而且大约离希伯仑有3-4哩(5-7公里)之远

02478Chalchuwl {khal-khool'} by reduplication from 02342;;n pr loc AV-Halhul 1;1 Halhul ="trembling"

1)a town on a hill in the mountains of Judah to the left of the road from Jerusalem to Hebron and about 3-4(5-7km)miles from Hebron


H2479

H2479

02479chalchalah {khal-khaw-law'} 与02478同源;TWOT-623f;阴性名词 钦定本-pain 4;4

1)疼痛,发抖,骇惧,(因痛苦等而)挣扎,剧痛

02479chalchalah {khal-khaw-law'} from the same as 02478;TWOT-623f;n f AV-pain 4;4

1)pain,trembling,terror,writhing,anguish


H2480

H2480

02480chalat {khaw-lat'} 字根型;TWOT-658;动词 AV-catch 1;1

1)(Hiphil)接着...,就着...,挑出(话语)

02480chalat {khaw-lat'} a primitive root;TWOT-658;v AV-catch 1;1

1)(Hiphil)to take up,catch,pick up (a word)


H2481

H2481

02481chaliy {khal-ee'} 源自02470;TWOT-657a;阳性名词 钦定本-ornament 1,jewels 1;2

1)饰物

02481chaliy {khal-ee'} from 02470;TWOT-657a;n m AV-ornament 1,jewels 1;2

1)jewellery,ornament


H2482

H2482

02482Chaliy {khal-ee'} 与02481同;;专有名词,地名 AV-Hali 1;1 哈利="项炼"

1)在亚设边界上的某镇,在黑甲与比田之间

02482Chaliy {khal-ee'} the same as 02481;;n pr loc AV-Hali 1;1 Hali ="necklace"

1)a town on the boundary of Asher between Helkath and Beten


H2483

H2483

02483choliy {khol-ee'} 源自02470;TWOT-655a;阳性名词 钦定本-sickness 12,disease 7,grief 4,sick 1;24

1)病患

02483choliy {khol-ee'} from 02470;TWOT-655a;n m AV-sickness 12,disease 7,grief 4,sick 1;24

1)sickness


H2484

H2484

02484chelyah {khel-yaw'} 源自02481;TWOT-657b;阴性名词 钦定本-jewel 1;1

1)宝石,首饰

02484chelyah {khel-yaw'} from 02481;TWOT-657b;n f AV-jewel 1;1

1)jewels,jewelry


H2485

H2485

02485chaliyl {khaw-leel'} 源自02490;TWOT-660d;阳性名词 钦定本-pipe 6;6

1)管乐器,笛子

02485chaliyl {khaw-leel'} from 02490;TWOT-660d;n m AV-pipe 6;6

1)pipe,flute


H2486

H2486

02486chaliylah {khaw-lee'-law}或chalilah {khaw-lee'-law} 02490的衍生字;TWOT-661c;感叹词实名词（作名词用） AV-God forbid 9,far be it 4,be...far 4,Lord forbid 3,misc 1;21

1)(我的...)绝不是那样,神所不允许的,勿使其成为...

02486chaliylah {khaw-lee'-law}or chalilah {khaw-lee'-law} a directive from 02490;TWOT-661c;interj subst AV-God forbid 9,far be it 4,be...far 4,Lord forbid 3,misc 1;21

1)far be it (from me),God forbid that,let it not be


H2487

H2487

02487chaliyphah {khal-ee-faw'} 源自02498;TWOT-666c;阴性名词 AV-change 11,course 1;12

1)变化,更换(服饰),改换
-1a)更换(衣服)
-1b)轮番接替
-1c)释放(从死亡)
-1d)改变,变化(人生的道路)

02487chaliyphah {khal-ee-faw'} from 02498;TWOT-666c;n f AV-change 11,course 1;12

1)a change,change (of garments),replacement
-1a)change (of raiment)
-1b)relays
-1c)relief (from death)
-1d)changing,varying (course of life)


H2488

H2488

02488chaliytsah {khal-ee-tsaw'} 源自02503;TWOT-667a,668a;阴性名词 AV-spoil 1,armour 1;2

1)由身上剥下来的(在作战中之人),盔甲,战利品,皮带

02488chaliytsah {khal-ee-tsaw'} from 02503;TWOT-667a,668a;n f AV-spoil 1,armour 1;2

1)what is stripped off (a person in war),armour,spoils,belt


H2489

H2489

02489chel@ka'{khay-lek-aw'}或chel@kah {khay-lek-aw'} 字根显然已不使用,可能意为黑暗的 或闷闷不乐(比喻用法);TWOT-659a;形容词 钦定本-poor 2,variant 2;4

1)不幸的,贫困的,命运坎坷的人

02489chel@ka'{khay-lek-aw'}or chel@kah {khay-lek-aw'} apparently from an unused root probably meaning to be dark or (fig.)unhappy;TWOT-659a;adj AV-poor 2,variant 2;4

1)hapless,poor,unfortunate person


H2490

H2490

02490chalal {khaw-lal'} 基本型[参02470];TWOT-660,661;动词 钦定本-begin 52,profane 36,pollute 23,defile 9,break 4,wounded 3, eat 2,slay 2,first 1,gather grapes 1,inheritance 1,began men 1, piped 1,players 1,prostitute 1,sorrow 1,stain 1,eat as common things 1;141

1)亵渎,败坏,玷污,污辱,开始
-1a)(Niphal)
--1a1)亵渎自己,败坏自己,玷污自己
--1a1a)在仪式上
--1a1b)在性上面
--1a2)被玷污,被败坏
-1b)(Piel)
--1b1)亵渎,俗化,败坏,玷污
--1b2)亵渎名声,羞辱
--1b3)违犯(盟约)
--1b4)视为平凡
-1c)(Pual)亵渎(上帝之名)
-1d)(Hiphil)
--1d1)任其被亵渎
--1d2)开始
-1e)(Hophal)促始
2)伤害(宿命地),钻透,刺穿,挖凿
-2a)(Qal)刺穿
-2b)(Pual)被杀
-2c)(Poel)伤害,刺伤
-2d)(Poal)受伤
3)(Piel)吹笛或哨子

02490chalal {khaw-lal'} a primitive root [compare 02470];TWOT-660,661;v AV-begin 52,profane 36,pollute 23,defile 9,break 4,wounded 3, eat 2,slay 2,first 1,gather grapes 1,inheritance 1,began men 1, piped 1,players 1,prostitute 1,sorrow 1,stain 1,eat as common things 1;141

1)to profane,defile,pollute,desecrate,begin
-1a)(Niphal)
--1a1)to profane oneself,defile oneself,pollute oneself
--1a1a)ritually
--1a1b)sexually
--1a2)to be polluted,be defiled
-1b)(Piel)
--1b1)to profane,make common,defile,pollute
--1b2)to violate the honour of,dishonour
--1b3)to violate (a covenant)
--1b4)to treat as common
-1c)(Pual)to profane (name of God)
-1d)(Hiphil)
--1d1)to let be profaned
--1d2)to begin
-1e)(Hophal)to be begun
2)to wound (fatally),bore through,pierce,bore
-2a)(Qal)to pierce
-2b)(Pual)to be slain
-2c)(Poel)to wound,pierce
-2d)(Poal)to be wounded
3)(Piel)to play the flute or pipe


H2491

H2491

02491chalal {khaw-lawl'} 源自02490;TWOT-660a 钦定本-slay 78,wounded 10,profane 3,kill 2,slan mian 1;94 阳性名词

1)杀害,重创,刺穿
-1a)刺穿,重创
-1b)杀 形容词
2)(CLBL)亵渎
-2a)被污,沾污(因着离婚)

02491chalal {khaw-lawl'} from 02490;TWOT-660a AV-slay 78,wounded 10,profane 3,kill 2,slain man 1;94 n m

1)slain,fatally wounded,pierced
-1a)pierced,fatally wounded
-1b)slain adj
2)(CLBL)profaned
-2a)defiled,profaned (by divorce)


H2492

H2492

02492chalam {khaw-lam'} 字根型;TWOT-662,663;动词 AV-to dream 29;29

1)作梦
-1a)(Qal)
--1a1)作梦(一般的)
--1a2)作梦(先知的)
--1a3)作梦(假先知的)
-1b)(Hiphil)作梦
2)是健康的,强壮的
-2a)(Qal)是健康的
-2b)(Hiphil)恢复健康

02492chalam {khaw-lam'} a primitive root;TWOT-662,663;v AV-to dream 29;29

1)to dream
-1a)(Qal)
--1a1)to dream (ordinary)
--1a2)to dream (prophetic)
--1a3)to dream (of false prophets)
-1b)(Hiphil)to dream
2)to be healthy,be strong
-2a)(Qal)to be healthy
-2b)(Hiphil)to restore to health


H2493

H2493

02493chelem (亚兰文){khay'-lem} 源于相当于02492的字根;TWOT-2730;阳性名词 钦定本-dream 22;22

1)梦

02493chelem (Aramaic){khay'-lem} from a root corresponding to 02492;TWOT-2730;n m AV-dream 22;22

1)dream


H2494

H2494

02494Chelem {khay'lem} 源自02492;;阳性专有名词 钦定本-Helem 1;1 希连="力量"或"理想"

1)与撒迦利亚一起从流放之地归回;也叫黑玳

02494Chelem {khay'lem} from 02492;;n pr m AV-Helem 1;1 Helem ="strength"or "dream"

1)a returned exile in the time of Zechariah;also spelled 'Heldai'


H2495

H2495

02495challamuwth {khal-law-mooth'} 源自02492(取其淡而无味之意);TWOT-664;阳性名词 AV-egg 1;1

1)马齿苋(用做沙拉的一种蔬菜),一种无味而带黏液的植物

02495challamuwth {khal-law-mooth'} from 02492(in the sense of insipidity);TWOT-664;n m AV-egg 1;1

1)purslane,a tasteless plant with thick slimy juice


H2496

H2496

02496challamiysh {klal-law-meesh'} 可能源自02492(取其"坚硬"之意);TWOT-665;阳性名词 钦定本-flint 3,flinty 1,rock 1;5

1)燧石(质地坚硬),岩石

02496challamiysh {klal-law-meesh'} probably from 02492(in the sense of hardness);TWOT-665;n m AV-flint 3,flinty 1,rock 1;5

1)flint,rock


H2497

H2497

02497Chelon {khay-lone'} 源自02428;;阳性专有名词 AV-Helon 5;5 希伦="力量"

1)西布伦支派首领以利押的父亲

02497Chelon {khay-lone'} from 02428;;n pr m AV-Helon 5;5 Helon ="strength"

1)father of Eliab of the tribe of Zebulun


H2498

H2498

02498chalaph {khaw-laf'} 字根型;TWOT-666;动词 钦定本-change 10,被动3,renew 3,strike through 2,grow up 2, abolish 1,sprout again 1,alter 1,被动away 1,cut off 1, go on 1,被动on 1,over 1;28

1)前进,经过,从旁边经过,穿过,成长, 改变,越过
-1a)(Qal)
--1a1)快速前进
--1a2)离开(消失)
--1a3)重新生长,发芽(草地)
--1a4)经过
--1a5)超出...范围,犯罪
-1b)(Piel)(经过的原因)改变
-1c)(Hiph)
--1c1)使改变,代替,修改,变的更好,更新
--1c2)(树)展现新芽, (弓)更新

02498chalaph {khaw-laf'} a primitive root;TWOT-666;v AV-change 10,pass 3,renew 3,strike through 2,grow up 2, abolish 1,sprout again 1,alter 1,pass away 1,cut off 1, go on 1,pass on 1,over 1;28

1)to pass on or away,pass through,pass by,go through,grow up, change,to go on from
-1a)(Qal)
--1a1)to pass on quickly
--1a2)to pass away (vanish)
--1a3)to come on anew,sprout again (of grass)
--1a4)to pass through
--1a5)to overstep,transgress
-1b)(Piel)to cause to pass,change
-1c)(Hiph)
--1c1)to change,substitute,alter,change for better,renew
--1c2)to show newness (of tree)


H2499

H2499

02499chalaph (亚兰文){khal-af'} 相当于02498;TWOT-2731;动词 钦定本-被动4;4

1)经过,越过
-1a)(Pe)经过,越过

02499chalaph (Aramaic){khal-af'} corresponding to 02498;TWOT-2731;v AV-pass 4;4

1)to pass by,pass over
-1a)(Pe)to pass by,pass over


H2500

H2500

02500cheleph {klay'-lef} 源自02498;TWOT-666a AV-for 2;2 阳性名词

1)作为...的交换(仅以附属形出现) 介系词
2)酬谢

02500cheleph {klay'-lef} from 02498;TWOT-666a AV-for 2;2 n m

1)in exchange for (only construct) prep
2)in return for


H2501

H2501

02501Cheleph {kheh'lef} 与02500同;;专有名词,地名 AV-Heleph 1;1 希利弗="交换"

1)在拿弗他利边界的起点之处,地点不详

02501Cheleph {kheh'lef} the same as 02500;;n pr loc AV-Heleph 1;1 Heleph ="exchange"

1)the place from which the boundary of Naphtali started,site unknown


H2502

H2502

02502chalats {khaw-lats'} 字根型;TWOT-667,668;动词 钦定本-deliver 15,Arm 14,loose 2,armed men 2,prepared 2,take 2, army 1,make fat 1,put off 1,delivered out 1,draw out 1, armed soldiers 1,withdrawn 1;44

1)移动,拔出,撤走,脱下,抽回,装备(备战用), 战斗武器,援救,被援救
-1a)(Qal)被装备的(分词)
-1b)(Niphal)
--1b1)被装备的
--1b2)被装备的
--1b3)被武装的
-1c)(Hiphil)
--1c1)使强壮,鼓起勇气
--1c2)鼓舞
2)撤走或拔出,抽回
-2a)(Qal)
--2a1)撤走,撤走
--2a2)抽回
-2b)(Niphal)
--2b1)被拯救
--2b2)被救
-2c)(Piel)
--2c1)拔出,拔掉
--2c2)援救,拯救,释放
--2c3)拿走,掠夺

02502chalats {khaw-lats'} a primitive root;TWOT-667,668;v AV-deliver 15,Arm 14,loose 2,armed men 2,prepared 2,take 2, army 1,make fat 1,put off 1,delivered out 1,draw out 1, armed soldiers 1,withdrawn 1;44

1)to remove,draw out,draw off,take off,withdraw,equip (for war), arm for war,rescue,be rescued
-1a)(Qal)equipped (participle)
-1b)(Niphal)
--1b1)to be equipped
--1b2)to go equipped
--1b3)to be armed
-1c)(Hiphil)
--1c1)to make strong,brace up
--1c2)to invigorate
2)to draw off or out,withdraw
-2a)(Qal)
--2a1)to draw,draw off
--2a2)to withdraw
-2b)(Niphal)
--2b1)to be delivered
--2b2)to be saved
-2c)(Piel)
--2c1)to pull out,tear out
--2c2)to rescue,deliver,set free
--2c3)to take away,plunder


H2503

H2503

02503Chelets {kheh'-lets}或Chelets {khay'-lets} 源自02502;;阳性专有名词 AV-Helez 5;5 希利斯="他已拯救"

1)一位以法莲人,大卫王的卅个大能勇士之一,统领负责在第七个月的于王室服事的人
2)犹大人亚撒利雅的儿子

02503Chelets {kheh'-lets}or Chelets {khay'-lets} from 02502;;n pr m AV-Helez 5;5 Helez ="he has saved"

1)an Ephraimite,one of the 30of David's mighty warriors,leader of the 7th monthly course
2)a man of Judah,son of Azariah


H2504

H2504

02504chalats {khaw-lawts'} 源自02502(取其"力量"之意);TWOT-668?(668b);阴性名词复数 钦定本-loin 9,reins 1;10

1)腰
-1a)指年轻而有力的男子
-1b)作为束腰
-1c)类似腰间的疼痛(指女人在分娩时所发出的阵痛)

02504chalats {khaw-lawts'} from 02502(in the sense of strength);TWOT-668?(668b);n f pl AV-loin 9,reins 1;10

1)loins
-1a)as seat of virility
-1b)as girded
-1c)as seat of pain (woman's travail)


H2505

H2505

02505chalaq {khaw-lak'} 字根型;TWOT-669;动词 AV-divide 40,flatter 6,part 5,distribute 4,dealt 2,smoother 2, given 1,imparted 1,partner 1,portion 1,received 1,separate 1;65

1)分开,分享,掠夺,分给,分散,指定
-1a)(Qal)
--1a1)分开,分散
--1a2)指定,分配
--1a3)指定,分给
--1a4)分享
--1a5)分开,掠夺
-1b)(Niphal)
--1b1)分开
--1b2)被分
--1b3)指定,分派
-1c)(Piel)
--1c1)分开,分散
--1c2)指定,分派
--1c3)散布
-1d)(Pual)被分
-1e)(Hiphil)接受某一部或份
-1f)(Hithpael)分裂
2)平滑,狡猾,奸诈的
-2a)(Qal)平滑,狡猾
-2b)(Hiphil)
--2b1)使平滑
--2b2)谄媚

02505chalaq {khaw-lak'} a primitive root;TWOT-669;v AV-divide 40,flatter 6,part 5,distribute 4,dealt 2,smoother 2, given 1,imparted 1,partner 1,portion 1,received 1,separate 1;65

1)to divide,share,plunder,allot,apportion,assign
-1a)(Qal)
--1a1)to divide,apportion
--1a2)to assign,distribute
--1a3)to assign,impart
--1a4)to share
--1a5)to divide up,plunder
-1b)(Niphal)
--1b1)to divide oneself
--1b2)to be divided
--1b3)to assign,distribute
-1c)(Piel)
--1c1)to divide,apportion
--1c2)to assign,distribute
--1c3)to scatter
-1d)(Pual)to be divided
-1e)(Hiphil)to receive a portion or part
-1f)(Hithpael)to divide among themselves
2)to be smooth,slippery,deceitful
-2a)(Qal)to be smooth,slippery
-2b)(Hiphil)
--2b1)to be smooth
--2b2)to flatter


H2506

H2506

02506cheleq {khay'lek} 源自02505;TWOT-669a;阳性名词 钦定本-portion 40,part 22,flattering 1,flattery 1,inheritance 1, partaker 1;66

1)一份,(一人持有的)份,部分,领土
-1a)一份,(一人持有的)份
-1b)一部分不动产,区域,一笔(用于指土地)
-1c)一个人所得的遗产,一个人的财产
-1d)(被选上的)一份
-1e)应得的部分,奖赏(从神而来的)
2)不得罪人,有魅力,恭维

02506cheleq {khay'lek} from 02505;TWOT-669a;n m AV-portion 40,part 22,flattering 1,flattery 1,inheritance 1, partaker 1;66

1)portion,share,part,territory
-1a)portion,share
-1b)portion,tract,parcel (of land)
-1c)one's portion,one's possession
-1d)(chosen)portion
-1e)portion,award (from God)
2)smoothness,seductiveness,flattery


H2507

H2507

02507Cheleq {khay'-lek} 与02506同;;阳性专有名词 AV-Helek 2;2 希勒="部份"

1)玛拿西的一个后裔,基列的次子

02507Cheleq {khay'-lek} the same as 02506;;n pr m AV-Helek 2;2 Helek ="portion"

1)a descendant of Manasseh,and 2nd son of Gilead


H2508

H2508

02508chalaq (亚兰文){khal-awk'} 源于相当于02505的字根;TWOT-2732a;阳性名词 钦定本-portion 3;3

1)一部分,拥有,一块地(?)

02508chalaq (Aramaic){khal-awk'} from a root corresponding to 02505;TWOT-2732a;n m AV-portion 3;3

1)portion,possession,lot


H2509

H2509

02509chalaq {khaw-lawk'} 源自02505;TWOT-670b;形容词 钦定本-flattering 2,smooth 1,smoother 2;4

1)谄媚的,光滑的

02509chalaq {khaw-lawk'} from 02505;TWOT-670b;adj AV-flattering 2,smooth 1,smoother 2;4

1)flattering,smooth


H2510

H2510

02510Chalaq {khaw-lawk'} 与02509同;;专有名词,地名 AV-Halak 2;2 哈拉="平滑的"

1)犹大南边的一座山,是约书亚征服的南边极限; 地点不详

02510Chalaq {khaw-lawk'} the same as 02509;;n pr loc AV-Halak 2;2 Halak ="smooth"

1)a mountain in southern Judah which is the southern limit of Joshua's conquest;site unknown


H2511

H2511

02511challaq {khal-lawk'} 源自02505;TWOT-670d;阳性名词 钦定本-smooth 1;1

1)光滑

02511challaq {khal-lawk'} from 02505;TWOT-670d;n m AV-smooth 1;1

1)smooth


H2512

H2512

02512challuq {khal-look'} 源自02505;TWOT-670d;阳性名词 AV-smooth 1;1

1)平滑

02512challuq {khal-look'} from 02505;TWOT-670d;n m AV-smooth 1;1

1)smooth


H2513

H2513

02513chelqah {khel-kaw'} 源自02506;TWOT-670c;阴性名词 钦定本-portion 6,parcel 5,piece 5,field 3,flattering 2,plat 2,分词1, flattery 1,ground 1,places 1,smooth 1,smooth things 1;29

1)一部份,一包
-1a)关于地上
2)平滑的部分,平滑,谄媚的
-2a)平滑,平滑的部分
-2b)滑的地方
-2c)平滑(油嘴滑舌?),谄媚的

02513chelqah {khel-kaw'} from 02506;TWOT-670c;n f AV-portion 6,parcel 5,piece 5,field 3,flattering 2,plat 2,part 1, flattery 1,ground 1,places 1,smooth 1,smooth things 1;29

1)portion,parcel
-1a)of ground
2)smooth part,smoothness,flattery
-2a)smoothness,smooth part
-2b)slippery places
-2c)smoothness,flattery


H2514

H2514

02514chalaqqah {khal-ak-kaw'} 源自02505;TWOT-670e;阴性名词 钦定本-flatteries 1;1

1)恭维,柔滑平坦,好听的允诺

02514chalaqqah {khal-ak-kaw'} from 02505;TWOT-670e;n f AV-flatteries 1;1

1)flattery,smoothness,fine promises


H2515

H2515

02515chaluqqah {khal-ook-kaw'} 源自02512;TWOT-669c;阴性名词 AV-division 1;1

1)分队,分部,一部分

02515chaluqqah {khal-ook-kaw'} from 02512;TWOT-669c;n f AV-division 1;1

1)division,part,portion


H2516

H2516

02516Chelqiy {khel-kee'} 源自02507的种族名称;;种族名称阳性名词 AV-Helekites 1;1 希勒族="阿谀的"

1)希勒的后裔

02516Chelqiy {khel-kee'} patronymically from 02507;;n patr m AV-Helekites 1;1 Helekites ="flattering"

1)descendants of Helek


H2517

H2517

02517Chelqay {khel-kah'ee} 源自02505;;阳性专有名词 钦定本-Helkai 1;1 希勒恺="耶和华是我的份"

1)约雅斤时代米利末的祭司家族领袖(尼12:15)

02517Chelqay {khel-kah'ee} from 02505;;n pr m AV-Helkai 1;1 Helkai ="my portion is Jehovah"

1)chief of Meremoth's priestly family in the time of Joiakim


H2518

H2518

02518Chilqiyah {khil-kee-yaw'}或Chilqiyahuw {khil-kee-yaw'-hoo} 源自02506和03050;阳性专有名词 钦定本-Hilkiah 34;34 希勒家=「耶和华是我的分」

1)以利亚敬的父亲,希西家的官员
2)约西亚年间的大祭司
3)米拉利族的利未人,暗西的儿子
4)另一个米拉族的利未人,何萨的次子
5)以斯拉读律法书的时候,站在以斯拉右边 可能是利未人祭司
6)亚拿突城的祭司,先知耶利米的父亲
7)基玛利的父亲,是西底家派往巴比伦的使者

02518Chilqiyah {khil-kee-yaw'}or Chilqiyahuw {khil-kee-yaw'-hoo} from 02506and 03050;;n pr m AV-Hilkiah 34;34 Hilkiah ="my portion is Jehovah"

1)father of Eliakim,an officer of Hezekiah
2)high priest in the reign of Josiah
3)a Merarite Levite,son of Amzi
4)another Merarite Levite,2nd son of Hosah
5)one of those who stood on the right of Ezra when he read the law and probably a Levite and a priest
6)a priest of Anathoth,father of the prophet Jeremiah
7)father of Gemariah who was one of Zedekiah's envoys to Babylon


H2519

H2519

02519chalaqlaqqah {khal-ak-lak-kaw'} 由02505迭上字尾而来;TWOT-670f;复数阴性名词 钦定本-slippery 2,flatteries 2;4

1)恭维,滑溜的,谄言,平滑的
-1a)滑溜的
-1b)华而不实的保证

02519chalaqlaqqah {khal-ak-lak-kaw'} by reduplication from 02505;TWOT-670f;n f pl AV-slippery 2,flatteries 2;4

1)flattery,slipperiness,fine promises,smoothness
-1a)slipperiness
-1b)fine promises


H2520

H2520

02520Chelqath {khel-kath'} 02513之一型;;专有名词,地名 AV-Helkath 2;2 黑甲="光滑"

1)在亚设族边境为起点的城镇,而且与近郊一起分配给革顺利未人

02520Chelqath {khel-kath'} a form of 02513;;n pr loc AV-Helkath 2;2 Helkath ="smooth"

1)the town named as the starting point for the boundary of the tribe of Asher and allotted with its suburbs to the Gershonite Levites


H2521

H2521

02521Chelqath hats-Tsuriym {khel-kath'hats-tsoo-reem'} 源自02520和06697的复数,加上插于中间的冠词;;专有名词地名 AV-Helkathhazzurim 1;1 希利甲哈素林="刀剑遍野"

1)靠近基遍池的一个地方,伊施波设的人在此被大卫手下约押所带的人所杀

02521Chelqath hats-Tsuriym {khel-kath'hats-tsoo-reem'} from 02520and the pl.of 06697,with the article inserted;;n pr loc AV-Helkathhazzurim 1;1 Helkath-hazzurim ="field of swords"

1)a place near the pool of Gibeon where Ishbosheth's men were killed by David's men under Joab


H2522

H2522

02522chalash {khaw-lash'} 字根型;TWOT-671;动词 钦定本-discomfit 1,waste away 1,weaken 1;3

1)使软弱,使之推翻
-1a)(Qal)被推翻
2)使脆弱,使残废,倒下
-2a)(Qal)使残废,败北的

02522chalash {khaw-lash'} a primitive root;TWOT-671;v AV-discomfit 1,waste away 1,weaken 1;3

1)to be weak,be prostrate
-1a)(Qal)to be prostrate
2)to weaken,disable,prostrate
-2a)(Qal)to disable,prostrate


H2523

H2523

02523challash {khal-lawsh'} 源自02522;TWOT-671a;形容词 AV-weak 1;1

1)软弱

02523challash {khal-lawsh'} from 02522;TWOT-671a;adj AV-weak 1;1

1)weak


H2524

H2524

02524cham {khawm} 与02346同源;TWOT-674a;阳性名词 AV-father in law 4;4

1)岳父,丈夫的父亲

02524cham {khawm} from the same as 02346;TWOT-674a;n m AV-father in law 4;4

1)father-in-law,husband's father


H2525

H2525

02525cham {khawm} 源自02552;TWOT-677b;形容词 AV-hot 1,warm 1;2

1)火热的,温暖的

02525cham {khawm} from 02552;TWOT-677b;adj AV-hot 1,warm 1;2

1)hot,warm


H2526

H2526

02526Cham {khawm} 与02525同; 钦定本-Ham 16;16 阳性专有名词 含="热"

1)挪亚的第二个儿子,迦南人和那些居住在南方的部落之人的祖先
2)现代的用法,指埃及人的统称 专有名词地名
3)基大老玛击败苏西人的地方,可能位于亚扪(吉尔莱德高地)的领土范围,在约旦的东边

02526Cham {khawm} the same as 02525; AV-Ham 16;16 n pr m Ham ="hot"

1)2nd son of Noah,father of Canaan and of various peoples which were inhabitants of southern lands
2)in late usage,a collective name for Egyptians n pr loc
3)the place where Chedorlaomer smote the Zuzim,probably in the territory of Ammonites (Gilead)east of the Jordan


H2527

H2527

02527chom {khome} 源自02552;TWOT-677a;阳性名词 钦定本-heat 9,hot 4,warm 1;14

1)热度,热的

02527chom {khome} from 02552;TWOT-677a;n m AV-heat 9,hot 4,warm 1;14

1)heat,hot


H2528

H2528

02528chema'(亚兰文){khem-aw'}或chamah (亚兰文){kham-aw'} 相当于02534;TWOT-2733;阴性名词 钦定本-fury 2;2

1)生气,愤怒

02528chema'(Aramaic){khem-aw'}or chamah (Aramaic){kham-aw'} corresponding to 02534;TWOT-2733;n f AV-fury 2;2

1)anger,rage


H2529

H2529

02529chem'ah {khem-aw'}或(缩写型)chemah {khay-maw'} 与02346同源;TWOT-672a;阴性名词 钦定本-butter 10;10

1)凝结的奶,奶油

02529chem'ah {khem-aw'}or (shortened)chemah {khay-maw'} from the same root as 02346;TWOT-672a;n f AV-butter 10;10

1)curd,butter


H2530

H2530

02530chamad {khaw-mad'} 字根型;TWOT-673 钦定本-desire 11,covet 4,delight 2,pleasant 1,beauty 1,lust 1, delectable things 1;21 动词

1)渴望,贪图,乐于做…,喜欢做…
-1a)(Qal)渴望
-1b)(Niphal)值得追求的
-1c)(Piel)很喜欢,强烈地希望 阴性名词
2)称心如意,宝贵

02530chamad {khaw-mad'} a primitive root;TWOT-673 AV-desire 11,covet 4,delight 2,pleasant 1,beauty 1,lust 1, delectable things 1;21 v

1)to desire,covet,take pleasure in,delight in
-1a)(Qal)to desire
-1b)(Niphal)to be desirable
-1c)(Piel)to delight greatly,desire greatly n f
2)desirableness,preciousness


H2531

H2531

02531chemed {kheh'-med} 源自02530;TWOT-673a;阳性名词 钦定本-desirable 3,pleasant 2,variant 1;6

1)渴望,愉快,美丽,合意的,愉悦的

02531chemed {kheh'-med} from 02530;TWOT-673a;n m AV-desirable 3,pleasant 2,variant 1;6

1)desire,delight,beauty,desirable,pleasant


H2532

H2532

02532chemdah {khem-daw'} 源自02531;TWOT-673b 钦定本-pleasant 12,desire 4,beloved 3,goodly 2,precious 4;25 阴性名词

1)渴望 形容词
2)悦人的,珍贵的

02532chemdah {khem-daw'} from 02531;TWOT-673b AV-pleasant 12,desire 4,beloved 3,goodly 2,precious 4;25 n f

1)desire,that which is desirable adj
2)pleasant,precious


H2533

H2533

02533Chemdan {khem-dawn'} 源自02531;;阳性专有名词 AV-Hemdan 1;1 欣但="渴望"

1)底顺的长子,底顺是何利人亚拿的儿子

02533Chemdan {khem-dawn'} from 02531;;n pr m AV-Hemdan 1;1 Hemdan ="desire"

1)the eldest son of Dishon,son of Anah the Horite


H2534

H2534

02534chemah {khay-maw'}或chema'{khay-maw'} 源自03179;TWOT-860a;阴性名词 钦定本-fury 67,wrath 34,poison 6,furious 4,displeasure 3,rage 2, anger 1,bottles 1,furious +011671,furiously 1,heat 1, indignation 1,wrathful 1,wroth 1;124

1)烈怒,狂怒,极度不快,忿怒,怒气,狂怒,弊害, 瓶子
-1a)烈怒
--1a1)激动
--1a2)怨恨,弊害(比喻用法)
-1b)盛怒,狂怒

02534chemah {khay-maw'}or(Dan.11:44)chema'{khay-maw'} from 03179;TWOT-860a;n f AV-fury 67,wrath 34,poison 6,furious 4,displeasure 3,rage 2, anger 1,bottles 1,furious +011671,furiously 1,heat 1, indignation 1,wrathful 1,wroth 1;124

1)heat,rage,hot displeasure,indignation,anger,wrath,poison, bottles
-1a)heat
--1a1)fever
--1a2)venom,poison (fig.)
-1b)burning anger,rage


H2535

H2535

02535chammah {kham-maw'} 源自02525;TWOT-677c;阴性名词 钦定本-sun 5,heat 1;6

1)太阳,太阳的热气,热气

02535chammah {kham-maw'} from 02525;TWOT-677c;n f AV-sun 5,heat 1;6

1)sun,heat of the sun,heat


H2536

H2536

02536Chammuw'el {kham-moo-ale'} 源自02535与0410;阳性专有名词 AV-Hamuel 1;1 哈母利="神的热气"

1)a man of Simeon,of the family of Shaul

02536Chammuw'el {kham-moo-ale'} from 02535and 0410;;n pr m AV-Hamuel 1;1 Hamuel ="heat of God"

1)a man of Simeon,of the family of Shaul


H2537

H2537

02537Chamuwtal {kham-oo-tal'}或Chamiytal {kham-ee-tal'} 源自02524and 02919;;阴性专有名词 钦定本-Hamutal 3;3 哈慕他="岳父是靠山"

1)约西亚的众妻之一,立拿人耶利米的女儿,约哈斯和希底家的母亲

02537Chamuwtal {kham-oo-tal'}or Chamiytal {kham-ee-tal'} from 02524and 02919;;n pr f AV-Hamutal 3;3 Hamutal ="father-in-law is protection"

1)one of the wives of Josiah,daughter of Jeremiah of Libnah,mother of Jehoahaz and Zedekiah


H2538

H2538

02538Chamuwl {khaw-mool'} 源自02550;;阳性专有名词 AV-Hamul 3;3 哈母勒="腾出"

1)犹大与他玛所生的儿子法勒斯之较年少的儿子

02538Chamuwl {khaw-mool'} from 02550;;n pr m AV-Hamul 3;3 Hamul ="spared"

1)the younger son of Pharez,Judah's son by Tamar


H2539

H2539

02539Chamuwliy {khaw-moo-lee'} 源自02538的种族名称;;种族名称阳性名词 AV-Hamulites 1;1 哈母勒族="腾出"

1)犹大与他玛的孙子哈母勒的后裔

02539Chamuwliy {khaw-moo-lee'} patronymically from 02538;;n patr m AV-Hamulites 1;1 Hamulites ="spared"

1)descendants of Hamul,grandson of Judah by Tamar


H2540

H2540

02540Chammown {kham-mone'} 哈们="温水泉"

1)亚设内的某镇,明显离西顿拉巴不远
2)分配给利未人的拿弗他利境内的某镇; 也称为'哈们'('Hammath') 及'哈末多珥'

02540Chammown {kham-mone'} from 02552;;n pr loc AV-Hammon 2;2 Hammon ="warm springs"

1)a town in Asher,apparently not far from Zidon-rabbah
2)a town in Naphtali allotted to the Levites;also called 'Hammath' and 'Hammoth-dor'


H2541

H2541

02541chamowts {khaw-motse'} 源自02556;TWOT-681a;阳性名词 钦定本-oppressed 1;1

1)压迫者,无情之人

02541chamowts {khaw-motse'} from 02556;TWOT-681a;n m AV-oppressed 1;1

1)the oppressor,the ruthless


H2542

H2542

02542chammuwq {kham-mook'} 源自02559;TWOT-682a;阳性名词 钦定本-joint 1;1

1)曲线

02542chammuwq {kham-mook'} from 02559;TWOT-682a;n m AV-joint 1;1

1)curve,curving


H2543

H2543

02543chamowr {kham-ore'}或(缩写型)chamor {kham-ore} 源自02560;TWOT-685a;阳性名词 钦定本-ass 96;96

1)(雄性)驴子

02543chamowr {kham-ore'}or (shortened)chamor {kham-ore} from 02560;TWOT-685a;n m AV-ass 96;96

1)(he)ass


H2544

H2544

02544Chamowr {kham-ore'} 与02543同;;阳性专有名词 AV-Hamor 13;13 哈抹="他是驴"

1)当雅各进入巴勒斯坦时,示剑城的希未王子

02544Chamowr {kham-ore'} the same as 02543;;n pr m AV-Hamor 13;13 Hamor ="he-ass"

1)the Hivite prince of the city of Shechem when Jacob entered Palestine


H2545

H2545

02545chamowth {kham-oth'}或(缩写型)chamoth {kham-oth'} 源自02524;TWOT-674b;阴性名词 钦定本-mother in law 11;11

1)婆婆或岳母,丈夫的母亲

02545chamowth {kham-oth'}or (shortened)chamoth {kham-oth'} from 02524;TWOT-674b;n f AV-mother in law 11;11

1)mother-in-law,husband's mother


H2546

H2546

02546chomet {kho'met} 字根已不使用,其意可能是躺低;TWOT-675a;阳性名词 AV-snail 1;1

1)一种蜥蜴,只出现在不洁净的动物名单上
-1a)可能是一种已绝种的动物,确实何有指不清楚

02546chomet {kho'met} from an unused root probably meaning,to lie low;TWOT-675a;n m AV-snail 1;1

1)a kind of lizard,only in list of unclean animals
-1a)perhaps an extinct animal,exact meaning is unknown


H2547

H2547

02547Chumtah {khoom-taw'} 02546的阴性;;专有名词地名 AV-Humtah 1;1 宏他="蜥蜴所在处"

1)犹大山区里的城镇,它就紧邻希伯仑

02547Chumtah {khoom-taw'} feminine of 02546;;n pr loc AV-Humtah 1;1 Humtah ="place of lizards"

1)a town in the mountainous region of Judah,the one next to Hebron


H2548

H2548

02548chamiyts {khaw-meets'} 源自02556;TWOT-679c;形容词 钦定本-clean 1;1

1)调过味的

02548chamiyts {khaw-meets'} from 02556;TWOT-679c;adj AV-clean 1;1

1)seasoned


H2549

H2549

02549chamiyshiy {kham-ee-shee'}或chamishshiy {kham-ish-shee'} 源自02568的序数;TWOT-686d;形容词 钦定本-fifth 42,fifth part 3;45

1)序数,第五的

02549chamiyshiy {kham-ee-shee'}or chamishshiy {kham-ish-shee'} ordinal from 02568;TWOT-686d;adj AV-fifth 42,fifth part 3;45

1)ordinal number,5th


H2550

H2550

02550chamal {khaw-mal'} 字根型;TWOT-676;动词 AV-pity 18,spare 18,have compassion 5;41

1)(Qal)留情,怜悯,怜惜

02550chamal {khaw-mal'} a primitive root;TWOT-676;v AV-pity 18,spare 18,have compassion 5;41

1)(Qal)to spare,pity,have compassion on


H2551

H2551

02551chemlah {khem-law'} 源自02550;TWOT-676a;阴性名词 钦定本-merciful 1,pitiful 1;2

1)怜悯,同情,怜恤

02551chemlah {khem-law'} from 02550;TWOT-676a;n f AV-merciful 1,pitiful 1;2

1)mercy,pity,compassion


H2552

H2552

02552chamam {khaw-mam'} 字根型;TWOT-677;动词 钦定本-...warm 7,...hot 3,...heat 2enflaming 1;13

1)被烧着,变暖和
-1a)(Qal)
--1a1)变暖和
--1a2)热情(比喻用法)
-1b)(Niphal)变积极,因....而兴奋
-1c)(Piel)温暖
-1d)(Hithpael)温暖某人

02552chamam {khaw-mam'} a primitive root;TWOT-677;v AV-...warm 7,...hot 3,...heat 2enflaming 1;13

1)to be hot,become warm
-1a)(Qal)
--1a1)to be or grow warm
--1a2)of passion (fig.)
-1b)(Niphal)to become aroused,inflame oneself with
-1c)(Piel)to warm
-1d)(Hithpael)to warm oneself


H2553

H2553

02553chamman {kham-mawn'} 源自02535;TWOT-677d;阳性名词 钦定本-image 7,idol 1;8

1)香料祭坛,太阳神,偶像,想像
-1a)指崇拜偶像

02553chamman {kham-mawn'} from 02535;TWOT-677d;n m AV-image 7,idol 1;8

1)incense altar,sun-pillar,idol,image
-1a)used in idolatrous worship


H2554

H2554

02554chamac {khaw-mas'} 字根型;TWOT-678;动词 钦定本-..violence 2,violated 1,shake off 1,wrongfully imagine 1, violently taken away 1,wronged 1,made bare 1;8

1)亏负,施暴于,凶暴地对待,做错
-1a)(Qal)凶暴地对待,错待
--1a1)实际行动上的
--1a2)伦理上的
--1a3)行动以及伦理上的
-1b)(Niphal)被凶暴地对待

02554chamac {khaw-mas'} a primitive root;TWOT-678;v AV-..violence 2,violated 1,shake off 1,wrongfully imagine 1, violently taken away 1,wronged 1,made bare 1;8

1)to wrong,do violence to,treat violently,do wrongly
-1a)(Qal)to treat violently,do wrong
--1a1)of physical wrong
--1a2)of ethical wrong
--1a3)of physical and ethical wrong
-1b)(Niphal)to be treated violently


H2555

H2555

02555chamac {khaw-mawce'} 源自02554;TWOT-678a;阳性名词 AV-violence 39,violent 7,cruelty 4,wrong 3,false 2,cruel 1, damage 1,injustice 1,oppressor +03761,unrighteous 1;60

1)暴力,错误,残酷,不公义

02555chamac {khaw-mawce'} from 02554;TWOT-678a;n m AV-violence 39,violent 7,cruelty 4,wrong 3,false 2,cruel 1, damage 1,injustice 1,oppressor +03761,unrighteous 1;60

1)violence,wrong,cruelty,injustice


H2556

H2556

02556chamets {khaw-mates'} 字根型;TWOT-679,680,681;动词 钦定本-leavened 5,cruel 1,dyed 1,grieved 1;8

1)使发酵,发酵的
-1a)(Qal)使发酵
-1b)(Hiphil)尝起来感觉已发酵
-1c)(Hithpael)使有苦味,悲伤
2)残酷的,压迫,无情的
3)使变红

02556chamets {khaw-mates'} a primitive root;TWOT-679,680,681;v AV-leavened 5,cruel 1,dyed 1,grieved 1;8

1)to be leavened,be sour
-1a)(Qal)to be leavened
-1b)(Hiphil)to taste something leavened
-1c)(Hithpael)to be embittered,grieved
2)to be cruel,oppress,be ruthless
3)to be red


H2557

H2557

02557chametz {khaw-mates'} 源自02556;TWOT-679a;阳性名词 钦定本-leaven 5,leavened bread 4,leaven 2;11

1)发酵之物,酵

02557chametz {khaw-mates'} from 02556;TWOT-679a;n m AV-leaven 5,leavened bread 4,leaven 2;11

1)the thing leavened,leaven


H2558

H2558

02558chomets {kho'-mets} 源自02556;TWOT-679b;阳性名词 钦定本-vinegar 6;6

1)醋

02558chomets {kho'-mets} from 02556;TWOT-679b;n m AV-vinegar 6;6

1)vinegar


H2559

H2559

02559chamaq {khaw-mak'} 字根型;TWOT-682;动词 钦定本-withdraw 1,go about 1;2

1)转离
-1a)(Qal)转身离开
-1b)(Hithpael)摇摆不定

02559chamaq {khaw-mak'} a primitive root;TWOT-682;v AV-withdraw 1,go about 1;2

1)to withdraw,turn around,turn away
-1a)(Qal)to turn away
-1b)(Hithpael)to turn about,vacillate,turn hither and thither


H2560

H2560

02560chamar {khaw-mar'} 字根型;TWOT-683,683d,685;动词 钦定本-troubled 3,red 1,daub 1,foul 1;6

1)煮沸,起泡沫,使沸腾,骚乱
-1a)(Qal)煮沸,沸腾
-1b)(Poalal)骚乱,混乱
2)(Poalal)变红
3)(Qal)涂抹,封缄,铺盖上柏油

02560chamar {khaw-mar'} a primitive root;TWOT-683,683d,685;v AV-troubled 3,red 1,daub 1,foul 1;6

1)to boil,foam,foam up,ferment
-1a)(Qal)to boil,foam up
-1b)(Poalal)to be troubled,be in turmoil
2)(Poalal)to be reddened
3)(Qal)to daub,seal up,cover or smear with asphalt


H2561

H2561

02561chemer {kheh'-mer} 源自02560;TWOT-683a;阳性名词 钦定本-pure 1,red wine 1;2

1)酒

02561chemer {kheh'-mer} from 02560;TWOT-683a;n m AV-pure 1,red wine 1;2

1)wine


H2562

H2562

02562chamar (亚兰文),{kham-ar'} 相当于02561;TWOT-2734;阳性名词 钦定本-wine 6;6

1)酒

02562chamar (Aramaic),{kham-ar'} corresponding to 02561;TWOT-2734;n m AV-wine 6;6

1)wine


H2563

H2563

02563chomer {kho'mer} 源自02560;TWOT-683c;阳性名词 钦定本-clay 11,homer 11,morter 4,mire 2,heap 2;30

1)黏固粉,灰泥,泥土
-1a)灰泥,黏固粉
-1b)泥土
-1c)污泥
2)堆积
-2a)隆起物,波涛(水的)
3)贺梅珥-度量干物的计量单位,大约是英制65加仑(300公升)

02563chomer {kho'mer} from 02560;TWOT-683c;n m AV-clay 11,homer 11,morter 4,mire 2,heap 2;30

1)cement,mortar,clay
-1a)mortar,cement
-1b)clay
-1c)mire
2)heap
-2a)swelling,surging (of water)
3)homer -a unit of dry measure about 65imperial gallons (300l)


H2564

H2564

02564chemar {khay-mawr'} 源自02560;TWOT-683b;阳性名词 AV-slime 2,slimepit +08751;3

1)黏泥,树脂,柏油,沥青

02564chemar {khay-mawr'} from 02560;TWOT-683b;n m AV-slime 2,slimepit +08751;3

1)slime,pitch,asphalt,bitumen


H2565

H2565

02565chamorah {kham-o-raw'} 源自02560[与02563比较];TWOT-684c;阳性名词 AV-heaps 2;2

1)堆

02565chamorah {kham-o-raw'} from 02560[compare 02563];TWOT-684c;n m AV-heaps 2;2

1)heap


H2566

H2566

02566Chamran {kham-rawn'} 源自02560;;阳性专有名词 AV-Amram 1;1 哈默兰="这民族是高贵的"或"他们的黏土"

1)底顺的儿子,以扫的一个后裔

02566Chamran {kham-rawn'} from 02560;;n pr m AV-Amram 1;1 Amram ="the people is exalted"or "their slime"

1)the son of Dishon,a descendant of Esau


H2567

H2567

02567chamash {khaw-mash'} 源于02568的动名词;TWOT-686;动词 AV-fifth part 1;1

1)分成五分而取其一
-1a)(Piel)取五分之一,抽20%的税

02567chamash {khaw-mash'} a denominative from 02568;TWOT-686;v AV-fifth part 1;1

1)to arrange in multiples of five,take one fifth
-1a)(Piel)to take one fifth,tax a fifth of


H2568

H2568

02568chamesh {khaw-maysh'}阳性chamishshah {kham-ish-shaw} 一个基本数字;TWOT-686a;阳性/阴性名词 钦定本-five 300,fifteenth +0624016,fifteen +0624015,fifth 6, fifteen +076573,variant 1;343

1)五
-1a)五(基数)
-1b)五的倍数(与其他数字一起)
-1c)第五的(序数)

02568chamesh {khaw-maysh'}masculine chamishshah {kham-ish-shaw} a primitive numeral;TWOT-686a;n m/f AV-five 300,fifteenth +0624016,fifteen +0624015,fifth 6, fifteen +076573,variant 1;343

1)five
-1a)five (cardinal number)
-1b)a multiple of five (with another number)
-1c)fifth (ordinal number)


H2569

H2569

02569chomesh {kho'-mesh} 源自02567;TWOT-686b;阳性名词 AV-fifth 分词1;1

1)五分之一{创47:26}

02569chomesh {kho'-mesh} from 02567;TWOT-686b;n m AV-fifth part 1;1

1)fifth part


H2570

H2570

02570chomesh {kho'-mesh} 字根已不使用,原意可能是强健勇敢的;TWOT-687a;阳性名词 AV-fifth 4;4

1)肚子,腹部,第五肋骨的地方

02570chomesh {kho'-mesh} from an unused root probably meaning,to be stout;TWOT-687a;n m AV-fifth 4;4

1)belly,abdomen,fifth ribs


H2571

H2571

02571chamush {khaw-moosh'} 与02570相同的被动分词;TWOT-688a;形容词 AV-armed 2,armed men 1,harnessed 1;4

1)列以战阵,为战斗而布署成五个一排列,武装

02571chamush {khaw-moosh'} pass.participle of the same as 02570;TWOT-688a;adj AV-armed 2,armed men 1,harnessed 1;4

1)in battle array,arrayed for battle by fives,armed


H2572

H2572

02572chamishshiym {kham-ish-sheem'} 02568的复合型;TWOT-686c;复数名词 钦定本-fifty 151,fifties 6,fiftieth 4,fifty +03761;162

1)五十
-1a)五十(基数)
-1b)五十的倍数(与其他数字使用)
-1c)第五十(序数)

02572chamishshiym {kham-ish-sheem'} multiple of 02568;TWOT-686c;n pl AV-fifty 151,fifties 6,fiftieth 4,fifty +03761;162

1)fifty
-1a)fifty (cardinal number)
-1b)a multiple of fifty (with other numbers)
-1c)fiftieth (ordinal number)


H2573

H2573

02573chemeth {klay'-meth} 与02346同源;TWOT-689a;阳性名词 钦定本-bottle 4;4

1)瓶子,皮制的水袋

02573chemeth {klay'-meth} from the same as 02346;TWOT-689a;n m AV-bottle 4;4

1)bottle,waterskin


H2574

H2574

02574Chamath {kham-awth'} 与02346同源; 钦定本-Hamath 34,Hamath 3;37 地名专有名词 哈马="堡垒"

1)在北叙利亚Orontes谷里的主要城市 阳性专有名词
2)利甲家族的祖先

02574Chamath {kham-awth'} from the same as 02346; AV-Hamath 34,Hamath 3;37 n pr loc Hamath ="fortress"

1)the principle city of upper Syria in the valley of the Orontes n pr m
2)father of the house of Rechab


H2575

H2575

02575Chammath {klam-math'} 02576的第一部份的变化词;;专有名词,地名 AV-Hammath 1;1 哈末="温泉"

1)在分配给拿弗他利领土内的要城之一

02575Chammath {klam-math'} a variation for the first part of 02576;;n pr loc AV-Hammath 1;1 Hammath ="hot spring"

1)one of the fortified cities in the territory allotted to Naphtali


H2576

H2576

02576Chammoth Do'r {kham-moth'dore} 源自02535和01756的复数型;;专有名词,地名 AV-Hammothdor 1;1 哈末多珥="多珥的热力跳跃"

1)在拿弗他利境内的利未城

02576Chammoth Do'r {kham-moth'dore} from the pl.of 02535and 01756;;n pr loc AV-Hammothdor 1;1 Hamath-Dor ="hot springs of Dor"

1)a Levitical city in Naphtali


H2577

H2577

02577Chamathiy {kham-aw-thee'} 源自02574字首表国籍和地域;;阳性名词patr AV-Hamathite 2;2 哈马人=参见"哈马"

1)源自迦南的诸族之一

02577Chamathiy {kham-aw-thee'} patrial from 02574;;n patr m AV-Hamathite 2;2 Hamathite =see Hamath

1)one of the families descended from Canaan


H2578

H2578

02578Chamath Tsowbah {kham-ath'tso-baw'} 源自02574和06678;;专有名词地名 AV-Hamathzobah 1;1 哈马琐巴="琐巴之营寨"

1)一个城镇,地点不详;可能和哈们(Hammath [2540])指的是同一地方

02578Chamath Tsowbah {kham-ath'tso-baw'} from 02574and 06678;;n pr loc AV-Hamathzobah 1;1 Hamath-Zobah ="fortress of Zobah"

1)a town site unknown;maybe same as 'Hammath'


H2579

H2579

02579Chamath Rabbah {kham-ath'rab-baw'} 源自02574和07237;;地名专有名词 钦定本-Hamath the great 1;1 哈马-拉巴(Hamath-Rabbah)="神谴之民的围绕"

1)一城市,地点不详;疑同'哈未'-约书亚记19:41

02579Chamath Rabbah {kham-ath'rab-baw'} from 02574and 07237;;n pr loc AV-Hamath the great 1;1 Hamath-Rabbah ="enclosure of wrath-populous"

1)a town site unknown;maybe same as 'Hammath'


H2580

H2580

02580chen {khane} 源自02603;TWOT-694a;阳性名词 钦定本-grace 38,favour 26,gracious 2,pleasant 1,precious 1, wellfavoured +028961;69

1)恩宠,恩惠,吸引力
-1a)恩宠,恩慈,高雅
-1b)恩宠,接受

02580chen {khane} from 02603;TWOT-694a;n m AV-grace 38,favour 26,gracious 2,pleasant 1,precious 1, wellfavoured +028961;69

1)favour,grace,charm
-1a)favour,grace,elegance
-1b)favour,acceptance


H2581

H2581

02581Chen {khane} 和02580相同;阳性专有名词 钦定本-Hen 1;1 贤="恩宠"

1)一位和所罗巴伯同时代的人

02581Chen {khane} the same as 02580;;n pr m AV-Hen 1;1 Hen ="favour"

1)a contemporary of Zerubbabel


H2582

H2582

02582Chenadad {khay-naw-dawd'} 可能源自02580与0l908;;阳性专有名词 钦定本-Henadad 4;4 希拿达="哈大的好意;恩惠"

1)利未支派的一个家族领袖,参与圣殿的重建

02582Chenadad {khay-naw-dawd'} probably from 02580and 0l908;;n pr m AV-Henadad 4;4 Henadad ="favour of Hadad"

1)head of a family of Levites who took part in the rebuilding of the temple


H2583

H2583

02583chanah {khaw-naw'} 字根型[比较02603];TWOT-690;动词 钦定本-pitch 78,encamp 47,camp 4,pitch ...tent 4,abide 3,dwelt 2, lie 2,rested 2,grows to an end 1;143

1)倾斜,倾于,扎营,下弯,围攻
-1a)(Qal)
--1a1)倾斜
--1a2)扎营

02583chanah {khaw-naw'} a primitive root [compare 02603];TWOT-690;v AV-pitch 78,encamp 47,camp 4,pitch ...tent 4,abide 3,dwelt 2, lie 2,rested 2,grows to an end 1;143

1)to decline,incline,encamp,bend down,lay siege against
-1a)(Qal)
--1a1)to decline
--1a2)to encamp


H2584

H2584

02584Channah {khan-naw'} 源自02603;;阴性专有名词 AV-Hannah 13;13 哈拿="慈悲"

1)撒母耳的母亲,以利加拿的双妻之一

02584Channah {khan-naw'} from 02603;;n pr f AV-Hannah 13;13 Hannah ="grace"

1)the mother of Samuel,one of the wives of Elkanah


H2585

H2585

02585Chanowk {khan-oke'} 源自02596; 钦定本-Enoch 9,Hanoch 5,Henoch 2;16 阳性专有名词 以诺="献身的"

1)该隐的大儿子
2)雅列的儿子,玛土撒拉的父亲,以诺没有死亡而是被神接去天家 专有名词地名
3)该隐建造的一座城,以他儿子以诺的名取名{创4:17} 阳性专有名词 哈诺="献身的"
4)米甸的第三个儿子{创25:4}
5)流便的大儿子

02585Chanowk {khan-oke'} from 02596; AV-Enoch 9,Hanoch 5,Henoch 2;16 n pr m Enoch ="dedicated"

1)eldest son of Cain
2)son of Jared and father of Methuselah whom God took home to heaven without dying n pr loc
3)the city which Cain built and named after himself n pr m Hanoch ="dedicated"
4)a son of Midian,the third child
5)the eldest son of Reuben


H2586

H2586

02586Chanuwn {khaw-noon'} 源自02603;;阳性专有名词 钦定本-Hanun 11;11 哈嫩="迷人的,美丽的,优雅的"

1)拿辖的儿子和亚扪的王,他侮辱了大卫的使者,并在后来的战斗中败给大卫
2)一位和撒挪亚人一起修造耶路撒冷城墙的谷门的人
3)萨拉的第六子,协助耶路撒冷城墙的修复,似乎是负责在东边的区域

02586Chanuwn {khaw-noon'} from 02603;;n pr m AV-Hanun 11;11 Hanun ="gracious"

1)son of Nahash and king of Ammon who dishonoured David's ambassadors and lost the subsequent war with David
2)a man who,with the people of Zanoah,repaired the ravine gate in the wall of Jerusalem
3)the 6th son of Zalaph,who also assisted in the repair of the wall of Jerusalem,apparently on the east side


H2587

H2587

02587channuwn {khan-noon'} 源自02603;TWOT-694d;形容词 AV-gracious 13;13

1)有恩典的

02587channuwn {khan-noon'} from 02603;TWOT-694d;adj AV-gracious 13;13

1)gracious


H2588

H2588

02588chanuwth {khaw-nooth'} 源自02583;TWOT-690a;阴性名词 钦定本-cabin 1;1

1)牢房,拱顶的屋子

02588chanuwth {khaw-nooth'} from 02583;TWOT-690a;n f AV-cabin 1;1

1)cell,vaulted room


H2589

H2589

02589channowth {klan-noth'} 源自02603(取其祈祷之意);TWOT-694 AV-intreated 1,gracious 1;2 动词

1)(Qal)(TWOT)恳求,怜悯,慈悲宽恕 复数阴性名词
2)(Qal)(CLBL)恩慈

02589channowth {klan-noth'} from 02603(in the sense of prayer);TWOT-694 AV-intreated 1,gracious 1;2 verb

1)(Qal)(TWOT)to intreat,to pity,be gracious n fem pl
2)(Qal)(CLBL)gracious


H2590

H2590

02590chanat {khaw-nat'} 字根型;TWOT-691 钦定本-embalm 4,put forth 1;5 动词

1)熏尸,加香料,使变为香
-1a)(Qal)
--1a1)加香料,使变为香
--1a2)熏尸
2)(CLBL)成熟

02590chanat {khaw-nat'} a primitive root;TWOT-691 AV-embalm 4,put forth 1;5 v

1)to embalm,spice,make spicy
-1a)(Qal)
--1a1)to spice,make spicy
--1a2)to embalm
2)(CLBL)to ripen n m pl abst
3)(BDB)embalming


H2591

H2591

02591chinta'(亚兰文){khint-taw'} 相当于02406;TWOT-2735;复数阳性名词 AV-wheat 2;2

1)麦子

02591chinta'(Aramaic){khint-taw'} corresponding to 02406;TWOT-2735;n m pl AV-wheat 2;2

1)wheat


H2592

H2592

02592Channiy'el {khan-nee-ale'} 源自02603和0410;;阳性专有名词 AV-Haniel 1,Hanniel 1;2 汉聂或汉尼业="上帝的偏爱"

1)以弗的儿子,玛拿西支派的首领
2)乌拉的儿子,亚设支派的首领;亦作'Haniel'

02592Channiy'el {khan-nee-ale'} from 02603and 0410;;n pr m AV-Haniel 1,Hanniel 1;2 Hanniel ="favoured of God"

1)son of Ephod and a prince of the tribe of Manasseh
2)son of Ulla and a chief of the tribe of Asher;also 'Haniel'


H2593

H2593

02593chaniyk {kaw-neek'} 源自02596;TWOT-693a;形容词 AV-trained 1;1

1)有受过训练的,受教育的,锻炼过的仆人,经过试验的,有经验的

02593chaniyk {kaw-neek'} from 02596;TWOT-693a;adj AV-trained 1;1

1)trained,instructed,trained servant,tried,experienced


H2594

H2594

02594chaniynah {khan-ee-naw'} 源自02603;TWOT-694e;阴性名词 钦定本-favour 1;1

1)爱护,怜悯

02594chaniynah {khan-ee-naw'} from 02603;TWOT-694e;n f AV-favour 1;1

1)favour,compassion


H2595

H2595

02595chaniyth {khan-eeth'} 源自02583;TWOT-690b;阴性名词 钦定本-spear 41,javelin 6;47

1)枪矛
-1a)矛
--1a1)矛杆
--1a2)枪头

02595chaniyth {khan-eeth'} from 02583;TWOT-690b;n f AV-spear 41,javelin 6;47

1)spear
-1a)spear
--1a1)shaft of a spear
--1a2)spear-head


H2596

H2596

02596chanak {khaw-nak'} 字根型;TWOT-693;动词 钦定本-dedicate 4,train up 1;5

1)训练,奉献,奉献礼
-1a)(Qal)
--1a1)教养,训练
--1a2)奉献

02596chanak {khaw-nak'} a primitive root;TWOT-693;v AV-dedicate 4,train up 1;5

1)to train,dedicate,inaugurate
-1a)(Qal)
--1a1)to train,train up
--1a2)to dedicate


H2597

H2597

02597chanukka'(亚兰文){chan-ook-kaw'} 相当于02598;TWOT-2736;阴性名词 钦定本-dedication 4;4

1)奉献

02597chanukka'(Aramaic){chan-ook-kaw'} corresponding to 02598;TWOT-2736;n f AV-dedication 4;4

1)dedication


H2598

H2598

02598chanukkah {khan-ook-kaw'} 源自02596;TWOT-693b;阴性名词 钦定本-dedication 6,dedicating 2;8

1)奉献,分别为圣

02598chanukkah {khan-ook-kaw'} from 02596;TWOT-693b;n f AV-dedication 6,dedicating 2;8

1)dedication,consecration


H2599

H2599

02599Chanokiy {khan-o-kee'} 源自02585;;表示父名的阳性名词 AV-Hanochites 1;1 哈诺族=见哈诺"献身的"

1)哈诺的后裔

02599Chanokiy {khan-o-kee'} from 02585;;n patr m AV-Hanochites 1;1 Hanochites =see Hanoch "dedicated"

1)descendants of Hanoch


H2600

H2600

02600chinnam {khin-nawm'} 源自02580;TWOT-694b;副词 钦定本-without cause 15,for nought 6,causeless 2,in vain 2,free 1, without cost 1,freely 1,innocent 1,cost me nothing 1, for nothing 1,without wages 1;32

1)白白,平白,无故
-1a)免费,不计酬劳,平白
-1b)无缘由,徒然
-1c)不计酬劳,无故,不配

02600chinnam {khin-nawm'} from 02580;TWOT-694b;adv AV-without cause 15,for nought 6,causeless 2,in vain 2,free 1, without cost 1,freely 1,innocent 1,cost me nothing 1, for nothing 1,without wages 1;32

1)freely,for nothing,without cause
-1a)gratis,gratuitously,for nothing
-1b)for no purpose,in vain
-1c)gratuitously,without cause,undeservedly


H2601

H2601

02601Chanam'el {khan-am-ale'} 可能由02606变化而来;;阳性专有名词 钦定本-Hanameel 4;4 哈拿篾="上帝是慈悲的"

1)沙龙的儿子,他是耶利米的堂兄弟

02601Chanam'el {khan-am-ale'} probably by orthographical variation for 02606;;n pr m AV-Hanameel 4;4 Hanameel ="God is gracious"

1)son of Shallum and cousin of Jeremiah


H2602

H2602

02602chanamal {khan-aw-mawl'} 不明确的衍生字;TWOT-693.1;阳性名词 AV-frost 1;1

1)霜,洪水,霰(似雨又似雪)(意思不确定)
-1a)诗篇中提及无花果树(sycamore trees,在地中海东岸,类似无花果 的一种植物.和合本译作桑树)因此遭此打击而损坏.

02602chanamal {khan-aw-mawl'} of uncertain derivation;TWOT-693.1;n m AV-frost 1;1

1)frost,flood,sleet (meaning uncertain)
-1a)that which destroyed the sycamore trees


H2603

H2603

02603chanan {khaw-nan'} 字根型[比较02583];TWOT-694,695;动词 AV-mercy 16,gracious 13,merciful 12,supplication 10,favour 7, besought 4,pity 4,fair 1,favourable 1,favoured 1,misc 9;78

1)有恩典,施恩,怜恤
-1a)(Qal)施恩,有恩典
-1b)(Niphal)被可怜
-1c)(Piel)使之有恩惠,使之施恩,有恩典
-1d)(Poel)对....施恩,对....发出怜悯
-1e)(Hophal)蒙恩惠,蒙顾念
-1f)(Hithpael)求恩,苦求开恩
2)令人厌恶

02603chanan {khaw-nan'} a primitive root [compare 02583];TWOT-694,695;v AV-mercy 16,gracious 13,merciful 12,supplication 10,favour 7, besought 4,pity 4,fair 1,favourable 1,favoured 1,misc 9;78

1)to be gracious,show favour,pity
-1a)(Qal)to show favour,be gracious
-1b)(Niphal)to be pitied
-1c)(Piel)to make gracious,make favourable,be gracious
-1d)(Poel)to direct favour to,have mercy on
-1e)(Hophal)to be shown favour,be shown consideration
-1f)(Hithpael)to seek favour,implore favour
2)to be loathsome


H2604

H2604

02604chanan (亚兰文){khan-an'} 相当于02603;TWOT-2737;动词 钦定本-show mercy 1,make supplication 1;2

1)表达恩惠或偏爱
-1a)(P'al)表达恩惠
-1b)(Ithpael)恳求恩惠

02604chanan (Aramaic){khan-an'} corresponding to 02603;TWOT-2737;v AV-show mercy 1,make supplication 1;2

1)to show favour
-1a)(P'al)to show favour
-1b)(Ithpael)to implore favour


H2605

H2605

02605Chanan {khaw-nawn'} 源自02603;;阳性专有名词 钦定本-Hanan 12;12 迦难或哈难="他是仁慈的"

1)便雅悯族的一个族长(代上　8:23）
2)亚悉的六个儿子之一,扫罗的后裔　（代上8:38)
3)玛迦的儿子,大卫王的勇士之一(代上11:43)
4)人名,他的子孙随所罗巴伯由巴比伦回耶路撒冷(拉2:46)
5)帮助以斯拉公开宣讲律法的利末人之一(尼8:7)
6)在与尼希米订的公约上签名的首领之一(尼10:22)
7)另一位在与尼希米订的公约上签名的首领(尼10:26)
8)撒刻的儿子,玛他尼的孙子,尼希米立他作库房的管理人之一,管理十一奉献所收的各类物品,可能和第5)是同一人(尼13:13)
9)伊基大利的儿子(耶35:4)

02605Chanan {khaw-nawn'} from 02603;;n pr m AV-Hanan 12;12 Canan or Hanan ="he is merciful"

1)one of the chief people of the tribe of Benjamin
2)last of the 6sons of Azel,a descendant of Saul
3)son of Maachah,one of David's mighty warriors
4)father of some sons who returned from exile with Zerubbabel
5)one of the Levites who assisted Ezra in his public exposition of the law
6)one of the heads of the people who also sealed the covenant with Nehemiah
7)another of the chief laymen who also sealed the covenant with Nehemiah
8)son of Zaccur,grandson of Mattaniah whom Nehemiah made one of the storekeepers of the provisions collected as tithes.Same as 5?
9)son of Igdaliah


H2606

H2606

02606Chanan'el {khan-an-ale'} 源自02603和0410;;阳性专有名词 钦定本-Hananeel 4;4 哈楠业="神已眷顾"

1)在耶路撒冷里的一个高楼的名字

02606Chanan'el {khan-an-ale'} from 02603and 0410;;n pr m AV-Hananeel 4;4 Hananeel ="God has favoured"

1)the name of a tower in Jerusalem


H2607

H2607

02607Chananiy {khan-aw-nee'} 源自02603;;阳性专有名词 AV-Hanani 11;11 哈拿尼="优雅的"

1)希幔的众子之一,大卫王的一位乐班的首领,负责第十八班的服事
2)一位曾斥责犹大王亚撒的先知,因此而被下到牢里
-2a)可能是另一曾作见证抵挡巴沙的先知耶户的父亲
3)以斯拉时代的祭司之一,他曾娶了一外邦女子为妻
4)尼希米的兄弟,被尼希米指派负责管理耶路撒冷的人之一
5)一位尼希米带领的祭司,他是负责乐班的人之一

02607Chananiy {khan-aw-nee'} from 02603;;n pr m AV-Hanani 11;11 Hanani ="gracious"

1)one of the sons of Heman,a chief musician of David,and head of the 18th course of the service
2)a seer who rebuked Asa,king of Judah,and was imprisoned
-2a)maybe,father of Jehu the seer who testified against Baasha
3)one of the priests who in the time of Ezra took a foreign wife
4)brother of Nehemiah whom Nehemiah appointed governor of Jerusalem
5)another priest who was the chief musician under Nehemiah


H2608

H2608

02608Chananyah {khan-an-yaw'}和Chananyahuw {khan-an-yaw'-hoo} 源自02603和03050;;阳性专有名词 钦定本-Hananiah 29;29 哈拿尼雅="神已眷顾"

1)但以理的一位虔诚的朋友,被尼布甲尼撒王改名为沙得拉.因尼布甲尼撒王 为他们准备的酒食饭菜违反神对犹太人所立的饮食规定时,为免遭染不洁, 他是和但以理一同拒用王的饮食的三人之一.也是因拒绝对尼布甲尼撒王的 雕像下拜而被丢入烈焰火炉的三人之一.这三人却在火炉中被神的天使护佑. 参见'沙得拉'(07714或07715)
2)希幔的十四个儿子之一,他是在圣殿供职的第十六班的负责人.(代上25)
3)乌西雅王手下的一个将军(代下26:11)
4)约雅敬时代的人,西底家的父亲(耶36:12)
5)基遍的便雅悯人押朔的儿子,犹大王西底家时的一个假先知(耶28:15)
6)伊利雅的祖父,便雅悯门的守门官,以其叛投于迦勒底人的罪名逮捕了耶利米 (耶37:13)
7)便雅悯族的一个首领
8)所罗巴伯的儿子,在路加提到耶稣的家谱时也称他作'约亚拿' (代上3:19;路3:27)
9)比拜的子孙之一,他随以斯拉一起用巴比伦归回(拉10:28)
10)尼希米时代的一位祭司,负责制作祭祀用的油膏与香料.他参与了重建耶路 撒冷城墙的工作(尼3:8)
11)约雅金时的祭司,作耶利米族(或作:班)首领(尼12:12)
12)尼希米时代负责耶路撒冷王宫管理的官员,他和尼希米的兄弟哈拿尼被指派 管及负责城门的守卫.(尼7:2)
13)两个被掳后的以色列人

02608Chananyah {khan-an-yaw'}or Chananyahuw {khan-an-yaw'-hoo} from 02603and 03050;;n pr m AV-Hananiah 29;29 Hananiah ="God has favoured"

1)the godly friend of Daniel whom Nebuchadnezzar renamed Shadrach; one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord.See also,'Shadrach'(07714or 07715)
2)one of the 14sons of Heman and chief of the 16th course
3)a general in the army of King Uzziah
4)father of Zedekiah in the time of Jehoiakim
5)son of Azur,a Benjamite of Gibeon and a false prophet in the reign of Zedekiah king of Judah
6)grandfather of Irijah,the captain of the ward at the gate of Benjamin who arrested Jeremiah on the charge of deserting to the Chaldeans
7)a head of a Benjamite house
8)son of Zerubbabel from whom Christ derived His descent also called 'Joanna'by Luke
9)one of the sons of Bebai who returned with Ezra from Babylon
10)a priest,one of the makers of the sacred ointments and incense, who built a portion of the wall of Jerusalem in the days of Nehemiah
11)head of the priestly course of Jeremiah in the days of Joiakim
12)ruler of the palace at Jerusalem under Nehemiah and also,along with Hanani,the Tirshatha's brother,entrusted with the arrangements of guarding the gates of Jerusalem
13)Two post exilic Israelites


H2609

H2609

02609Chanec {khaw-nace'} 埃及语的衍生字;;专有名词地名 钦定本-Hanes 1;1 哈内斯="恩典已消失"

1)在埃及的一处,地点不详但可能为下列之一
-1a)答比匿,在东边国境一个筑堡垒的城
-1b)南埃及之一处,在摩弗南方尼罗河上的小岛

02609Chanec {khaw-nace'} of Egyptian derivation;;n pr loc AV-Hanes 1;1 Hanes ="grace has fled"

1)a place in Egypt,site uncertain but may be either of the following
-1a)Tahpanhes,a fortified town on the eastern frontier
-1b)a place in lower Egypt,on an island in the Nile south of Memphis


H2610

H2610

02610chaneph {khaw-nafe'} 字根型;TWOT-696;动词 钦定本-pollute 4,defile 4,greatly 1,corrupt 1,profane 1;11

1)被亵渎,被损污,被污染,腐败
-1a)(Qal)
--1a1)被污染
--1a2)亵渎,不信神
-1b)(Hiphil)
--1b1)污染
--1b2)使亵渎,使不信神,使损污

02610chaneph {khaw-nafe'} a primitive root;TWOT-696;v AV-pollute 4,defile 4,greatly 1,corrupt 1,profane 1;11

1)to be profaned,be defiled,be polluted,be corrupt
-1a)(Qal)
--1a1)to be polluted
--1a2)to be profane,be godless
-1b)(Hiphil)
--1b1)to pollute
--1b2)to make profane,make godless,cause to be defiled


H2611

H2611

02611chaneph {khaw-nafe'} 源自02610;TWOT-696b;形容词 钦定本-hypocrite 13;13

1)伪善的,无神,异教的,伪善者,无宗教信仰的

02611chaneph {khaw-nafe'} from 02610;TWOT-696b;adj AV-hypocrite 13;13

1)hypocritical,godless,profane,hypocrite,irreligious


H2612

H2612

02612choneph {kho'-nef} 源自02610;TWOT-696a;阳性名词 钦定本-hypocrisy 1;1

1)伪善,不信神,伪君子,渎神

02612choneph {kho'-nef} from 02610;TWOT-696a;n m AV-hypocrisy 1;1

1)hypocrisy,godlessness,hypocrite,profaneness


H2613

H2613

02613chanuphah {khan-oo-faw'} 源自02610;TWOT-696c;阴性名词 钦定本-profaneness 1;1

1)亵渎,沾污,伪善,不信上帝

02613chanuphah {khan-oo-faw'} from 02610;TWOT-696c;n f AV-profaneness 1;1

1)profaneness,pollution,hypocrisy,godlessness


H2614

H2614

02614chanaq {khaw-nak'} 字根型[比较02596];TWOT-697;动词 钦定本-hanged 1,strangled 1;2

1)勒死,自缢
-1a)(Niphal)自缢
-1b)(Piel)勒死

02614chanaq {khaw-nak'} a primitive root [compare 02596];TWOT-697;v AV-hanged 1,strangled 1;2

1)to strangle,strangle oneself
-1a)(Niphal)to strangle oneself
-1b)(Piel)to strangle


H2615

H2615

02615Channathon {khan-naw-thone'} 可能源自02603;;专有名词,地名 AV-Hannathon 1;1 哈拿顿="亲切的"

1)在西布伦中的城

02615Channathon {khan-naw-thone'} probably from 02603;;n pr loc AV-Hannathon 1;1 Hannathon ="gracious"

1)a town in Zebulun


H2616

H2616

02616chacad {khaw-sad'} 字根型;TWOT-698,699;动词 钦定本-show thyself merciful 2,put to shame 1;3

1)和善,仁慈
-2a)(Hithpael)对已仁慈
2)耻辱,可耻的
-1a)(Piel)使蒙羞,耻辱的

02616chacad {khaw-sad'} a primitive root;TWOT-698,699;v AV-show thyself merciful 2,put to shame 1;3

1)to be good,be kind
-2a)(Hithpael)to show kindness to oneself
2)to be reproached,be ashamed
-1a)(Piel)to be put to shame,be reproached


H2617

H2617

02617checed {kheh'-sed} 源自02616;TWOT-698a,699a;阳性名词 AV-mercy 149,kindness 40,lovingkindness 30,goodness 12,kindly 5, merciful 4,favour 3,good 1,goodliness 1,pity 1,reproach 1, wicked thing 1;248

1)善良,慈爱,信实
2)羞辱,可耻

02617checed {kheh'-sed} from 02616;TWOT-698a,699a;n m AV-mercy 149,kindness 40,lovingkindness 30,goodness 12,kindly 5, merciful 4,favour 3,good 1,goodliness 1,pity 1,reproach 1, wicked thing 1;248

1)goodness,kindness,faithfulness
2)a reproach,shame


H2618

H2618

02618Checed {kheh'-sed} 与02617同;;阳性专有名词 AV-variant 1;1 希悉="信心之子"

1)负责供应所罗门王王室所需的官员之一或该官之父亲(王上4:10,钦定本译作 "希悉之子(或便希悉)",和合本译作"便希悉")

02618Checed {kheh'-sed} the same as 02617;;n pr m AV-variant 1;1 Hesed ="son of faithfulness"

1)father of or maybe a commissary officer under Solomon


H2619

H2619

02619Chacadyah {khas-ad-yaw'} 源自02617与03050阳性专有名词 AV-Hasadiah 1;1 哈撒底="耶和华总是信实的"

1)米书兰的儿子,所罗巴伯的孙子

02619Chacadyah {khas-ad-yaw'} from 02617and 03050;;n pr m AV-Hasadiah 1;1 Hasadiah ="Jehovah has been faithful"

1)a son of Zerubbabel


H2620

H2620

02620chacah {khaw-saw'} 字根型;TWOT-700;动词 钦定本-to trust 35,to make a refuge 1,have hope 1;37

1)(Qal)寻求庇护,投靠
-1a)信靠(神),信赖或仰望(神)(比喻用法)

02620chacah {khaw-saw'} a primitive root;TWOT-700;v AV-to trust 35,to make a refuge 1,have hope 1;37

1)(Qal)to seek refuge,flee for protection
-1a)to put trust in (God),confide or hope in (God)(fig.)


H2621

H2621

02621Chocah {kho-saw'} 源自02620;; 钦定本-Hosah 5;5 阳性专有名词 何萨="庇护"

1)一个利未人,为会堂的守门人 专有名词地名
2)在亚设之一处,地点不详

02621Chocah {kho-saw'} from 02620;; AV-Hosah 5;5 n pr m Hosah ="refuge"

1)a Levitical doorkeeper of the temple n pr loc
2)a place in Asher,site unknown


H2622

H2622

02622chacuwth {khaw-sooth'} 源自02620;TWOT-700a;阴性名词 钦定本-trust 1;1

1)藏身处,避难所

02622chacuwth {khaw-sooth'} from 02620;TWOT-700a;n f AV-trust 1;1

1)refuge,shelter


H2623

H2623

02623chaciyd {khaw-seed'} 源自02616;TWOT-698b;形容词 钦定本-saints 19,holy 3,merciful 3,godly 2,good 1,godly man 1, Holy One 1,holy one 1,ungodly +038081;32

1)忠诚的,仁慈的,对神敬虔的,一个圣洁的,似圣徒般的人,敬虔的
-1a)仁慈的
-1b)敬虔的,对神敬虔的
-1c)忠诚的人(实名词)

02623chaciyd {khaw-seed'} from 02616;TWOT-698b;adj AV-saints 19,holy 3,merciful 3,godly 2,good 1,godly man 1, Holy One 1,holy one 1,ungodly +038081;32

1)faithful,kind,godly,holy one,saint,pious
-1a)kind
-1b)pious,godly
-1c)faithful ones (subst)


H2624

H2624

02624chaciydah {khas-ee-daw'} 源自02623;TWOT-698c;阴性名词 钦定本-stork 5,feathers 1;6

1)鹳鸟

02624chaciydah {khas-ee-daw'} from 02623;TWOT-698c;n f AV-stork 5,feathers 1;6

1)stork


H2625

H2625

02625chaciyl {khaw-seel'} 源自02628;TWOT-701a;阳性名词 AV-caterpiller 6;6

1)蚂蚱(蝗虫)

02625chaciyl {khaw-seel'} from 02628;TWOT-701a;n m AV-caterpiller 6;6

1)locust


H2626

H2626

02626chaciyn {khas-een'} 源自02630;TWOT-703c;形容词 AV-strong 1;1

1)强壮的,有力的

02626chaciyn {khas-een'} from 02630;TWOT-703c;adj AV-strong 1;1

1)strong,mighty


H2627

H2627

02627chacciyr (亚兰文){khas-seer'} 源于相当于02637的字根;;形容词 钦定本-wanting 1;1

1)缺少的,缺乏的,不足的

02627chacciyr (Aramaic){khas-seer'} from a root corresponding to 02637;;adj AV-wanting 1;1

1)lacking,wanting,deficient


H2628

H2628

02628chacal {khaw-sal'} 字根型;TWOT-701;动词 AV-consume 1;1

1)(Qal)消耗,耗尽,消耗光光

02628chacal {khaw-sal'} a primitive root;TWOT-701;v AV-consume 1;1

1)(Qal)to consume,finish off,bring to an end


H2629

H2629

02629chacam {khaw-sam'} 字根型;TWOT-702;动词 AV-muzzle 1,stop 1;2

1)(Qal)停止,戴上口罩

02629chacam {khaw-sam'} a primitive root;TWOT-702;v AV-muzzle 1,stop 1;2

1)(Qal)to stop up,muzzle


H2630

H2630

02630chacan {khaw-san'} 字根型;TWOT-703;动词 钦定本-laid up 1;1

1)(Niphal)被珍藏,被积聚,被存留,被贮存

02630chacan {khaw-san'} a primitive root;TWOT-703;v AV-laid up 1;1

1)(Niphal)to be treasured up,be hoarded,be laid up,be stored


H2631

H2631

02631chacan (亚兰文){khas-an'} 相当于02630;TWOT-2738;动词 钦定本-posses 2;2

1)(Aphel)得到拥有

02631chacan (Aramaic){khas-an'} corresponding to 02630;TWOT-2738;v AV-posses 2;2

1)(Aphel)to take possession of


H2632

H2632

02632checen (亚兰文){khay'-sen} 源自02631;TWOT-2738a;阳性名词 钦定本-power 2;2

1)能力,大的力气,(王的)权柄,(皇室的)权力

02632checen (Aramaic){khay'-sen} from 02631;TWOT-2738a;n m AV-power 2;2

1)power,strength,power (of the king),(royal)power


H2633

H2633

02633chocen {kho'-sen} 源自02630;TWOT-703a;阳性名词 钦定本-strength 2,treasure 2,riches 1;5

1)富有,财宝,财富

02633chocen {kho'-sen} from 02630;TWOT-703a;n m AV-strength 2,treasure 2,riches 1;5

1)riches,treasure,wealth


H2634

H2634

02634chacon {khaw-sone'} 源自02630;TWOT-703b;形容词 钦定本-strong 2;2

1)坚固的

02634chacon {khaw-sone'} from 02630;TWOT-703b;adj AV-strong 2;2

1)strong


H2635

H2635

02635chacaph (亚兰文){khas-af'} 源于相当02636字根的字根;TWOT-2739;阳性名词 钦定本-clay 9;9

1)黏土,陶器碎片

02635chacaph (Aramaic){khas-af'} from a root corresponding to that of 02636;TWOT-2739;n m AV-clay 9;9

1)clay,potsherd


H2636

H2636

02636chacpac {khas-pas'} 由一已不使用的字根重覆而来,其意显然是指剥落的意思;TWOT-704;动词 AV-round thing 1;1

1)(Pual)脱落,剥落(只用作分词)
-1a)鳞状的东西,似霜的东西,似鳞状剥脱的东西

02636chacpac {khas-pas'} reduplicated from an unused root meaning apparently to peel;TWOT-704;v AV-round thing 1;1

1)(Pual)to peel,flake off (only in the participle)
-1a)scale-like,flake-like,scaled-off


H2637

H2637

02637chacer {khaw-sare'} 字根型;TWOT-705;动词 钦定本-want 7,lack 6,fail 3,decreased 1,abated 1,have need 1, made lower 1,bereave 1;21

1)缺少,减少,欠缺,需要
-1a)(Qal)
--1a1)缺少
--1a2)欠缺
--1a3)缩小,减少
-1b)(Piel)使之缺乏
-1c)(Hiphil)使之欠缺

02637chacer {khaw-sare'} a primitive root;TWOT-705;v AV-want 7,lack 6,fail 3,decreased 1,abated 1,have need 1, made lower 1,bereave 1;21

1)to lack,be without,decrease,be lacking,have a need
-1a)(Qal)
--1a1)to lack
--1a2)to be lacking
--1a3)to diminish,decrease
-1b)(Piel)to cause to lack
-1c)(Hiphil)to cause to be lacking


H2638

H2638

02638chacer {khaw-sare'} 源自02637;TWOT-705c;形容词 钦定本-void 6,want 5,lack 4,fail 2,destitute 1,need 1;19

1)需要,缺乏,贫穷的,缺少

02638chacer {khaw-sare'} from 02637;TWOT-705c;adj AV-void 6,want 5,lack 4,fail 2,destitute 1,need 1;19

1)in need of,lacking,needy,in want of


H2639

H2639

02639checer {kheh'-ler} 源自02637;TWOT-705a;阳性名词 钦定本-want 1,poverty 1;2

1)贫穷,缺乏

02639checer {kheh'-ler} from 02637;TWOT-705a;n m AV-want 1,poverty 1;2

1)poverty,want


H2640

H2640

02640chocer {kho'-ser} 源自02637;TWOT-705b;阳性名词 钦定本-...want 3;3

1)想要,缺乏,想要的,缺乏...

02640chocer {kho'-ser} from 02637;TWOT-705b;n m AV-...want 3;3

1)want,lack,want of,lack of


H2641

H2641

02641Chacrah {khas-raw'} 源自02637;;阳性专有名词 AV-Hasrah 1;1 哈斯拉="缺乏"

1)沙龙的祖父,沙龙是女先知户勒大的老公;亦作哈珥哈斯(Harhas [2745])

02641Chacrah {khas-raw'} from 02637;;n pr m AV-Hasrah 1;1 Hasrah ="lack"

1)grandfather of Shallum who was the husband of Huldah,the prophetess;also spelled 'Harhas'


H2642

H2642

02642checrown {khes-rone'} 源自02637;TWOT-705d;阳性名词 钦定本-that which is wanting 1;1

1)缺乏的东西,欠缺,不足

02642checrown {khes-rone'} from 02637;TWOT-705d;n m AV-that which is wanting 1;1

1)the thing lacking,defect,deficiency


H2643

H2643

02643chaph {khaf} 源自02653(取其被保守不受沾污的意思);TWOT-711a;形容词 AV-innocent 1;1

1)无辜的,单纯的,干净的

02643chaph {khaf} from 02653(in the moral sense of covered from soil);TWOT-711a;adj AV-innocent 1;1

1)innocent,pure,clean


H2644

H2644

02644chapha'{khaw-faw'} 由02645的拼法变化而来;TWOT-706;动词 AV-did secretly 1;1

1)(Piel)隐藏,暗中进行

02644chapha'{khaw-faw'} an orthographical variation of 02645;TWOT-706;v AV-did secretly 1;1

1)(Piel)to cover,do secretly


H2645

H2645

02645chaphah {khaw-faw'} 字根型(与02644,02653比较);TWOT-707;动词 钦定本-covered 7,overlaid 4,cieled 1;12

1)覆盖,重迭,装上壁板,以木板或嵌板覆盖着
-1a)(Qal)覆盖
-1b)(Niphal)被覆盖
-1c)(Piel)覆盖,重迭

02645chaphah {khaw-faw'} a primitive root (compare 02644,02653);TWOT-707;v AV-covered 7,overlaid 4,cieled 1;12

1)to cover,overlay,wainscotted,covered with boards or panelling
-1a)(Qal)to cover
-1b)(Niphal)to be covered
-1c)(Piel)to cover,overlay


H2646

H2646

02646chuppah {khoop-paw'} 源自02645;TWOT-710b;阴性名词 AV-chamber 1,closet 1,defence 1;3

1)房间,卧室,华盖,内室
-1a)华盖
-1b)房间
-1c)神圣的保护(比喻用法)

02646chuppah {khoop-paw'} from 02645;TWOT-710b;n f AV-chamber 1,closet 1,defence 1;3

1)chamber,room,canopy,closet
-1a)canopy
-1b)chamber
-1c)divine protection (fig.)


H2647

H2647

02647Chuppah {khoop-paw'} 与02646同;;阳性专有名词 AV-Huppah 1;1 胡巴="天幕"

1)大卫王时负责第十三班事奉的一位祭司

02647Chuppah {khoop-paw'} the same as 02646;;n pr m AV-Huppah 1;1 Huppah ="canopy"

1)a priest of the 13th course in the time of David


H2648

H2648

02648chaphaz {khaw-faz'} 字根型;TWOT-708;动词 AV-haste 3,to haste 3,make haste 2,tremble 1;9

1)匆忙,逃跑,催促,害怕,受惊吓
-1a)(Qal)很紧急,恐慌
-1b)(Niphal)情况紧急

02648chaphaz {khaw-faz'} a primitive root;TWOT-708;v AV-haste 3,to haste 3,make haste 2,tremble 1;9

1)to hurry,flee,hasten,fear,be terrified
-1a)(Qal)to be in a hurry,be alarmed
-1b)(Niphal)to be in a hurry


H2649

H2649

02649chippazown {khip-paw-zone'} 源自02468;TWOT-708a;阳性名词 钦定本-haste 3;3

1)急忙的,赶快,慌张,匆忙的逃逸

02649chippazown {khip-paw-zone'} from 02468;TWOT-708a;n m AV-haste 3;3

1)hurriedly,in haste,trepidation,hurried flight


H2650

H2650

02650Chuppiym {khoop-peem'} 02646的复数[与02349比较];阳性专有名词 AV-Huppim 3;3 户平,户品="受保护的"

1)便雅悯的儿子
2)便雅悯的后裔

02650Chuppiym {khoop-peem'} pl.of 02646[compare 02349];;n pr m AV-Huppim 3;3 Huppim ="protected"

1)the head of a Benjamite family


H2651

H2651

02651chophen {kho'-fen} 源自已不使用且意义不明确的字根;TWOT-709a;阳性名词 钦定本-hand 4,fist 1,handful +04393;6

1)一把,手心

02651chophen {kho'-fen} from an unused root of uncertain signification;TWOT-709a;n m AV-hand 4,fist 1,handful +04393;6

1)handfuls,hollow of the hand


H2652

H2652

02652Chophniy {khof-nee'} 源自02651;;阳性专有名词 AV-Hophni 5;5 何弗尼="拳击师"

1)以利的两个儿子之一.以利的二子在示罗任祭司的职分,却以残暴 和纵欲而着称;因着他们的罪行而引致对以利家的咒诅及神的审判, 在他们将约柜抬至战场与非利士人对阵时,约柜被敌人夺去,此二 子命丧战场,而以利也在听到此恶耗后去世了.

02652Chophniy {khof-nee'} from 02651;;n pr m AV-Hophni 5;5 Hophni ="pugilist"

1)one of the two sons of Eli who were priests at Shiloh and were noted for their brutality and lust;their sinfulness provoked a curse against their father's house and were judged by the Lord when they took the ark into battle;the ark was lost and both brothers were killed and Eli died when he heard the news


H2653

H2653

02653chophaph {khaw-faf'} 字根型(与02645,03182比较);TWOT-710;动词 AV-cover 1;1

1)(Qal)遮盖,隔绝起来,屏蔽起来,围绕

02653chophaph {khaw-faf'} a primitive root (compare 02645,03182);TWOT-710;v AV-cover 1;1

1)(Qal)to cover,enclose,shelter,shield,surround


H2654

H2654

02654chaphets {khaw-fates'} 字根型;TWOT-712,713;动词 钦定本-delight 39,please 14,desire 9,will 3,pleasure 3,favour 2, like 2,moveth 1,would 1,at all 1;75

1)对…很喜欢,以…为乐,(强烈地)希望,喜悦
-1a)(Qal)
--1a1)用于指人
--1a1a)对…很喜欢,以…为乐
--1a1b)使…(非常)欢喜,(强烈地)希望,乐意去做
--1a2)用于指神
--1a2a)对…很喜欢,以…为乐
--1a2b)乐意去做
2)移动,向下弯
-2a)(Qal)向下弯

02654chaphets {khaw-fates'} a primitive root;TWOT-712,713;v AV-delight 39,please 14,desire 9,will 3,pleasure 3,favour 2, like 2,moveth 1,would 1,at all 1;75

1)to delight in,take pleasure in,desire,be pleased with
-1a)(Qal)
--1a1)of men
--1a1a)to take pleasure in,delight in
--1a1b)to delight,desire,be pleased to do
--1a2)of God
--1a2a)to delight in,have pleasure in
--1a2b)to be pleased to do
2)to move,bend down
-2a)(Qal)to bend down


H2655

H2655

02655chaphets {khaw-fates'} 源自02654;TWOT-712a;形容词 钦定本-desire 3,have pleasure 2,whosoever would 1,if it please 1, willing 1,favour 1,wish 1,delight 1;11

1)渴望,以...为乐,在...方面感到快乐

02655chaphets {khaw-fates'} from 02654;TWOT-712a;adj AV-desire 3,have pleasure 2,whosoever would 1,if it please 1, willing 1,favour 1,wish 1,delight 1;11

1)desiring,delighting in,having pleasure in


H2656

H2656

02656chephets {khay'-fets} 源自02654;TWOT-712b;阳性名词 钦定本-pleasure 16,desire 12,delight 3,purpose 3,acceptable 1, delightsome 1,matter 1,pleasant 1,willingly 1;39

1)喜悦,欢愉
-1a)喜悦
-1b)心愿,渴望
-1c)(耶和华的)喜悦心意
-1d)所喜爱的事物

02656chephets {khay'-fets} from 02654;TWOT-712b;n m AV-pleasure 16,desire 12,delight 3,purpose 3,acceptable 1, delightsome 1,matter 1,pleasant 1,willingly 1;39

1)delight,pleasure
-1a)delight
-1b)desire,longing
-1c)the good pleasure
-1d)that in which one takes delight


H2657

H2657

02657Chephtsiy bahh {khef-tsee'baw} 源自02656with suffixes;;阴性专有名词 钦定本-Hephzibah 2;2 协西巴="我的喜悦在她身上"

1)希西家王的皇后，玛拿西的母亲
2)耶路撒冷的一个名字(比喻用法)

02657Chephtsiy bahh {khef-tsee'baw} from 02656with suffixes;;n pr f AV-Hephzibah 2;2 Hephzi-bah ="my delight is in her"

1)the queen of King Hezekiah and mother of Manasseh
2)a name for Jesusalem (fig.)


H2658

H2658

02658chaphar {khaw-far'} 字根型;TWOT-714;动词 钦定本-dig 17,search out 3,paweth 1,seeketh 1;22

1)挖,寻找
-1a)(Qal)
--1a1)挖
--1a2)寻找,找出,探测

02658chaphar {khaw-far'} a primitive root;TWOT-714;v AV-dig 17,search out 3,paweth 1,seeketh 1;22

1)to dig,search for
-1a)(Qal)
--1a1)to dig
--1a2)to search,search out,explore


H2659

H2659

02659chapher {khaw-fare'} 字根型[从"发觉"的概念而言,相当可能与02658相同];TWOT-715;动词 钦定本-confounded 6,ashamed 4,shame 4,confusion 2,reproach 1;17

1)使羞愧的,使狼狈的,使...羞愧,感觉羞愧
-1a)(Qal)使羞愧的,使....羞愧
-1b)(Hiphil)表现出害羞,真羞愧,尴尬的原因

02659chapher {khaw-fare'} a primitive root [perhaps rath,the same as 02658through the idea of detection];TWOT-715;v AV-confounded 6,ashamed 4,shame 4,confusion 2,reproach 1;17

1)to be ashamed,be confounded,be abashed,feel abashed
-1a)(Qal)to be ashamed,be abashed
-1b)(Hiphil)to display shame,demonstrate shame,cause embarrassment


H2660

H2660

02660Chepher {khay'-fer} 源自02658or 02659; AV-Hepher 9;9 希弗="一口井" 阳性专有名词

1)基列最小的儿子且是希弗家族的族长
2)亚施户的儿子,亚施户是提哥亚之祖
3)米基拉人,大卫的大能战士之一 专有名词,地名
4)在古迦南地的一个地方,约旦的西边,被约书亚所征服 地点不详
-4a)犹太一地方,可能和上述一样

02660Chepher {khay'-fer} from 02658or 02659; AV-Hepher 9;9 Hepher ="a well" n pr m

1)youngest son of Gilead and head of the family of Hepherites
2)son of Asher,the father of Tekoa
3)the Mecherathite,one of David's mighty warriors n pr loc
4)a place in ancient Canaan,west of the Jordan,conquered by Joshua site unknown
-4a)a place in Judah,probably the same as 4above


H2661

H2661

02661chaphor {khaf-ore'} 源自02658;TWOT-714a;阴性名词 钦定本-mole 1;1

1)鼹鼠(挖掘者)

02661chaphor {khaf-ore'} from 02658;TWOT-714a;n f AV-mole 1;1

1)mole (as digger)


H2662

H2662

02662Chephriy {khef-ree'} 源自02660的种族名称;;种族名称阳性名词 AV-Hepherites 1;1 希弗族=见希弗"凹处"或"羞耻"

1)基列的儿子希弗的后裔

02662Chephriy {khef-ree'} patronymically from 02660;;n patr m AV-Hepherites 1;1 Hepherites =see Hepher "a pit"or "shame"

1)descendants of Hepher,son of Gilead


H2663

H2663

02663Chapharayim {khaf-aw-rah'-yim} 02660的双数型;;专有名词,地名 AV-Hapharaim 1;1 哈弗连="双洞"

1)在以萨迦境内的城

02663Chapharayim {khaf-aw-rah'-yim} dual of 02660;;n pr loc AV-Hapharaim 1;1 Hapharaim ="two pits"

1)a place in Issachar


H2664

H2664

02664chaphas {khaw-fas'} 字根型;TWOT-716;动词 AV-search 11,disguise 7,search out 2,changed 1,diligent 1, hidden 1;23

1)考察,搜求,搜出,乔装
-1a)(Qal)
--1a1)搜求
--1a2)图谋,计画
--1a3)察看,考察
-1b)(Niphal)被搜出,被揭露
-1c)(Piel)察看,搜寻,搜求
-1d)(Pual)被搜求,被找出
-1e)(Hithpael)
--1e1)乔装
--1e2)容许自己被考察

02664chaphas {khaw-fas'} a primitive root;TWOT-716;v AV-search 11,disguise 7,search out 2,changed 1,diligent 1, hidden 1;23

1)to search,search for,to search out,disguise oneself
-1a)(Qal)
--1a1)to search for
--1a2)to think out,devise
--1a3)to search,test
-1b)(Niphal)to be searched out,be exposed
-1c)(Piel)to search,search through,search for
-1d)(Pual)to be searched for,be sought out
-1e)(Hithpael)
--1e1)to disguise oneself
--1e2)to let oneself be searched for


H2665

H2665

02665chephes {khay'-fes} 源自02664;TWOT-716a;阳性名词 AV-a search 1;1

1)诡计,策画,(精确的)谋略

02665chephes {khay'-fes} from 02664;TWOT-716a;n m AV-a search 1;1

1)trick,plot,(shrewd)device


H2666

H2666

02666chaphash {khaw-fash'} 字根型;TWOT-717;动词 AV-free 1;1

1)(Pual)自由,得自由

02666chaphash {khaw-fash'} a primitive root;TWOT-717;v AV-free 1;1

1)(Pual)to be free,be freed


H2667

H2667

02667Chophesh {kho'-fesh} 源自02666;TWOT-717a;阳性名词 AV-宝贵的1;1

1)分布广阔,做马鞍上的织布,毯子,鞍布,暧昧不明的意思

02667Chophesh {kho'-fesh} from 02666;TWOT-717a;n m AV-precious 1;1

1)widespread,fabric for horseback riding,saddle-blanket, saddle-cloths;meaning dubious


H2668

H2668

02668chuphshah {khoof-shaw'} 源自02666;TWOT-717b;阴性名词 AV-freedom 1;1

1)自由

02668chuphshah {khoof-shaw'} from 02666;TWOT-717b;n f AV-freedom 1;1

1)freedom


H2669

H2669

02669chophshuwth {khof-shooth'}和chophshiyth {khof-sheeth'} 源自02666;TWOT-717d;阴性名词 AV-several 3;3

1)分开的,隔离的,独立的

02669chophshuwth {khof-shooth'}and chophshiyth {khof-sheeth'} from 02666;TWOT-717d;n f AV-several 3;3

1)separateness,freedom


H2670

H2670

02670chophshiy {khof-shee'} 源自02666;TWOT-717c;形容词 钦定本-free 16,liberty 1;17

1)自由
-1a)自由(脱离奴役的自由)
-1b)免除(义务或缴税的豁免)

02670chophshiy {khof-shee'} from 02666;TWOT-717c;adj AV-free 16,liberty 1;17

1)free
-1a)free (from slavery)
-1b)free (from taxes or obligations)


H2671

H2671

02671chets {khayts} 源自02686;TWOT-721b;阳性名词 钦定本-arrow 48,archers +011671,dart 1,shaft 1,wound 1,variant 1;53

1)箭

02671chets {khayts} from 02686;TWOT-721b;n m AV-arrow 48,archers +011671,dart 1,shaft 1,wound 1,variant 1;53

1)arrow


H2672

H2672

02672chatsab {khaw-tsab'}或chatseb {khaw-tsabe'} 字根型;TWOT-718;动词 钦定本-dig 5,hew 4,hewers 4,hew out 4,mason 3,cut 1,divideth 1, graven 1,hewn 1,made 1;25

1)挖掘,劈开,分开,砍伐,引起,删去,挖掘出,杀死, 挖出,砍伐者,石匠
-1a)(Qal)
--1a1)砍出,挖掘
--1a2)砍伐
--1a2a)石头
--1a2b)木材
--1a3)切成片(隐喻.)
--1a4)分开,穿过
-1b)(Niphal)被砍断,被劈开,被雕刻
-1c)(Hiphil)被切成片,被削成片
-1d)(Pual)从....被切开,从.....被割开(阴性名词)

02672chatsab {khaw-tsab'}or chatseb {khaw-tsabe'} a primitive root;TWOT-718;v AV-dig 5,hew 4,hewers 4,hew out 4,mason 3,cut 1,divideth 1, graven 1,hewn 1,made 1;25

1)to dig,cleave,divide,hew,make,cut out,dig out,cut down, quarry,hewer,mason
-1a)(Qal)
--1a1)to hew out,dig
--1a2)to hew
--1a2a)stone
--1a2b)wood
--1a3)to hew in pieces (metaph.)
--1a4)to divide,cleave
-1b)(Niphal)to be cut,be hewn,be engraved
-1c)(Hiphil)to hew into pieces,cut up into pieces
-1d)(Pual)to be cut from,be hewn from


H2673

H2673

02673chatsah {khaw-tsaw'} 字根型[对照02686]);TWOT-719;动词 钦定本-divide 11,part 2,live out half 1,midst 1;15

1)划分,一分为二,缩短,过一半(的人生)
-1a)(Qal)
--1a1)划分
--1a2)分一半,一分为二
-1b)(Niphal)被划分

02673chatsah {khaw-tsaw'} a primitive root [compare 02686]);TWOT-719;v AV-divide 11,part 2,live out half 1,midst 1;15

1)to divide,cut in two,cut short,live half (of one's life)
-1a)(Qal)
--1a1)to divide
--1a2)to half,cut in two
-1b)(Niphal)to be divided


H2674

H2674

02674Chatsowr {khaw-tsore'} 02691的集合名词;;专有名词地名 钦定本-Hazor 19;19 夏琐="城堡"

1)北巴利斯坦的一座皇城,分给拿弗他利
2)犹大南端的一个城市
3)耶路撒冷北方的一座城,以色列人被掳归回后,便雅悯族居住的地方
4)在阿拉伯的一个地点

02674Chatsowr {khaw-tsore'} a collective form of 02691;;n pr loc AV-Hazor 19;19 Hazor ="castle"

1)a royal city of northern Palestine allotted to Naphtali
2)one of the cities of Judah in the extreme south
3)a town north of Jerusalem in which the Benjamites resided after the return from exile
4)a site in Arabia


H2675

H2675

02675Chatsowr Chadattah {khaw-tsore'khad-at-taw'} 源自02674和02319的阴性词之亚兰文型式[与02323比较];; 专有名词地名 钦定本-Hazor,Hadattah 1;1 夏琐-哈大他="新夏琐"

1)在犹大南部的一个城市;书15:25

02675Chatsowr Chadattah {khaw-tsore'khad-at-taw'} from 02674and a Aramaic form of the fem.of 02319[compare 02323];; n pr loc AV-Hazor,Hadattah 1;1 Hazor-Hadattah ="new Hazor"

1)a city in the south of Judah;Jos 15:25


H2676

H2676

02676chatsowth {khaw-tsoth'} 源自02673;TWOT-719a;阴性名词 AV-midnight +039153;3

1)中间,在...之中间,一半,部分

02676chatsowth {khaw-tsoth'} from 02673;TWOT-719a;n f AV-midnight +039153;3

1)middle,mid-,half,division


H2677

H2677

02677chetsiy {khay-tsee'} 源自02673;TWOT-719b;阳性名词 钦定本-half 108,midst 8,part 4,midnight +03915,middle 1;125

1)一半
-1a)一半
-1b)中间

02677chetsiy {khay-tsee'} from 02673;TWOT-719b;n m AV-half 108,midst 8,part 4,midnight +03915,middle 1;125

1)half
-1a)half
-1b)middle


H2678

H2678

02678chitstsiy {khits-tsee'}或chetsiy {chay-tsee'} 02671的扩展型;TWOT-719c,721b;阳性名词 AV-arrow 4,variant 1;5

1)箭

02678chitstsiy {khits-tsee'}or chetsiy {chay-tsee'} prolongation from 02671;TWOT-719c,721b;n m AV-arrow 4,variant 1;5

1)arrow


H2679

H2679

02679Chatsiy ham-M@nuchowth {chat-tsee'ham-men-oo-khoth'} 源自02677且是04496的复数型,带着介冠词; 阳性专有名词,集合名词 AV-Manahethites 1;1 (一半)玛拿哈人=参看玛拿哈"安歇处"

1)玛拿西半族的人;拼起来也像2680

02679Chatsiy ham-M@nuchowth {chat-tsee'ham-men-oo-khoth'} from 02677and the plural of 04496,with the article interposed; ;n pr m coll AV-Manahethites 1;1 (half of the)Manahethites =see Manaheth "resting place"

1)half of the Manassites;also spelled like 2680


H2680

H2680

02680Chatsiy ham-M@nachti {khat-see'ham-men-akh-tee'} 源自02679的种族名称;;阳性专有名词,集合名词 AV-Manahethites 1;1 (玛拿西的半族)玛拿哈人=参看玛拿西"故意忘了"

1)玛拿西半族的人;也拼成如2679

02680Chatsiy ham-M@nachti {khat-see'ham-men-akh-tee'} patronymically from 02679;;n pr m coll AV-Manahethites 1;1 (half of the)Manassites =see Manasseh "causing to forget"

1)half of the Manassites;also spelled like 2679


H2681

H2681

02681chatsiyr {khaw-tseer'} 02691的集合型;TWOT-723b;阳性名词 钦定本-court 1;1

1)住处,住所,定居的住所,栖息地

02681chatsiyr {khaw-tseer'} a collateral form of 02691;TWOT-723b;n m AV-court 1;1

1)a dwelling,an abode,settled abode,haunt


H2682

H2682

02682chatsiyr {khaw-tseer'} 可能原本与02681相同,源自庭院的绿色; TWOT-724a,725a;阳性名词 钦定本-grass 17,hay 2,herb 1,leeks 1;21

1)牧草,韭葱,青草地,草
-1a)牧草
-1b)快速枯萎(比喻用法)

02682chatsiyr {khaw-tseer'} perhaps originally the same as 02681,from the greenness of a courtyard;TWOT-724a,725a;n m AV-grass 17,hay 2,herb 1,leeks 1;21

1)grass,leek,green grass,herbage
-1a)grass
-1b)of the quickly perishing (fig.)


H2683

H2683

02683chetsen {khay'-tsen} 字根已不使用意为紧紧握住;TWOT-720a;阳性名词 AV-bosom 1;1

1)胸怀,衣服的胸襟

02683chetsen {khay'-tsen} from an unused root meaning to hold firmly;TWOT-720a;n m AV-bosom 1;1

1)bosom,bosom of a garment


H2684

H2684

02684chotsen {kho'tsen} 02683的集合型,意义相同;TWOT-720b;阳性名词 钦定本-lap,arms 1;2

1)胸怀,衣裙的下襬

02684chotsen {kho'tsen} a collateral form of 02683,and meaning the same;TWOT-720b;n m AV-lap,arms 1;2

1)bosom,lap


H2685

H2685

02685chatsaph (亚兰文){khats-af'} 字根型;TWOT-2740;动词 钦定本-hasty 1,urgent 1;2

1)(Aphel)催促紧急,严格的,傲慢无礼

02685chatsaph (Aramaic){khats-af'} a primitive root;TWOT-2740;v AV-hasty 1,urgent 1;2

1)(Aphel)to be urgent,harsh,show insolence


H2686

H2686

02686chatsats {khaw-tsats'} 字根型[与02673比较];TWOT-721,721c;动词 AV-bands 1,archers 1,cut off in the midst 1;3

1)分开
-1a)(Qal)分开
-1b)(Piel)分开
-1c)(Pual)割除,终结
2)射箭
-2a)(Piel)射手(分词)

02686chatsats {khaw-tsats'} a primitive root [compare 02673];TWOT-721,721c;v AV-bands 1,archers 1,cut off in the midst 1;3

1)to divide
-1a)(Qal)to divide
-1b)(Piel)to divide
-1c)(Pual)to be cut off,be finished
2)to shoot arrows
-2a)(Piel)archer (participle)


H2687

H2687

02687chatsats {khaw-tsawts'} 源自02686;TWOT-721a;阳性名词 钦定本-gravel 1,gravel stones 1,arrows 1;3

1)碎石

02687chatsats {khaw-tsawts'} from 02686;TWOT-721a;n m AV-gravel 1,gravel stones 1,arrows 1;3

1)gravel


H2688

H2688

02688Chats@tsown Tamar {khats-ets-one'taw-mawr'} 或Chatsatson Tamar {khats-ats-one'taw-mawr'} 源自02686和08558;;专有名词地名 AV-Hazezontamar 1,Hazazontamar 1;2 哈洗逊他玛="分开棕榈"

1)亚摩利人的一个城市
2)位于犹太沙漠的一个乡镇;可能是"隐基底"
3)可能指所罗门时代的"他玛"

02688Chats@tsown Tamar {khats-ets-one'taw-mawr'} or Chatsatson Tamar {khats-ats-one'taw-mawr'} from 02686and 08558;;n pr loc AV-Hazezontamar 1,Hazazontamar 1;2 Hazezon-tamar ="dividing the date-palm"

1)an Amorite city
2)a town situated in the desert Judah;probably Engedi
3)maybe the 'Tamar'of Solomon's day


H2689

H2689

02689chatsots@rah {khats-o-tser-aw'} 源自02690的重迭所致;TWOT-726a;阴性名词 钦定本-trumpet 29;29

1)喇叭,(古代战场用的)号角

02689chatsots@rah {khats-o-tser-aw'} by reduplication from 02690;TWOT-726a;n f AV-trumpet 29;29

1)trumpet,clarion


H2690

H2690

02690chatsar {khaw-tsar'} 字根型;TWOT-726b;动词 AV-sounded 2,blow 1,sounding 1,trumpeters 1,sounded 1,variant 5;11

1)吹号
-1a)(Piel)吹号为记(分词)
-1b)(Hiphil)号角声(分词)

02690chatsar {khaw-tsar'} a primitive root;TWOT-726b;v AV-sounded 2,blow 1,sounding 1,trumpeters 1,sounded 1,variant 5;11

1)to sound a trumpet
-1a)(Piel)players on clarions (participle)
-1b)(Hiphil)sound with clarions (participle)


H2691

H2691

02691chatser {khaw-tsare'} 源自02690取其原来的意思;TWOT-722a,723a;阳性名词 钦定本-court 141,villages 47,towns 1;189

1)院子,圈地
-1a)圈地
-1b)院子
-1c)院子
--1c1)会幕的
--1c2)所罗门圣殿的
--1c3)以西结书中圣殿的
2)定居的住所,村庄,城镇

02691chatser {khaw-tsare'}(masculine and feminine) from 02690in its original sense;TWOT-722a,723a;n m AV-court 141,villages 47,towns 1;189

1)court,enclosure
-1a)enclosures
-1b)court
2)settled abode,settlement,village,town


H2692

H2692

02692Chatsar Addar {khats-ar'addawr'} 源自02691和0146;;地名专有名词 AV-Hazaraddar 1;1 哈萨亚达="荣耀围"

1)在迦南南方边界上之一处

02692Chatsar Addar {khats-ar'addawr'} from 02691and 0146;;n pr loc AV-Hazaraddar 1;1 Hazar-addar ="enclosure of glory"

1)a place on the southern border of Canaan


H2693

H2693

02693Chatsar Gaddah {khats-ar'gad-daw'} 源自02691and a fem.of 01408;;专有名词地名 钦定本-Hazargaddah 1;1 哈萨迦大="好运村"

1)犹大南部之一处

02693Chatsar Gaddah {khats-ar'gad-daw'} from 02691and a fem.of 01408;;n pr loc AV-Hazargaddah 1;1 Hazar-gaddah ="village of good fortune"

1)a place in southern Judah


H2694

H2694

02694Chatsar hat-Tiykown {khats-ar'hat-tee-kone'} 源自02691与08484,冠词插在其中;专有名词地名 钦定本-Hazarhatticon 1;1 哈撒哈提干=「中庭」

1)巴勒斯坦的一个地方,可能位于黑门的东方角落

02694Chatsar hat-Tiykown {khats-ar'hat-tee-kone'} from 02691and 08484with the article interposed;;n pr loc AV-Hazarhatticon 1;1 Hazar-hatticon ="middle court"

1)a place in Palestine,maybe at the east corner of Hermon


H2695

H2695

02695Chetsrow {khets-ro'} 由02696拼法变化而来;;阳性专有名词 AV-Hezrai 1,Hezro 1;2 希斯罗或希斯莱="包藏的"

1)一位迦密人,是大卫王卅个英勇护卫士之一

02695Chetsrow {khets-ro'} by an orthographical variation for 02696;;n pr m AV-Hezrai 1,Hezro 1;2 Hezro or Hezrai ="enclosed"

1)the Carmelite,one of David's 30mighty warriors in his guard


H2696

H2696

02696Chetsrown {khets-rone'} 源自02691; 钦定本-Hezron 18;18 希斯仑="被墙围住" 阳性专有名词

1)流便的一个儿子
2)法勒斯的儿子,犹大的孙子 专有名词地名
3)犹大南端之地

02696Chetsrown {khets-rone'} from 02691; AV-Hezron 18;18 Hezron ="surrounded by a wall" n pr m

1)a son of Reuben
2)a son of Pharez and grandson of Judah n pr loc
3)a place in the extreme south of Judah


H2697

H2697

02697Chetsrowniy {khets-ro-nee'} 源自02696的种族名称;;种族名称阳性名词 AV-Hezronites 2;2 希斯伦族=见希斯伦"与世隔绝的"或"歌曲的片段"

1)希斯伦

02697Chetsrowniy {khets-ro-nee'} patronymically from 02696;;n patr m AV-Hezronites 2;2 Hezronites =see Hezron "enclosed"or "division of song"

1)a descendant of Hezron


H2698

H2698

02698Chatserowth {khats-ay-roth'} 02691的阴性复数;;专有名词地名 AV-Hazeroth 6;6 哈洗录="殖民"

1)以色列人在旷野时的一处驻扎地

02698Chatserowth {khats-ay-roth'} fem.pl.of 02691;;n pr loc AV-Hazeroth 6;6 Hazeroth ="settlement"

1)an Israelite camp in the wilderness


H2699

H2699

02699Chatseriym {khats-ay-reem'} 02691的阳性复数;;专有名词地名 AV-Hazerim 1;1 哈撒音(Hazerim)="村落"

1)以实玛利人的村落

02699Chatseriym {khats-ay-reem'} pl.masc.of 02691;;n pr loc AV-Hazerim 1;1 Hazerim ="villages"

1)settlements of Ishmaelites


H2700

H2700

02700Chatsarmaveth {khats-ar-maw'-veth} 源自02691和04194; 钦定本-Hazarmaveth 2;2 萨玛非="死亡村庄" 阳性专有名词

1)约坍的第三个儿子

02700Chatsarmaveth {khats-ar-maw'-veth} from 02691and 04194; AV-Hazarmaveth 2;2 Hazarmaveth ="village of death" n pr m

1)the 3rd in order of the sons of Joktan


H2701

H2701

02701Chatsar Cuwcah {khats-ar'soo-saw'} 源自02691和05484;;专有名词,地名 AV-Hazarsusah 1;1 哈萨苏撒="马村"

1)分配给西缅的众城之一,在犹大极南处 也是所罗门饲养马的地方

02701Chatsar Cuwcah {khats-ar'soo-saw'} from 02691and 05484;;n pr loc AV-Hazarsusah 1;1 Hazar-susah ="horse village"

1)one of the cities allotted to Simeon in the extreme south of Judah and the place where Solomon kept horses


H2702

H2702

02702Chatsar Cuwciym {khats-ar'soo-seem'} 源自02691与05483的复数型;专有地名 AV-Hazarsusim 1;1 哈萨苏撒="马村"

1)属西缅支派的一个地方

02702Chatsar Cuwciym {khats-ar'soo-seem'} from 02691and the plural of 05483;;n pr loc AV-Hazarsusim 1;1 Hazar-susim ="village of horses"

1)a place in Simeon


H2703

H2703

02703Chatsar `Eynown {khats-ar'ay-none'} 源自02691,是05869的衍生字;专有名词地名 钦定本-Hazarenan 1;1 哈萨以难=「涌泉村」

1)迦南东北边界的城市;同2704

02703Chatsar `Eynown {khats-ar'ay-none'} from 02691and a derivative of 05869;;n pr loc AV-Hazarenan 1;1 Hazar-enan ="village of springs"

1)a city on the northeast border of Canaan;same as 2704


H2704

H2704

02704Chatsar `Eynan {khats-ar'ay-nawn'} 源自02691且与05881同;;地名专有名词 AV-Hazarenan 3;3 哈萨以难="泉水之村"

1)迦南北方边界上的城市;与2703相同

02704Chatsar `Eynan {khats-ar'ay-nawn'} from 02691and the same as 05881;;n pr loc AV-Hazarenan 3;3 Hazar-enan ="village of fountains"

1)a city on the northeast border of Canaan;same as 2703


H2705

H2705

02705Chatsar Shuw`al {khats-ar'shoo-awl'} 源自02691和07776;;专有名词地名 钦定本-Hazarshual 4;4 哈萨书亚="豺狼村"

1)犹大南方的一座城
2)在西缅的一处

02705Chatsar Shuw`al {khats-ar'shoo-awl'} from 02691and 07776;;n pr loc AV-Hazarshual 4;4 Hazar-shual ="jackal village"

1)a town in southern Judah
2)a place in Simeon


H2706

H2706

02706choq {khoke} 源自02710;TWOT-728a;阳性名词 钦定本-statute 87,ordinance 9,decree 7,due 4,law 4,portion 3, bounds 2,custom 2,appointed 1,commandments 1,misc 7;127

1)律例,法规,限制,有规范的事情,应得之份
-1a)规定的工作
-1b)规定的部分(指需用的饮食)
-1c)所应遵行的行为(指个人),打定主意
-1d)规定的应得份量
-1e)规定的限制,界限
-1f)法规,法令,条例
--1f1)特别的法令
--1f2)一般的法律
-1g)法规,律例
--1g1)必要的条件
--1g2)法规
--1g3)法令
--1g4)上帝所规定的民事法令

02706choq {khoke} from 02710;TWOT-728a;n m AV-statute 87,ordinance 9,decree 7,due 4,law 4,portion 3, bounds 2,custom 2,appointed 1,commandments 1,misc 7;127

1)statute,ordinance,limit,something prescribed,due
-1a)prescribed task
-1b)prescribed portion
-1c)action prescribed (for oneself),resolve
-1d)prescribed due
-1e)prescribed limit,boundary
-1f)enactment,decree,ordinance
--1f1)specific decree
--1f2)law in general
-1g)enactments,statutes
--1g1)conditions
--1g2)enactments
--1g3)decrees
--1g4)civil enactments prescribed by God


H2707

H2707

02707chaqah {khaw-kaw'} 字根型;TWOT-727;动词 AV-portrayed 2,carved work 1,set a print 1;4

1)切割,雕刻,切入
-1a)(Pual)被雕刻着(分词)
-1b)(Hithpael)雕刻,定下界限

02707chaqah {khaw-kaw'} a primitive root;TWOT-727;v AV-portrayed 2,carved work 1,set a print 1;4

1)to cut,carve,cut in
-1a)(Pual)carved (participle)
-1b)(Hithpael)to engrave,cut a limit


H2708

H2708

02708chuqqah {khook-kaw'} 源自02706;TWOT-728b;阴性名词 钦定本-statute 77,ordinance 22,custom 2,appointed 1,manners 1, rites 1;104

1)法令,法规,范围,条例,一些命令
-1a)法令

02708chuqqah {khook-kaw'} from 02706;TWOT-728b;n f AV-statute 77,ordinance 22,custom 2,appointed 1,manners 1, rites 1;104

1)statute,ordinance,limit,enactment,something prescribed
-1a)statute


H2709

H2709

02709Chaquwpha'{khah-oo-faw'} 字根已不使用似乎意为「弯曲的」;;阳性专有名词 钦定本-Hakupha 2;2 哈古巴="弯曲的"

1)跟随所罗巴伯被掳归回的一个家族领袖

02709Chaquwpha'{khah-oo-faw'} from an unused root probably meaning to bend;;n pr m AV-Hakupha 2;2 Hakupha ="bent"

1)head of a family of exiles returning with Zerubbabel


H2710

H2710

02710chaqaq {khaw-kak'} 字根型;TWOT-728;动词 钦定本-lawgiver 6,governor 2,decree 2,to grave 2,portray 2,law 1, printed 1,set 1,note 1,appoint;19

1)切去,判定,刻铭,设立,刻,描绘,治理
-1a)(Qal)
--1a1)切成...
--1a2)刻入或刻于,雕,刻,刻铭
--1a3)回溯,划线
--1a4)登记,列入(一条法令)
-1b)(Poel)
--1b1)列入,制定法律,颁令
--1b2)立法者,制定法律者(分词)
-1c)(Pual)颁令,法律(分词)
-1d)(Hophal)列入法律

02710chaqaq {khaw-kak'} a primitive root;TWOT-728;v AV-lawgiver 6,governor 2,decree 2,to grave 2,portray 2,law 1, printed 1,set 1,note 1,appoint;19

1)to cut out,decree,inscribe,set,engrave,portray,govern
-1a)(Qal)
--1a1)to cut in
--1a2)to cut in or on,cut upon,engrave,inscribe
--1a3)to trace,mark out
--1a4)to engrave,inscribe (of a law)
-1b)(Poel)
--1b1)to inscribe,enact,decree
--1b2)one who decrees,lawgiver (participle)
-1c)(Pual)something decreed,the law (participle)
-1d)(Hophal)to be inscribed


H2711

H2711

02711cheqeq {khay'-kek} 源自02710;TWOT-728a;阳性名词 钦定本-thoughts 1,decrees 1;2

1)法令,决定,法规,定规的行为

02711cheqeq {khay'-kek} from 02710;TWOT-728a;n m AV-thoughts 1,decrees 1;2

1)decree,resolve,statute,action prescribed


H2712

H2712

02712Chuqqog {Khook-koke'}或(完整型)Chuwqoq {khoo-koke'} 源自02710;;专有名词,地名 AV-Hukkok 1,Hukok 1;2 户割="指定的"

1)在拿弗他利边境上的一城镇

02712Chuqqog {Khook-koke'}or (fully)Chuwqoq {khoo-koke'} from 02710;;n pr loc AV-Hukkok 1,Hukok 1;2 Hukkok ="appointed"

1)a town on the boundary of Naphtali


H2713

H2713

02713chaqar {khaw-kar'} 字根型;TWOT-729;动词 钦定本-search 12,search out 9,found out 2,seek out 1,seek 1, sounded 1,try 1;27

1)搜寻,寻找,遍寻,探讨,审慎地调查
-1a)(Qal)
--1a1)寻找
--1a2)到处搜索,探索
--1a3)彻底地探讨
-1b)(Niphal)
--1b1)被遍寻,被发现,被查明,被探讨
-1c)(Piel)遍寻,寻觅

02713chaqar {khaw-kar'} a primitive root;TWOT-729;v AV-search 12,search out 9,found out 2,seek out 1,seek 1, sounded 1,try 1;27

1)to search,search for,search out,examine,investigate
-1a)(Qal)
--1a1)to search (for)
--1a2)to search through,explore
--1a3)to examine thoroughly
-1b)(Niphal)
--1b1)to be searched out,be found out,be ascertained,be examined
-1c)(Piel)to search out,seek out


H2714

H2714

02714cheqer {khay'-ker} 源自02713;TWOT-729a;阳性名词 钦定本-search 6,unsearchable 2,unsearchable +03691,finding out 1, without number 1,search out 1;12

1)搜寻,研究,探究,查究,找出事理

02714cheqer {khay'-ker} from 02713;TWOT-729a;n m AV-search 6,unsearchable 2,unsearchable +03691,finding out 1, without number 1,search out 1;12

1)a search,investigation,searching,enquiry,thing to be searched out


H2715

H2715

02715chor {khore}或(完整)chowr {khore} 源自02787;TWOT-757a;阳性名词 钦定本-noble 13;13

1)贵族,(非奴隶)生而自由的人

02715chor {khore}or (fully)chowr {khore} from 02787;TWOT-757a;n m AV-noble 13;13

1)a noble,freeborn one


H2716

H2716

02716chere'{kheh'-reh} 源自一个以不使用(且粗俗)的字根可能意为排空肠子; TWOT-730a;阳性名词 钦定本-dung 1;1

1)粪,排泄物

02716chere'{kheh'-reh} from an unused (and vulgar)root probably meaning to evacuate the bowels;TWOT-730a;n m AV-dung 1;1

1)dung,excrement


H2717

H2717

02717charab {khaw-rab'}或chareb {khaw-rabe'} 字根型;TWOT-731,732;动词 钦定本-waste 16,dry 7,dry up 7,desolate 3,slay 2,decayeth 1, destroyed 1,destroyer 1,surely 1,utterly 1;40

1)废弃的,荒废,使荒凉,荒凉,成废墟
-1a)(Qal)废弃的,荒凉
-1b)(Niphal)
--1b1)变荒凉
--1b2)荒凉(分词)
-1c)(Hiphil)荒废,使荒凉
-1d)(Hophal)变荒废
2)干的,干掉
-2a)(Qal)枯竭,干掉
-2b)(Pual)枯竭
-2c)(Hiphil)干涸
-2d)(Hophal)干掉
3)攻击,打倒,杀害,打架

02717charab {khaw-rab'}or chareb {khaw-rabe'} a primitive root;TWOT-731,732;v AV-waste 16,dry 7,dry up 7,desolate 3,slay 2,decayeth 1, destroyed 1,destroyer 1,surely 1,utterly 1;40

1)to be waste,lay waste,make desolate,be desolate,be in ruins
-1a)(Qal)to be waste,be desolate
-1b)(Niphal)
--1b1)to be made desolate
--1b2)desolate (participle)
-1c)(Hiphil)to lay waste,make desolate
-1d)(Hophal)to be laid waste
2)to be dry,be dried up
-2a)(Qal)to be dried,be dried up
-2b)(Pual)to be dried
-2c)(Hiphil)to dry up
-2d)(Hophal)to be dried up
3)to attack,smite down,slay,fight


H2718

H2718

02718charab (亚兰文){khar-ab'} 一个字根,相当于02717;TWOT-2741;动词 AV-destroyed 1;1

1)枯干,荒废
-1a)(Hophal)使荒废

02718charab (Aramaic){khar-ab'} a root corresponding to 02717;TWOT-2741;v AV-destroyed 1;1

1)to dry up,be waste
-1a)(Hophal)to be laid waste


H2719

H2719

02719chereb {kheh'-reb} 源自02717;TWOT-732a;阴性名词 AV-sword 401,knife 5,dagger 3,axes 1,mattocks 1,TOOL1, sword +030271;413

1)剑,刀
-1a)剑
-1b)刀
-1c)切割石块的工具

02719chereb {kheh'-reb} from 02717;TWOT-732a;n f AV-sword 401,knife 5,dagger 3,axes 1,mattocks 1,TOOL1, sword +030271;413

1)sword,knife
-1a)sword
-1b)knife
-1c)tools for cutting stone


H2720

H2720

02720chareb {khaw-rabe'} 源自02717;TWOT-731a;形容词 钦定本-waste 6,dry 2,desolate 2;10

1)废弃的,荒芜的,干的

02720chareb {khaw-rabe'} from 02717;TWOT-731a;adj AV-waste 6,dry 2,desolate 2;10

1)waste,desolate,dry


H2721

H2721

02721choreb {kho'-reb} 02719的附属形式;TWOT-731b;阳性名词 钦定本-heat 6,dry 3,drought 3,waste 2,desolation 1,utterly 1;16

1)干燥,荒芜,旱灾,热气
-1a)干燥
-1b)旱灾
-1c)烘烤似的热气

02721choreb {kho'-reb} a collaterally form of 02719;TWOT-731b;n m AV-heat 6,dry 3,drought 3,waste 2,desolation 1,utterly 1;16

1)dryness,desolation,drought,heat
-1a)dryness
-1b)drought
-1c)parching heat


H2722

H2722

02722Choreb {kho-rabe'} 源自02717;TWOT-731c;专有名词地名 钦定本-Horeb 17;17 何烈山="沙漠"

1)西乃山的另一个名字，上帝从这座山把律法给摩西和以色列人

02722Choreb {kho-rabe'} from 02717;TWOT-731c;n pr loc AV-Horeb 17;17 Horeb ="desert"

1)another name for Mount Sinai from which God gave the law to Moses and the Israelites


H2723

H2723

02723chorbah {khor-baw'} 源自02721;TWOT-731d;阴性名词 AV-waste 18,desolation 8,desolate places 4,waste places 4, desert 3,desolate 3,decayed places 1,destructions 1;42

1)荒废之处,废墟,荒废,荒凉

02723chorbah {khor-baw'} from 02721;TWOT-731d;n f AV-waste 18,desolation 8,desolate places 4,waste places 4, desert 3,desolate 3,decayed places 1,destructions 1;42

1)a place laid waste,ruin,waste,desolation


H2724

H2724

02724charabah {khaw-raw-baw'} 源自02720;TWOT-731e;阴性名词 钦定本-dry land 4,dry ground 3,dry 1;8

1)旱地,干的土地

02724charabah {khaw-raw-baw'} from 02720;TWOT-731e;n f AV-dry land 4,dry ground 3,dry 1;8

1)dry land,dry ground


H2725

H2725

02725charabown {khar-aw-bone'} 源自02717;TWOT-731f;阳性名词 AV-drought 1;1

1)旱灾

02725charabown {khar-aw-bone'} from 02717;TWOT-731f;n m AV-drought 1;1

1)drought


H2726

H2726

02726Charbowna'{khar-bo-naw'}或Charbownah {khar-bo-naw'} 起源于波斯语;;阳性专有名词 钦定本-Harbona 1,Harbonah 1;2 哈波拿="ass-driver"

1)亚哈随鲁王身旁的七个侍从或太监中的第三个

02726Charbowna'{khar-bo-naw'}or Charbownah {khar-bo-naw'} of Persian origin;;n pr m AV-Harbona 1,Harbonah 1;2 Harbona or Harbonah ="ass-driver"

1)the 3rd of the seven chamberlains or eunuchs who served Ahasuerus


H2727

H2727

02727charag {khaw-rag'} 字根型;TWOT-733;动词 钦定本-afraid 1;1

1)(Qal)怕得发抖,颤栗,颤抖

02727charag {khaw-rag'} a primitive root;TWOT-733;v AV-afraid 1;1

1)(Qal)to shake from fear,tremble,quake


H2728

H2728

02728chargol {khar-gole'} 源自02727;TWOT-734a;阳性名词 AV-beetle 1;1

1)一种蝗虫,一种跳跃的生物

02728chargol {khar-gole'} from 02727;TWOT-734a;n m AV-beetle 1;1

1)a kind of locust,a leaping creature


H2729

H2729

02729charad {khaw-rad'} 字根型;TWOT-735;动词 钦定本-afraid 20,tremble 13,fray away 2,careful 1,discomfited 1, fray 1,quaked 1;39

1)战兢,害怕,惊吓,
-1a)(Qal)
--1a1)(山的)震颤,震动
--1a2)(人的)在超自然现象与影响下颤抖
--1a3)战兢小心
--1a4)颤抖地来去(与介系词连用)
-1b)(Hiphil)
--1b1)引起颤抖
--1b2)(军队)趋于惊恐,溃败

02729charad {khaw-rad'} a primitive root;TWOT-735;v AV-afraid 20,tremble 13,fray away 2,careful 1,discomfited 1, fray 1,quaked 1;39

1)to tremble,quake,move about,be afraid,be startled,be terrified
-1a)(Qal)
--1a1)to tremble,quake (of a mountain)
--1a2)to tremble (of people)
--1a3)to be anxiously careful
--1a4)to go or come trembling (with prep)
-1b)(Hiphil)
--1b1)to cause to tremble
--1b2)to drive in terror,rout (an army)


H2730

H2730

02730chared {khaw-rade'} 源自02729;TWOT-735a;形容词 钦定本-tremble 5,afraid 1;6

1)战兢,恐惧,害怕

02730chared {khaw-rade'} from 02729;TWOT-735a;adj AV-tremble 5,afraid 1;6

1)trembling,fearful,afraid


H2731

H2731

02731charadah {khar-aw-daw'} 源自02730;TWOT-735b;阴性名词 钦定本-trembling 4,fear 2,exceedingly 1,care 1,quaking 1;9

1)惧怕,焦虑,战栗,颤抖,(极度)忧虑,多虑
-1a)颤抖,战栗
-1b)多虑

02731charadah {khar-aw-daw'} from 02730;TWOT-735b;n f AV-trembling 4,fear 2,exceedingly 1,care 1,quaking 1;9

1)fear,anxiety,quaking,trembling,(extreme)anxiety,anxious care
-1a)trembling,quaking
-1b)anxious care


H2732

H2732

02732Charadah {khar-aw-daw'} 与02731同;;地名专有名词 AV-Haradah 2;2 哈拉大="恐惧"

1)以色列人在旷野沙漠的一个驻地;地点不详

02732Charadah {khar-aw-daw'} the same as 02731;;n pr loc AV-Haradah 2;2 Haradah ="fear"

1)a desert station of Israel in the wilderness;site unknown


H2733

H2733

02733Charodiy {khar-o-dee'} 源于02729的衍生字[与05878比较];;阳性名词,指称一国或一民族之人民或某人之后裔 AV-Harodite 2;2 哈律人=见哈律[5878]"颤动"

1)哈律的后裔或哈律地的居民,或是其它意思;大卫王的卅七个护卫中,沙玛和以利加 两人为指为是哈律人

02733Charodiy {khar-o-dee'} from a derivative of 02729[compare 05878];;n patr m AV-Harodite 2;2 Harodite =see Harod "trembling"

1)a resident or descendant of Harod otherwise unknown;two of David's 37guards,Shammah and Elika,called Harodites


H2734

H2734

02734charah {khaw-raw'} 字根型[与02787比较];TWOT-736;动词 AV-kindled 44,wroth 13,hot 10,angry 9,displease 4,fret 4, incensed 2,burn 1,earnestly 1,grieved 1,very 1;90

1)将成为猛烈,狂怒,发怒,变得愤怒,变得不友善
-1a)(Qal)引发,燃起(愤怒)
-1b)(Niphal)发怒,恼怒
-1c)(Hiphil)激怒,怒火中烧
-1d)(Hithpael)心怀不平

02734charah {khaw-raw'} a primitive root [compare 02787];TWOT-736;v AV-kindled 44,wroth 13,hot 10,angry 9,displease 4,fret 4, incensed 2,burn 1,earnestly 1,grieved 1,very 1;90

1)to be hot,furious,burn,become angry,be kindled
-1a)(Qal)to burn,kindle (anger)
-1b)(Niphal)to be angry with,be incensed
-1c)(Hiphil)to burn,kindle
-1d)(Hithpael)to heat oneself in vexation


H2735

H2735

02735Chor hag-Gidgad {khore hag-ghid-gawd'} 源自02356和01412的(阳性)附属型,带有插入的冠词;;地名专有名词 AV-Horhagidgad 2;2 曷哈及甲="Gidgad的山洞"

1)以色列人在旷野沙漠的一个驻地;地点不详

02735Chor hag-Gidgad {khore hag-ghid-gawd'} from 02356and a collateral (masc.)form of 01412,with the article interposed;;n pr loc AV-Horhagidgad 2;2 Hor-hagidgad ="cavern of Gidgad"

1)a desert station of Israel in the wilderness;site unknown


H2736

H2736

02736Charhayah {khar-hah-yaw'} 源自02734与03050;;阳性专有名词 钦定本-Harhaiah 1;1 哈海雅="耶和华的忧虑"

1)乌薛的父亲,其为尼希米时期城墙的建造者

02736Charhayah {khar-hah-yaw'} from 02734and 03050;;n pr m AV-Harhaiah 1;1 Harhaiah ="fear of Jehovah"

1)father of Uzziel who was one of the builders of the wall in Nehemiah's time


H2737

H2737

02737charuwz {khaw-rooz'} 字根已不使用,意思指"穿孔";TWOT-737a;阳性名词 钦定本-chain 1;1

1)用珠串成的项炼,一串珠炼

02737charuwz {khaw-rooz'} from an unused root meaning to perforate;TWOT-737a;n m AV-chain 1;1

1)a beaded necklace,string of beads


H2738

H2738

02738charuwl {khaw-rool'}或(缩写型)charul {khaw-rool'} 显然这是一个已不使用字根的被动分词, 可能是"多刺"的意思;TWOT-743a;阳性名词 钦定本-nettle 3;3

1)荨麻,杂草,一种野草(可能是雏豆)

02738charuwl {khaw-rool'}or (shortened)charul {khaw-rool'} apparently,a pass.participle of an unused root probably meaning to be prickly;TWOT-743a;n m AV-nettle 3;3

1)nettles,weeds,kind of weed (perhaps chickpea)


H2739

H2739

02739charuwmaph {khar-oo-maf'} 源自02763与0639的被动分词;;阳性专有名词 钦定本-Harumaph 1;1 哈路抹="裂开的鼻子"

1)耶大雅的父亲,尼希米时期城墙的建造者之一

02739charuwmaph {khar-oo-maf'} from pass.participle of 02763and 0639;;n pr m AV-Harumaph 1;1 Harumaph ="split nose"

1)father of Jedaiah,one of the builders of the wall in Nehemiah's time


H2740

H2740

02740charown {khaw-rone'}或(缩简型)charon {khaw-rone'} 源自02734;TWOT-736a;阳性名词 钦定本-fierce 23,fierceness 9,wrath 6,fury 1,wrathful 1, displeasure 1;41

1)忿怒,怒气,(怒气)中烧
-1a)总是用以形容上帝的忿怒

02740charown {khaw-rone'}or (shortened)charon {khaw-rone'} from 02734;TWOT-736a;n m AV-fierce 23,fierceness 9,wrath 6,fury 1,wrathful 1, displeasure 1;41

1)anger,heat,burning (of anger)
-1a)always used of God's anger


H2741

H2741

02741Charuwphiy {khar-oo-fee'} 可能源于02756的附属型;民族形容词 AV-Haruphite 1;1 哈律弗人="哈律弗的本地人"

1)哈律弗的居民

02741Charuwphiy {khar-oo-fee'} from (probably)a collateral form of 02756;;n patr m AV-Haruphite 1;1 Haruphite ="native of Haruph"

1)an inhabitant of Hariph


H2742

H2742

02742charuwts {khaw-roots'}或charuts {khaw-roots'} 02782的被动分词;TWOT-752a,b,753a AV-gold 6,diligent 5,decision 2,threshing instrument 2,sharp 1, sharp things 1,wall 1;18 形容词

1)尖锐的,锐利的,勤劳的 阳性名词
2)断定,决定
3)沟,护城河,壕沟
4)精金(诗歌的)

02742charuwts {khaw-roots'}or charuts {khaw-roots'} pass.participle of 02782;TWOT-752a,b,753a AV-gold 6,diligent 5,decision 2,threshing instrument 2,sharp 1, sharp things 1,wall 1;18 adj

1)sharp-pointed,sharp,diligent n m
2)strict decision,decision
3)trench,moat,ditch
4)gold (poetical)


H2743

H2743

02743Charuwts {khaw-roots'} 与02742同;;阳性名词 AV-Haruz 1;1 哈鲁斯="热心的"

1)一位约提巴人,玛拿西的妻子米舒利密的父亲,米舒利密是亚们的母亲

02743Charuwts {khaw-roots'} the same as 02742;;n pr m AV-Haruz 1;1 Haruz ="zealous"

1)a man of Jotbah,father of Meshullemeth,wife of Manasseh and mother of Amon


H2744

H2744

02744Charchuwr {khar-khoor'} 源自02746之较完整的型式;;阳性专有名词 钦定本-Harhur 2;2 哈忽="点火,着火,燃烧,兴奋"

1)跟随所罗巴伯被掳归回的一个家族领袖

02744Charchuwr {khar-khoor'} a fuller form of 02746;;n pr m AV-Harhur 2;2 Harhur ="inflammation"

1)head of a family returning from exile with Zerubbabel


H2745

H2745

02745Charchac {khar-khas'} 与02775同源02775;;阳性专有名词 AV-Harhas 1;1 哈珥哈斯="非常贫穷"

1)沙龙的祖父,女先知户勒大的丈夫

02745Charchac {khar-khas'} from the same as 02775;;n pr m AV-Harhas 1;1 Harhas ="very poor"

1)grandfather of Shallum,the husband of Huldah,the prophetess


H2746

H2746

02746charchur {khar-khoor'} 源自02787;TWOT-756b;阳性名词 AV-extreme burning 1;1

1)高热,火热肿痛,热到要死,发烧

02746charchur {khar-khoor'} from 02787;TWOT-756b;n m AV-extreme burning 1;1

1)extreme heat,inflammation,violent heat,fever


H2747

H2747

02747cheret {kheh'-ret} 源自一字根,意为雕刻;TWOT-738a;阳性名词 钦定本-graving tool 1,pen 1;2

1)雕刻工具,尖笔,凿子,雕刻工具
-1a)雕刻工具
-1b)尖笔

02747cheret {kheh'-ret} from a primitive root meaning to engrave;TWOT-738a;n m AV-graving tool 1,pen 1;2

1)an engraving tool,stylus,chisel,graving tool
-1a)graving tool
-1b)stylus


H2748

H2748

02748chartom {khar-tome'} 与02747同源;TWOT-738b;阳性名词 钦定本-magician 11;11

1)占卜者,魔术师,观天象的人
-1a)铭刻记事的人,书写的人(只用于衍生的意义,表达一个拥有超自然神秘知识的人时)

02748chartom {khar-tome'} from the same as 02747;TWOT-738b;n m AV-magician 11;11

1)diviner,magician,astrologer
-1a)engraver,writer (only in derivative sense of one possessed of occult knowledge)


H2749

H2749

02749chartom (亚兰文){khar-tome'} 与02748同;TWOT-2742;阳性名词 钦定本-magician 5;5

1)魔法师,观天象行法术的人

02749chartom (Aramaic){khar-tome'} the same as 02748;TWOT-2742;n m AV-magician 5;5

1)magician,magician-astrologer


H2750

H2750

02750choriy {khor-ee'} 源自02734;TWOT-736b;阳性名词 钦定本-fierce 3,great 2,heat 1;6

1)激烈(怒气),燃烧(怒气)

02750choriy {khor-ee'} from 02734;TWOT-736b;n m AV-fierce 3,great 2,heat 1;6

1)heat (of anger),burning (of anger)


H2751

H2751

02751choriy {kho-ree'} 与02353同源;TWOT-740;阳性名词 AV-white 1;1

1)白面包,糕饼
2)(TWOT)何利人,何利(见[2753])

02751choriy {kho-ree'} from the same as 02353;TWOT-740;n m AV-white 1;1

1)white bread,cake
2)(TWOT)Horite,Hori


H2752

H2752

02752Choriy {kho-ree'} 源自02356;;阳性名词patr AV-Horite 4,Horims 2;6 何利人="洞穴居民"

1)西珥山的居民
2)以东的居民(在后期)

02752Choriy {kho-ree'} from 02356;;n patr m AV-Horite 4,Horims 2;6 Horite ="cave dweller"

1)the inhabitants of Mount Seir
2)the inhabitants of Edom (in later times)


H2753

H2753

02753Choriy {kho-ree'}or Chowriy {kho-ree'} 与02752同;;阳性专有名词 AV-Hori 4;4 何利="洞穴居民"

1)何利人,罗坍的儿子,而罗坍是西珥的儿子
2)西缅人,沙法的父亲

02753Choriy {kho-ree'}or Chowriy {kho-ree'} the same as 02752;;n pr m AV-Hori 4;4 Hori ="cave dweller"

1)a Horite,son of Lotan,the son of Seir
2)a Simeonite,father of Shaphat


H2754

H2754

02754chariyt {khaw-reet'}或charit {khaw-reet'} 与02747同源;TWOT-739a;阳性名词 钦定本-bag 1,crisping pin 1;2

1)袋子,钱包

02754chariyt {khaw-reet'}or charit {khaw-reet'} from the same as 02747;TWOT-739a;n m AV-bag 1,crisping pin 1;2

1)bag,purse


H2755

H2755

02755charey-yowniym {khar-ay'-yo-neem'} 源于02716的复数和03123的复数;TWOT-730a;阳性名词 AV-variant 2;2

1)粪便,鸽子粪

02755charey-yowniym {khar-ay'-yo-neem'} from the pl.of 02716and the pl.of 03123;TWOT-730a;n m AV-variant 2;2

1)dung,doves'dung


H2756

H2756

02756Chariyph {khaw-reef'} 源自02778;阳性专有名词 钦定本-Hariph 2;2 哈拉="拔出"

1)跟随所罗巴伯被掳归回的一个家族领袖(尼7:24)
2)与尼希米立约的一个人民领袖(尼10:19)

02756Chariyph {khaw-reef'} from 02778;;n pr m AV-Hariph 2;2 Hariph ="a plucking off"

1)head of a family of exiles returning with Zerubbabel
2)a head of the people who sealed the covenant with Nehemiah


H2757

H2757

02757chariyts {khaw-reets'}或charits {khaw-reets'} 源自02782;TWOT-752c;阳性名词 钦定本-harrow 2,cheese 1;3

1)一个伤口,切下来的东西,锋利的器械,切割用的锋利器械, 耙子,锄头

02757chariyts {khaw-reets'}or charits {khaw-reets'} from 02782;TWOT-752c;n m AV-harrow 2,cheese 1;3

1)a cut,thing cut,sharp instrument,sharp cutting instrument, harrow,hoe


H2758

H2758

02758chariysh {khaw-reesh'} 源自02790;TWOT-760c;阳性名词 AV-earing 2,harvest 1;3

1)耕地,耕种季节

02758chariysh {khaw-reesh'} from 02790;TWOT-760c;n m AV-earing 2,harvest 1;3

1)ploughing,ploughing time


H2759

H2759

02759chariyshiy {khar-ee-shee'} 源自02790意为沉默;TWOT-760e;形容词 AV-vehement 1;1

1)严厉的,热的,酷热的,沉默的(意思不明确)

02759chariyshiy {khar-ee-shee'} from 02790in the sense of silence;TWOT-760e;adj AV-vehement 1;1

1)harsh,hot,sultry,silent (meaning uncertain)


H2760

H2760

02760charak {khaw-rak'} 字根型;TWOT-741,742;动词 钦定本-roast 1;1

1)(Qal)开始动,开始
2)(CLBL)烤

02760charak {khaw-rak'} a primitive root;TWOT-741,742;v AV-roast 1;1

1)(Qal)to set in motion,start
2)(CLBL)to roast


H2761

H2761

02761charak (亚兰文){khar-ak'} 一个与02787意义相关的字根;TWOT-2743;动词 钦定本-singe 1;1

1)(Ithpael)烧焦

02761charak (Aramaic){khar-ak'} a root probably allied to the equivalent of 02787;TWOT-2743;v AV-singe 1;1

1)(Ithpael)to singe


H2762

H2762

02762cherek {kheh'-rek} 源自02760;TWOT-742a;阳性复数名词 钦定本-lattice 1;1

1)格子窗,其他可以往内、往外看的开口

02762cherek {kheh'-rek} from 02760;TWOT-742a;n m pl AV-lattice 1;1

1)lattice,other opening through which one may look


H2763

H2763

02763charam {khaw-ram'} 字根型;TWOT-744,745;动词 钦定本-destroy 34,utterly 10,devote 2,accursed 1,consecrate 1, forfeited 1,flat nose 1,utterly to make away 1,slay 1;52

1)禁止,奉献,完全地毁坏,完全地毁坏,为了毁坏奉献,灭绝
-1a)(Hiphil)
--1a1)禁止(一般用法),禁止
--1a2)使圣化,奉献,为了毁坏奉献
--1a3)灭绝,完全地毁坏
-1b)(Hophal)
--1b1)被置于禁令之下,被奉献以毁坏
--1b2)被奉献,被丧失
--1b3)被完全地毁坏
2)劈开,割划(身体的一部份)
-2a)(Qal)割划

02763charam {khaw-ram'} a primitive root;TWOT-744,745;v AV-destroy 34,utterly 10,devote 2,accursed 1,consecrate 1, forfeited 1,flat nose 1,utterly to make away 1,slay 1;52

1)to ban,devote,destroy utterly,completely destroy,dedicate for destruction,exterminate
-1a)(Hiphil)
--1a1)to prohibit (for common use),ban
--1a2)to consecrate,devote,dedicate for destruction
--1a3)to exterminate,completely destroy
-1b)(Hophal)
--1b1)to be put under the ban,be devoted to destruction
--1b2)to be devoted,be forfeited
--1b3)to be completely destroyed
2)to split,slit,mutilate (a part of the body)
-2a)(Qal)to mutilate
-2b)(Hiphil)to divide


H2764

H2764

02764cherem {khay'-rem}或cherem {kheh'-rem} 源自02763;TWOT-744a,745a;阳性名词 钦定本-net 9,accursed thing 9,accursed 4,curse 4,cursed thing 3, devoted 3,destruction 2,devoted thing 2,dedicated thing 1, destroyed 1;38

1)被奉献的东西,禁忌
-1a)与神权体系为敌的地方或人物
-1b)特殊情况下献给圣所的东西
-1c)完全献上,禁忌(要毁灭的)
2)网状物品,穿孔的东西

02764cherem {khay'-rem}or (Zech.14:11)cherem {kheh'-rem} from 02763;TWOT-744a,745a;n m AV-net 9,accursed thing 9,accursed 4,curse 4,cursed thing 3, devoted 3,destruction 2,devoted thing 2,dedicated thing 1, destroyed 1;38

1)a thing devoted,thing dedicated,ban,devotion
2)a net,thing perforated
3)have been utterly destroyed,(appointed to)utter destruction


H2765

H2765

02765Chorem {khor-ame'} 源自02763;专有名词,地名 AV-Horem 1;1 和琏="神圣的"

1)拿弗他利要城之一

02765Chorem {khor-ame'} from 02763;;n pr loc AV-Horem 1;1 Horem ="sacred"

1)one of the fortified towns in Naphtali


H2766

H2766

02766Charim {khaw-reem'} 源自02763;;阳性专有名词 AV-Harim 11;11 哈琳="献身的"

1)大卫时的一位祭司,负责第三班的事奉工作
2)一个被掳家族的首领,其家族共有1017人随所罗巴伯一起回归
3)一个被掳家族的首领,其家族共有320人随所罗巴伯一起回归
4)尼希米时代的一位祭司
5)尼希米手下的一位民的管理者

02766Charim {khaw-reem'} from 02763;;n pr m AV-Harim 11;11 Harim ="dedicated"

1)a priest in the time of David who had charge of the 3rd course
2)head of a family of exiles totalling 1017who returned with Zerubbabel
3)another head of a family of exiles totalling 320who returned with Zerubbabel
4)a priest in the time of Nehemiah
5)a ruler of the people under Nehemiah


H2767

H2767

02767Chormah {khor-maw'} 源自02763;专有名词地名 钦定本-Hormah 9;9 何珥玛="庇护所"

1)迦南人的一座城,被约书亚攻克,拨给犹大, 位于犹大南方

02767Chormah {khor-maw'} from 02763;;n pr loc AV-Hormah 9;9 Hormah ="devotion"

1)a town of the Canaanites,conquered by Joshua,allotted to Judah, and located in the south of Judah


H2768

H2768

02768Chermown {kher-mone'} 源自02763;TWOT-744b;阳性专有名词 钦定本-Hermon 13;13 黑门="圣所"

1)巴勒斯坦和利巴嫩东北边界上的一座山,俯瞰但城的边界

02768Chermown {kher-mone'} from 02763;TWOT-744b;n pr m AV-Hermon 13;13 Hermon ="a sanctuary"

1)a mountain on the northeastern border of Palestine and Lebanon and overlooking the border city of Dan


H2769

H2769

02769Chermowniym {kher-mo-neem'} 02768的复数;;阳性专有名词 AV-Hermonites 1;1 黑门岭=见黑门(Hermon,2768)"一处圣所"

1)黑门山的三个山峰名,黑门山位于巴勒斯坦和利巴嫩的交界处

02769Chermowniym {kher-mo-neem'} pl.of 02768;;n pr m AV-Hermonites 1;1 Hermonites =see Hermon "a sanctuary"

1)the name for the three summits of Mount Hermon located on the border of Palestine and Lebanon


H2770

H2770

02770chermesh {kher-mashe'} 源自02763;TWOT-746;阳性名词 AV-sickle 2;2

1)鎌刀

02770chermesh {kher-mashe'} from 02763;TWOT-746;n m AV-sickle 2;2

1)sickle


H2771

H2771

02771Charan {kaw-rawn'} 源自02787;TWOT-747 钦定本-Haran 12;12 哈兰=「登山家」 阳性专有名词

1)迦勒与妾以法所生的儿子 专有名词地名
2)亚伯拉罕离开迦勒底的吾珥以后移居的城市, 他在那里一直住到父亲过世为止,然后才动身 前往应许之地;位于美索不达米亚的巴旦亚兰 ,在Masius 山的山脚,Khabour 与伯拉河 (今幼发拉底河)之间

02771Charan {kaw-rawn'} from 02787;TWOT-747 AV-Haran 12;12 Haran ="mountaineer" n pr m

1)a son of Caleb by his concubine Ephah n pr loc
2)the city to which Abraham migrated when he left Ur of the Chaldees and where he stayed until his father died before leaving for the promised land;located in Mesopotamia in Padan-aram at the foot of Mount Masius between the Khabour and the Euphrates


H2772

H2772

02772Choroniy {kho-ro-nee'} 源自02773;;源自父系祖先之名的阳性名词 钦定本-Horonite 3;3 和伦人="何罗念城人"

1)在摩押地上何罗念城的居民
-1a)参巴拉的称号,尼希米的对手

02772Choroniy {kho-ro-nee'} from 02773;;n patr m AV-Horonite 3;3 Horonite ="native of Horonaim"

1)an inhabitant of Horonaim in Moab
-1a)the designation of Sanballat,the opponent of Nehemiah


H2773

H2773

02773Choronayim {kho-ro-nah'-yim} 源自02356的双数型派生词;;阳性专有名词 钦定本-Horonaim 4;4 何罗念="双穴"

1)在摩押的一座城

02773Choronayim {kho-ro-nah'-yim} dual of a derivative from 02356;;n pr m AV-Horonaim 4;4 Horonaim ="two caves"

1)a town of Moab


H2774

H2774

02774Charnepher {khar-neh'fer} 不明的衍生字;;阳性专有名词 AV-Harnepher 1;1 哈尼弗="喘息"

1)亚设支派的琐法的众子之一

02774Charnepher {khar-neh'fer} of uncertain derivation;;n pr m AV-Harnepher 1;1 Harnepher ="panting"

1)a son of Zophah of the tribe of Asher


H2775

H2775

02775cherec {kheh'-res}或charcah (khar'-saw} 字根已不使用意为"刮";TWOT-759b,748a;阳性名词 AV-sun 3,itch 1;4

1)痒,一种会发疹子的疾病
2)太阳

02775cherec {kheh'-res}or (with a directive enclitic) charcah (khar'-saw} from an unused root meaning to scrape;TWOT-759b,748a;n m AV-sun 3,itch 1;4

1)itch,an eruptive disease
2)sun


H2776

H2776

02776Cherec {kheh'-res} 与...同02775;;n pr 地名 AV-Heres 1;1 希烈="太阳"

1)亚摩利人在摩押地所居住的一座山;基甸追赶米甸人时,回转的地方

02776Cherec {kheh'-res} the same as 02775;;n pr loc AV-Heres 1;1 Heres ="the sun"

1)a mountain inhabited by Amorites in Moab;the place where Gideon turned back from chasing the Midianites


H2777

H2777

02777charcuwth {khar-sooth'} 源自02775(显然取其"用来刮擦的红砖"之意); TWOT-759c;阴性名词 钦定本-east 1;1

1)陶器碎片

02777charcuwth {khar-sooth'} from 02775(apparently in the sense of a red tile used for scraping); TWOT-759c;n f AV-east 1;1

1)potsherd


H2778

H2778

02778charaph.{khaw-raf'} 字根型;TWOT-749,750,751;动词 钦定本-reproach 27,defy 8,betrothed 1,blasphemed 1,jeoparded 1, rail 1,upbraid 1,winter 1;41

1)责备,讥诮,亵渎,蔑视,甘冒,怒骂,嘲讽
-1a)(Qal)责备
-1b)(Piel)责备,蔑视,讥诮
2)(Qal)过冬,用收获季时的收获过日子,保持在收获期
3)(Niphal)获得,被许配

02778charaph.{khaw-raf'} a primitive root;TWOT-749,750,751;v AV-reproach 27,defy 8,betrothed 1,blasphemed 1,jeoparded 1, rail 1,upbraid 1,winter 1;41

1)to reproach,taunt,blaspheme,defy,jeopardise,rail,upbraid
-1a)(Qal)to reproach
-1b)(Piel)to reproach,defy,taunt
2)(Qal)to winter,spend harvest time,remain in harvest time
3)(Niphal)to acquire,be betrothed


H2779

H2779

02779choreph {kho'-ref} 源自02778;TWOT-750a;阳性名词 钦定本-winter 4,youth 1,cold 1,winterhouse +010041;7

1)收割时期,秋天
2)(CLBL)冬天

02779choreph {kho'-ref} from 02778;TWOT-750a;n m AV-winter 4,youth 1,cold 1,winterhouse +010041;7

1)harvest time,autumn
2)(CLBL)winter


H2780

H2780

02780Chareph {khaw-rafe'} 源自02778;专有阳性名词 AV-Hareph 1;1 哈勒="摘下"

1)迦勒的子孙,也是伯迦得之祖

02780Chareph {khaw-rafe'} from 02778;;n pr m AV-Hareph 1;1 Hareph ="a plucking off"

1)a son of Caleb and father of Bethgader


H2781

H2781

02781cherpah {kher-paw'} 源自02778;TWOT-749a;阴性名词 AV-reproach 67,shame 3,rebuke 2,reproachfully 1;73

1)责备,毁谤
-1a)辱骂,毁谤(对敌人)
-1b)责备(针对耻辱,不名誉的状况)
-1c)责备(受词)

02781cherpah {kher-paw'} from 02778;TWOT-749a;n f AV-reproach 67,shame 3,rebuke 2,reproachfully 1;73

1)reproach,scorn
-1a)taunt,scorn (upon enemy)
-1b)reproach (resting upon condition of shame,disgrace)
-1c)a reproach (an object)


H2782

H2782

02782charats {khaw-rats'} 字根型;TWOT-752;动词 钦定本-determined 6,move 2,decide 1,bestir 1,maim 1,decreed 1;12

1)切,使锐利,决定,法令,确定,使成功,使移动,使决定性的 使切断
-1a)(Qal)
--1a1)切,切断
--1a2)使锐利
--1a3)做决定
-1b)(Niphal)使决定性的

02782charats {khaw-rats'} a primitive root;TWOT-752;v AV-determined 6,move 2,decide 1,bestir 1,maim 1,decreed 1;12

1)to cut,sharpen,decide,decree,determine,maim,move,be decisive,be mutilated
-1a)(Qal)
--1a1)to cut,mutilate
--1a2)to sharpen
--1a3)to decide
-1b)(Niphal)to be decisive


H2783

H2783

02783charats (亚兰文){khar-ats'} 源于相当于02782的字根(取其精力的意思);TWOT-2744;阴性名词 钦定本-loins 1;1

1)腰部之肉,臀部,耻骨关节

02783charats (Aramaic){khar-ats'} from a root corresponding to 02782(sense of vigour);TWOT-2744;n f AV-loins 1;1

1)loin,hip,hip joint


H2784

H2784

02784chartsubbah {khar-tsoob-baw'} 起源不明确;TWOT-754a;阴性名词 钦定本-band 2;2

1)捆绑物,束缚,剧痛,手
-1a)捆绑物
-1b)剧痛

02784chartsubbah {khar-tsoob-baw'} of uncertain derivation;TWOT-754a;n f AV-band 2;2

1)bond,fetter,pang,hands
-1a)bonds
-1b)pangs


H2785

H2785

02785chartsan {kchar-tsan'} 源自02782;TWOT-752d;阳性名词 AV-kernel 1;1

1)果仁,籽,微小的藤类产品,葡萄籽?

02785chartsan {kchar-tsan'} from 02782;TWOT-752d;n m AV-kernel 1;1

1)kernels,seeds,insignificant vine product,grape seeds?


H2786

H2786

02786charaq {khaw-rak'} 字根型;TWOT-755;动词 钦定本-gnash 5;5

1)(Qal)咬牙切齿,磨(牙齿)

02786charaq {khaw-rak'} a primitive root;TWOT-755;v AV-gnash 5;5

1)(Qal)to gnash,grind (the teeth)


H2787

H2787

02787charar {khaw-rar'} 字根型;TWOT-756;动词 钦定本-burn 8,dried 1,angry 1,kindle 1;11

1)燃烧,热,烧焦
-1a)(Qal)
--1a1)发热,烧焦
--1a2)燃烧,烧着(比喻审判中的人)
--1a3)生病发烧的骨头如焚
-1b)(Niphal)
--1b1)烧成碳,烧焦
--1b2)燃烧(指发烧)
--1b3)枯干,生气
-1c)(Pilpel)使其燃烧

02787charar {khaw-rar'} a primitive root;TWOT-756;v AV-burn 8,dried 1,angry 1,kindle 1;11

1)to burn,be hot,be scorched,be charred
-1a)(Qal)
--1a1)to be hot,be scorched
--1a2)to burn,be burned
-1b)(Niphal)
--1b1)to be scorched,be burned
--1b2)to burn
--1b3)to be dry,be angry
-1c)(Pilpel)to cause to burn


H2788

H2788

02788charer {khaw-rare'} 源自02787;TWOT-756a;阳性名词 钦定本-parched places 1;1

1)干燥的地区,干旱之地

02788charer {khaw-rare'} from 02787;TWOT-756a;n m AV-parched places 1;1

1)dry regions,parched place


H2789

H2789

02789cheres {kheh'-res} 居于02775和02791之间的附属型;TWOT-759a;阳性名词 钦定本-earthen 8,potsherd 5,sherd 2,stone 1,earth 1;17

1)陶器
2)陶器碎片

02789cheres {kheh'-res} a collateral form mediating between 02775and 02791;TWOT-759a;n m AV-earthen 8,potsherd 5,sherd 2,stone 1,earth 1;17

1)earthenware,clay pottery,shard,potsherd,earthen vessel


H2790

H2790

02790charash {khaw-rash'} 字根型;TWOT-760,761;动词 钦定本-...peace 26,plow 13,devise 5,keep ...silence 5,hold...tongue 4, altogether 3,plowman 2,cease 1,conceal 1,deaf 1,to ear 1, graven 1,imagine 1,misc 9;73

1)刻入,耕地,雕刻,设计
-1a)(Qal)
--1a1)刻入,雕刻
--1a2)耕地
--1a3)设计
-1b)(Niphal)被犁
-1c)(Hiphil)筹画恶谋
2)沉默,安静不语,不说话,不听
-2a)(Qal)
--2a1)安静
--2a2)不听
-2b)(Hiphil)
--2b1)沉默,安静
--2b2)沉默
--2b3)不听,装聋不听
-2c)(Hithpael)保持沉默

02790charash {khaw-rash'} a primitive root;TWOT-760,761;v AV-...peace 26,plow 13,devise 5,keep ...silence 5,hold...tongue 4, altogether 3,plowman 2,cease 1,conceal 1,deaf 1,to ear 1, graven 1,imagine 1,misc 9;73

1)to cut in,plough,engrave,devise
-1a)(Qal)
--1a1)to cut in,engrave
--1a2)to plough
--1a3)to devise
-1b)(Niphal)to be ploughed
-1c)(Hiphil)to plot evil
2)to be silent,be dumb,be speechless,be deaf
-2a)(Qal)
--2a1)to be silent
--2a2)to be deaf
-2b)(Hiphil)
--2b1)to be silent,keep quiet
--2b2)to make silent
--2b3)to be deaf,show deafness
-2c)(Hithpael)to remain silent


H2791

H2791

02791cheresh {kheh'-resh} 源自02790;TWOT-761b,763a 钦定本-craftsmen 2,artificer 1,secretly 1;4 副词

1)沉默地,秘密地 阳性名词
2)魔术艺术,魔术师

02791cheresh {kheh'-resh} from 02790;TWOT-761b,763a AV-craftsmen 2,artificer 1,secretly 1;4 adv

1)silently,secretly n m
2)magic art,magician


H2792

H2792

02792Cheresh {kheh'-resh} 与02791同;;阳性专有名词 AV-Heresh 1;1 黑勒施="哑的"

1)一位善于作神殿使用之工的利未人

02792Cheresh {kheh'-resh} the same as 02791;;n pr m AV-Heresh 1;1 Heresh ="mute"

1)a Levite attached to the tabernacle


H2793

H2793

02793choresh {kho'-resh} 源自02790;TWOT-762a;阳性名词 钦定本-wood 4,forest 1,bough 1,shroud 1;7

1)木头,高耸的树林,森林,木材区域

02793choresh {kho'-resh} from 02790;TWOT-762a;n m AV-wood 4,forest 1,bough 1,shroud 1;7

1)wood,wooded height,forest,wooded area


H2794

H2794

02794choresh {kho-rashe'} 02790的主动分词;TWOT-763a?;阳性名词 钦定本-artificer 1;1

1)制造金属制品的名匠{创4:22}

02794choresh {kho-rashe'} act.participle of 02790;TWOT-763a?;n m AV-artificer 1;1

1)metal craftsman


H2795

H2795

02795cheresh {khay-rashe'} 源自02790;TWOT-761a;形容词 钦定本-deaf 9;9

1)聋

02795cheresh {khay-rashe'} from 02790;TWOT-761a;adj AV-deaf 9;9

1)deaf


H2796

H2796

02796charash {khaw-rawsh'} 源自02790;TWOT-760a;阳性名词 钦定本-carpenter 11,workman 6,craftsman 4,engraver 3,artificers 2, smith 2,makers 1,skilful 1,smith +012701,workers 1, wrought 1;33

1)工匠,手艺人,雕刻师,雕刻工,技师
-1a)雕刻工,技师
-1b)熟练的破坏(战士)(比喻用法)

02796charash {khaw-rawsh'} from 02790;TWOT-760a;n m AV-carpenter 11,workman 6,craftsman 4,engraver 3,artificers 2, smith 2,makers 1,skilful 1,smith +012701,workers 1, wrought 1;33

1)craftsman,artisan,engraver,graver,artificer
-1a)graver,artificer
-1b)skilful to destroy (warriors)(fig.)


H2797

H2797

02797Charsha'{khar-shaw'} 源自02792;;阳性专有名词 钦定本-Harsha 2;2 哈沙="无声的;无言的,沉默的"

1)跟随所罗巴伯被掳归回的一个家族领袖

02797Charsha'{khar-shaw'} from 02792;;n pr m AV-Harsha 2;2 Harsha ="mute"

1)head of a family of exiles returning with Zerubbabel


H2798

H2798

02798Charashiym {khar-aw-sheem'} 02796的复数;;阳性专有名词 钦定本-Charashim 1,craftsmen 1;2 革夏纳欣="匠人之谷"

1)一个山谷靠近吕大,在约帕东方几哩处,俄陀聂家族的约押所建

02798Charashiym {khar-aw-sheem'} pl.of 02796;;n pr m AV-Charashim 1,craftsmen 1;2 Charashim or Harashim ="valley of craftsmen"

1)a valley near Lydda,a few miles east of Joppa,founded by Joab of Othniel's family


H2799

H2799

02799charosheth {khar-o'-sheth} 源自02790;TWOT-760b;阴性名词 AV-cutting 2,carving 2;4

1)雕刻,精细的手工

02799charosheth {khar-o'-sheth} from 02790;TWOT-760b;n f AV-cutting 2,carving 2;4

1)carving,skilful working


H2800

H2800

02800Charosheth {khar-o'-sheth} 与...同02799;;n pr 地名 AV-Harosheth 3;3 夏罗设="林区的"

1)迦南地北部的一个城市,在Merom湖的西岸

02800Charosheth {khar-o'-sheth} the same as 02799;;n pr loc AV-Harosheth 3;3 Harosheth ="woodland"

1)a city in the north of the land of Canaan on the west coast of the lake Merom


H2801

H2801

02801charath {khaw-rath'} 字根型;TWOT-764;动词 AV-graven 1;1

1)(Qal)雕刻,被雕凿

02801charath {khaw-rath'} a primitive root;TWOT-764;v AV-graven 1;1

1)(Qal)to engrave,graven


H2802

H2802

02802Chereth {kheh'-reth} 源自02801(但相同于02793);;专有名词地名 AV-Hareth 1;1 哈列="树林"

1)一片树林地,确实地点不详

02802Chereth {kheh'-reth} from 02801(but equivalent to 02793);;n pr loc AV-Hareth 1;1 Hareth ="forest"

1)a forest whose site is now unknown


H2803

H2803

02803chashab {khaw-shab'} 字根型;TWOT-767;动词 钦定本-count 23,devise 22,think 18,imagine 9,cunning 8,reckon 7, purpose 6,esteem 6,account 5,impute 4,forecast 2,regard 2, workman 2,conceived 1,misc 9;124

1)思考,计划,谋算,计算,发明,做判断,想像,归算
-1a)(Qal)
--1a1)思考,推算
--1a2)计划,筹划,图谋
--1a3)指控,归罪于,认定
--1a4)谋算,评价,看作
--1a5)发明
-1b)(Niphal)
--1b1)被视为,被以为,被认为
--1b2)被算作,被认定
--1b3)可归因于
-1c)(Piel)
--1c1)思量,细想,考虑
--1c2)盘算,筹划,计划
--1c3)归算,认定
-1d)(Hithpael)经深思熟虑

02803chashab {khaw-shab'} a primitive root;TWOT-767;v AV-count 23,devise 22,think 18,imagine 9,cunning 8,reckon 7, purpose 6,esteem 6,account 5,impute 4,forecast 2,regard 2, workman 2,conceived 1,misc 9;124

1)to think,plan,esteem,calculate,invent,make a judgment, imagine,count
-1a)(Qal)
--1a1)to think,account
--1a2)to plan,devise,mean
--1a3)to charge,impute,reckon
--1a4)to esteem,value,regard
--1a5)to invent
-1b)(Niphal)
--1b1)to be accounted,be thought,be esteemed
--1b2)to be computed,be reckoned
--1b3)to be imputed
-1c)(Piel)
--1c1)to think upon,consider,be mindful of
--1c2)to think to do,devise,plan
--1c3)to count,reckon
-1d)(Hithpael)to be considered


H2804

H2804

02804chashab (亚兰文){khash-ab'} 相当于02803;TWOT-2745;动词 钦定本-reputed 1;1

1)(P'al)认为,计算

02804chashab (Aramaic){khash-ab'} corresponding to 02803;TWOT-2745;v AV-reputed 1;1

1)(P'al)to think,account


H2805

H2805

02805chesheb {khay'-sheb} 源自02803;TWOT-767a;阳性名词 AV-curious girdle 8;8

1)腰带,带子,精巧的制品
-1a)精致的工艺品-指束腰带或大祭司所穿的法衣(以弗得)的带子

02805chesheb {khay'-sheb} from 02803;TWOT-767a;n m AV-curious girdle 8;8

1)girdle,band,ingenious work
-1a)ingenious work -the name of the girdle or band of the ephod


H2806

H2806

02806Chashbaddanah {khash-bad-daw'-naw} 源自02803与01777;;阳性专有名词 钦定本-Hashbadana 1;1 哈拔大拿="考虑周全的;谨慎的审判"

1)以斯拉向百姓宣读律法时,站在其左边的一位

02806Chashbaddanah {khash-bad-daw'-naw} from 02803and 01777;;n pr m AV-Hashbadana 1;1 Hashbadana ="considerate judge"

1)one of the men who stood on the left of Ezra while he read the law to the people


H2807

H2807

02807Chashubah {khash-oo-baw'} 源自02803;阳性专有名词 AV-Hashubah 1;1 哈舒巴="思考"

1)米书兰的儿子,所罗巴伯的孙子

02807Chashubah {khash-oo-baw'} from 02803;;n pr m AV-Hashubah 1;1 Hashubah ="consideration"

1)a son of Zerubbabel


H2808

H2808

02808cheshbown {khesh-bone'} 源自02803;TWOT-767b;阳性名词 钦定本-reason 1,account 1,device 1;3

1)原因,推理,计算

02808cheshbown {khesh-bone'} from 02803;TWOT-767b;n m AV-reason 1,account 1,device 1;3

1)account,reasoning,reckoning


H2809

H2809

02809Cheshbown {khesh-bone'} 与02808同;;专有名词地名 钦定本-Heshbon 38;38 希实本="堡垒"

1)亚摩利王西宏的首都,位于高原西边边陲,在流便族与迦得族得边界上

02809Cheshbown {khesh-bone'} the same as 02808;;n pr loc AV-Heshbon 38;38 Heshbon ="stronghold"

1)the capital city of Sihon,king of the Amorites,located on the western border of the high plain and on the border line between the tribes of Reuben and Gad


H2810

H2810

02810chishshabown {khish-shaw-bone'} 源自02803;TWOT-767c;阳性名词 钦定本-engine 1,invention 1;2

1)设计,发明

02810chishshabown {khish-shaw-bone'} from 02803;TWOT-767c;n m AV-engine 1,invention 1;2

1)device,invention


H2811

H2811

02811Chashabyah {khash-ab-yaw'}或Chashabyahuw {khash-ab-yaw'-hoo} 源自02803与03050;阳性专有名词 AV-Hashabiah 15;15 哈沙比雅="耶和华已思量"

1)米拉利家的利未人
2)另一米拉利家的利未人
3)一名圣殿乐手
4)一名大卫时代的利未人,可能就是西伯伦族的 哈沙比雅
5)一名约西亚时代的利未人
6)以斯拉时代的利未人
7)尼希米时代一名修建城墙的利未人
8)一个祭司家族之首

02811Chashabyah {khash-ab-yaw'}or Chashabyahuw {khash-ab-yaw'-hoo} from 02803and 03050;;n pr m AV-Hashabiah 15;15 Hashabiah ="Jehovah has considered"

1)a Merarite Levite
2)the 4th of the 6sons of Jeduthun who had charge of the 12th course
3)one of the descendants of Hebron the son of Kohath
4)the son of Kemuel,who was prince of the tribe of Levi in the time of David
5)a Levite,one of the chiefs of his tribe who officiated for Josiah at his great passover feast
6)a Merarite Levite,one of the chief priests who accompanied Ezra from Babylon;ruler of half the circuit of Keilah and one who repaired a portion of the wall of Jerusalem under Nehemiah.He sealed the covenant of reformation after the return from captivity
7)a Levite,son of Bunni in the time of Nehemiah
8)a Levite,son of Mattaniah in the time of Nehemiah
9)a priest of the family of Hilkiah in the days of Joiakim,son of Jeshua


H2812

H2812

02812Chashabnah {khash-ab-naw'} 02808的阴性;;阳性专有名词 钦定本-Hashabnah 1;1 哈沙拿="耶和华所尊重,重视的"

1)与尼希米立约的一个家族领袖

02812Chashabnah {khash-ab-naw'} fem.of 02808;;n pr m AV-Hashabnah 1;1 Hashabnah ="Jehovah has considered"

1)one of the chiefs of the people who sealed the covenant with Nehemiah


H2813

H2813

02813Chashabn@yah {khash-ab-neh-yaw'} 源自02808与03050;;阳性专有名词 钦定本-Hashabniah 2;2 哈沙尼="耶和华所关心的人"

1)哈突的父亲,城墙的修复者
2)一个利未人，在尼希米、以斯拉时期，为聚集禁食斋戒立约仪式的主要执行者之一。

02813Chashabn@yah {khash-ab-neh-yaw'} from 02808and 03050;;n pr m AV-Hashabniah 2;2 Hashabniah ="whom Jehovah regards"

1)the father of Hattush,repairer of the wall
2)a Levite who was among those who officiated at the great fast under Ezra and Nehemiah when the covenant was sealed


H2814

H2814

02814chashah {khaw-shaw'} 字根型;TWOT-768;动词 钦定本-hold...peace 9,still 4,silence 2,silent 1;16

1)沈默,安静,静止,不活动
-1a)(Qal)沈默,静止
-1b)(Hiphil)
--1b1)沈默的,表现沈默的
--1b2)表现无力的,不活动的
--1b3)使沈默的,使安静,使静止

02814chashah {khaw-shaw'} a primitive root;TWOT-768;v AV-hold...peace 9,still 4,silence 2,silent 1;16

1)to be silent,quiet,still,inactive
-1a)(Qal)to be silent,be still
-1b)(Hiphil)
--1b1)to be silent,exhibit silence
--1b2)to show inactivity,be inactive
--1b3)to make silent,make quiet,cause to be still


H2815

H2815

02815Chashshuwb {khash-shoob'} 源自02803;;阳性专有名词 钦定本-Hashub 4,Hasshub 1;5 哈述="考虑周到的;体谅的,"

1)米拉利族的一个利未人领袖,亚斯利干的儿子
2)巴哈摩押的儿子，其协助耶路撒冷城墙的修复
3)某个协助耶路撒冷城墙的修复者;可能与第二个同。
4)一个与尼希米立约的人民领袖

02815Chashshuwb {khash-shoob'} from 02803;;n pr m AV-Hashub 4,Hasshub 1;5 Hashub ="considerate"

1)a Merarite Levite chief,son of Azrikam
2)a son of Pahath-moab who assisted in the repair of the wall of Jerusalem
3)a man who assisted in the repair of the wall of Jerusalem;may be same as 2above
4)one of the heads of the people who sealed the covenant with Nehemiah


H2816

H2816

02816chashowk (亚兰文){khash-oke'} 源于相当于02821的字根;TWOT-2747;阳性名词 钦定本-darkness 1;1

1)黑暗

02816chashowk (Aramaic){khash-oke'} from a root corresponding to 02821;TWOT-2747;n m AV-darkness 1;1

1)darkness


H2817

H2817

02817Chasuwpha'{khas-oo-faw'}or Chasupha'{khas-oo-faw'} 源自02834;;阳性专有名词 钦定本-Hasupha 1,Hashupha 1;2 哈苏巴="被剥去,被剥夺,"

1)第一次从归回的旅程时期里，一个圣殿殿役的家族领袖

02817Chasuwpha'{khas-oo-faw'}or Chasupha'{khas-oo-faw'} from 02834;;n pr m AV-Hasupha 1,Hashupha 1;2 Hasupha or Hashupha ="stripped"

1)head of the family of temple slaves returning from exile in the
-1st caravan


H2818

H2818

02818chashach (亚兰文){khash-akh'} 相当于02363的附属字根,取其准备之意;TWOT-2746 钦定本-have need of 1,careful 1;2 动词

1)(P'al)需要,有需要 名词
2)(P'al)所必需的东西

02818chashach (Aramaic){khash-akh'} a collateral root to one corresponding to 02363in the sense of readiness;TWOT-2746 AV-have need of 1,careful 1;2 v

1)(P'al)to need,have need n
2)(P'al)the thing needed


H2819

H2819

02819chashchuwth {khash-khooth'} 源于相当于02818的字根;TWOT-2746b;阴性名词 AV-needful 1;1

1)所需之物,需求,必需要有的东西

02819chashchuwth {khash-khooth'} from a root corresponding to 02818;TWOT-2746b;n f AV-needful 1;1

1)things needed,requirements,that which is required


H2820

H2820

02820chasak {khaw-sak'} 字根型;TWOT-765;动词 钦定本-spare 8,keep back 3,withhold 3,refrain 3,asswage 2,reserved 2, hold back 1,variant 1,forbear 1,hindereth 1,kept 1,punished 1, withholdeth 1;28

1)抑制,阻止,克制,保持检查,制止
-1a)(Qal)
--1a1)抑制,挡住,为己保留,防止,留在控制中, 制止,免于痛苦,保留
--1a2)抑制,控制
-1b)(Niphal)减轻,免于痛苦

02820chasak {khaw-sak'} a primitive root;TWOT-765;v AV-spare 8,keep back 3,withhold 3,refrain 3,asswage 2,reserved 2, hold back 1,variant 1,forbear 1,hindereth 1,kept 1,punished 1, withholdeth 1;28

1)to withhold,restrain,hold back,keep in check,refrain
-1a)(Qal)
--1a1)to withhold,keep back,keep for oneself,keep from,hold in check,refrain,spare,reserve
--1a2)to restrain,check
-1b)(Niphal)to assuage,be spared


H2821

H2821

02821chashak {khaw-shak'} 字根型;TWOT-769;动词 钦定本-darken 9,dark 5,blacker 1,darkness 1,dim 1,hideth 1, variant 1;19

1)变黑,变暗,变成暗,黑,隐藏
-1a)(Qal)
--1a1)黑暗
--1a2)有黑色
--1a3)变暗
-1b)(Hiphil)
--1b1)变暗,因为暗了
--1b2)隐藏
--1b3)蒙胧,无法辨别(比喻用法)

02821chashak {khaw-shak'} a primitive root;TWOT-769;v AV-darken 9,dark 5,blacker 1,darkness 1,dim 1,hideth 1, variant 1;19

1)to be or become dark,grow dim,be darkened,be black,be hidden
-1a)(Qal)
--1a1)to be or grow dark
--1a2)to have a dark colour
--1a3)to grow dim
-1b)(Hiphil)
--1b1)to make dark,cause to be dark
--1b2)to hide,conceal
--1b3)to obscure,confuse (fig.)


H2822

H2822

02822choshek {kho-shek'} 源自02821;TWOT-769a;阳性名词 AV-darkness 70,dark 7,obscurity 2,night 1;80

1)黑暗,幽暗
-1a)黑暗
-1b)隐密处

02822choshek {kho-shek'} from 02821;TWOT-769a;n m AV-darkness 70,dark 7,obscurity 2,night 1;80

1)darkness,obscurity
-1a)darkness
-1b)secret place


H2823

H2823

02823chashok {khaw-shoke'} 源自02821;TWOT-769b;形容词 钦定本-mean 1;1

1)微贱的,不重要的,低的

02823chashok {khaw-shoke'} from 02821;TWOT-769b;adj AV-mean 1;1

1)obscure,insignificant,low


H2824

H2824

02824cheshkah {khesh-kaw'} 源自02821;阴性名词 钦定本-dark 1;1

1)黑暗,朦胧,低下的

02824cheshkah {khesh-kaw'} from 02821;;n f AV-dark 1;1

1)darkness,obscure,low


H2825

H2825

02825chashekah {khash-ay-kaw'}或chashekah {khash-ay-kaw'} 源自02821;TWOT-769c;阴性名词 钦定本-darkness 5;5

1)黑暗

02825chashekah {khash-ay-kaw'}or chashekah {khash-ay-kaw'} from 02821;TWOT-769c;n f AV-darkness 5;5

1)darkness


H2826

H2826

02826chashal {khaw-shal'} 字根型;TWOT-770;动词 AV-feeble 1;1

1)精疲力竭
-1a)(Niphal)虚弱无力

02826chashal {khaw-shal'} a primitive root;TWOT-770;v AV-feeble 1;1

1)to shatter
-1a)(Niphal)to be feeble


H2827

H2827

02827chashal (亚兰文){khash-al'} 相当于02826的一个字根;TWOT-2748;动词 钦定本-subdue 1;1

1)(P'al)征服,击溃,粉碎

02827chashal (Aramaic){khash-al'} a root corresponding to 02826;TWOT-2748;v AV-subdue 1;1

1)(P'al)to subdue,crush,shatter


H2828

H2828

02828Chashum {khaw-shoom'} 与...同源02831;;阳性专有名词 钦定本-Hashum 5;5 哈顺="丰富"

1)跟随所罗巴伯被掳归回的一个家族领袖（此家族人数223名）
2)站在以斯拉左边宣读律法的祭司或利未人之一

02828Chashum {khaw-shoom'} from the same as 02831;;n pr m AV-Hashum 5;5 Hashum ="rich"

1)head of a family of 223exiles returning with Zerubbabel
2)one of the priests or Levites who stood on Ezra's left while he read the law


H2829

H2829

02829Cheshmown {klesh-mone'} 与02831同;;专有名词地名 钦定本-Heshmon 1;1 黑实门="沃土"

1)在犹大南端的一座城;地点不明

02829Cheshmown {klesh-mone'} the same as 02831;;n pr loc AV-Heshmon 1;1 Heshmon ="rich soil"

1)a town in the extreme south of Judah;site uncertain


H2830

H2830

02830chashmal {khash-mal'} of uncertain derivation;TWOT-770.1;n m 不确定之衍生词 阳性名词 AV-amber 3;3

1)发亮物体，琥珀或，天然金银合金，或铜与其他金属的合金（不确定）

02830chashmal {khash-mal'} of uncertain derivation;TWOT-770.1;n m AV-amber 3;3

1)a shining substance,amber or electrum or bronze (uncertain)


H2831

H2831

02831chashman {khash-man'} 字根已不使用(原意可能是扎实或资源丰厚);TWOT-771;阳性名词 AV-prince 1;1

1)王的代表们,表铜(意思不明确)

02831chashman {khash-man'} from an unused root (probably meaning firm or capacious in resources); TWOT-771;n m AV-prince 1;1

1)ambassadors,bronze (meaning uncertain)


H2832

H2832

02832Chashmonah {khash-mo-naw'} 02831的阴性词;;地名专有名词 AV-Hashmonah 2;2 哈摩拿="肥胖"

1)以色列人在旷野沙漠的一个驻地

02832Chashmonah {khash-mo-naw'} fem.of 02831;;n pr loc AV-Hashmonah 2;2 Hashmonah ="fatness"

1)a station of Israel in the wilderness


H2833

H2833

02833choshen {kho'-shen} 字根已不使用,其意可能为包含或闪耀;TWOT-772a;阳性名词 AV-breastplate 25;25

1)胸牌,护心镜
-1a)大祭司所穿的法衣的口袋,用来装乌陵和土明之用

02833choshen {kho'-shen} from an unused root probably meaning to contain or sparkle; TWOT-772a;n m AV-breastplate 25;25

1)breastplate,breastpiece
-1a)sacred pouch of the high priest designed to hold the Urim and Thummim


H2834

H2834

02834chasaph {khaw-saf'} 字根型;TWOT-766;动词 AV-make bare 4,discover 2,uncover 2,take 1,clean 1,draw out 1;11

1)剥,剥下,赤露,使赤露,舀
-1a)(Qal)
--1a1)剥下
--1a2)剥,赤露
--1a3)舀(水),揭起,从表面拿取

02834chasaph {khaw-saf'} a primitive root;TWOT-766;v AV-make bare 4,discover 2,uncover 2,take 1,clean 1,draw out 1;11

1)to strip,strip off,lay bare,make bare,draw out
-1a)(Qal)
--1a1)to strip off
--1a2)to strip,lay bare
--1a3)to draw (water),skim,take from the surface


H2835

H2835

02835chasiph {khaw-seef'} 源自02834;TWOT-766a;阳性名词 AV-little flocks 1;1

1)小群的牛羊,小群的牲口

02835chasiph {khaw-seef'} from 02834;TWOT-766a;n m AV-little flocks 1;1

1)small flocks,little flocks


H2836

H2836

02836chashaq {khaw-shak'} 字根型;TWOT-773;动词 钦定本-desire 3,set his love 2,filleted 3,log 1,delight 1,in love 1;11

1)(Qal)爱,系于,恋慕
2)(Piel)用带子束
3)(Pual)用带子束

02836chashaq {khaw-shak'} a primitive root;TWOT-773;v AV-desire 3,set his love 2,filleted 3,log 1,delight 1,in love 1;11

1)(Qal)to love,be attached to,long for
2)(Piel)fillet
3)(Pual)fillet


H2837

H2837

02837chesheq {khay'-shek} 源自02836;TWOT-773a;阳性名词 钦定本-desire 1,that 1,pleasure 1,desire +028361;4

1)渴望,渴望得到的东西

02837chesheq {khay'-shek} from 02836;TWOT-773a;n m AV-desire 1,that 1,pleasure 1,desire +028361;4

1)desire,thing desired


H2838

H2838

02838chashuq {khaw-shook'}或chashuwq {khaw-shook'} 02836的过去分词;TWOT-773b;阳性名词 AV-fillet 8;8

1)平缘,用来捆绑的物品
-1a)指用来钩住圣幕支柱的钩环或支柱间的银质杆子

02838chashuq {khaw-shook'}or chashuwq {khaw-shook'} past participle of 02836;TWOT-773b;n m AV-fillet 8;8

1)fillets,binders
-1a)rings clasping a pillar of the tabernacle or silver rods between the pillars


H2839

H2839

02839chishshuq {khish-shook'} 源自02836;TWOT-773d;阳性名词 AV-felloes 1;1

1)轮辐,车轮的辐条

02839chishshuq {khish-shook'} from 02836;TWOT-773d;n m AV-felloes 1;1

1)spoke,spoke of a wheel


H2840

H2840

02840chishshur {khish-shoor'} 字根已不使用意为绑在一起;TWOT-774b;阳性名词 AV-spoke 1;1

1)轮轴,车轮的轴,车毂

02840chishshur {khish-shoor'} from an unused root meaning to bind together;TWOT-774b;n m AV-spoke 1;1

1)hub,hub of a wheel,nave


H2841

H2841

02841chashrah {khash-raw'} 与02840同源;TWOT-774a;阴性名词 AV-dark 1;1

1)收集,集合,收聚起来的水

02841chashrah {khash-raw'} from the same as 02840;TWOT-774a;n f AV-dark 1;1

1)collection,mass,an accumulation of water


H2842

H2842

02842chashash {khaw-shash'} 07179的变化词;TWOT-775a;阳性名词 钦定本-chaff 2;2

1)粗糠,干草

02842chashash {khaw-shash'} by variation for 07179;TWOT-775a;n m AV-chaff 2;2

1)chaff,dry grass


H2843

H2843

02843Chushathiy {khoo-shaw-thee'} 源自02364;;阳性名词,用以指称某人之后裔或一国或一族之人民 AV-Hushathite 5;5 户沙人="户沙的住民"

1)户沙的人民或户沙的后裔;大卫的大能勇士中有两人被指为是户沙人

02843Chushathiy {khoo-shaw-thee'} from 02364;;n patr m AV-Hushathite 5;5 Hushathite ="inhabitant of Hushah"

1)an inhabitant of Hushah or a descendant of Hushah;the designation given to two of David's mighty warriors


H2844

H2844

02844chath {khath} 源自02865;TWOT-784a;阳性名词 钦定本-dread 1,broken 1,fear 1,dismayed 1;4

1)害怕,恐惧
2)粉碎的,丧胆的
-2a)破碎的
-2b)丧胆的

02844chath {khath} from 02865;TWOT-784a;n m AV-dread 1,broken 1,fear 1,dismayed 1;4

1)fear,terror
2)shattered,dismayed
-2a)shattered
-2b)dismayed


H2845

H2845

02845Cheth {khayth} 源自02865;TWOT-776;阳性专有名词 钦定本-Heth 14;14 赫="恐怖"

1)迦南的儿子,赫人的祖先

02845Cheth {khayth} from 02865;TWOT-776;n pr m AV-Heth 14;14 Heth ="terror"

1)a son of Canaan and the progenitor of the Hittites


H2846

H2846

02846chathah {khaw-thaw'} 字根型;TWOT-777;动词 钦定本-take 2,take away 1,heap 1;4

1)(Qal)占据,抓住,拿走,堆起,拿起(媒碳)

02846chathah {khaw-thaw'} a primitive root;TWOT-777;v AV-take 2,take away 1,heap 1;4

1)(Qal)to take hold of,seize,take away,pile up,snatch up (coals)


H2847

H2847

02847chittah {khit-taw'} 源自02865;TWOT-784d;阴性名词 AV-terror 1;1

1)惊骇,畏惧害怕{创35:5}

02847chittah {khit-taw'} from 02865;TWOT-784d;n f AV-terror 1;1

1)terror,fear


H2848

H2848

02848chittuwl {khit-tool'} 源自02853;TWOT-779b;阳性名词 钦定本-roller 1;1

1)绷带

02848chittuwl {khit-tool'} from 02853;TWOT-779b;n m AV-roller 1;1

1)bandage


H2849

H2849

02849chathchath {khath-khath'} 源自02844;TWOT-784e;阳性名词 钦定本-fear 1;1

1)骇惧

02849chathchath {khath-khath'} from 02844;TWOT-784e;n m AV-fear 1;1

1)terror


H2850

H2850

02850Chittiy {khit-tee'} 源自02845;TWOT-776a;源自父系祖先之名的阳性名词 钦定本-Hittite 48;48 赫人="赫的子孙"

1)赫,迦南的第二个儿子,的子孙所形成的种族;曾经居住在安那托利亚中部(现在 土耳其之亚洲部分),后来在黎巴嫩北边

02850Chittiy {khit-tee'} from 02845;TWOT-776a;n patr m AV-Hittite 48;48 Hittite ="descendant of Heth"

1)the nation descended from Heth,the 2nd son of Canaan;once inhabitants of central Anatolia (modern Turkey),later in north Lebanon


H2851

H2851

02851chittiyth {khit-teeth'} 源自02865;TWOT-784f;阴性名词 钦定本-terror 8;8

1)惊慌

02851chittiyth {khit-teeth'} from 02865;TWOT-784f;n f AV-terror 8;8

1)terror


H2852

H2852

02852chathak {khaw-thak'} 字根型;TWOT-778;动词 钦定本-determined 1;1

1)表决,决定
-1a)(Niphal)被确定,被下令,被定案,被选定

02852chathak {khaw-thak'} a primitive root;TWOT-778;v AV-determined 1;1

1)to divide,determine
-1a)(Niphal)to be determined,be decreed,be settled,be marked out


H2853

H2853

02853chathal {khaw-thal'} 字根型;TWOT-779;动词 钦定本-swaddle 1,at all 1;2

1)缠绕,围绕,被包住
-1a)(Pual)被包裹,被围绕
-1b)(Hophal)被包裹,被包住

02853chathal {khaw-thal'} a primitive root;TWOT-779;v AV-swaddle 1,at all 1;2

1)to entwine,enwrap,be swaddled
-1a)(Pual)to be swathed,be enwraped
-1b)(Hophal)to be swathed,be swaddled


H2854

H2854

02854chathullah {khath-ool-law'} 源自02853;TWOT-779a;阴性名词 AV-swaddlingband 1;1

1)襁褓用的布巾,包裹肚子的布巾

02854chathullah {khath-ool-law'} from 02853;TWOT-779a;n f AV-swaddlingband 1;1

1)swaddling-band,navel-band


H2855

H2855

02855Chethlon {kheth-lone'} 源自02853;专有名词地名 钦定本-Hethlon 2;2 希特伦=「藏身之地」

1)在巴勒斯坦东北边界的地区;地点不详

02855Chethlon {kheth-lone'} from 02853;;n pr loc AV-Hethlon 2;2 Hethlon ="hiding place"

1)a place on the northern border of Palestine;site unknown


H2856

H2856

02856chatham {khaw-tham'} 字根型;TWOT-780;动词 钦定本-seal 18,seal up 6,marked 1,stopped 1,variant 1;27

1)封住,封闭,封缄
-1a)(Qal)
--1a1)封闭,封条
--1a2)封起来,封紧
-1b)(Niphal)写好封起来
-1c)(Piel)锁起来
-1d)(Hiphil)被停止

02856chatham {khaw-tham'} a primitive root;TWOT-780;v AV-seal 18,seal up 6,marked 1,stopped 1,variant 1;27

1)to seal,seal up,affix a seal
-1a)(Qal)
--1a1)to seal,affix one's seal
--1a2)to seal up,fasten up by sealing
-1b)(Niphal)to seal
-1c)(Piel)to lock up
-1d)(Hiphil)to be stopped


H2857

H2857

02857chatham (亚兰文){khath-am'} 相当于02856的字根;TWOT-2749;动词 钦定本-sealed 1;1

1)(P'al)密封

02857chatham (Aramaic){khath-am'} a root corresponding to 02856;TWOT-2749;v AV-sealed 1;1

1)(P'al)seal.


H2858

H2858

02858chothemeth {kho-the-meth} 02856的主动分词;TWOT-780b;阴性名词 AV-signet 1;1

1)附有小印章的指环,小图章印记

02858chothemeth {kho-the-meth} act.participle of 02856;TWOT-780b;n f AV-signet 1;1

1)signet ring,signet seal


H2859

H2859

02859chathan {khaw-than'} 字根型;TWOT-781b;动词 钦定本-law 27,affinity 3,marriages 3;33

1)成为某人的女婿,成为某人女儿的丈夫
-1a)(Qal)妻子的父亲,妻子的母亲,岳父,岳母(分词)
-1b)(Hithpael)成为某人女儿的丈夫

02859chathan {khaw-than'} a primitive root;TWOT-781b;v AV-law 27,affinity 3,marriages 3;33

1)to become a son-in-law,make oneself a daughter's husband
-1a)(Qal)wife's father,wife's mother,father-in-law,mother-in- law (participle)
-1b)(Hithpael)to make oneself a daughter's husband


H2860

H2860

02860chathan {khaw-thawn'} 源自02859;TWOT-781c;阳性名词 AV-law 10,bridegroom 8,husband 2;20

1)女婿,女儿的丈夫,新郎,丈夫

02860chathan {khaw-thawn'} from 02859;TWOT-781c;n m AV-law 10,bridegroom 8,husband 2;20

1)son-in-law,daughter's husband,bridegroom,husband


H2861

H2861

02861chathunnah {khath-oon-naw'} 源自02859;TWOT-781d;阴性名词 钦定本-espousal 1;1

1)结婚典礼,婚姻

02861chathunnah {khath-oon-naw'} from 02859;TWOT-781d;n f AV-espousal 1;1

1)wedding,marriage


H2862

H2862

02862chathaph {khaw-thaf'} 字根型;TWOT-782;动词 AV-take away 1;1

1)(Qal)占有,取走,强夺

02862chathaph {khaw-thaf'} a primitive root;TWOT-782;v AV-take away 1;1

1)(Qal)to seize,take away,snatch away


H2863

H2863

02863chetheph {kheh'-thef} 源自02862;TWOT-782a;阳性名词 钦定本-prey 1;1

1)掠食
2)(CLBL)强盗

02863chetheph {kheh'-thef} from 02862;TWOT-782a;n m AV-prey 1;1

1)prey
2)(CLBL)robber


H2864

H2864

02864chathar {khaw-thar'} 字根型;TWOT-783;动词 钦定本-dig 7,row 1;8

1)挖,划
-1a)(Qal)
--1a1)挖(进入屋内-指窃贼)
--1a2)划(在水里)

02864chathar {khaw-thar'} a primitive root;TWOT-783;v AV-dig 7,row 1;8

1)to dig,row
-1a)(Qal)
--1a1)to dig (into houses -of burglary)
--1a2)to row (in water)


H2865

H2865

02865chathath {khaw-thath'} 字根型;TWOT-784;动词 AV-dismayed 27,afraid 6,break in pieces 6,broken 3,break down 2, abolished 1,affrighted 1,amazed 1,chapt 1,confound 1, discouraged 1,go down 1,beaten down 1,scarest 1,terrify 1;54

1)被震骇,被惊吓,被打破,被彻底破坏,害怕
-1a)(Qal)
--1a1)被震骇,被打破
--1a2)被惊吓
-1b)(Niphal)被打破,被惊吓
-1c)(Piel)被震骇,被惊吓,害怕
-1d)(Hiphil)
--1d1)使被惊吓
--1d2)使惊慌,使害怕
--1d3)震骇

02865chathath {khaw-thath'} a primitive root;TWOT-784;v AV-dismayed 27,afraid 6,break in pieces 6,broken 3,break down 2, abolished 1,affrighted 1,amazed 1,chapt 1,confound 1, discouraged 1,go down 1,beaten down 1,scarest 1,terrify 1;54

1)to be shattered,be dismayed,be broken,be abolished,be afraid
-1a)(Qal)
--1a1)to be shattered,be broken
--1a2)to be dismayed
-1b)(Niphal)to be broken,be dismayed
-1c)(Piel)to be shattered,be dismayed,be scared
-1d)(Hiphil)
--1d1)to cause to be dismayed
--1d2)to dismay,terrify
--1d3)to shatter


H2866

H2866

02866chathath {khath-ath'} 源自02865;TWOT-784c;阳性名词 AV-cast down 1;1

1)恐怖

02866chathath {khath-ath'} from 02865;TWOT-784c;n m AV-cast down 1;1

1)terror


H2867

H2867

02867Chathath {khath-ath'} 与02866同;阳性专有名词 AV-Hathath 1;1 哈塔="敬畏"

1)俄陀聂的儿子,基纳斯的孙子

02867Chathath {khath-ath'} the same as 02866;;n pr m AV-Hathath 1;1 Hathath ="fearful"

1)son of Othniel and grandson of Kenaz,the brother of Caleb


H2868

H2868

02868t@'eb (亚兰文){teh-abe'} 字根型;TWOT-2750;动词 钦定本-glad 1;1

1)(P'al)高兴,快乐

02868t@'eb (Aramaic){teh-abe'} a primitive root;TWOT-2750;v AV-glad 1;1

1)(P'al)to be glad,be good


H2869

H2869

02869tab (亚兰文),{tawb} 源自02868;TWOT-2750a;阳性名词 钦定本-good 1,fine 1;2

1)好的

02869tab (Aramaic),{tawb} from 02868;TWOT-2750a;n m AV-good 1,fine 1;2

1)good


H2870

H2870

02870tab@'el {taw-beh-ale'} 源自02895和0410;;阳性专有名词 钦定本-Tabeel 1,Tabeal 1;2 他比勒="上帝是美好"

1)一个人,他儿子要不是在比加的军队里就是在利汛的军队里,比加和利汛 提议使他当以色列王 他别="上帝是美好"
2)亚达薛西王在位时,波斯政府在撒玛利亚的一个官员

02870tab@'el {taw-beh-ale'} from 02895and 0410;;n pr m AV-Tabeel 1,Tabeal 1;2 Tabeal ="God is good"

1)a man whose son was either in the army of Pekah or the army of Rezin and whom Pekah and Rezin proposed to make king of Israel Tabeel ="God is good"
2)an officer of the Persian government in Samaria in the reign of Artaxerxes


H2871

H2871

02871tabuwl {taw-bool'} 02881的被动分词;TWOT-788a;阳性名词 钦定本-dyed attire 1;1

1)头巾

02871tabuwl {taw-bool'} pass.participle of 02881;TWOT-788a;n m AV-dyed attire 1;1

1)turban


H2872

H2872

02872tabbuwr {tab-boor'} 字根已不使用,意为堆放;适当地说是积聚; TWOT-790a;阳性名词 钦定本-middle 1,midst 1;2

1)中心,中间,中央,最高的部分

02872tabbuwr {tab-boor'} from an unused root meaning to pile up;properly,accumulated; TWOT-790a;n m AV-middle 1,midst 1;2

1)centre,midst,navel,highest part


H2873

H2873

02873tabach {taw-bakh'} 字根型;TWOT-786;动词 钦定本-kill 4,slaughter 4,slay 2,slain 1;11

1)屠杀,杀,屠宰,无悯怜地杀害
-1a)(Qal)
--1a1)屠杀,屠宰
--1a2)杀,无悯怜地杀害(比喻用法)

02873tabach {taw-bakh'} a primitive root;TWOT-786;v AV-kill 4,slaughter 4,slay 2,slain 1;11

1)to slaughter,slay,butcher,kill ruthlessly
-1a)(Qal)
--1a1)to slaughter,butcher
--1a2)to slay,kill ruthlessly (fig.)


H2874

H2874

02874tebach {teh'-bakh} 源自02873;TWOT-786a;阳性名词 钦定本-slaughter 9,slay 1,sore 1,beast 1;12

1)屠杀,屠宰,动物
-1a)屠杀,屠宰(动物)
-1b)败(比喻用法)

02874tebach {teh'-bakh} from 02873;TWOT-786a;n m AV-slaughter 9,slay 1,sore 1,beast 1;12

1)slaughter,slaughtering,animal
-1a)slaughtering,slaughter (of animals)
-1b)slaughter (fig.)


H2875

H2875

02875Tebach {teh'-bakh} 与02874同;;阳性专有名词 AV-Tebah 1;1 提八="屠杀"

1)拿鹤和他的妾流玛所生的儿子

02875Tebach {teh'-bakh} the same as 02874;;n pr m AV-Tebah 1;1 Tebah ="a slaughter"

1)a son of Nahor by his concubine Reumah


H2876

H2876

02876tabbach {tab-bawkh'} 源自02873;TWOT-786c;阳性名词 钦定本-guard 30,cook 2;32

1)刽子手,厨师,贴身护卫,禁卫兵
-1a)厨师(也负责宰杀牲畜作食)
-1b)禁卫军,贴身保镖

02876tabbach {tab-bawkh'} from 02873;TWOT-786c;n m AV-guard 30,cook 2;32

1)executioner,cook,bodyguard,guardsman
-1a)cook (who also killed the animal for food)
-1b)guardsmen,bodyguard


H2877

H2877

02877tabbach (亚兰文){tab-bawkh'} 与02876同;TWOT-2751;阳性名词 钦定本-guard 1;1

1)贴身护卫,刽子手(?),保镖

02877tabbach (Aramaic){tab-bawkh'} the same as 02876;TWOT-2751;n m AV-guard 1;1

1)bodyguard,executioner,guardsmen


H2878

H2878

02878tibchah {tib-khaw'} 源自02874;TWOT-786b;阴性名词 钦定本-slaughter 2,flesh 1;3

1)宰杀来的兽肉,屠夫,鲜肉,肉类,被屠杀的东西

02878tibchah {tib-khaw'} from 02874;TWOT-786b;n f AV-slaughter 2,flesh 1;3

1)slaughtered meat,a slaughter,flesh,meat,thing slaughtered


H2879

H2879

02879tabbachah {tab-baw-khaw'} 源自02876;TWOT-786d;阴性名词 AV-cook 1;1

1)女厨师,厨师

02879tabbachah {tab-baw-khaw'} from 02876;TWOT-786d;n f AV-cook 1;1

1)female cook,cook


H2880

H2880

02880Tibchath {tib-khath'} 源自02878;;专有名词地名 钦定本-Tibhath 1;1 提巴="伸展"

1)锁巴王哈大底谢的一座亚兰城;亦作'比他'

02880Tibchath {tib-khath'} from 02878;;n pr loc AV-Tibhath 1;1 Tibhath ="extension"

1)a Syrian city of Hadadezer,king of Zobah;also 'Betah'


H2881

H2881

02881tabal {taw-bal'} 字根型;TWOT-787,788;动词 钦定本-dip 15,plunge 1;16

1)蘸,浸入,陷入
-1a)(Qal)
--1a1)浸入
--1a2)浸泡
-1b)(Niphal)被浸泡

02881tabal {taw-bal'} a primitive root;TWOT-787,788;v AV-dip 15,plunge 1;16

1)to dip,dip into,plunge
-1a)(Qal)
--1a1)to dip in or into
--1a2)to dip oneself
-1b)(Niphal)to be dipped


H2882

H2882

02882T@balyahuw {teb-al-yaw'-hoo} 源自02881和03050;;阳性专有名词 AV-Tebaliah 1;1 底巴利雅="洁净的"

1)何萨的第三个儿子,米拉利的孙子,负责圣幕守门的工作

02882T@balyahuw {teb-al-yaw'-hoo} from 02881and 03050;;n pr m AV-Tebaliah 1;1 Tebaliah ="purified"

1)the 3rd son of Hosah of the children of Merari and temple gatekeeper


H2883

H2883

02883taba`{taw-bah'} 字根型;TWOT-789;动词 钦定本-sink 7,drown 1,settle 1,fasten 1;10

1)沈,沈入,沈下,刺透,安置好,被拉,放置, 栽植
-1a)(Qal)沈,沈下
-1b)(Pual)下沈
-1c)(Hophal)造成下沈

02883taba`{taw-bah'} a primitive root;TWOT-789;v AV-sink 7,drown 1,settle 1,fasten 1;10

1)to sink,sink into,sink down,pierce,settle down,drown,be settled,be planted
-1a)(Qal)to sink,sink down
-1b)(Pual)to be sunk
-1c)(Hophal)to cause to sink


H2884

H2884

02884Tabba`owth {tab-baw-othe'} 02885的复数;;阳性专有名词 钦定本-Tabbaoth 2;2 答巴俄="许多环"

1)跟随所罗巴伯被掳归回的一个家族领袖，为圣殿殿役

02884Tabba`owth {tab-baw-othe'} plural of 02885;;n pr m AV-Tabbaoth 2;2 Tabbaoth ="rings"

1)a family of temple slaves who returned from exile with Zerubbabel


H2885

H2885

02885tabba`ath {tab-bah'-ath} 源自02883;TWOT-789a;阳性名词 钦定本-ring 49;49

1)戒指,图章,图章戒指
-1a)图章戒指(为权力的象征)
-1b)戒指(装饰品)

02885tabba`ath {tab-bah'-ath} from 02883;TWOT-789a;n m AV-ring 49;49

1)ring,signet,signet ring
-1a)signet ring (as symbol of authority)
-1b)ring (as ornament)


H2886

H2886

02886Tabrimmown {tab-rim-mone'} 源自02895和07417;;阳性专有名词 AV-Tabrimon 1;1 他伯利们="好的临门(Rimmon [7417])"

1)叙利亚王便哈达一世的父亲

02886Tabrimmown {tab-rim-mone'} from 02895and 07417;;n pr m AV-Tabrimon 1;1 Tabrimon ="good is Rimmon"

1)the father of Ben-hadad I,king of Syria


H2887

H2887

02887Tebeth {tay'-beth} 可能是外来衍生字;;专有名词 钦定本-Tebeth 1;1 提别="善行"

1)犹太历法中的第十个月,相当于现今的十二月到一月{斯2:16}

02887Tebeth {tay'-beth} probably of foreign derivation;;n pr AV-Tebeth 1;1 Tebeth ="goodness"

1)the 10th month of the Jewish calendar corresponding to modern Dec-Jan


H2888

H2888

02888Tabbath {tab-bath'} of uncertain derivation;;n pr 地名 AV-Tabbath 1;1 他巴="受庆贺的"

1)靠近基甸对米甸人的征战停止的地方,不清楚在现在的什么地方

02888Tabbath {tab-bath'} of uncertain derivation;;n pr loc AV-Tabbath 1;1 Tabbath ="celebrated"

1)site near which Gideon's pursuit of the Midianites stopped;site unknown


H2889

H2889

02889tahowr {taw-hore'}或tahor {taw-hore'} 源自02891;TWOT-792d;形容词 钦定本-clean 50,pure 40,fair 2,purer 1,variant 1;94

1)纯正,洁净的
-1a)洁净的(礼仪上-指动物)
-1b)纯正的(物质上)
-1c)纯净,无污点的(道德上,伦理上)

02889tahowr {taw-hore'}or tahor {taw-hore'} from 02891;TWOT-792d;adj AV-clean 50,pure 40,fair 2,purer 1,variant 1;94

1)pure,clean
-1a)clean (ceremonially -of animals)
-1b)pure (physically)
-1c)pure,clean (morally,ethically)


H2890

H2890

02890t@howr {teh-hore'} 源自02891;TWOT-792b;阳性名词 钦定本-clean 1,pureness 1;2

1)纯洁,清洁,洁净,纯净
-1a)洁净的(仪式方面-指动物)
-1b)清洁的(身体方面)
-1c)纯洁的,无瑕的(道德方面,伦理方面)

02890t@howr {teh-hore'} from 02891;TWOT-792b;n m AV-clean 1,pureness 1;2

1)pureness,cleanness,clean,pure
-1a)clean (ceremonially -of animals)
-1b)pure (physically)
-1c)pure,clean (morally,ethically)


H2891

H2891

02891taher {taw-hare'} 字根型;TWOT-792;动词 钦定本-clean 80,purify 6,purge 5,pure 2,purifier 1;94

1)成为清洁的,洁净的
-1a)(Qal)
--1a1)成为清洁的(身体上-疾病方面)
--1a2)礼仪上成为洁净
--1a3)洁净,道德上洁净,受洁净
-1b)(Piel)
--1b1)清洁,洁净
--1b1a)身体上
--1b1b)礼仪上
--1b1c)道德上
--1b2)宣称清洁
--1b3)履行洁净礼
-1c)(Pual)被清洁,被宣称为清洁
-1d)(Hithpael)
--1d1)自我洁净
--1d1a)礼仪上
--1d1b)道德上
--1d2)为净化而现身

02891taher {taw-hare'} a primitive root;TWOT-792;v AV-clean 80,purify 6,purge 5,pure 2,purifier 1;94

1)to be clean,be pure
-1a)(Qal)
--1a1)to be clean (physically -of disease)
--1a2)to be clean ceremonially
--1a3)to purify,be clean morally,made clean
-1b)(Piel)
--1b1)to cleanse,purify
--1b1a)physically
--1b1b)ceremonially
--1b1c)morally
--1b2)to pronounce clean
--1b3)to perform the ceremony of cleansing
-1c)(Pual)to be cleansed,be pronounced clean
-1d)(Hithpael)
--1d1)to purify oneself
--1d1a)ceremonially
--1d1b)morally
--1d2)to present oneself for purification


H2892

H2892

02892tohar {to'-har} 源自02891;TWOT-792a;阳性名词 AV-purifying 2,clearness 1,glory 1;4

1)纯度,净化,使洁净
-1a)纯洁
-1b)使洁净
2)干净,光亮

02892tohar {to'-har} from 02891;TWOT-792a;n m AV-purifying 2,clearness 1,glory 1;4

1)purity,purification,purifying
-1a)purity
-1b)purifying
2)clearness,lustre


H2893

H2893

02893tohorah {toh-or-aw'} 源自02892;TWOT-792c;阴性名词 钦定本-cleansing 7,purifying 3,purification 2,cleansed 1;13

1)洁净,清洁,纯洁
-1a)用于指称月经期间的不洁净
-1b)用于指称罪的洁净仪式

02893tohorah {toh-or-aw'} from 02892;TWOT-792c;n f AV-cleansing 7,purifying 3,purification 2,cleansed 1;13

1)purifying,cleansing,purification,purity,cleanness
-1a)purifying,menstruation
-1b)cleansing,purification


H2894

H2894

02894tuw'{too} 字根型;TWOT-785;动词 钦定本-sweep 1;1

1)(Pilpel)清扫,扫除

02894tuw'{too} a primitive root;TWOT-785;v AV-sweep 1;1

1)(Pilpel)to sweep,sweep away


H2895

H2895

02895towb {tobe} 字根型;TWOT-793;动词 钦定本-...well 10,good 9,please 6,goodly 2,better 2,cheer 1, comely 1,do 1,pleased +058691;33

1)好的,愉悦的,欢喜的,有益的,快乐的,对的
-1a)(Qal)
--1a1)愉快的,悦人的
--1a2)高兴的,欢喜的
--1a3)更好
--1a4)合于,适于
--1a5)令人满意,喜欢
-1b)(Hiphil)作得好,作得正确

02895towb {tobe} a primitive root;TWOT-793;v AV-...well 10,good 9,please 6,goodly 2,better 2,cheer 1, comely 1,do 1,pleased +058691;33

1)to be good,be pleasing,be joyful,be beneficial,be pleasant, be favourable,be happy,be right
-1a)(Qal)
--1a1)to be pleasant,be delightful
--1a2)to be glad,be joyful
--1a3)to be better
--1a4)to be well with,be good for
--1a5)to be pleasing
-1b)(Hiphil)to do well,do good,act right,act rightly


H2896

H2896

02896towb {tobe} 源自02895;TWOT-793a AV-good 361,better 72,well 20,goodness 16,goodly 9,best 8, merry 7,fair 7,prosperity 6,precious 4,fine 3,wealth 3, beautiful 2,fairer 2,favour 2,glad 2,misc 35;559 形容词

1)好的,令人愉悦的,可喜的
-1a)令人愉悦的,可喜的(感官上)
-1b)令人愉悦的(更高的本质)
-1c)好的,卓越的(在其类)
-1d)好的,丰富的,有价值的
-1e)美的,和宜的,合适的
-1f)较好的(比较级)
-1g)欢喜的,快乐的,成功的(人的感官层面)
-1h)聪明的(人的才智层面)
-1i)好的,仁慈的,良好的
-1j)好的,对的(伦理的) 阳性名词
2)好东西,利益,福乐
-2a)福乐,繁荣,幸福
-2b)好东西(集合名词)
-2c)好处,利益
-2d)好德性 阴性名词
3)福乐,利益,好东西
-3a)福乐,繁荣,幸福
-3b)好东西(集合名词)
-3c)慷慨

02896towb {tobe} from 02895;TWOT-793a AV-good 361,better 72,well 20,goodness 16,goodly 9,best 8, merry 7,fair 7,prosperity 6,precious 4,fine 3,wealth 3, beautiful 2,fairer 2,favour 2,glad 2,misc 35;559 adj

1)good,pleasant,agreeable
-1a)pleasant,agreeable (to the senses)
-1b)pleasant (to the higher nature)
-1c)good,excellent (of its kind)
-1d)good,rich,valuable in estimation
-1e)good,appropriate,becoming
-1f)better (comparative)
-1g)glad,happy,prosperous (of man's sensuous nature)
-1h)good understanding (of man's intellectual nature)
-1i)good,kind,benign
-1j)good,right (ethical) n m
2)a good thing,benefit,welfare
-2a)welfare,prosperity,happiness
-2b)good things (collective)
-2c)good,benefit
-2d)moral good n f
3)welfare,benefit,good things
-3a)welfare,prosperity,happiness
-3b)good things (collective)
-3c)bounty


H2897

H2897

02897Towb {tobe} 与02896同;;专有名词地名 AV-Tob 2;2 陀伯="好的"

1)约旦河东的一个地区,在基列的北方或东北方,可能是亚兰人居住的地方, 确实地点不详

02897Towb {tobe} the same as 02896;;n pr loc AV-Tob 2;2 Tob ="good"

1)a region east of the Jordan,north or northeast of Gilead,probably Aramean,location uncertain


H2898

H2898

02898tuwb {toob} 源自02895;TWOT-793b;阳性名词 钦定本-goodness 14,good 9,goods 3,good thing 2,fair 1,gladness 1, joy 1,well 1;32

1)货物,好的事物,良善
-1a)好的事物
-1b)货物,财产
-1c)公正,美丽,喜乐,兴盛,良善(抽象概念)
-1d)优良(味觉及洞察力的)
-1e)良善(上帝的)(抽象概念)

02898tuwb {toob} from 02895;TWOT-793b;n m AV-goodness 14,good 9,goods 3,good thing 2,fair 1,gladness 1, joy 1,well 1;32

1)goods,good things,goodness
-1a)good things
-1b)goods,property
-1c)fairness,beauty,joy,prosperity,goodness (abstract)
-1d)goodness (of taste,discernment)
-1e)goodness (of God)(abstract)


H2899

H2899

02899Towb Adoniyahuw {tobe ado-nee-yah'-hoo} 源自02896和0138;;阳性专有名词 AV-Tobadonijah 1;1 驼巴多尼雅="我的主神是好的"

1)被约沙法派去犹大各城各镇教导人民律法的利未人之一

02899Towb Adoniyahuw {tobe ado-nee-yah'-hoo} from 02896and 0138;;n pr m AV-Tobadonijah 1;1 Tob-adonijah ="my Lord is good"

1)one of the Levites sent by Jehoshaphat through the cities of Judah to teach the law to the people


H2900

H2900

02900Towbiyah {to-bee-yaw'}或Towbiyahuw {to-bee-yaw'-hoo} 源自02896和03050;;阳性专有名词 钦定本-Tobiah 15,Tobijah 3;18 多比雅="耶和华是美善的"

1)和所罗巴伯一起被掳归回的一族长 但不能证明他们与以色列的关系
2)和参巴拉反对重建耶路撒冷城墙的亚扪人
3)在约沙法掌权之时期的利未人
4)被掳归回的一位领袖

02900Towbiyah {to-bee-yaw'}or Towbiyahuw {to-bee-yaw'-hoo} from 02896and 03050;;n pr m AV-Tobiah 15,Tobijah 3;18 Tobiah ="Jehovah is good"

1)head of a family who returned from exile with Zerubbabel but who were unable to prove their connection with Israel
2)the Ammonite who with Sanballat opposed the rebuilding of Jerusalem
3)a Levite in the reign of Jehoshaphat
4)a chief of the returning exiles


H2901

H2901

02901tavah {taw-vaw'} 字根型;TWOT-794;动词 AV-spin 2;2

1)(Qal)纺线

02901tavah {taw-vaw'} a primitive root;TWOT-794;v AV-spin 2;2

1)(Qal)to spin


H2902

H2902

02902tuwach {too'-akh} 字根型;TWOT-795;动词 钦定本-daub 7,plaster 3,shut 1,overlay 1;12

1)敷在表面,铺上,抹灰泥,覆盖,涂上,涂抹
-1a)(Qal)布满,涂上,铺上
-1b)(Niphal)涂上一层,抹了灰泥
2)(Qal)被涂抹

02902tuwach {too'-akh} a primitive root;TWOT-795;v AV-daub 7,plaister 3,shut 1,overlay 1;12

1)to spread over,overlay,plaster,cover over,coat,besmear
-1a)(Qal)to overspread,coat,overlay
-1b)(Niphal)to be coated,be plastered
2)(Qal)to be besmeared


H2903

H2903

02903towphaphah {to-faw-faw'} 字根已不使用,意为在附近或结合在一起;TWOT-804a;阴性名词 AV-frontlet 3;3

1)领饰,经匣,附于额上之饰品或图记,记号

02903towphaphah {to-faw-faw'} from an unused root meaning to go around or bind;TWOT-804a;n f AV-frontlet 3;3

1)bands,phylacteries,frontlets,marks


H2904

H2904

02904tuwl {tool} 字根型;TWOT-797;动词 钦定本-cast...9,cast 3,carry away 1,send out 1;14

1)掷,抛
-1a)(Pilpel)扔掉,拿走,丢掷
-1b)(Hiphil)扔,抛,逐出
-1c)(Hophal)
--1c1)遭投掷,丢下
--1c2)给抛掉,给丢掉,给赶出去,给扔掉

02904tuwl {tool} a primitive root;TWOT-797;v AV-cast...9,cast 3,carry away 1,send out 1;14

1)to hurl,cast
-1a)(Pilpel)to throw away,carry away,hurl
-1b)(Hiphil)to throw,cast,cast out
-1c)(Hophal)
--1c1)to be hurled,hurled down
--1c2)to be cast,be thrown,be cast out,be thrown down


H2905

H2905

02905tuwr {toor} 字根已不使用,意为排列有序;TWOT-798a;阳性名词 AV-row 26;26

1)列
-1a)一排,一路下去(同式样的建筑物)
-1b)行,列(珠宝的排列)

02905tuwr {toor} from an unused root meaning to range in a regular manner;TWOT-798a;n m AV-row 26;26

1)row
-1a)row,course (of building)
-1b)row (of jewels)


H2906

H2906

02906tuwr (亚兰文){toor} 相当于06697;TWOT-2752;阳性名词 钦定本-mountain 2;2

1)山

02906tuwr (Aramaic){toor} corresponding to 06697;TWOT-2752;n m AV-mountain 2;2

1)mountain


H2907

H2907

02907tuws {toos} 字根型;TWOT-799;动词 钦定本-hasteth 1;1

1)(Qal)突进,鼓翼,冲向

02907tuws {toos} a primitive root;TWOT-799;v AV-hasteth 1;1

1)(Qal)to dart,flutter,rush


H2908

H2908

02908t@vath (亚兰文){tev-awth'} 源于相当于02901的字根;TWOT-2753;副词 钦定本-fasting 1;1

1)禁食,在斋戒地,饥饿地

02908t@vath (Aramaic){tev-awth'} from a root corresponding to 02901;TWOT-2753;adv AV-fasting 1;1

1)fasting,fastingly,hungrily


H2909

H2909

02909tachah {taw-khaw'} 字根型;TWOT-800;动词 AV-bowshot +071981;1

1)投掷,射
-1a)(Piel)一箭之遥(分词)

02909tachah {taw-khaw'} a primitive root;TWOT-800;v AV-bowshot +071981;1

1)to hurl,shoot
-1a)(Piel)a bowshot (participle)


H2910

H2910

02910tuwchah {too-khaw'} 源自02909(或02902)取其铺盖之意;TWOT-795b;复数阴性名词 AV-inward parts 2;2

1)内里,隐避处,里面的部分

02910tuwchah {too-khaw'} from 02909(or 02902)in the sense of overlaying;TWOT-795b;n f pl AV-inward parts 2;2

1)inner regions,hidden recesses,inward parts


H2911

H2911

02911t@chown {tekh-one'} 源自02912;TWOT-802a;阳性名词 AV-grind 1;1

1)磨石,磨

02911t@chown {tekh-one'} from 02912;TWOT-802a;n m AV-grind 1;1

1)mill,grinding mill,hand mill


H2912

H2912

02912tachan {taw-khan'} 字根型;TWOT-802;动词 钦定本-grind 7,grinder 1;8

1)(Qal)碾磨,压破

02912tachan {taw-khan'} a primitive root;TWOT-802;v AV-grind 7,grinder 1;8

1)(Qal)to grind,crush


H2913

H2913

02913tachanah {takh-an-aw'} 源自02912;TWOT-802b;阴性名词 钦定本-grinding 1;1

1)磨石

02913tachanah {takh-an-aw'} from 02912;TWOT-802b;n f AV-grinding 1;1

1)mill


H2914

H2914

02914t@chor {tekh-ore'} 字根已不使用意为灼痛;TWOT-803a;复性阳性名词 AV-emerods 8;8

1)肿瘤,痔疮

02914t@chor {tekh-ore'} from an unused root meaning to burn;TWOT-803a;n m pl AV-emerods 8;8

1)tumours,haemorrhoids


H2915

H2915

02915tiyach {tee'akh} 源自02902(同义字);TWOT-795a;阳性名词 钦定本-daubing 1;1

1)涂层,灰泥

02915tiyach {tee'akh} from (the equiv.of)02902;TWOT-795a;n m AV-daubing 1;1

1)a coating,plaster


H2916

H2916

02916tiyt {teet} 字根已不使用,显然意为泥泞的[相当可能是源自02894的实名词, 衍申自污泥要被扫除的概念]; TWOT-796a;阳性名词 钦定本-mire 8,clay 3,dirt 2;13

1)泥巴,泥土,污泥,湿淤泥
-1a)泥巴,泥土
-1b)人的躯体(诗歌)

02916tiyt {teet} from an unused root meaning apparently to be sticky [rath perb.a demon.From 02894,through the idea of dirt to be swept away]; TWOT-796a;n m AV-mire 8,clay 3,dirt 2;13

1)mud,clay,mire,damp dirt
-1a)mud,mire
-1b)clay (poetical)


H2917

H2917

02917tiyn (亚兰文){teen} 可能是相当于02916,可以互用的一个字; TWOT-2754;阳性名词 钦定本-miry 2;2

1)黏土

02917tiyn (Aramaic){teen} perhaps,by interchange,for a word corresponding to 02916; TWOT-2754;n m AV-miry 2;2

1)clay


H2918

H2918

02918tiyrah {tee-raw'} 源自(与之同义的)02905;TWOT-798b;阴性名词 钦定本-castle 3,palace 2,row 1,habitation 1;7

1)扎营,城垛
-1a)扎营
-1b)城垛(隐喻)
-1c)成列的石头

02918tiyrah {tee-raw'} from (an equivalent to)02905;TWOT-798b;n f AV-castle 3,palace 2,row 1,habitation 1;7

1)encampment,battlement
-1a)encampment,tent camp
-1b)walled dwelling places,battlement (metaph.)
-1c)row (of stones)


H2919

H2919

02919tal {tal} 源自02926;TWOT-807a;阳性名词 钦定本-dew 31;31

1)露水,夜霭

02919tal {tal} from 02926;TWOT-807a;n m AV-dew 31;31

1)dew,night mist


H2920

H2920

02920tal (亚兰文){tal} 与02919同;TWOT-2755;阳性名词 钦定本-dew 5;5

1)露

02920tal (Aramaic){tal} the same as 02919;TWOT-2755;n m AV-dew 5;5

1)dew


H2921

H2921

02921tala'{taw-law'} 字根型;TWOT-805;动词 AV-spotted 6,diverse colours 1,clouted 1;8

1)补钉,使有斑点,变得有斑点的,被涂上颜色
-1a)(Qal)
--1a1)使有斑点
--1a2)变得有斑点的(分词)
-1b)(Pual)被修补

02921tala'{taw-law'} a primitive root;TWOT-805;v AV-spotted 6,diverse colours 1,clouted 1;8

1)to patch,spot,be spotted,be coloured
-1a)(Qal)
--1a1)to spot
--1a2)spotted (participle)
-1b)(Pual)to be patched


H2922

H2922

02922t@la'{tel-aw'} 显然源自02921,取其遮盖(保护)之原意; TWOT-806a;阳性名词 钦定本-lamb 1;1

1)羔羊

02922t@la'{tel-aw'} apparently from 02921in the (orig.)sense of covering (for protection);TWOT-806a;n m AV-lamb 1;1

1)lamb


H2923

H2923

02923T@la'iym {tel-aw-eem'} 源于02922的复数;;专有名词地名 AV-Telaim 1;1 提拉因="绵羊"

1)在犹大地的一个地方,扫罗王在出兵攻打亚玛力人前, 于此召集他的军队;地点不详

02923T@la'iym {tel-aw-eem'} from the pl.of 02922;;n pr loc AV-Telaim 1;1 Telaim ="lambs"

1)a place in Judah where Saul mustered his forces before attacking Amalek;site unknown


H2924

H2924

02924taleh {taw-leh'} 代替02922的变化型;TWOT-806a;阳性名词 钦定本-lamb 2;2

1)羊羔

02924taleh {taw-leh'} by variation for 02922;TWOT-806a;n m AV-lamb 2;2

1)lamb


H2925

H2925

02925taltelah {tal-tay-law'} 源自02904;TWOT-797a;阴性名词 钦定本-captivity 1;1

1)用力投掷,囚禁

02925taltelah {tal-tay-law'} from 02904;TWOT-797a;n f AV-captivity 1;1

1)a hurling,captivity


H2926

H2926

02926talal {taw-lal'} 字根型;TWOT-808;动词 钦定本-cover 1;1

1)(Piel)有屋顶覆盖,覆盖，遮蔽

02926talal {taw-lal'} a primitive root;TWOT-808;v AV-cover 1;1

1)(Piel)to cover with a roof,cover over,roof


H2927

H2927

02927t@lal (亚兰文){tel-al'} 相当于02926;TWOT-2756;动词 钦定本-shadow 1;1

1)(Aphel)躲在荫影下,有荫影

02927t@lal (Aramaic){tel-al'} corresponding to 02926;TWOT-2756;v AV-shadow 1;1

1)(Aphel)to seek shade,have shade


H2928

H2928

02928Telem {teh'-lem} 字根已不使用意为崩溃或暴力以对;;阳性专有名词 钦定本-Telem 2;2 提炼="压迫"

1)在以斯拉时代,被掳归回者之中的看门人 专有名词地名
2)在犹大南端Negeb的城市之一

02928Telem {teh'-lem} from an unused root meaning to break up or treat violently;;n pr m AV-Telem 2;2 Telem ="oppression"

1)a gatekeeper among the returning exiles in the time of Ezra n pr loc
2)one of the cities in the extreme south of Judah in the Negeb


H2929

H2929

02929Talmown {tal-mone'} 与02728同源;;阳性专有名词 钦定本-Talmon 5;5 达们="压迫者,压制者,暴君"

1)跟随所罗巴伯被掳归回的一个家族领袖，为圣殿的守门; 他的后裔们在尼希米与以斯拉时期照着世袭的职分被雇用
-1a)也可能为尼希米时代其他两位圣殿守门者之一

02929Talmown {tal-mone'} from the same as 02728;;n pr m AV-Talmon 5;5 Talmon ="oppressor"

1)the head of a family of doorkeepers in the temple;some of his descendants returned from exile with Zerubbabel and were employed in their hereditary office in the days of Nehemiah and Ezra
-1a)possibly two other doorkeepers in the time of Nehemiah


H2930

H2930

02930tame'{taw-may'} 字根型;TWOT-809;动词 钦定本-unclean 74,defile 71,pollute 14,uncleanness 1,utterly 1;161

1)为不洁净的,变骯脏的,变不纯洁
-1a)(Qal)成为或变为污秽
--1a1)性的
--1a2)道德的
--1a3)仪式的
-1b)(Niphal)
--1b1)沾污某人,被亵渎
--1b1a)性方面
--1b1b)藉偶像崇拜
--1b1c)礼仪上
--1b2)被当作不纯净
-1c)(Piel)
--1c1)亵渎
--1c1a)性方面
--1c1b)宗教上
--1c1c)仪式上
--1c2)表明不洁净,声明是污秽的(仪式上)
--1c3)亵渎(神名)
-1d)(Pual)被亵渎
-1e)(Hithpael)不纯洁的
-1f)(Hothpael)被污损

02930tame'{taw-may'} a primitive root;TWOT-809;v AV-unclean 74,defile 71,pollute 14,uncleanness 1,utterly 1;161

1)to be unclean,become unclean,become impure
-1a)(Qal)to be or become unclean
--1a1)sexually
--1a2)religiously
--1a3)ceremonially
-1b)(Niphal)
--1b1)to defile oneself,be defiled
--1b1a)sexually
--1b1b)by idolatry
--1b1c)ceremonially
--1b2)to be regarded as unclean
-1c)(Piel)
--1c1)to defile
--1c1a)sexually
--1c1b)religiously
--1c1c)ceremonially
--1c2)to pronounce unclean,declare unclean (ceremonially)
--1c3)to profane (God's name)
-1d)(Pual)to be defiled
-1e)(Hithpael)to be unclean
-1f)(Hothpael)to be defiled


H2931

H2931

02931tame'{taw-may'} 源自02930;TWOT-809a;形容词 钦定本-unclean 79,defiled 5,infamous 1,polluted 1,pollution 1;87

1)污秽,不洁净
-1a)道德上和宗教的
-1b)礼仪的
-1c)场所

02931tame'{taw-may'} from 02930;TWOT-809a;adj AV-unclean 79,defiled 5,infamous 1,polluted 1,pollution 1;87

1)unclean,impure
-1a)ethically and religiously
-1b)ritually
-1c)of places


H2932

H2932

02932tum'ah {toom-aw'} 源自02930;TWOT-809b;阴性名词 钦定本-uncleanness 26,filthiness 7,unclean 4;37

1)不洁净(污秽)
-1a)两性之间的
-1b)属弄脏
-1c)道德的与宗教的
-1d)仪式
-1e)地区的(属国家)

02932tum'ah {toom-aw'} from 02930;TWOT-809b;n f AV-uncleanness 26,filthiness 7,unclean 4;37

1)uncleanness
-1a)sexual
-1b)of filthy mass
-1c)ethical and religious
-1d)ritual
-1e)local (of nations)


H2933

H2933

02933tamah {taw-maw'} 02930的附属型;TWOT-810;动词 AV-defiled 1,vile 1;2

1)(Niphal)被禁止
-1a)被视为不洁净(移植)

02933tamah {taw-maw'} a collateral form of 02930;TWOT-810;v AV-defiled 1,vile 1;2

1)(Niphal)to be stopped up
-1a)to be regarded as unclean (metaplastic)


H2934

H2934

02934taman {taw-man'} 字根型;TWOT-811;动词 钦定本-hide 26,laid 2,lay privily 2,secret 1;31

1)躲藏,隐藏,埋葬
-1a)(Qal)
--1a1)躲藏
--1a2)躲避,隐藏,秘密放置处(分词)
--1a3)秘密(分词)
-1b)(Niphal)将某人藏起来
-1c)(Hiphil)使躲避

02934taman {taw-man'} a primitive root;TWOT-811;v AV-hide 26,laid 2,lay privily 2,secret 1;31

1)to hide,conceal,bury
-1a)(Qal)
--1a1)to hide
--1a2)hiding,concealing,secretly laying (participle)
--1a3)darkness (participle)
-1b)(Niphal)to hide oneself
-1c)(Hiphil)to hide


H2935

H2935

02935tene'{teh'-neh} 字根已不使用,其意可能为编织;TWOT-812a;阳性名词 AV-basket 4;4

1)篮筐

02935tene'{teh'-neh} from an unused root probably meaning to weave;TWOT-812a;n m AV-basket 4;4

1)basket


H2936

H2936

02936tanaph {taw-naf'} 字根型;TWOT-813;动词 钦定本-defile 1;1

1)(Piel)沾污,弄脏

02936tanaph {taw-naf'} a primitive root;TWOT-813;v AV-defile 1;1

1)(Piel)to defile,soil


H2937

H2937

02937ta`ah {taw-aw'} 字根型;TWOT-814;动词 钦定本-seduce 1;1

1)漫游,迷路,迷失,犯错
-1a)(Hiphil)
--1a1)诱惑
--1a2)使人走迷了路

02937ta`ah {taw-aw'} a primitive root;TWOT-814;v AV-seduce 1;1

1)to wander,stray,wander astray,err
-1a)(Hiphil)
--1a1)to seduce
--1a2)to cause to go astray


H2938

H2938

02938ta`am {taw-am'} 字根型;TWOT-815;动词 钦定本-taste 10,perceive 1;11

1)品尝,感觉,吃
-1a)(Qal)品尝

02938ta`am {taw-am'} a primitive root;TWOT-815;v AV-taste 10,perceive 1;11

1)to taste,perceive,eat
-1a)(Qal)to taste


H2939

H2939

02939t@`am (亚兰文){teh-am'} 相当于02938;TWOT-2757;动词 钦定本-make to eat 2,feed 1;3

1)(P'al)喂食,引起食欲

02939t@`am (Aramaic){teh-am'} corresponding to 02938;TWOT-2757;v AV-make to eat 2,feed 1;3

1)(P'al)to feed,cause to eat


H2940

H2940

02940ta`am {tah'-am} 源自02938;TWOT-815a;阳性名词 钦定本-taste 5,behaviour 2,advice 1,understanding 1,judgement 1, discretion 1,reason 1,decree 1;13

1)体验,审判
-1a)领略
-1b)上帝的审判(比喻用法)
-1c)决定,判决

02940ta`am {tah'-am} from 02938;TWOT-815a;n m AV-taste 5,behaviour 2,advice 1,understanding 1,judgement 1, discretion 1,reason 1,decree 1;13

1)taste,judgment
-1a)taste
-1b)judgment (fig.)
-1c)decision,decree


H2941

H2941

02941ta`am (亚兰文){tah'-am} 源自02939;TWOT-2757a;阳性名词 钦定本-commandment 2,matter 1,commanded 1,accounts 1;5

1)品味,判断,命令
-1a)品味
-1b)判断,慎重
-1c)报告
-1d)命令

02941ta`am (Aramaic){tah'-am} from 02939;TWOT-2757a;n m AV-commandment 2,matter 1,commanded 1,accounts 1;5

1)taste,judgment,command
-1a)taste
-1b)judgment,discretion
-1c)report
-1d)command


H2942

H2942

02942t@`em (亚兰文){teh-ame'} 源自02939,且相等于02941;TWOT-2757a;阳性名词 钦定本-decree 13,chancellor +011693,commanded +077613,regarded 1, commandment 2,regard +07761,tasted 1,wisdom 1;25

1)品尝
2)判断,指引
3)报告
4)(神的)命令,下令,下诏

02942t@`em (Aramaic){teh-ame'} from 02939,and equivalent to 02941;TWOT-2757a;n m AV-decree 13,chancellor +011693,commanded +077613,regarded 1, commandment 2,regard +07761,tasted 1,wisdom 1;25

1)decree,taste,judgment,command
-1a)taste
-1b)judgment,discretion
-1c)report
-1d)command


H2943

H2943

02943ta`an {taw-an'} 字根型;TWOT-816;动词 AV-lade 1;1

1)(Qal)负载

02943ta`an {taw-an'} a primitive root;TWOT-816;v AV-lade 1;1

1)(Qal)to load


H2944

H2944

02944ta`an {taw-an'} 字根型;TWOT-817;动词 钦定本-thrust through 1;1

1)(Pual)使刺穿

02944ta`an {taw-an'} a primitive root;TWOT-817;v AV-thrust through 1;1

1)(Pual)to pierce


H2945

H2945

02945taph {taf} 源自02952(可能是指孩童轻快的步伐); TWOT-821a;阳性名词 钦定本-little ones 29,children 12,families 1;42

1)孩童,小孩,幼童

02945taph {taf} from 02952(perhaps referring to the tripping gait of children); TWOT-821a;n m AV-little ones 29,children 12,families 1;42

1)children,little children,little ones


H2946

H2946

02946taphach {taw-fakh'} 字根型;TWOT-821;动词 钦定本-span 1,swaddle 1;2

1)延伸,铺,轻快地走,迅速走小碎步
-1a)(Piel)
--1a1)摊开
--1a2)抱在手上,抱着逗弄
--1a3)抚养小孩

02946taphach {taw-fakh'} a primitive root;TWOT-821;v AV-span 1,swaddle 1;2

1)to extend,spread,trip,take quick little steps
-1a)(Piel)
--1a1)to spread out
--1a2)to carry on the palms,dandle
--1a3)to rear children


H2947

H2947

02947tephach {tay'-fakh} 源自02946;TWOT-818b;阳性名词 AV-hand breath 3,coping 1;4

1)指距(手指伸张时,由拇指尖至小指尖之距离),手的宽度,手宽
-1a)一个测量单位,用以测量长度用
2)顶盖(墙顶或屋顶的护盖,建筑学名词)

02947tephach {tay'-fakh} from 02946;TWOT-818b;n m AV-hand breath 3,coping 1;4

1)span,width of the hand,hand breadth
-1a)a unit of measurement,measurement of length
2)coping (an architectural term)


H2948

H2948

02948tophach {to'-fakh} 源自02946(与02947同);TWOT-818c;阳性名词 钦定本-hand breadth 4,hand broad 1;5

1)指距,掌宽

02948tophach {to'-fakh} from 02946(the same as 02947);TWOT-818c;n m AV-hand breadth 4,hand broad 1;5

1)span,hand breadth


H2949

H2949

02949tippuch {tip-pookh'} 源自02946;TWOT-818a;阳性名词pl 钦定本-span 1;1

1)温柔呵护,摇晃逗弄

02949tippuch {tip-pookh'} from 02946;TWOT-818a;n m pl AV-span 1;1

1)tender care,dandling


H2950

H2950

02950taphal {taw-fal'} 字根型;TWOT-819;动词 AV-forge 1,forger 1,sew up 1;3

1)(Qal)诋毁,掩饰,黏着,胶住

02950taphal {taw-fal'} a primitive root;TWOT-819;v AV-forge 1,forger 1,sew up 1;3

1)(Qal)to smear,plaster over,stick,glue


H2951

H2951

02951tiphcar {tif-sar'} 源自外语;TWOT-820;阳性名词 钦定本-captain 2;2

1)书记,官员,元帅

02951tiphcar {tif-sar'} of foreign derivation;TWOT-820;n m AV-captain 2;2

1)scribe,official,marshal


H2952

H2952

02952taphaph {taw-faf'} 字根型;TWOT-821;动词 钦定本-mincing 1;1

1)(Qal)轻巧的跳,跌倒,迈开又急又快的步伐

02952taphaph {taw-faf'} a primitive root;TWOT-821;v AV-mincing 1;1

1)(Qal)to skip,trip,take quick little steps


H2953

H2953

02953t@phar (亚兰文){tef-ar'} 源于相当于06852的字根,且和06856意义相同; TWOT-2758;阳性名词 钦定本-nail 2;2

1)手指甲,指甲,爪子

02953t@phar (Aramaic){tef-ar'} from a root corresponding to 06852,and meaning the same as 06856; TWOT-2758;n m AV-nail 2;2

1)fingernail,nail,claw


H2954

H2954

02954taphash {taw-fash'} 字根型;TWOT-822;动词 AV-fat 1;1

1)(Qal)变肥大,变迟钝,肥胖

02954taphash {taw-fash'} a primitive root;TWOT-822;v AV-fat 1;1

1)(Qal)to be gross,be insensitive,be fat


H2955

H2955

02955Taphath {taw-fath'} 可能源自05197;;阴性专有名词 AV-Taphath 1;1 他法="装饰品"

1)所罗门王的女儿之一,嫁于便亚比拿达为妻

02955Taphath {taw-fath'} probably from 05197;;n pr f AV-Taphath 1;1 Taphath ="ornament"

1)the daughter of Solomon who was married to Ben-Abinadab


H2956

H2956

02956tarad {taw-rad'} 字根型;TWOT-823;动词 钦定本-continual 2;2

1)追逐,追,连续的
-1a)(Qal)滴落(分词)

02956tarad {taw-rad'} a primitive root;TWOT-823;v AV-continual 2;2

1)to pursue,chase,be continuous
-1a)(Qal)dripping (participle)


H2957

H2957

02957t@rad (亚兰文){ter-ad'} 相当于02956;TWOT-2759;动词 钦定本-drive 4;4

1)(P'al)赶出去,驱离,赶走

02957t@rad (Aramaic){ter-ad'} corresponding to 02956;TWOT-2759;v AV-drive 4;4

1)(P'al)to drive away,drive from,chase away


H2958

H2958

02958t@rowm {ter-ome'} 02962的变化;TWOT-826;连接词 钦定本-before 1;1

1)早先,迄今,在那以前,在…之前(指时间)

02958t@rowm {ter-ome'} a variation of 02962;TWOT-826;conj AV-before 1;1

1)before,not yet,before that,ere (of time)


H2959

H2959

02959tarach {taw-rakh'} 字根型;TWOT-825;动词 AV-wearieth 1;1

1)(Hiphil)加重担,辛劳,被负重荷

02959tarach {taw-rakh'} a primitive root;TWOT-825;v AV-wearieth 1;1

1)(Hiphil)to burden,toil,be burdened


H2960

H2960

02960torach {to'-rakh} 源自02959;TWOT-825a;阳性名词 钦定本-cumbrance 1,trouble 1;2

1)重担

02960torach {to'-rakh} from 02959;TWOT-825a;n m AV-cumbrance 1,trouble 1;2

1)burden


H2961

H2961

02961tariy {taw-ree'} 字根已不使用显然意为潮湿;TWOT-824a;阴性形容词 钦定本-new 1,putrifying 1;2

1)新鲜的,崭新的

02961tariy {taw-ree'} from an unused root apparently meaning to be moist;TWOT-824a;adj f AV-new 1,putrifying 1;2

1)fresh,new


H2962

H2962

02962terem {teh'-rem} 字根已不使用显然意为中断或悬挂; TWOT-826;介系词 钦定本-before,ere,not yet,neither;9

1)以前,还没到,在那之前

02962terem {teh'-rem} from an unused root apparently meaning to interrupt or suspend; TWOT-826;prep AV-before,ere,not yet,neither;9

1)before,not yet,before that


H2963

H2963

02963taraph {taw-raf'} 字根型;TWOT-827;动词 钦定本-tear 6,tear in pieces 6,ravening 3,catch 2,doubt 1,feed 1, rent in pieces 1,prey 1,ravin 1,surely 1,not translated 1, torn 1;25

1)撕裂,扯碎,拉扯
-1a)(Qal)撕裂,扯碎
-1b)(Niphal)被撕成碎片
-1c)(Poal)被撕成碎片
-1d)(Hiphil)供应食物

02963taraph {taw-raf'} a primitive root;TWOT-827;v AV-tear 6,tear in pieces 6,ravening 3,catch 2,doubt 1,feed 1, rent in pieces 1,prey 1,ravin 1,surely 1,not translated 1, torn 1;25

1)to tear,rend,pluck
-1a)(Qal)to tear,rend
-1b)(Niphal)to be torn in pieces
-1c)(Poal)to be torn in pieces
-1d)(Hiphil)to provide food


H2964

H2964

02964tereph {teh'-ref} 源自02963;TWOT-827b;阳性名词 AV-prey 18,meat 3,leaves 1,spoil 1;23

1)猎物,食物,叶子
-1a)猎物
-1b)食物
-1c)叶子

02964tereph {teh'-ref} from 02963;TWOT-827b;n m AV-prey 18,meat 3,leaves 1,spoil 1;23

1)prey,food,leaf
-1a)prey
-1b)food
-1c)leaf


H2965

H2965

02965taraph {taw-rawf'} 源自02963;TWOT-827a;形容词 钦定本-plucked off 1;1

1)刚刚采的,刚摘下的

02965taraph {taw-rawf'} from 02963;TWOT-827a;adj AV-plucked off 1;1

1)freshly picked,freshly plucked,fresh-plucked


H2966

H2966

02966t@rephah {ter-ay-faw'} 源自(集合用法)02964;TWOT-827c;阴性名词 AV-torn 8,ravin 1;9

1)被撕裂的物,被撕裂的动物(被肉食性兽类所为)

02966t@rephah {ter-ay-faw'} from (collectively)02964;TWOT-827c;n f AV-torn 8,ravin 1;9

1)that which is torn,animal torn (by beasts)


H2967

H2967

02967Tarp@lay (亚兰文){tar-pel-ah'-ee} 源于一外来衍生字的名字;;阳性名词,指某地或某族的人民 AV-Tarpelites 1;1 他毗拉人="住在危山(或奇山峻岭)的人"

1)一批亚述的殖民者,于北国以色列被掳后,被安置在撒玛利亚的城市中; 确实是那个地方的人不明确

02967Tarp@lay (Aramaic){tar-pel-ah'-ee} from a name of foreign derivation;;n patr m AV-Tarpelites 1;1 Tarpelites ="they of the fallen (or wondrous)mountain"

1)the group of Assyrian colonists who were planted in the cities of Samaria after the captivity of the northern kingdom of Israel; identity uncertain


H2968

H2968

02968ya'ab {yaw-ab'} 字根型;TWOT-828;动词 AV-long 1;1

1)(Qal)期盼,渴望,欲望

02968ya'ab {yaw-ab'} a primitive root;TWOT-828;v AV-long 1;1

1)(Qal)to long,long for,desire


H2969

H2969

02969ya'ah {yaw-aw'} 字根型;TWOT-829;动词 钦定本-appertain 1;1

1)(Qal)适合于,适宜,得体的

02969ya'ah {yaw-aw'} a primitive root;TWOT-829;v AV-appertain 1;1

1)(Qal)to pertain to,befit,be befitting


H2970

H2970

02970Ya'azanyah {yah-az-an-yaw'}或Ya'azanyahuw {yah-az-an-yaw'-hoo}; 源自0238和03050;;阳性专有名词 钦定本-Jaazaniah 4;4 雅撒尼亚="耶和华倾听"

1)犹大人,玛迦人的儿子,当基大利被尼布甲尼撒王任命为犹大的省长后, 他曾到米斯巴和基大利会面(王下25:23)
2)沙番的儿子,以西结时代的犹大长老之一(结8:11)
3)首领押朔的儿子,被以西结以预言攻击的的众人之一(结11:1)
4)利甲人,先知雅利米雅的儿子(耶35:3)

02970Ya'azanyah {yah-az-an-yaw'}or Ya'azanyahuw {yah-az-an-yaw'-hoo}; from 0238and 03050;;n pr m AV-Jaazaniah 4;4 Jaazaniah ="Jehovah hears"

1)a Judean,son of the Maachathite,a captain of the Judean forces who visited Gedaliah at Mizpah after Gedaliah had been appointed governor of Judah by Nebuchadnezzar
2)son of Shaphan,an elder of Israel in the days of Ezekiel
3)son of Azur,one of the princes of the people against whom Ezekiel was directed to prophesy
4)a Rechabite,son of Jeremiah the prophet


H2971

H2971

02971Ya'iyr {yaw-ere'} 源自0215;;阳性专有名词 钦定本-Jair 9;9 睚珥="他启迪"

1)玛拿西的一个后裔,他在征服时期攻克很多市镇
2)基列人,在士师时代当以色列士师22年;30个儿子的父亲
3)便雅悯人,基士之子,末底改之父
4)伊勒哈难之父,大卫伟大的战士之一

02971Ya'iyr {yaw-ere'} from 0215;;n pr m AV-Jair 9;9 Jair ="he enlightens"

1)a descendant of Manasseh who conquered many towns during the time of the conquest
2)the Gileadite,a judge of Israel for 22years during the time of the judges;father of 30sons
3)a Benjamite,son of Kish,and father of Mordecai
4)father of Elhanan,one of David's mighty warriors


H2972

H2972

02972Ya'iriy {yaw-ee-ree'} 源自02971;;阳性名词,用以指称某人之后裔或某国之人民 AV-Jairite 1;1 睚珥人="睚珥的后裔"

1)睚珥的后裔
-1a)睚珥人以拉是大卫的祭司(撒下20:26指其为大卫的宰相)

02972Ya'iriy {yaw-ee-ree'} from 02971;;n patr m AV-Jairite 1;1 Jairite ="descendant of Jair"

1)a descendant of Jair
-1a)Ira the Jairite was a priest to David


H2973

H2973

02973ya'al {yaw-al'} 字根型;TWOT-830;动词 钦定本-foolishly 1,fool 1,foolish 1,dote 1;4

1)作蠢事,当笨蛋,愚蠢地行动,缺德荒唐的行为
-1a)(Niphal)
--1a1)作缺德荒唐的事
--1a2)成为愚昧人

02973ya'al {yaw-al'} a primitive root;TWOT-830;v AV-foolishly 1,fool 1,foolish 1,dote 1;4

1)to be foolish,become fools,act foolishly,show wicked folly
-1a)(Niphal)
--1a1)to show wicked folly
--1a2)to become fools


H2974

H2974

02974ya'al {yaw-al'} 字根型[就"心智上的软弱"概念而言,与02973颇为相同];TWOT-831;动词 钦定本-content 7,please 4,would 3,taken upon me 2,began 1,assayed 1, willingly 1;19

1)开始,起始,表示意愿,着手去做,高兴,下决心
-1a)(Hiphil)
--1a1)同意,表示愿意,默认,接受邀请,愿意
--1a2)进行
--1a3)解决,高兴,下决心

02974ya'al {yaw-al'} a primitive root [probably rather the same as 02973through the idea of mental weakness];TWOT-831;v AV-content 7,please 4,would 3,taken upon me 2,began 1,assayed 1, willingly 1;19

1)to begin,make a beginning,show willingness,undertake to do,be pleased,be determined
-1a)(Hiphil)
--1a1)to agree to,show willingness,acquiesce,accept an invitation,be willing
--1a2)to undertake
--1a3)to resolve,be pleased,be determined


H2975

H2975

02975y@`or {yeh-ore'} 起源于埃及;TWOT-832;阳性名词 钦定本-river 53,brooks 5,flood 5,streams 1;64

1)河流,溪流,运河,尼罗河,尼罗运河
-1a)(尼罗河的)溪流,(尼罗)河
-1b)尼罗河湾,尼罗运河
-1c)水道
-1d)坑道(开矿)
-1e)河

02975y@`or {yeh-ore'} of Egyptian origin;TWOT-832;n m AV-river 53,brooks 5,flood 5,streams 1;64

1)river,stream,canal,Nile,Nile-canal
-1a)stream,river (Nile)
-1b)Nile-arms,Nile-canals
-1c)watercourses
-1d)shafts (mining)
-1e)river (in general)


H2976

H2976

02976ya'ash {yaw-ash'} 字根型;TWOT-833;动词 钦定本-no hope 3,despair 2,desperate 1,;6

1)绝望
-1a)(Niphal)已绝望,令人感到绝望
-1b)(Piel)使绝望 感叹词
2)这是不可能的!

02976ya'ash {yaw-ash'} a primitive root;TWOT-833;v AV-no hope 3,despair 2,desperate 1,;6

1)to despair
-1a)(Niphal)to be despaired,be desperate
-1b)(Piel)to cause to despair interj
2)it is hopeless!


H2977

H2977

02977Yo'shiyah {yo-shee-yaw'}或{yo-she-yaw'-hoo} 与0803及03050源自相同字根;阳性专有名词 AV-Josiah 53;53 约西亚="耶和华所医治的"

1)亚们之子,耶底大所生.继承乃父犹大王位,统治了三十一年; 他在位时,值得一记的是他曾率领人民重新敬拜耶和华所带 动的属灵大复兴.
2)被掳归回的西番雅之子,在先知撒迦利亚时期,为大祭司约书亚 象征性加冕的庄严仪式,就是在希番雅家中举行的.

02977Yo'shiyah {yo-shee-yaw'}or {yo-she-yaw'-hoo} from the same root as 0803and 03050;;n pr m AV-Josiah 53;53 Josiah ="whom Jehovah heals"

1)son of Amon by Jedidah who succeeded his father to the throne of Judah and reigned for 31years;his reign is noteworthy for the great revivals back to the worship of Jehovah which he led
2)a returned exile and son of Zephaniah at whose house took place the solemn and symbolical crowning of Joshua the high priest in the time of Zechariah the prophet


H2978

H2978

02978y@'ithown {yeh-ee-thone'} 源自0857;TWOT-188a;阳性名词 钦定本-entrance 1;1

1)入口

02978y@'ithown {yeh-ee-thone'} from 0857;TWOT-188a;n m AV-entrance 1;1

1)entrance


H2979

H2979

02979y@'ath@ray {yeh-aw-ther-ah'ee} 与0871同源;阳性专有名词 AV-Jeaterai 1;1 耶特赖="耶和华所带领的"

1)哥辖家的利未人,谢拉的儿子

02979y@'ath@ray {yeh-aw-ther-ah'ee} from the same as 0871;;n pr m AV-Jeaterai 1;1 Jeaterai ="whom Jehovah leads"

1)a Gershonite Levite,son of Zerah


H2980

H2980

02980yabab {yaw-bab} 字根型;TWOT-834;v AV-cried 1;1

1)(Piel)(激动地)哭叫,尖声哭叫

02980yabab {yaw-bab} a primitive root;TWOT-834;v AV-cried 1;1

1)(Piel)to cry,cry shrilly


H2981

H2981

02981y@buwl {yeb-ool'} 源自02986;TWOT-835c;阳性名词 钦定本-increase 10,fruit 3;13

1)产品,水果,(地土的)出产

02981y@buwl {yeb-ool'} from 02986;TWOT-835c;n m AV-increase 10,fruit 3;13

1)produce,fruit,produce (of the soil)


H2982

H2982

02982Y@buwc {yeb-oos'} 源自0947;;专有名词地名 AV-Jebus 4;4 耶布斯="打谷之地"

1)耶路撒冷的古名,耶布斯人所居住的城市;亦作'Jebusi'

02982Y@buwc {yeb-oos'} from 0947;;n pr loc AV-Jebus 4;4 Jebus ="threshing place"

1)an early name for Jerusalem,the city of the Jebusites;also 'Jebusi'


H2983

H2983

02983Y@buwciy {yeb-oo-see'} 源自02982;;表示"父"的阳性名词 钦定本-Jebusite 41;41 耶布斯人="耶布斯的后裔"

1)迦南的第三个儿子的后代,住在耶布斯之内或附近, 耶路撒冷早期的名字

02983Y@buwciy {yeb-oo-see'} from 02982;;n patr m AV-Jebusite 41;41 Jebusite ="descendants of Jebus"

1)descendants of the 3rd son of Canaan who lived in or around the site of Jebus,the early name for Jerusalem


H2984

H2985

02985Yabiyn {yaw-bene'} 源自0995;;阳性专有名词 AV-Jabin 8;8 耶宾="神所看见的人"

1)夏琐王,他联合北国各国,组成联盟对抗约书亚;此联盟军在米伦溪 被约书亚击溃
2)另一位夏琐王,他的将军西西拉被巴拉打败

02985Yabiyn {yaw-bene'} from 0995;;n pr m AV-Jabin 8;8 Jabin ="whom God observes"

1)a king of Hazor who organised a confederacy of the northern princes against Joshua;confederacy routed by the waters of Merom
2)another king of Hazor whose general,Sisera,was defeated by Barak


H2985

H2984

02984Yibchar {yib-khar'} 源自0977;;阳性专有名词 AV-Ibhar 3;3 益辖="耶和华捡选"

1)大卫王在耶路撒冷所生的儿子之一

02984Yibchar {yib-khar'} from 0977;;n pr m AV-Ibhar 3;3 Ibhar ="Jehovah chooses"

1)one of the sons of David,born in Jerusalem


H2986

H2986

02986yabal {yaw-bal'} 字根型;TWOT-835;动词 钦定本-bring 11,carry 4,bring forth 1,lead forth 1,lead 1;18

1)带来,引导,携带,指挥,承担
-1a)(Hiphil)
--1a1)奉上,带来
--1a2)带走,导离
--1a3)引导,指挥
-1b)(Hophal)
--1b1)被奉上
--1b2)被送至(墓穴)
--1b3)被带来,被引导,被指挥

02986yabal {yaw-bal'} a primitive root;TWOT-835;v AV-bring 11,carry 4,bring forth 1,lead forth 1,lead 1;18

1)to bring,lead,carry,conduct,bear along
-1a)(Hiphil)
--1a1)to bear along,bring
--1a2)to carry away,lead away
--1a3)to lead,conduct
-1b)(Hophal)
--1b1)to be borne along
--1b2)to be borne (to the grave)
--1b3)to be brought,be led,be conducted


H2987

H2987

02987y@bal (亚兰文){yeb-al'} 相当于02986;TWOT-2760;动词 AV-brought 2,carry 1;3

1)(Aphel)带着,携着,携带

02987y@bal (Aramaic){yeb-al'} corresponding to 02986;TWOT-2760;v AV-brought 2,carry 1;3

1)(Aphel)to bring,carry,bear along


H2988

H2988

02988yabal {yaw-bawl'} 源自02986;TWOT-835a;阳性名词 钦定本-stream 1,course 1;2

1)一条溪流,水道
-1a)用于灌溉

02988yabal {yaw-bawl'} from 02986;TWOT-835a;n m AV-stream 1,course 1;2

1)a stream,watercourse
-1a)as irrigating


H2989

H2989

02989Yabal {yaw-bawl'} 与02988同;;阳性专有名词 钦定本-Jabal 1;1 雅八="水流"

1)拉麦和亚大的儿子,犹八的兄弟;被称为住帐棚、牧养牲畜之人的祖师

02989Yabal {yaw-bawl'} the same as 02988;;n pr m AV-Jabal 1;1 Jabal ="stream of water"

1)the son of Lamech by Adah and brother of Jubal;described as the father of such as dwell in tents and have cattle


H2990

H2990

02990yabbel {yab-bale'} 源自02986;TWOT-835f;形容词 AV-wen 1;1

1)流脓的(作为动名词)
-1a)流脓,溃疡

02990yabbel {yab-bale'} from 02986;TWOT-835f;n m AV-wen 1;1

1)running sore,runnings,suppurating,ulcer


H2991

H2991

02991Yibl@`am {yib-leh-awm'} 源自01104and 05971;;n pr 地名 AV-Ibleam 3;3 以伯莲="使人全神贯注"

1)玛拿西的一个城市,约在以萨迦或亚述的地域中

02991Yibl@`am {yib-leh-awm'} from 01104and 05971;;n pr loc AV-Ibleam 3;3 Ibleam ="devouring the people"

1)a city of Manasseh apparently located in the territory of either Issachar or Asher


H2992

H2992

02992yabam {yaw-bam'} 字根型,其意不明;TWOT-836;动词 AV-perform the duty of an husband's brother 2,marry 1;3

1)(Piel)实行寡妇与亡夫的兄弟成亲的婚姻,是其亡夫的兄弟对嫂子 所应尽的义务
-1a)这种义务发生在当丈夫去世而无子嗣时--丈夫之兄弟必须和 其嫂子结婚并生子,所生的一个儿子要继在去世的丈夫之名下

02992yabam {yaw-bam'} a primitive root of doubtful meaning;TWOT-836;v AV-perform the duty of an husband's brother 2,marry 1;3

1)(Piel)to perform levirate marriage,perform the duty of a brother-in-law
-1a)the duty due to a brother who died childless -to marry his widow and have a son for his name


H2993

H2993

02993yabam {yaw-bawm'} 和02992同源;TWOT-836a;阳性名词 AV-husband's brother 2;2

1)丈夫的兄弟

02993yabam {yaw-bawm'} from (the orig.of)02992;TWOT-836a;n m AV-husband's brother 2;2

1)brother-in-law,husband's brother


H2994

H2994

02994Y@bemeth {yeb-ay'-meth} 02992的分词;TWOT-836b;阴性名词 钦定本-brother's wife 3,sister in law 2;5

1)妯娌,兄弟的妻子

02994Y@bemeth {yeb-ay'-meth} participle of 02992;TWOT-836b;n f AV-brother's wife 3,sister in law 2;5

1)sister-in-law,brother's wife,brother's widow


H2995

H2995

02995Yabn@'el {yab-neh-ale'} 源自01129和0410;;专有名词地名 钦定本-Jabneel 2;2 雅比聂="上帝导致建造"

1)在犹大北边边界上靠近海的一座城
2)在拿弗他利边界上,加利利上方的一座城

02995Yabn@'el {yab-neh-ale'} from 01129and 0410;;n pr loc AV-Jabneel 2;2 Jabneel ="God causes to build"

1)a town in Judah on the northern boundary near the sea
2)a town in Naphtali on the boundary in upper Galilee


H2996

H2996

02996Yabneh {yab-neh'} 源自01129;;专有名词地名 AV-Jabneh 1;1 雅比尼="神的殿"

1)一个非利士人的城市

02996Yabneh {yab-neh'} from 01129;;n pr loc AV-Jabneh 1;1 Jabneh ="building of God"

1)a Philistine city


H2997

H2997

02997Yibn@yah {yib-neh-yaw'} 源自01129和03050;;阳性专有名词 AV-Ibneiah 1;1 伊比尼雅="耶和华建造"

1)一位便雅悯人,耶罗罕的儿子

02997Yibn@yah {yib-neh-yaw'} from 01129and 03050;;n pr m AV-Ibneiah 1;1 Ibneiah ="Jehovah builds"

1)a Benjamite,son of Jehoram


H2998

H2998

02998Yibniyah {yib-nee-yaw'} 源自01129和03050;阳性专有名词 钦定本-Ibnijah 1;1 伊比尼雅=「耶和华要建立的人」

1)便雅悯人

02998Yibniyah {yib-nee-yaw'} from 01129and 03050;;n pr m AV-Ibnijah 1;1 Ibnijah ="whom Jehovah will build up"

1)a Benjamite


H2999

H2999

02999Yabboq {yab-boke'} 可能源自01238;;专有名词地名 钦定本-Jabbok 7;7 雅博="倒空"

1)贯穿基列山脉的一条溪流,流入约旦东边,大约在加利利海和死海的中间

02999Yabboq {yab-boke'} probably from 01238;;n pr loc AV-Jabbok 7;7 Jabbok ="emptying"

1)a stream which intersects the mountain range of Gilead,and falls into the Jordan on the east about midway between the Sea of Galilee and the Dead Sea


H3000

H3000

03000Y@berekyahuw {yeb-eh-rek-yaw'-hoo} 源自01288和03050;阳性专有名词; 钦定本-Jeberechiah 1;1 耶比利家=「耶和华赐福」

1)亚哈斯王年间,以赛亚的时代,某个撒迦利亚的父亲

03000Y@berekyahuw {yeb-eh-rek-yaw'-hoo} from 01288and 03050;;n pr m; AV-Jeberechiah 1;1 Jeberechiah ="Jehovah blesses"

1)father of a Zechariah,in the reign of Ahaz and time of Isaiah


H3001

H3001

03001yabesh {yaw-bashe'} 字根型;TWOT-837;动词; AV-dry up 27,withered 22,confounded 9,ashamed 7,dry 7,wither away 2,clean 1,shamed 1,shamefully 1,utterly 1;78

1)使干燥,枯萎,干燥,变干燥,枯干,枯萎的
-1a)(Qal)
--1a1)干燥,干涸,无水分
--1a2)枯干
-1b)(Piel)使干燥,枯干
-1c)(Hiphil)
--1c1)枯干,使干涸
--1c1a)枯干(水)
--1c1b)使枯干,枯萎
--1c1c)呈现枯干

03001yabesh {yaw-bashe'} a primitive root;TWOT-837;v; AV-dry up 27,withered 22,confounded 9,ashamed 7,dry 7,wither away 2,clean 1,shamed 1,shamefully 1,utterly 1;78

1)to make dry,wither,be dry,become dry,be dried up,be withered
-1a)(Qal)
--1a1)to be dry,be dried up,be without moisture
--1a2)to be dried up
-1b)(Piel)to make dry,dry up
-1c)(Hiphil)
--1c1)to dry up,make dry
--1c1a)to dry up (water)
--1c1b)to make dry,wither
--1c1c)to exhibit dryness


H3002

H3002

03002yabesh {yaw-bashe'} 源自03001;TWOT-837a;形容词 钦定本-dry 9;9

1)枯干的
2)枯竭的

03002yabesh {yaw-bashe'} from 03001;TWOT-837a;adj AV-dry 9;9

1)dry
2)dried


H3003

H3003

03003Yabesh {yaw-bashe'} 与03002同(亦作Yabeysh {yaw-bashe'}) AV-Jabesh 12,Jabeshgilead 12;24 雅比="干地" 专有名词地名

1)在基列领土中的一个城镇;依据优西比乌(Eusebius)的记载, 此地在约旦以北,距Pella 六英哩(十公里),在往Gerasa 的山路 上;确实地点不详,但可能是现今的'Wadi Yabes' 阳性专有名词
2)北国以色列的第十五个王沙龙的父亲

03003Yabesh {yaw-bashe'} the same as 03002(also Yabeysh {yaw-bashe'});; AV-Jabesh 12,Jabeshgilead 12;24 Jabesh ="dry" n pr loc

1)a town in the territory of Gilead;according to Eusebius,it is beyond the Jordan,6miles (10km)from Pella,on the mountain road to Gerasa;site unknown but may be modern 'Wadi Yabes' n pr m
2)father of Shallum,the 15th king of the northern kingdom


H3004

H3004

03004yabbashah {yab-baw-shaw'} 源自03001;TWOT-837b;阴性名词 钦定本-dry 10,dry land 2,dry ground 1,land 1;14

1)旱地,干地

03004yabbashah {yab-baw-shaw'} from 03001;TWOT-837b;n f AV-dry 10,dry land 2,dry ground 1,land 1;14

1)dry land,dry ground


H3005

H3005

03005Yibsam {yib-sawm'} 与01314同源;阳性专有名词 AV-Jibsam 1;1 易伯散="愉悦的"

1)以萨迦的后裔

03005Yibsam {yib-sawm'} from the same as 01314;;n pr m AV-Jibsam 1;1 Jibsam ="pleasant"

1)one of the sons of Tola and a grandson of Issachar


H3006

H3006

03006yabbesheth {yab-beh'-sheth} 03004的变异型;TWOT-837c;阴性名词 AV-dry 2;2

1)干地

03006yabbesheth {yab-beh'-sheth} a variation of 03004;TWOT-837c;n f AV-dry 2;2

1)dry land


H3007

H3007

03007yabbesheth (亚兰文){yab-beh'-sheth} 相当于03006;TWOT-2761;阴性名词 钦定本-earth 1;1

1)地球(一个行星)
2)干地

03007yabbesheth (Aramaic){yab-beh'-sheth} corresponding to 03006;TWOT-2761;n f AV-earth 1;1

1)the earth (as a planet)
2)dry land


H3008

H3008

03008Yig'al {yig-awl'} 源自01350;;阳性专有名词 AV-Igal 2,Igeal 1;3 以甲(Igal 或Igeal 代上3:22)="祂救赎"

1)约色的儿子,出自以萨迦支派的探子(以迦民13:7)
2)琐巴人拿单的儿子,大卫的大能勇士之一
3)示玛雅的儿子,所罗巴伯的后裔

03008Yig'al {yig-awl'} from 01350;;n pr m AV-Igal 2,Igeal 1;3 Igal or Igeal ="He redeems"

1)son of Joseph and a spy from the tribe of Issachar
2)son of Nathan of Zobah,one of David's mighty warriors
3)a son of Shemaiah and descendant of Zerubbabel


H3009

H3009

03009yagab {yaw-gab'} 字根型;TWOT-838;动词 钦定本-husbandman 2;2

1)(Qal)耕种,当农夫

03009yagab {yaw-gab'} a primitive root;TWOT-838;v AV-husbandman 2;2

1)(Qal)to till,be a husbandman


H3010

H3010

03010yageb {yaw-gabe'} 源自03009;TWOT-838a;阳性名词 钦定本-field 1;1

1)田野

03010yageb {yaw-gabe'} from 03009;TWOT-838a;n m AV-field 1;1

1)field,ploughed field


H3011

H3011

03011Yogb@hah {yog-beh-haw'} 源自01361;;阴性地名专有名词 AV-Jogbehah 2;2 约比哈="高耸的"

1)约旦东方的城市之一,由迦得支派所建造及加固

03011Yogb@hah {yog-beh-haw'} from 01361;;n f pr loc AV-Jogbehah 2;2 Jogbehah ="lofty"

1)one of the cities east of the Jordan which was built and fortified by the tribe of Gad


H3012

H3012

03012Yigdalyahuw {yig-dal-yaw'-hoo} 源自01431和03050;;阳性专有名词 钦定本-Igdaliah 1;1 以基大利="耶和华是伟大的"

1)约西亚时的一位先知或是圣洁之人,哈难的父亲(耶35:4)

03012Yigdalyahuw {yig-dal-yaw'-hoo} from 01431and 03050;;n pr m AV-Igdaliah 1;1 Igdaliah ="Jehovah is great"

1)a prophet or holy man and father of Hanan in the time of Josiah


H3013

H3013

03013yagah {yaw-gaw'} 字根型;TWOT-839;动词 钦定本-afflict 4,grieve 1,cause grief 1,sorrowful 1,vex 1;8

1)使痛苦,使悲伤,受苦,引起悲伤
-1a)(Niphal)悲伤的(分词)
-1b)(Piel)悲伤
-1c)(Hiphil)引起悲伤,引起悲痛

03013yagah {yaw-gaw'} a primitive root;TWOT-839;v AV-afflict 4,grieve 1,cause grief 1,sorrowful 1,vex 1;8

1)to afflict,grieve,suffer,cause grief
-1a)(Niphal)grieved,grieving (participle)
-1b)(Piel)to grieve
-1c)(Hiphil)to cause grief,cause sorrow


H3014

H3014

03014yagah {yaw-gaw'} 字根型[更可能与03013同,取其"不满意"的意思];TWOT-840;动词 AV-removed 1;1

1)(Hiphil)挡开,挤开,推开

03014yagah {yaw-gaw'} a primitive root [probably rather the same as 03013through the common idea of dissatisfaction];TWOT-840;v AV-removed 1;1

1)(Hiphil)to repel,thrust away,push away


H3015

H3015

03015yagown {yaw-gohn'} 源自03013;TWOT-839a;阳性名词 钦定本-sorrow 12,grief 2;14

1)悲痛,悲伤

03015yagown {yaw-gohn'} from 03013;TWOT-839a;n m AV-sorrow 12,grief 2;14

1)grief,sorrow,anguish


H3016

H3016

03016yagowr {yaw-gore'} 源自03025;TWOT-843a;形容词 钦定本-fear 1,afraid 1;2

1)(Qal)可怕的,恐怖的

03016yagowr {yaw-gore'} from 03025;TWOT-843a;adj AV-fear 1,afraid 1;2

1)(Qal)fearful,fearing


H3017

H3017

03017Yaguwr {yaw-goor'} 可能源自01481;专有名词地名 钦定本-Jagur 1;1 雅姑珥="他旅居"

1)犹大的一座城,南方最远的城之一,在以东边境上

03017Yaguwr {yaw-goor'} probably from 01481;;n pr loc AV-Jagur 1;1 Jagur ="he sojourns"

1)a town of Judah,one of those farthest to the south,on the frontier of Edom


H3018

H3018

03018y@giya`{yeg-ee'-ah} 源自03021;TWOT-842e;阳性名词 钦定本-labour 15,work 1;16

1)劳累,工作
2)产物,产品,(由于工作)养成的财产

03018y@giya`{yeg-ee'-ah} from 03021;TWOT-842e;n m AV-labour 15,work 1;16

1)toil,work
2)product,produce,acquired property (as a result of work)


H3019

H3019

03019yagiya`{yaw-ghee'-ah} 源自03021;TWOT-842d;形容词 AV-weary 1;1

1)疲倦,疲乏

03019yagiya`{yaw-ghee'-ah} from 03021;TWOT-842d;adj AV-weary 1;1

1)weary,tired


H3020

H3020

03020Yogliy {yog-lee'} 源自01540;;阳性专有名词 AV-Jogli 1;1 约利="他被放逐"

1)但族人,布基的父亲,布基是被委任支配迦南占领地的12个人之一

03020Yogliy {yog-lee'} from 01540;;n pr m AV-Jogli 1;1 Jogli ="he is exiled"

1)a Danite and father of Bukki who was one of the 12rulers charged with the conquest of Canaan


H3021

H3021

03021yaga`{yaw-gah'} 字根型;TWOT-842;动词 钦定本-weary 13,labour 12,fainted 1;26

1)辛劳,劳动,产生厌倦,感到疲倦
-1a)(Qal)
--1a1)辛劳,劳动
--1a2)产生厌倦,感到疲倦
-1b)(Piel)使…厌倦,使…疲倦,使费力的
-1c)(Hiphil)使辛劳,使…疲倦,令人厌烦

03021yaga`{yaw-gah'} a primitive root;TWOT-842;v AV-weary 13,labour 12,fainted 1;26

1)to toil,labour,grow weary,be weary
-1a)(Qal)
--1a1)to toil,labour
--1a2)to grow weary,be weary
-1b)(Piel)to weary,make weary,cause to go toilsomely
-1c)(Hiphil)to make to toil,make weary,cause to be weary


H3022

H3022

03022yaga`{yaw-gaw'} 源自03021;TWOT-842a;阳性名词 AV-that which he laboured for 1;1

1)赚取,获得(劳力所得的)

03022yaga`{yaw-gaw'} from 03021;TWOT-842a;n m AV-that which he laboured for 1;1

1)earnings,gain (product of labour)


H3023

H3023

03023yagea`{yaw-gay'-ah} 源自03021;TWOT-842b;形容词 钦定本-weary 2,full of labour 1;3

1)令人厌烦的,使疲倦的

03023yagea`{yaw-gay'-ah} from 03021;TWOT-842b;adj AV-weary 2,full of labour 1;3

1)weary,wearisome


H3024

H3024

03024y@gi`ah {yeg-ee-aw'} 源自03019;TWOT-842c;阴性名词 钦定本-weariness 1;1

1)疲倦的

03024y@gi`ah {yeg-ee-aw'} from 03019;TWOT-842c;n f AV-weariness 1;1

1)a wearing,a tiring


H3025

H3025

03025yagor {yaw-gore'} 字根型;TWOT-843;动词 AV-afraid 4,fear 1;5

1)(Qal)害怕,惧怕,担心受怕

03025yagor {yaw-gore'} a primitive root;TWOT-843;v AV-afraid 4,fear 1;5

1)(Qal)to fear,dread,be afraid


H3026

H3026

03026Y@gar Sahaduwtha'(亚兰文){yegar'sah-had-oo-thaw'} 源于一已不使用字根(意为聚集)的衍生字和一相当于07717的字根之衍生字;;专有名词地名 AV-Jegarsahadutha 1;1 伊迦尔撒哈杜地="以此石堆为见证"

1)竖立来作为雅各和拉班间的见证的石堆,雅各以希伯来文称之为'迦累得'[1567]

03026Y@gar Sahaduwtha'(Aramaic){yegar'sah-had-oo-thaw'} from a word derived from an unused root (meaning to gather)and a derivation of a root corresponding to 07717;;n pr loc AV-Jegarsahadutha 1;1 Jegar-sahadutha ="witness heap"

1)the mound of stones raised as witness between Jacob and Laban, called by Jacob in Hebrew 'Galeed'


H3027

H3027

03027yad {yawd} 字根型;TWOT-844;阴性名词 AV-hand 1359,by 44,consecrate +0439014,him 14,power 12,them 11, places 8,tenons 6,thee 6,coast 6,side 5,misc 130;1615

1)手
-1a)人手
-1b)力量,权势(比喻用法)
-1c)边(土地的),部份,份(隐喻)(比喻用法)
-1d)(多种特别的,专属含意)
--1d1)记号,纪念碑
--1d2)部份,分,分享
--1d3)倍,重覆
--1d4)车轴,轮轴
--1d5)支撑端,支持(洗濯盆用)
--1d6)榫(在会幕内)
--1d7)阴茎,手(意思不明确)
--1d8)腕部

03027yad {yawd} a primitive word;TWOT-844;n f AV-hand 1359,by 44,consecrate +0439014,him 14,power 12,them 11, places 8,tenons 6,thee 6,coast 6,side 5,misc 130;1615

1)hand
-1a)hand (of man)
-1b)strength,power (fig.)
-1c)side (of land),part,portion (metaph.)(fig.)
-1d)(various special,technical senses)
--1d1)sign,monument
--1d2)part,fractional part,share
--1d3)time,repetition
--1d4)axle-trees,axle
--1d5)stays,support (for laver)
--1d6)tenons (in tabernacle)
--1d7)a phallus,a hand (meaning unsure)
--1d8)wrists


H3028

H3028

03028yad (亚兰文){yad} 相当于03027;TWOT-2763;阴性名词 钦定本-hand 16,power 1;17

1)手
2)权力(比喻用法)

03028yad (Aramaic){yad} corresponding to 03027;TWOT-2763;n f AV-hand 16,power 1;17

1)hand
2)power (fig.)


H3029

H3029

03029y@da'(亚兰文){yed-aw'} 相当于03034;TWOT-2764;动词 钦定本-thank 1,give thanks 1;2

1)(Aphel)颂赞,感谢

03029y@da'(Aramaic){yed-aw'} corresponding to 03034;TWOT-2764;v AV-thank 1,give thanks 1;2

1)(Aphel)to praise,give thanks


H3030

H3030

03030Yidalah {yid-al-aw'} 字源不确;专有名词,地名 AV-Idalah 1;1 以大拉="神的记念"

1)在西布伦介于伸仑与伯利恒之间的城镇,地点不详

03030Yidalah {yid-al-aw'} of uncertain derivation;;n pr loc AV-Idalah 1;1 Idalah ="memorial of God"

1)a town in Zebulun between Shimron and Bethlehem,site unknown


H3031

H3031

03031Yidbash {yid-bawsh'} 与01706同源;阳性专有名词 AV-Idbash 1;1 伊得巴="强壮"

1)犹大后裔

03031Yidbash {yid-bawsh'} from the same as 01706;;n pr m AV-Idbash 1;1 Idbash ="stout"

1)one of the 3sons of Abi-etam,a descendant of Judah


H3032

H3032

03032yadad {yaw-dad'} 字根型;TWOT-845,846 AV-cast 3;3 动词

1)(Qal)掷(签) 名词
2)爱情,爱人,朋友

03032yadad {yaw-dad'} a primitive root;TWOT-845,846 AV-cast 3;3 v

1)(Qal)to throw lots,cast lots n
2)love,loving-one,friend


H3033

H3033

03033y@diduwth {yed-ee-dooth'} 源自03039;TWOT-846c;阴性名词 钦定本-dearly beloved 1;1

1)所亲爱的,所摰爱的,喜爱的对象

03033y@diduwth {yed-ee-dooth'} from 03039;TWOT-846c;n f AV-dearly beloved 1;1

1)one dearly loved,beloved one,object of love


H3034

H3034

03034yadah {yaw-daw'} 字根型;只当作03027的动名词使用;TWOT-847;动词 钦定本-praise 53,give thanks 32,confess 16,thank 5,make confession 2, thanksgiving 2,cast 1,cast out 1,shoot 1,thankful 1;114

1)投,射,丢
-1a)(Qal)射(箭)
-1b)(Piel)投,扔于地,抛于地
-1c)(Hiphil)
--1c1)称谢,赞美,称赞
--1c2)告白(神的名)
-1d)(Hithpael)
--1d1)承认(罪)
--1d2)感恩

03034yadah {yaw-daw'} a primitive root;used only as denominative from 03027;TWOT-847;v AV-praise 53,give thanks 32,confess 16,thank 5,make confession 2, thanksgiving 2,cast 1,cast out 1,shoot 1,thankful 1;114

1)to throw,shoot,cast
-1a)(Qal)to shoot (arrows)
-1b)(Piel)to cast,cast down,throw down
-1c)(Hiphil)
--1c1)to give thanks,,laud,praise
--1c2)to confess,confess (the name of God)
-1d)(Hithpael)
--1d1)to confess (sin)
--1d2)to give thanks


H3035

H3035

03035Yiddow {yid-do'} 源自03034;;阳性专有名词 AV-Iddo 1,Jadau 1;2 易多="适时的"或"可爱的"

1)撒迦利亚的儿子,在大卫王时,他是在约旦河东的玛拿西半支派的首领
2)一位以斯拉时代的人,他曾娶了一外邦女子为妻

03035Yiddow {yid-do'} from 03034;;n pr m AV-Iddo 1,Jadau 1;2 Iddo ="timely"or "lovely"

1)son of Zechariah,ruler of the tribe of Manasseh east of the Jordan in the time of David
2)a man who took a foreign wife in the time of Ezra


H3036

H3036

03036Yadown {yaw-done'} 源自03034;;阳性专有名词 钦定本-Jadon 1;1 雅顿="感激的"

1)米仑人,一个耶路撒冷城墙的建造者

03036Yadown {yaw-done'} from 03034;;n pr m AV-Jadon 1;1 Jadon ="thankful"

1)a Meronothite and one of the builders of the walls of Jerusalem


H3037

H3037

03037Yadduwa`{yad-doo'-ah} 源自03045;;阳性专有名词 钦定本-Jaddua 3;3 押杜亚="认识、知道"

1)与尼希米立约的一个人民领袖
2)约拿单、约书哑、约哈难大祭司的儿子与继位者;旧约所提及的最后的大祭司 可能约在亚历山大大帝时期

03037Yadduwa`{yad-doo'-ah} from 03045;;n pr m AV-Jaddua 3;3 Jaddua ="knowing"

1)one of the chiefs of the people who sealed the covenant with Nehemiah
2)son and successor in the high priesthood of Jonathan,Jeshua,or Johanan;the last of the high priests mentioned in the OT,probably living in the time of Alexander the Great


H3038

H3038

03038Y@duwthuwn {yed-oo-thoon'}或Y@duthuwn {yed-oo-thoon'}或 Y@diythuwn {yed-ee-thoon'} 可能源自03034;;阳性专有名词 钦定本-Jeduthun 17;17 耶杜顿="赞美"

1)一位米拉利家族的利未人,他是圣殿三个诗班之一的领导人.其后 裔亦长久在圣殿的诗班服事;他的名字在三篇诗篇 开头处被提及,他或是那些诗篇的共同创作者,或是由王领受那些诗 篇的人,但更可能他是带领诗班唱颂那三篇诗篇的指挥

03038Y@duwthuwn {yed-oo-thoon'}or Y@duthuwn {yed-oo-thoon'}or Y@diythuwn {yed-ee-thoon'} probably from 03034;;n pr m AV-Jeduthun 17;17 Jeduthun ="praising"

1)a Levite of the family of Merari and the chief of one of the 3 choirs of the temple whose descendants also formed one of the perpetual temple choirs;he is named at the beginning of 3Psalms (39,62,77)either as the composer or the recipient of those Psalms but most likely as the leader of the choir by which those Psalms were to be sung


H3039

H3039

03039y@diyd {yed-eed'} 与01730同源;TWOT-846a 钦定本-beloved 5,wellbeloved 2,loves 1,amiable 1;9 阳性名词

1)亲爱的,心爱的 形容词
2)喜爱的

03039y@diyd {yed-eed'} from the same as 01730;TWOT-846a AV-beloved 5,wellbeloved 2,loves 1,amiable 1;9 n m

1)one beloved,beloved adj
2)lovely


H3040

H3040

03040Y@diydah {yed-ee-daw'} 源自03039;;阴性专有名词 AV-Jedidah 1;1 耶底大="心爱的"

1)犹大王亚们的妻子,约西亚王的母亲

03040Y@diydah {yed-ee-daw'} from 03039;;n pr f AV-Jedidah 1;1 Jedidah ="beloved"

1)the wife of king Amon and mother of king Josiah


H3041

H3041

03041Y@diyd@yah {yed-ee-deh-yaw'} 源自03039和03050;;阳性专有名词 AV-Jedidiah 1;1 耶底底亚="耶和华所挚爱的"

1)耶和华藉先知拿单所赐给所罗门的名字

03041Y@diyd@yah {yed-ee-deh-yaw'} from 03039and 03050;;n pr m AV-Jedidiah 1;1 Jedidiah ="beloved of Jehovah"

1)the name given to Solomon through Nathan the prophet


H3042

H3042

03042Y@dayah {yed-aw-yaw'} 源自03034and 03050;;阳性专有名词 钦定本-Jedaiah 2;2 耶大雅="耶和华所荣耀的"

1)西缅人,细撒的祖先
2)哈路抹的儿子,参与耶路撒冷城墙的的重建工作

03042Y@dayah {yed-aw-yaw'} from 03034and 03050;;n pr m AV-Jedaiah 2;2 Jedaiah ="praised of Jehovah"

1)a Simeonite,forefather of Ziza
2)son of Harumaph and one who took part in rebuilding the walls of Jerusalem


H3043

H3043

03043Y@diy`a'el {yed-ee-ah-ale'} 源自03045与0410;阳性专有名词 AV-Jediael 6;6 耶迭="神使自己为人所知"

1)一名便雅悯人
2)哥辖族的守门人
3)一名大卫的勇士,可能就是中玛拿西人的千夫长

03043Y@diy`a'el {yed-ee-ah-ale'} from 03045and 0410;;n pr m AV-Jediael 6;6 Jediael ="God makes known"

1)a chief patriarch of the tribe of Benjamin;maybe the same as 'Ashbel'
2)the 2nd son of Meshelemiah and a Korahite gatekeeper
3)son of Shimri and one of David's mighty warriors
4)one of the chiefs of the thousands of Manasseh who joined David on his march to Ziklag;maybe the same man as 3above


H3044

H3044

03044Yidlaph {yid-lawf'} 源自01811;;阳性专有名词 AV-Jidlaph 1;1 益拉="哭泣的"

1)拿鹤的儿子

03044Yidlaph {yid-lawf'} from 01811;;n pr m AV-Jidlaph 1;1 Jidlaph ="weeping"

1)a son of Nahor


H3045

H3045

03045yada`{yaw-dah'} 字根型;TWOT-848;动词 AV-know 645,known 105,knowledge 19,perceive 18,shew 17,tell 8, wist 7,understand 7,certainly 7,acknowledge 6,acquaintance 6, consider 6,declare 6,teach 5,misc 85;947

1)认识
-1a)(Qal)
--1a1)认识
--1a1a)认识,知道
--1a1b)察觉
--1a1c)察觉并看出,发现及辨别
--1a1d)区别,分辨
--1a1e)由经验中领悟
--1a1f)体认,承认,供认,招认
--1a1g)思索
--1a2)认识,熟识
--1a3)认识(肉体上的)
--1a4)擅长,熟练于
--1a5)有知识的,智慧的
-1b)(Niphal)
--1b1)被知道,已被知道,被发现
--1b2)使自己被认识
--1b3)被注意到
--1b4)受指示
-1c)(Piel)引起认识
-1d)(Poal)引起认识
-1e)(Pual)
--1e1)被知道
--1e2)熟知,认识,了解(分词)
-1f)(Hiphil)使知道,宣告
-1g)(Hophal)被知悉
-1h)(Hithpael)让自己被认识,显示自己

03045yada`{yaw-dah'} a primitive root;TWOT-848;v AV-know 645,known 105,knowledge 19,perceive 18,shew 17,tell 8, wist 7,understand 7,certainly 7,acknowledge 6,acquaintance 6, consider 6,declare 6,teach 5,misc 85;947

1)to know
-1a)(Qal)
--1a1)to know
--1a1a)to know,learn to know
--1a1b)to perceive
--1a1c)to perceive and see,find out and discern
--1a1d)to discriminate,distinguish
--1a1e)to know by experience
--1a1f)to recognise,admit,acknowledge,confess
--1a1g)to consider
--1a2)to know,be acquainted with
--1a3)to know (a person carnally)
--1a4)to know how,be skilful in
--1a5)to have knowledge,be wise
-1b)(Niphal)
--1b1)to be made known,be or become known,be revealed
--1b2)to make oneself known
--1b3)to be perceived
--1b4)to be instructed
-1c)(Piel)to cause to know
-1d)(Poal)to cause to know
-1e)(Pual)
--1e1)to be known
--1e2)known,one known,acquaintance (participle)
-1f)(Hiphil)to make known,declare
-1g)(Hophal)to be made known
-1h)(Hithpael)to make oneself known,reveal oneself


H3046

H3046

03046y@da`(亚兰文){yed-ah'} 相当于03045;TWOT-2765;动词 钦定本-known 24,know 18,certify 4,teach 1;47

1)知道
-1a)(P'al)知道
-1b)(Aphel)让某人知道,传达,通知,知会

03046y@da`(Aramaic){yed-ah'} corresponding to 03045;TWOT-2765;v AV-known 24,know 18,certify 4,teach 1;47

1)to know
-1a)(P'al)to know
-1b)(Aphel)to let someone know,communicate,inform,cause to know


H3047

H3047

03047Yada`{yaw-daw'} 源自03045;;阳性专有名词 AV-Jada 2;2 雅大="他知道"

1)一犹大人,阿南的儿子也是沙买的兄弟,在族谱里 属耶拉蔑的妻亚他拉所生的众子

03047Yada`{yaw-daw'} from 03045;;n pr m AV-Jada 2;2 Jada ="He knows"

1)a Judahite,son of Onam and brother of Shammai,in the genealogy of the sons of Jerahmeel by his wife Atarah


H3048

H3048

03048Y@kda`yah {yed-ah-yaw'} 源自03045and 03050;;阳性专有名词 钦定本-Jedaiah 11;11 耶大雅="耶和华所认识"

1)在耶路撒冷的一位祭司
2)和所罗巴伯一同归回的人
3)在耶书亚的日子里,祭司的管理者
4)被掳后的祭司
5)耶和华所敬重,或许是上述的其中一位

03048Y@kda`yah {yed-ah-yaw'} from 03045and 03050;;n pr m AV-Jedaiah 11;11 Jedaiah ="Jehovah has known"

1)a priest in Jerusalem
2)a man who returned with Zerubbabel
3)a ruler of the priests in the days of Jeshua
4)a post exilic priest
5)one honoured by Jehovah,perhaps one of the above


H3049

H3049

03049yidd@`oniy {yid-deh-o-nee'} 源自03045;TWOT-848d;阳性名词 钦定本-wizard 11;11

1)认识的人,跟某人拥有相近似的灵魂
-1a)相近似的灵魂,占卜师,巫师(转喻)

03049yidd@`oniy {yid-deh-o-nee'} from 03045;TWOT-848d;n m AV-wizard 11;11

1)a knower,one who has a familiar spirit
-1a)a familiar spirit,soothsayer,necromancer (meton)


H3050

H3050

03050Yahh {yaw} 03068的缩写型,意义相同;TWOT-484b;神圣专有名词 钦定本-LORD48,JAH1;49

1)上帝(耶和华的缩写型)
-1a)独一真神适当的名字
-1b)用于许多复合字
--1b1)以'Je'为开头的名字
--1b2)以'iah'或'jah'结尾的名字

03050Yahh {yaw} contraction for 03068,and meaning the same;TWOT-484b;n pr dei AV-LORD48,JAH1;49

1)Jah (Jehovah in the shortened form)
-1a)the proper name of the one true God
-1b)used in many compounds
--1b1)names beginning with the letters 'Je'
--1b2)names ending with 'iah'or 'jah'


H3051

H3051

03051yahab {yaw-hab'} 字根型;TWOT-849;动词 钦定本-give 23,go to 4,Bring 2,ascribe 1,come on 1,give out 1, Set 1,take 1;34

1)给予,提供,把...归因(于),来
-1a)(Qal)
--1a1)给予
--1a2)放置,安置
--1a3)提供(与反身代词一起用)
--1a4)把...归因(于)(荣耀)
--1a5)准予,允许,现在来

03051yahab {yaw-hab'} a primitive root;TWOT-849;v AV-give 23,go to 4,Bring 2,ascribe 1,come on 1,give out 1, Set 1,take 1;34

1)to give,provide,ascribe,come
-1a)(Qal)
--1a1)to give
--1a2)to set,place
--1a3)to provide (with reflexive)
--1a4)to ascribe (glory)
--1a5)to grant,permit,come now


H3052

H3052

03052y@hab (亚兰文){yeh-hab'} 相当于03051;TWOT-2766;动词 钦定本-give 21,given +019342,delivered 1,laid 1,paid 1, prolonged 1,yielded 1;28

1)给予,提供
-1a)(P'al)
--1a1)给予
--1a2)设置,设立(基础)
-1b)(Hithp'al)
--1b1)被授与
--1b2)被支付

03052y@hab (Aramaic){yeh-hab'} corresponding to 03051;TWOT-2766;v AV-give 21,given +019342,delivered 1,laid 1,paid 1, prolonged 1,yielded 1;28

1)to give,provide
-1a)(P'al)
--1a1)to give
--1a2)to place,lay (foundations)
-1b)(Hithp'al)
--1b1)to be given
--1b2)to be paid


H3053

H3053

03053y@hab {ye-hawb'} 源自03051;TWOT-849a;阳性名词 AV-burden 1;1

1)负担,(被给定的)命运

03053y@hab {ye-hawb'} from 03051;TWOT-849a;n m AV-burden 1;1

1)burden,lot (that which is given)


H3054

H3054

03054yahad {yaw-had'} 自相当于03061这个名词衍生出来的动词;TWOT-850;动词 钦定本-became Jews 1;1

1)(Hithpael)变成一个犹太人(不论实际上的或是以欺瞒手段的),犹太化{斯8:17}

03054yahad {yaw-had'} denominative from a form corresponding to 03061;TWOT-850;v AV-became Jews 1;1

1)(Hithpael)to become a Jew (in fact or in fraud),become Judaised


H3055

H3055

03055Y@hud {yeh-hood'} 与03061一致的字之简式;;专有名词,地名 AV-Jehud 1;1 伊胡得="美丽"

1)在'但'内的城镇,位于巴拉与比尼.比拉之间, 且离约帕八英哩远

03055Y@hud {yeh-hood'} a briefer form of one corresponding to 03061;;n pr loc AV-Jehud 1;1 Jehud ="beauty"

1)a town in Dan,located between Baalath and Bene-berak and 8miles east of Joppa


H3056

H3056

03056Yehday {yeh-dah'-ee} 或许源自相当于03061;;n pr m AV-Jahdai 1;1 雅代"他将安置的人"

1)迦勒家人之一

03056Yehday {yeh-dah'-ee} perhaps from a form corresponding to 03061;;n pr m AV-Jahdai 1;1 Jahdai "whom he will place"

1)one of the family of Caleb


H3057

H3057

03057Y@hudiyah {yeh-hoo-dee-yaw'} 源自03064; AV-Jehudijah 1;1 阴性形容词

1)犹太女子(代上4:17)
2)或将该字作为阴性专有名词(CLBL)代上4:17)
2)或将该字作为阴性专有名词(CLBL)

03057Y@hudiyah {yeh-hoo-dee-yaw'} from 03064; AV-Jehudijah 1;1 adj f

1)the Jewess or n pr f (CLBL) Jehudijah ="Jewess"
2)a Calebite,the wife of one named Ezra


H3058

H3058

03058Yehuw'{yay-hoo'} 源自03068and 01931;;阳性专有名词 钦定本-Jehu 58;58 耶户="耶和华是他"

1)北国以色列的王,他推翻了之前的暗利王朝(暗利王朝最后一个王是约兰,王下9)
2)哈拿尼的儿子,在巴沙和约沙法时代作以色列的先知(王上16).
3)亚拉突人耶户,便雅闵人,大卫王的勇士之一(代上11:2812:3).
4)犹大的后裔,属希斯仑家族(代上2:38)
5)约示比的儿子,西缅后裔的一位族长(代上4:35).

03058Yehuw'{yay-hoo'} from 03068and 01931;;n pr m AV-Jehu 58;58 Jehu ="Jehovah is He"

1)the king of the northern kingdom Israel who overthrew the dynasty of Omri
2)son of Hanani and an Israelite prophet in the time of Baasha and Jehoshaphat
3)the Antothite,a Benjamite,one of David's mighty warriors
4)a descendant of Judah of the house of Hezron
5)son of Josibiah and a chief of the tribe of Simeon


H3059

H3059

03059Y@how'achaz {yeh-ho-aw-khawz'} 源自03068和0270;;阳性专有名词 AV-Jehoahaz 20;20 约哈斯="耶和华已夺取"

1)犹大国的王,约西亚的儿子
2)北国以色列的王,耶户的儿子
3)犹大国的王,约兰的儿子,又名亚哈谢

03059Y@how'achaz {yeh-ho-aw-khawz'} from 03068and 0270;;n pr m AV-Jehoahaz 20;20 Jehoahaz ="Jehovah has seized"

1)a king of Judah and son of Josiah
2)a king of the northern kingdom of Israel and son of Jehu
3)a king of Judah and son of Jehoram (Ahaziah)


H3060

H3060

03060Y@how'ash {yeh-ho-awsh'} 源自03068和(可能)0784;;阳性专有名词 AV-Jehoash 17;17 约阿施="主所给予的"

1)亚哈谢王的儿子,犹大国的第八任王
2)约哈斯王的儿子,北国以色列的第十二个王

03060Y@how'ash {yeh-ho-awsh'} from 03068and (perhaps)0784;;n pr m AV-Jehoash 17;17 Jehoash ="given by the Lord"

1)son of king Ahaziah and the 8th king of Judah
2)son of king Jehoahaz and the 12th king of the northern kingdom of Israel


H3061

H3061

03061Y@huwd (亚兰文){yeh-hood'} 沿用相当于03063的形式;;专有名词地名; 钦定本-Judah 5,Judea 1,Jewry 1;7

1)犹太-犹太种族的领土

03061Y@huwd (Aramaic){yeh-hood'} contracted from a form corresponding to 03063;;n pr loc; AV-Judah 5,Judea 1,Jewry 1;7

1)Judah -the territory of the tribe of Judah


H3062

H3062

03062Y@huwda'iy (亚兰文){yeh-hoo-daw-ee'} 源自(03601)字首表国籍和地域;;专有名词复数 钦定本-Jews 10;10

1)犹太人,犹大人

03062Y@huwda'iy (Aramaic){yeh-hoo-daw-ee'} patrial from 03061;;n pr pl AV-Jews 10;10

1)Jew


H3063

H3063

03063Y@huwdah {yeh-hoo-daw'} 源自03034;TWOT-850c;阳性专有名词 AV-Judah 808,Bethlehemjudah +0103510;818 犹大="赞美的"

1)雅各与利亚的儿子
2)由雅各的儿子,犹大而出的支派
3)犹大支派的土地
4)所罗门王死后,王国分为南北两国,犹大与便雅悯支派组成南国犹大
5)以斯拉记里的一个利未人
6)尼希米记中,一个耶路撒冷的监督
7)尼希米记中,一个利未的乐师
8)尼希米记中,一个祭司

03063Y@huwdah {yeh-hoo-daw'} from 03034;TWOT-850c;n pr m AV-Judah 808,Bethlehemjudah +0103510;818 Judah ="praised"

1)the son of Jacob by Leah
2)the tribe descended from Judah the son of Jacob
3)the territory occupied by the tribe of Judah
4)the kingdom comprised of the tribes of Judah and Benjamin which occupied the southern part of Canaan after the nation split upon the death of Solomon
5)a Levite in Ezra's time
6)an overseer of Jerusalem in the time of Nehemiah
7)a Levite musician in the time of Nehemiah
8)a priest in the time of Nehemiah


H3064

H3064

03064Y@huwdiy {yeh-hoo-dee'} 源自03063的种族名称;TWOT-850a;阳性名词 钦定本-Jew 74,Jew +03761,Judah 1;76

1)犹太人

03064Y@huwdiy {yeh-hoo-dee'} patronymically from 03063;TWOT-850a;n m AV-Jew 74,Jew +03761,Judah 1;76

1)Jew


H3065

H3065

03065Y@huwdiy {yeh-hoo-dee'} 与03064相同;;阳性专有名词 AV-Jehudi 4;4 犹底="犹太人"

1)尼探雅的儿子并为约雅敬王的仆人

03065Y@huwdiy {yeh-hoo-dee'} the same as 03064;;n pr m AV-Jehudi 4;4 Jehudi ="Jew"

1)son of Nethaniah and servant of king Jehoiakim


H3066

H3066

03066Y@huwdiyth {yeh-hoo-deeth'} 源自03064;TWOT-850b;阴性双数形容词(做副词用) 钦定本-Jews'language 5,Jews'speech 1;6

1)用犹太人的语言,用希伯来文

03066Y@huwdiyth {yeh-hoo-deeth'} from 03064;TWOT-850b;adj pr f (used as adv) AV-Jews'language 5,Jews'speech 1;6

1)in the Jewish language,in Hebrew


H3067

H3067

03067Y@huwdiyth {yeh-ho-deeth'} 与03066同;;阴性专有名词 AV-Judith 1;1 犹滴="犹太女人"或"被赞美的"

1)比利的女儿,比利是以扫的妻子且是赫人

03067Y@huwdiyth {yeh-ho-deeth'} the same as 03066;;n pr f AV-Judith 1;1 Judith ="Jewess"or "praised"

1)the daughter of Beeri the Hittite and wife of Esau


H3068

H3068

03068Y@hovah {yeh-ho-vaw'} 源于01961;TWOT-484a;专有名词,神名 AV-LORD6510,GOD4,JEHOVAH4,variant 1;6519 耶和华="自有永有的"

1)独一真神的专有名词
-1a)不发音,除非加上0136的母音

03068Y@hovah {yeh-ho-vaw'} from 01961;TWOT-484a;n pr dei AV-LORD6510,GOD4,JEHOVAH4,variant 1;6519 Jehovah ="the existing One"

1)the proper name of the one true God
-1a)unpronounced except with the vowel pointings of 0136


H3069

H3069

03069Y@hovih {yeh-ho-vee'} 03068的变化型[用在0136之后,为避免重复相同的发音, 犹太人的发音和0430相同,而在其他地方,03068的发音 则与0136相同];; 专有名词,神名 AV-GOD304,LORD1;305

1)耶和华-主要使用在'主耶和华'的组合词
-1a)等同于03068,但标注0430的母音

03069Y@hovih {yeh-ho-vee'} a variation of 03068[used after 0136,and pronounced by Jews as 0430,in order to prevent the repetition of the same sound, since they elsewhere pronounce 03068as 0136];; n pr dei AV-GOD304,LORD1;305

1)Jehovah -used primarily in the combination 'Lord Jehovah'
-1a)equal to 03068but pointed with the vowels of 0430


H3070

H3070

03070Y@hovah yireh {yeh-ho-vaw'yir-eh'} 源自03068和07200;;专有名词地名 AV-Jehovahjireh 1;1 耶和华以勒="耶和华必预备"

1)亚伯拉罕为摩利亚山所取的一个象征性的名字,为了纪念 耶和华神的使者介入阻止以撒的被献为祭,且耶和华神亲自预备替代祭物

03070Y@hovah yireh {yeh-ho-vaw'yir-eh'} from 03068and 07200;;n pr loc AV-Jehovahjireh 1;1 Jehovah-jireh ="Jehovah sees"

1)symbolic name given by Abraham to Mount Moriah in commemoration of the interposition of the angel of Jehovah who prevented the sacrifice of Isaac and provided a substitute


H3071

H3071

03071Y@hovah nicciy {yeh-ho-vaw'nis-see'} 源自03068和05251和表代名词的字尾;;专有名词地名 AV-Jehovahnissi 1;1 耶和华尼西="耶和华是我的旗号"

1)摩西替所立之坛所起的名字,该坛是用以纪念以色列人击败亚玛力人

03071Y@hovah nicciy {yeh-ho-vaw'nis-see'} from 03068and 05251with the prononimal suffix;;n pr loc AV-Jehovahnissi 1;1 Jehovah-nissi ="Jehovah is my banner"

1)the name given by Moses to the altar which he built in commemoration of the discomfiture of the Amalekites


H3072

H3072

03072Y@hovah tsidqenuw {ye-ho-vaw'tsid-kay'-noo} 源自03068和06664加上代名词的字尾;;阳性专有名词 钦定本-LORDour Righteousness 2;2 耶和华是我们的公义

1)用于表示耶路撒冷和弥赛亚的圣名

03072Y@hovah tsidqenuw {ye-ho-vaw'tsid-kay'-noo} from 03068and 06664with pronominal suffix;;n pr m AV-LORDour Righteousness 2;2 Jehovah is our righteousness

1)a sacred name symbolically applied to Jerusalem and the Messiah


H3073

H3073

03073Y@havah shalowm {yeh-ho-vaw'shaw-lome'} 源自03068and 07965;;n pr 地名 AV-Jehovahshalom 1;1 耶和华沙龙="耶和华是平安"

1)基甸在俄弗拉所筑的一座圣坛

03073Y@havah shalowm {yeh-ho-vaw'shaw-lome'} from 03068and 07965;;n pr loc AV-Jehovahshalom 1;1 Jehovah-shalom ="Jehovah is peace"

1)the name of a sacred altar built by Gideon in Ophrah


H3074

H3074

03074Y@hovah shammah {yeh-ho-vaw'shawm'-maw} 源自03068与08033,带有指导附属字;专有名词地名 钦定本-The Lord is there 1;1 Jehovah-shammah =「耶和华同在」

1)耶路撒冷的象征性名字

03074Y@hovah shammah {yeh-ho-vaw'shawm'-maw} from 03068and 08033with directive enclitic;;n pr loc AV-The Lord is there 1;1 Jehovah-shammah ="Jehovah is there"

1)a symbolic name for Jerusalem


H3075

H3075

03075Y@howzabad {yeh-ho-zaw-bawd'} 源自03068和02064;;阳性专有名词 AV-Jehozabad 4;4 约萨拔="耶和华已赐与"

1)摩押妇人朔默(见[7763]和示米利[8116])的儿子,他谋杀了犹大王 约阿施
2)约沙法王手下一位便雅悯的军长,统帅十八万战士
3)大卫王时的一位哥辖的利未人,俄别以东的次子,负责看守圣幕及 库房的人之一

03075Y@howzabad {yeh-ho-zaw-bawd'} from 03068and 02064;;n pr m AV-Jehozabad 4;4 Jehozabad ="Jehovah has endowed"

1)son of Shomer,a Moabitish woman,who murdered Joash,king of Judah
2)a Benjamite,captain of 180,000armed men,in the days of Jehoshaphat
3)a Korhite Levite,2nd son of Obededom,and one of the porters of the temple and of the storehouse there in the time of David


H3076

H3076

03076Y@howchanan {yeh-ho-khaw-nawn'} 源自03068和02603;;阳性专有名词 AV-Jehohanan 6,Johanan 3;9 约哈难="耶和华已施恩典",参见[3110]

1)在与所罗巴伯一起回归的约雅金任大祭司时的一位祭司
2)以斯拉时代的一位大祭司
3)曾参与尼希米敬献耶路撒冷城墙的典礼的利未人祭司
4)多比雅的儿子
5)在大卫王时任圣幕守门的一位可拉族的利未人
6)约沙法作王时的一犹大的千夫长
7)一位以法莲人
8)以斯拉时代一位曾娶外邦女子为妻的以色列人
9)在耶路撒冷陷落后的一位犹大的军队领袖
10)约西亚王的长子
11)大卫王的直系子孙,被掳之后时代的人
12)亚撒利雅的父亲,这亚撒利雅于所罗门王时曾任职祭司
13)便雅悯人,大卫的勇士之一
14)迦得人,大卫的勇士之一
15)被掳后归回的犹太人之一

03076Y@howchanan {yeh-ho-khaw-nawn'} from 03068and 02603;;n pr m AV-Jehohanan 6,Johanan 3;9 Jehohanan ="Jehovah has graced"
5)a Korhite Levite and one of the doorkeepers to the tabernacle in the time of David
6)a captain of Judah under king Jehoshaphat

1)a priest during the high priesthood of Joiakim who returned with Zerubbabel
2)a high priest in the time of Ezra
3)a Levite priest who took part in the dedication of the wall in the time of Nehemiah
4)son of Tobiah
7)an Ephraimite
8)an Israelite with a foreign wife in the time of Ezra
9)a Jewish captain after the fall of Jerusalem
10)the eldest son of king Josiah
11)a post-exilic prince of the line of David
12)father of Azariah,priest in Solomon's time
13)a Benjamite,one of David's mighty warriors
14)a Gadite,one of David's mighty warriors
15)a returning exile


H3077

H3077

03077Y@howyada`{yeh-ho-yaw-daw'} 源自03068和03045;;阳性专有名词 钦定本-Jehoiada 51;51 耶何耶大="耶和华知晓"

1)比拿雅的父亲,大卫王的勇士之一(撒下23:20)
2)祭司的首领,他在希伯仑加入大卫王的阵营(代上12:27)
3)亚他利雅篡夺犹大王权时为祭司;在亚他利雅剿灭犹大王室的行动中将王子 约阿施藏了起来,六年之后将约阿扶正,登上犹大王位(王下11:4代下23:1)
4)大祭司西莱雅的副祭司或sagan.(耶29:26)
5)巴西亚的儿子,在尼希米时代协助修建耶路撒冷城墙的古门(尼3:6,见[03111])

03077Y@howyada`{yeh-ho-yaw-daw'} from 03068and 03045;;n pr m AV-Jehoiada 51;51 Jehoiada ="Jehovah knows"

1)father of Benaiah,David's mighty warrior
2)leader of the priests who joined David at Hebron
3)high priest at the time of Athaliah's usurpation of the throne of Judah;hid Joash,the king's son,for six years and eventually replaced him on the throne of Judah
4)second priest,or sagan,to Seraiah the high priest


H3078

H3078

03078Y@howyakiyn {yeh-ho-yaw-keen'} 源自03068和03559;;阳性专有名词 钦定本-Jehoiachin 10;10 约雅斤="耶和华建立"

1)约雅敬的儿子,他是在犹大人被巴比伦人掳去之前的犹大国的倒数第二个王; 他在位仅三个月零十天就投降尼布甲尼撒王,并被尼布甲尼撒掳去巴比伦关 了卅六年才释放

03078Y@howyakiyn {yeh-ho-yaw-keen'} from 03068and 03559;;n pr m AV-Jehoiachin 10;10 Jehoiachin ="Jehovah establishes"

1)king of Judah,son of Jehoiakim,and the next to last king of Judah before the Babylonian captivity;kingship lasted for 3months and

-10days before he surrendered to Nebuchadnezzar who took him to Babylon and imprisoned him for 36years when he was finally released


H3079

H3079

03079Y@howyaqiym {yeh-ho-yaw-keem'} 源自03068的缩写和06965,cf.3113;;阳性专有名词 钦定本-Jehoiakim 37;37 约雅敬="耶和华兴起"

1)约西亚的儿子,他是犹大国的倒数第三个王;他受制 于尼布甲尼撒王的控制而形式一傀儡君王.在位十一 年,横死于外国入侵的战事中或是尼布甲尼撒王之手.

03079Y@howyaqiym {yeh-ho-yaw-keem'} from 03068abbreviated and 06965,cf.3113;;n pr m AV-Jehoiakim 37;37 Jehoiakim ="Jehovah raises up"

1)son of Josiah and the third from the last king of Judah;subject vassel of Nebuchadnezzar who reigned for 11years before he died a violent death either in combat or by the hands of his own subjects


H3080

H3080

03080Y@howyariyb {yeh-ho-yaw-reeb'} 源自03068和07378;;阳性专有名词 AV-Jehoiarib 2;2 耶何雅立="耶和华抗争"

1)耶路撒冷的一位祭司
2)大卫王时代第一班负责祭祀工作的祭司首领

03080Y@howyariyb {yeh-ho-yaw-reeb'} from 03068and 07378;;n pr m AV-Jehoiarib 2;2 Jehoiarib ="Jehovah contends"

1)Apriest in Jerusalem
2)the head of the 1st of the 24courses of priests in David's time


H3081

H3081

03081Y@huwkal {yeh-hoo-kal'} 源自03201;;阳性专有名词 钦定本-Jehucal 1;1 犹甲="耶和华是有能力的"

1)示利米雅的儿子,服事于西底家王,曾被王派去见耶利米,求取他的祝祷与忠告(耶37:3)

03081Y@huwkal {yeh-hoo-kal'} from 03201;;n pr m AV-Jehucal 1;1 Jehucal ="Jehovah is able"

1)a son of Shelemiah and a servant of king Zedekiah whom he sent to Jeremiah to entreat his prayers and advice


H3082

H3082

03082Y@hownadab {yeh-ho-naw-dawb'} 源自03068和05068;;阳性专有名词 钦定本-Jehonadab 8;8 约拿达="耶和华是热心的"

1)利甲的儿子,在耶户和亚哈王时作利甲族人的首领
2)大卫的侄子(撒下13:5)

03082Y@hownadab {yeh-ho-naw-dawb'} from 03068and 05068;;n pr m AV-Jehonadab 8;8 Jehonadab ="Jehovah is willing"

1)a son of Rechab,chief of the Rechabites,in the time of Jehu and Ahab
2)a nephew of David


H3083

H3083

03083Y@hownathan {yeh-ho-naw-thawn'} 源自03068和05414;;阳性专有名词 钦定本-Jonathan 76,Jehonathan 6;82 约拿单或耶和拿单="耶和华已给与"(见[03129])

1)扫罗王的儿子,大卫的好朋友
2)祭司亚比亚他的儿子,他是我们所知的以利的最后一个后裔(撒下15:27)
3)大卫的一个侄子,如同大卫对歌利亚,他也曾宰杀了一个向以色列人 骂阵的迦特巨人(代上20:7撒下21:21)
4)大卫王的一个叔叔(代上27:32)
5)大卫王的勇士之一(撒下23:32)
6)掌管大卫王的仓库的官吏之一(代上27:25)
7)耶利米时代的一个文士(耶37:15)
8)一个利未人,撒迦利亚的父亲.撒迦利亚在耶路撒冷的城墙重修完成 进献时,担任吹号的祭司(尼12:35)
9)革舜的儿子或后裔,革舜是摩西的儿子,曾作但支派的祭司(士18:30)
10)加利亚的儿子,约哈难的兄弟;当耶路撒冷被攻陷后的一位犹大的 军长(耶40:8)
11)比勒的父亲,属犹大家族(代上2:33)
12)以别的父亲,以别随以斯拉回耶路撒冷(拉8:6)
13)亚撒黑的父亲,亚撒黑是以斯拉时代的人(拉10:15)
14)尼希米时代的一位祭司,作米利古族的族长(尼12:14)
15)尼希米时代的一位利未人,他是耶何耶大的儿子及其祭司职位的 继承人(尼12:11)

03083Y@hownathan {yeh-ho-naw-thawn'} from 03068and 05414;;n pr m AV-Jonathan 76,Jehonathan 6;82 Jonathan or Jehonathan ="Jehovah has given"

1)a son of king Saul and a friend of David
2)a son of the high priest Abiathar and the last descendant of Eli of whom we hear
3)a nephew of David who like David slew a giant of Gath
4)an uncle of David
5)one of David's mighty warriors
6)one of David's treasurers
7)a scribe in the time of Jeremiah
8)a Levite and father of Zechariah,a priest who blew the trumpet at the dedication of the wall
9)a son or descendant of Gershom,the son of Moses,and a priest to the tribe of Dan
10)a son of Kareah and a brother of Johanan;a Judaite captain after the fall of Jerusalem
11)another Judaite father of Peleth
12)father of Ebed in the time of Ezra
13)son of Asahel in the time of Ezra
14)a priest of the family of Melicu in the time of Nehemiah
15)son of Joiada and his successor to the high priesthood in the time of Nehemiah


H3084

H3084

03084Y@howceph {yeh-ho-safe'} 03130的更完整型;;阳性专有名词 AV-Joseph 1;1 约瑟="耶和华已加增"

1)雅各和拉结所生的长子

03084Y@howceph {yeh-ho-safe'} a fuller form of 03130;;n pr m AV-Joseph 1;1 Joseph ="Jehovah has added"

1)the eldest son of Jacob by Rachel


H3085

H3085

03085Y@how`addah {yeh-ho-ad-daw'} 源自03068和05710;;阳性专有名词 AV-Jehoadah 2;2 耶何阿达="耶何华增光彩"

1)扫罗由约拿单一脉所传下的后代

03085Y@how`addah {yeh-ho-ad-daw'} from 03068and 05710;;n pr m AV-Jehoadah 2;2 Jehoadah ="Jehovah has adorned"

1)a descendant of Saul through Jonathan


H3086

H3086

03086Y@how`addiyn {yeh-ho-ad-deen'}或Y@howaddan {yeh-ho-ad-dawn'} 源自03068和05727;;阴性专有名词 AV-Jehoaddan 2;2 约耶但="耶和华欣喜"

1)犹大王约阿施的妻子,亚玛谢王的母亲

03086Y@how`addiyn {yeh-ho-ad-deen'}or Y@howaddan {yeh-ho-ad-dawn'} from 03068and 05727;;n pr f AV-Jehoaddan 2;2 Jehoaddan ="Jehovah delights"

1)wife of king Joash and mother of king Amaziah of Judah


H3087

H3087

03087Y@howtsadaq {yeh-ho-tsaw-dawk'} 源自03068和06663;;阳性专有名词 钦定本-Josedech 6,Jehozadak 2;8 约撒答="约和华是公义的"

1)大祭司Hilkiah的孙子;大祭司西莱雅的儿子; 和大祭司的父亲;他从没得到大祭司的职务因为他 被尼布甲尼撒俘奴役于巴比伦

03087Y@howtsadaq {yeh-ho-tsaw-dawk'} from 03068and 06663;;n pr m AV-Josedech 6,Jehozadak 2;8 Jehozadak or Josedech ="Jehovah is righteous"

1)grandson of the high priest Hilkiah;son of the high priest Seraiah; and father of the high priest Joshua;he never attained the office of high priest himself because he was carried captive to Babylon by Nebuchadnezzar


H3088

H3088

03088Y@howram {yeh-ho-rawm'} 源自03068和07311;;阳性专有名词 AV-Jehoram 23,Joram 6;29 约兰(Jehoram 或Joram)="耶和华是被称颂的"

1)犹大王约沙法的儿子,他作犹大国的王八年;其妻是邪恶的亚他利雅, 有可能他就是受此妻之蛊惑而使犹大国转向去崇拜巴力
2)北国以色列亚哈王的儿子,在以色列作王十二年;他被耶户所谋杀 而弃尸于拿伯的田间,因其父曾谋杀了拿伯,这完全应验了先知以利 亚所受的启示
3)约沙法时的一位祭司

03088Y@howram {yeh-ho-rawm'} from 03068and 07311;;n pr m AV-Jehoram 23,Joram 6;29 Jehoram or Joram ="Jehovah is exalted"

1)son of king Jehoshaphat of Judah and himself king of Judah for 8 years;his wife was the wicked Athaliah who was probably the instigator for his returning the nation of Judah to the worship of Baal
2)son of king Ahab of the northern kingdom of Israel and king of Israel himself for 12years;he was murdered by Jehu on the plot of land for which his father had murdered Naboth thus fulfilling the prophecy of Elijah to the very letter
3)a priest in the reign of Jehoshaphat


H3089

H3089

03089Y@howsheba`{yeh-ho-sheh'-bah} 源自03068和07650;;阴性专有名词 AV-Jehosheba 1;1 约示巴="耶和华已立誓"

1)犹大王约兰的女儿,大祭司耶和耶大的妻子
-1a)另一个拼法是'Jehoshabeath'-见[03090]

03089Y@howsheba`{yeh-ho-sheh'-bah} from 03068and 07650;;n pr f AV-Jehosheba 1;1 Jehosheba ="Jehovah has sworn"

1)daughter of king Joram of Judah and wife of the high priest Jehoiada
-1a)alternate spelling 'Jehoshabeath'-03090


H3090

H3090

03090Y@howshab`ath {yeh-ho-shab-ath'} 03089之一型;;阴性专有名词 AV-Jehoshabeath 2;2 约示巴="耶和华是一个誓约"

1)犹大王约兰的女儿,大祭司耶何耶大的妻子
-1a)或拼作Jehosheba [03089]

03090Y@howshab`ath {yeh-ho-shab-ath'} a form of 03089;;n pr f AV-Jehoshabeath 2;2 Jehoshabeath ="Jehovah is an oath"

1)daughter of king Joram of Judah and wife of the high priest Jehoiada
-1a)alternate spelling 'Jehosheba -03089


H3091

H3091

03091Y@howshuwa`{yeh-ho-shoo'-ah}或Y@howshu`a {yeh-ho-shoo'-ah} 源自03068和03467; 钦定本-Joshua 218;218 约书亚或何西阿="耶和华是拯救" 阳性专有名词

1)以法莲支派嫩的儿子,为以色列子民的领袖和摩西的继承人;带领夺取迦南地之人
2)伯示麦的一个居民,伯示麦是在非力士人归还该地之后,约柜停下的地方
3)约萨答之子,(以色列人从波斯)归回后的大祭司
4)约西亚王统治之耶路撒冷邑宰,他将耶路撒冷的一个城门命名为自己的名字

03091Y@howshuwa`{yeh-ho-shoo'-ah}or Y@howshu`a {yeh-ho-shoo'-ah} from 03068and 03467; AV-Joshua 218;218 Joshua or Jehoshua ="Jehovah is salvation" n pr m

1)son of Nun of the tribe of Ephraim and successor to Moses as the leader of the children of Israel;led the conquest of Canaan
2)a resident of Beth-shemesh on whose land the Ark of the Covenant came to a stop after the Philistines returned it
3)son of Jehozadak and high priest after the restoration
4)governor of Jerusalem under king Josiah who gave his name to a gate of the city of Jerusalem


H3092

H3092

03092Y@howshaphat {yeh-ho-shaw-fawt'} 源自03068与08199;; AV-Jehoshaphat 84;84 约沙法="耶和华已审判" 阳性专有名词

1)犹大王亚撒的儿子,在位二十五年;犹大国最好,最虔敬,最成功的一位王
2)宁示的儿子,北国以色列王耶户的父亲;王下9:14
3)亚希律的儿子,在大卫与所罗门王下当史官;撒下8:16
4)帕路亚的儿子,所罗门在以色列全地立的十二个官吏之一;王上4:17
5)大卫王朝负责吹角的一名祭司;代上15:24 阳性专有名词,地名
6)谷名,近耶路撒冷,象征神最后审判的地方;分开耶路撒冷与的橄榄山的深谷,汲沦溪 流经之地

03092Y@howshaphat {yeh-ho-shaw-fawt'} from 03068and 08199;; AV-Jehoshaphat 84;84 Jehoshaphat ="Jehovah has judged" n pr m

1)son of king Asa and himself king of Judah for 25years;one of the best,most pious,and prosperous kings of Judah
2)son of Nimshi and father of king Jehu of the northern kingdom of Israel
3)son of Ahilud and chronicler under David and Solomon
4)son of Paruah and one of the 12commissary officers under Solomon
5)a priest and trumpeter in the time of David n pr loc
6)symbolical name of a valley near Jerusalem which is the place of ultimate judgment;maybe the deep ravine which separates Jerusalem from the Mount of Olives through which the Kidron flowed


H3093

H3093

03093yahiyr {yaw-here'} 可能源自与02022相同;TWOT-851a;形容词 钦定本-haughty 1,proud 1;2

1)骄傲,傲慢,骄傲的

03093yahiyr {yaw-here'} probably from the same as 02022;TWOT-851a;adj AV-haughty 1,proud 1;2

1)proud,arrogant,haughty


H3094

H3094

03094Y@hallel'el {yeh-hal-lel-ale'} 源自01984和0410;;阳性专有名词 AV-Jehaleleel 1,Jehalelel 1;2 耶哈利勒(Jehaleleel 或Jehalelel)="神是被颂赞的"

1)犹大的后裔迦勒的子孙
2)亚撒利雅的父亲,希西家时的一位米拉利家族的利未人

03094Y@hallel'el {yeh-hal-lel-ale'} from 01984and 0410;;n pr m AV-Jehaleleel 1,Jehalelel 1;2 Jehaleleel or Jehalelel ="God is praised"

1)a Calebite descendant of Judah
2)father of Azariah and a Merarite Levite in the time of Hezekiah


H3095

H3095

03095yahalom {yah-hal-ome'} 源自01986(取其坚硬之意);TWOT-502b 钦定本-diamond 3;3

1)宝石(以坚硬驰名)
-1a)可能是碧玉,缟玛瑙,或钻石

03095yahalom {yah-hal-ome'} from 01986(in the sense of hardness);TWOT-502b AV-diamond 3;3

1)a precious stone (known for its hardness)
-1a)perhaps the jasper,onyx,or diamond


H3096

H3096

03096Yahats {yah'-hats}或Yahtsah {yah'-tsaw}或 (阴性)Yahtsah {yah-tsaw'} 字根已不使用,意为用脚踩踏;;专有名词地名 钦定本-Jahaz 5,Jahazah 4;9 亚杂(Jahaz)或亚杂(Jahazah)或亚哈撒(Jahzah)="被踩下"

1)在流便族死海东边的一个地方,乃是以色列人战胜亚摩利王西宏的地方;地点不明

03096Yahats {yah'-hats}or Yahtsah {yah'-tsaw}or (fem.)Yahtsah {yah-tsaw'} from an unused root meaning to stamp;;n pr loc AV-Jahaz 5,Jahazah 4;9 Jahaz or Jahazah or Jahzah ="trodden down"

1)a place in Reuben east of the Dead Sea where Israel defeated Sihon king of the Amorites;site uncertain


H3097

H3097

03097Yow'ab {yo-awb'} 源自03068和1;;阳性专有名词 钦定本-Joab 145;145 约押="耶和华是父"

1)大卫王的姐姐洗鲁雅的儿子,他是大卫军队的统帅
2)犹大人基纳斯的儿子
3)被掳后期的一个家族

03097Yow'ab {yo-awb'} from 03068and 1;;n pr m AV-Joab 145;145 Joab ="Jehovah is father"

1)son of David's sister Zeruiah and general of David's army
2)a Judaite descendant of Kenaz
3)a post exilic family


H3098

H3098

03098Yow'ach {yo-awkh'} 源自03068和0251;;阳性专有名词 钦定本-Joah 11;11 约亚="耶和华是兄弟"

1)亚萨的儿子,西希家的史官
2)革顺的子孙薪玛的儿子
3)可拉族人,俄别以东的三子,大卫时代的守门人
4)约哈斯的儿子,约西亚王的史官

03098Yow'ach {yo-awkh'} from 03068and 0251;;n pr m AV-Joah 11;11 Joah ="Jehovah is brother"

1)son of Asaph and chronicler to Hezekiah
2)a Gershonite son or grandson of Zimmah
3)a Korhite,3rd son of Obed-edom and doorkeeper in the time of David
4)son of Joahaz and chronicler to king Josiah


H3099

H3099

03099Yow'achaz {yo-aw-khawz'} 03059之一型;;阳性专有名词 AV-Jehoahaz 3,Joahaz 1;4 约哈斯(Joahaz 或Jehoahaz)="耶和华已掌握"

1)约西亚王的史官约亚的父亲
2)犹大王约西亚的儿子,作犹大王三个月后被掳至埃及见[3059]
3)北国以色列的王,耶户的儿子

03099Yow'achaz {yo-aw-khawz'} a form of 03059;;n pr m AV-Jehoahaz 3,Joahaz 1;4 Joahaz or Jehoahaz ="Jehovah has grasped"

1)the father of Joah,Josiah's chronicler


H3100

H3100

03100Yow'el {yo-ale'} 源自03068与0410;;阳性专有名词 钦定本-Joel 19;19 约珥="耶和华是神"

1)毗土珥的儿子;12小先知书的第2卷,以他的名字为书名; 可能在犹大王乌西雅时代做先知
2)先知撒母耳的长子,歌唱的希幔的父亲
3)西缅的族长
4)一流便人
5)迦得的族长
6)伊斯拉希的儿子,以萨迦支派族长
7)琐巴人拿单的兄弟,大卫的勇士之一
8)大卫时代河西玛拿西半支派的族长,毗大雅的儿子
9)尼波的儿子,与以斯拉一同归回,娶了外邦女子
10)便雅悯人,细基利的儿子
11)一利未人
12)在希西家任内一个哥辖族的利未人
13)在大卫时代的一个革顺族的利未人
14)革顺族的利未人,耶利的儿子,拉但的后裔;可能与13是同一个人

03100Yow'el {yo-ale'} from 03068and 0410;;n pr m AV-Joel 19;19 Joel ="Jehovah is God"

1)son of Pethuel and the 2nd of the 12minor prophets with a book by his name;probably prophesied in the time of king Uzziah of Judah
2)eldest son of Samuel the prophet and father of Heman the singer
3)a Simeonite chief
4)a Reubenite
5)a chief of Gad
6)son of Izrahiah and a chief of Issachar
7)brother of Nathan of Zobah and one of David's mighty warriors
8)son of Pedaiah and a chief of the half tribe of Manasseh west of the Jordan in the time of David
9)a son of Nebo who returned with Ezra and had a foreign wife
10)a Benjamite,son of Zichri
11)a Levite
12)a Kohathite Levite in the reign of Hezekiah
13)a Gershonite Levite chief in the time of David
14)a Gershonite Levite,son of Jehiel and a descendant of Laadan; maybe same as 13


H3101

H3101

03101Yow'ash {yo-awsh'}或Yo'ash {yo-awsh'} 03060之一型;;阳性专有名词 钦定本-Joash 47;47 约阿施="上帝的赏赐"

1)犹大的第八位国王也是亚哈谢的儿子
2)北国以色列的第十二位国王是约哈斯国王的后代
3)基甸的父亲
4)亚哈国王的后代
5)示拉的后裔,犹大的子孙;若非示拉的儿子就是约敬的儿子
6)基比亚人示玛的儿子,在洗革拉归大卫

03101Yow'ash {yo-awsh'}or Yo'ash (2Chron.24:1){yo-awsh'} a form of 03060;;n pr m AV-Joash 47;47 Joash ="given by the Lord"

1)son of king Ahaziah and the 8th king of Judah
2)son of king Jehoahaz and the 12th king of the northern kingdom of Israel
3)father of Gideon
4)a son of king Ahab
5)a descendant of Shelah the son of Judah;either the son of Shelah or the son of Jokim
6)son of Shemaah of Gibeah who resorted to David at Ziklag


H3102

H3102

03102Yowb {yobe} 可能是03103之一型,但是更有可能是03437的错误抄写;;阳性专有名词 AV-Job 1;1 约伯="受迫害的"

1)以萨迦的三儿子{创46:13},也叫"雅述"{代上7:1}

03102Yowb {yobe} perhaps a form of 03103,but more probably by erroneous transcription for 03437;;n pr m AV-Job 1;1 Job ="persecuted"

1)the 3rd son of Issachar also called 'Jashub'


H3103

H3103

03103Yowbab {yo-bawb'} 源自02980;咆哮者;;阳性专有名词 AV-Jobab 9;9 约巴="沙漠"

1)约坍最小的儿子,闪的后裔
2)以东诸王之一
3)在迦南北方的玛顿王,是安营在米伦水边要与约书亚争战的诸王之一
4)便雅悯家的族长
5)另一位便雅悯人

03103Yowbab {yo-bawb'} from 02980;howler;;n pr m AV-Jobab 9;9 Jobab ="a desert"

1)the last in order of the sons of Joktan,a descendant of Shem
2)one of the kings of Edom
3)the king of Madon,located in northern Canaan,and one of the kings who opposed Joshua during the conquest and who were routed at Meron
4)head of a Benjamite house
5)another Benjamite


H3104

H3104

03104yowbel {yo-bale'}或yobel {yob-ale'} 源于02986;TWOT-835e;阳性名词 AV-jubile 21,ram's horn 5,trumpet 1;27

1)公羊,公羊角,喇叭,短号
-1a)公羊(只在和其它字合用时)
--1a1)公羊角,号角
-1b)第五十年,以吹号为记

03104yowbel {yo-bale'}or yobel {yob-ale'} apparently from 02986;TWOT-835e;n m AV-jubile 21,ram's horn 5,trumpet 1;27

1)ram,ram's horn,trumpet,cornet
-1a)ram (only in combination)
--1a1)ram's horn,trumpet
-1b)jubilee year (marked by the blowing of cornets)(meton)


H3105

H3105

03105yuwbal {yoo-bal'} 源自02986;TWOT-835b;阳性名词 钦定本-river 1;1

1)溪流

03105yuwbal {yoo-bal'} from 02986;TWOT-835b;n m AV-river 1;1

1)stream


H3106

H3106

03106Yuwbal {yoo-bawl'} 源自02986;;阳性专有名词 钦定本-Jubal 1;1 犹八="水流"

1)拉麦和亚大的儿子,他是一切音乐乐器的发明者{创4:21}

03106Yuwbal {yoo-bawl'} from 02986;;n pr m AV-Jubal 1;1 Jubal ="stream"

1)the son of Lamech by Adah and the inventor of musical instruments


H3107

H3107

03107Yowzabad {yo-zaw-bawd'} 03075之另一型;;阳性专有名词 AV-Jozabad 9,Josabad 1;10 约撒拔="耶和华已赐与"

1)大卫王时的一位哥辖的利未人,俄别以东的次子,负责看守圣幕及库房的人之一
2)大卫王的大能勇士之一
3)另一位大卫的大能勇士
4)另外四位利未人的祭司

03107Yowzabad {yo-zaw-bawd'} a form of 03075;;n pr m AV-Jozabad 9,Josabad 1;10 Jozabad or Josabad ="Jehovah has endowed"

1)a Korhite Levite,2nd son of Obededom,and one of the porters of the temple and of the storehouse there in the time of David
2)one of David's mighty warriors
3)another of David's mighty warriors
4)four other priests or Levites


H3108

H3108

03108Yowzakar {yo-zaw-kawr'} 源自03068和02142;;阳性专有名词 AV-Jozachar 1;1 约撒甲="耶和华记得"

1)犹大王约阿施的臣仆,他是谋杀约阿施的人之一
-1a)也称作'撒拔'

03108Yowzakar {yo-zaw-kawr'} from 03068and 02142;;n pr m AV-Jozachar 1;1 Jozachar ="Jehovah remembers"

1)a servant of king Joash of Judah and one of his murderers
-1a)also called 'Zabad'


H3109

H3109

03109Yowcha'{yo-khaw'} 可能源自03068和一个02421的变异型;;阳性专有名词 AV-Joha 2;2 约哈="耶和华赐予生命"

1)便雅悯人比利亚的一个儿子
2)一位提洗人,是大卫的大能勇士之一

03109Yowcha'{yo-khaw'} probably from 03068and a variation of 02421;;n pr m AV-Joha 2;2 Joha ="Jehovah gives life"

1)one of the sons of Beriah the Benjamite
2)the Tizite,one of David's mighty warriors


H3110

H3110

03110Yowchanan {yo-khaw-nawn'} 03076之一型;;阳性专有名词 钦定本-Johanan 24;24 约哈难="耶和华已赦免"

1)在约雅金作大祭司时的一位祭司,约雅金是和所罗巴伯一同由被掳之地之回归 耶路撒冷的人之一
2)耶路撒冷被攻陷后的一位犹大军长
3)约西亚王的长子
4)大卫王的直系子孙,被掳之后时代的人
5)亚撒利雅的父亲,这亚撒利雅于所罗门王时曾任职祭司
6)便雅悯人,大卫的勇士之一
7)迦得人,大卫的勇士之一
8)被掳后归回的犹太人之一

03110Yowchanan {yo-khaw-nawn'} a form of 03076;;n pr m AV-Johanan 24;24 Johanan ="Jehovah has graced"

1)a priest during the high priesthood of Joiakim who returned with Zerubbabel
2)a Jewish captain after the fall of Jerusalem
3)the eldest son of king Josiah
4)a post-exilic prince of the line of David
5)father of Azariah,priest in Solomon's time
6)a Benjamite,one of David's mighty warriors
7)a Gadite,one of David's mighty warriors
8)a returning exile


H3111

H3111

03111Yowyada`{yo-yaw-daw'} 03077之一型;;阳性专有名词 钦定本-Joiada 4,Jehoiada 1;5 耶何耶大="耶和华知道"

1)巴西亚的儿子,协助耶路撒冷古门的修复
2)尼希米时期大祭司以利亚实的儿子

03111Yowyada`{yo-yaw-daw'} a form of 03077;;n pr m AV-Joiada 4,Jehoiada 1;5 Joiada or Jehoiada ="Jehovah knows"

1)son of Paseah,who assisted to repair the old gate of Jerusalem
2)son of the high priest Eliashib in the time of Nehemiah


H3112

H3112

03112Yowyakiyn {yo-yaw-keen'} ...之一型03078;;n pr m 阳性专有名词 AV-Jehoiachin 1;1 约雅斤：“耶和华建造”

1)犹大王，约雅敬之后代，犹大灭亡前倒数第二位君王，犹大最后一任君王遭巴比伦人俘虏。约雅斤在位三个月又 十天，降服于尼布甲尼撒后，被带往巴比伦，坐监三十六年后才被释放。

03112Yowyakiyn {yo-yaw-keen'} a form of 03078;;n pr m AV-Jehoiachin 1;1 Jehoiachin ="Jehovah establishes"

1)king of Judah,son of Jehoiakim,and the next to last king of Judah before the Babylonian captivity;kingship lasted for 3months and

-10days before he surrendered to Nebuchadnezzar who took him to Babylon and imprisoned him for 36years when he was finally released


H3113

H3113

03113Yowyaqiym {yo-yaw-keem'} 03079之一型,cf.03137;;阳性专有名词 钦定本-Joiakim 4;4 约雅金="耶和华高举"

1)大祭司耶书亚的儿子，也是祭司

03113Yowyaqiym {yo-yaw-keem'} a form of 03079,cf.03137;;n pr m AV-Joiakim 4;4 Joiakim or Jehoiakim ="Jehovah raises up"

1)a priest and son of Jeshua the high priest


H3114

H3114

03114Yowyariyb {yo-yaw-reeb'} 03080之一型;;阳性专有名词 钦定本-Joiarib 5;5 约雅立="耶和华奋斗"

1)大卫王时期二十四班祭司中第一班次的领袖
2)以斯拉时期一个老师
3)尼希米时期一个一个犹大人

03114Yowyariyb {yo-yaw-reeb'} a form of 03080;;n pr m AV-Joiarib 5;5 Joiarib ="Jehovah contends"

1)the head of the 1st of the 24courses of priests in David's time
2)a teacher in the time of Ezra
3)a Judaite in the time of Nehemiah


H3115

H3115

03115Yowkebed {yo-keh'-bed} 源自03068的缩短型并源自03513;;阴性专有名词 AV-Jochebed 2;2 约基别="耶和华是荣耀"

1)利未女子,暗兰的妻子同时也是他的姑姑, 摩西,亚伦,和米利暗的妈妈

03115Yowkebed {yo-keh'-bed} from 03068contracted and 03513;;n pr f AV-Jochebed 2;2 Jochebed ="Jehovah is glory"

1)the daughter of Levi,wife and at the same time aunt of Amram,and the mother of Moses,Aaron,and Miriam


H3116

H3116

03116Yuwkal {yoo-kal'} 03081之一型;;阳性专有名词 钦定本-Jucal 1;1 犹甲="耶和华是大有能力的"

1)示利米雅的儿子,西底加王的臣仆之人,他被王派去求耶利米的祝祷与忠言(耶38:1)

03116Yuwkal {yoo-kal'} a form of 03081;;n pr m AV-Jucal 1;1 Jucal ="Jehovah is able"

1)a son of Shelemiah and a servant of king Zedekiah whom he sent to Jeremiah to entreat his prayers and advice


H3117

H3117

03117yowm {yome} 字根已不使用,意为"炽热";TWOT-852;阳性名词 AV-day 2008,time 64,chronicles +0169737,daily 44,ever 18, year 14,continually 10,when 10,as 10,while 8,full 8 always 4,whole 4,alway 4,misc 44;2287

1)日子,时间,年岁
-1a)白日(夜晚的相反)
-1b)天(二十四小时)
--1b1)如创世记第一章定义的,有晚上有早晨的"日"
--1b2)作为时间的划分
--1b2a)一个工作天,一天的路程
-1c)日子,一生(复数形)
-1d)时间,一段时期(大体的)
-1e)年岁
-1f)时间的座标
--1f1)今天
--1f2)昨天
--1f3)明天

03117yowm {yome} from an unused root meaning to be hot;TWOT-852;n m AV-day 2008,time 64,chronicles +0169737,daily 44,ever 18, year 14,continually 10,when 10,as 10,while 8,full 8 always 4,whole 4,alway 4,misc 44;2287

1)day,time,year
-1a)day (as opposed to night)
-1b)day (24hour period)
--1b1)as defined by evening and morning in Genesis 1
--1b2)as a division of time
--1b2a)a working day,a day's journey
-1c)days,lifetime (pl.)
-1d)time,period (general)
-1e)year
-1f)temporal references
--1f1)today
--1f2)yesterday
--1f3)tomorrow


H3118

H3118

03118yowm (亚兰文){yome} 相当于03117;TWOT-2767;阳性名词 钦定本-day 14,time 2;16

1)日子,时候
2)当加上明确的数字或基数修饰时,则表示指廿四小时的时间之"一日"

03118yowm (Aramaic){yome} corresponding to 03117;TWOT-2767;n m AV-day 14,time 2;16

1)day
2)day always refers to a twenty-four hour period when the word is modified by a definite or cardinal number


H3119

H3119

03119yowmam {yo-mawm'} 源自03117;TWOT-852a; 钦定本-day 41,daytime 7,daily 2,time 1;51 副词

1)到那日,在白天 实名词（作名词用）
2)白天

03119yowmam {yo-mawm'} from 03117;TWOT-852a; AV-day 41,daytime 7,daily 2,time 1;51 adv

1)by day,in the daytime subst
2)daytime


H3120

H3120

03120Yavan {yaw-vawn'} 或许与03196同源;TWOT-855; 钦定本-Javan 7,Grecia 3,Greece 1;11 雅完="爱奥尼亚"或"希腊" 阳性专有名词

1)雅弗的儿子,且是挪亚的孙子 专有名词地名
2)希腊,爱奥尼亚,爱奥尼亚人
-2a)雅完后裔的所在

03120Yavan {yaw-vawn'} probably from the same as 03196;TWOT-855; AV-Javan 7,Grecia 3,Greece 1;11 Javan ="Ionia"or "Greece" n pr m

1)a son of Japheth and grandson of Noah n pr loc
2)Greece,Ionia,Ionians
-2a)location of descendants of Javan


H3121

H3121

03121yaven {yaw-ven'} 与03196同源;TWOT-853a;阳性名词 AV-miry 1,mire 1;2

1)泥沼,泥泞的地方

03121yaven {yaw-ven'} from the same as 03196;TWOT-853a;n m AV-miry 1,mire 1;2

1)mire,mirer


H3122

H3122

03122Yawnadab {yo-naw-dawb'}
-3082之一型;;阳性专有名词 钦定本-Jonadab 7;7 约拿达或耶合拿达="耶和华是乐意给的"

1)利甲的儿子,在耶户和亚哈作王时,是利甲族人的领袖(耶36:6)
2)大卫王的一个侄子(撒下13:3)

03122Yawnadab {yo-naw-dawb'} a form of 03082;;n pr m AV-Jonadab 7;7 Jonadab or Jehonadab ="Jehovah is willing"

1)a son of Rechab,chief of the Rechabites,in the time of Jehu and Ahab
2)a nephew of David


H3123

H3123

03123yownah {yo-naw'} 可能与03196同源;TWOT-854a;阴性名词 钦定本-dove 21,pigeon 10,variant +016861;32

1)鸽子

03123yownah {yo-naw'} probably from the same as 03196;TWOT-854a;n f AV-dove 21,pigeon 10,variant +016861;32

1)dove,pigeon


H3124

H3124

03124Yonah {yo-naw'} 与03123相同;;阳性专有名词 AV-Jonah 19;19 约拿="鸽子"

1)亚米太的儿子,迦特希弗人;小先知中的第五个, 在耶罗波安二世的年代当先知，同时神也差遣他到尼尼微城说预言

03124Yonah {yo-naw'} the same as 03123;;n pr m AV-Jonah 19;19 Jonah ="dove"

1)son of Amittai and a native of Gath-hepher;5th of the minor prophets who prophesied during the reign of Jeroboam IIand whom God sent also to prophecy to Nineveh


H3125

H3125

03125Y@vaniy {yev-aw-nee'} 源自父系的03121;;形容词 AV-Grecian 1;1

1)希腊人,雅完人

03125Y@vaniy {yev-aw-nee'} patronymically from 03121;;adj AV-Grecian 1;1

1)Grecian,Ionian


H3126

H3126

03126yowneq {yo-nake'} 03243的主动分词;TWOT-874a;阳性名词 钦定本-tender plant 1;1

1)还在吃奶的,婴儿,树苗,小树

03126yowneq {yo-nake'} active participle of 03243;TWOT-874a;n m AV-tender plant 1;1

1)sucker,suckling,sapling,young plant


H3127

H3127

03127yowneqeth {yo-neh'-keth} 源自03126;TWOT-874b;阴性名词 钦定本-branch 4,tender branch 1,young twigs 1;6

1)幼苗,细枝,刚发芽

03127yowneqeth {yo-neh'-keth} from 03126;TWOT-874b;n f AV-branch 4,tender branch 1,young twigs 1;6

1)young plant,twig,young shoot


H3128

H3128

03128yownath 'elem r@choqiym {yo-nath'ay'-lem rekh-o-keem'} 源自03123和0482和07350的复数;;专有名词 钦定本-Jonathelemrechokim 1;1 Jonath-elem-recho-kim ="远方无声鸽"

1)意义不详
-1a)可能是调名
-1b)只用于诗篇第56篇的标题

03128yownath 'elem r@choqiym {yo-nath'ay'-lem rekh-o-keem'} from 03123and 0482and the pl.of 07350;;n pr AV-Jonathelemrechokim 1;1 Jonath-elem-recho-kim ="the silent dove of far-off places"

1)meaning uncertain
-1a)probably name of melody
-1b)only used in title of PS56


H3129

H3129

03129Yownathan {yo-naw-thawn'}
-3083之另一型;;阳性专有名词 钦定本-Jonathan 42;42 约拿单或耶和拿单="耶和华已给与"(见[03083])

1)扫罗王的儿子,大卫的好朋友
2)祭司亚比亚他的儿子,他是我们所知的以利的最后一个后裔
3)大卫王的勇士之一
4)一个利未人,撒迦利亚的父亲.撒迦利亚在耶路撒冷的城墙重修 完成进献时,担任吹号的祭司
5)加利亚的儿子,约哈难的兄弟;当耶路撒冷被攻陷后的一位犹大 的军长
6)一个犹大人
7)以别的父亲,以别随以斯拉回耶路撒冷
8)亚撒黑的父亲,亚撒黑是以斯拉时代的人
9)尼希米时代的一位祭司,作米利古族的族长
10)尼希米时代的一位利未人,他是耶何耶大的儿子及其祭司职位 的继承人

03129Yownathan {yo-naw-thawn'} a form of 03083;;n pr m AV-Jonathan 42;42 Jonathan or Jehonathan ="Jehovah has given"

1)a son of king Saul and a friend of David
2)a son of the high priest Abiathar and the last descendant of Eli of whom we hear
3)one of David's mighty warriors
4)a Levite and father of Zechariah,a priest who blew the trumpet at the dedication of the wall
5)a son of Kareah and a brother of Johanan;a Judaite captain after the fall of Jerusalem
6)another Judaite
7)father of Ebed in the time of Ezra
8)son of Asahel in the time of Ezra
9)a priest of the family of Melicu in the time of Nehemiah
10)son of Joiada and his successor to the high priesthood in the time of Nehemiah


H3130

H3130

03130Yowceph {yo-safe'} 03254的不完成式;阳性专有名词 钦定本-Joseph 213;213 约瑟="耶和华已增添"

1)雅各藉拉结所生的长子
2)以迦的父亲,代表以萨迦支派的探子
3)亚萨的儿子
4)以斯拉时代一位娶外邦人为妻的人
5)尼希米时代示巴尼族的一位祭司

03130Yowceph {yo-safe'} future of 03254;;n pr m AV-Joseph 213;213 Joseph ="Jehovah has added"

1)the eldest son of Jacob by Rachel
2)father of Igal,who represented the tribe of Issachar among the spies
3)a son of Asaph
4)a man who took a foreign wife in the time of Ezra
5)a priest of the family of Shebaniah in the time of Nehemiah


H3131

H3131

03131Yowciphyah {yo-sif-yaw'} 源于03254的主动分词和03050;;阳性专有名词 AV-Josiphiah 1;1 约细斐="耶和华加给"

1)和以斯拉一同回归的人示罗密的父亲或先人

03131Yowciphyah {yo-sif-yaw'} from active participle of 03254and 03050;;n pr m AV-Josiphiah 1;1 Josiphiah ="Jehovah adds"

1)father or ancestor of Shelomith who returned with Ezra


H3132

H3132

03132Yow`e'lah {yo-ay-law'} 可能是03276的主动分词;;阴性专有名词 AV-Joelah 1;1 犹拉="愿他有益"

1)基多人耶罗罕的儿子,大卫的大能勇士之一

03132Yow`e'lah {yo-ay-law'} perhaps act.participle of 03276;;n pr f AV-Joelah 1;1 Joelah ="may he avail"

1)son of Jeroham of Gedor and one of David's mighty warriors


H3133

H3133

03133Yow`ed {yo-ade'} 似乎是03259的主动分词;;阳性专有名词 钦定本-Joed 1;1 约叶="耶和华是见证"

1)便雅悯人，毗大雅的儿子

03133Yow`ed {yo-ade'} apparently the active participle of 03259;;n pr m AV-Joed 1;1 Joed ="Jehovah is witness"

1)a Benjamite,son of Pedaiah


H3134

H3134

03134Yow`ezer {yo-eh'-zer} 源自03068and 05828;;阳性专有名词 钦定本-Joezer 1;1 约以谢="耶和华是帮助"
-1可拉人,大卫王的大能勇士之一，他于洗革拉投入大卫的麾下

03134Yow`ezer {yo-eh'-zer} from 03068and 05828;;n pr m AV-Joezer 1;1 Joezer ="Jehovah is help"

1)a Korhite,one of David's mighty warriors who joined him at Ziklag


H3135

H3135

03135Yow`ash {yo-awsh'} 源自03068与05789;阳性专有名词 AV-Joash 2;2 约阿施="耶和华催促"

1)便雅悯人,比结的儿子
2)大卫手下的一名官员

03135Yow`ash {yo-awsh'} from 03068and 05789;;n pr m AV-Joash 2;2 Joash ="Jehovah hastens"

1)a Benjamite,son of Becher
2)one of the officers in David's court


H3136

H3136

03136Yowtsadaq {yo-tsaw-dawk'} 03087之一型;;阳性专有名词 钦定本-Jozadak 5;5 约萨达="耶和华是公义的"

1)大祭司希勒家的孙子;大祭司西莱雅的儿子;大祭司约书亚的父亲; 他本人没有参与大祭司的工作，因为他在尼布甲尼撒王时期被掳至巴比伦

03136Yowtsadaq {yo-tsaw-dawk'} a form of 03087;;n pr m AV-Jozadak 5;5 Jozadak ="Jehovah is righteous"

1)grandson of the high priest Hilkiah;son of the high priest Seraiah;and father of the high priest Joshua;he never attained the office of high priest himself because he was carried captive to Babylon by Nebuchadnezzar


H3137

H3137

03137Yowqiym {yo-keem'} 03113之一型,比较03079;阳性专有名词 AV-Jokim 1;1 约敬="耶和华站立"

1)犹大后裔

03137Yowqiym {yo-keem'} a form of 03113,cf.03079;;n pr m AV-Jokim 1;1 Jokim ="Jehovah raises up"

1)a descendant of Judah


H3138

H3138

03138yowreh {yo-reh'} 03384的主动分词;TWOT-910a;阳性名词 钦定本-firs rain 1,former 1;2

1)雨季初的雨,秋雨
-1a)巴勒斯坦地区每年十月末至十二月初的雨季

03138yowreh {yo-reh'} active participle of 03384;TWOT-910a;n m AV-firs rain 1,former 1;2

1)early rain,autumn shower
-1a)rain which falls in Palestine from late October until early December


H3139

H3139

03139Yowrah {yo-raw'} 源自03384;;阳性专有名词 AV-Jorah 1;1 约拉="他教导"

1)跟随以斯拉由巴比伦回归的一个家族的首领或祖先

03139Yowrah {yo-raw'} from 03384;;n pr m AV-Jorah 1;1 Jorah ="he instructs"

1)the head or ancestor of a family who returned from Babylon with Ezra


H3140

H3140

03140Yowray {yo-rah'-ee} 源自03384;阳性专有名词 AV-Jorai 1;1 约赖="耶华已指教我"

1)迦得支派的一名领袖

03140Yowray {yo-rah'-ee} from 03384;;n pr m AV-Jorai 1;1 Jorai ="Jehovah has taught me"

1)one of the Gadites dwelling at Gilead in Bashan in the reign of king Jotham of Judah


H3141

H3141

03141Yowram {yo-rawm'} 03088之一型03088;;阳性专有名词 AV-Joram 20;20 约兰="耶和华是被称颂的"

1)犹大王约沙法的儿子,他作犹大国的王八年;其妻是邪恶的亚他利雅, 有可能他就是受此妻之蛊惑而使犹大国转向去崇拜巴力
2)北国以色列亚哈王的儿子,在以色列作王十二年;他被耶户所谋杀 而弃尸于拿伯的田间,因其父曾谋杀了拿伯,这完全应验了先知以利 亚所受的启示
3)约沙法时的一位祭司
4)哈马王陀以的儿子

03141Yowram {yo-rawm'} a form of 03088;;n pr m AV-Joram 20;20 Joram ="Jehovah is exalted"

1)son of king Jehoshaphat of Judah and himself king of Judah for 8 years;his wife was the wicked Athaliah who was probably the instigator for his returning the nation of Judah to the worship of Baal
2)son of king Ahab of the northern kingdom of Israel and king of Israel himself for 12years;he was murdered by Jehu on the plot of land for which his father had murdered Naboth thus fulfilling the prophecy of Elijah to the very letter
3)a Levite in the time of David and an ancestor of Shelomith
4)son of Toi,king of Hamath


H3142

H3142

03142Yuwshab Checed {yoo-shab'kheh'-sed} 源自07725和02617;;阳性专有名词 AV-Jushabhesed 1;1 于沙希悉="爱得回应"

1)所罗巴伯的孙子,米书兰的儿子

03142Yuwshab Checed {yoo-shab'kheh'-sed} from 07725and 02617;;n pr m AV-Jushabhesed 1;1 Jushab-hesed ="whose love is returned"

1)son of Zerubbabel


H3143

H3143

03143Yowshibyah {yo-shi-yaw'} 源自03427和03050;;阳性专有名词 AV-Josibiah 1;1 约示比="耶和华使我安居"

1)西缅人耶户的父亲

03143Yowshibyah {yo-shi-yaw'} from 03427and 03050;;n pr m AV-Josibiah 1;1 Josibiah ="Jehovah causes to dwell"

1)a Simeonite,father of Jehu


H3144

H3144

03144Yowshah {yo-shaw'} 可能是03145之一型;阳性专有名词 AV-Joshah 1;1 约沙="耶和华使其相等"

1)西缅支派的人

03144Yowshah {yo-shaw'} probably a form of 03145;;n pr m AV-Joshah 1;1 Joshah ="Jehovah makes equal"

1)a prince of the house of Simeon


H3145

H3145

03145Yowshavyah {yo-shav-yaw'} 源自03068和07737;;阳性专有名词 AV-Joshaviah 1;1 约沙未雅="耶和华是施行公平的"

1)伊利拿安的儿子,大卫的大能勇士之一

03145Yowshavyah {yo-shav-yaw'} from 03068and 07737;;n pr m AV-Joshaviah 1;1 Joshaviah ="Jehovah makes equal"

1)son of Elnaam and one of David's mighty warriors


H3146

H3146

03146Yowshaphat {yo-shaw-fawt'} 03092之一型;;阳性专有名词 AV-Joshaphat 1,Jehoshaphat 1;2 约沙法="耶和华施行审判" 阳性专有名词

1)大卫的大能勇士之一
2)大卫王时的一位司号的祭司

03146Yowshaphat {yo-shaw-fawt'} a form of 03092;;n pr m AV-Joshaphat 1,Jehoshaphat 1;2 Joshaphat or Jehoshaphat ="Jehovah judges" n pr m

1)one of David's mighty warriors
2)a priest and trumpeter in the time of David


H3147

H3147

03147Yowtham {yo-thawm'} 源自03068和08535;;阳性专有名词 钦定本-Jotham 24;24 约坦="耶和华是完美的"

1)犹大王乌西亚与耶路沙的儿子;统治犹大16年,与以赛亚和以色列王比加同时
2)雅代的儿子,迦勒与犹大的后裔
3)基甸的么子,他逃离了他兄弟的残杀

03147Yowtham {yo-thawm'} from 03068and 08535;;n pr m AV-Jotham 24;24 Jotham ="Jehovah is perfect"

1)son of king Uzziah of Judah by Jerushah;king of Judah for 16 years and contemporary with Isaiah and king Pekah of Israel
2)son of Jahdai and a descendant of Caleb and Judah
3)youngest son of Gideon who escaped from the massacre of his brothers


H3148

H3148

03148yowther {yo-thare'} 03498的主动分词;TWOT-936d; 钦定本-more 3,better 1,over 1,profit 1,moreover 1,further 1;8 阳性名词

1)优越,优势,超过 副词
2)额外的,更好的 连接词
3)除…之外还有,此外,更多的

03148yowther {yo-thare'} active participle of 03498;TWOT-936d; AV-more 3,better 1,over 1,profit 1,moreover 1,further 1;8 n m

1)superiority,advantage,excess adv
2)excess,better conj
3)besides,moreover,more


H3149

H3149

03149Y@zav'el {yez-av-ale'} 字根已不使用(意为洒落)和0410;;阳性专有名词 AV-Jeziel 1;1 耶薛="神的集合"

1)在洗革拉加入大卫阵营的一位便雅悯的勇士

03149Y@zav'el {yez-av-ale'} from an unused root (meaning to sprinkle)and 0410;;n pr m AV-Jeziel 1;1 Jeziel ="the assembly of God"

1)a Benjamite and one of David's mighty warriors who joined him at Ziklag


H3150

H3150

03150Yizziyah {yiz-zee-yaw'} 与03149的第一部分和03050同源;;阳性专有名词 AV-Jeziah 1;1 耶西雅="耶和华洒下"

1)巴录的子孙,他曾娶了一外邦女子为妻

03150Yizziyah {yiz-zee-yaw'} from the same as the first part of 03149and 03050;;n pr m AV-Jeziah 1;1 Jeziah ="Jehovah sprinkles"

1)a descendant of Parosh who took a foreign wife in the time of Ezra


H3151

H3151

03151Yaziyz {yaw-zeez'} 与02123同源;;阳性专有名词 AV-Jaziz 1;1 雅悉="他声名显着"

1)一位夏甲人,负责看管大卫的羊群

03151Yaziyz {yaw-zeez'} from the same as 02123;;n pr m AV-Jaziz 1;1 Jaziz ="He makes prominent"

1)a Hagarite,officer of David in charge of the flocks


H3152

H3152

03152Yizliy'ah {yiz-lee-aw'} 字根可能已不使用(意为昂首站立);;阳性专有名词 AV-Jezliah 1;1 伊斯利亚="神所保守的人"

1)便雅悯人以利巴力的众子之一

03152Yizliy'ah {yiz-lee-aw'} perhaps from an unused root (meaning to draw up);;n pr m AV-Jezliah 1;1 Jezliah ="whom God will preserve"

1)a Benjamite of the sons of Elpaal


H3153

H3153

03153Y@zanyah {yez-an-yaw'}或Y@zanyahuw {yez-an-yaw'-hoo} 可能是02970;;阳性专有名词 钦定本-Jezaniah 2;2 耶撒尼亚="耶和华已聆听"

1)玛迦人何沙雅的儿子,他是在巴比伦对耶路撒冷最后围攻中脱逃的军长之一;也是首先去米斯巴归于基大利的人之一,于基大利被刺杀后,他成为当权的政要之一

03153Y@zanyah {yez-an-yaw'}or Y@zanyahuw {yez-an-yaw'-hoo} probably for 02970;;n pr m AV-Jezaniah 2;2 Jezaniah ="Jehovah has listened"

1)son of Hoshaiah the Maachathite and one of the captains who escaped from Jerusalem during the last siege of the Babylonians; one of the first to return to Gedaliah at Mizpah where he took a prominent part after the assassination of Gedaliah


H3154

H3154

03154yeza`{yeh'-zah} 字根已不使用,意思是渗出水分;TWOT-857a;阳性名词 钦定本-anything that causes sweat 1;1

1)汗,汗水

03154yeza`{yeh'-zah} from an unused root mean to ooze;TWOT-857a;n m AV-anything that causes sweat 1;1

1)sweat,perspiration


H3155

H3155

03155Yizrach {yiz-rawkh'} 0250的变异型;;形容词 AV-Izrahite 1;1 伊斯拉人="谢拉的后裔"

1)犹大的儿子谢拉的后裔

03155Yizrach {yiz-rawkh'} a variation for 0250;;adj AV-Izrahite 1;1 Izrahite ="descendant of Zerah"

1)a descendant of Zerah of Judah


H3156

H3156

03156Yizrachyah {yiz-rakh-yaw'} 源自02224与03050;;阳性专有名词 钦定本-Izrahiah 2,Jezrahiah 1;3 伊斯拉希雅="耶和华将照耀"

1)以萨迦支派的首领
2)利未人，在尼希米时期，耶路撒冷城墙筑好，献礼中诗歌团的领袖

03156Yizrachyah {yiz-rakh-yaw'} from 02224and 03050;;n pr m AV-Izrahiah 2,Jezrahiah 1;3 Izrahiah or Jezrahiah ="Jehovah will shine"

1)a chieftain of Issachar
2)a Levite and leader of the chorus at the dedication of the wall of Jerusalem under Nehemiah


H3157

H3157

03157Yizr@`e'l {yiz-reh-ale'} 源自02232与0410; 钦定本-Jezreel 36;36 耶斯列=「神栽种」 阳性专有名词

1)犹大地创建以坦城邑的先人之后裔
2)先知何西阿的长子 专有名词地名
3)犹大地尼吉境内的城邑
4)以萨迦支派的城邑,位于基利波山的西北向支脉

03157Yizr@`e'l {yiz-reh-ale'} from 02232and 0410;; AV-Jezreel 36;36 Jezreel ="God sows" n pr m

1)a descendant of the father or founder of Etam of Judah
2)first son of Hosea the prophet n pr loc
3)a city in the Nekeb of Judah
4)a city in Issachar on the northwest spur of Mount Gilboa


H3158

H3158

03158Yizr@`e'liy {yiz-reh-ay-lee'} 用以表03157所建立的国家或家族之人民;;形容词 AV-Jezreelite 8;8 耶斯列人=见耶斯列[3157]"神的栽种"

1)一位耶斯列地人(王上21王下9:21,25指被亚哈王谋害的耶斯列人拿伯)

03158Yizr@`e'liy {yiz-reh-ay-lee'} patronymically from 03157;;adj AV-Jezreelite 8;8 Jezreelite =see Jezreel "sown of God"

1)an inhabitant of Jezreel


H3159

H3159

03159Yizr@`e'liyth {yiz-reh-ay-leeth'} 源自03158;;阴性形容词 AV-Jezreelitess 5;5 耶斯列人=见耶斯列[3157]"神所孕育的"

1)居住在耶斯列的妇女
-1a)只用在指大卫王的妻子亚希暖时

03159Yizr@`e'liyth {yiz-reh-ay-leeth'} from 03158;;adj f AV-Jezreelitess 5;5 Jezreelitess =see Jezreel "sown of God"

1)a female inhabitant of Jezreel
-1a)used only of Ahinoam,a wife of David


H3160

H3160

03160Y@chubbah {yekh-oob-baw'} 源自02247;阳性专有名词 AV-Jehubbah 1;1 耶户巴="隐藏"

1)亚设人,朔默的儿子

03160Y@chubbah {yekh-oob-baw'} from 02247;hidden;;n pr m AV-Jehubbah 1;1 Jehubbah ="hidden"

1)a man of Asher,son of Shomer or Shamer of the house of Beriah


H3161

H3161

03161yachad {yaw-khad'} 字根型;TWOT-858;动词 钦定本-unite 2,join 1;3

1)使连结,统一,被连在一起,被统一
-1a)(Qal)被统一
-1b)(Piel)使联合

03161yachad {yaw-khad'} a primitive root;TWOT-858;v AV-unite 2,join 1;3

1)to join,unite,be joined,be united
-1a)(Qal)to be united
-1b)(Piel)to unite


H3162

H3162

03162yachad {yakh'-ad} 源自03161;TWOT-858b; 钦定本-together 120,altogether 5,alike 5,likewise 2,withal 2,misc 8;142 阳性名词

1)团体,团结 副词
2)共同地,全部地,一起地,同样地

03162yachad {yakh'-ad} from 03161;TWOT-858b; AV-together 120,altogether 5,alike 5,likewise 2,withal 2,misc 8;142 n m

1)union,unitedness adv
2)together,altogether,all together,alike


H3163

H3163

03163Yachdow {yakh-doe'} 源自03162,附有表达种族名称的字尾;阳性专有名词 AV-Jahdo 1;1 耶哈多="他的合一"

1)迦得的后裔,布斯的儿子

03163Yachdow {yakh-doe'} from 03162with pronominal suffix;;n pr m AV-Jahdo 1;1 Jahdo ="His unity"

1)a Gileadite,son of Buz and father of Jeshishai


H3164

H3164

03164Yachdiy'el {yakh-dee-ale'} 源自03162与0410;阳性专有名词 AV-Jahdiel 1;1 雅迭="上帝赐下喜乐"

1)玛拿西支派的一名族长

03164Yachdiy'el {yakh-dee-ale'} from 03162and 0410;;n pr m AV-Jahdiel 1;1 Jahdiel ="my unity is God"

1)a chief of Manasseh on the east of the Jordan


H3165

H3165

03165Yechdiyahuw {yekh-dee-yaw'-hoo} 源自03162和03050;;阳性专有名词 AV-Jehdeiah 2;2 耶希底亚="耶和华是不变的"

1)大卫时一位利未人
2)一位米仑人,大卫的一位官员,职司母驴的掌管

03165Yechdiyahuw {yekh-dee-yaw'-hoo} from 03162and 03050;;n pr m AV-Jehdeiah 2;2 Jehdeiah ="Jehovah is unity"

1)a Levite in the time of David
2)a Meronothite,officer of David in charge of the she-asses


H3166

H3166

03166Yachaziy'el {yakh-az-ee-ale'} 源自02372和0410;;阳性专有名词 AV-Jahaziel 6;6 雅哈悉="看哪,伟大的神"

1)在洗革拉投效大卫的一位便雅悯的勇士
2)大卫王时的一位祭司,他协助约柜的运送
3)歌辖的利未人,希伯仑的三子
4)利未人撒迦利雅的儿子,亚萨的后裔,约沙法时代的人
5)和以斯拉一同回归的一个家族的先人

03166Yachaziy'el {yakh-az-ee-ale'} from 02372and 0410;;n pr m AV-Jahaziel 6;6 Jahaziel ="beheld of God"

1)a Benjamite warrior who joined David at Ziklag
2)a priest in the reign of David who helped move the ark
3)a Kohathite Levite,3rd son of Hebron
4)a Levite,son of Zechariah,of the sons of Asaph,in the reign of Jehoshaphat
5)an ancestor of one of the families who returned from exile with Ezra


H3167

H3167

03167Yachz@yah {yakh-zeh-yaw'} 源自02372和03050;;阳性专有名词 AV-Jahaziah 1;1 雅哈谢="耶和华观察"

1)特瓦的儿子,显然是以斯拉时代的一位祭司和民的领袖

03167Yachz@yah {yakh-zeh-yaw'} from 02372and 03050;;n pr m AV-Jahaziah 1;1 Jahaziah ="Jehovah views"

1)son of Tikvah,apparently a priest and leader during the time of Ezra


H3168

H3168

03168Y@chezqe'l {yekh-ez-kale'} 源自02388与0410;阳性专有名词 钦定本-Ezekiel 2,Jehezekel 1;3 以西结=「上帝加添力量」

1)布西的儿子,也是祭司兼先知;以西结书的作者; 与约雅斤王一同被掳至巴比伦,在那里,他预言了 未来22年的事
2)大卫王年间的祭司,掌管第20族

03168Y@chezqe'l {yekh-ez-kale'} from 02388and 0410;;n pr m AV-Ezekiel 2,Jehezekel 1;3 Ezekiel or Jehezekel ="God strengthens"

1)son of Buzi and a priest and prophet;author of the book by his name;taken captive with Jehoiachin and exiled in Babylon where he prophesied for the next 22years
2)a priest in charge of the 20th course in the time of David


H3169

H3169

03169Y@chizqiyah {yekh-iz-kee-yaw'}或 Y@chizqiyahuw {yekh-iz-kee-yaw'-hoo} 源自03388和03050;;阳性专有名词 钦定本-Hezekiah 43,Jehizkiah 1;44 希西家或耶希西家="耶和华已使刚强"

1)(犹大)王雅哈斯与Abi或Abijah的儿子,是犹大第12位国王;他的统治以神的带领为特征; 统治29年
2)尼希米时期流亡归回者之一家族的首长
3)雅哈斯时期的一个以法莲人

03169Y@chizqiyah {yekh-iz-kee-yaw'}or Y@chizqiyahuw {yekh-iz-kee-yaw'-hoo} from 03388and 03050;;n pr m AV-Hezekiah 43,Jehizkiah 1;44 Hezekiah or Jehizkiah ="Jehovah has made strong"

1)son of king Ahaz by Abi or Abijah and the 12th king of Judah;his reign was characterised by his godly conduct;reigned for 29years
2)head of a family of returning exiles in the time of Nehemiah
3)an Ephraimite in the time of Ahaz


H3170

H3170

03170Yachzerah {yakh-zay-raw'} 与02386同源;;阳性专有名词 AV-Jahzerah 1;1 雅希细拉="神所领回的人"

1)音麦家族的一位祭司

03170Yachzerah {yakh-zay-raw'} from the same as 02386;;n pr m AV-Jahzerah 1;1 Jahzerah ="whom God leads back"

1)a priest of the house of Immer


H3171

H3171

03171Y@chiy'el {yekh-ee-ale'}或Y@chav'el {yekh-av-ale'} 源自02421和0410;;阳性专有名词 钦定本-Jehiel 14;14 耶歇="上帝活着"

1)利未人,大卫时期的一位乐师长
2)革顺族利未人,在大卫时期掌管财宝
3)哈摩尼的儿子,大卫的臣子及大卫众子的师傅
4)犹大国王约沙法的儿子,被其兄弟约兰所杀
5)希幔人,参与希西家王的重建
6)利未人,在西希家时代当督理
7)在约西亚改革期间,神殿的一位管理者
8)约押的子孙,以斯拉时期俄巴底亚的父亲
9)以拦的子孙,以斯拉时期示迦尼的父亲
10)以拦的子孙,在以斯拉时期休其异族妻子
11)哈琳的子孙中的一位祭司,也在以斯拉时期休其异族妻子

03171Y@chiy'el {yekh-ee-ale'}or (2Ch.29:14)Y@chav'el {yekh-av-ale'} from 02421and 0410;;n pr m AV-Jehiel 14;14 Jehiel ="God lives"

1)a Levite and one of the chief musicians in the time of David
2)a Gershonite Levite who had charge of the treasures in the time of David
3)son of Hachmoni and an officer of David and tutor of David's sons
4)a son of king Jehoshaphat of Judah put to death by his brother Jehoram
5)Hemanite who took part in the restoration of king Hezekiah
6)a Levite and overseer in the time of Hezekiah
7)a ruler of the temple during the reforms of Josiah
8)father of Obadiah of the sons of Joab in the time of Ezra
9)father of Shechaniah of the sons of Elam in the time of Ezra
10)a son of Elam who put away his foreign wife in the time of Ezra
11)a priest of the sons of Harim who also had to put away his foreign wife in the time of Ezra


H3172

H3172

03172Y@chiy'eliy {yekh-ee-ay-lee'} 指03171所建立的国家或民族的人民;;阳性专有名词或形容词 AV-Jehieli 2;2 耶希伊利="神将拯救"或"神扫除"

1)革顺族的利未人拉但家的一分子

03172Y@chiy'eliy {yekh-ee-ay-lee'} patronymically from 03171;;n pr m or adj AV-Jehieli 2;2 Jehieli ="God shall save alive"or "swept away of God"

1)a Gershonite Levite of the family of Laadan


H3173

H3173

03173yachiyd {yaw-kheed'} 源自03161;TWOT-858a; 钦定本-only 6,darling 2,only child 1,only son 1,desolate 1, solitary 1;12 形容词

1)只有,唯一的,孤单的,一个
-1a)只有,珍奇的,一个
-1b)孤单的
-1c)(TWOT)独生子 实名词（作名词用）
2)一个

03173yachiyd {yaw-kheed'} from 03161;TWOT-858a; AV-only 6,darling 2,only child 1,only son 1,desolate 1, solitary 1;12 adj

1)only,only one,solitary,one
-1a)only,unique,one
-1b)solitary
-1c)(TWOT)only begotten son subst
2)one


H3174

H3174

03174Y@chiyah {yekh-ee-yaw'} 源自02421和03050;;阳性专有名词 AV-Jehiah 1;1 耶希亚="耶和华活着"

1)当约柜被安置在耶路撒冷时,负责在圣幕守门的人之一

03174Y@chiyah {yekh-ee-yaw'} from 02421and 03050;;n pr m AV-Jehiah 1;1 Jehiah ="Jehovah lives"

1)doorkeeper of the ark at the time of its establishment in Jerusalem


H3175

H3175

03175yachiyl {yaw-kheel'} 源自03176;TWOT-859a;形容词 钦定本-hope 1;1

1)等候,期待

03175yachiyl {yaw-kheel'} from 03176;TWOT-859a;adj AV-hope 1;1

1)waiting,hoping


H3176

H3176

03176yachal {yaw-chal'} 字根型;TWOT-859;动词 钦定本-hope 22,wait 12,tarry 3,trust 2,variant 2,stayed 1;42

1)等待,盼望,期待
-1a)(Niphal)等待
-1b)(Piel)
--1b1)等待,等候,耽搁
--1b2)等候,期望
-1c)(Hiphil)等待,期待,等候,期望

03176yachal {yaw-chal'} a primitive root;TWOT-859;v AV-hope 22,wait 12,tarry 3,trust 2,variant 2,stayed 1;42

1)to wait,hope,expect
-1a)(Niphal)to wait
-1b)(Piel)
--1b1)to wait,await,tarry
--1b2)to wait for,hope for
-1c)(Hiphil)to wait,tarry,wait for,hope for


H3177

H3177

03177Yachl@'el {yakh-leh-ale'} 源自03176和0410;;阳性专有名词 AV-Jahleel 2;2 雅利="上帝等候"

1)西布伦的3个儿子中的老三;雅利家族的始祖

03177Yachl@'el {yakh-leh-ale'} from 03176and 0410;;n pr m AV-Jahleel 2;2 Jahleel ="God waits"

1)the 3rd of the 3sons of Zebulun;founder of the family of the Jahleelites


H3178

H3178

03178Yachl@'eliy {yakh-leh-ay-lee'} 源自03177的种族名称;;形容词 AV-Jahleelites 1;1 雅利族="上帝的希望"

1)西布伦支派雅利的后裔

03178Yachl@'eliy {yakh-leh-ay-lee'} patronymically from 03177;;adj AV-Jahleelites 1;1 Jahleelites ="the hope of God"

1)descendants of Jahleel of the tribe of Zebulun


H3179

H3179

03179yacham {yaw-kham'} 字根型;TWOT-860;动词 钦定本-conceive 6,hot 2,heat 1,warm 1;10

1)热的,怀孕
-1a)(Qal)
--1a1)热的,变热的
--1a2)配对繁殖(指动物)
--1a3)暴躁易怒的(比喻用法,指愤怒)
-1b)(Piel)
--1b1)怀孕(在性方面)
--1b2)在发情期(指动物)

03179yacham {yaw-kham'} a primitive root;TWOT-860;v AV-conceive 6,hot 2,heat 1,warm 1;10

1)to be hot,conceive
-1a)(Qal)
--1a1)to be hot,become hot
--1a2)to mate (of animals)
--1a3)to be or become hot (fig.of anger)
-1b)(Piel)
--1b1)to conceive (sexually)
--1b2)to be in heat (of animals)


H3180

H3180

03180yachmuwr {yakh-moor'} 源自02560;TWOT-685b;阳性名词 AV-fallow deer 2;2

1)雄麆鹿
-1a)一种淡红色的鹿
-1b)可能指一种已经绝种的动物,确实何所指不清楚

03180yachmuwr {yakh-moor'} from 02560;TWOT-685b;n m AV-fallow deer 2;2

1)roebuck
-1a)a kind of deer,reddish in colour
-1b)perhaps an extinct animal,exact meaning unknown


H3181

H3181

03181Yachmay {yakh-mah'-ee} 可能源自03179;阳性专有名词 AV-Jahmai 1;1 雅买="耶和华保守的人"

1)以萨迦人,陀拉的儿子

03181Yachmay {yakh-mah'-ee} probably from 03179;;n pr m AV-Jahmai 1;1 Jahmai ="whom Jehovah guards"

1)a man of Issachar and one of the heads of the family of Tola


H3182

H3182

03182yacheph {yaw-khafe'} 字根已不使用,意为"脱掉鞋子";TWOT-861a;形容词 钦定本-barefoot 4,unshod 1;5

1)赤脚
-1a)赤裸,未穿鞋子的(实名词)

03182yacheph {yaw-khafe'} from an unused root meaning to take off the shoes;TWOT-861a;adj AV-barefoot 4,unshod 1;5

1)barefoot
-1a)bareness,being unshod (subst)


H3183

H3183

03183Yachts@'el {yakh-tseh-ale'} 源自02673和0410;;阳性专有名词 AV-Jahzeel 2;2 雅薛="神分别出来的"

1)拿弗他利的大儿子{创46:24},雅薛族的始祖{民26:48}

03183Yachts@'el {yakh-tseh-ale'} from 02673and 0410;;n pr m AV-Jahzeel 2;2 Jahzeel ="God divides"

1)the 1st of the 4sons of Naphtali and founder of the family of Jahzeelites


H3184

H3184

03184Yachts@'eliy {yakh-tseh-ay-lee'} 源自03183的种族名称;;形容词 AV-Jahzeelites 1;1 雅薛族=见雅薛"神分别出来的"

1)拿弗他利的长子雅薛的后裔

03184Yachts@'eliy {yakh-tseh-ay-lee'} patronymically from 03183;;adj AV-Jahzeelites 1;1 Jahzeelites =see Jahzeel "God divides"

1)the descendants of Jahzeel,the 1st son of Naphtali


H3185

H3185

03185Yachtsiy'el {yakh-tsee-ale'} 源自02673与0410;阳性专有名词 AV-Jahziel 1;1 雅薛="神分开"

1)拿弗他利的儿子

03185Yachtsiy'el {yakh-tsee-ale'} from 02673and 0410;;n pr m AV-Jahziel 1;1 Jahziel ="God divides"

1)the 1st of the 4sons of Naphtali and founder of the family of Jahzeelites


H3186

H3186

03186yachar {yaw-khar'} 字根型;TWOT-68;动词 AV-tarried longer 1;1

1)(Qal)延迟,耽搁,拖延

03186yachar {yaw-khar'} a primitive root;TWOT-68;v AV-tarried longer 1;1

1)(Qal)to delay,tarry,defer


H3187

H3187

03187yachas {yaw-khas'} 字根型;TWOT-862;动词 钦定本-reckoned by genealogy 12,genealogy 6,number...genealogy 2;20

1)(Hithpael)家谱的载入,登录于家谱,登记,被算入

03187yachas {yaw-khas'} a primitive root;TWOT-862;v AV-reckoned by genealogy 12,genealogy 6,number...genealogy 2;20

1)(Hithpael)to reckon genealogically,enrol on a genealogy,enrol, be enrolled


H3188

H3188

03188yachas {yakh'-as} 源自03187;TWOT-862a;阳性名词 钦定本-genealogy 1;1

1)宗谱,家系

03188yachas {yakh'-as} from 03187;TWOT-862a;n m AV-genealogy 1;1

1)genealogy


H3189

H3189

03189Yachath {yakh'-ath} 源自03161;阳性专有名词 AV-Jahath 8;8 雅哈="他要抢夺"

1)犹大的孙子
2)数位同名的利未人
-2a)利未的曾孙,革顺的孙子,利尼的儿子
-2b)示每的长子
-2c)利未人,示罗摩的后代
-2d)约西亚时代,米拉利家的利未人

03189Yachath {yakh'-ath} from 03161;;n pr m AV-Jahath 8;8 Jahath ="He will snatch up"

1)son of Reaiah and grandson of Shobal of the tribe of Judah
2)a son of Libni and grandson of Gershom and great grandson of Levi
3)a Gershonite Levite;the eldest son of Shimei and the grandson of Laadan;founder of the house of Jahath
4)a Levite and son of Shelomoth
5)a Merarite Levite in the reign of Josiah


H3190

H3190

03190yatab {yaw-tab'} 字根型;TWOT-863;动词 AV-well 35,good 21,please 14,merry 5,amend 4,better 4, accepted 2,diligently 2,misc 20;107

1)美好,喜欢,令人满意,高兴
-1a)(Qal)
--1a1)欢喜,喜悦
--1a2)处于优越位置
--1a3)安舒,得福
--1a4)满意,蒙....喜爱
-1b)(Hiphil)
--1b1)使高兴,使喜悦
--1b2)厚待,善待
--1b3)做的好,做的彻底
--1b4)使事情美好,正确,或是完美
--1b5)做的好,做的正

03190yatab {yaw-tab'} a primitive root;TWOT-863;v AV-well 35,good 21,please 14,merry 5,amend 4,better 4, accepted 2,diligently 2,misc 20;107

1)to be good,be pleasing,be well,be glad
-1a)(Qal)
--1a1)to be glad,be joyful
--1a2)to be well placed
--1a3)to be well for,be well with,go well with
--1a4)to be pleasing,be pleasing to
-1b)(Hiphil)
--1b1)to make glad,rejoice
--1b2)to do good to,deal well with
--1b3)to do well,do thoroughly
--1b4)to make a thing good or right or beautiful
--1b5)to do well,do right


H3191

H3191

03191y@tab (亚兰文){yet-ab'} 相当于03190;TWOT-2768;动词 AV-seem good 1;1

1)(P'al)做好,表现好,令人满意

03191y@tab (Aramaic){yet-ab'} corresponding to 03190;TWOT-2768;v AV-seem good 1;1

1)(P'al)to be good,do good,be pleasing


H3192

H3192

03192Yotbah {yot-baw'} 源自03190;;专有名词地名 AV-Jotbah 1;1 约提巴="令人满意的"

1)犹大地的一个城市,犹大王玛拿西王的妻子米舒利密的故乡
-1a)地点不详

03192Yotbah {yot-baw'} from 03190;;n pr loc AV-Jotbah 1;1 Jotbah ="pleasing"

1)a city in Judah,hometown of Meshullemeth,wife of king Manasseh
-1a)site unknown


H3193

H3193

03193Yotbathah {yot-baw'-thaw} 源自03192;;专有名词地名 AV-Jotbathah 2,Jotbath 1;3 约巴他(Jotbath)或约巴大(Jotbathah)="喜悦"

1)以色列在旷野时曾停留过的一个地方;地点不详

03193Yotbathah {yot-baw'-thaw} from 03192;;n pr loc AV-Jotbathah 2,Jotbath 1;3 Jotbath or Jotbathah ="pleasantness"

1)a stopping place in the wilderness;site unknown


H3194

H3194

03194Yuttah {yoo-taw'}or Yuwtah {yoo-taw'} 源自05186;;专有名词,地名 AV-Juttah 2;2 淤他="向外伸展"

1)犹大群山中的城镇,在玛云及迦密的附近; 现今的'Yutta'

03194Yuttah {yoo-taw'}or Yuwtah {yoo-taw'} from 05186;;n pr loc AV-Juttah 2;2 Juttah ="stretched out"

1)a town in the mountains of Judah,in the neighbourhood of Maon and Carmel;modern 'Yutta'


H3195

H3195

03195Y@tuwr {yet-oor'} 可能与02905同源;;阳性专有名词 AV-Jetur 3;3 伊突="圈住的"

1)以实玛利的儿子,以实玛利的后裔和约旦东方的以色列人时常争战
-1a)也叫'以土利亚'

03195Y@tuwr {yet-oor'} probably from the same as 02905;;n pr m AV-Jetur 3;3 Jetur ="enclosed"

1)a son of Ishmael whose descendants warred with Israel east of the Jordan
-1a)also called 'Ituraea'


H3196

H3196

03196yayin {yah'-yin} 字根已不使用,意为"起泡";TWOT-864;阳性名词 AV-wine 138,banqueting 1,winebibbers +054331;140

1)酒

03196yayin {yah'-yin} from an unused root meaning to effervesce;TWOT-864;n m AV-wine 138,banqueting 1,winebibbers +054331;140

1)wine


H3197

H3197

03197yak {yak} 因03027的誊写错误而来;TWOT-844;阳性名词 AV-variant 1;1

1)手,(路)旁

03197yak {yak} by erroneous transcription for 03027;TWOT-844;n m AV-variant 1;1

1)hand,(way)side


H3198

H3198

03198yakach {yaw-kahh'} 字根型;TWOT-865;动词 钦定本-reprove 23,rebuke 12,correct 3,plead 3,reason 2,chasten 2, reprover +03762,appointed 1,arguing 1,misc 9;59

1)证明,决定,审判,指责,责备,改正,成为正的
-1a)(Hiphil)
--1a1)决定,审判
--1a2)判决,指派
--1a3)证明为正,证明
--1a4)使信服,证明
--1a5)责备,责怪
--1a6)改正,指责
-1b)(Hophal)被惩罚
-1c)(Niphal)讨论,综合讨论
-1d)(Hithp)辩论

03198yakach {yaw-kahh'} a primitive root;TWOT-865;v AV-reprove 23,rebuke 12,correct 3,plead 3,reason 2,chasten 2, reprover +03762,appointed 1,arguing 1,misc 9;59

1)to prove,decide,judge,rebuke,reprove,correct,be right
-1a)(Hiphil)
--1a1)to decide,judge
--1a2)to adjudge,appoint
--1a3)to show to be right,prove
--1a4)to convince,convict
--1a5)to reprove,chide
--1a6)to correct,rebuke
-1b)(Hophal)to be chastened
-1c)(Niphal)to reason,reason together
-1d)(Hithp)to argue


H3199

H3199

03199Yakiyn {yaw-keen'} 源自03559;专有名词 钦定本-Jachin 8;8 雅斤="他将建立" 阳性专有名词

1)西缅第四个儿子，雅斤族的创立者
2)一个祭司，大卫王时期第二十一班次的领袖
3)尼希米时期被掳后一个祭司 专有名词
4)殿前右边柱子的名字

03199Yakiyn {yaw-keen'} from 03559; AV-Jachin 8;8 Jachin ="He will establish" n pr m

1)the 4th son of Simeon and founder of the family of Jachinites
2)a priest and the head of the 21st course in the time of David
3)a post-exilic priest in the time of Nehemiah n pr
4)name of the right-hand pillar before the temple


H3200

H3200

03200Yakiyniy {yaw-kee-nee'} 源自03199的种族名称;;形容词 AV-Jachinites 1;1 雅斤族=见雅斤"他将建立"

1)雅斤的后裔

03200Yakiyniy {yaw-kee-nee'} patronymically from 03199;;adj AV-Jachinites 1;1 Jachinites =see Jachin "he will establish"

1)the descendants of Jachin


H3201

H3201

03201yakol {yaw-kole'}或(fuller)yakowl {yaw-kole'} 字根型;TWOT-866;动词 AV-could 46,able 43,cannot 34,prevail 22,may 16,can 12, canst 5,endure 2,might 2,misc 13;195

1)获胜,克服,忍受,有权力,有能力
-1a)(Qal)
--1a1)有能力,有能力去获取或完成,有能力去忍受, 有能力达到
--1a2)获胜,胜过或战胜,克服,得胜
--1a3)有能力,有力量

03201yakol {yaw-kole'}or (fuller)yakowl {yaw-kole'} a primitive root;TWOT-866;v AV-could 46,able 43,cannot 34,prevail 22,may 16,can 12, canst 5,endure 2,might 2,misc 13;195

1)to prevail,overcome,endure,have power,be able
-1a)(Qal)
--1a1)to be able,be able to gain or accomplish,be able to endure, be able to reach
--1a2)to prevail,prevail over or against,overcome,be victor
--1a3)to have ability,have strength


H3202

H3202

03202y@kel (亚兰文){yek-ale'}或y@kiyl (亚兰文){yek-eel'} 相对03201;TWOT-2769;动词 钦定本-can 6,able 4,prevailed 1,cannot +038091;12

1)有能力
-1a)(P'al)
--1a1)有能力
--1a2)获胜,胜过

03202y@kel (Aramaic){yek-ale'}or y@kiyl (Aramaic){yek-eel'} to 03201;TWOT-2769;v AV-can 6,able 4,prevailed 1,cannot +038091;12

1)to be able
-1a)(P'al)
--1a1)to be able
--1a2)to prevail


H3203

H3203

03203Y@kolyah {yek-ol-yaw'}和Y@kolyahuw {yek-ol-yaw'-hoo} 或)Y@kiyl@yah {yek-ee-leh-yaw'} 源自03201和03050;;阴性专有名词 AV-Jecoliah 1,Jecholiah 1;2 耶可利雅(Jecoliah 或Jecholiah)="耶和华是有大能的"

1)犹大王亚玛谢的妻子,犹大王乌西雅(亚撒利雅)的母亲

03203Y@kolyah {yek-ol-yaw'}and Y@kolyahuw {yek-ol-yaw'-hoo} or (2Ch 26:3)Y@kiyl@yah {yek-ee-leh-yaw'} from 03201and 03050;;n pr f AV-Jecoliah 1,Jecholiah 1;2 Jecoliah or Jecholiah ="Jehovah is able"

1)wife of king Amaziah of Judah and mother of king Uzziah (Azariah)


H3204

H3204

03204Y@konyah {yek-on-yaw'}和Y@konyahuw {yek-on-yaw'-hoo} 或Y@kown@yah {yek-o-neh-yaw'} 源自03559和03050;;阳性专有名词 钦定本-Jeconiah 7;7 耶哥尼雅="耶和华建立"

1)犹大约雅敬王的儿子,他当犹大王三个月又十天,然后受降于尼布甲尼撒并且被掳至巴比伦, 他被囚禁在巴比伦三十六年;尼布甲尼撒死后他被释放,并且待在巴比伦直到死去
-1a)最初的拼法为'约雅斤'

03204Y@konyah {yek-on-yaw'}and Y@konyahuw {yek-on-yaw'-hoo} or (Jer 27:20)Y@kown@yah {yek-o-neh-yaw'} from 03559and 03050;;n pr m AV-Jeconiah 7;7 Jeconiah ="Jehovah will establish"

1)son of king Jehoiakim of Judah and king of Judah for 3months and

-10days before he surrendered to Nebuchadnezzar and was taken captive to Babylon where he was imprisoned for the next 36years; released at the death of Nebuchadnezzar and lived in Babylon until his death
-1a)primary spelling 'Jehoiachin'


H3205

H3205

03205yalad {yaw-lad'} 字根型;TWOT-867;动词 钦定本-beget 201,bare 110,born 79,bring forth 25,bear 23,travail 16, midwife 10,child 8,delivered 5,borne 3,birth 2,labour 2, brought up 2,misc 12;498

1)生产分娩的阵痛
-1a)(Qal)
--1a1)生产,生出
--1a1a)指小孩的诞生
--1a1b)痛苦(明喻)
--1a1c)邪恶的(比喻用法)
--1a2)(父亲)生子女
-1b)(Niphal)出生(被动)
-1c)(Piel)
--1c1)导致或帮助生产
--1c2)如同产婆般的帮助
--1c3)产婆(实名词)
-1d)(Pual)出生
-1e)(Hiphil)
--1e1)(父亲)生子女
--1e2)生产(比喻用法-指邪恶会产生罪)
-1f)(Hophal)出生日期,生日
-1g)(Hithpael)宣告他们的家谱

03205yalad {yaw-lad'} a primitive root;TWOT-867;v AV-beget 201,bare 110,born 79,bring forth 25,bear 23,travail 16, midwife 10,child 8,delivered 5,borne 3,birth 2,labour 2, brought up 2,misc 12;498

1)to bear,bring forth,beget,gender,travail
-1a)(Qal)
--1a1)to bear,bring forth
--1a1a)of child birth
--1a1b)of distress (simile)
--1a1c)of wicked (behaviour)
--1a2)to beget
-1b)(Niphal)to be born
-1c)(Piel)
--1c1)to cause or help to bring forth
--1c2)to assist or tend as a midwife
--1c3)midwife (participle)
-1d)(Pual)to be born
-1e)(Hiphil)
--1e1)to beget (a child)
--1e2)to bear (fig.-of wicked bringing forth iniquity)
-1f)(Hophal)day of birth,birthday (infinitive)
-1g)(Hithpael)to declare one's birth (pedigree)


H3206

H3206

03206yeled {yeh'-led} 源自03205;TWOT-867b;阳性名词 AV-child 72,young man 7,young ones 3,sons 3,boy 2,fruit 1, variant 1;89

1)孩子,儿子,男孩,子孙,少年人
-1a)孩子,儿子,男孩
-1b)孩子,众子
-1c)后裔
-1d)少年人
-1e)悖逆的以色列人(比喻用法)

03206yeled {yeh'-led} from 03205;TWOT-867b;n m AV-child 72,young man 7,young ones 3,sons 3,boy 2,fruit 1, variant 1;89

1)child,son,boy,offspring,youth
-1a)child,son,boy
-1b)child,children
-1c)descendants
-1d)youth
-1e)apostate Israelites (fig.)


H3207

H3207

03207yaldah {yal-daw'} 源自03206;TWOT-867b;阴性名词 AV-girl 2,damsel 1;3

1)女孩,闺女,适婚女子

03207yaldah {yal-daw'} from 03206;TWOT-867b;n f AV-girl 2,damsel 1;3

1)girl,damsel,marriageable girl


H3208

H3208

03208yalduwth {yal-dooth'} 摘要自03206;TWOT-867c;阴性名词 钦定本-youth 2,childhood 1;3

1)孩提时光,年轻

03208yalduwth {yal-dooth'} abstractly from 03206;TWOT-867c;n f AV-youth 2,childhood 1;3

1)childhood,youth


H3209

H3209

03209yillowd {yil-lode'} 03205的被动态;TWOT-867d;形容词 钦定本-born 5;5

1)被生出来,出生于...

03209yillowd {yil-lode'} passive from 03205;TWOT-867d;adj AV-born 5;5

1)born


H3210

H3210

03210Yalown {yaw-lone'} 源自03885;阳性专有名词 AV-Jalon 1;1 雅伦="耶和华居住"

1)以斯拉的儿子

03210Yalown {yaw-lone'} from 03885;;n pr m AV-Jalon 1;1 Jalon ="Jehovah lodges"

1)a son of Ezra and a descendant of Caleb


H3211

H3211

03211yaliyd {yaw-leed'} 源自03205;TWOT-867e;形容词 钦定本-born 6,children 4,sons 2,homeborn +010041;13

1)出生

03211yaliyd {yaw-leed'} from 03205;TWOT-867e;adj AV-born 6,children 4,sons 2,homeborn +010041;13

1)born


H3212

H3212

03212yalak {yaw-lak'} 字根型[比较01980];TWOT-498;动词 AV-go 628,walk 122,come 77,depart 66,...away 20,follow 20, get 14,lead 17,brought 8,carry 5,bring 4,misc 62;1043

1)去,行走,来
-1a)(Qal)
--1a1)去,走,来,启程,出发,前进,离开
--1a2)死,活,生活的方式(比喻用法)
-1b)(Hiphil)引导,带来,带走,搬,使行走

03212yalak {yaw-lak'} a primitive root [compare 01980];TWOT-498;v AV-go 628,walk 122,come 77,depart 66,...away 20,follow 20, get 14,lead 17,brought 8,carry 5,bring 4,misc 62;1043

1)to go,walk,come
-1a)(Qal)
--1a1)to go,walk,come,depart,proceed,move,go away
--1a2)to die,live,manner of life (fig.)
-1b)(Hiphil)to lead,bring,lead away,carry,cause to walk


H3213

H3213

03213yalal {yaw-lal'} 字根型;TWOT-868;动词 AV-howl 29,howlings 1,variant 1;31

1)(Hiphil)哀号,哀哭,发出哀号

03213yalal {yaw-lal'} a primitive root;TWOT-868;v AV-howl 29,howlings 1,variant 1;31

1)(Hiphil)to howl,wail,make a howling


H3214

H3214

03214y@lel {yel-ale'} 源自03213;TWOT-868a;阳性名词 AV-howling 1;1

1)(野兽的)吼叫,嗥,吠,嚎...

03214y@lel {yel-ale'} from 03213;TWOT-868a;n m AV-howling 1;1

1)a howling (of beasts)


H3215

H3215

03215y@lalah {yel-aw-law'} 源自03214;TWOT-868b;阴性名词 钦定本-howling 5;5

1)咆哮(悲痛时),哭嚎

03215y@lalah {yel-aw-law'} from 03214;TWOT-868b;n f AV-howling 5;5

1)a howling (of distress),wailing


H3216

H3216

03216yala`{yaw-lah'} 字根型;TWOT-1098;动词 AV-devoureth 1;1

1)(Qal)说话急躁,言词野蛮
-1a)(TWOT)吞,吞下

03216yala`{yaw-lah'} a primitive root;TWOT-1098;v AV-devoureth 1;1

1)(Qal)to speak rashly,talk wildly
-1a)(TWOT)to swallow,swallow down


H3217

H3217

03217yallepheth {yal-leh'-feth} 字根已不使用,其意显然为戳或刮;TWOT-869a;阴性名词 AV-scabbed 2;2

1)疤,皮肤溃疡,痂皮,皮屑,一种发疹性的皮肤病

03217yallepheth {yal-leh'-feth} from an unused root apparently meaning to stick or scrape;TWOT-
-869a;n f AV-scabbed 2;2

1)scab,skin sore,scales,scurf,an eruptive disease


H3218

H3218

03218yekeq {yeh'-lek} 字根已不使用,意为舔光;TWOT-870a;阳性名词 AV-cankerworm 6,caterpillar 3;9

1)蝗虫的幼虫(发展中的非成虫)
-1a)蝻子(如吞噬者)

03218yekeq {yeh'-lek} from an unused root meaning to lick up;TWOT-870a;n m AV-cankerworm 6,caterpillar 3;9

1)young locust (early stage of development)
-1a)caterpillar (as devouring)


H3219

H3219

03219yalquwt {yal-koot'} 源自03950;TWOT-1125b;阳性名词 钦定本-scrip 1;1

1)旅行袋,手提包,皮包,袋子,容器

03219yalquwt {yal-koot'} from 03950;TWOT-1125b;n m AV-scrip 1;1

1)wallet,purse,pouch,bag,receptacle


H3220

H3220

03220yam {yawm} 源自不再使用的字根,含义"咆哮";TWOT-871a;阳性名词 AV-sea 321,west 47,westward 21,west side 4,seafaring men 1, south 1,western 1;396

1)海
-1a)地中海
-1b)红海
-1c)死海
-1d)加利利海
-1e)海(泛指)
-1f)大河(尼罗河)
-1g)海(圣殿中的铜海)
-1h)朝海的,西方的,朝西的

03220yam {yawm} from an unused root meaning to roar;TWOT-871a;n m AV-sea 321,west 47,westward 21,west side 4,seafaring men 1, south 1,western 1;396

1)sea
-1a)Mediterranean Sea
-1b)Red Sea
-1c)Dead Sea
-1d)Sea of Galilee
-1e)sea (general)
-1f)mighty river (Nile)
-1g)the sea (the great basin in the temple court)
-1h)seaward,west,westward


H3221

H3221

03221yam (亚兰文){yawm} 相当于03220;TWOT-2770;阳性名词 钦定本-sea 2;2

1)海

03221yam (Aramaic){yawm} corresponding to 03220;TWOT-2770;n m AV-sea 2;2

1)sea


H3222

H3222

03222yem {yame} 与03117同源;TWOT-871b;阳性名词 AV-mules 1;1

1)意义不明确,可能意为"骡"或"温泉"

03222yem {yame} from the same as 03117;TWOT-871b;n m AV-mules 1;1

1)meaning uncertain,meaning perhaps mules or hot springs


H3223

H3223

03223Y@muw'el{yem-oo-ale'} 源自03117and 0410;;阳性专有名词 钦定本-Jemuel 2;2 耶母利="上帝的日子"

1)西缅的长子

03223Y@muw'el{yem-oo-ale'} from 03117and 0410;;n pr m AV-Jemuel 2;2 Jemuel ="day of God"

1)the eldest son of Simeon


H3224

H3224

03224Y@miymah {yem-ee-maw'} 可能和03117同源;;阴性专有名词 钦定本-Jemima 1;1 耶米玛="每一日"

1)约伯的女儿之一，从苦境转回后所生

03224Y@miymah {yem-ee-maw'} perhaps from the same as 03117;;n pr f AV-Jemima 1;1 Jemima ="day by day"

1)one of the daughters of Job born after the restoration


H3225

H3225

03225yamiyn {yaw-meen'} 源自03231;TWOT-872a;阴性名词 钦定本-hand 105,right 24,side 5,south 3,lefthanded +03342;139

1)右方,右手,右侧
-1a)右手
-1b)右边(指方向)
-1c)南方(面对东边时,右手的方向)

03225yamiyn {yaw-meen'} from 03231;TWOT-872a;n f AV-hand 105,right 24,side 5,south 3,lefthanded +03342;139

1)right,right hand,right side
-1a)right hand
-1b)right (of direction)
-1c)south (the direction of the right hand when facing East)


H3226

H3226

03226Yamiyn {yaw-meen'} 与...同03225;;阳性专有名词 钦定本-Jamin 6;6 雅悯="右手"

1)西缅第二个儿子;雅悯族的创立者
2)一个犹大人,耶拉篾族兰的第二个儿子
3)一个利未人，帮助以斯拉翻译律法

03226Yamiyn {yaw-meen'} the same as 03225;;n pr m AV-Jamin 6;6 Jamin ="right hand"

1)the 2nd son of Simeon;founder of the family of Jaminites
2)a Judaite,the 2nd son of Ram the Jerahmeelite
3)a Levite who helped Ezra interpret the Law


H3227

H3227

03227y@miyniy {yem-ee-nee'} 代替03225;TWOT-872b;形容词 钦定本-variant 2;2

1)右方,右边,右手边

03227y@miyniy {yem-ee-nee'} for 03225;TWOT-872b;adj AV-variant 2;2

1)right,on the right,right hand


H3228

H3228

03228Y@miyniy {yem-ee-nee'} 源自03226的种族名称;;形容词 AV-Jaminites 1;1 雅悯族=见雅悯"右手"

1)雅悯的后裔

03228Y@miyniy {yem-ee-nee'} patronymically from 03226;;adj AV-Jaminites 1;1 Jaminites =see Jamin "the right hand"

1)the descendants of Jamin


H3229

H3229

03229Yimla'{yeem-law'}或Yimlah {yim-law'} 源自04390;;阳性专有名词 钦定本-Imla 2,Imlah 2;4 音拉="上帝所充满的人"

1)先知米该雅的父亲

03229Yimla'{yeem-law'}or Yimlah {yim-law'} from 04390;;n pr m AV-Imla 2,Imlah 2;4 Imlah or Imla ="whom God will fill up"

1)father of Michaiah the prophet


H3230

H3230

03230Yamlek {yam-lake'} 源自04427;;阳性专有名词 钦定本-Jamlech 1;1 雅米勒="他将统治"

1)西缅支派的首领

03230Yamlek {yam-lake'} from 04427;;n pr m AV-Jamlech 1;1 Jamlech ="He will reign"

1)a chief of the tribe of Simeon


H3231

H3231

03231yaman {yaw-man'} 字根型;TWOT-872c;动词 钦定本-right hand 3,right 1;4

1)(Hiphil)选择向右,走向右,使用右手, 导引向右

03231yaman {yaw-man'} a primitive root;TWOT-872c;v AV-right hand 3,right 1;4

1)(Hiphil)to choose the right,go to the right,use the right hand, be right handed


H3232

H3232

03232Yimnah {yim-naw'} 源自03231;; 钦定本-Jimnah 2,Imnah 2,Jimnites 1;5 阳性专有名词 音拿="右手"

1)亚设第一个儿子
2)一个利未人,音拿的后裔,协助希西家的统治
3)音拿的后裔们，亚设的儿子

03232Yimnah {yim-naw'} from 03231;; AV-Jimnah 2,Imnah 2,Jimnites 1;5 n pr m Imna or Imnah or Jimnah ="right hand"

1)the 1st born son of Asher
2)a Levite,descendant of Imnah,who assisted in the reforms of Hezekiah n patr
3)descendants of Imnah,son of Asher


H3233

H3233

03233y@maniy {yem-aw-nee'} 源自03231;TWOT-872d;形容词 钦定本-right 32,right hand 1;33

1)右方,右手边

03233y@maniy {yem-aw-nee'} from 03231;TWOT-872d;adj AV-right 32,right hand 1;33

1)right,right hand


H3234

H3234

03234Yimna`{yim-naw'} 源自04513;阳性专有名词 AV-Imna 1;1 音那="他要辖制"

1)亚设的后裔,希连的儿子

03234Yimna`{yim-naw'} from 04513;;n pr m AV-Imna 1;1 Imna ="He will restrain"

1)son of Helem,descendant of Asher,and leader of the tribe of Asher


H3235

H3235

03235yamar {yaw-mar'} 字根型;TWOT-118;动词 钦定本-change 1,boast 1;2

1)换
-1a)(Hiphil)换
-1b)(Hithpael)进入,被换成
2)(TWOT)承诺

03235yamar {yaw-mar'} a primitive root;TWOT-118;v AV-change 1,boast 1;2

1)to exchange
-1a)(Hiphil)to exchange
-1b)(Hithpael)to enter into,be changed into
2)(TWOT)to promise


H3236

H3236

03236Yimrah {yim-raw'} 可能源自03235;阳性专有名词 AV-Imrah 1;1 音拉="怨忿"

1)亚设的一名首领

03236Yimrah {yim-raw'} probably from 03235;;n pr m AV-Imrah 1;1 Imrah ="bitterness"

1)a descendant of Asher of the family of Zophah and a chief of the tribe


H3237

H3237

03237yamash {yaw-mash'} 字根型;;动词 AV-variant 1;1

1)触摸
-1a)(Hiphil)摸触,感受

03237yamash {yaw-mash'} a primitive root;;v AV-variant 1;1

1)to touch
-1a)(Hiphil)to touch,feel


H3238

H3238

03238yanah {yaw-naw'} 字根型;TWOT-873;动词 钦定本-oppress 11,vex 4,destroy 1,oppressor 1,proud 1,do wrong 1, oppression 1,thrust out;21

1)压迫,磨难,凶暴地对待,恶待,使痛苦,做错
-1a)(Qal)压迫,磨难
-1b)(Hiphil)凶暴地对待,恶待

03238yanah {yaw-naw'} a primitive root;TWOT-873;v AV-oppress 11,vex 4,destroy 1,oppressor 1,proud 1,do wrong 1, oppression 1,thrust out;21

1)to oppress,suppress,treat violently,maltreat,vex,do wrong
-1a)(Qal)to oppress,suppress
-1b)(Hiphil)to treat violently,maltreat


H3239

H3239

03239Yanowach {yaw-no'-akh}or (with enclitic)Yanowchah {yaw-no'-khaw} 源自03240;;专有名词,地名 AV-Janohah 2,Janoah 1;3 雅挪哈="他休憩"

1)明显地是在拿弗他利境内加利利的北方, 在提革拉毗列色在第一次入侵巴勒斯坦所夺取

03239Yanowach {yaw-no'-akh}or (with enclitic)Yanowchah {yaw-no'-khaw} from 03240;;n pr loc AV-Janohah 2,Janoah 1;3 Janoah or Janohah ="He rests"

1)a place apparently in the north of Galilee in Naphtali,taken by Tiglath-pileser in his first incursion into Palestine


H3240

H3240

03240yanach {yaw-nakh'} 字根型;TWOT-1323;动词 钦定本-leave 24,up 10,lay 8,suffer 5,place 4,put 4,set 4, ...down 4,let alone 4,...him 2,bestowed 1,leave off 1, pacifieth 1,still 1,withdraw 1,withhold 1;75

1)休息
-1a)(Qal)
--1a1)休息,安顿下来并持续下来
--1a2)歇息,休息,安静
-1b)(Hiphil)
--1b1)导致休息,给...休息,使安静
--1b2)导致休息,导致(从车上或马背等)下来,放下
--1b3)躺下或放下,放置,允许躺卧,安置
--1b4)让...继续存在,丢下
--1b5)离开,从...出发
--1b6)遗弃
--1b7)允许
-1c)(Hophal)
--1c1)得到休息,获准休息
--1c2)被丢下,被安置
--1c3)开放空间(实名词)

03240yanach {yaw-nakh'} a primitive root;TWOT-1323;v AV-leave 24,up 10,lay 8,suffer 5,place 4,put 4,set 4, ...down 4,let alone 4,...him 2,bestowed 1,leave off 1, pacifieth 1,still 1,withdraw 1,withhold 1;75

1)to rest
-1a)(Qal)
--1a1)to rest,settle down and remain
--1a2)to repose,have rest,be quiet
-1b)(Hiphil)
--1b1)to cause to rest,give rest to,make quiet
--1b2)to cause to rest,cause to alight,set down
--1b3)to lay or set down,deposit,let lie,place
--1b4)to let remain,leave
--1b5)to leave,depart from
--1b6)to abandon
--1b7)to permit
-1c)(Hophal)
--1c1)to obtain rest,be granted rest
--1c2)to be left,be placed
--1c3)open space (subst)


H3241

H3241

03241Yaniym {yaw-neem'} 源自05123;;专有名词,地名 AV-Janum 1;1 雅农="睡着"

1)在犹大群山中的城镇,明显地离希伯仑不远

03241Yaniym {yaw-neem'} from 05123;;n pr loc AV-Janum 1;1 Janum ="asleep"

1)a town in the mountains of Judah apparently not far from Hebron


H3242

H3242

03242y@niqah {yen-ee-kaw'} 源自03243;TWOT-874c;h f 钦定本-young twigs 1;1

1)嫩枝,细枝,嫩芽

03242y@niqah {yen-ee-kaw'} from 03243;TWOT-874c;h f AV-young twigs 1;1

1)young plant,twig,young shoot


H3243

H3243

03243yanaq {yaw-nak'} 字根型;TWOT-874;动词 AV-suck 14,nurse 7,suckling 6,sucking child 3,milch 1, nursing mothers 1;32

1)哺乳,喂奶,吸奶
-1a)(Qal)
--1a1)吸
--1a2)乳儿,婴孩(作名词用)
-1b)(Hiphil)
--1b1)给...喂奶,哺乳
--1b2)当奶妈,乳母,乳养(分词)

03243yanaq {yaw-nak'} a primitive root;TWOT-874;v AV-suck 14,nurse 7,suckling 6,sucking child 3,milch 1, nursing mothers 1;32

1)to suckle,nurse,suck
-1a)(Qal)
--1a1)to suck
--1a2)suckling,babe (subst)
-1b)(Hiphil)
--1b1)to give suck to,nurse
--1b2)nursing,nursing woman,nurse (participle)


H3244

H3244

03244yanshuwph {yan-shoof'}或yanshowph {yan-shofe'} 显然源自05398;TWOT-1434b;阳性名词 钦定本-great owl 2,owl 1;3

1)大猫头鹰,有耳朵的猫头鹰
-1a)不洁净的动物

03244yanshuwph {yan-shoof'}or yanshowph {yan-shofe'} apparently from 05398;TWOT-1434b;n m AV-great owl 2,owl 1;3

1)great owl,eared owl
-1a)an unclean animal


H3245

H3245

03245yacad {yaw-sad'} 字根型;TWOT-875;动词 钦定本-foundation 15,lay 8,founded 8,ordain 2,counsel 2,established 2, foundation +031171,appointed 1,instructed 1,set 1,sure 1;42

1)设立,使稳固,创立,奠基
-1a)(Qal)建立,创设,开始
-1b)(Niphal)
--1b1)紧紧坐在一起,举行秘密会议
--1b2)被建立
-1c)(Piel)
--1c1)设立
--1c2)成立,指定,命令
-1d)(Pual)被设立,被奠基
-1e)(Hophal)被建立

03245yacad {yaw-sad'} a primitive root;TWOT-875;v AV-foundation 15,lay 8,founded 8,ordain 2,counsel 2,established 2, foundation +031171,appointed 1,instructed 1,set 1,sure 1;42

1)to found,fix,establish,lay foundation
-1a)(Qal)to found,establish,begin
-1b)(Niphal)
--1b1)to fix or seat themselves close together,sit in conclave
--1b2)to be founded
-1c)(Piel)
--1c1)to found
--1c2)to establish,appoint,ordain
-1d)(Pual)to be founded,be laid
-1e)(Hophal)to be founded


H3246

H3246

03246y@cud {yes-ood'} 源自03245;TWOT-875a;阳性名词 AV-began 1;1

1)基础,开端

03246y@cud {yes-ood'} from 03245;TWOT-875a;n m AV-began 1;1

1)a beginning,foundation,that being founded


H3247

H3247

03247y@cowd {yes-ode'} 源自03245;TWOT-875b;阴性名词 钦定本-foundation 10,bottom 9,repairing 1;20

1)根基,底部
-1a)根基
-1b)底,底部

03247y@cowd {yes-ode'} from 03245;TWOT-875b;n f AV-foundation 10,bottom 9,repairing 1;20

1)foundation,base
-1a)foundation
-1b)base,bottom


H3248

H3248

03248y@cuwdah {yes-oo-daw'} 源自03246;TWOT-875c;阴性名词 AV-foundation 1;1

1)基础
-1a)城市建立的根基

03248y@cuwdah {yes-oo-daw'} from 03246;TWOT-875c;n f AV-foundation 1;1

1)foundation
-1a)founding of city


H3249

H3249

03249yacuwr {yaw-soor'} 源自05493;TWOT-1480;形容词 钦定本-depart 1;1

1)离开的,叛离的

03249yacuwr {yaw-soor'} from 05493;TWOT-1480;adj AV-depart 1;1

1)those departing,revolting


H3250

H3250

03250yiccowr {yis-sore'} 源自03256;TWOT-877a;阳性名词 AV-instruct 1;1

1)挑剔的人,斥责的人,谴责的人

03250yiccowr {yis-sore'} from 03256;TWOT-877a;n m AV-instruct 1;1

1)faultfinder,reprover,one who reproves


H3251

H3251

03251yacak {yaw-sak'} 字根型;TWOT-1474;动词 AV-poured 1;1

1)(Qal)涂抹,浇淋

03251yacak {yaw-sak'} a primitive root;TWOT-1474;v AV-poured 1;1

1)(Qal)to anoint,be poured,


H3252

H3252

03252Yickah {yis-kaw'} 字根已不使用意为'留意';;阴性专有名词 AV-Iscah 1;1 亦迦="向前看的人"

1)哈兰的女儿,亚伯拉罕的侄女,罗得和密迦的姊妹

03252Yickah {yis-kaw'} from an unused root meaning to watch;;n pr f AV-Iscah 1;1 Iscah ="one who looks forth"

1)daughter of Haran,niece of Abraham,sister of Lot and Milcah


H3253

H3253

03253Yicmakyahuw {yis-mak-yaw-hoo'} 源自05564和03050;;阳性专有名词 AV-Ismachiah 1;1 伊斯玛基雅="耶和华支持"

1)于希西家王复兴时期负责督理祭祀的供应的利未人之一

03253Yicmakyahuw {yis-mak-yaw-hoo'} from 05564and 03050;;n pr m AV-Ismachiah 1;1 Ismachiah ="Jehovah sustains"

1)a Levite and overseer of the offerings during the revival in the time of king Hezekiah


H3254

H3254

03254yacaph {yaw-saf'} 字根型;TWOT-876;动词 AV-more 70,again 54,add 28,increase 16,also 6,exceed 4,put 4, further 4,henceforth 4,can 2,continued 2,give 2,misc 17;213

1)加,增加,再做
-1a)(Qal)加,增加,再做
-1b)(Niphal)
--1b1)连接,自己结合于
--1b2)被结合,加上
-1c)(Hiphil)
--1c1)使增加,增进
--1c2)多做,再做

03254yacaph {yaw-saf'} a primitive root;TWOT-876;v AV-more 70,again 54,add 28,increase 16,also 6,exceed 4,put 4, further 4,henceforth 4,can 2,continued 2,give 2,misc 17;213

1)to add,increase,do again
-1a)(Qal)to add,increase,do again
-1b)(Niphal)
--1b1)to join,join oneself to
--1b2)to be joined,be added to
-1c)(Hiphil)
--1c1)to cause to add,increase
--1c2)to do more,do again


H3255

H3255

03255y@caph (亚兰文){yes-af'} 相当于03254;TWOT-2771;动词 钦定本-added 1;1

1)加给
-1a)(Hophal)被加给

03255y@caph (Aramaic){yes-af'} corresponding to 03254;TWOT-2771;v AV-added 1;1

1)to add
-1a)(Hophal)to be added


H3256

H3256

03256yacar {yaw-sar'} 字根型;TWOT-877;动词 钦定本-chastise 21instruct 8,correct 7,taught 2,bound 1,punish 1, reformed 1,reproveth 1,sore 1;43

1)惩戒,训诫,指导,告诫
-1a)(Qal)
--1a1)惩戒,告诫
--1a2)指导
--1a3)训诫
-1b)(Niphal)为要纠正或训诫而予以惩罚
-1c)(Piel)
--1c1)训诫,纠正
--1c2)惩罚,惩戒
-1d)(Hiphil)惩戒
-1e)(Nithpael)教导

03256yacar {yaw-sar'} a primitive root;TWOT-877;v AV-chastise 21instruct 8,correct 7,taught 2,bound 1,punish 1, reformed 1,reproveth 1,sore 1;43

1)to chasten,discipline,instruct,admonish
-1a)(Qal)
--1a1)to chasten,admonish
--1a2)to instruct
--1a3)to discipline
-1b)(Niphal)to let oneself be chastened or corrected or admonished
-1c)(Piel)
--1c1)to discipline,correct
--1c2)to chasten,chastise
-1d)(Hiphil)to chasten
-1e)(Nithpael)to teach


H3257

H3257

03257ya`{yaw} 源自03261;TWOT-879a;阳性名词 钦定本-shovel 9;9

1)铲子

03257ya`{yaw} from 03261;TWOT-879a;n m AV-shovel 9;9

1)shovel


H3258

H3258

03258Ya`bets {yah-bates'} 字根已不使用,可能意为悲伤;; AV-Jabez 4;4 雅比斯="忧伤" 阳性专有名词

1)迦勒家的族长 专有名词,地名
2)明显地靠近伯利恒犹大境内的一城镇

03258Ya`bets {yah-bates'} from an unused root probably meaning to grieve;; AV-Jabez 4;4 Jabez ="sorrow" n pr m

1)the head of a Calebite family n pr loc
2)a town in Judah apparently near Bethlehem


H3259

H3259

03259ya`ad {yaw-ad'} 字根型;TWOT-878;动词 钦定本-meet 7,together 5,assemble 4,appointed 3,set 3,time 2, betrothed 2,agreed 1,appointment 1,gather 1;29

1)决定,任命,聚集,会见,设置,订婚
-1a)(Qal)任命,分派,指派
-1b)(Niphal)
--1b1)会见
--1b2)约定见面
--1b3)集合,安排集会
-1c)(Hiphil)聚会原因
-1d)(Hophal)被放置,之前被搁置,被决定

03259ya`ad {yaw-ad'} a primitive root;TWOT-878;v AV-meet 7,together 5,assemble 4,appointed 3,set 3,time 2, betrothed 2,agreed 1,appointment 1,gather 1;29

1)to fix,appoint,assemble,meet,set,betroth
-1a)(Qal)to appoint,assign,designate
-1b)(Niphal)
--1b1)to meet
--1b2)to meet by appointment
--1b3)to gather,assemble by appointment
-1c)(Hiphil)to cause to meet
-1d)(Hophal)to be set,be placed before,be fixed


H3260

H3260

03260Y@`diy {yed-ee'} 源自03259;;阳性专有名词 AV-Iddo 1;1 易多="被指定的"

1)向以色列耶罗波安显现启示的先知

03260Y@`diy {yed-ee'} from 03259;;n pr m AV-Iddo 1;1 Iddo ="appointed"

1)the seer who proclaimed to king Jeroboam of Israel


H3261

H3261

03261ya`ah {yaw-aw'} 字根型;TWOT-879;动词 钦定本-sweep away 1;1

1)(Qal)扫,扫走,扫到一起

03261ya`ah {yaw-aw'} a primitive root;TWOT-879;v AV-sweep away 1;1

1)(Qal)to sweep,sweep away,sweep together


H3262

H3262

03262Y@`uw'el {yeh-oo-ale'} 源自03261和0410;;阳性专有名词 AV-Jeuel 1;1 耶乌利="神所扫除的"

1)谢拉的儿子,犹大的一位首领

03262Y@`uw'el {yeh-oo-ale'} from 03261and 0410;;n pr m AV-Jeuel 1;1 Jeuel ="God sweeps away"

1)son of Zerah and a chief man of Judah


H3263

H3263

03263Y@`uwts {yeh-oots'} 源自05779;;阳性专有名词 AV-Jeuz 1;1 耶乌斯="顾问"

1)一个便雅悯家族的首领

03263Y@`uwts {yeh-oots'} from 05779;;n pr m AV-Jeuz 1;1 Jeuz ="counsellor"

1)head of a house of Benjamin


H3264

H3264

03264ya`owr {yaw-ore'} 03298的变化型;TWOT-888a;阳性名词 钦定本-variant 1;1

1)树林,森林,灌林丛,有树林的高地

03264ya`owr {yaw-ore'} a variation of 03298;TWOT-888a;n m AV-variant 1;1

1)wood,forest,thicket,wooded height


H3265

H3265

03265Ya`uwr {yaw-oor'} 显然是与03293相同的一个被动分词;;阳性专有名词 AV-Jair 1;1 睚珥="树木丛生的"

1)大卫的大能勇士伊勒哈难的父亲,伊勒哈难曾击杀了迦特巨人
-1a)又称作'雅雷俄珥金'[3296]

03265Ya`uwr {yaw-oor'} apparently the passive participle of the same as 03293;;n pr m AV-Jair 1;1 Jair ="forested"

1)father of Elhanan the giant slayer,one of David's mighty warriors
-1a)also called 'Jaare-oregim'


H3266

H3266

03266Y@`uwsh {yeh-oosh'} 源自05789;;阳性专有名词 AV-Jeush 5,Jehush 1;6 耶乌施="他急忙的去协助"

1)扫罗王的远亲"以设"的儿子
2)示每家的革顺族利未人
3)犹大王罗波安的儿子
4)以扫和他的妻子阿何利巴玛所生的儿子

03266Y@`uwsh {yeh-oosh'} from 05789;;n pr m AV-Jeush 5,Jehush 1;6 Jehush or Jeush ="He hurries to aid"

1)son of Eshek,a remote descendant of king Saul
2)a Gershonite Levite of the house of Shimei
3)son of king Rehoboam of Judah


H3267

H3267

03267ya`az {yaw-az'} 字根型;TWOT-880;动词 钦定本-fierce 1;1

1)成为强壮的,成为凶猛的(意义含糊)
-1a)(Niphal)野蛮的(分词)

03267ya`az {yaw-az'} a primitive root;TWOT-880;v AV-fierce 1;1

1)to be strong,be fierce (meaning dubious)
-1a)(Niphal)barbarous (participle)


H3268

H3268

03268Ya`aziy'el {yah-az-ee-ale'} 源自03267和0410;;阳性专有名词 AV-Jaaziel 1;1 雅薛="因神而无惧"

1)被大卫指派在约柜前奏乐事奉的一位利未人

03268Ya`aziy'el {yah-az-ee-ale'} from 03267and 0410;;n pr m AV-Jaaziel 1;1 Jaaziel ="made bold by God"

1)one of the Levites appointed by David to perform the musical service before the ark


H3269

H3269

03269Ya`aziyahuw {yah-az-ee-yaw'-hoo} 源自03267和03050;;阳性专有名词 AV-Jaaziah 2;2 雅西雅="因神而无惧"

1)显然是利未人米拉利的第三个儿子或后裔

03269Ya`aziyahuw {yah-az-ee-yaw'-hoo} from 03267and 03050;;n pr m AV-Jaaziah 2;2 Jaaziah ="made bold by Jehovah"

1)a Levite,apparently the 3rd son or a descendant of Merari


H3270

H3270

03270Ya`azeyr {yah-az-ayr'}或Ya`zer {yah-zare'} 源自05826;;专有名词地名 钦定本-Jazer 11,Jaazer 2;13 雅谢(Jazer 或Jaazer)="受帮助的"

1)在约旦河东利未族的一个城市,在迦得领土基列,之前为亚摩利人 的城市;地点不明

03270Ya`azeyr {yah-az-ayr'}or Ya`zer {yah-zare'} from 05826;;n pr loc AV-Jazer 11,Jaazer 2;13 Jazer or Jaazer ="helped"

1)a Levitical city east of the Jordan,in Gilead in the territory of Gad,formerly an Amorite city;site uncertain


H3271

H3271

03271ya`at {yaw-at'} 字根型;TWOT-881;动词 钦定本-covered 1;1

1)(Qal)盖上

03271ya`at {yaw-at'} a primitive root;TWOT-881;v AV-covered 1;1

1)(Qal)to cover


H3272

H3272

03272y@`at (亚兰文){yeh-at'} 相当于03289;TWOT-2772;动词 钦定本-counsellor 2,consult together 1;3

1)(Ithpael)建言,建议,谘询
2)(P'al)顾问(分词)

03272y@`at (Aramaic){yeh-at'} corresponding to 03289;TWOT-2772;v AV-counsellor 2,consult together 1;3

1)(Ithpael)to advise,counsel,take counsel
2)(P'al)counsellor (participle)


H3273

H3273

03273Y@`iy'el {yeh-ee-ale'} 源自03261和0410;;阳性专有名词 钦定本-Jeiel 11,Jehiel 2;13 耶利或亚薛="上帝扫除"

1)亚多尼干的子孙之一,与以斯拉一起自流亡返回
2)一位约珥家的流便族首领
3)一位米拉利利未人,会幕的守门人,他也在约柜前鼓瑟弹琴
4)约西亚王时代一位利未人的首领
5)尼波的一个子孙,在以斯拉时代娶异族女为妻
6)一位基遍人,扫罗王的祖先
7)亚罗珥人何坦的一个儿子,大卫的诸勇士之一
8)乌西亚王的书记,整理王的非正规的掠夺勇士之记述
9)一位革顺族利未人,以利撒反的子孙
10)一位革顺族利未人,亚萨的后裔,约沙法王时代亚哈悉的祖先

03273Y@`iy'el {yeh-ee-ale'} from 03261and 0410;;n pr m AV-Jeiel 11,Jehiel 2;13 Jeiel or Jehiel ="God sweeps away"

1)one of the sons of Adonikam who returned from exile with Ezra
2)a chief Reubenite of the house of Joel
3)a Merarite Levite and a gatekeeper to the tabernacle who also played the harp and psaltery in the service before the ark
4)one of the chiefs of the Levites in the time of king Josiah
5)one of the sons of Nebo who took a foreign wife in the time of Ezra
6)a man of Gibeon and ancestor of king Saul
7)one of the sons of Hotham the Aroerite and one of David's mighty warriors
8)the scribe of king Uzziah who kept the account of the king's irregular predatory warriors
9)a Gershonite Levite of the sons of Elizaphan
10)a Gershonite Levite of the sons of Asaph and forefather of Jahaziel in the time of king Jehoshaphat


H3274

H3274

03274Y@`iysh {yeh-eesh'} 源自05789;;阳性专有名词 AV-Jeush 3;3 耶乌施="装配工"

1)"以扫"和他的妻子"阿何利巴玛"所生的儿子,"阿何利巴玛"是"亚拿"的女儿, "亚拿"是希未人"祭便"的儿子
2)便雅悯人,"比勒罕"的儿子

03274Y@`iysh {yeh-eesh'} from 05789;;n pr m AV-Jeush 3;3 Jeush ="assembler"

1)son of Esau by Aholibamah the daughter of Anah,son of Zibeon the Hivite
2)a Benjamite,son of Bilhan


H3275

H3275

03275Ya`kan {yah-kawn'} 与05912同源;阳性专有名词 AV-Jachan 1;1 雅干="麻烦的"

1)一名迦得人

03275Ya`kan {yah-kawn'} from the same as 05912;;n pr m AV-Jachan 1;1 Jachan ="troublesome"

1)one of seven chief men of the tribe of Gad


H3276

H3276

03276ya`al {yaw-al'} 字根型;TWOT-882;动词 钦定本-profit 19,at all 1,set forward 1,good 1,profitable 1;23

1)(Hiphil)获得,获利,利益,有利

03276ya`al {yaw-al'} a primitive root;TWOT-882;v AV-profit 19,at all 1,set forward 1,good 1,profitable 1;23

1)(Hiphil)to gain,profit,benefit,avail


H3277

H3277

03277ya`el {yaw-ale'} 源自03276;TWOT-883a;阳性名词 AV-wild goat 3;3

1)居于山地的山羊

03277ya`el {yaw-ale'} from 03276;TWOT-883a;n m AV-wild goat 3;3

1)mountain goat


H3278

H3278

03278Ya`el {yaw-ale'} 与...同03277;;n pr f AV-Jael 6;6 雅亿="山羊"

1)希百的妻子,在西西拉将军沉睡时,将一个橛子钉入他的鬓边,直穿到地上钉死的一个基尼人

03278Ya`el {yaw-ale'} the same as 03277;;n pr f AV-Jael 6;6 Jael ="mountain goat"

1)the wife of Heber the Kenite who killed the general Sisera as he slept by driving a peg through his temples into the ground


H3279

H3279

03279Ya`ala'{yah-al-aw'}或Ya`alah {yah-al-aw'} 与03280同或直接源自03276;;阳性专有名词 钦定本-Jaala 1,Jaalah 1;2 雅拉="上升中"

1)跟着所罗巴伯归回的所罗门王仆役的后裔的一个家族领袖

03279Ya`ala'{yah-al-aw'}or Ya`alah {yah-al-aw'} the same as 03280or direct from 03276;;n pr m AV-Jaala 1,Jaalah 1;2 Jaala or Jaalah ="ascending"

1)the head of a family of the descendants of Solomon's slaves who returned from exile with Zerubbabel


H3280

H3280

03280ya`alah {yah-al-aw'} 源自03277;TWOT-883b;阴性名词 钦定本-roe 1;1

1)雌性山羊

03280ya`alah {yah-al-aw'} from 03277;TWOT-883b;n f AV-roe 1;1

1)female mountain goat


H3281

H3281

03281Ya`lam {yah-lawm'} 源自05956;;阳性专有名词 AV-Jaalam 4;4 雅兰="隐藏"

1)以东人,以扫的后裔

03281Ya`lam {yah-lawm'} from 05956;;n pr m AV-Jaalam 4;4 Jaalam ="concealed"

1)an Edomite,descendant of Esau


H3282

H3282

03282ya`an {yah'-an} 字根已不使用,意为注意;TWOT-1650e 钦定本-because,even,seeing,forasmuch,that,whereas,why;17 连结词

1)因为,因此,因为...,由于 介系词
2)因为,由于
3)为什么(与疑问代名词一起使用)

03282ya`an {yah'-an} from an unused root meaning to pay attention;TWOT-1650e AV-because,even,seeing,forasmuch,that,whereas,why;17 conj

1)because,therefore,because that,on account of prep
2)because of,on account of
3)why (with interrogative pron)


H3283

H3283

03283ya`en {yaw-ane'} 与03282同源;TWOT-884a;阴性名词 钦定本-ostrich 1;1

1)鸵鸟
-1a)在礼仪上被视为不洁净的动物

03283ya`en {yaw-ane'} from the same as 03282;TWOT-884a;n f AV-ostrich 1;1

1)ostrich
-1a)ceremonially unclean animal


H3284

H3284

03284ya`anah {yah-an-aw'} 源自03283;TWOT-884b;阴性名词 钦定本-owl 8;8

1)不洁净的鸟
-1a)猫头鹰,鸵鸟,照字面翻译为"猫头鹰的女儿"
-1b)可能是一种绝种鸟类,确切意义不明

03284ya`anah {yah-an-aw'} from 03283;TWOT-884b;n f AV-owl 8;8

1)an unclean bird
-1a)owl,ostrich,literally translated as "daughters of the owl"
-1b)perhaps an extinct bird,exact meaning unknown


H3285

H3285

03285Ya`anay {yah-an-ah'ee} 与03283同源;阳性专有名词 AV-Jaanai 1;1 雅乃="蒙耶和华回答的"

1)迦得支派的一名族长

03285Ya`anay {yah-an-ah'ee} from the same as 03283;;n pr m AV-Jaanai 1;1 Jaanai ="whom Jehovah answers"

1)a chief man in the tribe of Gad


H3286

H3286

03286ya`aph {yaw-af'} 字根型;TWOT-885;动词 钦定本-weary 4,faint 4,fly 1;9

1)疲倦,疲乏,衰弱
-1a)(Qal)疲倦,疲乏,衰弱
-1b)(Hophal)疲倦(分词)

03286ya`aph {yaw-af'} a primitive root;TWOT-885;v AV-weary 4,faint 4,fly 1;9

1)to be or grow weary,be fatigued,be faint
-1a)(Qal)to be or grow weary,be fatigued,be faint
-1b)(Hophal)wearied (participle)


H3287

H3287

03287ya`@ph {yaw-afe'} 源自03286;TWOT-885a;形容词 钦定本-weary 2,faint 2;4

1)衰弱,疲倦,疲乏

03287ya`@ph {yaw-afe'} from 03286;TWOT-885a;adj AV-weary 2,faint 2;4

1)faint,weary,fatigued


H3288

H3288

03288y@aph {yeh-awf'} 源自03286;TWOT-885b;阳性名词 钦定本-swiftly 1;1

1)疲乏,困倦,晕眩

03288y@aph {yeh-awf'} from 03286;TWOT-885b;n m AV-swiftly 1;1

1)weariness,fatigue,faintness


H3289

H3289

03289ya`ats {yaw-ats'} 字根型;TWOT-887;动词 钦定本-counsel 25,counsellor 22,consult 9,give 7,purposed 5,advice 2, determined 2,advise 2,deviseth 2,taken 2,misc 2;80

1)劝告,请教,给人忠告,提议,意图,设计,打算
-1a)(Qal)
--1a1)劝告,提议,给人忠告,请教
--1a2)谋士(分词)
-1b)(Niphal)商议,磋商,审议,一起商量
-1c)(Hithpael)密谋

03289ya`ats {yaw-ats'} a primitive root;TWOT-887;v AV-counsel 25,counsellor 22,consult 9,give 7,purposed 5,advice 2, determined 2,advise 2,deviseth 2,taken 2,misc 2;80

1)to advise,consult,give counsel,counsel,purpose,devise,plan
-1a)(Qal)
--1a1)to advise,counsel,give counsel,consult
--1a2)counsellor (participle)
-1b)(Niphal)to consult together,exchange counsel,deliberate, counsel together
-1c)(Hithpael)to conspire


H3290

H3290

03290Ya`aqob {yah-ak-obe'} 源自06117;;阳性专有名词 AV-Jacob 349;349 雅各="抓住脚后跟的人"或"取代者"

1)以撒之子,亚伯拉罕之孙,及以色列12支派的族长之祖

03290Ya`aqob {yah-ak-obe'} from 06117;;n pr m AV-Jacob 349;349 Jacob ="heel holder"or "supplanter"

1)son of Isaac,grandson of Abraham,and father of the 12patriarchs of the tribes of Israel


H3291

H3291

03291Ya`aqobah {yah-ak-o'-baw} 源自03290;阳性专有名词 AV-Jaakobah 1;1 雅哥巴="向着雅各"

1)西缅的后裔

03291Ya`aqobah {yah-ak-o'-baw} from 03290;;n pr m AV-Jaakobah 1;1 Jaakobah ="toward Jacob"

1)son of Simeon and grandson of Jacob


H3292

H3292

03292Ya`aqan {yah-ak-awn'} 与06130同源;;阳性专有名词 AV-Jakan 1;1 亚干="让他压迫他们"

1)以东人

03292Ya`aqan {yah-ak-awn'} from the same as 06130;;n pr m AV-Jakan 1;1 Jakan ="let him oppress them"

1)an Edomite


H3293

H3293

03293ya`ar {yah'-ar} 字根已不使用可能意为"清翠的草木变密"; TWOT-888,889;阳性名词 钦定本-forest 37,wood 19,forests 1,honeycomb 1;58

1)森林,树林,灌林丛,树木繁茂的高地

03293ya`ar {yah'-ar} from an unused root probably meaning to thicken with verdure; TWOT-888,889;n m AV-forest 37,wood 19,forests 1,honeycomb 1;58

1)forest,wood,thicket,wooded height


H3294

H3294

03294Ya`rah {yah-raw'} 03295之一型;;阳性专有名词 AV-Jarah 2;2 雅拉="树木丛生的"

1)一位扫罗的后裔,亚哈斯的儿子.亚哈斯是米迦的儿子,米非波设的孙子

03294Ya`rah {yah-raw'} a form of 03295;;n pr m AV-Jarah 2;2 Jarah ="forested"

1)a descendant of Saul,son of Micah,great grandson of Mephibosheth


H3295

H3295

03295ya`arah {yah-ar-aw'} 源自03293;TWOT-889b;阴性名词 AV-forest 1,honeycomb +01706;2

1)树林
-1a)(转喻)蜂巢

03295ya`arah {yah-ar-aw'} from 03293;TWOT-889b;n f AV-forest 1,honeycomb +01706;2

1)forest
-1a)honeycomb (meton)


H3296

H3296

03296Ya`arey 'Or@giym {yah-ar-ay'o-reg-eem'} 源于03293的复数和707的阳性复数主动分词;;阳性专有名词 AV-Jaareoregim 1;1 雅雷俄珥金="织布者的森林"

1)伯利恒人伊勒哈难的父亲,伊勒哈难是大卫王的大能勇士,曾杀了迦特人的巨人; 又称睚珥[见2971]

03296Ya`arey 'Or@giym {yah-ar-ay'o-reg-eem'} from the pl.of 03293and the masc.pl.act.participle of 707;;n pr m AV-Jaareoregim 1;1 Jaare-oregim ="forests of weaver"

1)a man of Bethlehem,father of Elhanan the giant slayer and one of David's mighty warriors;also called 'Jair'


H3297

H3297

03297Y@`ariym {yeh-aw-reem'} 03293的复数;;专有名词地名 钦定本-Jearim 1;1 耶琳="森林"

1)在犹大北界上的一座山

03297Y@`ariym {yeh-aw-reem'} pl.of 03293;;m pr loc AV-Jearim 1;1 Jearim ="forests"

1)a hill on the northern boundary of Judah


H3298

H3298

03298Ya`areshyah {yah-ar-esh-yaw'} 源于一意义不明且已不使用的字根和03050;;阳性专有名词 AV-Jaresiah 1;1 雅利西="耶和华所抚育的"

1)便雅悯人耶罗罕的一位后裔

03298Ya`areshyah {yah-ar-esh-yaw'} from an unused root of uncertain signification and 03050;;n pr m AV-Jaresiah 1;1 Jaresiah ="whom Jehovah nourishes"

1)a Benjamite,one of the descendants of Jehoram


H3299

H3299

03299Ya`asuw {yah-as-oo'} 源自06213;;阳性专有名词 AV-Jaasau 1;1 雅扫="他们将会做"

1)巴尼的子孙之一,以斯拉时代的人,他曾娶了一外邦女子为妻

03299Ya`asuw {yah-as-oo'} from 06213;;n pr m AV-Jaasau 1;1 Jaasau ="they will do"

1)one of the descendants of Bani who took a foreign wife during the time of Ezra


H3300

H3300

03300Ya`asiy'el {yah-as-ee-ale'} 源自06213和0410;;阳性专有名词 AV-Jaasiel 1,Jaasiel 1;2 雅西业="神是创造者"

1)一位大卫的大能勇士
2)押尼珥的儿子,便雅悯人的首领

03300Ya`asiy'el {yah-as-ee-ale'} from 06213and 0410;;n pr m AV-Jaasiel 1,Jaasiel 1;2 Jasiel or Jaasiel ="God is maker"

1)one of David's mighty warriors
2)a son of Abner and a chief of Benjamin


H3301

H3301

03301Yiphd@yah {yif-deh-yaw'} 源自06299和03050;;阳性专有名词 AV-Iphedeiah 1;1 伊弗底雅="耶和华将会救赎"

1)一位便雅悯的后裔,属沙煞家族

03301Yiphd@yah {yif-deh-yaw'} from 06299and 03050;;n pr m AV-Iphedeiah 1;1 Iphedeiah ="Jehovah will redeem"

1)a descendant of Benjamin and of the family of Shashak


H3302

H3302

03302yaphah {yaw-faw'} 字根型;TWOT-890;动词 钦定本-fair 4,beautiful 2,deck it 1,fairer 1;8

1)明亮的,漂亮的,英俊的,美好的
-1a)(Qal)漂亮的
-1b)(Piel)使漂亮
-1c)(Pual)漂亮的
-1d)(Hithpael)美化自己

03302yaphah {yaw-faw'} a primitive root;TWOT-890;v AV-fair 4,beautiful 2,deck it 1,fairer 1;8

1)to be bright,be beautiful,be handsome,be fair
-1a)(Qal)to be beautiful
-1b)(Piel)to beautify
-1c)(Pual)to be beautiful
-1d)(Hithpael)to beautify oneself


H3303

H3303

03303yapheh {yaw-feh'} 源自03302;TWOT-890a;形容词 钦定本-fair 21,beautiful 5,well 5,fairest 3,fair one 2,beauty 1, beautiful +083892,beauty 1,comely 1,pleasant 1;41

1)美好,美丽,英俊

03303yapheh {yaw-feh'} from 03302;TWOT-890a;adj AV-fair 21,beautiful 5,well 5,fairest 3,fair one 2,beauty 1, beautiful +083892,beauty 1,comely 1,pleasant 1;41

1)fair,beautiful,handsome


H3304

H3304

03304y@pheh-phiyah {yef-eh'fee-yaw'} 源自将03302重覆而来;TWOT-890b;形容词 钦定本-very fair 1;1

1)可爱迷人的(原字重覆了用以强调小巧的字尾)
-1a)fair of mouth (lit.)甜言蜜语(文学用词)?
2)(CLBL)非常漂亮的

03304y@pheh-phiyah {yef-eh'fee-yaw'} from 03302by reduplication;TWOT-890b;adj AV-very fair 1;1

1)pretty (reduplication with the force of the diminutive)
-1a)fair of mouth (lit.)
2)(CLBL)very beautiful


H3305

H3305

03305Yapho {yaw-fo'}或Yaphow'{yaw-fo'} 源自03302;专有名词,地名 AV-Joppa 3,Japho 1;4 约帕="美丽的"

1)巴勒斯坦西南方海岸的城市,位于但支派境内; 所罗门在位期间,是耶路撒冷的主要海港

03305Yapho {yaw-fo'}or Yaphow'(Ezra 3:7){yaw-fo'} from 03302;;n pr loc AV-Joppa 3,Japho 1;4 Joppa or Japho ="beautiful"

1)a town on the southwest coast of Palestine in the territory of Dan;became primary port of Jerusalem during reign of Solomon


H3306

H3306

03306yaphach {yaw-fakh'} 字根型;TWOT-891;动词 钦定本-bewaileth 1;1

1)呼吸,急促的呼吸,喘气
-1a)(Hithpael)喘气

03306yaphach {yaw-fakh'} a primitive root;TWOT-891;v AV-bewaileth 1;1

1)to breathe,breathe hard,puff
-1a)(Hithpael)to gasp for breath


H3307

H3307

03307yapheach {yaw-fay'-akh} 源自03306;TWOT-891a;形容词 AV-breath out 1;1

1)呼出,吐出,由口中吹出气(实名词)

03307yapheach {yaw-fay'-akh} from 03306;TWOT-891a;adj AV-breath out 1;1

1)a breathing out,exhaling,puffing out (subst)


H3308

H3308

03308yophiy {yof-ee'} 源自03302;TWOT-890c;阳性名词 钦定本-beauty 19;19

1)荣美

03308yophiy {yof-ee'} from 03302;TWOT-890c;n m AV-beauty 19;19

1)beauty


H3309

H3309

03309Yaphiya`{yaw-fee'-ah} 源自03313;; AV-Japhia 5;5 雅非亚="照耀" 专有名词,地名

1)在西布伦与以萨迦的边境小镇
-1a)或许是现今的'雅法' 阳性专有名词
2)在约书亚征服迦南地时期的拉吉王
3)大卫的妾所生的儿子

03309Yaphiya`{yaw-fee'-ah} from 03313;; AV-Japhia 5;5 Japhia ="shining" n pr loc

1)a town on the border of Zebulun and Issachar
-1a)perhaps modern 'Yafa' n pr m
2)the king of Lachish at the time of the conquest of Canaan by Joshua
3)a son of David by a concubine


H3310

H3310

03310Yaphlet {yaf-late'} 源自06403;阳性专有名词 AV-Japhlet 3;3 雅弗勒="他要拯救"

1)亚设后裔

03310Yaphlet {yaf-late'} from 06403;;n pr m AV-Japhlet 3;3 Japhlet ="he will deliver"

1)a descendant of Asher through Beriah


H3311

H3311

03311Yaphletiy {yaf-lay-tee'} 源自03310的种族名称;;形容词 AV-Japhleti 1;1 押利提人(参看Japhlet)="让他逃脱"

1)住在以法莲西南边界,押利提家族亚设的后裔, 用来作设定路线

03311Yaphletiy {yaf-lay-tee'} patronymically from 03310;;adj AV-Japhleti 1;1 Japhleti see Japhlet ="let him escape"

1)descendants of Asher of the family of Japhlet who lived on the southwest border of Ephraim.Used as location


H3312

H3312

03312Y@phunneh {yef-oon-neh'} 源自06437;;阳性专有名词 钦定本-Jephunneh 16;16 耶孚尼="他将被面对"

1)基尼洗人,迦勒的父亲,迦勒是出自犹大支派的探子
2)亚设后裔益帖的儿子

03312Y@phunneh {yef-oon-neh'} from 06437;;n pr m AV-Jephunneh 16;16 Jephunneh ="He will be facing"

1)a Kenezite and father of Caleb the spy from the tribe of Judah
2)son of Jether and descendant of Asher


H3313

H3313

03313yapha`{yaw-fah'} 字根型;TWOT-892;动词 钦定本-shine 4,shine forth 2,shew thyself 1,light 1;8

1)照射,照向、射出,使照耀,射出光线
-1a)(Hiphil)
--1a1)照耀,光线射向,射出光线
--1a2)使照耀

03313yapha`{yaw-fah'} a primitive root;TWOT-892;v AV-shine 4,shine forth 2,shew thyself 1,light 1;8

1)to shine,shine forth or out,cause to shine,send out beams
-1a)(Hiphil)
--1a1)to shine out,shine forth,send out beams
--1a2)to cause to shine


H3314

H3314

03314yiph`ah {yif-aw'} 源自03313;TWOT-892a;阴性名词 钦定本-brightness 2;2

1)光辉,明亮,光亮

03314yiph`ah {yif-aw'} from 03313;TWOT-892a;n f AV-brightness 2;2

1)splendour,brightness,shining


H3315

H3315

03315Yepheth {yeh'-feth} 源自06601;;阳性专有名词 钦定本-Japheth 11;11 雅弗="打开的"

1)挪亚的第三个儿子,他的后裔在洪水过后居住于 地中海沿岸地区,往北延伸至欧洲及部分亚洲

03315Yepheth {yeh'-feth} from 06601;;n pr m AV-Japheth 11;11 Japheth ="opened"

1)the 3rd son of Noah whose descendants after the flood settled on the coastal lands of the Mediterranean spreading north into Europe and parts of Asia


H3316

H3316

03316Yiphtach {yif-tawkh'} 源自06605; AV-Jephthah 29,Jiphtah 1;30 耶弗他(Jephthah)或益弗他(Jiphtah)="他开路" 阳性专有名词

1)基列和其妾所生的儿子,他是带领以色列人打败亚扪人的士师; 为着在战斗前所立的誓,于胜利后将其女儿献作燔祭的牺牲. 专有名词地名
2)犹大属地的一个城市

03316Yiphtach {yif-tawkh'} from 06605; AV-Jephthah 29,Jiphtah 1;30 Jephthah or Jiphtah ="he opens" n pr m

1)a son of Gilead and a concubine and the judge who defeated the Ammonites;after the victory because of a vow taken before the battle he sacrificed his daughter as a burnt offering n pr loc
2)a city in Judah


H3317

H3317

03317Yiphtach-'el {yif-tach-ale'} 源自06605与0410;;专有名词,地名 AV-Jiphthahel 2;2 伊弗他伊勒="神打开"

1)位于西布伦与亚设之间的山谷;地点不详

03317Yiphtach-'el {yif-tach-ale'} from 06605and 0410;;n pr loc AV-Jiphthahel 2;2 Jiphthah-el ="God opens"

1)a valley between Zebulun and Asher;location uncertain


H3318

H3318

03318yatsa'{yaw-tsaw'} 字根型;TWOT-893;动词 AV-....out 518,....forth 411,bring 24,come 24,proceed 16, go 13,depart 10,misc 53;1069

1)前往,出来,离开
-1a)(Qal)
--1a1)出去或外出或离去,离开
--1a2)前去(一个地方)
--1a3)往前,前往(朝向某事物)
--1a4)前来或前往(有目的或结果)
--1a5)从....出来
-1b)(Hiphil)
--1b1)导致前去或出来,带出,领出
--1b2)从....带出来
--1b3)领出
--1b4)交付
-1c)(Hophal)被带出或带往

03318yatsa'{yaw-tsaw'} a primitive root;TWOT-893;v AV-....out 518,....forth 411,bring 24,come 24,proceed 16, go 13,depart 10,misc 53;1069

1)to go out,come out,exit,go forth
-1a)(Qal)
--1a1)to go or come out or forth,depart
--1a2)to go forth (to a place)
--1a3)to go forward,proceed to (to or toward something)
--1a4)to come or go forth (with purpose or for result)
--1a5)to come out of
-1b)(Hiphil)
--1b1)to cause to go or come out,bring out,lead out
--1b2)to bring out of
--1b3)to lead out
--1b4)to deliver
-1c)(Hophal)to be brought out or forth


H3319

H3319

03319y@tsa'(亚兰文){yets-aw'} 相当于03318;TWOT-3028;动词 AV-finished 1;1

1)(Shaphel)使完成,结束,使完结

03319y@tsa'(Aramaic){yets-aw'} corresponding to 03318;TWOT-3028;v AV-finished 1;1

1)(Shaphel)to bring to an end,finish,bring out to an end


H3320

H3320

03320yatsab {yaw-tsab'} 字根型;TWOT-894;动词 钦定本-stand 24,present 9,set 6,stand still 2,stand up 2,withstand 1, stand fast 1,stand forth 1,remaining 1,resorted 1;48

1)地方,背景,处于某种状态,某人置于或处于...,某人目前...
-1a)(Hithpael)某人处于..,将某人置于,处于某种状态,某人目前.., 与某人相处在一起

03320yatsab {yaw-tsab'} a primitive root;TWOT-894;v AV-stand 24,present 9,set 6,stand still 2,stand up 2,withstand 1, stand fast 1,stand forth 1,remaining 1,resorted 1;48

1)to place,set,stand,set or station oneself,present oneself
-1a)(Hithpael)to station oneself,take one's stand,stand,present oneself,stand with someone


H3321

H3321

03321y@tseb (亚兰文){yets-abe'} 相当于03320;TWOT-2773;动词 钦定本-truth 1;1

1)(Pael)确立,肯定,确定无疑,弄清真象,确定

03321y@tseb (Aramaic){yets-abe'} corresponding to 03320;TWOT-2773;v AV-truth 1;1

1)(Pael)to make stand,make certain,gain certainty,know the truth,be certain


H3322

H3322

03322yatsag {yaw-tsag'} 字根型;TWOT-895;动词 钦定本-set 8,made 2,put 2,establish 1,leave 1,presented 1, stayed 1;16

1)to 安置,放,建立
-1a)(Hiphil)
--1a1)放,安置
--1a2)赠送
--1a3)展示
-1b)(Hophal)被终止,经留下暂住,经人留住

03322yatsag {yaw-tsag'} a primitive root;TWOT-895;v AV-set 8,made 2,put 2,establish 1,leave 1,presented 1, stayed 1;16

1)to place,set,establish
-1a)(Hiphil)
--1a1)to set,place
--1a2)to present
--1a3)to exhibit
-1b)(Hophal)to be stopped,be stayed,be detained


H3323

H3323

03323yitshar {yits-hawr'} 源自06671;TWOT-1883c;阳性名词 AV-oil 22,anointed 1;23

1)新油,亮洁的(纯净的)油

03323yitshar {yits-hawr'} from 06671;TWOT-1883c;n m AV-oil 22,anointed 1;23

1)fresh oil,shining (pure)oil


H3324

H3324

03324Yitshar {yits-hawr'} 与03323同;;阳性专有名词 AV-Izhar 8,Izehar 1;9 以斯哈="光亮的油"

1)哥辖的儿子,利未的孙子,摩西和亚伦的叔叔, 可拉的父亲;以斯哈族的祖先

03324Yitshar {yits-hawr'} the same as 03323;;n pr m AV-Izhar 8,Izehar 1;9 Izhar ="shining oil"

1)son of Kohath,grandson of Levi,uncle of Moses and Aaron,and father of Korah;progenitor of the Izharites


H3325

H3325

03325Yitshariy {yits-haw-ree'} 源自03324的种族名称;;形容词 AV-Izharites 3,Izeharites 1;4 以斯哈族(Izharites 或Izeharites)="油"

1)利未的孙子及哥辖的儿子以斯哈的后裔

03325Yitshariy {yits-haw-ree'} patronymically from 03324;;adj AV-Izharites 3,Izeharites 1;4 Izharites or Izeharites ="oil"

1)descendants of Izhar son of Kohath and grandson of Levi


H3326

H3326

03326yatsuwa`{yaw-tsoo'-ah} 03331的被动分词;TWOT-896a;阳性名词 AV-chamber 6,bed 4,couch 1;11

1)卧塌,床

03326yatsuwa`{yaw-tsoo'-ah} passive participle of 03331;TWOT-896a;n m AV-chamber 6,bed 4,couch 1;11

1)couch,bed


H3327

H3327

03327Yitschaq {yits-khawk'} 源自06711;TWOT-1905b;阳性专有名词 钦定本-Isaac 108;108 以撒="他笑"

1)亚伯拉罕与妻子撒拉所生的儿子,为雅各和以扫的父亲

03327Yitschaq {yits-khawk'} from 06711;TWOT-1905b;n pr m AV-Isaac 108;108 Isaac ="he laughs"

1)son of Abraham by Sarah his wife and father of Jacob and Esau


H3328

H3328

03328Yitschar {yits-khar'} 与06713同源;阳性专有名词 AV-variant 1;1 琐辖="黄褐色的"

1)犹大的后裔

03328Yitschar {yits-khar'} from the same as 06713;;n pr m AV-variant 1;1 Zohar ="tawny"


H3329

H3329

03329yatsiy'{yaw-tsee'} 源自03318;TWOT-893a;形容词 AV-came forth 1;1

1)来自于...,
-1a)子孙(实名词)

03329yatsiy'{yaw-tsee'} from 03318;TWOT-893a;adj AV-came forth 1;1

1)coming forth
-1a)offspring (subst)


H3330

H3330

03330yatstsiyb (亚兰文){yats-tseeb'} 源自03321;TWOT-2773a 钦定本-true 2,truth 1,certainty 1,certain 1;5 名词

1)真象 副词
2)当然地,可靠地,真地 形容词
3)可靠的,真的,肯定的,确定的

03330yatstsiyb (Aramaic){yats-tseeb'} from 03321;TWOT-2773a AV-true 2,truth 1,certainty 1,certain 1;5 n

1)the truth adv
2)surely,reliably,truly adj
3)reliable,true,certain,sure


H3331

H3331

03331yatsa`{yaw-tsah'} 字根型;TWOT-896;动词 钦定本-spread 2,make my bed 1,lay 1;4

1)展开,铺床
-1a)(Hiphil)躺卧,展开
-1b)(Hophal)使之躺下,使开展

03331yatsa`{yaw-tsah'} a primitive root;TWOT-896;v AV-spread 2,make my bed 1,lay 1;4

1)to spread out,make a bed
-1a)(Hiphil)to lay,spread out
-1b)(Hophal)to be laid,be spread out


H3332

H3332

03332yatsaq {yaw-tsak'} 字根型;TWOT-897;动词 钦定本-pour 21,cast 11,...out 7,molten 6,firm 2,set down 1,fast 1, groweth 1,hard 1,overflown 1,stedfast 1;53

1)浇灌,流动,浇铸,倒出
-1a)(Qal)
--1a1)浇灌,倒出
--1a2)浇铸
--1a3)流动
-1b)(Hiphil)浇灌,倒出
-1c)(Hophal)
--1c1)被浇灌
--1c2)浇铸的,铸造的(分词)
--1c3)被坚立(分词)

03332yatsaq {yaw-tsak'} a primitive root;TWOT-897;v AV-pour 21,cast 11,...out 7,molten 6,firm 2,set down 1,fast 1, groweth 1,hard 1,overflown 1,stedfast 1;53

1)to pour,flow,cast,pour out
-1a)(Qal)
--1a1)to pour,pour out
--1a2)to cast
--1a3)to flow
-1b)(Hiphil)to pour,pour out
-1c)(Hophal)
--1c1)to be poured
--1c2)cast,molten (participle)
--1c3)being firmly established (participle)


H3333

H3333

03333y@tsukah {yets-oo-kaw'} 03332的被动分词;TWOT-897a;阴性名词 AV-cast 1;1

1)铸造(金属)

03333y@tsukah {yets-oo-kaw'} passive participle of 03332;TWOT-897a;n f AV-cast 1;1

1)a casting (of metal)


H3334

H3334

03334yatsar {yaw-tsar'} 字根型;TWOT-1973;动词 钦定本-distressed 4,be straitened 2,be in straits 1,vexed 1, be narrow 1;9

1)绑,痛苦,悲痛,狭窄,心胸狭窄, 不足,困境,造成狭隘,由于痛苦,围困
-1a)(Qal)遭受痛苦

03334yatsar {yaw-tsar'} a primitive root;TWOT-1973;v AV-distressed 4,be straitened 2,be in straits 1,vexed 1, be narrow 1;9

1)to bind,be distressed,be in distress,be cramped,be narrow,be scant,be in straits,make narrow,cause distress,beseige
-1a)(Qal)to suffer distress


H3335

H3335

03335yatsar {yaw-tsar'} 可能完全同于03334(挤压成形), ([比较03331]);TWOT-898;动词 钦定本-form 26,potter 17,fashion 5,maker 4,frame 3,make 3, former 2,earthen 1,purposed 1;62

1)塑造,制作,建造
-1a)(Qal)来塑造,制作
--1a1)关于人类活动
--1a2)关于神的活动
--1a2a)关于创造
-1a2a1)初始的创造
-1a2a2)个体在受孕时
-1a2a3)关于以色列民族
--1a2b)来制造,注定,计划(比喻用法神的目的在某情况中)
-1b)(Niphal)被塑造,被创造
-1c)(Pual)被决定,被注定
-1d)(Hophal)被建造

03335yatsar {yaw-tsar'} probably identical with 03334(through the squeezing into shape), ([compare 03331]);TWOT-898;v AV-form 26,potter 17,fashion 5,maker 4,frame 3,make 3, former 2,earthen 1,purposed 1;62

1)to form,fashion,frame
-1a)(Qal)to form,fashion
--1a1)of human activity
--1a2)of divine activity
--1a2a)of creation
-1a2a1)of original creation
-1a2a2)of individuals at conception
-1a2a3)of Israel as a people
--1a2b)to frame,pre-ordain,plan (fig.of divine) purpose of a situation)
-1b)(Niphal)to be formed,be created
-1c)(Pual)to be predetermined,be pre-ordained
-1d)(Hophal)to be formed


H3336

H3336

03336yetser {yay'-tser} 源自03335;TWOT-898a;阳性名词 钦定本-imagination 5,frame 1,mind 1,thing framed 1,work 1;9

1)形状,目的,架构
-1a)形状
--1a1)陶器
--1a2)偶像
--1a3)人(由尘土所构成的)
-1b)目的,想像力,设备(需智力的架构)

03336yetser {yay'-tser} from 03335;TWOT-898a;n m AV-imagination 5,frame 1,mind 1,thing framed 1,work 1;9

1)form,framing,purpose,framework
-1a)form
--1a1)pottery
--1a2)graven image
--1a3)man (as formed from the dust)
-1b)purpose,imagination,device (intellectual framework)


H3337

H3337

03337Yetser {yay-tser} 与03336同;;阳性专有名词 AV-Jezer 3;3 耶色="形成"

1)拿弗他利的三子,耶色人家族的祖先

03337Yetser {yay-tser} the same as 03336;;n pr m AV-Jezer 3;3 Jezer ="forming"

1)the 3rd son of Naphtali and the founder of the family of Jezerites


H3338

H3338

03338yatsur {yaw-tsoor'} 03335的被动分词;TWOT-898b;阳性名词 AV-member 1;1

1)(身体的)形体,外貌,身体各部分

03338yatsur {yaw-tsoor'} passive participle of 03335;TWOT-898b;n m AV-member 1;1

1)forms,members (of the body)


H3339

H3339

03339Yitsriy {yits-ree'} 源自03335;;阳性专有名词 AV-Izri 1;1 伊洗利="我的创造者"

1)一个负责圣乐的利未人首领 )

03339Yitsriy {yits-ree'} from 03335;;n pr m AV-Izri 1;1 Izri ="my fashioner"

1)a leader of one of the Levitical sanctuary choirs


H3340

H3340

03340Yitsriy {yits-ree'} 源自03337的种族名称;;形容词 AV-Jezerites 1;1 耶色族="想像力:形状:目的"

1)拿弗他利的儿子耶色的后裔

03340Yitsriy {yits-ree'} patronymically from 03337;;adj AV-Jezerites 1;1 Jezerites ="imagination:form:purpose"

1)descendants of Jezer the son of Naphtali


H3341

H3341

03341yatsath {yaw-tsath'} 字根型;TWOT-899;动词 钦定本-kindle 12,burned 7,set 7,burn up 2,desolate 1;29

1)点燃,燃烧,点火
-1a)(Qal)点燃
-1b)(Niphal)
--1b1)被点燃
--1b2)被遗弃成为荒芜
-1c)(Hiphil)点火,燃烧

03341yatsath {yaw-tsath'} a primitive root;TWOT-899;v AV-kindle 12,burned 7,set 7,burn up 2,desolate 1;29

1)to kindle,burn,set on fire
-1a)(Qal)to kindle
-1b)(Niphal)
--1b1)to be kindled
--1b2)to be left desolate
-1c)(Hiphil)to set on fire,kindle


H3342

H3342

03342yeqeb {yeh'-keb} 字根已不使用,意思是使发怒;TWOT-900a;阳性名词 AV-winepresses 10,press 2,fats 2,pressfat 1,wine 1;16

1)酒桶,酒醡

03342yeqeb {yeh'-keb} from an unused root meaning to excavate;TWOT-900a;n m AV-winepresses 10,press 2,fats 2,pressfat 1,wine 1;16

1)wine vat,wine-press


H3343

H3343

03343Y@qabts@'el {yek-ab-tseh-ale'} 源自06908and 0410;;专有名词地名 钦定本-Jekabzeel 1;1 叶甲薛="上帝聚集之"

1)犹大很偏僻的地区;位于犹大南方，以东边界(尼11：25)

03343Y@qabts@'el {yek-ab-tseh-ale'} from 06908and 0410;;n pr loc AV-Jekabzeel 1;1 Jekabzeel ="God gathers"

1)the most remote city of Judah;located in southern Judah on the border of Edom


H3344

H3344

03344yaqad {yaw-kad'} 字根型;TWOT-901;动词 钦定本-burn 7,kindle 1,hearth 1;9

1)点燃,着火,使烧起
-1a)(Qal)被点燃
-1b)(Hophal)燃烧,使烧着

03344yaqad {yaw-kad'} a primitive root;TWOT-901;v AV-burn 7,kindle 1,hearth 1;9

1)to burn,kindle,be kindled
-1a)(Qal)to be kindled
-1b)(Hophal)to burn,be burning,


H3345

H3345

03345y@qad (亚兰文){yek-ad'} 相当于03344;TWOT-2774;动词 钦定本-burning 8;8

1)(P'al)烧

03345y@qad (Aramaic){yek-ad'} corresponding to 03344;TWOT-2774;v AV-burning 8;8

1)(P'al)to burn


H3346

H3346

03346y@qeda'(亚兰文){yek-ay-daw'} 源自03345;TWOT-2774a;阴性名词 钦定本-burning 1;1

1)燃烧

03346y@qeda'(Aramaic){yek-ay-daw'} from 03345;TWOT-2774a;n f AV-burning 1;1

1)a burning


H3347

H3347

03347Yoqd@`am {yok-deh-awm'} 源自03344和05971;;专有名词,地名 AV-Jokdeam 1;1 约甸="一族的燃烧"

1)犹大南方的山中的城镇;明显地在希伯仑的南边

03347Yoqd@`am {yok-deh-awm'} from 03344and 05971;;n pr loc AV-Jokdeam 1;1 Jokdeam ="burning of a people"

1)a city in the mountains of southern Judah;apparently south of Hebron


H3348

H3348

03348Yaqeh {yaw-keh'} 字根已不使用,可能意指顺服;;阳性专有名词 钦定本-Jakeh 1;1 雅基="无可指责的"

1)亚古珥这哲人的父亲

03348Yaqeh {yaw-keh'} from an unused root probably meaning to obey;;n pr m AV-Jakeh 1;1 Jakeh ="blameless"

1)father of Agur the sage


H3349

H3349

03349yiqqahah {yik-kaw-haw'} 源与03348同;TWOT-902a;阴性名词 钦定本-gathering 1,obey 1;2

1)顺服,洗净,洗涤

03349yiqqahah {yik-kaw-haw'} from the same as 03348;TWOT-902a;n f AV-gathering 1,obey 1;2

1)obedience,cleansing,purging


H3350

H3350

03350y@qowd {yek-ode'} 源自03344;TWOT-901a;阳性名词 钦定本-burning 1;1

1)燃烧

03350y@qowd {yek-ode'} from 03344;TWOT-901a;n m AV-burning 1;1

1)a burning


H3351

H3351

03351y@quwm {yek-oom'} 源自06965;TWOT-1999f;阳性名词 钦定本-living substance 2,substance 1;3

1)活物,存在或活着的东西,万物,实体

03351y@quwm {yek-oom'} from 06965;TWOT-1999f;n m AV-living substance 2,substance 1;3

1)living substance,that which stands or exists,existence, substance


H3352

H3352

03352yaqowsh {yaw-koshe'} 源自03369;TWOT-906a;阳性名词 钦定本-捕鸟者1;1

1)捕鸟者,放置诱饵者

03352yaqowsh {yaw-koshe'} from 03369;TWOT-906a;n m AV-fowler 1;1

1)fowler,bait-layer


H3353

H3353

03353yaquwsh {yaw-koosh'} 03369的被动分词;TWOT-906b;阳性名词 钦定本-fowler 2,snare 1;3

1)捕鸟者,捕兽者,设饵的人

03353yaquwsh {yaw-koosh'} passive participle of 03369;TWOT-906b;n m AV-fowler 2,snare 1;3

1)fowler,trapper,bait-layer


H3354

H3354

03354Y@quwthiy'el {yek-ooth-ee'-ale} 与03348和0410同源;阳性专有名词 AV-Jekuthiel 1;1 耶古铁="神的保存(?)"

1)犹大的后裔

03354Y@quwthiy'el {yek-ooth-ee'-ale} from the same as 03348and 0410;;n pr m AV-Jekuthiel 1;1 Jekuthiel ="cleansing of God"

1)a descendant of Caleb of the tribe of Judah


H3355

H3355

03355Yoqtan {yok-tawn'} 源自06994;;阳性专有名词 钦定本-Joktan 6;6 约坍="小"

1)希伯的儿子,闪的后裔,许多阿拉伯部落的祖先

03355Yoqtan {yok-tawn'} from 06994;;n pr m AV-Joktan 6;6 Joktan ="smallness"

1)son of Eber and descendant of Shem and patriarch of various Arabian tribes


H3356

H3356

03356Yaqiym {yaw-keem'} 源自06965;阳性专有名词 AV-Jakim 2;2 雅金="他将兴起"

1)便雅悯人示每的一位后裔
2)大卫王时负责第十二班祭祀服事的祭司

03356Yaqiym {yaw-keem'} from 06965;;n pr m AV-Jakim 2;2 Jakim ="He will raise"

1)a Benjamite and descendant of Shimhi
2)a Levite priest in charge of the 12th course in the time of David


H3357

H3357

03357yaqqiyr {yak-keer'} 源自03365;TWOT-905c;形容词 钦定本-dear 1;1

1)珍贵的,珍爱的,引以为荣,亲爱的

03357yaqqiyr {yak-keer'} from 03365;TWOT-905c;adj AV-dear 1;1

1)rare,very precious,honour,dear


H3358

H3358

03358yaqqiyr (亚兰文){yak-keer'} 相当于03357;TWOT-2775a;形容词 钦定本-noble 1,rare 1;2

1)少见的,珍贵的,有名的,困难的
-1a)荣誉的
-1b)困难的(转喻)

03358yaqqiyr (Aramaic){yak-keer'} corresponding to 03357;TWOT-2775a;adj AV-noble 1,rare 1;2

1)rare,noble,famous,difficult
-1a)honourable
-1b)difficult (meton)


H3359

H3359

03359Y@qamyah {yek-am-yaw'} 源自06965和03050;;阳性专有名词 AV-Jekamiah 2,Jecamiah 1;3 耶加米或耶加米雅="耶和华兴起"

1)犹大的后裔,属亚来一脉,沙龙的儿子
2)大卫的子孙之一,是在约雅敬的儿子被掳后所提及的七位王室成员之一

03359Y@qamyah {yek-am-yaw'} from 06965and 03050;;n pr m AV-Jekamiah 2,Jecamiah 1;3 Jecamiah or Jekamiah ="Jehovah raises"

1)a descendant of Judah,son of Shallum in the line of Ahlai
2)a descendant of David and one of the seven introduced into the royal line on the failure of it in the person of Jehoiachin


H3360

H3360

03360Y@qam`am {yek-am'-awm} 源自06965和05971;阳性专有名词 AV-Jekameam 2;2 耶加面="让这民兴起"

1)利未人希伯伦的四子,哥辖的孙子,大卫时代的人

03360Y@qam`am {yek-am'-awm} from 06965and 05971;;n pr m AV-Jekameam 2;2 Jekameam ="let the people rise"

1)a Levite,the 4th son of Hebron and grandson of Kohath in the time of David


H3361

H3361

03361Yoqm@`am {yok-meh-awm'} 源自06965和05971;;专有名词地名 AV-Jokneam 1,Jokmeam 1;2 约缅="民众所收聚的"

1)给予哥辖的利未人的在以法莲境内的逃城
2)所罗门王的臣子巴拿所负责管理的地区之一(约念王上4:12)

03361Yoqm@`am {yok-meh-awm'} from 06965and 05971;;n pr loc AV-Jokneam 1,Jokmeam 1;2 Jokmeam ="gathered by the people"

1)a city of refuge in Ephraim given to the Kohathite Levites


H3362

H3362

03362Yoqn@`am {yok-neh-awm'} 源自06969和05971;;专有名词地名 AV-Jokneam 3;3 约念="人们悔恨"

1)约书亚所征服的迦南城巿且位于西布伦境内, 但分配给米拉利族利未人和位于迦密山

03362Yoqn@`am {yok-neh-awm'} from 06969and 05971;;n pr loc AV-Jokneam 3;3 Jokneam ="the people lament"

1)a city of Canaan conquered by Joshua and in the territory of Zebulun but allotted to the Merarite Levites and located Mount Carmel


H3363

H3363

03363yaqa`{yaw-kah'} 字根型;TWOT-903;动词 钦定本-hang 4,alienated 2,out of joint 1,depart 1;8

1)脱臼,被离间疏远
-1a)(Qal)脱臼,被撕开,被离间疏远
-1b)(Hiphil)
--1b1)慢慢处死(用曝晒或钉在尖桩上的方法)
--1b2)悬挂
-1c)(Hophal)被处死

03363yaqa`{yaw-kah'} a primitive root;TWOT-903;v AV-hang 4,alienated 2,out of joint 1,depart 1;8

1)to be dislocated,be alienated
-1a)(Qal)to be dislocated,be torn away,be alienated
-1b)(Hiphil)
--1b1)to execute slowly (by exposure or impalation)
--1b2)to hang
-1c)(Hophal)to be executed


H3364

H3364

03364yaqats {yaw-kats'} 字根型;TWOT-904;动词 钦定本-awake 11;11

1)(Qal)唤醒,被唤醒,变活跃起来

03364yaqats {yaw-kats'} a primitive root;TWOT-904;v AV-awake 11;11

1)(Qal)to awake,awaken,become active


H3365

H3365

03365yaqar {yaw-kar'} 字根型;TWOT-905;动词 钦定本-precious 8,prised 1,set by 1,withdraw 1;11

1)估价,被高度评价的,重要的,贵重的,有价值的,被鉴定过的
-1a)(Qal)
--1a1)贵重的,很重要的的,被估过价的,有价值的
--1a2)被鉴定过的
-1b)(Hiphil)使某事成为贵重的

03365yaqar {yaw-kar'} a primitive root;TWOT-905;v AV-precious 8,prised 1,set by 1,withdraw 1;11

1)to esteem,be prized,be valuable,be precious,be costly,be appraised
-1a)(Qal)
--1a1)to be precious,be highly valued,be esteemed,be costly
--1a2)to be appraised
-1b)(Hiphil)to make something precious


H3366

H3366

03366y@qar {yek-awr'} 源自03365;TWOT-905b;阳性名词 钦定本-honour 12,precious thing 3,precious 1,price 1;17

1)价钱,价值,珍贵,高贵,光彩,华丽
-1a)珍贵
-1b)价钱
-1c)高贵,尊重

03366y@qar {yek-awr'} from 03365;TWOT-905b;n m AV-honour 12,precious thing 3,precious 1,price 1;17

1)price,value,preciousness,honour,splendour,pomp
-1a)preciousness
-1b)price
-1c)honour,esteem


H3367

H3367

03367y@qar (亚兰文){yek-awr'} 相当于03366;TWOT-2775a;阳性名词 钦定本-glory 5,honour 2;7

1)荣誉,尊敬

03367y@qar (Aramaic){yek-awr'} corresponding to 03366;TWOT-2775a;n m AV-glory 5,honour 2;7

1)honour,esteem


H3368

H3368

03368yaqar {yaw-kawr'} 源自03365;TWOT-905a;形容词 钦定本-precious 25,costly 4,excellent 2,brightness 1,clear 1, fat 1,reputation 1,honourable women 1;36

1)有价值的,珍视的,重要的,贵重的,罕有的,辉煌的
-1a)宝贵的
--1a1)昂贵的
--1a2)贵重的,高价值
--1a3)宝石或珠宝
-1b)少有的
-1c)辉煌灿烂的,华丽的
-1d)重要的,有影响力的

03368yaqar {yaw-kawr'} from 03365;TWOT-905a;adj AV-precious 25,costly 4,excellent 2,brightness 1,clear 1, fat 1,reputation 1,honourable women 1;36

1)valuable,prized,weighty,precious,rare,splendid
-1a)precious
--1a1)costly
--1a2)precious,highly valued
--1a3)precious stones or jewels
-1b)rare
-1c)glorious,splendid
-1d)weighty,influential


H3369

H3369

03369yaqosh {yaw-koshe'} 字根型;TWOT-906;动词 钦定本-snare 5,lay a snare 1,laid 1,fowlers 1;8

1)引诱,诱惑,诱陷,设网罗,设陷井
-1a)(Qal)
--1a1)设陷井(比喻用法于坏心眼的用法)
--1a2)捕鸟者(分词)
-1b)(Niphal)陷入陷井,掉入网罗,
-1c)(Pual)陷入

03369yaqosh {yaw-koshe'} a primitive root;TWOT-906;v AV-snare 5,lay a snare 1,laid 1,fowlers 1;8

1)to lure,entice,snare,lay a snare or lure,set a trap
-1a)(Qal)
--1a1)to lay snares (fig.of devices of wicked)
--1a2)fowlers (participle)
-1b)(Niphal)to be ensnared,be caught by a bait
-1c)(Pual)to be entrapped


H3370

H3370

03370Yoqshan {yok-shawn'} 源自03369;;阳性专有名词 AV-Jokshan 4;4 约珊="诱惑者"

1)亚伯拉罕和基土拉所生的儿子,示巴、底但的父亲

03370Yoqshan {yok-shawn'} from 03369;;n pr m AV-Jokshan 4;4 Jokshan ="snarer"

1)a son of Abraham by Keturah and father of Sheba and Dedan


H3371

H3371

03371Yoqth@'el {yok-theh-ale'} 可能与03348和0410同源;;专有名词,地名 AV-Joktheel 2;2 约帖="神的赐福"

1)犹大低处的城巿,接续拉吉而命名
2)这断崖被亚玛谢王占领它之后因它是以东要塞而命名; 也称为'细拉'和'比矗'(比簇)(是尼拜约王国的首都,死海西南南边47英哩之处)

03371Yoqth@'el {yok-theh-ale'} probably from the same as 03348and 0410;;n pr loc AV-Joktheel 2;2 Joktheel ="the blessedness of God"

1)a city in the low country of Judah named next to Lachish
2)the name given to the cliff which was the stronghold of Edom by king Amaziah after capturing it;also called 'Selah'and 'Petra'


H3372

H3372

03372yare'{yaw-ray'} 字根型;TWOT-907,908;动词 AV-fear 188,afraid 78,terrible 23,terrible thing 6,dreadful 5, reverence 3,fearful 2,terrible acts 1,misc 8;314

1)惧怕,敬畏,害怕
-1a)(Qal)
--1a1)惧怕,害怕
--1a2)对....敬畏,感到敬畏
--1a3)惧怕,崇敬,尊崇,敬重
-1b)(Niphal)
--1b1)可怕,可畏,可怖
--1b2)令人震惊畏怯,被镇摄
--1b3)唤起敬意,或是敬畏之心,或是惧意
-1c)(Piel)使恐惧,使害怕
2)(TWOT)注射,注入

03372yare'{yaw-ray'} a primitive root;TWOT-907,908;v AV-fear 188,afraid 78,terrible 23,terrible thing 6,dreadful 5, reverence 3,fearful 2,terrible acts 1,misc 8;314

1)to fear,revere,be afraid
-1a)(Qal)
--1a1)to fear,be afraid
--1a2)to stand in awe of,be awed
--1a3)to fear,reverence,honour,respect
-1b)(Niphal)
--1b1)to be fearful,be dreadful,be feared
--1b2)to cause astonishment and awe,be held in awe
--1b3)to inspire reverence or godly fear or awe
-1c)(Piel)to make afraid,terrify
2)(TWOT)to shoot,pour


H3373

H3373

03373yare'{yaw-ray'} 源自03372;TWOT-907a;形容词 钦定本-fear 59,afraid 3,fearful 2;64

1)令人害怕的,恭敬的,害怕的

03373yare'{yaw-ray'} from 03372;TWOT-907a;adj AV-fear 59,afraid 3,fearful 2;64

1)fearing,reverent,afraid


H3374

H3374

03374yir'ah {yir-aw'} 源自03373;TWOT-907b;阴性名词 钦定本-fear 41,exceedingly +014192,dreadful 1,fearfulness 1;45

1)忧虑,恐惧,不安
-1a)害怕,惊恐
-1b)令人敬畏或恐惧的事物(引起害怕的物体)
-1c)敬畏(上帝),尊敬,崇敬,虔敬
-1d)敬爱

03374yir'ah {yir-aw'} from 03373;TWOT-907b;n f AV-fear 41,exceedingly +014192,dreadful 1,fearfulness 1;45

1)fear,terror,fearing
-1a)fear,terror
-1b)awesome or terrifying thing (object causing fear)
-1c)fear (of God),respect,reverence,piety
-1d)revered


H3375

H3375

03375Yirown {yir-ohn'} 源自03372;;专有名词,地名 AV-Iron 1;1 以利稳="害怕的"

1)在拿弗他利内的一城;地点不详

03375Yirown {yir-ohn'} from 03372;;n pr loc AV-Iron 1;1 Iron ="fearing"

1)a city of Naphtali;site unknown


H3376

H3376

03376Yir'iyayh {yir-ee-yaw'} 源自03373和03050;;阳性专有名词 钦定本-Irijah 2;2 伊利雅="耶和华看见我"

1)示利米雅的儿子,抓住耶利米的护卫长(耶37:13)

03376Yir'iyayh {yir-ee-yaw'} from 03373and 03050;;n pr m AV-Irijah 2;2 Irijah ="Jehovah sees me"

1)son of Shelemiah,a captain of the guard who arrested Jeremiah


H3377

H3377

03377Yareb {yaw-rabe'} 源自07378;;阳性名词 钦定本-Jareb 2;2 耶雷布="争夺者"

1)一给亚述王之特殊修饰词

03377Yareb {yaw-rabe'} from 07378;;n m AV-Jareb 2;2 Jareb ="contender"

1)an epithet given to the king of Assyria


H3378

H3378

03378Y@rubba`al {yer-oob-bah'-al} 源自07378和01168;;阳性专有名词 AV-Jerubbaal 14;14 耶路巴力="让巴力抗争"

1)当基甸把巴力的祭坛拆毁时,其父所给他另起的名字

03378Y@rubba`al {yer-oob-bah'-al} from 07378and 01168;;n pr m AV-Jerubbaal 14;14 Jerubbaal ="let Baal contend"

1)name given to Gideon by his father when he destroyed the altar of Baal


H3379

H3379

03379Yarob`am {yaw-rob-awm'} 源自07378和05971;;阳性专有名词 钦定本-Jeroboam 104;104 耶罗波安="斗争的人"

1)以色列北方王国的第一位国王,所罗门王死后除了犹大及便雅悯两支派仍在 所罗门王的儿子罗波安统治之下其余的十个支派皆由耶罗波安统治,也是在他的统治 之下开始敬拜偶像.
2)以色列北方王国的第八位国王,约阿施的儿子,是耶户王朝的第四代,在他统治期间 遭到叙利亚人的侵犯,经由修筑边界而复兴其国但拜偶像仍在其国内盛行.

03379Yarob`am {yaw-rob-awm'} from 07378and 05971;;n pr m AV-Jeroboam 104;104 Jeroboam ="the people will contend"

1)the first king of the northern kingdom of Israel when the kingdom split at the death of Solomon and the 10tribes split off from Judah and Benjamin and the kingdom under Solomon's son Rehoboam;idolatry was introduced at the beginning of his reign
2)the 8th king of the northern kingdom of Israel,son of Joash,and
-4th in the dynasty of Jehu;during his reign the Syrian invaders were repelled and the kingdom restored to its former borders but the idolatry of the kingdom was maintained


H3380

H3380

03380Y@rubbesheth {yer-oob-beh'-sheth} 源自07378与01322;;阳性专有名词 AV-Jerubbesheth 1;1 耶路比设="羞耻将抗争"

1)耶路巴力的别名(基甸[3378]的另一个名字), 以"羞耻"代替 异教神祇巴力的名字

03380Y@rubbesheth {yer-oob-beh'-sheth} from 07378and 01322;;n pr m AV-Jerubbesheth 1;1 Jerubbesheth ="shame will contend"

1)a variant name of Jerubbaal (the other name of Gideon [3378]) substituting the word 'shame'for the name of the pagan god 'Baal'


H3381

H3381

03381yarad {yaw-rad'} 字根型;TWOT-909;动词 AV-(come,go,etc)down 340,descend 18,variant 2,fell 2,let 1, abundantly 1,down by 1,indeed 1,put off 1,light off 1, out 1,sank 1,subdued 1,take 1;380

1)下,下来,下降,下到,沉下
-1a)(Qal)
--1a1)下去,下来
--1a2)沉
--1a3)使屈服
--1a4)坠落
-1b)(Hiphil)
--1b1)领下去
--1b2)送下去
--1b3)取下来
--1b4)倒在地上
--1b5)下入
-1c)(Hophal)
--1c1)带下去
--1c2)被拿下

03381yarad {yaw-rad'} a primitive root;TWOT-909;v AV-(come,go,etc)down 340,descend 18,variant 2,fell 2,let 1, abundantly 1,down by 1,indeed 1,put off 1,light off 1, out 1,sank 1,subdued 1,take 1;380

1)to go down,descend,decline,march down,sink down
-1a)(Qal)
--1a1)to go or come down
--1a2)to sink
--1a3)to be prostrated
--1a4)to come down (of revelation)
-1b)(Hiphil)
--1b1)to bring down
--1b2)to send down
--1b3)to take down
--1b4)to lay prostrate
--1b5)to let down
-1c)(Hophal)
--1c1)to be brought down
--1c2)to be taken down


H3382

H3382

03382Yered {yeh'-red} 源自03381;;阳性专有名词 钦定本-Jared 5,Jered 2;7 雅列="下降"

1)玛勒列的儿子,以诺的父亲,塞特的第四代子孙
2)犹大的子孙,基多之祖

03382Yered {yeh'-red} from 03381;;n pr m AV-Jared 5,Jered 2;7 Jered or Jared ="descent"

1)son of Mahalaleel and father of Enoch in the 4th generation from Seth
2)a descendant of Judah and father of Gedor


H3383

H3383

03383Yarden {yar-dane'} 源自03381;;河流专有名词 钦定本-Jordan 182;182 约旦河="下降"

1)巴勒斯坦之河流,由利巴嫩山背之滥觞流向死海,全长约200英里(320公里)

03383Yarden {yar-dane'} from 03381;;n pr river AV-Jordan 182;182 Jordan ="descender"

1)the river of Palestine running from the roots of Anti-Lebanon to the Dead Sea a distance of approx 200miles (320km)


H3384

H3384

03384yarah {yaw-raw'}或yara'{yaw-raw'} 字根型;TWOT-910;动词 钦定本-teach 42,shoot 18,archers 5,cast 5,teacher 4,rain 2,laid 1, direct 1,inform 1,instructed 1,shewed 1,shooters 1,through 1, watered 1;84

1)投,射,掷,灌
-1a)(Qal)
--1a1)投,掷
--1a2)掷,放,置
--1a3)射箭
--1a4)倒水,降雨
-1b)(Niphal)被射
-1c)(Hiphil)
--1c1)投,掷
--1c2)射
--1c3)指出,显示
--1c4)指导,教,指示
--1c5)倒水,降雨

03384yarah {yaw-raw'}or (2Chr.26:15)yara'{yaw-raw'} a primitive root;TWOT-910;v AV-teach 42,shoot 18,archers 5,cast 5,teacher 4,rain 2,laid 1, direct 1,inform 1,instructed 1,shewed 1,shooters 1,through 1, watered 1;84

1)to throw,shoot,cast,pour
-1a)(Qal)
--1a1)to throw,cast
--1a2)to cast,lay,set
--1a3)to shoot arrows
--1a4)to throw water,rain
-1b)(Niphal)to be shot
-1c)(Hiphil)
--1c1)to throw,cast
--1c2)to shoot
--1c3)to point out,show
--1c4)to direct,teach,instruct
--1c5)to throw water,rain


H3385

H3385

03385Y@ruw'el {yer-oo-ale'} 源自03384和0410;;专有名词地名 AV-Jeruel 1;1 耶鲁伊勒="神所教的"

1)犹大南部旷野中的一个地方

03385Y@ruw'el {yer-oo-ale'} from 03384and 0410;;n pr loc AV-Jeruel 1;1 Jeruel ="taught by God"

1)a place in the wilderness of southern Judah


H3386

H3386

03386Yarowach {yaw-ro'-akh} 可能是源于03394的动名词;;阳性专有名词 AV-Jaroah 1;1 耶罗亚="新月"

1)迦得族的一位族长

03386Yarowach {yaw-ro'-akh} perhaps denominative from 03394;;n pr m AV-Jaroah 1;1 Jaroah ="new moon"

1)a chief man of the tribe of Gad


H3387

H3387

03387yarowq {yaw-roke'} 源自03417;TWOT-918c;阳性名词 AV-green thing 1;1

1)蔬菜,绿色的植物,绿色的东西

03387yarowq {yaw-roke'} from 03417;TWOT-918c;n m AV-green thing 1;1

1)greens,green plants,green thing


H3388

H3388

03388Y@ruwsha'{yer-oo-shaw'}或Yaruwshah {yer-oo-shaw'} 03423的被动分词;;阴性专有名词 AV-Jerusha 1,Jerushah 1;2 耶路沙(Jerushah 或Jerusha)="霸占者"

1)犹大王乌西雅的妻子,犹大王约坦的母亲

03388Y@ruwsha'{yer-oo-shaw'}or Yaruwshah {yer-oo-shaw'} passive participle of 03423;;n pr f AV-Jerusha 1,Jerushah 1;2 Jerushah or Jerusha ="dispossessor"

1)the wife of king Uzziah and mother of king Jotham of Judah


H3389

H3389

03389Y@ruwshalaim {yer-oo-shaw-lah'-im} 少用Y@ruwshalayim {yer-oo-shaw-lah'-yim} 双数(暗指其两个主峰[真正所指的,至少先前的文献似乎是03390]), 可能源自(被动分词)03384and 07999;;专有名词,地名 AV-Jerusalem 643;643 耶路撒冷="平安的训诲"

1)巴勒斯坦的要城,并且是联合王国与分裂后,南国犹大的首都

03389Y@ruwshalaim {yer-oo-shaw-lah'-im} rarely Y@ruwshalayim {yer-oo-shaw-lah'-yim} a dual (in allusion to its two main hills [the true pointing,at least of the former reading,seems to be that of 03390]), probably from (the passive participle of)03384and 07999; ;n pr loc AV-Jerusalem 643;643 Jerusalem ="teaching of peace"

1)the chief city of Palestine and capital of the united kingdom and the nation of Judah after the split


H3390

H3390

03390Y@ruwshalem (Chald){yer-oo-shaw-lame'} 相当于03389;;专有名词地名 钦定本-Jerusalem 26;26 耶路撒冷="平安的训诲"

1)巴勒斯坦的要城,并且是联合王国与分裂后,南国犹大的首都

03390Y@ruwshalem (Chald){yer-oo-shaw-lame'} corresponding to 03389;;n pr loc AV-Jerusalem 26;26 Jerusalem ="teaching of peace"

1)the chief city of Palestine and capital of the united kingdom and the nation of Judah after the split


H3391

H3391

03391yerach {yeh'-rakh} 源自不被使用的字根,意义不明确;TWOT-913b;阳性名词 钦定本-month 11,moon 2;13

1)月份(阴历),月
-1a)月份
-1b)历法的月份

03391yerach {yeh'-rakh} from a unused root of uncertain signification;TWOT-913b;n m AV-month 11,moon 2;13

1)month (lunar cycle),moon
-1a)month
-1b)calendar month


H3392

H3392

03392Yerach {yeh'-rakh} 与03391同;;阳性专有名词 AV-Jerah 2;2 耶拉="新月"

1)约坍的第四个儿子,一阿拉伯部落的祖先

03392Yerach {yeh'-rakh} the same as 03391;;n pr m AV-Jerah 2;2 Jerah ="new moon"

1)a 4th son of Joktan and a progenitor of an Arabian tribe


H3393

H3393

03393y@rach (亚兰文){yeh-rakh'} 相当于03391;TWOT-2776;阳性名词 钦定本-month 2;2

1)月份

03393y@rach (Aramaic){yeh-rakh'} corresponding to 03391;TWOT-2776;n m AV-month 2;2

1)month


H3394

H3394

03394yareach {yaw-ray'-akh} 与03391同源;TWOT-913a;阴性名词 AV-moon 26;26

1)月亮

03394yareach {yaw-ray'-akh} from the same as 03391;TWOT-913a;n m AV-moon 26;26

1)moon


H3395

H3395

03395Y@rocham {yer-o-khawm'} 源自07355;;阳性专有名词 钦定本-Jeroham 10;10 耶罗罕="表示怜悯"

1)以利加拿的父亲,撒母耳的祖父,属可拉家族
2)一位便雅悯支派家族的建立者
3)伊比尼雅的父亲或祖先,一支便雅悯家族的建立者,可能和2) 指的是同一人
4)一位亚伦的子孙和音麦家族的祭司;巴施户珥的儿子,亚大雅 的父亲
5)另一位祭司;可能和4)是指的同一人
7)一位但支派的人,其子亚萨列在大卫王时是但支派的首领
8)亚撒利雅的父亲,亚撒利雅在亚他利雅执政期间和耶何耶大作 军队的长官

03395Y@rocham {yer-o-khawm'} from 07355;;n pr m AV-Jeroham 10;10 Jeroham ="showing pity"

1)father of Elkanah and grandfather of Samuel of the house of Kohath
2)a Benjamite and the founder of a family of Benjamites
3)father or progenitor of Ibneiah and a Benjamite;maybe same as 2
4)a descendant of Aaron and a priest of the family of Immer;son of Pashur and father of Adaiah
5)another priest;maybe same as 4
6)a resident of Gedor and father of one of David's mighty warriors
7)a Danite whose son or descendant Azareel was head of the tribe in the time of David
8)father of Azariah one of the captains with Jehoiada in the time of Athaliah


H3396

H3396

03396Y@rachm@'el {yer-akh-meh-ale'} 源自07355和0410;;阳性专有名词 钦定本-Jerahmeel 8;8 耶拉篾="愿神怜悯"

1)希斯仑的长子,法勒斯的孙子,犹大的曾孙;耶拉蔑家族的建立者(代上2:25)
2)犹大王约雅敬的臣子,他被王派去捉拿巴录(耶36:26)
3)米拉利的利未人,利抹的儿子,他是基士家族的代表(代上24:29代上29:12)

03396Y@rachm@'el {yer-akh-meh-ale'} from 07355and 0410;;n pr m AV-Jerahmeel 8;8 Jerahmeel ="may God have pity"

1)the 1st son of Hezron,grandson of Pharez,and great grandson of Judah and the founder of the family of Jerahmeelites
2)officer sent by king Jehoiakim of Judah to arrest Baruch
3)a Merarite Levite the representative of the family of Kish,the son of Mahli


H3397

H3397

03397Y@rachm@'eliy {yer-akh-meh-ay-lee'} 源自03396的种族名称;;形容词 AV-Jerahmeelite 2;2 耶拉篾=见耶拉蔑[3396]"愿神怜悯"

1)犹大的曾孙耶拉篾的后裔

03397Y@rachm@'eliy {yer-akh-meh-ay-lee'} patronymically from 03396;;adj AV-Jerahmeelite 2;2 Jerahmeelites =see Jerahmeel "may God have pity"

1)the descendants of Jerahmeel,the great grandson of Judah


H3398

H3398

03398Yarcha`{yar-khaw'} 可能源于埃及文;;阳性专有名词 AV-Jarha 2;2 耶哈="哭别离的月分"

1)示珊家的埃及奴仆,约是以利时代的人,其主人将女儿及家产都交妥与他

03398Yarcha`{yar-khaw'} probably of Egyptian origin;;n pr m AV-Jarha 2;2 Jarha ="the month of sweeping away"

1)the Egyptian slave of Sheshan,about the time of Eli,to whom his master gave his daughter or heir as wife


H3399

H3399

03399yarat {yaw-rat'} 字根型;TWOT-914;动词 AV-perverse 1,turned me over 1;2

1)一头栽下,莽撞的,一头冲向前,鲁莽轻率的行事
-1a)(Qal)倒落,榨取,鲁莽

03399yarat {yaw-rat'} a primitive root;TWOT-914;v AV-perverse 1,turned me over 1;2

1)to precipitate,be precipitate,push headlong,drive recklessly
-1a)(Qal)to precipitate,wring out,be precipitate


H3400

H3400

03400Y@riy'el {yer-ee-ale'} 源自03384与0410;阳性专有名词 AV-Jeriel 1;1 耶勒="受神教导"

1)以萨迦支派的首领

03400Y@riy'el {yer-ee-ale'} from 03384and 0410;;n pr m AV-Jeriel 1;1 Jeriel ="taught by God"

1)one of the 6heads of the house of Tola of the tribe of Issachar


H3401

H3401

03401yariyb {yaw-rebe'} 源自07378;TWOT-2159b;阳性名词 钦定本-contend 2,strive 1;3

1)竞争者,对手,敌人

03401yariyb {yaw-rebe'} from 07378;TWOT-2159b;n m AV-contend 2,strive 1;3

1)contender,opponent,adversary


H3402

H3402

03402Yariyb {yaw-rebe'} 与03401同;;阳性专有名词 AV-Jarib 3;3 雅立="抗争者"

1)西缅的儿子之一
2)和以斯拉一同回归的以色列的民的领袖之一
3)祭司约书亚一脉的约萨达的儿子,他娶了一外邦女子为妻, 因以斯拉之要求而被迫与之离婚

03402Yariyb {yaw-rebe'} the same as 03401;;n pr m AV-Jarib 3;3 Jarib ="he contends"

1)a son of Simeon
2)one of the chief men of Israel who returned from exile with Ezra
3)son of Jozadak and a priest of the house of Jeshua who married a foreign wife and was compelled by Ezra to put her away


H3403

H3403

03403Y@riybay {yer-eeb-ah'ee} 源自03401;;阳性专有名词 AV-Jeribai 1;1 耶利拜="我的争辩"

1)伊利拿安的子孙,大卫的大能勇士之一

03403Y@riybay {yer-eeb-ah'ee} from 03401;;n pr m AV-Jeribai 1;1 Jeribai ="my contentions"

1)a descendant of Elnaam and one of David's mighty warriors


H3404

H3404

03404Y@riyah {yer-ee-yaw'}或Y@riyahuw {yer-ee-yaw'-hoo} 源自03384和03050;;阳性专有名词 AV-Jerijah 2,Jeriah 1;3 耶利雅="耶和华所教授的"

1)一位哥辖的利未人,在大卫王安排事奉的工作时,他是希伯仑家族的首领

03404Y@riyah {yer-ee-yaw'}or Y@riyahuw {yer-ee-yaw'-hoo} from 03384and 03050;;n pr m AV-Jerijah 2,Jeriah 1;3 Jerijah or Jeriah ="taught by Jehovah"

1)a Kohathite Levite and chief of the house of Hebron when David organised the service


H3405

H3405

03405Y@riychow {yer-ee-kho'}或Y@rechow {yer-ay-kho'} 或variation Y@riychoh {yer-ee-kho'} 可能源自03394;TWOT-915;地名专有名词 钦定本-Jericho 57;57 耶利哥="它的月亮"

1)约旦河西5英里(8公里),死海北方7英里(11.5公里)的一个城市, 并为以色列人进入上帝所应允之迦南地时第一个攻克的城市

03405Y@riychow {yer-ee-kho'}or Y@rechow {yer-ay-kho'} or variation (1Kings 16:34)Y@riychoh {yer-ee-kho'} perhaps from 03394;TWOT-915;n pr loc AV-Jericho 57;57 Jericho ="its moon"

1)a city 5miles (8km)west of the Jordan and 7miles (11.5km) north of the Dead Sea and the first city conquered by the Israelites upon entering the promised land of Canaan


H3406

H3406

03406Y@riymowth {yer-ee-mohth'}或Y@reymowth {yer-ay-mohth'} 或Y@remowth {yer-ay-mohth'}; 复数,源自07311;阳性专有名词 AV-Jerimoth 8,Jeremoth 5;13 耶利摩或耶利末="他是至高者"

1)便雅悯人
-1a)比拉的儿子
-1b)比结的儿子
-1c)比利亚的儿子
2)利未人
-2a)米拉利人,母示的儿子
-2b)希幔的儿子
-2c)希西家执政时的一名利未人
3)大卫时代拿弗他利支派的首长
4)大卫的儿子,罗波安的妻子玛哈拉的父亲
5)娶外族女子为妻的人
-5a)
-5b)
-5c)(拉10:29)BDB,CBOL取07433拉10:29)BDB,CBOL取07433

03406Y@riymowth {yer-ee-mohth'}or Y@reymowth {yer-ay-mohth'} or Y@remowth {yer-ay-mohth'}; pl.from 07311;;n pr f AV-Jerimoth 8,Jeremoth 5;13 Jerimoth or Jeremoth ="He is Most High"

1)a Benjamite,son of Bela and head of a house of Benjamite
2)a Benjamite,son of Becher and head of a house of Benjamite
3)a Benjamite,son of Beriah and grandson of Elpaal
4)a Merarite Levite,son of Mushi
5)one of the men that joined David in the wilderness
6)a Levite,son of Heman and head of the 15th course of musicians
7)a Levite in the reign of Hezekiah
8)a son of Azriel,ruler of the tribe of Naphtali in the reign of David
9)a son of king David and the father of the wife of Rehoboam
10)a son of Elam,a man with a foreign wife in the time of Ezra
11)a son of Zattu,a man with a foreign wife in the time of Ezra


H3407

H3407

03407y@riy`ah {yer-ee-aw'} 源自03415;TWOT-917a;阴性名词 钦定本-curtain 54;54

1)帷幔,帘

03407y@riy`ah {yer-ee-aw'} from 03415;TWOT-917a;n f AV-curtain 54;54

1)curtain,drape


H3408

H3408

03408Y@riy`owth {yer-ee-ohth'} 03407的复数;;阴性专有名词 AV-Jerioth 1;1 耶略="幔子"

1)犹大的子孙希斯仑的儿子迦勒的妻或妾

03408Y@riy`owth {yer-ee-ohth'} plural of 03407;;n pr f AV-Jerioth 1;1 Jerioth ="curtains"

1)the wife or concubine of Caleb,the son of Hezron of the descendants of Judah


H3409

H3409

03409yarek {yaw-rake'} 字根已不使用意为"柔软";TWOT-916a;阴性名词 钦定本-thigh 21,side 7,shaft 3,loins 2,body 1;34

1)大腿,旁边,腰部,根基
-1a)大腿
--1a1)大腿外侧(佩带刀剑的地方)
--1a2)腰(形容生殖力的部位)
-1b)旁边(侧面)(用于指物体)
-1c)根基

03409yarek {yaw-rake'} from an unused root meaning to be soft;TWOT-916a;n f AV-thigh 21,side 7,shaft 3,loins 2,body 1;34

1)thigh,side,loin,base
-1a)thigh
--1a1)outside of thigh (where sword was worn)
--1a2)loins (as the seat of procreative power)
-1b)side (flank)(of object)
-1c)base


H3410

H3410

03410yarka'(亚兰文){yar-kaw'} 相当于03411;TWOT-2777;阴性名词 钦定本-thigh 1;1

1)大腿,腰,腰窝,侧边,壁龛(壁上装设架子,柜子等凹处)

03410yarka'(Aramaic){yar-kaw'} corresponding to 03411;TWOT-2777;n f AV-thigh 1;1

1)thigh,loin,flank,side,recess


H3411

H3411

03411y@rekah {yer-ay-kaw'} 源自03409;TWOT-916b;阴性名词 钦定本-side 21,coasts 3,parts 2,border 1,quarters 1;28

1)厢房,侧面,尽头,深处
-1a)侧面
-1b)侧面,深处(双数)

03411y@rekah {yer-ay-kaw'} from 03409;TWOT-916b;n f AV-side 21,coasts 3,parts 2,border 1,quarters 1;28

1)flank,side,extreme parts,recesses
-1a)side
-1b)sides,recesses (dual)


H3412

H3412

03412Yarmuwth {yar-mooth'} 源自07311;;专有名词,地名 钦定本-Jarmuth 7;7 耶末="高地"

1)在犹大低地有王的迦南城巿 且位于希伯仑与拉吉中间
2)以萨迦的利未城分配给哥顺族利未人

03412Yarmuwth {yar-mooth'} from 07311;;n pr loc AV-Jarmuth 7;7 Jarmuth ="heights"

1)a Canaanitish city in the lowlands of Judah with a king and located between Hebron and Lachish
2)a Levitical city of Issachar allocated to the Gershonite Levites


H3413

H3413

03413Y@remay {yer-ay-mah'-ee} 源自07311被升高;;阳性专有名词 AV-Jeremai 1;1 耶利买="我得意扬扬"

1)哈顺的后裔之一,他曾娶了一外邦女子为妻,因以斯拉的要求而被迫离婚

03413Y@remay {yer-ay-mah'-ee} from 07311elevated;;n pr m AV-Jeremai 1;1 Jeremai ="my exaltations"

1)a descendant of Hashum who took a foreign wife in the time of Ezra and was compelled to put her away


H3414

H3414

03414Yirm@yah {yir-meh-yaw'}或Yirm@yahuw {yir-meh-yaw'-hoo} 源自07311和03050;;阳性专有名词 钦定本-Jeremiah 147;147 耶利米="耶和华所指定的"

1)大先知之一,亚拿突城祭司希勒家的儿子;耶利米书的作者(耶1:1)
2)立拿人,约西亚王妻子哈慕他的父亲
3)迦得的勇士之一,在洗革拉投奔大卫(代上12:10)
4)玛拿西人,约旦河东岸的半个玛拿西支派的大能勇士及族长(代上5:24)
5)大卫的一个迦得族的勇士
6)大卫的勇士之一(代上12:4)
7)在和尼希米所订的公约上签名的祭司之一(尼10:1)
8)尼希米时代的祭司之一,也许和7)指的是同一人(尼12:1)
9)利甲人亚撒尼亚的父亲(耶35:3,译作雅利米雅)

03414Yirm@yah {yir-meh-yaw'}or Yirm@yahuw {yir-meh-yaw'-hoo} from 07311and 03050;;n pr m AV-Jeremiah 147;147 Jeremiah ="whom Jehovah has appointed"

1)the major prophet,son of Hilkiah of the priestly family in Anathoth;author of the prophetic book bearing his name
2)a man of Libnah and father of Hamutal the wife of king Josiah
3)a Gadite who joined David at Ziklag
4)a Manassehite,one of the mighty men of valour of the Transjordanic half tribe of Manasseh
5)a Gadite and warrior of David
6)a warrior of David
7)a priest who joined Nehemiah in the covenant ceremony
8)a priest also in the time of Nehemiah;maybe same as 7
9)father of Jaazaniah the Rechabites


H3415

H3415

03415yara`{yaw-rah'} 字根型;TWOT-917;动词 AV-displease 9,grieved 4,grievous 3,evil 2,ill 2,harm 1,sad 1;22

1)(Qal)发抖,颤抖

03415yara`{yaw-rah'} a primitive root;TWOT-917;v AV-displease 9,grieved 4,grievous 3,evil 2,ill 2,harm 1,sad 1;22

1)(Qal)to tremble,quiver


H3416

H3416

03416Yirp@'el {yir-peh-ale'} 源自07495和0410;;专有名词地名 AV-Irpeel 1;1 伊勒毗勒="神将医治"

1)在便雅悯的城巿;地点不详

03416Yirp@'el {yir-peh-ale'} from 07495and 0410;;n pr loc AV-Irpeel 1;1 Irpeel ="God will heal"

1)a city in Benjamin;site unknown


H3417

H3417

03417yaraq {yaw-rak'} 字根型;TWOT-918,919;动词 AV-spit 2,but 1;3

1)(Qal)吐口水

03417yaraq {yaw-rak'} a primitive root;TWOT-918,919;v AV-spit 2,but 1;3

1)(Qal)to spit


H3418

H3418

03418yereq {yeh'-rek} 源自03417(取其"颜色真空"之意);TWOT-918a;阳性名词 钦定本-green 4,green thing 2;6

1)绿色,新鲜,绿色植物,绿叶

03418yereq {yeh'-rek} from 03417(in the sense of vacuity of colour);TWOT-918a;n m AV-green 4,green thing 2;6

1)green,greenness,green plants,greenery


H3419

H3419

03419yaraq {yaw-rawk'} 源自与03418相同;TWOT-918b;阳性名词 钦定本-herb 3,green 2;5

1)药草,草,青菜,蔬菜

03419yaraq {yaw-rawk'} from the same as 03418;TWOT-918b;n m AV-herb 3,green 2;5

1)herbs,herbage,vegetables,garden greens


H3420

H3420

03420yeraqown {yay-raw-kone'} 源自03418;TWOT-918d;阳性名词 钦定本-mildew 5,paleness 1;6

1)霉菌,苍白,轻黑色
-1a)霉菌,铁锈
-1b)苍白

03420yeraqown {yay-raw-kone'} from 03418;TWOT-918d;n m AV-mildew 5,paleness 1;6

1)mildew,paleness,lividness
-1a)mildew,rust
-1b)paleness


H3421

H3421

03421Yorq@`am {yor-keh-awm'} 源自07324和05971;;阳性专有名词 AV-Jorkoam 1;1 约干="这民族空无"

1)犹大迦勒的后裔

03421Yorq@`am {yor-keh-awm'} from 07324and 05971;;n pr m AV-Jorkoam 1;1 Jorkoam ="the people empty"

1)a Calebite descendant of Judah


H3422

H3422

03422y@raqraq {yer-ak-rak'} 与03418同源;TWOT-918e;形容词 AV-greenish 2,yellow 1;3

1)浅绿的,淡绿色的,黄绿色的

03422y@raqraq {yer-ak-rak'} from the same as 03418;TWOT-918e;adj AV-greenish 2,yellow 1;3

1)greenish,pale green,greenish-yellow


H3423

H3423

03423yarash {yaw-rash'}或yaresh {yaw-raysh'} 字根型;TWOT-920;动词 钦定本-possess 116,...out 46,inherit 21,heir 10,possession 6, succeed 5,dispossess 4,poverty 3,drive 2,enjoy 2,poor 2, expelled 2,utterly 2,misc 11;232

1)抓住,夺取,占有,继承,剥夺...的继承权,占据,使贫穷,成为继承人
-1a)(Qal)
--1a1)占有
--1a2)继承
--1a3)使贫穷,成贫困,贫穷的
-1b)(Niphal)成为贫穷,使贫困,是穷的
-1c)(Piel)吞没
-1d)(Hiphil)
--1d1)使占有或继承
--1d2)使别人占有或继承
--1d3)使赤贫
--1d4)夺取
--1d5)破坏,带来毁灭,剥夺继承权

03423yarash {yaw-rash'}or yaresh {yaw-raysh'} a primitive root;TWOT-920;v AV-possess 116,...out 46,inherit 21,heir 10,possession 6, succeed 5,dispossess 4,poverty 3,drive 2,enjoy 2,poor 2, expelled 2,utterly 2,misc 11;232

1)to seize,dispossess,take possession off,inherit,disinherit, occupy,impoverish,be an heir
-1a)(Qal)
--1a1)to take possession of
--1a2)to inherit
--1a3)to impoverish,come to poverty,be poor
-1b)(Niphal)to be dispossessed,be impoverished,come to poverty
-1c)(Piel)to devour
-1d)(Hiphil)
--1d1)to cause to possess or inherit
--1d2)to cause others to possess or inherit
--1d3)to impoverish
--1d4)to dispossess
--1d5)to destroy,bring to ruin,disinherit


H3424

H3424

03424y@reshah {yer-ay-shaw'} 源自03423;TWOT-920a;阴性名词 AV-possession 2;2

1)所有物,财产

03424y@reshah {yer-ay-shaw'} from 03423;TWOT-920a;n f AV-possession 2;2

1)possession,property


H3425

H3425

03425y@rushah {yer-oosh-shaw'} 源自03423;TWOT-920b;阴性名词 钦定本-possession 12,heritage 1,inheritance 1;14

1)财产,遗产

03425y@rushah {yer-oosh-shaw'} from 03423;TWOT-920b;n f AV-possession 12,heritage 1,inheritance 1;14

1)possession,inheritance


H3426

H3426

03426yesh {yaysh} 可能源自不使用的字根,意为坚持,或存在; TWOT-921;实名词（作名词用） 钦定本-is 54,be 28,have 22,there 13,misc 16;133

1)本质,存在,形体,有
-1a)物质
-1b)存在
-1c)有

03426yesh {yaysh} perhaps from an unused root meaning to stand out,or exist; TWOT-921;subst AV-is 54,be 28,have 22,there 13,misc 16;133

1)being,existence,substance,there is or are
-1a)substance
-1b)existence
-1c)there is or are


H3427

H3427

03427yashab {yaw-shab'} 字根型;TWOT-922;动词 AV-dwell 437,inhabitant 221,sit 172,abide 70,inhabit 39,down 26, remain 23,in 22,tarry 19,set 14,continue 5,place 7,still 5, taken 5,misc 23;1088

1)住,留,坐,居
-1a)(Qal)
--1a1)坐,坐下
--1a2)安置
--1a3)留,停留
--1a4)住,得住处
-1b)(Niphal)有人居住
-1c)(Piel)放置,安放
-1d)(Hiphil)
--1d1)使坐下
--1d2)使居住,使安置
--1d3)使住下
--1d4)使(城邑)可居住
--1d5)娶(给予住处)
-1e)(Hophal)
--1e1)有人居住
--1e2)使住下

03427yashab {yaw-shab'} a primitive root;TWOT-922;v AV-dwell 437,inhabitant 221,sit 172,abide 70,inhabit 39,down 26, remain 23,in 22,tarry 19,set 14,continue 5,place 7,still 5, taken 5,misc 23;1088

1)to dwell,remain,sit,abide
-1a)(Qal)
--1a1)to sit,sit down
--1a2)to be set
--1a3)to remain,stay
--1a4)to dwell,have one's abode
-1b)(Niphal)to be inhabited
-1c)(Piel)to set,place
-1d)(Hiphil)
--1d1)to cause to sit
--1d2)to cause to abide,set
--1d3)to cause to dwell
--1d4)to cause (cities)to be inhabited
--1d5)to marry (give an dwelling to)
-1e)(Hophal)
--1e1)to be inhabited
--1e2)to make to dwell


H3428

H3428

03428Yesheb'ab {yeh-sheb-awb'} 源自03427和1;;阳性专有名词 AV-Jeshebeab 1;1 耶是比押="父亲的居所"

1)一位负责第十四班事奉的祭司们的利未人

03428Yesheb'ab {yeh-sheb-awb'} from 03427and 1;;n pr m AV-Jeshebeab 1;1 Jeshebeab ="dwelling of the father"

1)a Levite,head of the 14th course of the priests


H3429

H3429

03429Yosheb bash-Shebeth {yo-shabe'bash-sheh'-beth} 源于03427的主动分词和07674,加插了介系词及冠词;;阳性专有名词 AV-variant for seat 1;1 约设巴设="居于安息中"

1)大卫王的大能勇士之一

03429Yosheb bash-Shebeth {yo-shabe'bash-sheh'-beth} from the act.participle of 03427and 07674,with a preposition and the article interposed;;n pr m AV-variant for seat 1;1 Josheb-basshebeth ="dwelling in rest"

1)one of David's mighty warriors


H3430

H3430

03430Yishbow b@-Nob {yish-bo'beh-nobe} 源自03427和05011,加上一个代名词字尾和插入的冠词;;阳性专有名词 AV-Ishbibenob 1;1 以实比诺="他的居所在挪伯"

1)拉法(利乏音,见7479,属非利士人阵营的一个巨人支派)的儿子,非利士阵营的一位 巨人,他在争战中欲击杀大卫,但为亚比筛所杀

03430Yishbow b@-Nob {yish-bo'beh-nobe} from 03427and 05011,with a pronominal suffix and a preposition interposed;;n pr m AV-Ishbibenob 1;1 Ishbi-benob ="his dwelling is in Nob"

1)son of Rapha,one of the nation of Philistine giants who attacked David in battle and was slain by Abishai


H3431

H3431

03431Yishbach {yish-bakh'} 源自07623;;阳性专有名词 AV-Ishbah 1;1 益巴="他会颂赞"

1)以实提摩之父,犹大的子孙.

03431Yishbach {yish-bakh'} from 07623;;n pr m AV-Ishbah 1;1 Ishbah ="he will praise"

1)father of Eshtemoa and descendant of Judah


H3432

H3432

03432Yashubiy {yaw-shoo-bee'} 源自03437的种族名称;;形容词 AV-Jashubites 1;1 雅述族=见雅述"他将回转"

1)以撒迦支派雅述的后裔

03432Yashubiy {yaw-shoo-bee'} patronymically from 03437;;adj AV-Jashubites 1;1 Jashubites =see Jashub "he will return"

1)descendants of Jashub of the tribe of Issachar


H3433

H3433

03433Yashubiy Lechem {yaw-shoo-bee'leh'-khem} 源自07725和03899;;阳性专有名词 AV-Jashubilehem 1;1 雅叔比利恒="面包的归还者"

1)犹大所迦南女子拔书亚所生的的儿子示拉的后裔

03433Yashubiy Lechem {yaw-shoo-bee'leh'-khem} from 07725and 03899;;n pr m AV-Jashubilehem 1;1 Jashubi-lehem ="returner of bread"

1)a descendant of Shelah,the son of Judah by Bath-shua the Canaanitess


H3434

H3434

03434Yashob`am {yaw-shob-awm'} 源自07725和05971;;阳性专有名词 AV-Jashobeam 3;3 雅朔班="将会回来之民"

1)哈革摩尼的子孙,大卫的卅个大能勇士的统领;他在洗革拉加入大卫的 阵营,以其曾一举歼灭800(或说300)人而为人称道; 又称作'伊斯尼人亚底挪'[5722]
2)一位可拉人,另一位大卫的大能勇士;可能和1)是同一人?
3)撒巴第业的儿子,负责第一班对王室供应的职务

03434Yashob`am {yaw-shob-awm'} from 07725and 05971;;n pr m AV-Jashobeam 3;3 Jashobeam ="the people will return"

1)a Hachmonite,the leader of the 30mighty warriors of David;he joined David at Ziklag and was best known as the man who slew 800 or 300men at one time;also called 'Adino the Eznite'
2)a Korahite,another of David's mighty warriors;same as 1?


H3435

H3435

03435Yishbaq {yish-bawk'} 字根已不使用,相当于7662;;阳性专有名词 AV-Ishbak 2;2 伊施巴="他释放"

1)亚伯拉罕和基土拉所生的儿子,一个阿拉伯部落的始祖

03435Yishbaq {yish-bawk'} from an unused root corresponding to 07662;;n pr m AV-Ishbak 2;2 Ishbak ="he releases"

1)a son of Abraham by Keturah and progenitor of an Arabian tribe


H3436

H3436

03436Yoshb@qashah {yosh-bek-aw-shaw'} 源自03427和07186;;阳性专有名词 AV-Joshbekashah 2;2 约施比加沙="身处困境"

1)希幔的儿子,负责第十七班乐师的事奉工作

03436Yoshb@qashah {yosh-bek-aw-shaw'} from 03427and 07186;;n pr m AV-Joshbekashah 2;2 Joshbekashah ="seated in hardness"

1)son of Heman and the leader of the 17th course of musicians


H3437

H3437

03437Yashuwb {yaw-shoob'}或Yashiyb {yaw-sheeb'} 源自07725;;阳性专有名词 AV-Jashub 3;3 雅述="他将回转"

1)以撒迦的三子,雅述族的始祖
2)巴尼的子孙之一,在以斯拉时代必须休其异族妻子的人之一

03437Yashuwb {yaw-shoob'}or Yashiyb {yaw-sheeb'} from 07725;;n pr m AV-Jashub 3;3 Jashub ="he will return"

1)the 3rd son of Issachar and founder of the family of Jashubites
2)one of the sons of Bani who had to put away a foreign wife in the time of Ezra


H3438

H3438

03438Yishvah {yish-vaw'} 源自07737;阳性专有名词 AV-Ishuai 1,Isuah 1;2 亦施瓦="他相像"

1)亚设的儿子

03438Yishvah {yish-vaw'} from 07737;;n pr m AV-Ishuai 1,Isuah 1;2 Ishuai or Isuah ="he will resemble"

1)the 2nd son of Asher


H3439

H3439

03439Y@showchayah {yesh-o-khaw-yaw'} 与03445和03050同源;阳性专有名词 AV-Jeshohaiah 1;1 约朔海="耶和华使人谦卑"

1)西缅的后裔

03439Y@showchayah {yesh-o-khaw-yaw'} from the same as 03445and 03050;;n pr m AV-Jeshohaiah 1;1 Jeshohaiah ="Jehovah humbles"

1)a descendant of Shimei and a chief of the Simeonites


H3440

H3440

03440Yishviy {yish-vee'} 源自07737;;阳性专有名词 AV-Ishui 1,Ishuai 1,Isui 1,Jesui 1;4 亦施韦(Ishui 或Ishuai 或Isui 或Jesui)="他像我一样"

1)扫罗王的次子,为亚希暖所生
2)亚设的第三个儿子,亦施韦家族的建立者

03440Yishviy {yish-vee'} from 07737;;n pr m AV-Ishui 1,Ishuai 1,Isui 1,Jesui 1;4 Ishui or Ishuai or Isui or Jesui ="he resembles me"

1)the 2nd son of Saul by his wife Ahinoam
2)the 3rd son of Asher and founder of the family of Ishuaites


H3441

H3441

03441Yishviy {yish-vee'} 源自03440的种族名称;;形容词 AV-Jesuites 1;1 亦施韦族=见亦施韦"他将证明我无罪"

1)亦施韦的后裔(03440-2)

03441Yishviy {yish-vee'} patronymically from 03440;;adj AV-Jesuites 1;1 Jesuites =see Jesui "he will justify me"

1)the descendants of Jesui (03440-2)


H3442

H3442

03442Yeshuwa`{yay-shoo'-ah} 03091的别称;; AV-Jeshua 29;29 耶书亚="他被拯救了" 阳性专有名词

1)以法莲支派嫩的儿子,为以色列子民的领袖和摩西的继承人;带领夺取迦南地之人
2)约萨答之子,(以色列人从波斯)归回后的大祭司
3)大卫王时负责带领第九班祭祀事奉的祭司
4)希西家时的一位利未人
5)由巴比伦被掳之地回归的一位利未家族的首领
6)尼希米时一位协助耶路撒冷城墙重建工程者的父亲(拉8:33?) 专有名词地名
7)在犹大南部的一个城镇,是由被掳之地回归的一部分犹大人所居住的地方

03442Yeshuwa`{yay-shoo'-ah} for 03091;; AV-Jeshua 29;29 Jeshua ="he is saved" n pr m

1)son of Nun of the tribe of Ephraim and successor to Moses as the leader of the children of Israel;led the conquest of Canaan
2)son of Jehozadak and high priest after the restoration
3)a priest in the time of David who had charge of the 9th course
4)a Levite in the reign of Hezekiah
5)head of a Levitical house which returned from captivity in Babylon
6)father of a builder of the wall of Jerusalem in the time of Nehemiah n pr loc
7)a town in southern Judah reinhabited by the people of Judah after the return from captivity


H3443

H3443

03443Yeshuwa`(亚兰文){yay-shoo'-ah} 相当于03442;;阳性专有名词 AV-Jeshua 1;1 耶书亚="他被救了"

1)和所罗巴伯一同回归的一位贵族

03443Yeshuwa`(Aramaic){yay-shoo'-ah} corresponding to 03442;;n pr m AV-Jeshua 1;1 Jeshua ="he is saved"

1)an exilic priest who returned with Zerubbabel


H3444

H3444

03444y@shuw`ah {yesh-oo'-aw} 03467的被动分词;TWOT-929b;阴性名词 钦定本-salvation 65,help 4,deliverance 3,health 3,save 1,saving 1, welfare 1;78

1)拯救,释放
-1a)繁荣,旺盛
-1b)释放
-1c)(上帝的)救赎
-1d)胜利

03444y@shuw`ah {yesh-oo'-aw} passive participle of 03467;TWOT-929b;n f AV-salvation 65,help 4,deliverance 3,health 3,save 1,saving 1, welfare 1;78

1)salvation,deliverance
-1a)welfare,prosperity
-1b)deliverance
-1c)salvation (by God)
-1d)victory


H3445

H3445

03445yeshach {yeh'-shakh} 字根已不使用,意为张开(如空胃); TWOT-924;阳性名词 钦定本-casting down 1;1

1)下沉的感觉,空虚

03445yeshach {yeh'-shakh} from an unused root meaning to gape (as the empty stomach); TWOT-924;n m AV-casting down 1;1

1)a sinking feeling,emptiness


H3446

H3446

03446Yischaq {yis-khawk'} 源自07831;TWOT-1905b;阳性专有名词 钦定本-Isaac 4;4 以撒="他笑了"

1)亚伯拉罕及撒拉的儿子,以扫及雅各的父亲

03446Yischaq {yis-khawk'} from 07831;TWOT-1905b;n pr m AV-Isaac 4;4 Isaac ="he laughs"

1)son of Abraham by Sarah his wife and father of Jacob and Esau


H3447

H3447

03447yashat {yaw-shat'} 字根型;TWOT-925;动词 钦定本-hold out 3;3

1)(Hiphil)提出,伸直

03447yashat {yaw-shat'} a primitive root;TWOT-925;v AV-hold out 3;3

1)(Hiphil)to hold out,extend


H3448

H3448

03448Yishay {yee-shah'-ee}源于亚兰文的'Iyshay {ee-shah'-ee} 与03426同源;TWOT-926;阳性专有名词 钦定本-Jesse 42;42 耶西="我拥有"

1)波阿斯的后裔,大卫王的父亲

03448Yishay {yee-shah'-ee}by Aramaic 'Iyshay {ee-shah'-ee} from the same as 03426;TWOT-926;n pr m AV-Jesse 42;42 Jesse ="Ipossess"

1)son of Boaz and the father of king David


H3449

H3449

03449Yishshiyah {yish-shee-yaw'}或Yishshiyahuw {yish-shee-yaw'-hoo} 源自05383和03050;;阳性专有名词 AV-Isshiah 3,Jesiah 2,Ishiah 1,Ishijah 1;7 伊示雅或耶西亚="耶和华会借予"

1)于洗革拉加入大卫麾下的一位可拉人,是大卫王的大能勇士 之一
2)伊斯拉希的第五个儿子(么子),大卫王时代的人,是以萨迦族 的首领之一
3)利未人乌薛的次子,哥辖的孙子
4)另一位利未人,利哈比雅的儿子
5)哈琳的子孙之一,他曾娶了一外邦女子为妻

03449Yishshiyah {yish-shee-yaw'}or Yishshiyahuw {yish-shee-yaw'-hoo} from 05383and 03050;;n pr m AV-Isshiah 3,Jesiah 2,Ishiah 1,Ishijah 1;7 Ishiah or Ishijah or Jesiah ="Jehovah will lend"

1)a Korhite,one of David's mighty warriors who joined him at Ziklag
2)the 5th of 5sons of Izrahiah and one of the heads of the tribe of Issachar in the time of David
3)a Levite,the 2nd son of Uzziel and grandson of Kohath
4)another Levite,son of Rehabiah
5)a descendant of Harim who had a foreign wife


H3450

H3450

03450Y@siyma'el {yes-eem-aw-ale'} 源自07760与0410;阳性专有名词 AV-Jesimiel 1;1 耶西篾="神建立"

1)西缅的后裔

03450Y@siyma'el {yes-eem-aw-ale'} from 07760and 0410;;n pr m AV-Jesimiel 1;1 Jesimiel ="God will place"

1)a Simeonite chief of the family of Shimei


H3451

H3451

03451y@shiymah {yesh-ee-maw'} 源自03456;TWOT-927a;阴性名词 AV-variant 1;1

1)荒废的

03451y@shiymah {yesh-ee-maw'} from 03456;TWOT-927a;n f AV-variant 1;1

1)desolation


H3452

H3452

03452y@shiymown {yesh-ee-mone'} 源自03456;TWOT-927b;阳性名词 钦定本-Jeshimon 6,desert 4,wilderness 2,solitary 1;13

1)荒野,旷野,沙漠,荒芜的地方

03452y@shiymown {yesh-ee-mone'} from 03456;TWOT-927b;n m AV-Jeshimon 6,desert 4,wilderness 2,solitary 1;13

1)waste,wilderness,desert,desolate place


H3453

H3453

03453yashiysh {yaw-sheesh'} 源自03486;TWOT-931b;形容词 AV-ancient 1,aged men 1,aged 1,very old 1;4

1)年老的,老人,年纪大的

03453yashiysh {yaw-sheesh'} from 03486;TWOT-931b;adj AV-ancient 1,aged men 1,aged 1,very old 1;4

1)aged,old man,aged one


H3454

H3454

03454Y@shiyshay {yesh-ee-shah'-ee} 源自03453;;阳性专有名词 AV-Jeshishai 1;1 耶示筛="我的老我"

1)迦得人基列的子孙

03454Y@shiyshay {yesh-ee-shah'-ee} from 03453;;n pr m AV-Jeshishai 1;1 Jeshishai ="my old one"

1)a Gadite from Gilead


H3455

H3455

03455yasam {yaw-sam'} 字根型;TWOT-2243;动词 AV-put 1,variant 1;2

1)安置,放置,设置,指派,安排
-1a)(Qal)安置,放置

03455yasam {yaw-sam'} a primitive root;TWOT-2243;v AV-put 1,variant 1;2

1)to put,place,set,appoint,make
-1a)(Qal)to put,place


H3456

H3456

03456yasham {yaw-sham'} 字根型;TWOT-927;动词 钦定本-desolate 4;4

1)(Qal)毁坏,荒凉

03456yasham {yaw-sham'} a primitive root;TWOT-927;v AV-desolate 4;4

1)(Qal)to ruin,be desolate


H3457

H3457

03457Yishma'{yish-maw'} 源自03456;;阳性专有名词 AV-Ishma 1;1 伊施玛="荒芜"

1)犹大儿子户珥的子孙

03457Yishma'{yish-maw'} from 03456;;n pr m AV-Ishma 1;1 Ishma ="desolation"

1)a Judaite descended from Hur


H3458

H3458

03458Yishma`e'l {yish-maw-ale'} 源自08085和0410;;阳性专有名词 钦定本-Ishmael 48;48 以实玛利="神会听见"

1)亚伯拉罕和撒莱的使女夏甲所生的儿子,咸信是阿拉伯人的祖先
2)尼探雅的儿子,他是刺杀基大利的凶手(王下25:25)
3)便雅悯人,亚悉的儿子之一,扫罗王的孙子米力巴力(或作米非波设)的后裔
4)一位犹大人,西巴第雅的父亲(代下19:11)
5)一位犹大人,约哈难的儿子,他是帮助耶何耶大恢复约阿施王权的军长之一
6)巴施户珥的子孙之一,身为祭司且娶了一个外邦女子为妻,后被以斯拉强迫而 休了该女子

03458Yishma`e'l {yish-maw-ale'} from 08085and 0410;;n pr m AV-Ishmael 48;48 Ishmael ="God will hear"

1)son of Abraham and Sarah's handmaid Hagar and the progenitor of the Arabian peoples
2)son of Nethaniah and the murderer of Gedaliah
3)a Benjamite,one of the sons of Azel a descendant of Saul through Meribbaal or Mephibosheth
4)a Judaite,father of Zebadiah
5)a Judaite,son of Johanan and one of the captains who aided Jehoiada in restoring Joash to the throne
6)a priest of the family of Pashur with a foreign wife whom he was forced to put away by Ezra


H3459

H3459

03459Yishma`e'liy {yish-maw-ay-lee'} 源自03458的种族名称;;形容词 AV-Ishmeelite 6,Ishmaelite 2;8 以实玛利人=见以实玛利[3458]"神会聆听"

1)以实玛利的后裔

03459Yishma`e'liy {yish-maw-ay-lee'} patronymically from 03458;;adj AV-Ishmeelite 6,Ishmaelite 2;8 Ishmaelite =see Ishmael "God will hear"

1)a descendant of Ishmael


H3460

H3460

03460Yishma`yah {yish-mah-yaw'}或 Yishma`yahuw {yish-mah-yaw'-hoo} 源自08085和03050;;阳性专有名词 AV-Ismaiah 1,Ishmaiah 1;2 伊施玛雅或以实买雅="耶和华会聆听"

1)一位基遍人,是大卫的大能勇士之一
2)俄巴第雅的儿子,他于大卫王时统管西布伦人 of king David

03460Yishma`yah {yish-mah-yaw'}or Yishma`yahuw {yish-mah-yaw'-hoo} from 08085and 03050;;n pr m AV-Ismaiah 1,Ishmaiah 1;2 Ishmaiah ="Jehovah will hear"

1)a Gibeonite and one of David's mighty warriors
2)a son of Obadiah and the ruler of the tribe of Zebulun in the time of king David


H3461

H3461

03461Yishm@ray {yish-mer-ah'-ee} 源自08104;;阳性专有名词 AV-Ishmerai 1;1 伊施米莱="他保有我"

1)便雅悯以利巴力家族的一员

03461Yishm@ray {yish-mer-ah'-ee} from 08104;;n pr m AV-Ishmerai 1;1 Ishmerai ="He keeps me"

1)a Benjamite of the family of Elpaal


H3462

H3462

03462yashen {yaw-shane'} 字根型;TWOT-928;动词 钦定本-sleep 16,remained long 1,old 1,old store 1;19

1)睡觉,睡着
-1a)(Qal)睡眠,睡觉,睡着
-1b)(Niphal)
--1b1)存留许久,保存起来
--1b2)溃烂(属痳疯病)
-1c)(Piel)致令睡觉,诱使入睡

03462yashen {yaw-shane'} a primitive root;TWOT-928;v AV-sleep 16,remained long 1,old 1,old store 1;19

1)to sleep,be asleep
-1a)(Qal)to sleep,go to sleep,be asleep
-1b)(Niphal)
--1b1)to remain a long time,be stored up
--1b2)to be festering (of leprosy)
-1c)(Piel)to cause to sleep,entice to sleep


H3463

H3463

03463yashen {yaw-shane'} 源自03462;TWOT-928a;形容词 钦定本-sleep 8,asleep 1;9

1)睡觉

03463yashen {yaw-shane'} from 03462;TWOT-928a;adj AV-sleep 8,asleep 1;9

1)sleeping


H3464

H3464

03464Yashen {yaw-shane'} 与03463同;;阳性专有名词 AV-Jashen 1;1 雅善="睡着了"

1)大卫王的一位或多位的大能勇士之父亲

03464Yashen {yaw-shane'} the same as 03463;;n pr m AV-Jashen 1;1 Jashen ="sleeping"

1)the father of one or more of David's mighty warriors


H3465

H3465

03465yashan {yaw-shawn'} 源自03462;TWOT-928b;形容词 钦定本-old 7;7

1)旧的

03465yashan {yaw-shawn'} from 03462;TWOT-928b;adj AV-old 7;7

1)old,store,storage


H3466

H3466

03466Y@shanah {yesh-aw-naw'} 源自03465;;阴性专有名词地名 AV-Jeshanah 1;1 耶沙拿="贮存"

1)位于北部王国的南界,靠近伯利恒的一个城镇

03466Y@shanah {yesh-aw-naw'} from 03465;;n pr f loc AV-Jeshanah 1;1 Jeshanah ="storage"

1)a town of the southern border of the northern kingdom near Bethel


H3467

H3467

03467yasha`{yaw-shah'} 字根型;TWOT-929;动词 钦定本-save 149,saviour 15,deliver 13,help 12,preserved 5, salvation 3,avenging 2,at all 1,avenged 1,defend 1, rescue 1,safe 1,victory 1;205

1)救,被拯救,被解救
-1a)(Niphal)
--1a1)被释放,被救,被解救
--1a2)获救(在战争中),战胜
-1b)(Hiphil)
--1b1)救,解救
--1b2)自道德困境中得救
--1b3)使得胜

03467yasha`{yaw-shah'} a primitive root;TWOT-929;v AV-save 149,saviour 15,deliver 13,help 12,preserved 5, salvation 3,avenging 2,at all 1,avenged 1,defend 1, rescue 1,safe 1,victory 1;205

1)to save,be saved,be delivered
-1a)(Niphal)
--1a1)to be liberated,be saved,be delivered
--1a2)to be saved (in battle),be victorious
-1b)(Hiphil)
--1b1)to save,deliver
--1b2)to save from moral troubles
--1b3)to give victory to


H3468

H3468

03468yesha`{yeh'-shah}或yesha`{yay'-shah} 源自03467;TWOT-929a;阳性名词 钦定本-salvation 32,safety 3,saving 1;36

1)释放,拯救,挽救,安全,健康安乐
-1a)安全,健康安乐,兴旺
-1b)拯救
-1c)胜利

03468yesha`{yeh'-shah}or yesha`{yay'-shah} from 03467;TWOT-929a;n m AV-salvation 32,safety 3,saving 1;36

1)deliverance,salvation,rescue,safety,welfare
-1a)safety,welfare,prosperity
-1b)salvation
-1c)victory


H3469

H3469

03469Yish`iy {yish-ee'} 源自03467;;阳性专有名词 AV-Ishi 5;5 以示="他救了我"

1)亚遍的儿子,希斯仑的长子耶拉篾的后裔
2)住在约旦河东的玛拿西支派的一位首领
3)犹大的一位首领,梭黑的父亲
4)一位西缅支派的首领

03469Yish`iy {yish-ee'} from 03467;;n pr m AV-Ishi 5;5 Ishi ="He saves me"

1)son of Appaim,one of the line of Jerahmeel of the house of Hezron
2)a chief of Manasseh and head of a family on the east of Jordan
3)a chief of Judah,father of Zoheth
4)a chief of Simeon and head of a family


H3470

H3470

03470Y@sha`yah {yesh-ah-yaw'}或Y@sha`yahuw {yesh-ah-yaw'-hoo} 源自03467和03050;;阳性专有名词 钦定本-Isaiah 32,Jeshaiah 5,Jesaiah 2;39 以赛亚或耶筛亚(Jesaiah)或耶筛亚(Jeshaiah)="耶和华已拯救"

1)大先知,亚摩斯的儿子,在犹大王乌西亚,约坦,亚哈斯和希西家在位的期间, 做有关犹大和耶路撒冷的预言;以其名而命名的先知书之作者;传说他由于玛拿 西王被放在角豆树树干里锯成碎片,就是来11:37中所指的事件
2)哈拿尼亚的儿子,毘拉提的兄弟,所罗巴伯的孙子
3)便雅悯人
4)耶杜顿的六个儿子之一
5)利哈比雅的儿子,摩西革舜族的子孙,在大卫时代一个掌管府库的利未人之祖先
6)亚他利雅的儿子,与以斯拉一同返回之以拦家族的首领
7)与以斯拉一同返回之米拉利后裔的首领

03470Y@sha`yah {yesh-ah-yaw'}or Y@sha`yahuw {yesh-ah-yaw'-hoo} from 03467and 03050;;n pr m AV-Isaiah 32,Jeshaiah 5,Jesaiah 2;39 Isaiah or Jesaiah or Jeshaiah ="Jehovah has saved"

1)the major prophet,son of Amoz,who prophesied concerning Judah and Jerusalem during the days of kings Uzziah,Jotham,Ahaz,and Hezekiah of Judah;author of the prophetic book by his name;tradition has it that he was sawn asunder in the trunk of a carob tree by king Manasseh and that this is the incident referred to in Heb 11:37
2)son of Hananiah,brother of Pelatiah,and grandson of Zerubbabel
3)a Benjamite
4)one of the 6sons of Jeduthun
5)son of Rehabiah,a descendant of Moses through Gershom,and an ancestor of a Levite treasurer in the time of David
6)son of Athaliah and chief of the house of Elam who returned with Ezra
7)a chief of the descendants of Merari who returned with Ezra


H3471

H3471

03471yash@pheh {yaw-shef-ay'} 字根已不使用,意为擦亮;TWOT-929.1;阳性名词 钦定本-jasper 3;3

1)碧玉(宝石的一种)

03471yash@pheh {yaw-shef-ay'} from an unused root meaning to polish;TWOT-929.1;n m AV-jasper 3;3

1)jasper (a precious stone)


H3472

H3472

03472Yishpah {yish-paw'} 可能源于08192;;阳性专有名词 AV-Ispah 1;1 伊施巴="他是赤裸的"

1)便雅悯人比利亚家族的一员,是其族人的首领之一

03472Yishpah {yish-paw'} perhaps from 08192;;n pr m AV-Ispah 1;1 Ispah ="He is bare"

1)a Benjamite of the family of Beriah and one of the heads of his tribe


H3473

H3473

03473Yishpan {yish-pawn'} 可能与08227同源;;阳性专有名词 AV-Ishpan 1;1 伊施班="他躲藏了"

1)便雅悯人沙煞家的一员

03473Yishpan {yish-pawn'} probably from the same as 08227;;n pr m AV-Ishpan 1;1 Ishpan ="he hides"

1)a Benjamite of the family of Shashak


H3474

H3474

03474yashar {yaw-shar'} 字根型;TWOT-930;动词 钦定本-please 6,straight 5,direct 4,right 3,well 2,fitted 1,good 1, make straight 1,meet 1,upright 1,uprightly 1;27

1)对的,端正的,平的,正直的,公正的, 正当的,平坦的
-1a)(Qal)
--1a1)直走
--1a2)满意的,适合的,正确的(比喻用法)
--1a3)正直的,端正的
-1b)(Piel)
--1b1)做对的,成平坦,成正直
--1b2)引领,指导,引领直往
--1b3)认同,赞同
-1c)(Pual)被做成平的,被呈现为平坦的
-1d)(Hiphil)成为垂直的,看来是直的

03474yashar {yaw-shar'} a primitive root;TWOT-930;v AV-please 6,straight 5,direct 4,right 3,well 2,fitted 1,good 1, make straight 1,meet 1,upright 1,uprightly 1;27

1)to be right,be straight,be level,be upright,be just,be lawful,be smooth
-1a)(Qal)
--1a1)to go straight
--1a2)to be pleasing,be agreeable,be right (fig.)
--1a3)to be straightforward,be upright
-1b)(Piel)
--1b1)to make right,make smooth,make straight
--1b2)to lead,direct,lead straight along
--1b3)to esteem right,approve
-1c)(Pual)to be made level,be laid smoothly out
-1d)(Hiphil)to make straight,look straight


H3475

H3475

03475Yesher {yay'-sher} 源自03474;;阳性专有名词 AV-Jesher 1;1 耶设="直直向上"

1)希斯仑的儿子迦勒和阿苏巴所生的儿子之一

03475Yesher {yay'-sher} from 03474;;n pr m AV-Jesher 1;1 Jesher ="upright"

1)one of the sons of Caleb and grandson of Hezron by wife Azubah


H3476

H3476

03476yosher {yo'-sher} 源自03474;TWOT-930b;阳性名词 钦定本-uprightness 9,right 2,upright 1,meet 1;14

1)正直,端正
-1a)正直,公正(道德含意)
-1b)正义,正直
-1c)对的事,正当的事

03476yosher {yo'-sher} from 03474;TWOT-930b;n m AV-uprightness 9,right 2,upright 1,meet 1;14

1)straightness,uprightness
-1a)straightness,evenness (moral implications)
-1b)rightness,uprightness
-1c)what is right,what is due


H3477

H3477

03477yashar {yaw-shawr'} 源自03474;TWOT-930a;形容词 钦定本-right 53,upright 42,righteous 9,straight 3,convenient 2, Jasher 2,equity 1,just 1,meet 1,meetest 1,upright ones 1, uprightly 1,uprightness 1,well 1;119

1)笔直的,挺直的,正确的,对的
-1a)笔直的,直盯着的
-1b)对的,讨人喜欢的,正确的
-1c)一直向前的,正义的,挺直的,适当的,恰当的
-1d)垂直,公义的,正直的
-1e)挺直的、正直的事物(实名词)

03477yashar {yaw-shawr'} from 03474;TWOT-930a;adj AV-right 53,upright 42,righteous 9,straight 3,convenient 2, Jasher 2,equity 1,just 1,meet 1,meetest 1,upright ones 1, uprightly 1,uprightness 1,well 1;119

1)straight,upright,correct,right
-1a)straight,level
-1b)right,pleasing,correct
-1c)straightforward,just,upright,fitting,proper
-1d)uprightness,righteous,upright
-1e)that which is upright (subst)


H3478

H3478

03478Yisra'el {yis-raw-ale'} 源自08280与0410;;阳性专有名词 AV-Israel 2489,Israelites 16;2505 以色列="上帝胜过"

1)雅各的第二个名字,是上帝于雅各在毘努伊勒与天使摔跤后给他的
2)雅各后裔的名字及雅各后裔的国家之名
-2a)为该国的名称,直到所罗门去世后国家分裂
-2b)在耶罗波安管理下由十个支派所组成的北国之名称;南国是犹大
-2c)被掳归回后,复国名称

03478Yisra'el {yis-raw-ale'} from 08280and 0410;;n pr m AV-Israel 2489,Israelites 16;2505 Israel ="God prevails"

1)the second name for Jacob given to him by God after his wrestling with the angel at Peniel
2)the name of the descendants and the nation of the descendants of Jacob
-2a)the name of the nation until the death of Solomon and the split
-2b)the name used and given to the northern kingdom consisting of the 10tribes under Jeroboam;the southern kingdom was known as Judah
-2c)the name of the nation after the return from exile


H3479

H3479

03479Yisra'el (亚兰文){yis-raw-ale'} 相当于03478;;阳性专有名词 AV-Israel 8;8 以色列="上帝胜过"

1)雅各的第二个名字,是上帝于雅各在毘努伊勒与天使摔跤后给他的
2)雅各后裔的名字及雅各后裔的国家之名
-2a)为该国的名称,直到所罗门去世后国家分裂
-2b)在耶罗波安管理下由十个支派所组成的北国之名称;南国是犹大
-2c)被掳归回后,复国名称

03479Yisra'el (Aramaic){yis-raw-ale'} corresponding to 03478;;n pr m AV-Israel 8;8 Israel ="God prevails"

1)the second name for Jacob given to him by God after his wrestling with the angel at Peniel
2)the name of the descendants and the nation of the descendants of Jacob
-2a)the name of the nation until the death of Solomon and the split
-2b)the name used and given to the northern kingdom consisting of the 10tribes under Jeroboam;the southern kingdom was known as Judah
-2c)the name of the nation after the return from exile


H3480

H3480

03480Y@sar'elah {yes-ar-ale'-aw} 由03477和0410加上直接从属字的变化而来;;阳性专有名词 AV-Jesharelah 1;1 耶萨利拉="这些是向上的"

1)利未人亚萨的儿子,负责第七班乐师的事奉工作

03480Y@sar'elah {yes-ar-ale'-aw} by variation from 03477and 0410with directive enclitic;;n pr m AV-Jesharelah 1;1 Jesharelah ="these are upright"

1)a Levite and son of Asaph and leader of the 7th course of the musicians


H3481

H3481

03481Yisr@'eliy {yis-reh-ay-lee'} 源自03478;;形容词表国藉 AV-Israel +34781,Israelite 1;2 以色列人的=见以色列[3478]"上帝胜过"

1)以色列的后裔或居民

03481Yisr@'eliy {yis-reh-ay-lee'} from 03478;;adj patr AV-Israel +34781,Israelite 1;2 Israelite =see Israel "God prevails"

1)a descendant or inhabitant of the nation of Israel


H3482

H3482

03482Yisr@'eliyth {yis-reh-ay-leeth'} 源自03481;;阴性形容词 AV-Israelitess 3;3 以色列人的=见以色列(<3478>)"上帝胜过"

1)以色列的后裔或居民(女性)

03482Yisr@'eliyth {yis-reh-ay-leeth'} from 03481;;adj f AV-Israelitess 3;3 Israelitess =see Israel "God prevails"

1)a female descendant or inhabitant of the nation of Israel


H3483

H3483

03483yishrah {yish-raw'} 源自03477;TWOT-930c;阴性名词 AV-uprightness 1;1

1)正直诚实

03483yishrah {yish-raw'} from 03477;TWOT-930c;n f AV-uprightness 1;1

1)uprightness


H3484

H3484

03484Y@shuruwn {yesh-oo-roon'} 源自03474;阳性专有名词 钦定本-Jeshurun 3,Jesurun 1;4 耶书仑=「正直的人」

1)描述以色列的理想特质时,用来象征以色列的名字

03484Y@shuruwn {yesh-oo-roon'} from 03474;;n pr m AV-Jeshurun 3,Jesurun 1;4 Jeshurun ="upright one"

1)a symbolic name for Israel describing her ideal character


H3485

H3485

03485Yissaskar {yis-saw-kawr'}(精确地说应是yis-saws-kawr') 源自05375和07939; AV-Issachar 43;43 以萨迦="有价值" 阳性专有名词

1)雅各和他的大老婆利亚所生的儿子,是雅各的第九个儿子,利亚的第五个儿子,以萨迦族的始祖
2)可拉族利未人,俄别以东的第七个儿子,是圣殿的守门者 专有名词集合名词
3)一个部落,是雅各的儿子以萨迦的后裔 专有名词地名
4)当以色列人进入迦南地时,所分配给以萨迦后裔的领土范围

03485Yissaskar {yis-saw-kawr'}(strictly yis-saws-kawr') from 05375and 07939; AV-Issachar 43;43 Issachar ="there is recompense" n pr m

1)the 9th son of Jacob and the 5th by Leah his first wife and the progenitor of a tribe by his name
2)a Korahite Levite and the 7th son of Obed-edom and doorkeeper to the temple n pr coll
3)the tribe descended from Issachar the son of Jacob n pr loc
4)the territory allocated to the descendants of Issachar when they entered the land of Canaan


H3486

H3486

03486yashesh {yaw-shaysh'} 字根已不使用意为变苍白的;TWOT-931a;形容词 AV-stooped for age 1;1

1)上了年纪的,老朽的,虚弱无力的

03486yashesh {yaw-shaysh'} from an unused root meaning to blanch;TWOT-931a;adj AV-stooped for age 1;1

1)aged,decrepit,feeble


H3487

H3487

03487yath (亚兰文){yath} 相当于0853;TWOT-2779;直接受词指示词 钦定本-whom 1;1

1)(标明直接受词或直接受格的而不是经转述的)

03487yath (Aramaic){yath} corresponding to 0853;TWOT-2779;direct object indicator AV-whom 1;1

1)(mark of the direct object or the accusative and not translated)


H3488

H3488

03488y@thiyb (亚兰文){yeth-eeb'} 相当于03427;TWOT-2780;动词 钦定本-sit 4,dwell 1;5

1)坐下,落脚
-1a)(P'al)坐着,坐下
-1b)(Aphel)使安居下来

03488y@thiyb (Aramaic){yeth-eeb'} corresponding to 03427;TWOT-2780;v AV-sit 4,dwell 1;5

1)to sit,dwell
-1a)(P'al)to sit,be seated
-1b)(Aphel)to cause to dwell


H3489

H3489

03489yathed {yaw-thade'} 字根已不使用,意思是用针穿过或快速;TWOT-932a;阴性名词 钦定本-pin 13,nail 8,stake 2,paddle 1;24

1)别针,桩,挂钉,钉子
-1a)别针,挂钉,帐篷的木栓,帐篷的桩
-1b)钉子,小而无价值之物(比喻用法)
-1c)针(用于编织)

03489yathed {yaw-thade'} from an unused root meaning to pin through or fast;TWOT-932a;n f AV-pin 13,nail 8,stake 2,paddle 1;24

1)pin,stake,peg,nail
-1a)pin,peg,tent pin,tent stake
-1b)nail,pin (fig.)
-1c)pin (used in weaving)


H3490

H3490

03490yathowm {yaw-thome'} 字根已不使用,意为"孤独";TWOT-934a;阳性名词 钦定本-fatherless 38,fatherless child 3,orphans 1;42

1)孤儿,无父亲的

03490yathowm {yaw-thome'} from an unused root meaning to be lonely;TWOT-934a;n m AV-fatherless 38,fatherless child 3,orphans 1;42

1)an orphan,fatherless


H3491

H3491

03491yathuwr {yaw-thoor'} 03498的被动分词;TWOT-936;动词 AV-rage 1;1

1)依然,留置,含盖
2)(BDB)彻底的(阳性名词)

03491yathuwr {yaw-thoor'} passive participle of 03498;TWOT-936;v AV-rage 1;1

1)to remain over,leave,range over
2)(BDB)a searching (n m)


H3492

H3492

03492Yattiyr {yat-teer'} 源自03498;;专有名词地名 AV-Jattir 4;4 雅提珥="充裕的"

1)在犹大山区的一个城镇

03492Yattiyr {yat-teer'} from 03498;;n pr loc AV-Jattir 4;4 Jattir ="plenty"

1)a town in the mountains of Judah


H3493

H3493

03493yattiyr (亚兰文){yat-teer'} 相当于03492;TWOT-2781; 钦定本-excellent 5,exceeding 2,exceedingly 1;8 形容词

1)卓越的,无与伦比的,极度的,非常的 副词
2)过为,极度地

03493yattiyr (Aramaic){yat-teer'} corresponding to 03492;TWOT-2781; AV-excellent 5,exceeding 2,exceedingly 1;8 adj

1)pre-eminent,surpassing,extreme,extraordinary adv
2)exceedingly,extremely


H3494

H3494

03494Yithlah {yith-law'} 可能源自08518;;专有名词,地名 AV-Jethlah 1;1 伊提拉="他悬挂"

1)在但南方众城之一

03494Yithlah {yith-law'} probably from 08518;;n pr loc AV-Jethlah 1;1 Jethlah ="he hangs"

1)one of the towns in southern Dan


H3495

H3495

03495Yithmah {yith-maw'} 与03490同源;;阳性专有名词 AV-Ithmah 1;1 伊特玛="孤儿"

1)一位摩押人,是大卫的大能勇士之一

03495Yithmah {yith-maw'} from the same as 03490;;n pr m AV-Ithmah 1;1 Ithmah ="orphan"

1)a Moabite,one of David's mighty warriors


H3496

H3496

03496Yathniy'el {yath-nee-ale'} 源于一已不使用(意为忍受)的字根和0410;;阳性专有名词 AV-Jathniel 1;1 耶提聂="神雇用我"

1)可拉的利未人米施利米雅家的四子

03496Yathniy'el {yath-nee-ale'} from an unused root meaning to endure,and 0410;;n pr m AV-Jathniel 1;1 Jathniel ="God hires me"

1)a Korhite Levite and the 4th of the family of Meshelemiah


H3497

H3497

03497Yithnan {yith-nawn'} 源自与08577同字源;;专有名词地名 钦定本-Ithnan 1;1 以提楠="雇用"

1)犹大南端的一座城;地点不详

03497Yithnan {yith-nawn'} from the same as 08577;;n pr loc AV-Ithnan 1;1 Ithnan ="hire"

1)one of the towns in the extreme south of Judah;site unknown


H3498

H3498

03498yathar {yaw-thar'} 字根型;TWOT-936;动词 钦定本-leave 52,remain 23,rest 12,remainder 4,remnant 4,reserved 3, residue 3,plenteous 2,behind 1,excel 1,much 1,preserve 1;107

1)遗留下来,留下,剩下,丢下
-1a)(Qal)剩下的...(分词)
-1b)(Niphal)遗留下来,剩下,弃置在后
-1c)(Hiphil)
--1c1)遗留下来,丢下
--1c2)丢弃,保留生命
--1c3)胜过,显示先前的尊重
--1c4)显示超过,高过所需要的,多余的

03498yathar {yaw-thar'} a primitive root;TWOT-936;v AV-leave 52,remain 23,rest 12,remainder 4,remnant 4,reserved 3, residue 3,plenteous 2,behind 1,excel 1,much 1,preserve 1;107

1)to be left over,remain,remain over,leave
-1a)(Qal)remainder (participle)
-1b)(Niphal)to be left over,remain over,be left behind
-1c)(Hiphil)
--1c1)to leave over,leave
--1c2)to save over,preserve alive
--1c3)to excel,show pre-eminence
--1c4)to show excess,have more than enough,have an excess


H3499

H3499

03499yether {yeh'-ther} 源自03498;TWOT-936a;阳性名词 AV-rest 63,remnant 14,residue 8,leave 4,excellency 3,withs 3, cord 1,exceeding 1,excellent 1,more 1,plentifully 1,string 1;101

1)其余,过多,剩下,残余,优秀
-1a)其余,残余
-1b)其余,剩下,其他部份
-1c)优秀
-1d)富盛地(副词)
-1e)丰富,富裕
-1f)优势,卓越
2)线绳

03499yether {yeh'-ther} from 03498;TWOT-936a;n m AV-rest 63,remnant 14,residue 8,leave 4,excellency 3,withs 3, cord 1,exceeding 1,excellent 1,more 1,plentifully 1,string 1;101

1)remainder,excess,rest,remnant,excellence
-1a)remainder,remnant
-1b)remainder,rest,other part
-1c)excess
-1d)abundantly (adv)
-1e)abundance,affluence
-1f)superiority,excellency


H3500

H3500

03500Yether {yeh'-ther} 与03499同;;阳性专有名词 AV-Jether 8,Jethro 1;9 益帖="大量的"

1)摩西的岳父
2)基甸的长子
3)耶孚尼的父亲,耶孚尼是亚设一脉的一个勇士家族的族长
4)押沙龙的元帅亚玛撒的父亲
5)雅大的儿子,犹大人希斯仑的后裔
6)犹大人以斯拉的儿子

03500Yether {yeh'-ther} the same as 03499;;n pr m AV-Jether 8,Jethro 1;9 Jether ="abundance"

1)father-in-law of Moses
2)oldest son of Gideon
3)father of Jephunneh and the chief of a line of warriors of the line of Asher
4)father of Amasa,the commander of Absalom's army
5)son of Jada,a descendant of Hezron,of the tribe of Judah
6)a son of Ezra,a Judaite


H3501

H3501

03501Yithra'{yith-raw'} 03502的变异型;;阳性专有名词 AV-Ithra 1;1 以特拉="富裕"

1)押沙龙军队的指挥官亚玛撒的父亲;亦作"益帖"[3500]

03501Yithra'{yith-raw'} by variation for 03502;;n pr m AV-Ithra 1;1 Ithra ="abundance"

1)father of Amasa,the commander of Absalom's army;also 'Jether'


H3502

H3502

03502yithrah {yith-raw'} 源自03499;TWOT-936c;阴性名词 钦定本-abundance 1,riches 1;2

1)丰富,富裕的,丰盛的

03502yithrah {yith-raw'} from 03499;TWOT-936c;n f AV-abundance 1,riches 1;2

1)abundance,riches,wealth


H3503

H3503

03503Yithrow {yith-ro'} 源自03499加上表代名词的字尾;;阳性专有名词 AV-Jethro 9;9 叶忒罗="他的富裕"

1)摩西的岳父;亦作'Jether'

03503Yithrow {yith-ro'} from 03499with pron.suffix;;n pr m AV-Jethro 9;9 Jethro ="his abundance"

1)father-in-law of Moses;also 'Jether'


H3504

H3504

03504yithrown {yith-rone'} 源自03498;TWOT-936f;阳性名词 钦定本-profit 5,excelleth 2,excellency 1,profitable 1,better 1;10

1)好处,利益,优点

03504yithrown {yith-rone'} from 03498;TWOT-936f;n m AV-profit 5,excelleth 2,excellency 1,profitable 1,better 1;10

1)advantage,profit,excellency


H3505

H3505

03505Yithriy {yith-ree'} 03500所建立之国家或民族的人民;;形容词 AV-Ithrite 5;5 以帖人="一个遗迹:杰出"

1)益帖[3500]的子孙

03505Yithriy {yith-ree'} patronymically from 03500;;adj AV-Ithrite 5;5 Ithrite ="a remnant:excellence"

1)a descendant of Jether


H3506

H3506

03506Yithran {yith-rawn'} 源自03498;;阳性专有名词 AV-Ithran 3;3 益兰="优势"

1)以东人,底顺的儿子,底顺是何利人且可能是一个何利部落的始祖
2)亚设的后裔

03506Yithran {yith-rawn'} from 03498;;n pr m AV-Ithran 3;3 Ithran ="advantage"

1)an Edomite,son of Dishon,a Horite,and probably a phylarch of a tribe of the Horim
2)an descendant of Asher


H3507

H3507

03507Yithr@`am {yith-reh-awm'} 源自03499和05971;;阳性专有名词 AV-Ithream 2;2 以特念="人民的福利"

1)大卫和其妻子以格拉所生的儿子;是大卫在希伯仑所生的第六个儿子

03507Yithr@`am {yith-reh-awm'} from 03499and 05971;;n pr m AV-Ithream 2;2 Ithream ="profit of the people"

1)a son of David by his wife Eglah;the 6th son and born in Hebron


H3508

H3508

03508yothereth {yo-theh'-reth} 03498的主动分词;TWOT-936e;阴性名词 AV-caul 11;11

1)悬垂物,突出的部分,隆起物,作献祭用的动物的肝叶的尾諯

03508yothereth {yo-theh'-reth} act.participle of 03498;TWOT-936e;n f AV-caul 11;11

1)appendage,overhang,protrusion,the caudate lobe of the liver of a sacrificial animal


H3509

H3509

03509Y@theyh {yeh-thayth'} 属不确定的引申;;阳性专有名词 AV-Jetheth 2;2 耶帖="一个钉子"

1)出身自以扫而来的以东族长之一

03509Y@theyh {yeh-thayth'} of uncertain derivation;;n pr m AV-Jetheth 2;2 Jetheth ="a nail"

1)one of the dukes of Edom who came of Esau


H3510

H3510

03510ka'ab {kaw-ab'} 字根型;TWOT-940;动词 钦定本-sorrowful 2,sore 1,have pain 1,made sad 1,mar 1,make sore 1, grieving 1;8

1)疼痛,伤心,痛苦,悲哀
-1a)(Qal)
--1a1)疼痛(身体的)
--1a2)痛苦(心理的)
-1b)(Hiphil)
--1b1)伤痛,受伤,损伤
--1b2)痛苦,损伤(分词)

03510ka'ab {kaw-ab'} a primitive root;TWOT-940;v AV-sorrowful 2,sore 1,have pain 1,made sad 1,mar 1,make sore 1, grieving 1;8

1)to be in pain,be sore,have pain,be sorrowful
-1a)(Qal)
--1a1)to be in pain (physical)
--1a2)to be in pain (mental)
-1b)(Hiphil)
--1b1)to cause pain,hurt,mar
--1b2)pain,mar (participle)


H3511

H3511

03511k@'eb {keh-abe'} 源自03510;TWOT-940a;阳性名词 钦定本-sorrow 3,grief 2,pain 1;6

1)痛苦(精神和肉体),哀伤

03511k@'eb {keh-abe'} from 03510;TWOT-940a;n m AV-sorrow 3,grief 2,pain 1;6

1)pain (mental and physical),sorrow


H3512

H3512

03512ka'ah {kaw-aw'} 字根型;TWOT-941;动词 钦定本-sad 1,broken 1,grieved 1;3

1)失望,沮丧,被威吓
-1a)(Niphal)沮丧,被恫吓
-1b)(Hiphil)使沮丧

03512ka'ah {kaw-aw'} a primitive root;TWOT-941;v AV-sad 1,broken 1,grieved 1;3

1)to be sad,be disheartened,be cowed
-1a)(Niphal)to be disheartened,be cowed
-1b)(Hiphil)to make sad


H3513

H3513

03513kabad {kaw-bad'}或是kabed {kaw-bade'} 字根型;TWOT-943;动作 AV-honour 34,glorify 14,honourable 14,heavy 13,harden 7, glorious 5,sore 3,made heavy 3,chargeable 2,great 2, many 2,heavier 2,promote 2,misc 10;116

1)沉重,有份量,悲伤,刚硬, 富有,有尊荣,荣耀,重担,受尊荣
-1a)(Qal)
--1a1)沉重
--1a2)发沉,无动于衷,迟钝
--1a3)受尊荣
-1b)(Niphal)
--1b1)被变为沉重,受尊荣,德高望重,被变为丰富
--1b2)使自己得荣耀或尊荣,获得荣耀
-1c)(Piel)
--1c1)使之发沉,使之迟钝,使之无动于衷
--1c2)使之得尊重,尊敬,尊荣
-1d)(Pual)被推为值得尊重,受尊荣
-1e)(Hiphil)
--1e1)使沉重
--1e2)使沉重,使迟钝,使没有反应
--1e3)致使受尊荣
-1f)(Hithpael)
--1f1)使自己沉重,密集,众多如蝗虫
--1f2)自尊

03513kabad {kaw-bad'}or kabed {kaw-bade'} a primitive root;TWOT-943;v AV-honour 34,glorify 14,honourable 14,heavy 13,harden 7, glorious 5,sore 3,made heavy 3,chargeable 2,great 2, many 2,heavier 2,promote 2,misc 10;116

1)to be heavy,be weighty,be grievous,be hard,be rich,be honourable,be glorious,be burdensome,be honoured
-1a)(Qal)
--1a1)to be heavy
--1a2)to be heavy,be insensible,be dull
--1a3)to be honoured
-1b)(Niphal)
--1b1)to be made heavy,be honoured,enjoy honour,be made abundant
--1b2)to get oneself glory or honour,gain glory
-1c)(Piel)
--1c1)to make heavy,make dull,make insensible
--1c2)to make honourable,honour,glorify
-1d)(Pual)to be made honourable,be honoured
-1e)(Hiphil)
--1e1)to make heavy
--1e2)to make heavy,make dull,make unresponsive
--1e3)to cause to be honoured
-1f)(Hithpael)
--1f1)to make oneself heavy,make oneself dense,make oneself numerous
--1f2)to honour oneself


H3514

H3514

03514kobed {ko'-bed} 源自03513;TWOT-943c;阳性名词 钦定本-heavy 2,grievousness 1,great number 1;4

1)重量,重,大量,多
-1a)重,重量
-1b)多数,充裕
-1c)猛烈,重

03514kobed {ko'-bed} from 03513;TWOT-943c;n m AV-heavy 2,grievousness 1,great number 1;4

1)weight,heaviness,mass,great
-1a)heaviness,weight
-1b)mass,abundance
-1c)vehemence,heaviness


H3515

H3515

03515kabed {kaw-bade'} 源自03513;TWOT-943a;形容词 钦定本-great 8,grievous 8,heavy 8,sore 4,hard 2,much 2,slow 2, hardened 1,heavier 1,laden 1,thick 1;38

1)沉重的,伟大的
-1a)沉重的
-1b)巨大的,丰富的,许多的
-1c)沉重的,愚钝的
-1d)坚固的,困难的,累赘的
-1e)相当压迫的,许多的,富裕的

03515kabed {kaw-bade'} from 03513;TWOT-943a;adj AV-great 8,grievous 8,heavy 8,sore 4,hard 2,much 2,slow 2, hardened 1,heavier 1,laden 1,thick 1;38

1)heavy,great
-1a)heavy
-1b)massive,abundant,numerous
-1c)heavy,dull
-1d)hard,difficult,burdensome
-1e)very oppressive,numerous,rich


H3516

H3516

03516kabed {kaw-bade'} 同03515;TWOT-943b;阴性名词 钦定本-liver 14;14

1)肝
-1a)肝(是最大的器官)

03516kabed {kaw-bade'} the same as 03515;TWOT-943b;n f AV-liver 14;14

1)the liver
-1a)the liver (as the heaviest organ)


H3517

H3517

03517k@beduth {keb-ay-dooth'} 源自03515;TWOT-943g;阴性名词 AV-heavily 1;1

1)沈重,困难

03517k@beduth {keb-ay-dooth'} from 03515;TWOT-943g;n f AV-heavily 1;1

1)heaviness,difficulty


H3518

H3518

03518kabah {kaw-baw'} 字根型;TWOT-944;动词 钦定本-quenched 9,quench 8,(go,put,..)out 7;24

1)熄灭,被熄灭
-1a)(Qal)被熄灭
-1b)(Piel)熄灭

03518kabah {kaw-baw'} a primitive root;TWOT-944;v AV-quenched 9,quench 8,(go,put,..)out 7;24

1)to quench,put out,be put out,be quenched,be extinguished
-1a)(Qal)to be quenched,be extinguished
-1b)(Piel)to quench,extinguish


H3519

H3519

03519kabowd {kaw-bode'}少用kabod {kaw-bode'} 源自03513;TWOT-943d,943e;阳性名词 钦定本-glory 156,honour 32,glorious 10,gloriously 1,honourable 1;200

1)赞美,荣耀,值得赞扬的,富裕
-1a)充裕,富有
-1b)光荣,光辉,华丽
-1c)正直,尊严
-1d)名望,声誉
-1e)尊敬,尊崇,值得称赞
-1f)荣耀

03519kabowd {kaw-bode'}rarely kabod {kaw-bode'} from 03513;TWOT-943d,943e;n m AV-glory 156,honour 32,glorious 10,gloriously 1,honourable 1;200

1)glory,honour,glorious,abundance
-1a)abundance,riches
-1b)honour,splendour,glory
-1c)honour,dignity
-1d)honour,reputation
-1e)honour,reverence,glory
-1f)glory


H3520

H3520

03520k@buwddah {keb-ood-daw'} 03513的不规则被动分词;TWOT-943f;阴性名词 AV-carriage 1,glorious 1,stately 1;3

1)丰富,财物,财富
2)荣华,华美的

03520k@buwddah {keb-ood-daw'} irreg.pass.participle of 03513;TWOT-943f;n f AV-carriage 1,glorious 1,stately 1;3

1)abundance,riches,wealth
2)gloriousness,glorious


H3521

H3521

03521Kabuwl {kaw-bool'} 与03525同源,取其限制之意;;专有名词,地名 AV-Cabul 2;2 迦步勒="结合"

1)亚设边界上的城巿而且位于约在Akko的西方十英哩处(十六公里); 现今'Kabul'
2)所罗门王给希兰在加利利内的一个地方, 而且希兰轻蔑地命名为'迦步勒'

03521Kabuwl {kaw-bool'} from the same as 03525in the sense of limitation;;n pr loc AV-Cabul 2;2 Cabul ="binding"

1)a city on the border of Asher and located approx 10miles (16km) east of Akko;modern 'Kabul'
2)a district in Galilee given by Solomon to Hiram and contemptuously called 'Cabul'by Hiram


H3522

H3522

03522Kabbown {kab-bone'} 字根已不使用意为累积;;专有名词,地名 AV-Cabbon 1;1 迦本="建筑者"

1)犹大低处的城镇

03522Kabbown {kab-bone'} from an unused root meaning to heap up;;n pr loc AV-Cabbon 1;1 Cabbon ="the builder"

1)a town in the low country of Judah


H3523

H3523

03523k@biyr {keb-eer} 源自03527原有编辫子之意;TWOT-948a;阳性名词 AV-pillow 2;2

1)(某物)被网住,棉被床罩,捕虫网,枕头

03523k@biyr {keb-eer} from 03527in the original sense of plaiting;TWOT-948a;n m AV-pillow 2;2

1)(something)netted,a quilt,fly net,pillow


H3524

H3524

03524kabbiyr {kab-beer'} 源自03527;TWOT-947a;形容词 钦定本-mighty 4,much 2,strong 1,most 1,mighty men 1,valiant +0471, feeble +03808;11

1)巨大的,伟大的,有力的,许多的,大量的

03524kabbiyr {kab-beer'} from 03527;TWOT-947a;adj AV-mighty 4,much 2,strong 1,most 1,mighty men 1,valiant +0471, feeble +03808;11

1)mighty,great,powerful,many,much


H3525

H3525

03525kebel {keh'-bel} 字根已不使用意为缠绕或编结在一起;TWOT-945a;阳性名词 AV-fetters 2;2

1)束缚捆绑,脚镣

03525kebel {keh'-bel} from an unused root meaning to twine or braid together;TWOT-945a;n m AV-fetters 2;2

1)bond(s),fetter(s)


H3526

H3526

03526kabac {kaw-bas'} 字根型;TWOT-946;动词 钦定本-wash 47,fuller 4;51

1)洗(用踩踏的方式),被洗,执行漂洗者的工作
-1a)(Qal)洗涤器,漂洗者,踩踏者(分词)
-1b)(Piel)洗(一件件衣服,人)
-1c)(Pual)被洗
-1d)(Hothpael)被洗掉

03526kabac {kaw-bas'} a primitive root;TWOT-946;v AV-wash 47,fuller 4;51

1)to wash (by treading),be washed,perform the work of a fuller
-1a)(Qal)washer,fuller,treader (participle)
-1b)(Piel)to wash (garments,person)
-1c)(Pual)to be washed
-1d)(Hothpael)to be washed out


H3527

H3527

03527kabar {kaw-bar'} 字根型;TWOT-947;动词 AV-multiply 1;1

1)多增,增多,大量,纠缠,倍增
-1a)(Hiphil)大量增加,使增大

03527kabar {kaw-bar'} a primitive root;TWOT-947;v AV-multiply 1;1

1)to be much,be many,be in abundance,intertwine,multiply
-1a)(Hiphil)to make many,make great


H3528

H3528

03528k@bar {keb-awr'} 源自03527;TWOT-947c;adv 钦定本-already 5,now 4;9

1)早已,很久以前,相当长的一段时间

03528k@bar {keb-awr'} from 03527;TWOT-947c;adv AV-already 5,now 4;9

1)already,long ago,a great while


H3529

H3529

03529K@bar {keb-awr'} 同03528;TWOT-947d;专有名词 钦定本-Chebar 8;8 迦巴鲁=「遥远的」

1)巴比伦河流名,许多被掳的以色列人就定居在此; 可能是尼布甲尼撒王的「合流」或「皇渠」

03529K@bar {keb-awr'} the same as 03528;TWOT-947d;n pr AV-Chebar 8;8 Chebar ="far-off"

1)a Babylonian river near which many Israelite exiles settled;maybe the 'Habor'or the 'Royal Canal'of Nebuchadnezzar


H3530

H3530

03530kibrah {kib-raw'} 源自03528;TWOT-947b;阴性名词 AV-little 3;3

1)距离(一段不确定的长度)

03530kibrah {kib-raw'} from 03528;TWOT-947b;n f AV-little 3;3

1)distance (undetermined length)


H3531

H3531

03531k@barah {keb-aw-raw'} 源自03527,取其原意;TWOT-948b;阴性名词 钦定本-sieve 1;1

1)过滤器,筛子

03531k@barah {keb-aw-raw'} from 03527in its original sense;TWOT-948b;n f AV-sieve 1;1

1)sieve,sifter


H3532

H3532

03532kebes {keh-bes'} 字根已不使用意为支配;TWOT-949;阳性名词 钦定本-lamb 105,sheep 2;107

1)小羊,绵羊,小公羊

03532kebes {keh-bes'} from an unused root meaning to dominate;TWOT-949;n m AV-lamb 105,sheep 2;107

1)lamb,sheep,young ram


H3533

H3533

03533kabash {kaw-bash'} 字根型;TWOT-951;动词 钦定本-subdue 8,bring into subjection 3,bring into bondage 2, keep under 1,force 1,;15

1)使服从,征服,强迫,压制,使成为奴隶
-1a)(Qal)
--1a1)使成为奴隶,使充当手下
--1a2)征服,强迫,侵犯
--1a3)征服,支配,踩下
-1b)(Niphal)被征服
-1c)(Piel)征服
-1d)(Hiphil)使成为奴隶

03533kabash {kaw-bash'} a primitive root;TWOT-951;v AV-subdue 8,bring into subjection 3,bring into bondage 2, keep under 1,force 1,;15

1)to subject,subdue,force,keep under,bring into bondage
-1a)(Qal)
--1a1)to bring into bondage,make subservient
--1a2)to subdue,force,violate
--1a3)to subdue,dominate,tread down
-1b)(Niphal)to be subdued
-1c)(Piel)to subdue
-1d)(Hiphil)to bring into bondage


H3534

H3534

03534kebesh {keh'-besh} 源自03533;TWOT-951a;阳性名词 AV-footstool 1;1

1)脚凳

03534kebesh {keh'-besh} from 03533;TWOT-951a;n m AV-footstool 1;1

1)footstool


H3535

H3535

03535kibsah {kib-saw'}或kabsah {kab-saw'} 源自03532;TWOT-950;阴性名词 AV-ewe lamb 6,lamb 2;8

1)母羊羔,羔羊

03535kibsah {kib-saw'}or kabsah {kab-saw'} from 03532;TWOT-950;n f AV-ewe lamb 6,lamb 2;8

1)ewe-lamb,lamb


H3536

H3536

03536kibshan {kib-shawn'} 源自03533;TWOT-952;阳性名词 AV-furnace 4;4

1)烧窑(陶器或石灰),熔炼用的熔炉,火炉

03536kibshan {kib-shawn'} from 03533;TWOT-952;n m AV-furnace 4;4

1)kiln (pottery or lime),smelting forge,furnace


H3537

H3537

03537kad {kad} 字根已不使用,意为"加深";TWOT-953a;阴性名词 钦定本-pitcher 14,barrel 4;18

1)罐子,大的坛子(可搬移的)

03537kad {kad} from an unused root meaning to deepen;TWOT-953a;n f AV-pitcher 14,barrel 4;18

1)jar,large jar (portable)


H3538

H3538

03538k@dab (亚兰文){ked-ab'} 源于相当于03576的字根;TWOT-2783;形容词 钦定本-lying 1;1

1)虚假的,说谎的

03538k@dab (Aramaic){ked-ab'} from a root corresponding to 03576;TWOT-2783;adj AV-lying 1;1

1)false,lying


H3539

H3539

03539kadkod {kad-kobe'} 与03537同源,取其"由锻铁打火"之意; TWOT-953c;阳性名词 钦定本-agate 2;2

1)宝石(如红宝石,玛瑙)

03539kadkod {kad-kobe'} from the same as 03537in the sense of striking fire from a metal forged;TWOT-953c;n m AV-agate 2;2

1)a precious stone (maybe ruby,agate)


H3540

H3540

03540K@dorla`omer {ked-or-law-o'-mer} 外来起源;;阳性专有名词 AV-Chedorlaomer 5;5 基大老玛="一小捆"

1)以拦王,被亚伯拉罕击败

03540K@dorla`omer {ked-or-law-o'-mer} of foreign origin;;n pr m AV-Chedorlaomer 5;5 Chedorlaomer ="handful of sheaves"

1)the king of Elam defeated by Abraham


H3541

H3541

03541koh {ko} 源自字首k 与01931;TWOT-955;指示性副词 钦定本-thus,so...also,like,hitherto,while,on this manner;25

1)如此,这里,如此这般
-1a)如此,这样
-1b)这里,这里和那里
-1c)至今,至今...到那时,此时

03541koh {ko} from the prefix k and 01931;TWOT-955;dem adv AV-thus,so...also,like,hitherto,while,on this manner;25

1)thus,here,in this manner
-1a)thus,so
-1b)here,here and there
-1c)until now,until now...until then,meanwhile


H3542

H3542

03542kah (亚兰文){kaw} 相当于03541;TWOT-2784;指示的副词 钦定本-hitherto 1;1

1)这样,目前为此,如此

03542kah (Aramaic){kaw} corresponding to 03541;TWOT-2784;dem adv AV-hitherto 1;1

1)here,so far,thus


H3543

H3543

03543kahah {kaw-haw'} 字根型;TWOT-957;动词 钦定本-dim 3,fail 1,faint 1,darkened 1,utterly 1,restrained 1;8

1)逐渐微弱,逐渐微暗,逐渐衰弱,转弱,微弱,微暗, 幽暗,被限制,衰弱,衰败
-1a)(Qal)逐渐微暗,逐渐衰弱
-1b)(Piel)衰弱,逐渐微弱,逐渐衰弱

03543kahah {kaw-haw'} a primitive root;TWOT-957;v AV-dim 3,fail 1,faint 1,darkened 1,utterly 1,restrained 1;8

1)to grow weak,grow dim,grow faint,falter,be weak,be dim,be darkened,be restrained,be faint,fail
-1a)(Qal)to grow dim,grow faint
-1b)(Piel)to faint,grow weak,grow faint


H3544

H3544

03544keheh {kay-heh'} 源自03543;TWOT-957a;形容词 钦定本-somewhat dark 5,darkish 1,wax dim 1,smoking 1,heaviness 1;9

1)黯淡,晦暗,没有血色,黑暗的,不明亮

03544keheh {kay-heh'} from 03543;TWOT-957a;adj AV-somewhat dark 5,darkish 1,wax dim 1,smoking 1,heaviness 1;9

1)dim,dull,colourless,be dark,faint


H3545

H3545

03545kehah {kay-haw'} 源自03544;TWOT-957b;阴性名词 钦定本-healing 1;1

1)变暗,缓和,减少,医治

03545kehah {kay-haw'} from 03544;TWOT-957b;n f AV-healing 1;1

1)a quenching,dulling,lessening,healing,alleviation


H3546

H3546

03546k@hal (亚兰文){keh-hal'} 相当于03201与03557的一个字根;TWOT-2785;动词 钦定本-able 2,could 2;4

1)能够
-1a)(P'al)有能力做

03546k@hal (Aramaic){keh-hal'} a root corresponding to 03201and 03557;TWOT-2785;v AV-able 2,could 2;4

1)to be able
-1a)(P'al)to be able


H3547

H3547

03547kahan {kaw-han'} 字根型,显然意为在宗教仪式当中;TWOT-959;动词 钦定本-priest's office 20,decketh 1,office of a priest 1,priest 1;23

1)表现像个祭司,在祭司办公室执行祭司职务
-1a)(Piel)
--1a1)以祭司的角色执行牧师职务,以祭司的角色服事
--1a2)作为或成为祭司
--1a3)扮演祭司的角色

03547kahan {kaw-han'} a primitive root,apparently meaning to mediate in religious services;TWOT-959;v AV-priest's office 20,decketh 1,office of a priest 1,priest 1;23

1)to act as a priest,minister in a priest's office
-1a)(Piel)
--1a1)to minister as a priest,serve as a priest
--1a2)to be or become a priest
--1a3)to play the priest


H3548

H3548

03548kohen {ko-hane'} 03547的主动分词;TWOT-959a;阳性名词 AV-priest 744,own 2,chief ruler 2,officer 1,princes 1;750

1)祭司,首要官员或首要统治者
-1a)祭司君王(麦基洗得,弥赛亚)
-1b)外邦人的祭司
-1c)耶和华的祭司
-1d)利未族的祭司
-1e)撒督家系的祭司
-1f)亚伦家系的祭司
-1g)大祭司

03548kohen {ko-hane'} active participle of 03547;TWOT-959a;n m AV-priest 744,own 2,chief ruler 2,officer 1,princes 1;750

1)priest,principal officer or chief ruler
-1a)priest-king (Melchizedek,Messiah)
-1b)pagan priests
-1c)priests of Jehovah
-1d)Levitical priests
-1e)Zadokite priests
-1f)Aaronic priests
-1g)the high priest


H3549

H3549

03549kahen (亚兰文){kaw-hane'} 相当于03548;TWOT-2786;阳性名词 AV-priest 8;8

1)祭司

03549kahen (Aramaic){kaw-hane'} corresponding to 03548;TWOT-2786;n m AV-priest 8;8

1)priest


H3550

H3550

03550k@hunnah {keh-hoon-naw'} 源自03547;TWOT-959b;阴性名词 钦定本-priesthood 9,priest's office 5;14

1)祭司的职分,神职人员

03550k@hunnah {keh-hoon-naw'} from 03547;TWOT-959b;n f AV-priesthood 9,priest's office 5;14

1)priesthood


H3551

H3551

03551kav (亚兰文){kav} 源于相当于03854的字根,取其看透之意; TWOT-?;阴性名词 钦定本-windows 1;1

1)窗户

03551kav (Aramaic){kav} from a root corresponding to 03854in the sense of piercing; TWOT-?;n f AV-windows 1;1

1)window


H3552

H3552

03552Kuwb {koob} 外来衍生字;专有名词地名 古巴=「一大群人」 钦定本-Chub 1;1

1)和尼布甲尼撒王结盟的一民族名,可能位于北非; 可能等同于'Lybia'或'Lub'

03552Kuwb {koob} of foreign derivation;;n pr loc Chub ="a horde" AV-Chub 1;1

1)the name of a people in alliance with Nebuchadnezzar and probably located in northern Africa;maybe same as 'Lybia'or 'Lub'


H3553

H3553

03553kowba`{ko'-bah} 字根已不使用,意为"高的"或"圆形的";TWOT-960;阳性名词 钦定本-helmet 6;6

1)头盔

03553kowba`{ko'-bah} from an unused root meaning to be high or rounded;TWOT-960;n m AV-helmet 6;6

1)helmet


H3554

H3554

03554kavah {kaw-vaw'} 字根型;TWOT-961;动词 钦定本-burned 2;2

1)烧,烧焦,烙印
-1a)(Niphal)燃烧,烧焦了

03554kavah {kaw-vaw'} a primitive root;TWOT-961;v AV-burned 2;2

1)to burn,scorch,brand
-1a)(Niphal)to be burned,be scorched


H3555

H3555

03555k@viyah {kev-ee-yaw'} 源自03554;TWOT-961b;阴性名词 钦定本-burning 2;2

1)燃烧,打烙印,烙印痕,烧伤

03555k@viyah {kev-ee-yaw'} from 03554;TWOT-961b;n f AV-burning 2;2

1)burning,branding,branding scar,burn


H3556

H3556

03556kowkab {ko-kawb'} 可能与03522(在滚动的意思上)或03554(在耀眼的意思上)同源;TWOT-942a;阳性名词 AV-star 36,stargazers +023741;37

1)星
-1a)来自于弥赛亚,弟兄们,青年,为数众多的后代,拟人化, 上帝的无所不知(比喻用法)

03556kowkab {ko-kawb'} probably from the same as 03522(in the sense of rolling)or 03554 (in the sense of blazing);TWOT-942a;n m AV-star 36,stargazers +023741;37

1)star
-1a)of Messiah,brothers,youth,numerous progeny,personification, God's omniscience (fig.)


H3557

H3557

03557kuwl {kool} 字根型;TWOT-962;动词 AV-contain 6,feed 6,sustain 4,abide 3,nourish 3,hold 2, receive 2,victual 2,bear 1,comprehended 1,misc 7;37

1)掌握,容纳,测量
-1a)(Qal)测量,计算
-1b)(Pilpel)维持,保持,容纳
--1b1)维持,支持,滋养
--1b2)容纳,盛装于内,含忍
--1b3)支持,忍受
-1c)(Polpal)被供给
-1d)(Hiphil)容纳,盛,盛装于内,忍受
--1d1)容纳
--1d2)维持,忍受

03557kuwl {kool} a primitive root;TWOT-962;v AV-contain 6,feed 6,sustain 4,abide 3,nourish 3,hold 2, receive 2,victual 2,bear 1,comprehended 1,misc 7;37

1)to seize,contain,measure
-1a)(Qal)to measure,calculate
-1b)(Pilpel)to sustain,maintain,contain
--1b1)to sustain,support,nourish
--1b2)to contain,hold in,restrain
--1b3)to support,endure
-1c)(Polpal)to be supplied
-1d)(Hilpil)to contain,hold,hold in,endure
--1d1)to contain
--1d2)to sustain,endure


H3558

H3558

03558kuwmaz {koo-mawz'} 字根已不使用意为收存;TWOT-990a;阳性名词 钦定本-table 2;2

1)装饰品,金色的装饰品
-1a)可能为金臂饰
2)(TWOT)刻写版

03558kuwmaz {koo-mawz'} from an unused root meaning to store away;TWOT-990a;n m AV-table 2;2

1)ornaments,golden ornament
-1a)maybe -armlets of gold
2)(TWOT)tablets


H3559

H3559

03559kuwn {koon} 字根型;TWOT-964;动词 钦定本-prepare 85,establish 58,ready 17,stablish 5,provide 5,right 5, fixed 4,set 4,direct 3,order 3,fashion 3,variant 2,certain 2, confirmed 2,firm 2,preparation 2,misc 17;219

1)坚定,牢固,被建立
-1a)(Niphal)
--1a1)被建造,被建立,被固定
--1a1a)被坚定建立
--1a1b)被建立,牢固,稳当,持久的
--1a1c)被固定,牢牢的下决心
--1a2)受正确的指导,被正确的固定,不变的 (道德意义)
--1a3)准备,准备好
--1a4)准备了,安排的,安顿的
-1b)(Hiphil)
--1b1)建立,建造,完成,做,始牢固
--1b2)固定,使备妥,准备,提供,为...做准备,布置房间
--1b3)指导向...(道德意义)
--1b4)安排,命令
-1c)(Hophal)
--1c1)被建立,被扎紧
--1c2)备妥的,准备好
-1d)(Polel)
--1d1)建造,建立
--1d2)构成,制造
--1d3)固定
--1d4)指导
-1e)(Pulal)被建立,有准备的
-1f)(Hithpolel)被建立,精力恢复

03559kuwn {koon} a primitive root;TWOT-964;v AV-prepare 85,establish 58,ready 17,stablish 5,provide 5,right 5, fixed 4,set 4,direct 3,order 3,fashion 3,variant 2,certain 2, confirmed 2,firm 2,preparation 2,misc 17;219

1)to be firm,be stable,be established
-1a)(Niphal)
--1a1)to be set up,be established,be fixed
--1a1a)to be firmly established
--1a1b)to be established,be stable,be secure,be enduring
--1a1c)to be fixed,be securely determined
--1a2)to be directed aright,be fixed aright,be steadfast (moral sense)
--1a3)to prepare,be ready
--1a4)to be prepared,be arranged,be settled
-1b)(Hiphil)
--1b1)to establish,set up,accomplish,do,make firm
--1b2)to fix,make ready,prepare,provide,provide for,furnish
--1b3)to direct toward (moral sense)
--1b4)to arrange,order
-1c)(Hophal)
--1c1)to be established,be fastened
--1c2)to be prepared,be ready
-1d)(Polel)
--1d1)to set up,establish
--1d2)to constitute,make
--1d3)to fix
--1d4)to direct
-1e)(Pulal)to be established,be prepared
-1f)(Hithpolel)to be established,be restored


H3560

H3560

03560Kuwn {koon} 可能源自03559;;专有名词地名 钦定本-Chun 1;1 均="已建立"

1)属于哈大利谢的一座城,被大卫的军队掠夺

03560Kuwn {koon} probably from 03559;;n pr loc AV-Chun 1;1 Chun ="established"

1)a city belonging to Hadarezer,plundered by David's forces


H3561

H3561

03561kavvan {kav-vawn'} 源自03559;TWOT-964f;阳性名词 钦定本-cake 2;2

1)糕饼,献祭用的饼

03561kavvan {kav-vawn'} from 03559;TWOT-964f;n m AV-cake 2;2

1)cake,sacrificial cake


H3562

H3562

03562Kownanyahuw {ko-nan-yaw'-hoo} 源自03559和03050;;阳性专有名词 AV-Cononiah 2,Conaniah 1;3 歌楠雅(Cononiah 或Conaniah)="耶和华已建立"

1)希西家时的一位利未人的管理者
2)约西亚时的一位利未人的首领

03562Kownanyahuw {ko-nan-yaw'-hoo} from 03559and 03050;;n pr m AV-Cononiah 2,Conaniah 1;3 Cononiah or Conaniah ="Jehovah has established"

1)a Levite ruler in the time of Hezekiah
2)a Levite chief in the time of Josiah


H3563

H3563

03563kowc {koce} 源自于已不使用之字根,意指联合在一起;TWOT-965,966 钦定本-cup 31,owl 3;34 阴性名词

1)杯 阳性名词
2)猫头鹰的一种(不洁净的鸟)

03563kowc {koce} from an unused root meaning to hold together;TWOT-965,966 AV-cup 31,owl 3;34 n f

1)cup n m
2)a kind of owl (an unclean bird)


H3564

H3564

03564kuwr {koor} 字根已不使用,意为"适当地","挖透";TWOT-967b,968 钦定本-furnace 9;9 阳性名词

1)火炉,锻铁炉,镕炉 动词
2)(Qal)穿,刺,挖,砍

03564kuwr {koor} from an unused root meaning properly,to dig through;TWOT-967b,968 AV-furnace 9;9 n m

1)furnace,forge,smelting furnace or pot v
2)(Qal)to bore,pierce,dig,hew


H3565

H3565

03565Kowr`Ashan {kore aw-shawn'} 源自03564和06227;专有名词地名 AV-Chorashan 1;1 歌拉珊="烈烟火炉"

1)在犹大地的一个城镇

03565Kowr`Ashan {kore aw-shawn'} from 03564and 06227;;n pr loc AV-Chorashan 1;1 Chor-ashan ="furnace of smoke"

1)a town in Judah


H3566

H3566

03566Kowresh {ko'-resh}或Koresh {ko'-resh} 源自波斯语;阳性专有名词 钦定本-Cyrus 15;15 古列=「你拥有火炉」

1)征服巴比伦的波斯王;第一个下令允许被掳以色列人回耶路撒冷的波斯王

03566Kowresh {ko'-resh}or (Ezra 1:1[last time],2)Koresh {ko'-resh} from the Persians;;n pr m AV-Cyrus 15;15 Cyrus ="posses thou the furnace"

1)the king of Persia and conqueror of Babylon;first ruler of Persia to make a decree allowing the Israelite exiles to return to Jerusalem


H3567

H3567

03567Kowresh (亚兰文){ko'-resh} 相当于03566;;阳性专有名词 钦定本-Cyrus 8;8 古列="你拥有火炉"

1)征服巴比伦的波斯王;第一个下令允许被掳以色列人回耶路撒冷的波斯王

03567Kowresh (Aramaic){ko'-resh} corresponding to 03566;;n pr m AV-Cyrus 8;8 Cyrus ="posses thou the furnace"

1)the king of Persia and conqueror of Babylon;first ruler of Persia to make a decree allowing the Israelite exiles to return to Jerusalem


H3568

H3568

03568Kuwsh {koosh} 可能源自外语;TWOT-969; 钦定本-Ethiopia 19,Cush 8,Ethiopians 3;30 古实="黑" 阳性专有名词

1)一个便雅敏人,仅见于诗篇第七篇的调号标题
2)含的儿子,挪亚的孙子,住在非洲南边民族的始祖
3)古实的后裔 专有名词地名
4)古实的子孙居住的地方,大约是在尼罗河南边附近(衣索比亚)

03568Kuwsh {koosh} probably of foreign origin;TWOT-969; AV-Ethiopia 19,Cush 8,Ethiopians 3;30 Cush ="black" n pr m

1)a Benjamite mentioned only in the title of Ps 7
2)the son of Ham and grandson of Noah and the progenitor of the southernmost peoples located in Africa
3)the peoples descended from Cush n pr loc
4)the land occupied by the descendants of Cush located around the southern parts of the Nile (Ethiopia)


H3569

H3569

03569Kuwshiy {koo-shee'} 源自03568的种族名称;TWOT-969a;形容词 钦定本-Ethiopian 15,Cushi 8;23 "古实"或"埃塞俄比亚"=古实人"他们的黑"

1)古实(挪亚的孙子,含的儿子)的子孙, 古实人
2)约押的一个仆从
3)(TWOT)埃塞俄比亚人

03569Kuwshiy {koo-shee'} patronymically from 03568;TWOT-969a;adj AV-Ethiopian 15,Cushi 8;23 Cushi or Ethiopian =see Cushan "their blackness"

1)one of the descendants of Cush the grandson of Noah through Ham and a member of that nation or people
2)one of Joab's couriers
3)(TWOT)Ethiopian


H3570

H3570

03570Kuwshiy {koo-shee'} 与03569同;阳性专有名词 AV-Cushi 2;2 古示="他们的黑"

1)犹底的祖先
2)先知西番雅之父

03570Kuwshiy {koo-shee'} the same as 03569;;n pr m AV-Cushi 2;2 Cushi ="their blackness"

1)an ancestor of Jehudi (Jer.36.14)
2)the father of the prophet Zephaniah (Zep.1.1)


H3571

H3571

03571Kuwshiyth {koo-sheeth'} 源自03569;;阴性形容词 AV-Ethiopian 2;2

1)古实女子,米利暗和亚伦所称的摩西的妻子

03571Kuwshiyth {koo-sheeth'} from 03569;;adj f AV-Ethiopian 2;2

1)a Cushite woman,Moses'wife so-called by Miriam and Aaron


H3572

H3572

03572Kuwshan {koo-shawn'} 可能源自03568;;专有名词地名 钦定本-Cushan 1;1 古珊="他们的邪恶"

1)在阿拉伯或美索不达米亚的一个地方;地点不详

03572Kuwshan {koo-shawn'} perhaps from 03568;;n pr loc AV-Cushan 1;1 Cushan ="their blackness"

1)a place in Arabia or Mesopotamia;site unknown


H3573

H3573

03573Kuwshan Rish`athayim {koo-shan'rish-aw-thah'-yim} apparently from 03572and the 双数型of 07564;;n pr m AV-Chushanrishathaim 4;4 古珊利萨田="twice-wicked Cushan"

1)米所波大米(美索不达平原)中的一王，被士师俄陀聂，迦勒兄弟的儿子，所击败

03573Kuwshan Rish`athayim {koo-shan'rish-aw-thah'-yim} apparently from 03572and the dual of 07564;;n pr m AV-Chushanrishathaim 4;4 Chushan-rishathaim ="twice-wicked Cushan"

1)a king of Mesopotamia defeated by the judge Othniel the son-in-law of Caleb


H3574

H3574

03574kowsharah {ko-shaw-raw'} 源自03787;TWOT-1052a;阴性名词 AV-chains 1;1

1)兴盛繁荣
2)(TWOT)歌唱

03574kowsharah {ko-shaw-raw'} from 03787;TWOT-1052a;n f AV-chains 1;1

1)prosperity
2)(TWOT)singing


H3575

H3575

03575Kuwth {kooth}或(阴性)Kuwthah {koo-thaw'} 外来字;;专有名词地名 AV-Cuth 1,Cuthah 1;2 古他="压碎"

1)地名,可能是在巴比伦东北约廿英哩(卅二公里)的一个地方;亚述王撒珥根 由此迁徙了人民到以色列居住

03575Kuwth {kooth}or (fem.)Kuwthah {koo-thaw'} of foreign origin;;n pr loc AV-Cuth 1,Cuthah 1;2 Cuth ="crushing"

1)a place from which king Sargon of Assyria imported colonists into Israel;probably a location approx 20(32km)miles northeast of Babylon


H3576

H3576

03576kazab {kaw-zab'} 字根型;TWOT-970;动词 钦定本-lie 11,liar 3,vain 1,fail 1;16

1)骗人,说谎,说谎者,被发现是说谎者,徒劳,失败
-1a)(Qal)说谎者(分词)
-1b)(Niphal)被证明是在说谎
-1c)(Piel)
--1c1)骗人,说谎,对...说谎,欺骗
--1c2)使受挫,失败
-1d)(Hiphil)成为说谎者,显示出是一位说谎者

03576kazab {kaw-zab'} a primitive root;TWOT-970;v AV-lie 11,liar 3,vain 1,fail 1;16

1)to lie,tell a lie,be a liar,be found a liar,be in vain,fail
-1a)(Qal)liar (participle)
-1b)(Niphal)to be proven to be lying
-1c)(Piel)
--1c1)to lie,tell a lie,tell a lie with,deceive
--1c2)to disappoint,fail
-1d)(Hiphil)to make a liar,prove to be a liar


H3577

H3577

03577kazab {kaw-zawb'} 源自03576;TWOT-970a;阳性名词 钦定本-lie 23,lying 2,leasing 2,deceitful 1,false 1,liar 1, lies +016971;31

1)谎言,不实,虚假,骗人之物

03577kazab {kaw-zawb'} from 03576;TWOT-970a;n m AV-lie 23,lying 2,leasing 2,deceitful 1,false 1,liar 1, lies +016971;31

1)a lie,untruth,falsehood,deceptive thing


H3578

H3578

03578Koz@ba'{ko-zeb-aw'} 源自03576;专有名词地名 AV-Chozeba 1;1 哥西巴="虚伪欺瞒"

1)犹大地的一个城市

03578Koz@ba'{ko-zeb-aw'} from 03576;;n pr loc AV-Chozeba 1;1 Chozeba ="falsehood"

1)a city in Judah


H3579

H3579

03579Kozbiy {koz-bee'} 源自03576;阴性专有名词 AV-Cozbi 2;2 哥斯比

1)米甸人首领苏珥的女儿,因为通奸而被非尼哈所杀

03579Kozbiy {koz-bee'} from 03576;;n pr f AV-Cozbi 2;2 Cozbi ="my lie"

1)a daughter of Zur,a chief of the Midianites,who was slain by Phinehas because of her adultery


H3580

H3580

03580K@ziyb {kez-eeb'} 源自03576;专有名词地名 AV-Chezib 1;1 基悉="错误的"

1)犹大的一个城镇

03580K@ziyb {kez-eeb'} from 03576;;n pr loc AV-Chezib 1;1 Chezib ="false"

1)a town in Judah


H3581

H3581

03581koach {ko'-akh}或kowach {ko'-akh} 字根已不使用,意为坚定;TWOT-973.1;阳性名词 钦定本-strength 58,power 47,might 7,force 3,ability 2,able 2, able +061131,chameleon 1,fruits 1,powerful 1,substance 1, wealth 1,weary +030191;126

1)力量,势力,能力
-1a)人类之力
-1b)(天使的)效力
-1c)(神的)能力
-1d)(动物的)力气
-1e)(土壤的)生产力,出产,富饶
2)小型爬虫类,不洁净,可能是蜥蜴的一种
-2a)一种动物,可能已绝种,确切意义不详

03581koach {ko'-akh}or (Dan.11:6)kowach {ko'-akh} from an unused root meaning to be firm;TWOT-973.1;n m AV-strength 58,power 47,might 7,force 3,ability 2,able 2, able +061131,chameleon 1,fruits 1,powerful 1,substance 1, wealth 1,weary +030191;126

1)strength,power,might
-1a)human strength
-1b)strength (of angels)
-1c)power (of God)
-1d)strength (of animals)
-1e)strength,produce,wealth (of soil)
2)a small reptile,probably a kind of lizard,which is unclean
-2a)perhaps an extinct animal,exact meaning is unknown


H3582

H3582

03582kachad {kaw-khad'} 字根型;TWOT-972;动词 钦定本-hide 16,cut off 10,conceal 4,desolate 1,cut down 1;32

1)躲藏,隐蔽,切除,消减,使荒芜,踢
-1a)(Niphal)
--1a1)被隐藏
--1a2)被抹去,被毁坏,被切除
-1b)(Piel)遮盖,躲藏
-1c)(Hiphil)
--1c1)躲藏
--1c2)抹去,消灭

03582kachad {kaw-khad'} a primitive root;TWOT-972;v AV-hide 16,cut off 10,conceal 4,desolate 1,cut down 1;32

1)to hide,conceal,cut off,cut down,make desolate,kick
-1a)(Niphal)
--1a1)to be hidden
--1a2)to be effaced,be destroyed,be cut off
-1b)(Piel)to cover,hide
-1c)(Hiphil)
--1c1)to hide
--1c2)to efface,annihilate


H3583

H3583

03583kachal {kaw-khal'} 字根型;TWOT-974;动词 钦定本-paint 1;1

1)(Qal)画(眼影),化妆

03583kachal {kaw-khal'} a primitive root;TWOT-974;v AV-paint 1;1

1)(Qal)to paint (eyes),adorn with paint


H3584

H3584

03584kachash {kaw-khash'} 字根型;TWOT-975;动词 钦定本-lie 5,submit 3,deny 3,fail 3,denied 2,belied 1,deceive 1, dissembled 1,deal falsely 1,liars 1,submitted 1;22

1)欺骗,说谎,失败,渐渐贫乏,令人失望的,不诚实的,不充分的 ,被发现是说谎者,掩饰,否认,假装,错误地处理
-1a)(Qal)渐渐贫乏
-1b)(Niphal)畏缩,假装顺服
-1c)(Piel)
--1c1)欺骗,错误地否认
--1c2)行事虚伪
--1c3)畏缩
--1c4)使失望,失败
-1d)(Hithpael)畏缩,假装顺服

03584kachash {kaw-khash'} a primitive root;TWOT-975;v AV-lie 5,submit 3,deny 3,fail 3,denied 2,belied 1,deceive 1, dissembled 1,deal falsely 1,liars 1,submitted 1;22

1)to deceive,lie,fail,grow lean,be disappointing,be untrue,be insufficient,be found liars,belie,deny,dissemble,deal falsely
-1a)(Qal)to become lean
-1b)(Niphal)to cringe,feign obedience
-1c)(Piel)
--1c1)to deceive,deny falsely
--1c2)to act deceptively
--1c3)to cringe
--1c4)to disappoint,fail
-1d)(Hithpael)to cringe,feign obedience


H3585

H3585

03585kachash {kakh'-ash} 源自03584;TWOT-975a;阳性名词 钦定本-lies 4,lying 1,leanness 1;6

1)谎言,受骗
2)枯瘦,不足

03585kachash {kakh'-ash} from 03584;TWOT-975a;n m AV-lies 4,lying 1,leanness 1;6

1)lying,deception
2)leanness,failure


H3586

H3586

03586kechash {kekh-awsh'} 源自03584;TWOT-975b;形容词 钦定本-lying 1;1

1)骗人的,不正确的,迷惑的,说谎的

03586kechash {kekh-awsh'} from 03584;TWOT-975b;adj AV-lying 1;1

1)deceitful,false,deceptive,lying


H3587

H3587

03587kiy {kee} 源自03554;TWOT-961a;阳性名词 钦定本-burning 1;1

1)燃烧,品种

03587kiy {kee} from 03554;TWOT-961a;n m AV-burning 1;1

1)burning,branding


H3588

H3588

03588kiy {kee} 基本质词;TWOT-976;连接词 AV-that,because,for,if,surely,except,yea,doubtless;46

1)那...,因,因为,那时,既然,当,因此,但,然后,当然,此外,确实地,而
-1a)那...
--1a1)是,实在
-1b)那时
--1b1)当,若,但(有让步的意味)
-1c)因为,既然(起因的关连)
-1d)但(在否定之后)
-1e)若然,若果,既已,因为如此,但若
-1f)但宁可,但
-1g)除此以外
-1h)只有,然而
-1i)确实地
-1j)就是
-1k)但如果
-1l)虽然如此
-1m)既然如此,因为如此

03588kiy {kee} a primitive particle;TWOT-976;conj AV-that,because,for,if,surely,except,yea,doubtless;46

1)that,for,because,when,as though,as,because that,but,then, certainly,except,surely,since
-1a)that
--1a1)yea,indeed
-1b)when (of time)
--1b1)when,if,though (with a concessive force)
-1c)because,since (causal connection)
-1d)but (after negative)
-1e)that if,for if,indeed if,for though,but if
-1f)but rather,but
-1g)except that
-1h)only,nevertheless
-1i)surely
-1j)that is
-1k)but if
-1l)for though
-1m)forasmuch as,for therefore


H3589

H3589

03589kiyd {keed} 源于意为击打的字根;TWOT-977a;阳性名词 AV-destruction 1;1

1)破坏,毁坏

03589kiyd {keed} from a primitive root meaning to strike;TWOT-977a;n m AV-destruction 1;1

1)ruin,destruction


H3590

H3590

03590kiydowd {kee-dode'} 与03589同源[与03539比较];TWOT-953b;阳性名词 AV-sparks 1;1

1)火星

03590kiydowd {kee-dode'} from the same as 03589[compare 03539];TWOT-953b;n m AV-sparks 1;1

1)spark


H3591

H3591

03591kiydown {kee-dohn'} 与03589同源;TWOT-977b;阳性名词 钦定本-spear 5,shield 2,lance 1,target 1;9

1)标枪,短剑,箭
2)护喉,保护喉部的盔甲(撒上17:6)

03591kiydown {kee-dohn'} from the same as 03589;TWOT-977b;n m AV-spear 5,shield 2,lance 1,target 1;9

1)javelin,short sword,dart
2)gorget,a piece of armour for the throat (1Sa 17.6)


H3592

H3592

03592Kiydown {kee-dohn'} 与03591同;;阳性专有名词/地名 AV-Chidon 1;1 基顿="标枪"

1)乌撒因扶持约柜而被击杀的地点的主人

03592Kiydown {kee-dohn'} the same as 03591;;n pr m/loc AV-Chidon 1;1 Chidon ="javelin"

1)the owner or site of Uzziah's death for touching the ark


H3593

H3593

03593kiydowr {kee-dore'} 来源不确定的衍生字;TWOT-954a;阳性名词 AV-battle 1;1

1)攻击,猛袭,进攻

03593kiydowr {kee-dore'} of uncertain derivation;TWOT-954a;n m AV-battle 1;1

1)attack,onslaught,onset


H3594

H3594

03594Kiyuwn {kee-yoon'} 源自03559;专有名词神祇名 钦定本-Chiun 1;1 龛="神像"或"柱石"

1)可能是亚述-巴比伦的土星神雕像

03594Kiyuwn {kee-yoon'} from 03559;;n pr dei AV-Chiun 1;1 Chiun ="an image"or "pillar"

1)probably a statue of the Assyrian-Babylonian god of the planet Saturn and used to symbolise Israelite apostasy


H3595

H3595

03595kiyowr {kee-yore'}或kiyor {kee-yore'} 与03564同源;TWOT-967d;阳性名词 钦定本-laver 20,scaffold 1,pan 1,hearth 1;23

1)锅,盆
-1a)煮食用的锅
-1b)火锅:形容犹大族长
-1c)铜盆
-1d)平台,或铜制的台子

03595kiyowr {kee-yore'}or kiyor {kee-yore'} from the same as 03564;TWOT-967d;n m AV-laver 20,scaffold 1,pan 1,hearth 1;23

1)pot,basin,laver,pan
-1a)pot,caldron
-1b)fire-pot,brazier
-1c)basin,laver
-1d)platform,stage


H3596

H3596

03596kiylay {kee-lah'-ee}或kelay {kay-lah'-ee} 源自03557取其抑制之意;TWOT-1366b;阳性名词 钦定本-churl 2;2

1)坏蛋,奸诈的人

03596kiylay {kee-lah'-ee}or kelay {kay-lah'-ee} from 03557in the sense of withholding;TWOT-1366b;n m AV-churl 2;2

1)scoundrel,knave


H3597

H3597

03597keylaph {kay-laf'} 字根已不使用,意为乒乓响地拍击着; TWOT-978.1;复数阴性名词 AV-hammer 1;1

1)斧头

03597keylaph {kay-laf'} from an unused root meaning to clap or strike with noise; TWOT-978.1;n f pl AV-hammer 1;1

1)large axes,axe


H3598

H3598

03598Kiymah {kee-maw'} 与03558同源;;阴性集合名词 钦定本-Pleiades 2,seven stars 1;3

1)昴星团,(金牛宫)七星群

03598Kiymah {kee-maw'} from the same as 03558;;n f coll AV-Pleiades 2,seven stars 1;3

1)Pleiades,a constellation of seven stars


H3599

H3599

03599kiyc {keece} 代替03563之一型;TWOT-979;阳性名词 钦定本-bag 4,purse 1,variant 1;6

1)袋子,囊
-1a)做为砝码,钱

03599kiyc {keece} a form for 03563;TWOT-979;n m AV-bag 4,purse 1,variant 1;6

1)bag,purse
-1a)for weights,money


H3600

H3600

03600kiyr {keer} 用于03564(只用于双数型);TWOT-967c;阳性名词 AV-ranges for pots 1;1

1)烹煮用的炉子

03600kiyr {keer} a form for 03564(only in the dual);TWOT-967c;n m AV-ranges for pots 1;1

1)stove,range,cooking furnace


H3601

H3601

03601kiyshowr {kee-shore'} 源自03787;TWOT-1052c;阳性名词 钦定本-spindle 1;1

1)纺线车,卷线

03601kiyshowr {kee-shore'} from 03787;TWOT-1052c;n m AV-spindle 1;1

1)spindle-whorl,distaff


H3602

H3602

03602kakah {kaw'-kaw} 源自03541;TWOT-956;副词 钦定本-thus,so,after,this,even so,in such a case;9

1)像这样,如此

03602kakah {kaw'-kaw} from 03541;TWOT-956;adv AV-thus,so,after,this,even so,in such a case;9

1)like this,thus


H3603

H3603

03603kikkar {kik-kawr'} 源自03769;;阴性名词 钦定本-talent 48,plain 12,loaf 4,piece 2,country 1,morsel 1;68

1)圆形的
-1a)一个圆形的区域(约旦河山谷的周边)
-1b)一条圆形的面包(指面包)
-1c)一圆形的重物,金属(金,银,铜,铁)

03603kikkar {kik-kawr'} from 03769;;n f AV-talent 48,plain 12,loaf 4,piece 2,country 1,morsel 1;68

1)round
-1a)a round district (environs of the Jordan valley)
-1b)a round loaf (of bread)
-1c)a round weight,talent (of gold,silver,bronze,iron)


H3604

H3604

03604kikker (亚兰文){kik-kare'} 相当于03603;TWOT-2804a;阴性名词 AV-talent 1;1

1)他连得(古希腊,古罗马,和中东地区的重量和货币单位)

03604kikker (Aramaic){kik-kare'} corresponding to 03603;TWOT-2804a;n f AV-talent 1;1

1)talent


H3605

H3605

03605kol {kole}或kowl {kole} 源自03634;TWOT-985a;阳性名词 AV-every thing,all,whosoever,whatsoever,nothing,yet;25

1)全,所有的
-1a)全,所有的
-1b)任何,每一,各个,任何事物
-1c)全部,每一件

03605kol {kole}or (Jer.33:8)kowl {kole} from 03634;TWOT-985a;n m AV-every thing,all,whosoever,whatsoever,nothing,yet;25

1)all,the whole
-1a)all,the whole of
-1b)any,each,every,anything
-1c)totality,everything


H3606

H3606

03606kol (亚兰文){kole} 相当于03605;TWOT-2789;阳性名词 钦定本-all 51,any 8,whole 6,as 4,every 4,because +069034, as +069032,no 2,whosoever +06062,misc 12;95

1)所有的,全部,全体
-1a)全部,所有
-1b)每一个,任一个,一个也没有

03606kol (Aramaic){kole} corresponding to 03605;TWOT-2789;n m AV-all 51,any 8,whole 6,as 4,every 4,because +069034, as +069032,no 2,whosoever +06062,misc 12;95

1)all,whole,the whole
-1a)the whole of,all
-1b)every,any,none


H3607

H3607

03607kala'{kaw-law'} 字根型;TWOT-980;动词 钦定本-shut up 4,stayed 3,refrained 2,restrained 2,withhold 2, keep back 1,finish 1,forbid 1,kept 1,retain 1;18

1)限制,遏制,抑制,关闭
-1a)(Qal)
--1a1)关闭
--1a2)遏制
--1a3)抑制
-1b)(Niphal)被遏制
-1c)(Piel)结束

03607kala'{kaw-law'} a primitive root;TWOT-980;v AV-shut up 4,stayed 3,refrained 2,restrained 2,withhold 2, keep back 1,finish 1,forbid 1,kept 1,retain 1;18

1)to restrict,restrain,withhold,shut up,keep back,refrain,forbid
-1a)(Qal)
--1a1)to shut up
--1a2)to restrain
--1a3)to withhold
-1b)(Niphal)to be restrained
-1c)(Piel)to finish


H3608

H3608

03608kele'{keh'-leh} 源自03607;TWOT-980a;阳性名词 钦定本-prison 10;10

1)禁锢,监禁,管押

03608kele'{keh'-leh} from 03607;TWOT-980a;n m AV-prison 10;10

1)imprisonment,confinement,restraint


H3609

H3609

03609Kil'ab {kil-awb'} 显然源于03607和1;阳性专有名词 AV-Chileab 1;1 基利押="如同其父"

1)大卫王的次子,是亚比该所生

03609Kil'ab {kil-awb'} apparently from 03607and 1;;n pr m AV-Chileab 1;1 Chileab ="like his father"

1)the 2nd son of David,by Abigail


H3610

H3610

03610kil'ayim {kil-ah'-yim} 03608h 的双数型,原有"分开"之意;TWOT-980d;阳性名词 AV-mingled seed 1,mingled 1,diverse kinds 1,diverse seeds 1;4

1)两个种类,混杂
-1a)一种被禁止的行为,诸如使不同种类的牲口杂交,将不同种类的 种子播种在一起,或用不同种类的质料制作同一件衣服

03610kil'ayim {kil-ah'-yim} dual of 03608in the original sense of separation;TWOT-980d;n m AV-mingled seed 1,mingled 1,diverse kinds 1,diverse seeds 1;4

1)two kinds,mixture
-1a)forbidden practice among cattle (cross breeding),seeds (sowing),and cloth garments (material)


H3611

H3611

03611keleb {keh'-leb} 字根已不使用,表示狗吠或攻击;TWOT-981a;阳性名词 钦定本-dog 32;32

1)狗
-1a)狗(字义的l)
-1b)轻蔑或贬低(比喻用法)
-1c)异教徒的献祭
-1d)信奉异教的男妓(比喻用法)

03611keleb {keh'-leb} from an unused root means.to yelp,or else to attack;TWOT-981a;n m AV-dog 32;32

1)dog
-1a)dog (literal)
-1b)contempt or abasement (fig.)
-1c)of pagan sacrifice
-1d)of male cult prostitute (fig.)


H3612

H3612

03612Kaleb {kaw-labe'} 可能是03611之一型,否则就是源自同一字根,采强制之意;;阳性专有名词 钦定本-Caleb 35;35 迦勒="狗"

1)耶孚尼敬虔的儿子,并为忠诚的探子,适宜的报告应许之地且极力主张夺得它
2)希斯伦之子,法勒斯之孙,犹大之曾孙,户珥之父,探子迦勒之祖父

03612Kaleb {kaw-labe'} perhaps a form of 03611,or else from the same root in the sense of forcible;;n pr m AV-Caleb 35;35 Caleb ="dog"

1)the godly son of Jephunneh and the faithful spy who reported the Promised Land favourably and urged its capture
2)son of Hezron and grandson of Pharez and great grandson of Judah and the father of Hur and grandfather of Caleb the spy


H3613

H3613

03613Kaleb 'Ephrathah {kaw-labe'ef-raw'-thaw} 源自03612和0672;;专有名词地名 AV-Calebephratah 1;1 迦勒以法他="狗群或骨灰堆"

1)基列境内的一个地方

03613Kaleb 'Ephrathah {kaw-labe'ef-raw'-thaw} from 03612and 0672;;n pr loc AV-Calebephratah 1;1 Caleb-ephratah ="dog or ash heap"

1)a place in Gilead


H3614

H3614

03614Kalibbow {kaw-lib-bo'} 可能是抄写Kalebiy {kaw-lay-bee'}时的笔误而来;指源自03612的宗族名称;形容词 AV-of the house of Caleb 1;1 迦勒人=见迦勒[3612]"狗"

1)迦勒的后裔

03614Kalibbow {kaw-lib-bo'} probably by erroneous transcription for Kalebiy {kaw-lay-bee'}; patronymically from 03612;;adj AV-of the house of Caleb 1;1 Calebite =see Caleb "dog"

1)a descendant of Caleb


H3615

H3615

03615kalah {kaw-law'} 字根型;TWOT-982,983,984;动词 钦定本-consume 57,end 44,finish 20,fail 18,accomplish 12,done 9, spend 8,ended 7,determined 4,away 3,fulfil 3,fainteth 2, destroy 2,left 2,waste 2,misc 13;206

1)实现,停止,消耗,决定,结束,失败,完成,成为完整的, 成为已实现的,被结束,在一端,被完成,被花掉
-1a)(Qal)
--1a1)成为完整的,在一端
--1a2)被完成,被完成
--1a3)成为已实现的,被实现
--1a4)被决定,被策划(坏的意思)
--1a5)被花掉,被用完
--1a6)消瘦,精疲力竭的,失败
--1a7)结束,消失,消灭,被毁坏
-1b)(Piel)
--1b1)使完整,结束,完成
--1b2)使完整(一段时间)
--1b3)完成(做一件事)
--1b4)了结,结束
--1b5)实现,履行,完成
--1b6)实现,决定(在思想方面)
--1b7)结束,导致停止
--1b8)导致失败,精疲力竭,耗尽,花费
--1b9)毁坏,根除
-1c)(Pual)被完成,被结束,成为完整的

03615kalah {kaw-law'} a primitive root;TWOT-982,983,984;v AV-consume 57,end 44,finish 20,fail 18,accomplish 12,done 9, spend 8,ended 7,determined 4,away 3,fulfil 3,fainteth 2, destroy 2,left 2,waste 2,misc 13;206

1)to accomplish,cease,consume,determine,end,fail,finish,be complete,be accomplished,be ended,be at an end,be finished, be spent
-1a)(Qal)
--1a1)to be complete,be at an end
--1a2)to be completed,be finished
--1a3)to be accomplished,be fulfilled
--1a4)to be determined,be plotted (bad sense)
--1a5)to be spent,be used up
--1a6)to waste away,be exhausted,fail
--1a7)to come to an end,vanish,perish,be destroyed
-1b)(Piel)
--1b1)to complete,bring to an end,finish
--1b2)to complete (a period of time)
--1b3)to finish (doing a thing)
--1b4)to make an end,end
--1b5)to accomplish,fulfil,bring to pass
--1b6)to accomplish,determine (in thought)
--1b7)to put an end to,cause to cease
--1b8)to cause to fail,exhaust,use up,spend
--1b9)to destroy,exterminate
-1c)(Pual)to be finished,be ended,be completed


H3616

H3616

03616kaleh {kaw-leh'} 源自03615;TWOT-982b;形容词 AV-fail 1;1

1)期待落空,期望,渴望

03616kaleh {kaw-leh'} from 03615;TWOT-982b;adj AV-fail 1;1

1)failing with desire,longing,longing for


H3617

H3617

03617kalah {kaw-law'} 源自03615;TWOT-982a;阴性名词 钦定本-...end 11,altogether 3,consume 3,consumption 2,consummation 1, determined 1,riddance 1;22

1)完成,结束,灭绝,用尽,歼灭
-1a)完全
--1a1)彻底,全然(副词)
-1b)灭绝,用尽,歼灭

03617kalah {kaw-law'} from 03615;TWOT-982a;n f AV-...end 11,altogether 3,consume 3,consumption 2,consummation 1, determined 1,riddance 1;22

1)completion,termination,full end,complete destruction, consumption,annihilation
-1a)completion
--1a1)completely,altogether (adv)
-1b)complete destruction,consumption,annihilation


H3618

H3618

03618kallah {kal-law'} 源自03634;TWOT-986a;阴性名词 AV-daughter in law 17,bride 9,spouse 8;34

1)新娘,媳妇
-1a)媳妇
-1b)新娘,新妇

03618kallah {kal-law'} from 03634;TWOT-986a;n f AV-daughter in law 17,bride 9,spouse 8;34

1)bride,daughter-in-law
-1a)daughter-in-law
-1b)bride,young wife


H3619

H3619

03619k@lub {kel-oob'} 与03611同源;TWOT-981b;阳性名词 钦定本-cage 2,basket 1;3

1)笼子,篮子

03619k@lub {kel-oob'} from the same as 03611;TWOT-981b;n m AV-cage 2,basket 1;3

1)cage,basket,dog cage


H3620

H3620

03620K@luwb {kel-oob'} 与03619同;;阳性专有名词 AV-Chelub 2;2 基绿="被囚禁的"

1)犹大的一位后裔
2)大卫的官员以斯利的父亲

03620K@luwb {kel-oob'} the same as 03619;;n pr m AV-Chelub 2;2 Chelub ="caged"

1)a descendant of Judah
2)father of Ezri,one of David's officers


H3621

H3621

03621K@luwbay {kel-oo-bay'-ee} 03612之一型;阳性专有名词 AV-Chelubai 1;1 基路拜="我笼中之物"

1)犹大人希斯仑的儿子;亦作'迦勒'[3612]

03621K@luwbay {kel-oo-bay'-ee} a form of 03612;;n pr m AV-Chelubai 1;1 Chelub ai ="my caged one"

1)son of Hezron of Judah;also 'Caleb'


H3622

H3622

03622K@luwhay {kel-oo-hah'-ee} 源自03615;;阳性专有名词 AV-Chelluh 1;1 基禄="我的成就"

1)一位在以斯拉时代的人,他曾娶了一外邦女子为妻

03622K@luwhay {kel-oo-hah'-ee} from 03615;;n pr m AV-Chelluh 1;1 Chelluh ="my accomplishment"

1)a man with a foreign wife in the time of Ezra


H3623

H3623

03623k@luwlah {kel-oo-law'} 源自03618的被动分词动名词;TWOT-986b;阴性复数名词 钦定本-espousals 1;1

1)订婚,结婚

03623k@luwlah {kel-oo-law'} denominative pass.participle from 03618;TWOT-986b;n f pl AV-espousals 1;1

1)betrothals,espousals


H3624

H3624

03624kelach {keh'-lakh} 字根已不使用意为使完全;TWOT-984a;阳性名词 AV-full age 1,old age 1;2

1)精力充沛,年壮气盛,精力

03624kelach {keh'-lakh} from an unused root meaning to be complete;TWOT-984a;n m AV-full age 1,old age 1;2

1)full strength,firm or rugged strength,vigour


H3625

H3625

03625Kelach {keh'-lakh} 与03624同;;专有名词地名 钦定本-Calah 2;2 迦拉="精力"

1)亚述最古老的城市之一;可能是现今的'Nimrud' 位于底格里斯河和Zab 河的汇流点

03625Kelach {keh'-lakh} the same as 03624;;n pr loc AV-Calah 2;2 Calah ="vigour"

1)one of the most ancient cities of Assyria;maybe modern 'Nimrud' located at the confluence of the Tigris and Zab rivers


H3626

H3626

03626Kol-Chozeh {kol-kho-zeh'} 源自03605与02374;;阳性专有名词 钦定本-Colhozeh 2;2 各荷西（谷何西？）="全视"

1)尼希米时期一个修筑耶路撒冷城墙者的父亲(尼3：15)

03626Kol-Chozeh {kol-kho-zeh'} from 03605and 02374;;n pr m AV-Colhozeh 2;2 Col-hozeh ="all-seeing"

1)father of a repairer of Jerusalem's walls during the time of Nehemiah


H3627

H3627

03627k@liy {kel-ee'} 源自03615;TWOT-982g;阳性名词 钦定本-vessel 166,instrument 39,weapon 21,jewel 21,armourbearer +0537518,stuff 14,thing 11,armour 10,furniture 7, carriage 3,bag 2,misc 13;325

1)物品,器皿,器具,用具
-1a)(一般)物品,物体
-1b)用具,器具,器械,器皿
--1b1)(狩猎或打仗用)工具
--1b2)(演奏用)乐器
--1b3)(工作用)器具,工具
--1b4)(牛耕田用的)配备,轭
--1b5)战车装备
--1b6)用具,家俱
-1c)(一般)器皿,容器
-1d)蒲草作的船

03627k@liy {kel-ee'} from 03615;TWOT-982g;n m AV-vessel 166,instrument 39,weapon 21,jewel 21,armourbearer +0537518,stuff 14,thing 11,armour 10,furniture 7, carriage 3,bag 2,misc 13;325

1)article,vessel,implement,utensil
-1a)article,object (general)
-1b)utensil,implement,apparatus,vessel
--1b1)implement (of hunting or war)
--1b2)implement (of music)
--1b3)implement,tool (of labour)
--1b4)equipment,yoke (of oxen)
--1b5)utensils,furniture
-1c)vessel,receptacle (general)
-1d)vessels (boats)of paper-reed


H3628

H3628

03628k@liy'{kel-ee'}或k@luw'{kel-oo'} 源自03607[与03608比较];TWOT-980b;阳性名词 钦定本-prison +010042;2

1)下在牢里

03628k@liy'{kel-ee'}or k@luw'{kel-oo'} from 03607[compare 03608];TWOT-980b;n m AV-prison +010042;2

1)imprisonment


H3629

H3629

03629kilyah {kil-yaw'} 源自03627(只有复数);TWOT-983a;阴性名词复数 钦定本-kidneys 18,reins 13;31

1)肾(腰子)
-1a)身体的器官(文学用法)
-1b)天性,脾气(比喻用法)
-1c)供献上的动物
2)(TWOT)权势

03629kilyah {kil-yaw'} from 03627(only pl.);TWOT-983a;n f pl AV-kidneys 18,reins 13;31

1)kidneys
-1a)of physical organ (lit.)
-1b)of seat of emotion and affection (fig.)
-1c)of sacrificial animals
2)(TWOT)reins


H3630

H3630

03630Kilyown {kil-yone'} 03631的另一型;;阳性专有名词 钦定本-Chilion 3;3 基连="钉住固定"

1)一个以法他人,是以利米勒的儿子由拿俄米所生;也是路得已故的丈夫(也可能是俄耳巴已故得丈夫)

03630Kilyown {kil-yone'} a form of 03631;;n pr m AV-Chilion 3;3 Chilion ="pining"

1)an Ephraimite and son of Elimelech by Naomi and the deceased husband of Ruth (or maybe deceased husband of Orpah)


H3631

H3631

03631killayown {kil-law-yone'} 源自03615;TWOT-982c;阳性名词 钦定本-failing 1,consumption 1;2

1)成就,毁灭,消耗,绝灭
2)失败,消失

03631killayown {kil-law-yone'} from 03615;TWOT-982c;n m AV-failing 1,consumption 1;2

1)completion,destruction,consumption,annihilation
2)failing,pining


H3632

H3632

03632kaliyl {kaw-leel'} 源自03634;TWOT-985b; 钦定本-perfect 3,wholly 3,all 2,wholly burnt 1,flame 1,perfection 1, whole burnt sacrifice 1,utterly 1,every whit 1,whole 1;15 形容词

1)全部的,一切的,完美的 副词
2)全部地 实名词（作名词用）
3)完整的,奉献整个消耗掉,全部烧毁,整个地

03632kaliyl {kaw-leel'} from 03634;TWOT-985b; AV-perfect 3,wholly 3,all 2,wholly burnt 1,flame 1,perfection 1, whole burnt sacrifice 1,utterly 1,every whit 1,whole 1;15 adj

1)entire,all,perfect adv
2)entirety subst
3)whole,whole burnt offering,holocaust,entirety


H3633

H3633

03633Kalkol {kal-kole'} 源自03557;;阳性专有名词 AV-Chalcol 1,Calcol 1;2 甲各(Calcol 或Chalcol)="支撑"

1)犹大人谢拉的儿子或后裔,他是被用以来和所罗门王的智慧比较的智者之一

03633Kalkol {kal-kole'} from 03557;;n pr m AV-Chalcol 1,Calcol 1;2 Calcol or Chalcol ="sustaining"

1)son or descendant of Zerah of Judah and one of the wise men with whom Solomon was compared


H3634

H3634

03634kalal {kaw-lal'} 字根型;TWOT-985,986;动词 AV-perfected 1,made perfect 1;2

1)完成,完美,使完成,使完美
-1a)(Qal)使完美

03634kalal {kaw-lal'} a primitive root;TWOT-985,986;v AV-perfected 1,made perfect 1;2

1)to complete,perfect,make complete,make perfect
-1a)(Qal)to perfect


H3635

H3635

03635k@lal (亚兰文){kel-al'} 相当于03634;TWOT-2788;动词 AV-set up 4,make up 2,finished 1,variant 1;8

1)结束,完成
-1a)(Shaphel)结束,完成
-1b)(Ishtaphel)使完成

03635k@lal (Aramaic){kel-al'} corresponding to 03634;TWOT-2788;v AV-set up 4,make up 2,finished 1,variant 1;8

1)to finish,complete
-1a)(Shaphel)to finish
-1b)(Ishtaphel)to be completed


H3636

H3636

03636K@lal {kel-awl'} 源自03634;;阳性专有名词 钦定本-Chelal 1;1 基拉="完成"

1)一个以斯拉时期，娶外邦女子的以色列人(拉10：30)

03636K@lal {kel-awl'} from 03634;;n pr m AV-Chelal 1;1 Chelal ="completed"

1)an Israelite who had a foreign wife in the time of Ezra


H3637

H3637

03637kalam {kaw-lawm'} 字根型;TWOT-987;动词 钦定本-ashamed 12,confounded 11,shame 7,blush 3,hurt 2,reproach 2, confusion 1;38

1)侮辱,使羞愧,伤害…的自尊,因惭愧而脸红,感到羞耻的,感觉羞愧,被责备,混乱, 被伤害自尊
-1a)(Niphal)
--1a1)被伤害自尊,感到羞耻的
--1a2)感觉羞愧,被羞辱,感觉丢脸
-1b)(Hiphil)
--1b1)使羞愧,侮辱,伤害…的自尊,使羞愧
--1b2)显示羞愧
-1c)(Hophal)
--1c1)被侮辱,被伤害自尊
--1c2)感觉羞愧,被羞辱,感觉丢脸

03637kalam {kaw-lawm'} a primitive root;TWOT-987;v AV-ashamed 12,confounded 11,shame 7,blush 3,hurt 2,reproach 2, confusion 1;38

1)to insult,shame,humiliate,blush,be ashamed,be put to shame,be reproached,be put to confusion,be humiliated
-1a)(Niphal)
--1a1)to be humiliated,be ashamed
--1a2)to be put to shame,be dishonoured,be confounded
-1b)(Hiphil)
--1b1)to put to shame,insult,humiliate,cause shame to
--1b2)to exhibit shame
-1c)(Hophal)
--1c1)to be insulted,be humiliated
--1c2)to be put to shame,be dishonoured,be confounded


H3638

H3638

03638Kilmad {kil-mawd'} of 外来衍生字;;专有名词地名 AV-Chilmad 1;1 Chilmad ="围绕"

1)亚述国的城市曾被提到是连结师巴和亚墟两地

03638Kilmad {kil-mawd'} of foreign derivation;;n pr loc AV-Chilmad 1;1 Chilmad ="enclosure"

1)a city of Assyria mentioned in conjunction with Sheba and Asshur


H3639

H3639

03639k@limmah {kel-im-maw'} 源自03637;TWOT-987a;阴性名词 钦定本-shame 20,confusion 6,dishonour 3,reproach 1;30

1)羞辱,污辱,使羞愧,混淆,不尊敬,侮辱,屈辱
-1a)侮辱,污辱
-1b)污辱,屈辱

03639k@limmah {kel-im-maw'} from 03637;TWOT-987a;n f AV-shame 20,confusion 6,dishonour 3,reproach 1;30

1)disgrace,reproach,shame,confusion,dishonour,insult,ignominy
-1a)insult,reproach
-1b)reproach,ignominy


H3640

H3640

03640k@limmuwth {kel-im-mooth'} 源自03639;TWOT-987b;阴性名词 钦定本-shame 1;1

1)羞耻,耻辱,不名誉

03640k@limmuwth {kel-im-mooth'} from 03639;TWOT-987b;n f AV-shame 1;1

1)shame,disgrace,ignominy


H3641

H3641

03641Kalneh {kal-neh'}或Kalneh {kal-nay'}也作Kalnow {kal-no'} 源自外来语;专有名词地名 钦定本-Calneh 2,Calno 1;3 甲尼或迦勒挪="Anu 的堡垒"

1)巴比伦尼亚(巴比伦)的一城市,位于宁录的城市群中
-1a)可能为现今的尼普尔城(位于伊拉克巴格达东南一百五十公里)
2)亚述一城市,位于今叙利亚的阿勒颇附近
-2a)可能同1,因为在西元前八世纪时遭亚述占领

03641Kalneh {kal-neh'}or Kalneh {kal-nay'}also Kalnow {kal-no'} of foreign derivation;;n pr loc AV-Calneh 2,Calno 1;3 Calneh or Calno ="fortress of Anu"

1)a city of Babylonia named among the cities of Nimrod
-1a)maybe modern 'Niffer'
2)an Assyrian city near Aleppo
-2a)maybe same as 1since it was captured by Assyria in the 8th century BC


H3642

H3642

03642kamahh {kaw-mah} 字根型;TWOT-988;动词 AV-longed 1;1

1)(Qal)期待,晕眩,疲乏无力仍怀着希望

03642kamahh {kaw-mah} a primitive root;TWOT-988;v AV-longed 1;1

1)(Qal)to long for,faint,faint with longing


H3643

H3643

03643Kimham {kim-hawm'} 源自03642;; 钦定本-Chimham 4;4 金罕="他们的渴望" 阳性专有名词

1)和大卫王一起由上约旦河回耶路撒冷的人之一,可能是吉甲人巴西莱 的随从或儿子;显然大卫王将伯利恒的一块地区赐给了他,那儿后来建 立了一个寓所(撒下19:37-40) 专有名词地名
2)在怕利恒的一个寓所或住扎地,位在大卫王赐给金罕(吉甲人巴西莱的 随从或儿子)的地区(耶41:17)

03643Kimham {kim-hawm'} from 03642;; AV-Chimham 4;4 Chimham ="their longing" n pr m

1)a follower and probably a son of Barzillai the Gileadite who returned from beyond Jordan with David;apparently David bestowed on him a possession in Bethlehem on which in later times an inn was standing n pr loc
2)apparently the inn in Bethlehem located on the possession given by David to Chimham the follower or son of Barzillai the Gileadite


H3644

H3644

03644k@mow {kem-o'}或kamow {kaw-mo'} "k-"字首型,但常独立使用[比较03651]; TWOT-938; AV-and when,as thyself,like me,according to it,worth;20 副词

1)像,如,跟某物相像 连接词
2)当...时候,由于,如果...是的话

03644k@mow {kem-o'}or kamow {kaw-mo'} a form of the prefix "k-",but used separately [compare 03651]; TWOT-938; AV-and when,as thyself,like me,according to it,worth;20 adv

1)like,as,the like of which conj
2)when,according as,as it were


H3645

H3645

03645K@mowsh {kem-oshe'}或K@miysh {kem-eesh'} 字根已不使用,意为"镇压";;专有名词dei 钦定本-Chemosh 8;8 基抹="镇压者"

1)摩押民族的神和亚扪人的神
-1a)也被视为与'Baal-peor','Baal-zebub','Mars'和 'Saturn'相同
-1b)所罗门将敬拜此神引进耶路撒冷,而由犹大王约西亚废除

03645K@mowsh {kem-oshe'}or (Jer.48:7)K@miysh {kem-eesh'} from an unused root meaning to subdue;;n pr dei AV-Chemosh 8;8 Chemosh ="subduer"

1)the national deity of the Moabites and a god of the Ammonites
-1a)also identified with 'Baal-peor','Baal-zebub','Mars'and 'Saturn'
-1b)worship of this god was introduced into Jerusalem by Solomon and abolished by king Josiah of Judah


H3646

一共查出0笔，引用资料有问题！select chineses,engs from main where sengs ='#赛'or engs='#赛'

H3646

03646kammon {kam-mone'} from an unused root meaning to store up or preserve;TWOT-991,991b;n m AV-cummin 3;3

1)cummin,cumin
-1a)a seed used as a condiment


H3647

H3647

03647kamac {kaw-mas'} 字根型;TWOT-992;动词 AV-laid up in store 1;1

1)积蓄,贮存
-1a)(Qal)积存(分词)

03647kamac {kaw-mas'} a primitive root;TWOT-992;v AV-laid up in store 1;1

1)to store up,save
-1a)(Qal)stored up (participle)


H3648

H3648

03648kamar {kaw-mar'} 字根型;TWOT-993,994,995;动词 钦定本-yearn 2,kindle 1,black 1;4

1)思念,燃起,成为黑(热),变温暖及柔和, 变热,成为热,变得情绪激动
-1a)(Niphal)
--1a1)变得温暖及柔和
--1a2)变成热

03648kamar {kaw-mar'} a primitive root;TWOT-993,994,995;v AV-yearn 2,kindle 1,black 1;4

1)to yearn,be kindled,be black (hot),grow warm and tender, be or grow hot,become hot,become emotionally agitated
-1a)(Niphal)
--1a1)to grow warm and tender
--1a2)to be or grow hot


H3649

H3649

03649kamar {kaw-mawr'} 源自03648;TWOT-996;阳性名词 钦定本-priest 2,Chemarims 1;3

1)祭司,拜偶像的祭司

03649kamar {kaw-mawr'} from 03648;TWOT-996;n m AV-priest 2,Chemarims 1;3

1)priest,idolatrous priest


H3650

H3650

03650kimriyr {kim-reer'} 源自03648的重复词;TWOT-994a;阳性名词 钦定本-blackness 1;1

1)黑暗,幽暗,阴暗

03650kimriyr {kim-reer'} redupl.from 03648;TWOT-994a;n m AV-blackness 1;1

1)blackness,gloominess,darkness


H3651

H3651

03651ken {kane} 源自03559;TWOT-964a,964b AV-so,thus,like manner,well,such thing,howbeit,state,after that,following,after this,therefore,wherefore,surely;42 副词

1)所以,因此,如此
-1a)如此,所以
-1b)就是如此
-1c)因此
-1d)所以...如(何其他副词合用)
-1e)然后
-1f)鉴于(片语中)
-1g)(与介系词)
--1g1)因此,所以这是(明确的)
--1g2)迄今
--1g3)因此,在这范围内(普遍的)
--1g4)之后
--1g5)如此 形容词
2)公义,公平,诚实,真的,真实的
-2a)公义,公平,诚实的
-2b)正确的
-2c)真的,真实的
-2d)真的!,对啊!,正确!(表同意)

03651ken {kane} from 03559;TWOT-964a,964b AV-so,thus,like manner,well,such thing,howbeit,state,after that,following,after this,therefore,wherefore,surely;42 adv

1)so,therefore,thus
-1a)thus,so
-1b)just so
-1c)therefore
-1d)so...as (paired with adv)
-1e)then
-1f)forasmuch as (in phrase)
-1g)(with prep)
--1g1)therefore,this being so (specific)
--1g2)hitherto
--1g3)therefore,on this ground (general)
--1g4)afterwards
--1g5)in such case adj
2)right,just,honest,true,veritable
-2a)right,just,honest
-2b)correct
-2c)true,veritable
-2d)true!,right!,correct!(in assent)


H3652

H3652

03652ken (亚兰文){kane} 相当于03651;TWOT-2790;副词 钦定本-thus 8;8

1)因此,所以,如后所述

03652ken (Aramaic){kane} corresponding to 03651;TWOT-2790;adv AV-thus 8;8

1)thus,so,as follows


H3653

H3653

03653ken {kane} 与03651同,作名词用;TWOT-998a;阳性名词 钦定本-foot 8,estate 4,base 2,office 1,place 1,well 1;17

1)基部,柱脚
2)职位,位子

03653ken {kane} the same as 03651,used as a noun;TWOT-998a;n m AV-foot 8,estate 4,base 2,office 1,place 1,well 1;17

1)base,stand,pedestal,office,foot,place,estate
-1a)base,pedestal
-1b)office,place


H3654

H3654

03654ken {kane} 源自03661,取其"扣紧"之意;TWOT-999a;阳性名词 钦定本-lice 6,manner 1;7

1)蚊蚋,许多蚊虫,蚊群

03654ken {kane} from 03661in the sense of fastening;TWOT-999a;n m AV-lice 6,manner 1;7

1)gnat,gnats,gnat-swarm


H3655

H3655

03655kanah {kaw-naw'} 字根型;TWOT-997;动词 钦定本-flattering titles 2,surname 2;4

1)以称号称呼,以姓氏称呼,被称为,为人取浑名或绰号, 为人冠上奉承的称号
-1a)(Piel)唤名字,给称号,施加名号

03655kanah {kaw-naw'} a primitive root;TWOT-997;v AV-flattering titles 2,surname 2;4

1)to title,surname,be surnamed,give an epithet or cognomen, give a flattering title
-1a)(Piel)to call by name,give a title,betitle


H3656

H3656

03656Kanneh {kan-neh'} 代替03641;专有名词地名 钦定本-Canneh 1;1 干尼=「给人戴高帽子」

1)显然是位于美索不达米亚的城市

03656Kanneh {kan-neh'} for 03641;;n pr loc AV-Canneh 1;1 Canneh ="to give a flattering title"

1)a city apparently in Mesopotamia


H3657

H3657

03657kannah {kaw-naw'} 源自03661;TWOT-999b;阴性名词 AV-vineyard 1;1

1)根,(树本的)支持,幼苗,(插枝)母株或台木

03657kannah {kaw-naw'} from 03661;TWOT-999b;n f AV-vineyard 1;1

1)root,support (of tree),shoot,stock


H3658

H3658

03658kinnowr {kin-nore'} 字根已不使用,意为拨弦声;TWOT-1004a;阳性名词 钦定本-harp 42;42

1)古希腊竖琴,竖琴

03658kinnowr {kin-nore'} from a unused root meaning to twang;TWOT-1004a;n m AV-harp 42;42

1)lyre,harp


H3659

H3659

03659Konyahuw {kon-yaw'-hoo} 用于03204;;阳性专有名词 钦定本-Coniah 3;3 哥尼雅="耶和华将建立"

1)犹大王约雅斤的另外一个名字,他是被掳之前的犹大王权的倒数第二个王

03659Konyahuw {kon-yaw'-hoo} for 03204;;n pr m AV-Coniah 3;3 Coniah ="Jehovah will establish"

1)another name for king Jehoiachin of Judah,the next to last king on the throne before the captivity


H3660

H3660

03660k@nema'(亚兰文){ken-ay-maw'} 相当于03644;TWOT-2791;副词 AV-thus 2,so 1,sort 1,manner 1;5

1)如此,因而,根据..,如下...

03660k@nema'(Aramaic){ken-ay-maw'} corresponding to 03644;TWOT-2791;adv AV-thus 2,so 1,sort 1,manner 1;5

1)thus,so,accordingly,as follows


H3661

H3661

03661kanan {kaw-nan'} 字根型;TWOT-999b;阴性名词 AV-vineyard +036571;1

1)(Qal)根,(树本的)支持,幼苗,(插枝)母株或台木

03661kanan {kaw-nan'} a primitive root;TWOT-999b;n f AV-vineyard +036571;1

1)(Qal)root,support (of tree),shoot,stock


H3662

H3662

03662K@naniy {ken-aw-nee'} 源自03661;;阳性专有名词 钦定本-Chenani 1;1 基拿尼="我的身份"

1)在以斯拉时期一个利未人，协助民族严肃认罪仪式者之一

03662K@naniy {ken-aw-nee'} from 03661;;n pr m AV-Chenani 1;1 Chenani ="my station"

1)one of the Levites who assisted at the solemn purification of the people under Ezra


H3663

H3663

03663K@nanyah {ken-an-yaw'}或K@nanyahuw {ken-an-yaw'-hoo} 源自03661和03050;;阳性专有名词 AV-Chenaniah 3;3 基拿尼雅="耶和华建立"

1)在搬运约柜的过程中负责带唱的利未人
2)大卫的一位管理以斯哈族的官长

03663K@nanyah {ken-an-yaw'}or K@nanyahuw {ken-an-yaw'-hoo} from 03661and 03050;;n pr m AV-Chenaniah 3;3 Chenaniah ="Jehovah establishes"

1)a Levite song leader who assisted in the procession of transporting the ark
2)an Izharites officer of David


H3664

H3664

03664kanac {kaw-nas'} 字根型;TWOT-1000;动词 钦定本-gather 5,gather together 4,heap up 1,wrap 1;11

1)积蓄,收集,包裹
-1a)(Qal)积蓄
-1b)(Piel)积蓄
-1c)(Hithpael)收集在一起,遮掩

03664kanac {kaw-nas'} a primitive root;TWOT-1000;v AV-gather 5,gather together 4,heap up 1,wrap 1;11

1)to gather,collect,wrap
-1a)(Qal)to gather
-1b)(Piel)to gather
-1c)(Hithpael)to gather together,wrap oneself up


H3665

H3665

03665kana`{kaw-nah'} 字根型;TWOT-1001;动词 钦定本-humble 18,subdue 11,bring low 2,bring down 3, subjection 1,misc 1;36

1)谦卑,被压低的,被制服的,被打压的,卑微,居下位的,被制伏
-1a)(Niphal)
--1a1)自谦自卑
--1a2)被压低的,被制服的
-1b)(Hiphil)
--1b1)谦卑
--1b2)制服

03665kana`{kaw-nah'} a primitive root;TWOT-1001;v AV-humble 18,subdue 11,bring low 2,bring down 3, subjection 1,misc 1;36

1)to be humble,be humbled,be subdued,be brought down,be low, be under,be brought into subjection
-1a)(Niphal)
--1a1)to humble oneself
--1a2)to be humbled,be subdued
-1b)(Hiphil)
--1b1)to humble
--1b2)to subdue


H3666

H3666

03666kin`ah {kin-aw'} 源自03665取其打包之意[与03664比较];TWOT-1001a;阴性名词 钦定本-wares 1;1

1)捆,袋,包裹

03666kin`ah {kin-aw'} from 03665in the sense of folding [compare 03664];TWOT-1001a;n f AV-wares 1;1

1)bundle,bag,pack


H3667

H3667

03667K@na`an {ken-ah'-an} 源自03665;TWOT-1002,1002b; 钦定本-Canaan 89,merchant 3,traffick 1,traffickers 1;94 迦南="低地" 阳性专有名词

1)含的第四个儿子,腓尼基人和许多巴勒斯坦沿岸国家的人的祖先 专有名词地名
2)约但以西的地,迦南的子孙在此居住 后来在约书亚领导下被以色列人征服 阳性名词
3)商人,经商者

03667K@na`an {ken-ah'-an} from 03665;TWOT-1002,1002b; AV-Canaan 89,merchant 3,traffick 1,traffickers 1;94 Canaan ="lowland" n pr m

1)the 4th son of Ham and the progenitor of the Phoenicians and of the various nations who peopled the seacoast of Palestine n pr loc
2)the land west of the Jordan peopled by the descendants of Canaan and subsequently conquered by the Israelites under Joshua n m
3)merchant,trader


H3668

H3668

03668K@na`anah {ken-ah-an-aw'} 源自03667;;阴性专有名词 AV-Chenaanah 5;5 基拿拿="经商者"

1)亚哈王的假先知西底家的父亲
2)比勒罕的儿子,耶迭的孙子,便雅悯支派的建立者便雅悯的曾孙

03668K@na`anah {ken-ah-an-aw'} from 03667;;n pr f AV-Chenaanah 5;5 Chenaanah ="trader"

1)father of Zedekiah the false prophet of Ahab
2)son of Bilhan,grandson of Jediael,and great grandson of Benjamin and the founder of a house of Benjamin


H3669

H3669

03669K@na`aniy {ken-ah-an-ee'} 源自03667字首表国籍和地域;TWOT-1002a,1002b 钦定本-Canaanite 67,merchant 2,Canaan 1,Canaanitess 1, Canaanitish woman 2;73 迦南人=见迦拿"热心的" 形容词

1)迦南居民的后裔 名词
2)迦南的后裔或居民
3)生意人,商人

03669K@na`aniy {ken-ah-an-ee'} patrial from 03667;TWOT-1002a,1002b AV-Canaanite 67,merchant 2,Canaan 1,Canaanitess 1, Canaanitish woman 2;73 Canaanite =see Cana "zealous" adj

1)descendant of inhabitant of Canaan n
2)descendant or inhabitant of Canaan
3)a merchant,trader


H3670

H3670

03760Karmel {kar-mel'} 与03759相同;TWOT-1042;专有名词,地名 钦定本-Carmel 26;26 迦密=「园子」

1)以色列北方、地中海东岸的一座山,位于海法正南方
2)死海西岸山上的一个城镇,位于希伯仑南方

03670kanaph {kaw-naf'} a primitive root;TWOT-1003;v AV-be removed into a corner 1;1

1)(Niphal)to be put or thrust in or into a corner,be hidden from view,be cornered,be thrust aside


H3671

H3671

03671kanaph {kaw-nawf'} 源自03670;TWOT-1003a;阴性名词 钦定本-wing 74,skirt 14,borders 2,corners 2,ends 2,feathered 2, sort 2,winged 2,misc 8;108

1)翼,末端,边缘,翅膀的,边,角,衬衫
-1a)翅膀
-1b)边际
--1b1)边缘,角(衣服的)

03671kanaph {kaw-nawf'} from 03670;TWOT-1003a;n f AV-wing 74,skirt 14,borders 2,corners 2,ends 2,feathered 2, sort 2,winged 2,misc 8;108

1)wing,extremity,edge,winged,border,corner,shirt
-1a)wing
-1b)extremity
--1b1)skirt,corner (of garment)


H3672

H3672

03672Kinn@rowth {kin-ner-oth'}或Kinnereth {kin-neh'-reth} 源自与03658同分别为复数,单数,阴性;;专有名词地名 钦定本-Chinnereth 4,Chinneroth 2,Cinneroth 1;7 基尼烈(Chinneroth 或Cinneroth 或Chinnereth)="竖琴"

1)加利利海早期的名字
2)在拿弗他利区的一个市镇,靠近加利利海

03672Kinn@rowth {kin-ner-oth'}or Kinnereth {kin-neh'-reth} respectively pl.and sing.fem.from the same as 03658;;n pr loc AV-Chinnereth 4,Chinneroth 2,Cinneroth 1;7 Chinneroth or Cinneroth or Chinnereth ="harps"

1)the early name of the Sea of Galilee
2)a town and district in Naphtali near the Sea of Galilee


H3673

H3673

03673kanash (亚兰文){kaw-nash'} 相当于03664;TWOT-2792;动词 钦定本-gather together 3;3

1)收集
-1a)(P'al)召集
-1b)(Ithpael)聚集(分词)

03673kanash (Aramaic){kaw-nash'} corresponding to 03664;TWOT-2792;v AV-gather together 3;3

1)to gather
-1a)(P'al)to gather
-1b)(Ithpael)gathered (participle)


H3674

H3674

03674k@nath {ken-awth'} 源自03655;TWOT-1005;阳性名词 AV-companion 1;1

1)相关人员,同僚,同伙的

03674k@nath {ken-awth'} from 03655;TWOT-1005;n m AV-companion 1;1

1)associate,colleague,companion


H3675

H3675

03675k@nath (亚兰文){ken-awth'} 相当于03674;TWOT-2793;阳性名词 AV-companion 7;7

1)同伙,有关人员

03675k@nath (Aramaic){ken-awth'} corresponding to 03674;TWOT-2793;n m AV-companion 7;7

1)companion,associate


H3676

H3676

03676kec {kace} 显然源于03678的缩写型,但也可能是由05251抄写时错误而来;TWOT-1007;阳性名词 AV-sworn +030271;1

1)(表荣誉)的位置,王权,坐位,凳子

03676kec {kace} apparently a contraction for 03678,but probably by erroneous transcription for 05251;TWOT-1007;n m AV-sworn +030271;1

1)seat (of honour),throne,seat,stool


H3677

H3677

03677kece'{keh'-seh}或keceh {keh'-seh} 显然源于03680;TWOT-1006;阳性名词 钦定本-appointed 2;2

1)满月

03677kece'{keh'-seh}or keceh {keh'-seh} apparently from 03680;TWOT-1006;n m AV-appointed 2;2

1)full moon


H3678

H3678

03678kicce'{kis-say'}或kicceh {kis-say'} 源自03680;TWOT-1007;阳性名词 钦定本-throne 127,seat 7,stool 1;135

1)(荣耀的)宝座,王座,座位,凳子
-1a)(荣耀的)王座,宝位
-1b)高贵的尊严,权威,权力(比喻用法)

03678kicce'{kis-say'}or kicceh {kis-say'} from 03680;TWOT-1007;n m AV-throne 127,seat 7,stool 1;135

1)seat (of honour),throne,seat,stool
-1a)seat (of honour),throne
-1b)royal dignity,authority,power (fig.)


H3679

H3679

03679Kacday {kas-dah'-ee}(亚兰文) 同于03778;;形容词,指某国或某族的人民 AV-Chaldean 1;1 迦勒底人=见迦勒底(Chaldea [3778])"土壤破坏者"

1)通常指一个住在巴比伦附近的民族的人民
2)指一群博学的祭司,魔法师,或星相家

03679Kacday {kas-dah'-ee}(Aramaic) for 03778;;adj patr AV-Chaldean 1;1 Chaldean =see Chaldea "clod-breakers"

1)a group of people usually associated with the area around Babylonia
2)the learned class of priests,magicians,or astronomers


H3680

H3680

03680kacah {kaw-saw'} 字根型;TWOT-1008;动词 AV-cover 135,hide 6,conceal 4,covering 2,overwhelmed 2,clad 1, closed 1,clothed 1;152

1)遮盖,隐藏,躲藏
-1a)(Qal)隐藏,隐蔽着的(分词)
-1b)(Niphal)被遮盖
-1c)(Piel)
--1c1)遮盖,披上
--1c2)遮盖,隐藏
--1c3)遮盖(为防护)
--1c4)遮盖在上面,展开在...之上
--1c5)遮盖,淹没
-1d)(Pual)
--1d1)被遮盖
--1d2)被披上
-1e)(Hithpael)遮盖自己,覆盖自己

03680kacah {kaw-saw'} a primitive root;TWOT-1008;v AV-cover 135,hide 6,conceal 4,covering 2,overwhelmed 2,clad 1, closed 1,clothed 1;152

1)to cover,conceal,hide
-1a)(Qal)conceal,covered (participle)
-1b)(Niphal)to be covered
-1c)(Piel)
--1c1)to cover,clothe
--1c2)to cover,conceal
--1c3)to cover (for protection)
--1c4)to cover over,spread over
--1c5)to cover,overwhelm
-1d)(Pual)
--1d1)to be covered
--1d2)to be clothed
-1e)(Hithpael)to cover oneself,clothe oneself


H3681

H3681

03681kacuwy {kaw-soo'-ee} 03680的被动分词;TWOT-1008a;阳性名词 AV-covering 2;2

1)覆盖物,外表的覆盖物

03681kacuwy {kaw-soo'-ee} passive participle of 03680;TWOT-1008a;n m AV-covering 2;2

1)covering,outer covering


H3682

H3682

03682k@cuwth {kes-ooth'} 源自03680;TWOT-1008b;阴性名词 钦定本-covering 6,raiment 1,vesture 1;8

1)遮掩,服装
-1a)遮蔽物,衣服
-1b)遮掩(为了隐瞒)

03682k@cuwth {kes-ooth'} from 03680;TWOT-1008b;n f AV-covering 6,raiment 1,vesture 1;8

1)covering,clothing
-1a)covering,clothing
-1b)covering (for concealment)


H3683

H3683

03683kacach {kaw-sakh'} 字根型;TWOT-1010;动词 钦定本-cut up 1,cut down 1;2

1)砍下,切掉,切除(植物)
-1a)(Qal)切掉(被动分词)
--1a1)来自审判的(比喻用法)

03683kacach {kaw-sakh'} a primitive root;TWOT-1010;v AV-cut up 1,cut down 1;2

1)to cut down,cut away,cut off (of plants)
-1a)(Qal)cut away (pass participle)
--1a1)of judgment (fig.)


H3684

H3684

03684k@ciyl {kes-eel'} 源自03688;TWOT-1011c;阳性名词 钦定本-fool 61,foolish 9;70

1)傻瓜,愚蠢的人,笨蛋,愚人,自大者

03684k@ciyl {kes-eel'} from 03688;TWOT-1011c;n m AV-fool 61,foolish 9;70

1)fool,stupid fellow,dullard,simpleton,arrogant one


H3685

H3685

03685K@ciyl {kes-eel'} 同03684;TWOT-1011e;阳性名词 钦定本-Orion 3,constellation 1;4

1)星群,猎户座
-1a)猎户座,星座
-1b)星座(一般用法)

03685K@ciyl {kes-eel'} the same as 03684;TWOT-1011e;n m AV-Orion 3,constellation 1;4

1)constellation,Orion
-1a)Orion,the constellation
-1b)constellation (general)


H3686

H3686

03686K@ciyl {kes-eel'} 与03684同;;专有名词地名 钦定本-Chesil 1;1 基失="愚蠢的"

1)犹大南端的一座城;在别是巴西南方15英哩;可能与1329相同

03686K@ciyl {kes-eel'} the same as 03684;;n pr loc AV-Chesil 1;1 Chesil ="foolish"

1)a town in the extreme south of Judah and 15miles southwest of Beersheba;maybe same as 1329


H3687

H3687

03687k@ciyluwth {kes-eel-ooth'} 源自03684;TWOT-1011d;阴性名词 钦定本-foolish 1;1

1)愚昧,愚蠢

03687k@ciyluwth {kes-eel-ooth'} from 03684;TWOT-1011d;n f AV-foolish 1;1

1)foolishness,stupidity


H3688

H3688

03688kacal {kaw-sal'} 字根型;TWOT-1011;动词 钦定本-foolish 1;1

1)(Qal)行事愚昧,像蠢蛋

03688kacal {kaw-sal'} a primitive root;TWOT-1011;v AV-foolish 1;1

1)(Qal)to be foolish,be stupid


H3689

H3689

03689kecel {keh'-sel} 源自03688;TWOT-1011a;阳性名词 钦定本-flank 6,hope 3,folly 2,loins 1,confidence 1;13

1)腰部,腰窝
2)愚蠢,愚笨
3)信心,指望

03689kecel {keh'-sel} from 03688;TWOT-1011a;n m AV-flank 6,hope 3,folly 2,loins 1,confidence 1;13

1)loins,flank
2)stupidity,folly
3)confidence,hope


H3690

H3690

03690kiclah {kis-law'} 源自03689;TWOT-1011b;阴性名词 AV-confidence 1,folly 1;2

1)信赖
2)荒唐,愚蠢

03690kiclah {kis-law'} from 03689;TWOT-1011b;n f AV-confidence 1,folly 1;2

1)confidence
2)folly,stupidity


H3691

H3691

03691Kiclev {kis-lave'} 可能是一个外来衍生字;TWOT-1012;阳性专有名词 钦定本-Chisleu 2;2 基斯流="他的自信"

1)希伯来历法的第九个月,相当于现行西历的十一至十二月

03691Kiclev {kis-lave'} probably of foreign origin;TWOT-1012;n pr m AV-Chisleu 2;2 Chisleu ="his confidence"

1)the 9th month of the calendar corresponding to Nov-Dec


H3692

H3692

03692Kiclown {kis-lone'} 源自03688;;阳性专有名词 AV-Chislon 1;1 基斯伦="把握"

1)以利达的父亲,以利达是从各支派中选出来协助分配迦南地的首领

03692Kiclown {kis-lone'} from 03688;;n pr m AV-Chislon 1;1 Chislon ="confidence"

1)father of Elidad,the prince selected to assist in the division of the land of Canaan among the tribes


H3693

H3693

03693K@calown {kes-aw-lone'} 源自03688;;专有名词地名 钦定本-Chesalon 1;1 基撒仑="希望"

1)犹大北边的一座市镇,　在耶路撒冷西方大约10英哩

03693K@calown {kes-aw-lone'} from 03688;;n pr loc AV-Chesalon 1;1 Chesalon ="hopes"

1)a town of the northern border of Judah approx 10miles west of Jerusalem


H3694

H3694

03694K@cullowth {kes-ool-loth'} 03688的被动分词之阴性复数型;;专有名词,地名 AV-Chesulloth 1;1 基苏律="侧翼"

1)在以萨迦内靠近耶斯列的城镇; 与'吉斯绿.他泊'('Chisloth-tabor')03696同样

03694K@cullowth {kes-ool-loth'} fem.pl.of pass.participle of 03688;;n pr loc AV-Chesulloth 1;1 Chesulloth ="flanks"

1)a town in Issachar near Jezreel;also 'Chisloth-tabor'03696


H3695

H3695

03695Kacluchiym {kas-loo'-kheem} 可能是一外来衍生字的复数形;;名词patr AV-Casluhim 2;2 迦斯路希人="加强的"

1)麦西的后裔,麦西(埃及)是非利士人和迦斐托人的祖先

03695Kacluchiym {kas-loo'-kheem} a plural probably of foreign derivation;;n patr AV-Casluhim 2;2 Casluhim ="fortified"

1)a people or tribe descended from Mizraim (Egypt)progenitors of the Philistines and Caphtorim


H3696

H3696

03696Kicloth Tabor {kis-loth'taw-bore'} 源自03689和08396的阴性复数型;;专有名词,地名 AV-Chislothtabor 1;1 吉斯绿.他泊="他泊的侧腹"

1)在他泊山斜坡上的以萨迦的城镇;也可参看'Chesulloth' 03694

03696Kicloth Tabor {kis-loth'taw-bore'} from the fem.pl.of 03689and 08396;;n pr loc AV-Chislothtabor 1;1 Chisloth-tabor ="flanks of Tabor"

1)a town of Issachar on the slopes of Mount Tabor;also 'Chesulloth' 03694


H3697

H3697

03697kacam {kaw-sam'} 字根型;TWOT-1013;动词 钦定本-poll 1,only 1;2

1)(Qal)削,简短,修剪,剪

03697kacam {kaw-sam'} a primitive root;TWOT-1013;v AV-poll 1,only 1;2

1)(Qal)to cut,clip,trim,shear


H3698

H3698

03698kuccemeth {koos-seh'-meth} 源自03697;TWOT-1013a;阴性名词 钦定本-rie 2,fitches 1;3

1)斯佩尔特小麦-一种像小麦的农作物,在秋天或春天种植收成

03698kuccemeth {koos-seh'-meth} from 03697;TWOT-1013a;n f AV-rie 2,fitches 1;3

1)spelt -a wheat-like crop planted and harvested in the fall or spring


H3699

H3699

03699kacac {kaw-sas'} 字根型;TWOT-1014;动词 AV-make your count 1;1

1)(Qal)估算,核算,计算

03699kacac {kaw-sas'} a primitive root;TWOT-1014;v AV-make your count 1;1

1)(Qal)to estimate,reckon,compute


H3700

H3700

03700kacaph {kaw-saf'} 字根型;TWOT-1015;动词 钦定本-desire 2,long 2,greedy 1,sore 1;6

1)渴望,向往,渴慕
-1a)(Qal)渴望
-1b)(Niphal)
--1b1)渴望(深刻地)
--1b2)渴望(分词)

03700kacaph {kaw-saf'} a primitive root;TWOT-1015;v AV-desire 2,long 2,greedy 1,sore 1;6

1)to long for,yearn for,long after
-1a)(Qal)to long for
-1b)(Niphal)
--1b1)to long for (deeply)
--1b2)being longed for (participle)


H3701

H3701

03701keceph {keh'-sef} 源自03700;TWOT-1015a;阳性名词 AV-silver 287,money 112,price 3,silverlings 1;403

1)银子,钱
-1a)银
--1a1)金属
--1a2)装饰
--1a3)颜色
-1b)货币,舍客勒,他连得

03701keceph {keh'-sef} from 03700;TWOT-1015a;n m AV-silver 287,money 112,price 3,silverlings 1;403

1)silver,money
-1a)silver
--1a1)as metal
--1a2)as ornament
--1a3)as colour
-1b)money,shekels,talents


H3702

H3702

03702k@caph (亚兰文){kes-af'} 相当于03701;TWOT-2794;阳性名词 钦定本-silver 12,money 1;13

1)银
-1a)表金属银(材质)
-1b)表钱(银钱)

03702k@caph (Aramaic){kes-af'} corresponding to 03701;TWOT-2794;n m AV-silver 12,money 1;13

1)silver
-1a)as metal
-1b)as money


H3703

H3703

03703Kaciphya'{kaw-sif-yaw'} 可能源于03701;;专有名词地名 AV-Casiphia 2;2 迦西斐雅="银色的"

1)一个属巴比伦的地方,位于由巴比伦到耶路撒冷的路途上; 确实位置不详

03703Kaciphya'{kaw-sif-yaw'} perhaps from 03701;;n pr loc AV-Casiphia 2;2 Casiphia ="silvery"

1)a place in Babylonia on the road between Babylon and Jerusalem; site uncertain


H3704

H3704

03704keceth {keh'-seth} 源自03680;TWOT-1009a;阴性名词 钦定本-pillow 2;2

1)细绳,带子,隐蔽着的护身符,假护符
-1a)为以色列贾先知所使用,以遂其交鬼算命的诡计

03704keceth {keh'-seth} from 03680;TWOT-1009a;n f AV-pillow 2;2

1)band,fillet,covered amulets,false phylacteries
-1a)used by false prophetesses in Israel to support their demonic fortune-telling schemes


H3705

H3705

03705k@`an (亚兰文){keh-an'} 可能源自03652;TWOT-2795;副词 钦定本-now 12,now therefore 1;13

1)现在,目前,至今

03705k@`an (Aramaic){keh-an'} probably from 03652;TWOT-2795;adv AV-now 12,now therefore 1;13

1)now,at this time,until now


H3706

H3706

03706k@`eneth (亚兰文){keh-eh'-neth}或k@`eth (亚兰文){keh-eth'} 源自03705;TWOT-2796;阴性副词 AV-time 4;4

1)当下,目前

03706k@`eneth (Aramaic){keh-eh'-neth}or k@`eth (Aramaic){keh-eth'} from 03705;TWOT-2796;adv f AV-time 4;4

1)now,and now


H3707

H3707

03707ka`ac {kaw-as'} 字根型;TWOT-1016;动词 钦定本-anger 43,provoked 3,angry 2,grieved 1,indignation 1, sorrow 1,vex 1,wrath 1,wroth 1;54

1)生气,焦急的,愤怒的,有价值的,使苦恼的,使愤怒的 生气及愤怒
-1a)(Qal)
--1a1)焦急的,愤怒的
--1a2)使生气
-1b)(Piel)挑起怒气
-1c)(Hiphil)
--1c1)使生气
--1c2)生气,惹动怒气

03707ka`ac {kaw-as'} a primitive root;TWOT-1016;v AV-anger 43,provoked 3,angry 2,grieved 1,indignation 1, sorrow 1,vex 1,wrath 1,wroth 1;54

1)to be angry,be vexed,be indignant,be wroth,be grieved,provoke to anger and wrath
-1a)(Qal)
--1a1)to be vexed,be indignant
--1a2)to be angry
-1b)(Piel)to provoke to anger
-1c)(Hiphil)
--1c1)to vex
--1c2)to vex,provoke to anger


H3708

H3708

03708ka`ac {kah'-as}或(在约伯记中)ka`as {kah'-as} 源自03707;TWOT-1016a;阳性名词 钦定本-grief 7,provocation 4,wrath 4,sorrow 3,anger 2,angry 1, indignation 1,provoking 1,sore 1,spite 1;25

1)愤怒,愁烦,恼怒,悲伤
-1a)愁烦
--1a1)用于指人
--1a2)用于指神
-1b)愁烦,悲伤,挫折

03708ka`ac {kah'-as}or (in Job)ka`as {kah'-as} from 03707;TWOT-1016a;n m AV-grief 7,provocation 4,wrath 4,sorrow 3,anger 2,angry 1, indignation 1,provoking 1,sore 1,spite 1;25

1)anger,vexation,provocation,grief
-1a)vexation
--1a1)of men
--1a2)of God
-1b)vexation,grief,frustration


H3709

H3709

03709kaph {kaf} 源自03721;TWOT-1022a;阴性名词 钦定本-hand 128,spoon 24,sole 19,palm 5,hollow 3,handful 2, apiece 1,branches 1,breadth +040961,clouds 1,misc 7;192

1)手掌,手,脚底,手心,手之凹陷或平坦的部分
-1a)手掌,手之凹陷或平坦的部分
-1b)权力
-1c)脚底
-1d)中空,弯曲的东西
--1d1)大腿连接处
--1d2)(空的)平底锅,器皿
--1d3)机弦袋
--1d4)棕榈树的手掌状枝叶
--1d5)弯曲的把手

03709kaph {kaf} from 03721;TWOT-1022a;n f AV-hand 128,spoon 24,sole 19,palm 5,hollow 3,handful 2, apiece 1,branches 1,breadth +040961,clouds 1,misc 7;192

1)palm,hand,sole,palm of the hand,hollow or flat of the hand
-1a)palm,hollow or flat of the hand
-1b)power
-1c)sole (of the foot)
-1d)hollow,objects,bending objects,bent objects
--1d1)of thigh-joint
--1d2)pan,vessel (as hollow)
--1d3)hollow (of sling)
--1d4)hand-shaped branches or fronds (of palm trees)
--1d5)handles (as bent)


H3710

H3710

03710keph {kafe} 源自03721;TWOT-1017;阳性名词 钦定本-rock 2;2

1)岩石,岩穴

03710keph {kafe} from 03721;TWOT-1017;n m AV-rock 2;2

1)rock,hollow of a rock


H3711

H3711

03711kaphah {kaw-faw'} 字根型;TWOT-1018;动词 钦定本-pacify 1;1

1)(Qal)缓和,征服,镇定

03711kaphah {kaw-faw'} a primitive root;TWOT-1018;v AV-pacify 1;1

1)(Qal)to sooth,subdue,pacify


H3712

H3712

03712kippah {kip-paw'} 源自03709;TWOT-1022b;阴性名词 钦定本-branch 3;3

1)枝,叶子,树叶,棕榈叶,棕榈枝

03712kippah {kip-paw'} from 03709;TWOT-1022b;n f AV-branch 3;3

1)branch,leaf,frond,palm frond,palm branch


H3713

H3713

03713k@phowr {kef-ore'} 源自03722;TWOT-1026a,1026b;阳性名词 钦定本-bason 6,hoar frost 3;9

1)碗,盆
2)白色的霜,霜

03713k@phowr {kef-ore'} from 03722;TWOT-1026a,1026b;n m AV-bason 6,hoar frost 3;9

1)bowl,basin
2)hoar frost,frost


H3714

H3714

03714kaphiyc {kaw-fece'} 字根已不使用,原意表示连结;TWOT-1021a;阳性名词 钦定本-beam 1;1

1)椽,梁桁(意思含糊不明)

03714kaphiyc {kaw-fece'} from an unused root meaning to connect;TWOT-1021a;n m AV-beam 1;1

1)rafter,girder (meaning dubious)


H3715

H3715

03715k@phiyr {kef-eer'} 源自03722;TWOT-1025a,1025d;阳性名词 钦定本-lion 30,villages 1,young 1;32

1)少壮狮子
2)村庄

03715k@phiyr {kef-eer'} from 03722;TWOT-1025a,1025d;n m AV-lion 30,villages 1,young 1;32

1)young lion
2)village


H3716

H3716

03716K@phiyrah {kef-ee-raw'} 03715的阴性;;专有名词,地名 AV-Chephirah 4;4 基非拉="雌狮"

1)基遍属地中的一城,其次是被分给便雅悯支派

03716K@phiyrah {kef-ee-raw'} feminine of 03715;;n pr loc AV-Chephirah 4;4 Chephirah ="lioness"

1)a city of the Gibeonites subsequently assigned to the tribe of Benjamin


H3717

H3717

03717kaphal {kaw-fal'} 字根型;TWOT-1019;动词 钦定本-double 5;5

1)使加倍,对折,折上去
-1a)(Qal)折上去
-1b)(Niphal)加倍

03717kaphal {kaw-fal'} a primitive root;TWOT-1019;v AV-double 5;5

1)to double,fold double,double over
-1a)(Qal)to double over
-1b)(Niphal)to be doubled


H3718

H3718

03718kephel {keh'-fel} 源自03717;TWOT-1019a;阳性名词 钦定本-double 3;3

1)双倍,加倍

03718kephel {keh'-fel} from 03717;TWOT-1019a;n m AV-double 3;3

1)double,a doubling


H3719

H3719

03719kaphan {kaw-fan'} 字根型;TWOT-1020;动词 钦定本-bend 1;1

1)(Qal)渴望,饥饿,急切的渴望
2)(CLBL)扭弯,弯曲

03719kaphan {kaw-fan'} a primitive root;TWOT-1020;v AV-bend 1;1

1)(Qal)to hunger,be hungry,hungrily desire
2)(CLBL)to twist,bend


H3720

H3720

03720kaphan {kaw-fawn'} 源自03719;TWOT-1020a;阳性名词 AV-famine 2;2

1)饥饿,饥荒,极度饥饿

03720kaphan {kaw-fawn'} from 03719;TWOT-1020a;n m AV-famine 2;2

1)hunger,famine,painful hunger


H3721

H3721

03721kaphaph {kaw-faf'} 字根型;TWOT-1022;动词 钦定本-bow down 4,bow 1;5

1)屈从,俯身,敬拜,屈身,使弯腰
-1a)(Qal)使弯下,敬拜
-1b)(Niphal)向某人跪拜

03721kaphaph {kaw-faf'} a primitive root;TWOT-1022;v AV-bow down 4,bow 1;5

1)to bend,bend down,bow down,be bent,be bowed
-1a)(Qal)to bend down,bow down
-1b)(Niphal)to bow oneself down


H3722

H3722

03722kaphar {kaw-far'} 字根型;TWOT-1023,1024,1025,1026;动词 钦定本-atonement 71,purge 7,reconciliation 4,reconcile 3,forgive 3, purge away 2,pacify 2,atonement...made 2,merciful 2,cleansed 1, disannulled 1,appease 1,put off 1,pardon 1,pitch 1;102

1)使覆盖,肃清,作为赎罪,作为和解,以帐来覆盖
-1a)(Qal)以帐来遮住或覆盖
-1b)(Piel)
--1b1)使包含,使镇定,安慰
--1b2)使包含,为所犯的罪做出赔偿,为了......赎罪
--1b3)使包住,以合法的惯例为罪向个人做出赔偿
-1c)(Pual)
--1c1)被覆盖住
--1c2)为了......赎罪
-1d)(Hithpael)被遮住

03722kaphar {kaw-far'} a primitive root;TWOT-1023,1024,1025,1026;v AV-atonement 71,purge 7,reconciliation 4,reconcile 3,forgive 3, purge away 2,pacify 2,atonement...made 2,merciful 2,cleansed 1, disannulled 1,appease 1,put off 1,pardon 1,pitch 1;102

1)to cover,purge,make an atonement,make reconciliation,cover over with pitch
-1a)(Qal)to coat or cover with pitch
-1b)(Piel)
--1b1)to cover over,pacify,propitiate
--1b2)to cover over,atone for sin,make atonement for
--1b3)to cover over,atone for sin and persons by legal rites
-1c)(Pual)
--1c1)to be covered over
--1c2)to make atonement for
-1d)(Hithpael)to be covered


H3723

H3723

03723kaphar {kaw-fawr'} 源自03722;TWOT-1025c;阳性名词 钦定本-village 2;2

1)村庄

03723kaphar {kaw-fawr'} from 03722;TWOT-1025c;n m AV-village 2;2

1)village


H3724

H3724

03724kopher {ko'-fer} 源自03722;TWOT-1023a,1024a,1025b,d;阳性名词 钦定本-ransom 8,satisfaction 2,bribe 2,camphire 2,pitch 1,sum of money 1,village 1;17

1)生命的代价，赎金
2)柏油,沥青(当覆盖物)
3)一种植物的名字(凤仙花?)
4)乡村

03724kopher {ko'-fer} from 03722;TWOT-1025b;n m AV-ransom 8,satisfaction 2,bribe 2,camphire 2,pitch 1,sum of money 1,village 1;17

1)price of a life,ransom,bribe
2)asphalt,pitch (as a covering)
3)the henna plant,name of a plant (henna?)
4)village


H3725

H3725

03725kippur {kip-poor'} 源自03722;TWOT-1023b;复数阳性名词 AV-atonement 8;8

1)赎罪

03725kippur {kip-poor'} from 03722;TWOT-1023b;n m pl AV-atonement 8;8

1)atonement


H3726

H3726

03726K@phar ha-`Ammowniy {kef-ar'haw-am-mo-nee'} 源自03723和05984,随着介入冠词;;专有名词地名 AV-Chepharhaammonai 1;1 基法阿摩尼="亚摩利人的村庄"

1)在便雅悯的村庄

03726K@phar ha-`Ammowniy {kef-ar'haw-am-mo-nee'} from 03723and 05984,with the article interposed;;n pr loc AV-Chepharhaammonai 1;1 Chephar-haammonai ="village of the Ammonites"

1)a village in Benjamin


H3727

H3727

03727kapporeth {kap-po'-reth} 源自03722;TWOT-1023c;阴性名词 钦定本-mercy seat 26,mercy seatward 1;27

1)施恩座,赎罪的位子
-1a)代表赎罪的金质板,在赎罪日大祭司要向上洒血七次,以象征 耶和华与其选民的和好
--1a1)在约柜上的金质厚板,长二肘半,宽一肘;其上连有二个 面对面基路伯,其翅膀张开,一同遮盖在施恩座上,象征 神的权柄

03727kapporeth {kap-po'-reth} from 03722;TWOT-1023c;n f AV-mercy seat 26,mercy seatward 1;27

1)mercy-seat,place of atonement
-1a)the golden plate of propitiation on which the High Priest sprinkled the seat 7times on the Day of Atonement symbolically reconciling Jehovah and His chosen people
--1a1)the slab of gold on top of the ark of the covenant which measured 2.5by 1.5cubits;on it and part of it were the two golden cherubim facing each other whose outstretched wings came together above and constituted the throne of God


H3728

H3728

03728kaphash {kaw-fash'} 字根型;TWOT-1027;动词 钦定本-cover 1;1

1)(Hiphil)使弯曲,压挤或拗在一起
2)(CLBL)使弯下来
-2a)(Hiphil)使弯下来,蔑视

03728kaphash {kaw-fash'} a primitive root;TWOT-1027;v AV-cover 1;1

1)(Hiphil)to make bent,press or bend together
2)(CLBL)to bend down
-2a)(Hiphil)to cause to bend down,trample


H3729

H3729

03729k@phath (亚兰文){kef-ath'} 不确定意义的字根;TWOT-2798;动词 钦定本-bind 4;4

1)捆绑
-1a)(P'il)被捆绑
-1b)(Pael)捆绑

03729k@phath (Aramaic){kef-ath'} a root of uncertain correspondence;TWOT-2798;v AV-bind 4;4

1)to bind
-1a)(P'il)to be bound
-1b)(Pael)to bind


H3730

H3730

03730kaphtor {kaf-tore'}或kaphtowr {kaf-tore'} 可能源自已不使用的字根,意为"围绕";TWOT-1029;阳性名词 钦定本-knop 16,lintel 2;18

1)圆球,柱顶,柱头
-1a)圆球(当作装饰品)
-1b)柱头

03730kaphtor {kaf-tore'}or (Am.9:1)kaphtowr {kaf-tore'} probably from an unused root meaning to encircle;TWOT-1029;n m AV-knop 16,lintel 2;18

1)bulb,knob,capital,capital of a pillar
-1a)knob,bulb (as ornament)
-1b)capital (of a pillar)


H3731

H3731

03731Kaphtor {kaf-tore'}或Kaphtowr {kaf-tore'} 显然与03730相同;TWOT-1028;专有名词地名 钦定本-Caphtor 3;3 迦斐托(岛)="一个冠冕"

1)非利士人最早的家,或许在亚洲少数民族的西南岸, 可能在埃及境内或靠近埃及地,或者更多可能性是在克里特岛上
2)(TWOT)克里特岛,非利士人的故乡或舞台

03731Kaphtor {kaf-tore'}or (Am.9:7)Kaphtowr {kaf-tore'} apparently the same as 03730;TWOT-1028;n pr loc AV-Caphtor 3;3 Caphtor ="a crown"

1)the original home of the Philistines,perhaps on the southwest coast of Asia Minor,maybe in Egypt or close by,or more probably on the island of Crete
2)(TWOT)the island of Crete,homeland or staging area of the Philistines


H3732

H3732

03732Kaphtoriy {kaf-to-ree'} 源自03731字首表国籍和地域;;形容词 钦定本-Caphtorim 3;3 迦斐托人=参见迦斐托"一个冠冕"

1)克利特岛人,是迦斐托岛的居民,毫无疑问的是源自非利士人

03732Kaphtoriy {kaf-to-ree'} patrial from 03731;;adj AV-Caphtorim 3;3 Caphtorim =see Caphtor "a crown"

1)Cretans as the inhabitants of Caphtor as distinct from the Philistines


H3733

H3733

03733kar {kar} 源自03769取其"丰满"之意;TWOT-1046a;阳性名词 钦定本-lamb 10,pasture 2,ram 2,furniture 1,captains 1;16

1)象轿,轿子,竹制架子
-1a)安装在骆驼上的鞍子以方便骑乘
2)牧草,草地
3)公绵羊,羔羊,公羔羊
4)羊奶

03733kar {kar} from 03769in the sense of plumpness;TWOT-1046a;n m AV-lamb 10,pasture 2,ram 2,furniture 1,captains 1;16

1)howdah,palanquin,basket saddle
-1a)an enclosed riding space erected on a camel's saddle
2)pasture,meadow
3)ram,lamb,he-lamb
4)battering-ram


H3734

H3734

03734kor {kore} 与03564同源;TWOT-1031;阳性名词 AV-measure 8,cor 1;9

1)歌珥,一个测量单位(通常量称干物时使用)
-1a)一个测量干物或液体的单位,等于10伊法或10罢特(一罢特相当于38公升, 或10美制加仑)
--1a1)一种测量干物的单位,等于6.25蒲式耳(一美制蒲式耳约35.238公 升,一英制蒲式耳约36.368公升;6.35蒲式耳约比220公斤多一点)
--1a2)一种测量液体的单位,相当于58英制加仑(一美制加仑约3.785公升, 一英加仑约4.546公升;一歌珥约263公升)

03734kor {kore} from the same as 03564;TWOT-1031;n m AV-measure 8,cor 1;9

1)kor,a measure (usually dry)
-1a)a dry or liquid measure equal to 10ephahs or baths
--1a1)a dry measure containing 6.25bushels (220l)
--1a2)a liquid measure of 58gallons (263l)


H3735

H3735

03735Kara'(亚兰文){kaw-raw'} 可能相当于03738,取其透骨的意思(比喻用法); TWOT-2799;动词 钦定本-grieved 1;1

1)(Ithp'el)忧伤,痛彻心屝

03735Kara'(Aramaic){kaw-raw'} probably corresponding to 03738in sense of piercing (fig.); TWOT-2799;v AV-grieved 1;1

1)(Ithp'el)to be distressed,be grieved


H3736

H3736

03736karbel {kar-bale'} 与03525同源;TWOT-1032;动词 AV-clothed 1;1

1)披上外袍,罩上覆盖物,捆绑包裹
-1a)(Pual)被包覆起来(分词)

03736karbel {kar-bale'} from the same as 03525;TWOT-1032;v AV-clothed 1;1

1)to put a mantle on,be-mantle,bind around
-1a)(Pual)bemantled (participle)


H3737

H3737

03737karb@la`(亚兰文){kar-bel-aw'} 源于相当于03736的动词;TWOT-2800;阳性名词 钦定本-hat 1;1

1)披风,长袍,帽子,缠头巾,头盔

03737karb@la`(Aramaic){kar-bel-aw'} from a verb corresponding to that of 03736;TWOT-2800;n m AV-hat 1;1

1)mantle,robe,cap,turban,helmet


H3738

H3738

03738karah {kaw-raw'} 字根型;TWOT-1033,1034,1035;动词 钦定本-dig 12,make 2,pierce 1,open 1;16

1)挖,开凿,挖穿
-1a)(Qal)挖
-1b)(Niphal)被挖
2)(Qal)设立盛宴或筵席
3)(Qal)交易而得,交易,买

03738karah {kaw-raw'} a primitive root;TWOT-1033,1034,1035;v AV-dig 12,make 2,pierce 1,open 1;16

1)to dig,excavate,dig through
-1a)(Qal)to dig
-1b)(Niphal)to be dug
2)(Qal)to give a banquet or feast
3)(Qal)to get by trade,trade,buy


H3739

H3739

03739karah {kaw-raw'} 通常被分为字根型,但可能只有03738的一个特别的应用 (藉着包含讨价还价的计划之常见的主意);TWOT-1034;动词 钦定本-buy 2,prepared 1,banquet 1;4

1)(Qal)藉交易而获得,交易,买,讨价还价

03739karah {kaw-raw'} usually assigned as a primitive root,but probably only a special application of 03738(through the common idea of planning implied in a bargain);TWOT-1034;v AV-buy 2,prepared 1,banquet 1;4

1)(Qal)to get by trade,trade,buy,bargain over


H3740

H3740

03740kerah {kay-raw'} 源自03739;TWOT-1035a;阴性名词 AV-provision 1;1

1)筵席

03740kerah {kay-raw'} from 03739;TWOT-1035a;n f AV-provision 1;1

1)feast


H3741

H3741

03741karah {kaw-raw'} 源自03733;TWOT-1033a;阴性名词 钦定本-cottage 1;1

1)茅舍

03741karah {kaw-raw'} from 03733;TWOT-1033a;n f AV-cottage 1;1

1)cottage


H3742

H3742

03742k@ruwb {ker-oob'} 字源不详;TWOT-1036;阳性名词 钦定本-cherubims 64,cherub 27;91

1)基路伯,众基路伯(复数)
-1a)天使
--1a1)把守伊甸园
--1a2)位于神的施恩座两侧
--1a3)约柜上方的像
--1a4)耶和华的战车(比喻用法)

03742k@ruwb {ker-oob'} of uncertain derivation;TWOT-1036;n m AV-cherubims 64,cherub 27;91

1)cherub,cherubim (pl)
-1a)an angelic being
--1a1)as guardians of Eden
--1a2)as flanking God's throne
--1a3)as an image form hovering over the Ark of the Covenant
--1a4)as the chariot of Jehovah (fig.)


H3743

H3743

03743K@ruwb {ker-oob'} 与03742同;;专有名词地名 AV-Cherub 2;2 基绿="祝福"

1)被掳之人在巴比伦的一个居住地,他们有一些人随所罗巴伯回归,但无法确定他们 的(血源)祖先是那个支派的

03743K@ruwb {ker-oob'} the same as 03742;;n pr loc AV-Cherub 2;2 Cherub ="blessing"

1)an apparent exilic settlement in Babylonia from which some persons of doubtful extraction returned with Zerubbabel


H3744

H3744

03744karowz (亚兰文){kaw-roze'} 源自03745;TWOT-2802;阳性名词 钦定本-herald 1;1

1)传令官

03744karowz (Aramaic){kaw-roze'} from 03745;TWOT-2802;n m AV-herald 1;1

1)a herald


H3745

H3745

03745k@raz (亚兰文){ker-az'} 可能源于希腊文;TWOT-2801;动词 钦定本-proclamation 1;1

1)(Aphel)传达命令,宣告,宣布文告

03745k@raz (Aramaic){ker-az'} probably of Greek origin;TWOT-2801;v AV-proclamation 1;1

1)(Aphel)to herald,proclaim,make proclamation


H3746

H3746

03746kariy {kaw-ree'} 可能是一个03733的复数的缩写,取其(牲口的)带领者之意;;形容词 AV-captain 2,variant for Cherethites 1;3

1)一群外国来的佣兵,担任大卫王的近卫军;亦作刽子手

03746kariy {kaw-ree'} perhaps an abridged plural of 03733in the sense of leader (of the flock);;adj AV-captain 2,variant for Cherethites 1;3

1)a group of foreign mercenary soldiers serving as a bodyguard for king David;also executioners


H3747

H3747

03747K@riyth {ker-eeth'} 源自03772;;专有名词 AV-Cherith 2;2 基立="切割"

1)一条位在约旦河东的小溪流,以利亚曾在旱灾时藏身于此

03747K@riyth {ker-eeth'} from 03772;;n pr AV-Cherith 2;2 Cherith ="cutting"

1)the brook where Elijah was hidden during a drought;east of Jordan


H3748

H3748

03748k@riythuwth {ker-ee-thooth'} 源自03772;TWOT-1048a;阴性名词 钦定本-divorcement 3,divorce 1;4

1)休妻,解散,离婚

03748k@riythuwth {ker-ee-thooth'} from 03772;TWOT-1048a;n f AV-divorcement 3,divorce 1;4

1)divorce,dismissal,divorcement


H3749

H3749

03749karkob {kar-kobe'} 由03522的字源扩展而来;TWOT-1038a;阳性名词 AV-compass 2;2

1)边缘,轮圈

03749karkob {kar-kobe'} expanded from the same as 03522;TWOT-1038a;n m AV-compass 2;2

1)edge,rim


H3750

H3750

03750karkom {kar-kome'} 可能源自外来语;TWOT-1039;阳性名词 钦定本-saffron 1;1

1)番红花
-1a)"番红花"科中的一种橘黄色的花,用于饮料和甜点中调味,可促进流汗帮助身体散热

03750karkom {kar-kome'} probably of foreign origin;TWOT-1039;n m AV-saffron 1;1

1)saffron
-1a)an orange-yellow flower of the crocus family,used for flavouring in drinks and confections in order to promote perspiration for cooling of the body


H3751

H3751

03751Kark@miysh {kar-kem-eesh'} 外来衍生字;专有名词地名 钦定本-Carchemish 3;3 迦基米施=「基抹的保障」

1)赫人的首都,位于以色列东北方的伯拉河河边, 先由法老王尼哥所占领,后为尼布甲尼撒王夺得

03751Kark@miysh {kar-kem-eesh'} of foreign derivation;;n pr loc AV-Carchemish 3;3 Carchemish ="fortress of Chemosh"

1)a Hittite capital northeast of Israel on the Euphrates river captured by Pharaoh Necho and then from him by Nebuchadnezzar


H3752

H3752

03752Karkac {kar-kas'} 起源于波斯语;;阳性专有名词 钦定本-Carcas 1;1 甲迦="很严重的"

1)亚哈随鲁王的七个太监中之第七位{斯1:10}

03752Karkac {kar-kas'} of Persian origin;;n pr m AV-Carcas 1;1 Carcas ="severe"

1)the 7th of the 7eunuchs of king Ahasuerus


H3753

H3753

03753karkarah {kar-kaw-raw'} 源自03769;TWOT-1046b;阴性名词 钦定本-swift beast 1;1

1)单峰(指骆驼),单峰骆驼,野兽

03753karkarah {kar-kaw-raw'} from 03769;TWOT-1046b;n f AV-swift beast 1;1

1)dromedary,dromedary camel,beasts


H3754

H3754

03754kerem {keh'-rem} 字根已不使用,意义不明;TWOT-1040a;阳性名词 钦定本-vineyard 89,vines 3,vintage 1;93

1)葡萄园

03754kerem {keh'-rem} from an unused root of uncertain meaning;TWOT-1040a;n m AV-vineyard 89,vines 3,vintage 1;93

1)vineyard


H3755

H3755

03755korem {ko-rame'} 由03754的主动分词所形成之虚构名词;TWOT-1040;动词 AV-vinedresser 5;5

1)照料葡萄树或葡萄园,修理葡萄树或葡萄园
-1a)(Qal)修理葡萄园的(分词)

03755korem {ko-rame'} act.participle of an imaginary denominative from 03754;TWOT-1040;v AV-vinedresser 5;5

1)to tend vines or vineyards,to dress vines or vineyards
-1a)(Qal)vinedressers (participle)


H3756

H3756

03756Karmiy {kar-mee'} 源自03754;;阳性专有名词 AV-Carmi 8;8 迦米="我的葡萄园"

1)吕便的第四个儿子,且是迦米族的祖先
2)一位犹大人,亚干的父亲,在约书亚时期的 "以色列的惹麻烦的人"

03756Karmiy {kar-mee'} from 03754;;n pr m AV-Carmi 8;8 Carmi ="my vineyard"

1)the 4th son of Reuben and progenitor of the Carmites
2)a Judaite,father of Achan,the 'troubler of Israel'in the time of Joshua


H3757

H3757

03757Karmiy {kar-mee'} 源自03756的种族名称;;形容词 AV-Carmites 1;1 迦米族=见迦米"我的葡萄园"

1)迦米的后裔,流便的四子

03757Karmiy {kar-mee'} patronymically from 03756;;adj AV-Carmites 1;1 Carmites =see Carmi "my vineyard"

1)the descendants of Carmi,the 4th son of Reuben


H3758

H3758

03758karmiyl {kar-mele'} 可能是一个外来字;TWOT-1043;阳性名词 AV-crimson 3;3

1)深红色的,红的,洋红

03758karmiyl {kar-mele'} probably of foreign origin;TWOT-1043;n m AV-crimson 3;3

1)crimson,red,carmine


H3759

H3759

03759karmel {kar-mel'} 源自03754;TWOT-1041;阳性名词 钦定本-fruitful field 7,plentiful field 2,full ear 1,green ear 1, full ears of corn 1,plentiful 1;13

1)农园,耕地,果园,果园
2)水果,园地(meton)

03759karmel {kar-mel'} from 03754;TWOT-1041;n m AV-fruitful field 7,plentiful field 2,full ear 1,green ear 1, full ears of corn 1,plentiful 1;13

1)plantation,garden-land,orchard,fruit orchard
2)fruit,garden-growth (meton)


H3760

H3760

03760Karmel {kar-mel'} 与03759相同;TWOT-1042;专有名词,地名 钦定本-Carmel 26;26 迦密=「花园地」

1)以色列北方、地中海东岸的一座山,位于海法正南方
2)死海西岸山上的一个城镇,位于希伯仑南方

03760Karmel {kar-mel'} the same as 03759;TWOT-1042;n pr loc AV-Carmel 26;26 Carmel ="garden-land"

1)a mountain on the Mediterranean coast of northern Israel,just below Haifa
2)a town in the mountains on the west side of the Dead Sea and south of Hebron


H3761

H3761

03761Karm@liy {kar-mel-ee'} 指居住在03760之人;;形容词 AV-Carmelite 5;5 迦密人=见迦密[3760]"花园地"

1)迦密的居民

03761Karm@liy {kar-mel-ee'} patron from 03760;;adj AV-Carmelite 5;5 Carmelite =see Carmel "garden-land"

1)an inhabitant of Carmel


H3762

H3762

03762Karm@liyth {kar-mel-eeth'} 03761的阴性;;形容词 AV-Carmelitess 2;2 迦密人=见迦密[3760]"花园地"

1)居住在迦密的女性
2)迦密妇人亚比该,大卫王的妻子之一

03762Karm@liyth {kar-mel-eeth'} feminine of 03761;;adj AV-Carmelitess 2;2 Carmelitess =see Carmel "garden-land"

1)a female inhabitant of Carmel
2)Abigail,the wife of David,who came from Carmel


H3763

H3763

03763K@ran {ker-awn'} 起源不明确;;阳性专有名词 AV-Cheran 2;2 基兰="七弦琴"

1)以东人,何利人族长"底顺"的一个儿子

03763K@ran {ker-awn'} of uncertain derivation;;n pr m AV-Cheran 2;2 Cheran ="lyre"

1)an Edomite,one of the sons of Dishon,the Horite duke


H3764

H3764

03764korce'(亚兰文){kor-say'} 相当于03678;TWOT-2803;阳性名词 钦定本-throne 3;3

1)王权,皇家宝座

03764korce'(Aramaic){kor-say'} corresponding to 03678;TWOT-2803;n m AV-throne 3;3

1)throne,royal chair


H3765

H3765

03765kircem {kir-same'} 源自03697;TWOT-1013b;动词 AV-waste 1;1

1)(Piel)破坏,蹂躏,把...扯烂

03765kircem {kir-same'} from 03697;TWOT-1013b;v AV-waste 1;1

1)(Piel)to tear apart,ravage,tear off


H3766

H3766

03766kara`{kaw-rah'} 字根型;TWOT-1044;动词 钦定本-bow 14,...down 12,fell 2,subdued 2,brought low 1,couched 1, feeble 1,kneeling 1,very 1;36

1)使弯曲,跪下,弯腰,因负重量而弯曲,膝盖向下弯曲,跪下休息(动物),因尊敬而屈膝
-1a)(Qal)
--1a1)使弯腰
--1a2)使弯曲,蹲下
--1a3)使跪下
--1a4)倾斜,倾身于.....
-1b)(Hiphil)弯腰的原因

03766kara`{kaw-rah'} a primitive root;TWOT-1044;v AV-bow 14,...down 12,fell 2,subdued 2,brought low 1,couched 1, feeble 1,kneeling 1,very 1;36

1)to bend,kneel,bow,bow down,sink down to one's knees,kneel down to rest (of animals),kneel in reverence
-1a)(Qal)
--1a1)to bow
--1a2)to bow down,crouch
--1a3)to bow down over
--1a4)to tilt,lean
-1b)(Hiphil)to cause to bow


H3767

H3767

03767kara`{kaw-raw'} 源自03766;TWOT-1044a;阴性名词 钦定本-leg 9;9

1)腿

03767kara`{kaw-raw'} from 03766;TWOT-1044a;n f AV-leg 9;9

1)leg


H3768

H3768

03768karpac {kar-pas'} 外来语起源;TWOT-1045;阳性名词 钦定本-green 1;1

1)棉纱或细麻布

03768karpac {kar-pas'} of foreign origin;TWOT-1045;n m AV-green 1;1

1)cotton or fine linen


H3769

H3769

03769karar {kaw-rar'} 字根型;TWOT-1046;动词 AV-dance 2;2

1)(Pilpel)回旋,舞蹈
-1a)旋转,舞蹈(分词)

03769karar {kaw-rar'} a primitive root;TWOT-1046;v AV-dance 2;2

1)(Pilpel)to whirl,dance
-1a)whirling,dancing (participle)


H3770

H3770

03770k@res {ker-ace'} 由07164变化而来;TWOT-1047a;阳性名词 钦定本-belly 1;1

1)肚子

03770k@res {ker-ace'} by variation from 07164;TWOT-1047a;n m AV-belly 1;1

1)belly


H3771

H3771

03771Karsh@na'{kar-shen-aw'} 外来语起源;;阳性专有名词 钦定本-Carshena 1;1 甲示拿="着名的"

1)在亚哈随鲁王身旁,波斯和米底亚的七个大臣之一{斯1:13}

03771Karsh@na'{kar-shen-aw'} of foreign origin;;n pr m AV-Carshena 1;1 Carshena ="illustrious"

1)one of the 7princes of Persia and Media under king Ahasuerus


H3772

H3772

03772karath {kaw-rath'} 字根型;TWOT-1048;动词 AV-cut off 145,make 85,cut down 23,cut 9,fail 6,destroy 4, want 3,covenanted 2,hew 2,misc 9;288

1)砍伐,剪除,砍下,砍除身体部分,断绝,除灭,杀死,立约
-1a)(Qal)
--1a1)剪除
--1a1a)砍除身体的一部分,砍头
--1a2)砍下
--1a3)割
--1a4)割约或立约
-1b)(Niphal)
--1b1)被剪除
--1b2)被砍下
--1b3)被嚼碎
--1b4)被剪除,失败
-1c)(Pual)
--1c1)被剪除
--1c2)被砍下
-1d)(Hiphil)
--1d1)剪除
--1d2)剪除,破坏
--1d3)砍下,破坏
--1d4)除灭
--1d5)允许消灭
-1e)(Hophal)剪除

03772karath {kaw-rath'} a primitive root;TWOT-1048;v AV-cut off 145,make 85,cut down 23,cut 9,fail 6,destroy 4, want 3,covenanted 2,hew 2,misc 9;288

1)to cut,cut off,cut down,cut off a body part,cut out,eliminate, kill,cut a covenant
-1a)(Qal)
--1a1)to cut off
--1a1a)to cut off a body part,behead
--1a2)to cut down
--1a3)to hew
--1a4)to cut or make a covenant
-1b)(Niphal)
--1b1)to be cut off
--1b2)to be cut down
--1b3)to be chewed
--1b4)to be cut off,fail
-1c)(Pual)
--1c1)to be cut off
--1c2)to be cut down
-1d)(Hiphil)
--1d1)to cut off
--1d2)to cut off,destroy
--1d3)to cut down,destroy
--1d4)to take away
--1d5)to permit to perish
-1e)(Hophal)cut off


H3773

H3773

03773karuthah {kaw-rooth-aw'} 03772的被动分词;TWOT-1048b;阴性名词 AV-beam 3;3

1)横梁,由原木砍凿出的梁木

03773karuthah {kaw-rooth-aw'} passive participle of 03772;TWOT-1048b;n f AV-beam 3;3

1)beams,hewn beams


H3774

H3774

03774K@rethiy {ker-ay-thee'} 可能源自03772,"行刑人"的意思;形容词 钦定本-Cherethites 10;10 基利提人="行刑人"

1)一群作大卫王侍卫的外国的佣兵;也是行刑人
2)克里特岛人或原始的非利士人(一般用法)

03774K@rethiy {ker-ay-thee'} probably from 03772in the sense of executioner;;adj AV-Cherethites 10;10 Cherethites ="executioners"

1)a group of foreign mercenary soldiers serving as a bodyguard for king David;also executioners
2)either Cretans or proto-Philistines (in general)


H3775

H3775

03775keseb {keh'-seb} 显然是03532的字母易位;TWOT-949;阳性名词 AV-sheep 9,lamb 4;13

1)小羊,幼小的公羊,羊

03775keseb {keh'-seb} apparently by transposition for 03532;TWOT-949;n m AV-sheep 9,lamb 4;13

1)lamb,young ram,sheep


H3776

H3776

03776kisbah {kis-baw'} 源自03775;TWOT-949;阴性名词 AV-lamb 1;1

1)母羔羊,小羊,羊

03776kisbah {kis-baw'} from 03775;TWOT-949;n f AV-lamb 1;1

1)ewe-lamb,lamb,sheep


H3777

H3777

03777Kesed {keh'-sed} 字根已不使用,意义不明确;;阳性专有名词 AV-Chesed 1;1 基薛="增加"

1)拿鹤的第四个儿子,亚伯拉罕的侄子

03777Kesed {keh'-sed} from an unused root of uncertain meaning;;n pr m AV-Chesed 1;1 Chesed ="increase"

1)the 4th son of Nahor,the nephew of Abraham


H3778

H3778

03778Kasdiy {kas-dee'} (偶尔带有附属字)Kasdiymah {kas-dee'-maw}; 钦定本-Chaldeans 59,Chaldees 14,Chaldea 7;80 迦勒底或迦勒底人="土壤破坏者" 专有名词地名

1)在米所波大米(美所不达米亚)南部以波斯湾危边界的地区 阳性专有名词
2)迦勒底居民,住在幼发拉底河和底格里斯河南部
3)在该片土地上被认为是最有智慧的那些人(延伸意义)

03778Kasdiy {kas-dee'} (occasionally with enclitic)Kasdiymah {kas-dee'-maw}; AV-Chaldeans 59,Chaldees 14,Chaldea 7;80 Chaldea or Chaldeans ="clod-breakers" n pr loc

1)a territory in lower Mesopotamia bordering on the Persian Gulf n pr m
2)the inhabitants of Chaldea,living on the lower Euphrates and Tigris
3)those persons considered the wisest in the land (by extension)


H3779

H3779

03779Kasday (亚兰文){kas-dah'-ee} 相当于03778;;阳性名词pater 钦定本-Chaldean 8;8 迦勒底人="破开泥土的人"

1)迦勒底的居民,居住在下幼发拉底河和底格理斯河
2)这片土地上被认为是最有智慧的人(延伸意义)

03779Kasday (Aramaic){kas-dah'-ee} corresponding to 03778;;n m pater AV-Chaldean 8;8 Chaldean ="clod breakers"

1)the inhabitants of Chaldea,living on the lower Euphrates and Tigris
2)those persons considered the wisest in the land (by extension)


H3780

H3780

03780kasah {kaw-saw'} 字根型;TWOT-1049;动词 AV-covered 1;1

1)(Qal)饱食而厌腻,贪婪地吃或塞饱食物

03780kasah {kaw-saw'} a primitive root;TWOT-1049;v AV-covered 1;1

1)(Qal)to become sated,be gorged with food


H3781

H3781

03781kashshiyl {kash-sheel'} 源自03782;TWOT-1050a;阳性名词 AV-axes 1;1

1)斧头

03781kashshiyl {kash-sheel'} from 03782;TWOT-1050a;n m AV-axes 1;1

1)axe


H3782

H3782

03782kashal {kaw-shal'} 字根型;TWOT-1050;动词 钦定本-fall 27,stumble 19,cast down 4,feeble 4,overthrown 2,ruin 2, bereave +079211,decayed 1,faileth 1,utterly 1,weak 1, variant 2;65

1)跌倒,蹒跚,动摇
-1a)(Qal)
--1a1)跌倒
--1a2)动摇
-1b)(Niphal)
--1b1)拌跌
--1b2)摇摇欲坠,虚弱
-1c)(Hiphil)
--1c1)使跌倒
--1c1a)伤害或毁坏(喻意用法)
--1c1b)推翻(国家)
--1c1c)道德上的
--1c2)使衰败,使软弱
-1d)(Hophal)被影响以至于跌倒(分词)
-1e)(Piel)剥夺

03782kashal {kaw-shal'} a primitive root;TWOT-1050;v AV-fall 27,stumble 19,cast down 4,feeble 4,overthrown 2,ruin 2, bereave +079211,decayed 1,faileth 1,utterly 1,weak 1, variant 2;65

1)to stumble,stagger,totter
-1a)(Qal)
--1a1)to stumble
--1a2)to totter
-1b)(Niphal)
--1b1)to stumble
--1b2)to be tottering,be feeble
-1c)(Hiphil)
--1c1)to cause to stumble,bring injury or ruin to,overthrow
--1c2)to make feeble,make weak
-1d)(Hophal)to be made to stumble
-1e)(Piel)bereave


H3783

H3783

03783kishshalown {kish-shaw-lone'} 源自03782;TWOT-1050b;阳性名词 钦定本-fall 1;1

1)跌一跤,一个墬落,一个灾难

03783kishshalown {kish-shaw-lone'} from 03782;TWOT-1050b;n m AV-fall 1;1

1)a stumbling,a fall,a calamity


H3784

H3784

03784kashaph {kaw-shaf'} 字根型;TWOT-1051;动词 钦定本-sorcerers 3,witch 2,witchcraft 1;6

1)(Piel)行巫术或魔法,用巫术
-1a)巫师,女巫(分词)

03784kashaph {kaw-shaf'} a primitive root;TWOT-1051;v AV-sorcerers 3,witch 2,witchcraft 1;6

1)(Piel)to practice witchcraft or sorcery,use witchcraft
-1a)sorcerer,sorceress (participle)


H3785

H3785

03785kesheph {keh'-shef} 源自03784;TWOT-1051a;阳性名词 钦定本-witchcraft 4,sorcery 2;6

1)魔法,巫术

03785kesheph {keh'-shef} from 03784;TWOT-1051a;n m AV-witchcraft 4,sorcery 2;6

1)sorcery,witchcraft


H3786

H3786

03786kashshaph {kash-shawf'} 源自03784;TWOT-1051b;阳性名词 钦定本-sorcerer 1;1

1)巫师

03786kashshaph {kash-shawf'} from 03784;TWOT-1051b;n m AV-sorcerer 1;1

1)sorcerer


H3787

H3787

03787kasher {kaw-share'} 字根型;TWOT-1052;动词 钦定本-right 1,prosper 1,direct 1;3

1)成功,使喜悦,使适当的,使规矩的,使有益的,使正确的或合适的
-1a)(Qal)使喜悦,使规矩的
-1b)(Hiphil)获得成功的

03787kasher {kaw-share'} a primitive root;TWOT-1052;v AV-right 1,prosper 1,direct 1;3

1)to succeed,please,be suitable,be proper,be advantageous,be right and proper to
-1a)(Qal)to please,be proper
-1b)(Hiphil)to give success


H3788

H3788

03788kishrown {kish-rone'} 源自03787;TWOT-1052b;阳性名词 钦定本-good 1,right 1,equity 1;3

1)成功,技巧,利益
-1a)技巧
-1b)成功,利益

03788kishrown {kish-rone'} from 03787;TWOT-1052b;n m AV-good 1,right 1,equity 1;3

1)success,skill,profit
-1a)skill
-1b)success,profit


H3789

H3789

03789kathab {kaw-thab'} 字根型;TWOT-1053;动词 钦定本-write 210,describe 7,subscribe 4,recorded 1,write up 1;223

1)书写,纪录,登记
-1a)(Qal)
--1a1)书写,刻,雕刻,写信,写在...上面
--1a2)写下来,以写作来叙述
--1a3)注册,登记,纪录
--1a4)颁布
-1b)(Niphal)
--1b1)被写
--1b2)被写下来,被纪录,被登记
-1c)(Piel)继续写

03789kathab {kaw-thab'} a primitive root;TWOT-1053;v AV-write 210,describe 7,subscribe 4,recorded 1,write up 1;223

1)to write,record,enrol
-1a)(Qal)
--1a1)to write,inscribe,engrave,write in,write on
--1a2)to write down,describe in writing
--1a3)to register,enrol,record
--1a4)to decree
-1b)(Niphal)
--1b1)to be written
--1b2)to be written down,be recorded,be enrolled
-1c)(Piel)to continue writing


H3790

H3790

03790k@thab (亚兰文){keth-ab'} 相当于03789;TWOT-2805;动词 钦定本-write 8;8

1)书写
-1a)(P'al)写下,被记下

03790k@thab (Aramaic){keth-ab'} corresponding to 03789;TWOT-2805;v AV-write 8;8

1)to write
-1a)(P'al)to write,to be written


H3791

H3791

03791kathab {kaw-thawb'} 源自03789;TWOT-1053a;阳性名词 钦定本-writing 14,register 2,scripture 1;17

1)写作,文件,布告
-1a)注册,登记,名单
-1b)写作或记录或写字的状态
-1c)书信,文件,写作
-1d)一个写下来的法令
--1d1)用于指国王的法令
--1d2)用于指神圣的权威

03791kathab {kaw-thawb'} from 03789;TWOT-1053a;n m AV-writing 14,register 2,scripture 1;17

1)a writing,document,edict
-1a)register,enrolment,roll
-1b)mode of writing,character,letter
-1c)letter,document,a writing
-1d)a written edict
--1d1)of royal enactment
--1d2)of divine authority


H3792

H3792

03792k@thab (亚兰文){keth-awb'} 相当于03791;TWOT-2805a;阳性名词 钦定本-writing 10,written 1,prescribing 1;12

1)写作着述
-1a)写作,铭刻
-1b)写成文字的命令,明文写下的规格

03792k@thab (Aramaic){keth-awb'} corresponding to 03791;TWOT-2805a;n m AV-writing 10,written 1,prescribing 1;12

1)a writing
-1a)writing,inscription
-1b)written decree,written requirement


H3793

H3793

03793k@thobeth {keth-o'-beth} 源自03789;TWOT-1053b;阴性名词 AV-any 1;1

1)印痕,刻记,记号
-1a)作在肉体上,可能是一种刺青

03793k@thobeth {keth-o'-beth} from 03789;TWOT-1053b;n f AV-any 1;1

1)impression,inscription,mark
-1a)in the flesh,perhaps a tattoo


H3794

H3794

03794Kittiy {kit-tee'}或Kittiyiy {kit-tee-ee'} 字首,表国籍和地域,源自已不使用的地名,意思是居比路,即今塞普勒斯 　(只有复数型);形容词 钦定本-Chittim 6,Kittim 2;8 基提=「壮汉」

1)称呼地中海所有海岛居民的一般用语
2)雅完的儿子,雅完是雅弗的儿子,挪亚的孙子

03794Kittiy {kit-tee'}or Kittiyiy {kit-tee-ee'} patrial from an unused name denoting Cyprus (only in the pl.);;adj AV-Chittim 6,Kittim 2;8 Chittim or Kittim ="bruisers"

1)a general term for all islanders of the Mediterranean Sea
2)the descendants of Javan,the son of Japheth and grandson of Noah


H3795

H3795

03795kathiyth {kaw-theeth'} 源自03807;TWOT-1062a;形容词 AV-beaten 4,pure 1;5

1)捣成,净化,捣成粉末(在研钵中),昂贵的
-1a)橄榄油

03795kathiyth {kaw-theeth'} from 03807;TWOT-1062a;adj AV-beaten 4,pure 1;5

1)beaten out,pure,pounded fine (in a mortar),costly
-1a)of olive oil


H3796

H3796

03796kothel {ko'-thel} 字根已不使用,意为"压紧";TWOT-1054a;阳性名词 钦定本-wall 1;1

1)(屋子的)墙

03796kothel {ko'-thel} from an unused root meaning to compact;TWOT-1054a;n m AV-wall 1;1

1)wall (of house)


H3797

H3797

03797k@thal (亚兰文){keth-al'} 相当于03796;TWOT-2806;阳性名词 钦定本-wall 2;2

1)墙

03797k@thal (Aramaic){keth-al'} corresponding to 03796;TWOT-2806;n m AV-wall 2;2

1)a wall


H3798

H3798

03798Kithliysh {kith-leesh'} 源自03796和0376;;专有名词,地名 AV-Kithlish 1;1 基提利="人的墙"

1)犹大低地城镇之一

03798Kithliysh {kith-leesh'} from 03796and 0376;;n pr loc Kithlish ="man's wall" AV-Kithlish 1;1

1)one of the lowland towns of Judah


H3799

H3799

03799katham {kaw-tham'} 字根型;TWOT-1055;动词 钦定本-marked 1;1

1)(Niphal)被染了污斑,被污损,染上顽垢

03799katham {kaw-tham'} a primitive root;TWOT-1055;v AV-marked 1;1

1)(Niphal)to be stained,be defiled,be deeply stained


H3800

H3800

03800kethem {keh'-them} 源自03799;TWOT-1057;阳性名词 钦定本-fine gold 4,gold 2,most 1,golden wedge 1,pure gold 1;9

1)金子,纯金

03800kethem {keh'-them} from 03799;TWOT-1057;n m AV-fine gold 4,gold 2,most 1,golden wedge 1,pure gold 1;9

1)gold,pure gold


H3801

H3801

03801k@thoneth {keth-o'-neth}或kuttoneth {koot-to'-neth} 字根已不使用,意为"覆盖"[比较03802];TWOT-1058a;阴性名词 钦定本-coat 23,garment 5,robe 1;29

1)外袍,里衣
-1a)衬衫似的长外衣,质料通常是细麻布

03801k@thoneth {keth-o'-neth}or kuttoneth {koot-to'-neth} from an unused root meaning to cover [compare 03802];TWOT-1058a;n f AV-coat 23,garment 5,robe 1;29

1)tunic,under-garment
-1a)a long shirt-like garment usually of linen


H3802

H3802

03802katheph {kaw-thafe'} 字根已不使用意为穿衣;TWOT-1059;阴性名词 钦定本-side 34,shoulders 22,shoulderpieces 4,undersetters 4, corner 2,arm 1;67

1)肩膀,肩胛,侧,坡度
-1a)肩膀,(人的)肩胛
-1b)肩膀,(动物的)肩胛
-1c)侧,(山的)坡度
-1d)(洗涤盆的)支撑

03802katheph {kaw-thafe'} from an unused root meaning to clothe;TWOT-1059;n f AV-side 34,shoulders 22,shoulderpieces 4,undersetters 4, corner 2,arm 1;67

1)shoulder,shoulder-blade,side,slope
-1a)shoulder,shoulder-blade (of man)
-1b)shoulder,shoulder-pieces (of animals)
-1c)side,slope (of mountain)
-1d)supports (of laver)


H3803

H3803

03803kathar {kaw-thar'} 字根型;TWOT-1060;动词 钦定本-compass(about)3,inclosed 1,beset me round 1,suffer 1, crowned 1;7

1)围绕
-1a)(Piel)围绕
-1b)(Hiphil)环绕,包围

03803kathar {kaw-thar'} a primitive root;TWOT-1060;v AV-compass (about)3,inclosed 1,beset me round 1,suffer 1, crowned 1;7

1)to surround
-1a)(Piel)to surround
-1b)(Hiphil)to surround,encircle


H3804

H3804

03804kether {keh'-ther} 源自03803;TWOT-1060a;阳性名词 钦定本-crown 3;3

1)冠冕

03804kether {keh'-ther} from 03803;TWOT-1060a;n m AV-crown 3;3

1)crown


H3805

H3805

03805kothereth {ko-theh'-reth} 03803的主动分词;TWOT-1060c;阴性名词 钦定本-chapiter 24;24

1)柱头的冠状饰物,梁柱顶端的部分

03805kothereth {ko-theh'-reth} act.participle of 03803;TWOT-1060c;n f AV-chapiter 24;24

1)capital crown,capital of a pillar


H3806

H3806

03806kathash {kaw-thash'} 字根型;TWOT-1061;动词 钦定本-bray 1;1

1)(Qal)击,搅和,捣碎,捣成粉

03806kathash {kaw-thash'} a primitive root;TWOT-1061;v AV-bray 1;1

1)(Qal)to pound,mix by pounding,pound fine,bray


H3807

H3807

03807kathath {kaw-thath'} 字根型;TWOT-1062;动词 AV-beat 4,destroyed 3,beat down 2,break in pieces 2,smite 2, beat in pieces 1,discomfited 1,crushed 1,stamped 1;17

1)打,打碎,打成碎片,压碎
-1a)(Qal)
--1a1)打或压碎
--1a2)打,捣碎
-1b)(Piel)
--1b1)打或压碎
--1b2)打,捣碎
-1c)(Pual)被打
-1d)(Hiphil)打成碎片,粉碎
-1e)(Hophal)被打败,被毁灭

03807kathath {kaw-thath'} a primitive root;TWOT-1062;v AV-beat 4,destroyed 3,beat down 2,break in pieces 2,smite 2, beat in pieces 1,discomfited 1,crushed 1,stamped 1;17

1)to beat,crush by beating,crush to pieces,crush fine
-1a)(Qal)
--1a1)to beat or crush fine
--1a2)to beat,hammer
-1b)(Piel)
--1b1)to beat or crush fine
--1b2)to beat,hammer
-1c)(Pual)to be beaten
-1d)(Hiphil)to beat in pieces,shatter
-1e)(Hophal)to be beaten,be crushed


H3808

H3808

03808lo'{lo}或low'{lo}或loh {lo} 基本质词;TWOT-1064;副词 AV-not,no,none,nay,never,neither,ere,otherwise,before;76

1)不,无
-1a)不(与动词合用-绝对禁止)
-1b)不(与修饰字合用-否定)
-1c)无物(质词/作名词用)
-1d)没有(与与助词合用)
-1e)之前(关于时间)

03808lo'{lo}or low'{lo}or loh (De 3:11){lo} a primitive particle;TWOT-1064;adv AV-not,no,none,nay,never,neither,ere,otherwise,before;76

1)not,no
-1a)not (with verb -absolute prohibition)
-1b)not (with modifier -negation)
-1c)nothing (subst)
-1d)without (with particle)
-1e)before (of time)


H3809

H3809

03809la'(亚兰文){law}或lah (亚兰文){law} 相当03800;TWOT-2808;副词 钦定本-not 49,no 9,nor 9,without 4,neither 3,none 3,cannot +032021, ever 1,never +059571,no +036061,nothing 1;82

1)不,否,无

03809la'(Aramaic){law}or lah (Aramaic)(Dan.4:32){law} corresponding to 03800;TWOT-2808;adv AV-not 49,no 9,nor 9,without 4,neither 3,none 3,cannot +032021, ever 1,never +059571,no +036061,nothing 1;82

1)no,not,nothing


H3810

H3810

03810Lo'D@bar {lo deb-ar'}或Low D@bar {lo deb-ar'} 或Lidbir {lid-beer'}[可能是Lod@bar {lo-deb-ar'}] 源自03808和01699;;专有名词地名 AV-Lodebar 3;3 罗底巴="非牧养之地"

1)约旦河东基列地属玛拿西支派的一个城镇

03810Lo'D@bar {lo deb-ar'}or Low D@bar (2Sa.9:4,5){lo deb-ar'} or Lidbir (Jos.13:26){lid-beer'}[probably Lod@bar {lo-deb-ar'}] from 03808and 01699;;n pr loc AV-Lodebar 3;3 Lo-debar ="not a pasture"

1)a town in Manasseh in Gilead east of the Jordan


H3811

H3811

03811la'ah {law-aw'} 字根型;TWOT-1066;动词 钦定本-weary 15,grieve 2,faint 1,loath 1;19

1)使厌烦,使焦急的,使悲伤,使愤怒
-1a)(Qal)使厌烦,使焦急的
-1b)(Niphal)对某事或某物感到厌烦,对某人感到厌烦
-1c)(Hiphil)厌倦的,乏味的,耗尽

03811la'ah {law-aw'} a primitive root;TWOT-1066;v AV-weary 15,grieve 2,faint 1,loath 1;19

1)to be weary,be impatient,be grieved,be offended
-1a)(Qal)to be weary,be impatient
-1b)(Niphal)to be tired of something,weary oneself
-1c)(Hiphil)to weary,make weary,exhaust


H3812

H3812

03812Le'ah {lay-aw'} 源自03811;;阴性专有名词 钦定本-Leah 34;34 利亚="疲倦的"

1)拉班的女儿,雅各的大老婆,流便、西缅、利未、犹大、以萨迦、西布伦和底拿的母亲

03812Le'ah {lay-aw'} from 03811;;n pr f AV-Leah 34;34 Leah ="weary"

1)daughter of Laban,first wife of Jacob,and mother of Reuben, Simeon,Levi,Judah,Issachar,Zebulun,and Dinah


H3813

H3813

03813la'at {law-at'} 字根型;TWOT-1067;动词 AV-covered 1;1

1)(Qal)遮掩

03813la'at {law-at'} a primitive root;TWOT-1067;v AV-covered 1;1

1)(Qal)to cover


H3814

H3814

03814la't {lawt} 源自003813(or perhaps for 主动分词of 3874);TWOT-1092a;n m AV-softly 1;1

1)秘密,神秘
-1a)秘密,秘密地
-1b)神秘,诱惑力

03814la't {lawt} from 003813(or perhaps for act.participle of 3874);TWOT-1092a;n m AV-softly 1;1

1)secrecy,mystery
-1a)secrecy,secretly
-1b)mystery,enchantment


H3815

H3815

03815La'el {law-ale'} 源自介系词称谓和0410;;阳性专有名词 AV-Lael 1;1 拉伊勒="属于上帝"

1)利未人革顺后裔,以利雅萨的父亲

03815La'el {law-ale'} from the prepositional prefix and 0410;;n pr m AV-Lael 1;1 Lael ="belonging to God"

1)a Levite,father of Eliasaph and descendant of Gershon


H3816

H3816

03816l@om {leh-ome'}或l@'owm {leh-ome'} 字根已不使用,意为聚集;TWOT-1069a;阳性名词 钦定本-people 24,nation 10,folk 1;35

1)一民族,国家

03816l@om {leh-ome'}or l@'owm {leh-ome'} from an unused root meaning to gather;TWOT-1069a;n m AV-people 24,nation 10,folk 1;35

1)a people,nation


H3817

H3817

03817L@'ummiym {leh-oom-meem'} 03816的复数形;;种族名称阳性名词 AV-Leummim 1;1 利乌米族="民族"

1)底但的儿子,约珊的孙子

03817L@'ummiym {leh-oom-meem'} pl.of 03816;;n patr m AV-Leummim 1;1 Leummim ="peoples"

1)son of Dedan and grandson of Jokshan


H3818

H3818

03818Lo'`Ammiy {lo am-mee'} 源自03808和05971,带有代名词字尾;;阳性专有名词 钦定本-Loammi 1,strong's synonym 1;2 罗阿米="非我民"

1)有象征意义的名字,是先知何西阿为他与歌篾所生的第二个儿子所起的名字

03818Lo'`Ammiy {lo am-mee'} from 03808and 05971with pronominal suffix;;n pr m AV-Loammi 1,strong's synonym 1;2 Lo-ammi ="not my people"

1)symbolic name given by the prophet Hosea to his second son by Gomer


H3819

H3819

03819Lo'Ruchamah {lo roo-khaw-maw'} 源自03808和07355;;阴性专有名词 钦定本-Loruhamah 2;2 罗路哈玛="不蒙怜悯"

1)(Pual)有象征意义的名字,是先知何西阿为他女儿起的名字

03819Lo'Ruchamah {lo roo-khaw-maw'} from 03808and 07355;;n pr f AV-Loruhamah 2;2 Lo-ruhamah ="no mercy"

1)(Pual)symbolic name given by the prophet Hosea to his daughter


H3820

H3820

03820leb {labe} 03824之一型;TWOT-1071a;阳性名词 AV-heart 508,mind 12,midst 11,understanding 10,hearted 7, wisdom 6,comfortably 4,well 4,considered 2,friendly 2, kindly 2,stouthearted +0472,care +077602,misc 21;;593

1)内在的自我,心思,意志,心,理解力
-1a)内在部分,内里
--1a1)内里(事物的)
--1a2)心(人类的)
--1a3)灵魂,内心(人类的)
--1a4)心思,知识,思想,沉思,记忆
--1a5)偏好,坚决,决断(意志的)
--1a6)良心
--1a7)心(道德特质的)
--1a8)喜好之所在
--1a9)情绪与情感之所在
--1a10)勇气之所在

03820leb {labe} a form of 03824;TWOT-1071a;n m AV-heart 508,mind 12,midst 11,understanding 10,hearted 7, wisdom 6,comfortably 4,well 4,considered 2,friendly 2, kindly 2,stouthearted +0472,care +077602,misc 21;;593

1)inner man,mind,will,heart,understanding
-1a)inner part,midst
--1a1)midst (of things)
--1a2)heart (of man)
--1a3)soul,heart (of man)
--1a4)mind,knowledge,thinking,reflection,memory
--1a5)inclination,resolution,determination (of will)
--1a6)conscience
--1a7)heart (of moral character)
--1a8)as seat of appetites
--1a9)as seat of emotions and passions
--1a10)as seat of courage


H3821

H3821

03821leb (亚兰文){labe} 相当于03820;TWOT-2809a;阳性名词 钦定本-heart 1;1

1)心,意念

03821leb (Aramaic){labe} corresponding to 03820;TWOT-2809a;n m AV-heart 1;1

1)heart,mind


H3822

H3822

03822L@ba'owth {leb-aw-oth'} 03833的复数;;专有名词地名 钦定本-Lebaoth 1;1 利巴勿="目击者"

1)犹大南部的一座城

03822L@ba'owth {leb-aw-oth'} plural of 03833;;n pr loc AV-Lebaoth 1;1 Lebaoth ="witness"

1)a town in southern Judah


H3823

H3823

03823labab {law-bab'} 字根型;TWOT-1071,1071d;动词 钦定本-ravished my heart 2,make 1,made cakes 1,be wise 1;5

1)神魂颠倒,变聪明,有心思
-1a)(Niphal)有心思
-1b)(Piel)神魂颠倒,鼓舞
2)(Piel)作饼,烘培糕点,作面包

03823labab {law-bab'} a primitive root;TWOT-1071,1071d;v AV-ravished my heart 2,make 1,made cakes 1,be wise 1;5

1)to ravish,become intelligent,get a mind
-1a)(Niphal)to take heart,become enheartened,become intelligent
-1b)(Piel)to ravish the heart,encourage,make heart beat faster
2)(Piel)to make cakes,bake cakes,cook bread


H3824

H3824

03824lebab {lay-bawb'} 源自03823;TWOT-1071a;阳性名词 AV-heart 231,consider +077605,mind 4,understanding 3,misc 9;252

1)内在的自我,心思,意志,心,灵魂,理解力
-1a)内在部份,内里
--1a1)内里(事物的)
--1a2)心(人类的)
--1a3)灵魂,内心(人类的)
--1a4)心思,知识,思想,沉思,记忆
--1a5)偏好,坚决,决断(意志的)
--1a6)良心
--1a7)心(道德特质的)
--1a8)喜好之所在
--1a9)情绪与情感之所在
--1a10)勇气之所在

03824lebab {lay-bawb'} from 03823;TWOT-1071a;n m AV-heart 231,consider +077605,mind 4,understanding 3,misc 9;252

1)inner man,mind,will,heart,soul,understanding
-1a)inner part,midst
--1a1)midst (of things)
--1a2)heart (of man)
--1a3)soul,heart (of man)
--1a4)mind,knowledge,thinking,reflection,memory
--1a5)inclination,resolution,determination (of will)
--1a6)conscience
--1a7)heart (of moral character)
--1a8)as seat of appetites
--1a9)as seat of emotions and passions
--1a10)as seat of courage


H3825

H3825

03825l@bab (亚兰文){leb-ab'} 相当于03824;TWOT-2809b;阳性名词 钦定本-heart 7;7

1)心里,意念

03825l@bab (Aramaic){leb-ab'} corresponding to 03824;TWOT-2809b;n m AV-heart 7;7

1)heart,mind


H3826

H3826

03826libbah {lib-baw'} 源自03820;TWOT-1071b;阴性名词 钦定本-heart 8;8

1)心

03826libbah {lib-baw'} from 03820;TWOT-1071b;n f AV-heart 8;8

1)heart


H3827

H3827

03827labbah {lab-baw'} 指03852;TWOT-1077b;阴性名词 AV-flame 1;1

1)火焰
2)武器的尖諯,尖物,矛头

03827labbah {lab-baw'} for 03852;TWOT-1077b;n f AV-flame 1;1

1)flame
2)tip of weapon,point,head of spear


H3828

H3828

03828l@bownah {leb-o-naw'}或l@bonah {leb-o-naw'} 源自03836;TWOT-1074d;阴性名词 钦定本-frankincense 15,incense 6;21

1)乳香
-1a)一种被当作香焚烧的树脂
--1a1)圣所的香火成份
--1a2)当作香来焚烧(耶6:20)
--1a3)用在素祭
--1a4)当作香料焚烧(#歌3:6)
--1a5)献给锡安

03828l@bownah {leb-o-naw'}or l@bonah {leb-o-naw'} from 03836;TWOT-1074d;n f AV-frankincense 15,incense 6;21

1)frankincense
-1a)a white resin burned as fragrant incense
--1a1)ceremonially
--1a2)personally
--1a3)used in compounding the holy incense


H3829

H3829

03829L@bownah {leb-o-naw'} 与03828同;;专有名词地名 AV-Lebonah 1;1 利波拿="乳香"

1)属以法莲的一个地区,约在示罗西北偏西三英哩(五公里)处

03829L@bownah {leb-o-naw'} the same as 03828;;n pr loc AV-Lebonah 1;1 Lebonah ="frankincense"

1)a town in Ephraim 3miles (5km)west northwest of Shiloh


H3830

H3830

03830l@buwsh {leb-oosh'}或l@bush {leb-oosh'} 源自03847;TWOT-1075a;阳性名词 钦定本-clothing 9,garment 9,apparel 8,vesture 2,clothed 1,put on 1, raiment 1,vestments 1;32

1)衣裳,衣服,华服,衣类

03830l@buwsh {leb-oosh'}or l@bush {leb-oosh'} from 03847;TWOT-1075a;n m AV-clothing 9,garment 9,apparel 8,vesture 2,clothed 1,put on 1, raiment 1,vestments 1;32

1)clothing,garment,apparel,raiment


H3831

H3831

03831l@buwsh (亚兰文){leb-oosh'} 相当于03830;TWOT-2810a;阳性名词 钦定本-garment 2;2

1)衣服,服装

03831l@buwsh (Aramaic){leb-oosh'} corresponding to 03830;TWOT-2810a;n m AV-garment 2;2

1)garment,clothing


H3832

H3832

03832labat {law-bat'} 字根型;TWOT-1072;动词 钦定本-fall 3;3

1)扔掉,推下,推出,推走
-1a)(Niphal)被推下,被推走,被扔掉,被抛弃

03832labat {law-bat'} a primitive root;TWOT-1072;v AV-fall 3;3

1)to throw down,thrust down,thrust out,thrust away
-1a)(Niphal)to be thrust down,be thrust away,be thrown down, be cast aside


H3833

H3833

03833labiy'{law-bee'}或l@biya'{leb-ee-yaw'}, 不规则阳性复数l@ba'iym {leb-aw-eem'}, 不规则阴性复数l@ba'owth {leb-aw-oth'} 字根已不使用,意为吼叫;TWOT-1070b,1070c AV-lion 5,great lion 3,old lion 2,stout lion 1,lioness 2, young 1;14 阳性名词

1)狮子 阴性名词
2)母狮

03833labiy'{law-bee'}or (Ezek.19:2)l@biya'{leb-ee-yaw'}, irreg.masc.pl.l@ba'iym {leb-aw-eem'}, irreg.fem.pl.l@ba'owth {leb-aw-oth'} from an unused root men.to roar;TWOT-1070b,1070c AV-lion 5,great lion 3,old lion 2,stout lion 1,lioness 2, young 1;14 n m

1)lion n f
2)lioness


H3834

H3834

03834labiybah {law-bee-baw'}或更可能是l@bibah {leb-ee-baw'} 源自03823,取其肥胖的本意(或着可能是可折迭的意思) TWOT-1071c;阴性名词 AV-cakes 3;3

1)糕饼,面包

03834labiybah {law-bee-baw'}or rather l@bibah {leb-ee-baw'} from 03823in its original sense of fatness (or perhaps of folding) TWOT-1071c;n f AV-cakes 3;3

1)cakes,bread


H3835

H3835

03835laban {law-ban'} 字根型;TWOT-1074b,1074h;动词 AV-make white 3,make 2,make brick 1,be white 1,be whiter 1;8

1)白
-1a)(Hiphil)
--1a1)使杰白,变白,使洁净
--1a2)显示洁白,长白
-1b)(Hithpael)变白,被洁净(伦理的)
2)(Qal)作砖

03835laban {law-ban'} a primitive root;TWOT-1074b,1074h;v AV-make white 3,make 2,make brick 1,be white 1,be whiter 1;8

1)to be white
-1a)(Hiphil)
--1a1)to make white,become white,purify
--1a2)to show whiteness,grow white
-1b)(Hithpael)to become white,be purified (ethical)
2)(Qal)to make bricks


H3836

H3836

03836laban {law-bawn'}或laben {law-bane'} 源自03835;TWOT-1074a;形容词 钦定本-white 29;29

1)白色的

03836laban {law-bawn'}or (Gen.49:12)laben {law-bane'} from 03835;TWOT-1074a;adj AV-white 29;29

1)white


H3837

H3837

03837Laban {law-bawn'} 与03836同; AV-Laban 55;55 拉班="白色的" 阳性专有名词

1)彼土利的儿子,利百加的兄弟,利亚和拉结的父亲 专有名词地名
2)以色列人在旷野时所驻扎过的一个地方

03837Laban {law-bawn'} the same as 03836; AV-Laban 55;55 Laban ="white" n pr m

1)son of Bethuel,brother of Rebekah,and father of Leah and Rachel n pr loc
2)a wilderness encampment of the Israelites


H3838

H3838

03838L@bana'{leb-aw-naw'}或L@banah {leb-aw-naw'} 与03842同;;阳性专有名词 AV-Lebanah 1,Lebana 1;2 利巴拿="明月"

1)跟随所罗巴伯回归的一个家族的首领

03838L@bana'{leb-aw-naw'}or L@banah {leb-aw-naw'} the same as 03842;;n pr m AV-Lebanah 1,Lebana 1;2 Lebanah or Lebana ="moon-white"

1)head of a family of exiles who returned with Zerubbabel


H3839

H3839

03839libneh {lib-neh'} 源自03835;TWOT-1074f;阳性名词 钦定本-poplar 2;2

1)杨木,白杨树
-1a)会渗出乳白色树胶的树

03839libneh {lib-neh'} from 03835;TWOT-1074f;n m AV-poplar 2;2

1)poplar,white poplar
-1a)a tree which exudes milky-white gum


H3840

H3840

03840libnah {lib-naw'} 源自03835;TWOT-1074g;阴性名词 钦定本-paved 1;1

1)地砖,有铺设的路面,砖

03840libnah {lib-naw'} from 03835;TWOT-1074g;n f AV-paved 1;1

1)tile,pavement,brick


H3841

H3841

03841Libnah {lib-naw'} 同03839;专有名词地名 钦定本-Libnah 18;18 立拿=「铺过的道路」

1)迦南王族的城市,位于西南方,被约书亚攻陷; 分给犹大支派,成了利未人的城;地点不详
2)位于以色列的加低斯和西乃山之间,以色列人在旷野流浪时曾在这 里安营

03841Libnah {lib-naw'} the same as 03839;;n pr loc AV-Libnah 18;18 Libnah ="pavement"

1)a royal city of the Canaanites in the southwest captured by Joshua;allocated to Judah and made a Levitical city;site unknown
2)a station between Sinai and Kadesh of Israel during their wilderness wanderings


H3842

H3842

03842l@banah {leb-aw-naw'} 源自03835;TWOT-1074c;阴性名词 钦定本-moon 3;3

1)月亮(用于诗体)

03842l@banah {leb-aw-naw'} from 03835;TWOT-1074c;n f AV-moon 3;3

1)moon (as white)


H3843

H3843

03843l@benah {leb-ay-naw'} 源自03835;TWOT-1074g;阴性名词 钦定本-brick 10,tile 1;11

1)瓦,砖头
-1a)砖头
-1b)瓦
-1c)有铺设的路面

03843l@benah {leb-ay-naw'} from 03835;TWOT-1074g;n f AV-brick 10,tile 1;11

1)tile,brick
-1a)brick
-1b)tile
-1c)pavement


H3844

H3844

03844L@banown {leb-aw-nohn'} 源自03835;TWOT-1074e;专有名词,地名 钦定本-Lebanon 71;71 利巴嫩=「洁白」

1)以色列北方边界山区,树木茂密

03844L@banown {leb-aw-nohn'} from 03835;TWOT-1074e;n pr loc AV-Lebanon 71;71 Lebanon ="whiteness"

1)a wooded mountain range on the northern border of Israel


H3845

H3845

03845Libniy {lib-nee'} 源自03835;;阳性专有名词 AV-Libni 5;5 立尼="白色"

1)利未的孙子,革顺的长子

03845Libniy {lib-nee'} from 03835;;n pr m AV-Libni 5;5 Libni ="white"

1)the eldest son of Gershon and grandson of Levi


H3846

H3846

03846Libniy {lib-nee'} 源自03845的种族名称;;形容词 AV-Libnites 2;2 立尼族=见立尼"白色"

1)利尼的后裔

03846Libniy {lib-nee'} patronymically from 03845;;adj AV-Libnites 2;2 Libnites =see Libni "white"

1)the descendants of Libni


H3847

H3847

03847labash {law-bash'}或labesh {law-bashe'} 字根型;TWOT-1075;动词 钦定本-clothe 51,put on 22,put 18,array 6,wear 4,armed 3,came 3, apparel 1,apparelled 1,clothed them 1,came upon 1,variant 1;112

1)打扮,穿戴,穿,穿上衣服,穿衣服的
-1a)(Qal)
--1a1)穿上衣服
--1a2)穿上,穿以...(比喻用法)
-1b)(Pual)盛装
-1c)(Hiphil)穿,用...打扮,打扮

03847labash {law-bash'}or labesh {law-bashe'} a primitive root;TWOT-1075;v AV-clothe 51,put on 22,put 18,array 6,wear 4,armed 3,came 3, apparel 1,apparelled 1,clothed them 1,came upon 1,variant 1;112

1)to dress,wear,clothe,put on clothing,be clothed
-1a)(Qal)
--1a1)to put on clothes,be clothed,wear
--1a2)to put on,be clothed with (fig.)
-1b)(Pual)to be fully clothed
-1c)(Hiphil)to clothe,array with,dress


H3848

H3848

03848l@bash (Aramaic){leb-ash'} 相当于03847;TWOT-2810;动词 钦定本-clothed 3;3

1)穿上衣服的
-1a)(P'al)穿上衣服的
-1b)(Aphel)为某人穿上衣服

03848l@bash (Aramaic){leb-ash'} corresponding to 03847;TWOT-2810;v AV-clothed 3;3

1)to be clothed
-1a)(P'al)to be clothed
-1b)(Aphel)to clothe someone


H3849

H3849

03849log {lohg} 字根已不使用,其意显然为挖深或中空[如 03537];TWOT-1076;阳性名词 AV-log 5;5

1)罗革
-1a)一种量测液体体积的单位,约相当于半公升

03849log {lohg} from an unused root apparently meaning to deepen or hollow [like 03537];TWOT-1076;n m AV-log 5;5

1)log
-1a)a liquid measure equal to about one half litre


H3850

H3850

03850Lod {lode} 字根已不使用，字义不确定; 钦定本-Lod 4;4 罗德="分娩的痛苦,阵痛,辛劳" 专有名词地名

1)一个位在约帕东南方大约11哩(17公里)的市镇，为便雅敏人的领域沙仑平原内 阳性专有名词
2)被掳归回的一个家族领袖

03850Lod {lode} from an unused root of uncertain signification; AV-Lod 4;4 Lod ="travail" n pr loc

1)a city approx 11miles (17km)southeast of Joppa in the plain of Sharon in the territory of Benjamin n pr m
2)head of a family of returning exiles


H3851

H3851

03851lahab {lah'-hab} 字根已不使用,意为闪烁;TWOT-1077,1077a;阳性名词 AV-flame 8,blade 2,glittering 1,bright 1;12

1)火焰,刀刃
-1a)火焰
-1b)刀剑的利刃或矛尖所闪烁的亮点

03851lahab {lah'-hab} from an unused root meaning to gleam;TWOT-1077,1077a;n m AV-flame 8,blade 2,glittering 1,bright 1;12

1)flame,blade
-1a)flame
-1b)of flashing point of spear or blade of sword


H3852

H3852

03852lehabah {leh-aw-baw'}或lahebeth {lah-eh'-beth} 源自03851,意义相同;TWOT-1077b;阴性名词 AV-flame 13,flaming 5,head 1;19

1)火焰
2)兵器尖端,尖,矛头

03852lehabah {leh-aw-baw'}or lahebeth {lah-eh'-beth} from 03851,and meaning the same;TWOT-1077b;n f AV-flame 13,flaming 5,head 1;19

1)flame
2)tip of weapon,point,head of spear


H3853

H3853

03853L@habiym {leh-haw-beem'} 03851的复数形;;阳性名词 钦定本-Lehabim 2;2 利哈比人="火焰"

1)一个埃及的部落,是麦西的后裔

03853L@habiym {leh-haw-beem'} plural of 03851;;n m AV-Lehabim 2;2 Lehabim ="flames"

1)an Egyptian tribe descended from Mizraim


H3854

H3854

03854lahag {lah'-hag} 字根已不使用意为渴望的;TWOT-1078a;阳性名词 钦定本-study 1;1

1)读书,学习,专心求学

03854lahag {lah'-hag} from an unused root meaning to be eager;TWOT-1078a;n m AV-study 1;1

1)study,studying,devotion to study


H3855

H3855

03855Lahad {lah'-had} 字根已不使用,意为发炽热的光辉[与03851比较]或是 认真的[与03854比较];;阳性专有名词 AV-Lahad 1;1 拉哈="忧郁沈闷"

1)雅哈的儿子,犹大的后裔

03855Lahad {lah'-had} from an unused root meaning to glow [compare 03851]or else to be earnest [compare 03854];;n pr m AV-Lahad 1;1 Lahad ="oppression"

1)son of Jahath,a descendant of Judah


H3856

H3856

03856lahahh {law-hah'} 字根型;TWOT-1079;动词 钦定本-fainted 1,mad 1;2

1)(Qal)憔悴,无力
2)惊异,吃惊
-2a)(Hithpalpel)疯人(实名词)

03856lahahh {law-hah'} a primitive root;TWOT-1079;v AV-fainted 1,mad 1;2

1)(Qal)to languish,faint
2)to amaze,startle
-2a)(Hithpalpel)madman (subst)


H3857

H3857

03857lahat {law-hat'} 字根型;TWOT-1081;动词 AV-set on fire 4,burn up 3,burn 2,kindle 1,flaming 1;11

1)烧毁,燃烧,烧焦,点燃,炽烈的燃烧起来,烧着
-1a)(Qal)燃烧(分词)
-1b)(Piel)烧焦,烧毁,燃烧

03857lahat {law-hat'} a primitive root;TWOT-1081;v AV-set on fire 4,burn up 3,burn 2,kindle 1,flaming 1;11

1)to burn,blaze,scorch,kindle,blaze up,flame
-1a)(Qal)blazing (participle)
-1b)(Piel)to scorch,burn,blaze


H3858

H3858

03858lahat {lah'-hat} 源自03857;TWOT-1081a;阳性名词 钦定本-flaming 1,enchantment 1;2

1)火焰(用于指天使的剑)

03858lahat {lah'-hat} from 03857;TWOT-1081a;n m AV-flaming 1,enchantment 1;2

1)flame (of an angelic sword)


H3859

H3859

03859laham {law-ham'} 字根型;TWOT-1082;动词 钦定本-wounds 2;2

1)吞饮,狼吞虎咽
-1a)(Hithpael)被吞食

03859laham {law-ham'} a primitive root;TWOT-1082;v AV-wounds 2;2

1)to gulp,swallow greedily
-1a)(Hithpael)to be gulped


H3860

H3860

03860lahen {law-hane'} 源于表"以致"或"因而"的字首与02005; TWOT-1083;conj 钦定本-for them 2;2

1)因此,为此缘故

03860lahen {law-hane'} from the prepositional prefix meaning to or for and 02005; TWOT-1083;conj AV-for them 2;2

1)therefore,on this account


H3861

H3861

03861lawhen (亚兰文){law-hane'} 相当于03860;TWOT-2811;连接词 钦定本-except 3,therefore 2,but 2,save 2,wherefore 1;10

1)因此
2)除了,但是
-2a)除了(表否定意味)
-2b)然而,但是

03861lawhen (Aramaic){law-hane'} corresponding to 03860;TWOT-2811;conj AV-except 3,therefore 2,but 2,save 2,wherefore 1;10

1)therefore
2)except,but
-2a)except (with negative)
-2b)however,but


H3862

H3862

03862lahaqah {lah-hak-aw'} 可能源于一已不使用的字根,其意为聚集;TWOT-1084;n f AV-company 1;1

1)同伴,团体,同一群的人

03862lahaqah {lah-hak-aw'} probably from an unused root meaning to gather;TWOT-1084;n f AV-company 1;1

1)company,group,band


H3863

H3863

03863luw'{loo}或lu'{loo};或luw {loo} 条件质词/语助词;TWOT-1085;连接词 钦定本-if 6,would God 4,Othat 3,Oh 2,would it might be 1, if haply 1,peradventure 1,Oh that 1,pray thee 1,Though 1, would 1;22

1)倘若,甚愿!,但愿!
-1a)倘若(指不大可能的条件)
-1b)但愿!,甚愿!,希望!

03863luw'{loo}or lu'{loo};or luw {loo} a conditional particle;TWOT-1085;conj AV-if 6,would God 4,Othat 3,Oh 2,would it might be 1, if haply 1,peradventure 1,Oh that 1,pray thee 1,Though 1, would 1;22

1)if,oh that!,if only!
-1a)if (unlikely condition)
-1b)if only!,oh that!,would that!


H3864

H3864

03864Luwbiy {loo-bee'}或Lubbiy {loob-bee'} 源于字根已不使用的国名或地名,意思是"干渴";专有名词 钦定本-Lubim 3,Libyan 1;4 利比亚人="empty-hearted ="afflicted (耶利米书46:9)"

1)住在北非埃及以西的一个民族

03864Luwbiy {loo-bee'}or Lubbiy (Dan.11:43){loob-bee'} partrial from a name probably derived from an unused root meaning to thirst;;n pr AV-Lubim 3,Libyan 1;4 Libyans ="empty-hearted (Dan.11:43)" ="afflicted (Jer.46:9)"

1)a people of northern Africa west of Egypt


H3865

H3865

03865Luwd {lood} 可能为外来衍生字; 钦定本-Lud 4,Lydia 1;5 路德或路德人="斗争" 阳性专有名词

1)圣经记载中闪的第四个儿子，应该是路德人的祖先 表示"父"的名词
2)闪的儿子路德的后代，定居在非洲北部

03865Luwd {lood} probably of foreign derivation; AV-Lud 4,Lydia 1;5 Lud or Lydia ="strife" n pr m

1)the 4th listed son of Shem and supposed progenitor of the Lydians n patr
2)descendants of Lud the son of Shem who settled in northern Africa


H3866

H3866

03866Luwdiy {loo-dee'}或Luwdiyiy {loo-dee-ee'} 源自03865,字首表国籍和地域;;形容词 钦定本-Ludim 2,Lydians 1;3 路德族(Ludim 或Lydians)="致挑动纷争的人:艰苦劳动"

1)闪的儿子路德的后裔

03866Luwdiy {loo-dee'}or Luwdiyiy {loo-dee-ee'} patrial from 03865;;adj AV-Ludim 2,Lydians 1;3 Ludim or Lydians ="to the firebrands:travailings"

1)the descendants of Lud the son of Shem


H3867

H3867

03867lavah {law-vaw'} 字根型;TWOT-1087,1088;动词 钦定本-join 10,lend 7,borrow 3,borrower 2,abide 1,cleave 1, lender 1,lender +03761;26

1)结合,连结
-1a)(Qal)参与,归,参加
-1b)(Niphal)加入,参与
2)向...借,借给人
-2a)(Qal)向...借
-2b)(Hiphil)要向...借,借给

03867lavah {law-vaw'} a primitive root;TWOT-1087,1088;v AV-join 10,lend 7,borrow 3,borrower 2,abide 1,cleave 1, lender 1,lender +03761;26

1)to join,be joined
-1a)(Qal)to join,be joined,attend
-1b)(Niphal)to join oneself to,be joined unto
2)to borrow,lend
-2a)(Qal)to borrow
-2b)(Hiphil)to cause to borrow,lend to


H3868

H3868

03868luwz {looz} 字根型;TWOT-1090;动词 钦定本-froward 2,depart 2,perverse 1,perverseness 1;6

1)离去,转变方向
-1a)(Qal)离去
-1b)(Niphal)
--1b1)走错路,走弯曲路
--1b2)不正直的,乖僻的(分词)
-1c)(Hiphil)
--1c1)从眼前消失
--1c2)变成有偏差的

03868luwz {looz} a primitive root;TWOT-1090;v AV-froward 2,depart 2,perverse 1,perverseness 1;6

1)to depart,turn aside
-1a)(Qal)to depart
-1b)(Niphal)
--1b1)to go wrong,go crooked
--1b2)devious,perverse (participle)
-1c)(Hiphil)
--1c1)to be lost from view
--1c2)to become devious


H3869

H3869

03869luwz {looz} 可能源自于外来语;TWOT-1090b;阳性名词 AV-hazel 1;1

1)杏树,杏木

03869luwz {looz} probably of foreign origin;TWOT-1090b;n m AV-hazel 1;1

1)almond tree,almond wood


H3870

H3870

03870Luwz {looz} 可能源自03869(as growing there);;专有名词地名 钦定本-Luz 8;8 路斯="杏树"

1)伯特利早期的名字,可能是一个市镇的名字,其位置邻近雅各筑坛立柱之地
2)希提地一个市镇的名字;地点不详

03870Luwz {looz} probably from 03869(as growing there);;n pr loc AV-Luz 8;8 Luz ="almond tree"

1)the early name of Bethel and probably the name of the town in close proximity to the actual location of the altar and pillar of Jacob
2)the name of a town in the land of the Hittites;site unknown


H3871

H3871

03871luwach {loo'-akh}或luach {loo'-akh} 字根型;TWOT-1091a;阳性名词 钦定本-tables 38,boards 4,plates 1;43

1)板,厚板,石板
-1a)石材类
-1b)木材类
-1c)金属类

03871luwach {loo'-akh}or luach {loo'-akh} from a primitive root;TWOT-1091a;n m AV-tables 38,boards 4,plates 1;43

1)board,slab,tablet,plank
-1a)tablets (of stone)
-1b)boards (of wood)
-1c)plate (of metal)


H3872

H3872

03872Luwchiyth {loo-kheeth'}或Luchowth {loo-khoth'} 源自与03871同;;专有名词地名 钦定本-Luhith 2;2 鲁希="碑"

1)在摩押的一座城,在亚嫩河南边

03872Luwchiyth {loo-kheeth'}or Luchowth (Jer.48:5){loo-khoth'} from the same as 03871;;n pr loc AV-Luhith 2;2 Luhith ="tablets"

1)a town of Moab,south of the Arnon River


H3873

H3873

03873Lowchesh {lo-khashe'} 03907的主动分词;阳性专有名词 钦定本-Hallohesh 1,Halohesh 1;2 哈罗黑="低语者"

1)在归回后，与尼希米立约一个耶路撒冷人的领袖之父亲

03873Lowchesh {lo-khashe'} active participle of 03907;;n pr m AV-Hallohesh 1,Halohesh 1;2 Hallohesh ="whisperer"

1)father of a chief of Jerusalem after the exile who sealed the covenant with Nehemiah


H3874

H3874

03874luwt {loot} 字根型;TWOT-1092;动词 钦定本-wrapped 2,cast 1;3

1)紧紧包住,围绕,裹住
-1a)(Qal)紧紧包住
-1b)(Hiphil)裹住,遮蔽

03874luwt {loot} a primitive root;TWOT-1092;v AV-wrapped 2,cast 1;3

1)to wrap closely or tightly,enwrap,envelop
-1a)(Qal)to wrap tightly
-1b)(Hiphil)to envelop,wrap


H3875

H3875

03875lowt {lote} 源自03874;TWOT-1092b;阳性名词 钦定本-covering 1;1

1)布幔,封套

03875lowt {lote} from 03874;TWOT-1092b;n m AV-covering 1;1

1)covering,envelope


H3876

H3876

03876Lowt {lote} 与03875同;;阳性专有名词 AV-Lot 33;33 罗得="遮盖住"

1)哈兰之子,亚伯拉罕的侄子,他选择居住在所多玛,在神毁灭所多玛 时被神的使者救出

03876Lowt {lote} the same as 03875;;n pr m AV-Lot 33;33 Lot ="covering"

1)son of Haran and Abraham's nephew who settled in Sodom and was delivered from its destruction by God


H3877

H3877

03877Lowtan {lo-tawn'} 源自03875;;阳性专有名词 AV-Lotan 7;7 罗坍="覆盖物"

1)何利人西珥的长子

03877Lowtan {lo-tawn'} from 03875;;n pr m AV-Lotan 7;7 Lotan ="covering"

1)the eldest son of Seir the Horite


H3878

H3878

03878Leviy {lay-vee'} 源自03867;TWOT-1093;阳性专有名词 钦定本-Levi 64;64 利未="结合"

1)为雅各和利亚的第三个儿子,利未人的祖先

03878Leviy {lay-vee'} from 03867;TWOT-1093;n pr m AV-Levi 64;64 Levi ="joined to"

1)the 3rd son of Jacob by Leah and progenitor of tribe of Levites


H3879

H3879

03879Leviy (亚兰文){lay-vee'} 相当于03880;;阳性名字,指某人之后裔或族人 AV-Levite 4;4 利未人=见利未(Levi [3878])"联合"

1)利未的后裔,雅各和利亚所生的第三个儿子
-1a)利未的后裔所成的支派,被神特别拣选作对祂事奉的工作

03879Leviy (Aramaic){lay-vee'} corresponding to 03880;;n patr m AV-Levite 4;4 Levite =see Levi "joined to"

1)the descendants of Levi,the 3rd son of Jacob by Leah
-1a)the tribe descended from Levi specially set aside by God for His service


H3880

H3880

03880livyah {liv-yaw'} 源自03867;TWOT-1089a;阴性名词 钦定本-ornament 2;2

1)花冠

03880livyah {liv-yaw'} from 03867;TWOT-1089a;n f AV-ornament 2;2

1)wreath


H3881

H3881

03881Leviyiy {lay-vee-ee'}或Leviy {lay-vee'} 源自03878的种族名称;;形容词 钦定本-Levite 286;286 利未人=见利未"受连结于.."

1)利未的后裔,雅各的第三个儿子,由利亚所生
-1a)利未的后裔种族,被上帝特别分别出来事奉祂

03881Leviyiy {lay-vee-ee'}or Leviy {lay-vee'} patronymically from 03878;;adj AV-Levite 286;286 Levite =see Levi "joined to"

1)the descendants of Levi,the 3rd son of Jacob by Leah
-1a)the tribe descended from Levi specially set aside by God for His service


H3882

H3882

03882livyathan {liv-yaw-thawn'} 源自03867;TWOT-1089b;阳性名词 钦定本-leviathan 6;6

1)巨大海兽,海怪,龙
-1a)大的水栖生物
-1b)可能是绝种的恐龙,蛇颈龙,确切意义不详

03882livyathan {liv-yaw-thawn'} from 03867;TWOT-1089b;n m AV-leviathan 6;6

1)leviathan,sea monster,dragon
-1a)large aquatic animal
-1b)perhaps the extinct dinosaur,plesiosaurus,exact meaning unknown


H3883

H3883

03883luwl {lool} 字根已不使用意为弯曲折拢;TWOT-1094;阳性名词 AV-winding stair 1;1

1)楼梯,螺旋梯,有楼梯或阶梯的封闭空间或楼梯间

03883luwl {lool} from an unused root meaning to fold back;TWOT-1094;n m AV-winding stair 1;1

1)staircase,winding stair,shaft or enclosed space with steps or ladder


H3884

H3884

03884luwle'{loo-lay'}或luwley {loo lay'} 源自03863和03808;TWOT-1085a;连接介系词 钦定本-except 4,unless 4,If 3,had not 1,were it not 1, were it not that 1;14

1)除...外,如果不,把....除以外

03884luwle'{loo-lay'}or luwley {loo lay'} from 03863and 03808;TWOT-1085a;conj prep AV-except 4,unless 4,If 3,had not 1,were it not 1, were it not that 1;14

1)unless,if not,except


H3885

H3885

03885luwn {loon}或liyn {leen} 字根型;TWOT-1096,1097;动词 AV-lodge 33,murmur 14,...the night 14,abide 7,remain 6,tarry 2, lodge in 2,continue 1,dwell 1,endure 1,grudge 1,left 1, lie 1,variant 3;87

1)住宿,逗留,过夜,住
-1a)(Qal)
--1a1)住宿,过夜
--1a2)住,留(比喻用法)
-1b)(Hiphil)使停留或住宿
-1c)(Hithpalpel)居住,住
2)发牢骚,抱怨,发怨言
-2a)(Niphal)发牢骚
-2b)(Hiphil)抱怨,使发怨言

03885luwn {loon}or liyn {leen} a primitive root;TWOT-1096,1097;v AV-lodge 33,murmur 14,...the night 14,abide 7,remain 6,tarry 2, lodge in 2,continue 1,dwell 1,endure 1,grudge 1,left 1, lie 1,variant 3;87

1)to lodge,stop over,pass the night,abide
-1a)(Qal)
--1a1)to lodge,pass the night
--1a2)to abide,remain (fig.)
-1b)(Hiphil)to cause to rest or lodge
-1c)(Hithpalpel)to dwell,abide
2)to grumble,complain,murmur
-2a)(Niphal)to grumble
-2b)(Hiphil)to complain,cause to grumble


H3886

H3886

03886luwa`{loo'-ah} 字根型;TWOT-1098;动词 钦定本-swallowed up 1,swallowed down 1;2

1)(Qal)吞,吞下

03886luwa`{loo'-ah} a primitive root;TWOT-1098;v AV-swallowed up 1,swallowed down 1;2

1)(Qal)to swallow,swallow down


H3887

H3887

03887luwts {loots} 字根型;TWOT-1113;动词 钦定本-scorner 14,scorn 4,interpreter 2,mocker 2,ambassadors 1, derision 1,mock 1,scornful 1,teachers 1;27

1)嘲笑,对...作鬼脸,自大地言谈
-1a)(Qal)
--1a1)自夸
--1a2)不屑
-1b)(Hiphil)
--1b1)嘲弄,愚弄
--1b2)口译(语言)
--1b2a)翻译者(分词)
--1b2b)使者(比喻用法)
-1c)(Hithpalpel)得意洋洋的,嘲弄,横行霸道, 自显为嘲笑者

03887luwts {loots} a primitive root;TWOT-1113;v AV-scorner 14,scorn 4,interpreter 2,mocker 2,ambassadors 1, derision 1,mock 1,scornful 1,teachers 1;27

1)to scorn,make mouths at,talk arrogantly
-1a)(Qal)
--1a1)to boast
--1a2)to scorn
-1b)(Hiphil)
--1b1)to mock,deride
--1b2)to interpret (language)
--1b2a)interpreter (participle)
--1b2b)ambassador (fig.)
-1c)(Hithpalpel)to be inflated,scoff,act as a scorner,show oneself a mocker


H3888

H3888

03888luwsh {loosh} 字根型;TWOT-1100;动词 钦定本-knead 5;5

1)(Qal)揉搓(生面团)

03888luwsh {loosh} a primitive root;TWOT-1100;v AV-knead 5;5

1)(Qal)to knead (dough)


H3889

H3889

03889Luwsh {loosh} 源自03888;;专有名词地名(人名?) AV-Laish 1;1 拉亿="狮子"

1)帕铁的父亲,扫罗王将其女儿米甲许配给帕铁为妻,虽然那时米甲已经先嫁给了大卫

03889Luwsh {loosh} from 03888;;n pr loc AV-Laish 1;1 Laish ="lion"

1)father of Phaltiel,the man to whom king Saul gave his daughter Michal in marriage even though she was already married to David


H3890

H3890

03890l@vath (亚兰文){lev-awth'} 源于相当于03867的字根;TWOT-2813;介系词 AV-thee 1;1

1)至,在,在...之旁,近于,和

03890l@vath (Aramaic){lev-awth'} from a root corresponding to 03867;TWOT-2813;prep AV-thee 1;1

1)to,at,beside,near,with


H3891

H3891

03891l@zuwth {lez-ooth'} 源自03868;TWOT-1090a;阴性名词 钦定本-perverse 1;1

1)越轨,乖张,心术不正

03891l@zuwth {lez-ooth'} from 03868;TWOT-1090a;n f AV-perverse 1;1

1)deviation,perversity,crookedness


H3892

H3892

03892lach {lakh} 字根已不使用,意为"新的";TWOT-1102a;形容词 钦定本-green 5,moist 1;6

1)潮湿的,新生的,新的
-1a)潮湿的,新生的(用于指植物)
-1b)新的(用于指细绳,肌腱)

03892lach {lakh} from an unused root meaning to be new;TWOT-1102a;adj AV-green 5,moist 1;6

1)moist,fresh,new
-1a)moist,fresh (of plants)
-1b)new (of cords,sinews)


H3893

H3893

03893leach {lay'-akh} 与03892同源;TWOT-1102b;阳性名词 AV-natural force 1;1

1)湿气,元气活力,精力充沛

03893leach {lay'-akh} from the same as 03892;TWOT-1102b;n m AV-natural force 1;1

1)moisture,freshness,vigour


H3894

H3894

03894lachuwm {law-khoom'}或lachum {law-khoom'} 03898的被动分词;TWOT-1104b;阳性名词 钦定本-while he is eating 1,flesh 1;2

1)小肠,肠
-1a)意思不确定
2)(CLBL)食物,吃下之物

03894lachuwm {law-khoom'}or lachum {law-khoom'} passive participle of 03898;TWOT-1104b;n m AV-while he is eating 1,flesh 1;2

1)intestines,bowels
-1a)meaning uncertain
2)(CLBL)food,something eaten


H3895

H3895

03895l@chiy {lekh-ee'} 字根已不使用meaning to be soft;TWOT-1101a;阳性名词 钦定本-cheek 10,jaw 7,jawbone 3,bone 1;21

1)颚,脸颊
-1a)颚,颚骨(指动物)
-1b)脸颊(指人类)

03895l@chiy {lekh-ee'} from an unused root meaning to be soft;TWOT-1101a;n m AV-cheek 10,jaw 7,jawbone 3,bone 1;21

1)jaw,cheek
-1a)jaw,jawbone (of animal)
-1b)cheek (of man)


H3896

H3896

03896Lechiy {lekh'-ee} 03895之另一型;;专有名词地名 AV-Lehi 3;3 利希="颚骨"

1)在犹大属地谢非拉境内的一个地点,靠近犹大山区边界的地方;确实地点不详
-1a)士15:15记载参孙在此以一驴腮骨击杀了一千非利士人

03896Lechiy {lekh'-ee} a form of 03895;;n pr loc AV-Lehi 3;3 Lehi ="jaw"

1)a place in Judah which must have been in the Shephelah,near the border of the hill-country of Judah;site uncertain
-1a)place is noted for being the location of Samson's killing of

-1000men with the jawbone of an ass


H3897

H3897

03897lachak {law-khak'} 字根型;TWOT-1103;动词 钦定本-lick 6;6

1)舔,舔起来
-1a)(Qal)舔起来
-1b)(Piel)舔起来

03897lachak {law-khak'} a primitive root;TWOT-1103;v AV-lick 6;6

1)to lick,lick up
-1a)(Qal)to lick up
-1b)(Piel)to lick up


H3898

H3898

03898lacham {law-kham'} 字根型;TWOT-1104,1105;动词 钦定本-fight 149,to war 10,make war 8,eat 5,overcome 2,devoured 1, ever 1,prevail 1;177

1)战斗,作战,开战
-1a)(Qal)战斗,作战
-1b)(Niphal)参战,从事战争
2)(Qal)吃,当食物用

03898lacham {law-kham'} a primitive root;TWOT-1104,1105;v AV-fight 149,to war 10,make war 8,eat 5,overcome 2,devoured 1, ever 1,prevail 1;177

1)to fight,do battle,make war
-1a)(Qal)to fight,do battle
-1b)(Niphal)to engage in battle,wage war
2)(Qal)to eat,use as food


H3899

H3899

03899lechem {lekh'-em} 源自03898;TWOT-1105a;阳性名词 AV-bread 237,food 21,meat 18,shewbread +064405,loaves 5, shewbread +046353,shewbread 2,victuals 2,eat 1,feast 1, fruit 1,provision 1;297

1)面包,食物,谷物
-1a)面包
--1a1)面包
--1a2)谷物面包
-1b)食物(一般而言)

03899lechem {lekh'-em} from 03898;TWOT-1105a;n m AV-bread 237,food 21,meat 18,shewbread +064405,loaves 5, shewbread +046353,shewbread 2,victuals 2,eat 1,feast 1, fruit 1,provision 1;297

1)bread,food,grain
-1a)bread
--1a1)bread
--1a2)bread-corn
-1b)food (in general)


H3900

H3900

03900l@chem (亚兰文){lekh-em'} 相当于03899;TWOT-2814;阳性名词 钦定本-feast 1;1

1)筵席

03900l@chem (Aramaic){lekh-em'} corresponding to 03899;TWOT-2814;n m AV-feast 1;1

1)feast,bread


H3901

H3901

03901lachem {law-khem'} 源自03898;TWOT-1104a;n m AV-war 1;1

1)争战
-1a)原义不明

03901lachem {law-khem'} from 03898;TWOT-1104a;n m AV-war 1;1

1)war
-1a)meaning uncertain


H3902

H3902

03902Lachmiy {lakh-mee'} 源自03899;;阳性专有名词 AV-Lahmi 1;1 拉哈米="我的生计"

1)迦特人歌利亚的兄弟,并睚珥的儿子伊勒哈难所击杀

03902Lachmiy {lakh-mee'} from 03899;;n pr m AV-Lahmi 1;1 Lahmi ="my bread"

1)brother of Goliath the Gittite and slain by Elhanan the son of Zair


H3903

H3903

03903Lachmac {lakh-maws'} 可能是由Lachmam {lakh-mawm'}誊写错误而来; 源自03899;;专有名词,地名 AV-Lahmam 1;1 拉幔="供应"

1)犹大低地中的城镇

03903Lachmac {lakh-maws'} probably by erroneous transcription for Lachmam {lakh-mawm'}; from 03899;;n pr loc AV-Lahmam 1;1 Lahmam ="provisions"

1)a town in the lowland of Judah


H3904

H3904

03904l@chenah (亚兰文){lekh-ay-naw'} 字根已不使用,且其意义不明确;TWOT-2815;阴性名词 钦定本-concubine 3;3

1)妃嫔

03904l@chenah (Aramaic){lekh-ay-naw'} from an unused root of uncertain meaning;TWOT-2815;n f AV-concubine 3;3

1)concubine


H3905

H3905

03905lachats {law-khats'} 字根型;TWOT-1106;动词 钦定本-oppress 13,afflict 1,crushed 1,fast 1,forced 1,oppressors 1, thrust 1;19

1)欺压,强迫,压迫
-1a)(Qal)
--1a1)欺压,强迫
--1a2)压迫
-1b)(Niphal)欺压某人

03905lachats {law-khats'} a primitive root;TWOT-1106;v AV-oppress 13,afflict 1,crushed 1,fast 1,forced 1,oppressors 1, thrust 1;19

1)to squeeze,press,oppress
-1a)(Qal)
--1a1)to squeeze,press
--1a2)to oppress
-1b)(Niphal)to squeeze oneself


H3906

H3906

03906lachats {lakh'-ats} 源自03905;TWOT-1106a;阳性名词 钦定本-oppression 7,affliction 5;12

1)压迫,悲痛,压

03906lachats {lakh'-ats} from 03905;TWOT-1106a;n m AV-oppression 7,affliction 5;12

1)oppression,distress,pressure


H3907

H3907

03907lachash {law-khash'} 字根型;TWOT-1107;动词 钦定本-whisper 2,charmer 1;3

1)低语,魅力,念咒招唤
-1a)(Piel)有魅力的人,巫师,低语(分词)
-1b)(Hithpael)对每一个人低语

03907lachash {law-khash'} a primitive root;TWOT-1107;v AV-whisper 2,charmer 1;3

1)to whisper,charm,conjure
-1a)(Piel)charmers,conjurers,whisperers (participle)
-1b)(Hithpael)to whisper to each other


H3908

H3908

03908lachash {lakh'-ash} 源自03907;TWOT-1107a;阳性名词 钦定本-enchantment 1,orator 1,earing 1,prayer 1,charmed 1;5

1)低语,迷人的
-1a)蛇样的迷人
-1b)魅力,护身符(女子所佩带的)
-1c)小声说话(指祷告)

03908lachash {lakh'-ash} from 03907;TWOT-1107a;n m AV-enchantment 1,orator 1,earing 1,prayer 1,charmed 1;5

1)whispering,charming
-1a)serpent-charming
-1b)charms,amulets (worn by women)
-1c)whisper (of prayer)


H3909

H3909

03909lat {lawt} 形式属03814或源自03874的分词;TWOT-1092a;阳性名词 钦定本-enchantment 3,softly 1,secretly 1,privily 1;6

1)秘密,神秘,迷惑
-1a)秘密,秘密地
-1b)神秘,迷惑

03909lat {lawt} a form of 03814or else participle from 03874;TWOT-1092a;n m AV-enchantment 3,softly 1,secretly 1,privily 1;6

1)secrecy,mystery,enchantment
-1a)secrecy,secretly
-1b)mystery,enchantment


H3910

H3910

03910lot {lote} 可能源自03874;TWOT-1108;阳性名词 AV-myrrh 2;2

1)没药
-1a)一种芬芳的树胶,是由在摇摆中玫瑰的叶子所流出的

03910lot {lote} probably from 03874;TWOT-1108;n m AV-myrrh 2;2

1)myrrh
-1a)an aromatic gum exuded by the leaves of the rock rose


H3911

H3911

03911l@ta'ah {let-aw-aw'} 字根已不使用意为躲藏;TWOT-1109a;阴性名词 AV-lizard 1;1

1)一种蜥蜴
-1a)名列被视为不洁净的动物之列
-1b)或许是一种已绝种的动物,确实何所指不清楚

03911l@ta'ah {let-aw-aw'} from an unused root meaning to hide;TWOT-1109a;n f AV-lizard 1;1

1)a kind of lizard
-1a)named as being unclean
-1b)perhaps an extinct animal,exact meaning is unknown


H3912

H3912

03912L@tuwshim {let-oo-sheem'} 03913的被动分词的阳性复数词;;种族名称名词 AV-Letushim 1;1 利都是="用铁锤锤打"

1)底但的第二个儿子,约珊的孙子,亚伯拉罕和基土拉的曾孙

03912L@tuwshim {let-oo-sheem'} masc.pl.of pass participle of 03913;;n patr AV-Letushim 1;1 Letushim ="hammered"

1)the 2nd son of Dedan,grandson of Jokshan,great grandson of Abraham by Keturah


H3913

H3913

03913latash {law-tash'} 字根型;TWOT-1110;动词 钦定本-sharpen 2,sharp 1,whet 1,instructer 1;5

1)使锐利,不停地敲击,磨快
-1a)(Qal)
--1a1)不停地敲击
--1a2)使锐利(剑)
--1a3)不停地敲击(分词)
-1b)(Pual)变锋利

03913latash {law-tash'} a primitive root;TWOT-1110;v AV-sharpen 2,sharp 1,whet 1,instructer 1;5

1)to sharpen,hammer,whet
-1a)(Qal)
--1a1)to hammer
--1a2)to sharpen (sword)
--1a3)hammerer (participle)
-1b)(Pual)to be sharpened


H3914

H3914

03914loyah {lo-yaw'} 03880之一型;TWOT-1089a;阴性名词 钦定本-addition 3;3

1)花圈,花环
-1a)意义不明确

03914loyah {lo-yaw'} a form of 03880;TWOT-1089a;n f AV-addition 3;3

1)wreath,garland
-1a)meaning dubious


H3915

H3915

03915layil {lah'-yil}或leyl {lale} 亦作lay@lah {lah'-yel-aw} 同03883;TWOT-1111;阳性名词 AV-night 205,nights 15,midnight +026774,season 3, midnight +026762,night +011212,midnight 1, midnight +084321;233

1)夜
-1a)夜(与日反义)
-1b)黑暗的,具保护作用的阴影(比喻用法)

03915layil {lah'-yil}or (Isa.21:11)leyl {lale} also lay@lah {lah'-yel-aw} from the same as 03883;TWOT-1111;n m AV-night 205,nights 15,midnight +026774,season 3, midnight +026762,night +011212,midnight 1, midnight +084321;233

1)night
-1a)night (as opposed to day)
-1b)of gloom,protective shadow (fig.)


H3916

H3916

03916leyl@ya'(亚兰文){lay-leh-yaw'} 相当于03815;TWOT-2816;阳性名词 钦定本-night 5;5

1)夜晚

03916leyl@ya'(Aramaic){lay-leh-yaw'} corresponding to 03815;TWOT-2816;n m AV-night 5;5

1)night


H3917

H3917

03917liyliyth {lee-leeth'} 源自03915;TWOT-1112;阴性名词 钦定本-screech owl 1;1

1)"Lilith",一位女神的名字,闻名于在以东的荒地上出没的夜间恶魔
-1a)可能是住在荒地上夜间活动的动物

03917liyliyth {lee-leeth'} from 03915;TWOT-1112;n f AV-screech owl 1;1

1)"Lilith",name of a female goddess known as a night demon who haunts the desolate places of Edom
-1a)might be a nocturnal animal that inhabits desolate places


H3918

H3918

03918layish {lah'-yish} 源自03888取其压倒的之意;TWOT-1114a;阳性名词 钦定本-old lion 2,lion 1;3

1)狮子

03918layish {lah'-yish} from 03888in the sense of crushing;TWOT-1114a;n m AV-old lion 2,lion 1;3

1)lion


H3919

H3919

03919Layish {lah'-yish} 同03918; 钦定本-Laish 7;7 拉亿=「狮子」 阳性专有名词

1)帕铁的父亲,虽然扫罗王的女儿米甲已经嫁给大卫, 扫罗王还是把她嫁给拉亿 专有名词地名
2)但早期的名称,是以色列北方的城市
3)耶路撒冷北方的地名;地点不详

03919Layish {lah'-yish} the same as 03918;; AV-Laish 7;7 Laish ="lion" n pr m

1)father of Phaltiel,the man to whom king Saul gave his daughter Michal in marriage even though she was already married to David n pr loc
2)an early name for Dan,a town in northern Israel
3)a place north of Jerusalem;site unknown


H3920

H3920

03920lakad {law-kad'} 字根型;TWOT-1115;动词 钦定本-take 112,catch 5,at all 1,frozen 1,holden 1, stick together 1;121

1)捕捉,取得,抓住
-1a)(Qal)
--1a1)捕捉,抓住
--1a2)占领(由人)(比喻用法)
--1a3)取得(藉抽签)
-1b)(Niphal)
--1b1)被捕
--1b2)被捉到(由人以陷阱,网罗)(比喻用法)
-1c)(Hithpael)抓住彼此

03920lakad {law-kad'} a primitive root;TWOT-1115;v AV-take 112,catch 5,at all 1,frozen 1,holden 1, stick together 1;121

1)to capture,take,seize
-1a)(Qal)
--1a1)to capture,seize
--1a2)to capture (of men)(fig.)
--1a3)to take (by lot)
-1b)(Niphal)
--1b1)to be captured
--1b2)to be caught (of men in trap,snare)(fig.)
-1c)(Hithpael)to grasp each other


H3921

H3921

03921leked {leh'ked} 源自03920;TWOT-1115a;阳性名词 钦定本-taken 1;1

1)捕获,获得

03921leked {leh'ked} from 03920;TWOT-1115a;n m AV-taken 1;1

1)a taking,capture


H3922

H3922

03922lekah {lay-kaw'} 源自03212;;专有名词地名 AV-Lecah 1;1 利迦="旅途"

1)犹大地的一个城镇;地点不详

03922lekah {lay-kaw'} from 03212;;n pr loc AV-Lecah 1;1 Lecah ="journey"

1)a town in Judah;site unknown


H3923

H3923

03923Lachiysh {law-keesh'} 字根已不使用,意义不明;;地名专有名词 钦定本-Lachish 24;24 拉吉="难以克服的"

1)耶路撒冷南边的城巿,在西缅边境,属于亚摩利, 直到约书亚战胜且将这城分给犹大

03923Lachiysh {law-keesh'} from an unused root of uncertain meaning;;n pr loc AV-Lachish 24;24 Lachish ="invincible"

1)a city lying south of Jerusalem on the borders of Simeon and which belonged to the Amorites until conquered by Joshua and allotted to Judah


H3924

H3924

03924lula'ah {loo-law-aw'} 与03883同源;TWOT-1095a;阴性名词 AV-loop 13;13

1)扣环
-1a)用来把圣幕的幔子固定到钩子上

03924lula'ah {loo-law-aw'} from the same as 03883;TWOT-1095a;n f AV-loop 13;13

1)loop
-1a)used in attaching curtains to hooks


H3925

H3925

03925lamad {law-mad'} 字根型;TWOT-1116;动词 钦定本-teach 56,learn 22,instruct 3,diligently 1,expert 1,skilful 1, teachers 1,unaccustomed +038081;86

1)学习.教,练习
-1a)(Qal)学习
-1b)(Piel)教
-1c)(Pual)被教,被训练

03925lamad {law-mad'} a primitive root;TWOT-1116;v AV-teach 56,learn 22,instruct 3,diligently 1,expert 1,skilful 1, teachers 1,unaccustomed +038081;86

1)to learn.teach,exercise in
-1a)(Qal)to learn
-1b)(Piel)to teach
-1c)(Pual)to be taught,be trained


H3926

H3926

03926l@mow {lem-o'} 可aprol.和分开使用的介系词字首;TWOT-1063;介系词 AV-for 1,at 1,to 1,upon 1;4

1)在,到,为了,其中,...的,经由,根据
-1a)在诗文中和其它字连用(作字首)的介系词

03926l@mow {lem-o'} aprol.and separable form of the prepositional prefix;TWOT-1063;prep AV-for 1,at 1,to 1,upon 1;4

1)at,to,for,in,of,by,in reference to
-1a)poetic form of inseparable preposition


H3927

H3927

03927L@muw'el {lem-oo-ale'}或L@mow'el {lem-o-ale'} 源自03926与0410;;阳性专有名词 钦定本-Lemuel 2;2 利慕伊勒="为了神"

1)一个不知名的国王,箴言里面谨慎的记载着一些他母亲的训言
-1a)可能跟所罗门是同一时期的国王

03927L@muw'el {lem-oo-ale'}or L@mow'el {lem-o-ale'} from 03926and 0410;;n pr m AV-Lemuel 2;2 Lemuel ="for God"

1)the name of an unknown king to whom his mother addressed the prudential maxims contained in some of the Proverbs
-1a)might be same as king Solomon


H3928

H3928

03928limmuwd {lim-mood'}或limmud {lim-mood'} 源自03925;TWOT-1116a;形容词 钦定本-learned 2,disciple 1,taught 1,used 1,accustomed 1;6

1)教导,博学的,门徒的
-1a)教导
-1b)控告(某物)

03928limmuwd {lim-mood'}or limmud {lim-mood'} from 03925;TWOT-1116a;adj AV-learned 2,disciple 1,taught 1,used 1,accustomed 1;6

1)taught,learned,discipled
-1a)taught
-1b)accustomed to (something)


H3929

H3929

03929Lemek {leh'-mek} 字根已不使用,意义不明确;;阳性专有名词 钦定本-Lamech 11;11 拉麦="强而有力的"

1)该隐的第五代子孙,亚大和洗拉的丈夫,雅八、犹八、土八该隐及拿玛的父亲
2)挪亚的父亲

03929Lemek {leh'-mek} from an unused root of uncertain meaning;;n pr m AV-Lamech 11;11 Lamech ="powerful"

1)the 5th lineal descendant from Cain,husband of Adah and Zillah, father of sons,Jabal,Jubal,and Tubal-cain,and daughter,Naamah
2)father of Noah


H3930

H3930

03930loa`{lo'ah} 源自03886;TWOT-1098a;阳性名词 钦定本-throat 1;1

1)喉咙

03930loa`{lo'ah} from 03886;TWOT-1098a;n m AV-throat 1;1

1)throat


H3931

H3931

03931la`ab {law-ab'} 字根型;TWOT-1117;动词 AV-mocked 1;1

1)嘲弄,戏谑
-1a)(Hiphil)恶作剧,玩弄

03931la`ab {law-ab'} a primitive root;TWOT-1117;v AV-mocked 1;1

1)to joke,jest
-1a)(Hiphil)to make jokes


H3932

H3932

03932la`ag {law-ag'} 字根型;TWOT-1118;动词 钦定本-mock 8,scorn 3,laugh 3,have in derision 2,laugh to scorn 1, stammering 1;18

1)愚弄,嘲笑,讥笑
-1a)(Qal)嘲笑,愚弄,嘲弄
-1b)(Niphal)结结巴巴
-1c)(Hiphil)愚弄,嘲笑

03932la`ag {law-ag'} a primitive root;TWOT-1118;v AV-mock 8,scorn 3,laugh 3,have in derision 2,laugh to scorn 1, stammering 1;18

1)to mock,deride,ridicule
-1a)(Qal)to mock,deride,have in derision
-1b)(Niphal)to stammer
-1c)(Hiphil)to mock,deride


H3933

H3933

03933la`ag {lah'-ag} 源自03932;TWOT-1118a;阳性名词 钦定本-scorn 4,derision 3;7

1)讥笑的,嘲笑,口吃
-1a)讥笑的,嘲笑
-1b)口吃

03933la`ag {lah'-ag} from 03932;TWOT-1118a;n m AV-scorn 4,derision 3;7

1)mocking,derision,stammering
-1a)mocking,derision
-1b)stammerings


H3934

H3934

03934la`eg {law-ayg'} 源自03932;TWOT-1118b;形容词 钦定本-mocker 1,stammering 1;2

1)嘲弄的
-1a)嘲弄者(名词cstr)

03934la`eg {law-ayg'} from 03932;TWOT-1118b;adj AV-mocker 1,stammering 1;2

1)mocking
-1a)mocker (noun cstr)


H3935

H3935

03935La`dah {lah-daw'} 字根已不使用,其意不确定;;阳性专有名词 AV-Laadah 1;1 拉大="秩序,命令"

1)示拉的儿子,犹大的孙子

03935La`dah {lah-daw'} from an unused root of uncertain meaning;;n pr m AV-Laadah 1;1 Laadah ="order"

1)son of Shelah and grandson of Judah


H3936

H3936

03936La`dan {lah-dawn'} 与03935同源;阳性专有名词 AV-Laadan 7;7 拉但="整理就序"

1)以法莲人,约书亚的先祖
2)革顺的后裔

03936La`dan {lah-dawn'} from the same as 03935;;n pr m AV-Laadan 7;7 Laadan ="put in order"

1)an Ephraimite ancestor of Joshua,son of Nun
2)a Levite son of Gershom;also 'Libni'


H3937

H3937

03937la`az {law-az'} 字根型;TWOT-1119;动词 AV-strange language 1;1

1)(Qal)说话模糊不清,以别人不了解的语言说话

03937la`az {law-az'} a primitive root;TWOT-1119;v AV-strange language 1;1

1)(Qal)to speak indistinctly,speak unintelligibly


H3938

H3938

03938la`at {law-at'} 字根型;TWOT-1120;动词 AV-feed 1;1

1)(Hiphil)贪食地吞咽,吞食

03938la`at {law-at'} a primitive root;TWOT-1120;v AV-feed 1;1

1)(Hiphil)to swallow greedily,devour


H3939

H3939

03939la`anah {lah-an-aw'} 字根已不使用,应该意为"诅咒";TWOT-1121;阴性名词 钦定本-wormwood 7,hemlock 1;8

1)茵蔯
-1a)苦毒(隐喻.)

03939la`anah {lah-an-aw'} from an unused root supposed to mean to curse;TWOT-1121;n f AV-wormwood 7,hemlock 1;8

1)wormwood
-1a)bitterness (metaph.)


H3940

H3940

03940lappiyd {lap-peed'}或lappid {lap-peed'} 源自已不使用的字根,可能意为"照耀";TWOT-1122a;阳性名词 钦定本-lamp 7,firebrand 2,torch 2,brand 1,lightning 1,burning 1;14

1)火炬

03940lappiyd {lap-peed'}or lappid {lap-peed'} from an unused root probably meaning to shine;TWOT-1122a;n m AV-lamp 7,firebrand 2,torch 2,brand 1,lightning 1,burning 1;14

1)torch


H3941

H3941

03941Lappiydowth {lap-pee-doth'} pl.of 03940;;n pr f AV-Lapidoth 1;1 拉比多="火把(复数)"

1)士师时代女先知底波拉的丈夫

03941Lappiydowth {lap-pee-doth'} pl.of 03940;;n pr f AV-Lapidoth 1;1 Lapidoth ="torches"

1)the husband of Deborah the prophetess in the time of the judges


H3942

H3942

03942liphnay {lif-nah'ee} 源于介系词(to 或for)加上06440;TWOT-1782b;介系词 AV-before 1;1

1)在...之前,在...的前面

03942liphnay {lif-nah'ee} from the prepositional prefix (to or for)and 06440;TWOT-1782b;prep AV-before 1;1

1)before,to the face of


H3943

H3943

03943laphath {law-fath'} 字根型;TWOT-1123;动词 钦定本-take hold 1,turn aside 1,turn 1;3

1)扭转,抓住,回转,以扭转动作来紧抓
-1a)(Qal)抓住
-1b)(Niphal)扭转,编织,绕

03943laphath {law-fath'} a primitive root;TWOT-1123;v AV-take hold 1,turn aside 1,turn 1;3

1)to twist,grasp,turn,grasp with a twisting motion
-1a)(Qal)to grasp
-1b)(Niphal)to twist,weave,wind


H3944

H3944

03944latsown {law-tsone'} 源自03887;TWOT-1113a;阳性名词 钦定本-scornful 2,scorning 1;3

1)轻蔑,吹嘘

03944latsown {law-tsone'} from 03887;TWOT-1113a;n m AV-scornful 2,scorning 1;3

1)scorning,bragging


H3945

H3945

03945latsats {law-tsats'} 字根型;TWOT-1113;动词 钦定本-scorners 1;1

1)(Qal)嘲笑,轻蔑,自大的言语

03945latsats {law-tsats'} a primitive root;TWOT-1113;v AV-scorners 1;1

1)(Qal)to scorn,make mouths at,talk arrogantly


H3946

H3946

03946Laqquwm {lak-koom'} 字根已不使用思考到意指因障碍物而停下;;专有名词,地名 AV-Lakum 1;1 拉共="设防"

1)在拿弗他利北方边界上的城镇

03946Laqquwm {lak-koom'} from an unused root thought to mean to stop up by a barricade;;n pr loc AV-Lakum 1;1 Lakum ="fortification"

1)a town on the northern border of Naphtali


H3947

H3947

03947laqach {law-kakh'} 字根型;TWOT-1124;动词 AV-take 747,receive 61,take away 51,fetch 31,bring 25,get 6, take out 6,carry away 5,married 4,buy 3,misc 26;965

1)取,拿,拿来,握着,夺取,接受,获得,买, 带,结婚,娶妻,抓走,拿走
-1a)(Qal)
--1a1)取,拿在手上
--1a2)拿并且带走
--1a3)从...拿,带出,取,带走,拿走
--1a4)拿给或拿去给某人,获得,拿,拥有, 挑选,选择,结婚,接受,接纳
--1a5)取出来,取出,拉出
--1a6)接去
--1a7)接受,领导,引导
--1a8)递给,夺获,抓住
--1a9)挑,带走
--1a10)除灭(报复)
-1b)(Niphal)
--1b1)被掠夺
--1b2)被攻取,被除掉
--1b3)被拿走,被带走
-1c)(Pual)
--1c1)从...被拿出,取出
--1c2)从...被偷出
--1c3)被掳
--1c4)陷,被除掉
-1d)(Hophal)
--1d1)被叫来,被带来
--1d2)被带出
--1d3)被带走
-1e)(Hithpael)
--1e1)让某人占有
--1e2)闪烁(光线的)

03947laqach {law-kakh'} a primitive root;TWOT-1124;v AV-take 747,receive 61,take away 51,fetch 31,bring 25,get 6, take out 6,carry away 5,married 4,buy 3,misc 26;965

1)to take,get,fetch,lay hold of,seize,receive,acquire,buy, bring,marry,take a wife,snatch,take away
-1a)(Qal)
--1a1)to take,take in the hand
--1a2)to take and carry along
--1a3)to take from,take out of,take,carry away,take away
--1a4)to take to or for a person,procure,get,take possession of, select,choose,take in marriage,receive,accept
--1a5)to take up or upon,put upon
--1a6)to fetch
--1a7)to take,lead,conduct
--1a8)to take,capture,seize
--1a9)to take,carry off
--1a10)to take (vengeance)
-1b)(Niphal)
--1b1)to be captured
--1b2)to be taken away,be removed
--1b3)to be taken,brought unto
-1c)(Pual)
--1c1)to be taken from or out of
--1c2)to be stolen from
--1c3)to be taken captive
--1c4)to be taken away,be removed
-1d)(Hophal)
--1d1)to be taken unto,be brought unto
--1d2)to be taken out of
--1d3)to be taken away
-1e)(Hithpael)
--1e1)to take hold of oneself
--1e2)to flash about (of lightning)


H3948

H3948

03948leqach {leh'-kakh} 源自03947;TWOT-1124a;阳性名词 钦定本-doctrine 4,learning 4,fair speech 1;9

1)博学,教学,见识
-1a)教导(受词)
-1b)教学(被教的事物)
--1b1)教学力
--1b2)说服力

03948leqach {leh'-kakh} from 03947;TWOT-1124a;n m AV-doctrine 4,learning 4,fair speech 1;9

1)learning,teaching,insight
-1a)instruction (obj)
-1b)teaching (thing taught)
--1b1)teaching-power
--1b2)persuasiveness


H3949

H3949

03949Liqchiy {lik-khee'} 源自03947;阳性专有名词 AV-Likhi 1;1 利克希="学习"

1)示米大的儿子,玛拿西的孙子

03949Liqchiy {lik-khee'} from 03947;;n pr m AV-Likhi 1;1 Likhi ="learning"

1)son of Shemida and grandson of Manasseh


H3950

H3950

03950laqat {law-kat'} 字根型;TWOT-1125;动词 钦定本-gather 23,glean 12,gather up 2;37

1)拾取,搜集(特指拾穗),积聚
-1a)(Qal)
--1a1)拾取,搜集
--1a2)拾穗
-1b)(Piel)
--1b1)收集,积聚
--1b2)搜集(钱财)
--1b3)拾穗
-1c)(Pual)被拾起
-1d)(Hithpael)聚集

03950laqat {law-kat'} a primitive root;TWOT-1125;v AV-gather 23,glean 12,gather up 2;37

1)to pick up,gather,glean,gather up
-1a)(Qal)
--1a1)to pick up,gather
--1a2)to glean
-1b)(Piel)
--1b1)to gather,gather up
--1b2)to collect (money)
--1b3)to glean
-1c)(Pual)to be picked up
-1d)(Hithpael)to collect oneself


H3951

H3951

03951leqet {leh'-ket} 源自03950;TWOT-1125a;阳性名词 AV-gleaning 2;2

1)拾穗

03951leqet {leh'-ket} from 03950;TWOT-1125a;n m AV-gleaning 2;2

1)gleaning


H3952

H3952

03952laqaq {law-kak'} 字根型;TWOT-1126;动词 AV-lap 4,lick 3;7

1)舔食,舔,舔干净
-1a)(Qal)舔食,舔干净
-1b)(Piel)用力的舔

03952laqaq {law-kak'} a primitive root;TWOT-1126;v AV-lap 4,lick 3;7

1)to lap,lick,lap up
-1a)(Qal)to lap,lap up
-1b)(Piel)to lap up


H3953

H3953

03953laqash {law-kash'} 字根型;TWOT-1127c;动词 AV-gather 1;1

1)搜取,聚集,承受恶果,全部取走
-1a)(Piel)夺取,全部搜取,剥去

03953laqash {law-kash'} a primitive root;TWOT-1127c;v AV-gather 1;1

1)to glean,gather,take the aftermath,take everything
-1a)(Piel)to despoil,gather everything from,strip


H3954

H3954

03954leqesh {leh'-kesh} 源自03953;TWOT-1127a;阳性名词 钦定本-latter growth 2;2

1)生长之后,后果,春天的作物,后生长的庄稼

03954leqesh {leh'-kesh} from 03953;TWOT-1127a;n m AV-latter growth 2;2

1)after-growth,aftermath,spring-crop,late crop after-growth


H3955

H3955

03955l@shad {lesh-ad'} 字根已不使用,意思不清楚;TWOT-1128a;阳性名词 AV-fresh 1,moisture 1;2

1)汁液,多汁的小东西,精美的小东西

03955l@shad {lesh-ad'} from an unused root of uncertain meaning;TWOT-1128a;n m AV-fresh 1,moisture 1;2

1)juice,juicy bit,dainty bit


H3956

H3956

03956lashown {law-shone'}或lashon {law-shone'} 亦作阴性(复数形)l@shonah {lesh-o-naw'} 源自03960;TWOT-1131a;阳性名词 钦定本-tongue 98,language 10,bay 3,wedge 2,babbler 1,flame 1, speaker +03761,talkers 1;117

1)舌头
-1a)舌头(人的)
--1a1)舌(字义的)
--1a2)舌(说话器官)
-1b)语言
-1c)舌头(动物的)
-1d)火舌
-1e)楔子,海湾(舌状的)

03956lashown {law-shone'}or lashon {law-shone'} also (in plural)feminine l@shonah {lesh-o-naw'} from 03960;TWOT-1131a;n m AV-tongue 98,language 10,bay 3,wedge 2,babbler 1,flame 1, speaker +03761,talkers 1;117

1)tongue
-1a)tongue (of men)
--1a1)tongue (literal)
--1a2)tongue (organ of speech)
-1b)language
-1c)tongue (of animals)
-1d)tongue (of fire)
-1e)wedge,bay of sea (tongue-shaped)


H3957

H3957

03957lishkah {lish-kaw'} 字根已不使用,字根原义不确定;TWOT-1129a;阴性名词 钦定本-chamber 46,parlour 1;47

1)房间,议事厅,大厅,小房间

03957lishkah {lish-kaw'} from an unused root of uncertain meaning;TWOT-1129a;n f AV-chamber 46,parlour 1;47

1)room,chamber,hall,cell


H3958

H3958

03958leshem {leh'-shem} 字根已不使用,原字根意义不明;TWOT-1130;阳性名词 AV-ligure 2;2

1)有价值的宝石
-1a)在大祭司胸牌上的宝石
--1a1)可能是红锆石或紫玛瑙

03958leshem {leh'-shem} from an unused root of uncertain meaning;TWOT-1130;n m AV-ligure 2;2

1)a precious stone
-1a)a precious stone in the high priest's breast-plate
--1a1)probably jacinth or ligure


H3959

H3959

03959Leshem {leh'-shem} 与03958同;;专有名词,地名 AV-Leshem 2;2 利善="宝石"

1)在黑门山西方的城巿,也称为'拉亿' 而后来称为'但'

03959Leshem {leh'-shem} the same as 03958;;n pr loc AV-Leshem 2;2 Leshem ="precious stone"

1)a city west of Mount Hermon,also called 'Laish'and later 'Dan'


H3960

H3960

03960lashan {law-shan'} 字根型;TWOT-1131;动词 钦定本-slander 2,accuse 1;3

1)嚼舌根,诽谤
-1a)(Poel)中伤
-1b)(Piel)诽谤
-1c)(Hiphil)控诉

03960lashan {law-shan'} a primitive root;TWOT-1131;v AV-slander 2,accuse 1;3

1)to use the tongue,slander
-1a)(Poel)to slander
-1b)(Piel)to slander
-1c)(Hiphil)to accuse


H3961

H3961

03961lishshan (亚兰文){lish-shawn'} 相当于03956;TWOT-2817;阳性名词 钦定本-language 7;7

1)舌头,语言
-1a)舌头,语言
-1b)民族(比喻用法)

03961lishshan (Aramaic){lish-shawn'} corresponding to 03956;TWOT-2817;n m AV-language 7;7

1)tongue,language
-1a)tongue,language
-1b)people (fig.)


H3962

H3962

03962Lesha`{leh'-shah} 字根已不使用,意为突破;;专有名词地名 钦定本-Lasha 1;1 拉沙="裂缝"

1)位于巴勒斯坦东南方的一个地方,在迦南人领土的边界处,靠近所多码和蛾摩拉{创10:19}

03962Lesha`{leh'-shah} from an unused root thought to mean to break through;;n pr loc AV-Lasha 1;1 Lasha ="fissure"

1)a place in the southeast of Palestine at the limit of the Canaanites territory,near Sodom and Gomorrah


H3963

H3963

03963lethek {leh'-thek} 字根已不使用字义不明;TWOT-1133a;阳性名词 钦定本-half homer 1;1

1)大麦的度量单位
-1a)不确定的测量法但被认为是半贺梅珥-5以砝

03963lethek {leh'-thek} from an unused root of uncertain meaning;TWOT-1133a;n m AV-half homer 1;1

1)barley-measure
-1a)uncertain measurement but thought to be half an homer -5ephahs


H3964

H3964

03964ma'(亚兰文){maw} 相当于04100;TWOT-2822;疑问代名词 AV-what 1;1

1)什么,无论什么
-1a)什么?
-1b)无论如何,什么,无论怎么样
-1c)如何?,为什么?,何以如此?(与其它字首字合用)

03964ma'(Aramaic){maw} corresponding to 04100;TWOT-2822;interr pron AV-what 1;1

1)what,whatever
-1a)what?
-1b)whatever,what,whatsoever
-1c)how?,why?,wherefore?(with prefixes)


H3965

H3965

03965ma`abuwc {mah-ab-ooce'} 源自075;TWOT-10b;阳性名词 钦定本-storehouse 1;1

1)贮藏室,谷仓

03965ma`abuwc {mah-ab-ooce'} from 075;TWOT-10b;n m AV-storehouse 1;1

1)storehouse,granary


H3966

H3966

03966m@`od {meh-ode'} 与0181同源;TWOT-1134 AV-very 137,greatly 49,sore 23,exceeding 18,great 12, exceedingly 11,much 10,exceeding +039666,exceedingly +039665, diligently 4,good 3,might 2,mightily 2,misc 17;299 副词

1)极度地,非常地 实名词(作名词用)
2)权力,力量,丰富 阳性名词
3)大量,活力,丰富,极度
-3a)活力,权力
-3b)极度地,大大地,非常地(显示大小或程度的片语)
--3b1)极度地
--3b2)至为丰盛,到相当大的程度,极度地
--3b3)具大量,大量

03966m@`od {meh-ode'} from the same as 0181;TWOT-1134 AV-very 137,greatly 49,sore 23,exceeding 18,great 12, exceedingly 11,much 10,exceeding +039666,exceedingly +039665, diligently 4,good 3,might 2,mightily 2,misc 17;299 adv

1)exceedingly,much subst
2)might,force,abundance n m
3)muchness,force,abundance,exceedingly
-3a)force,might
-3b)exceedingly,greatly,very (idioms showing magnitude or degree)
--3b1)exceedingly
--3b2)up to abundance,to a great degree,exceedingly
--3b3)with muchness,muchness


H3967

H3967

03967me'ah {may-aw'}或me'yah {may-yaw'} TWOT-1135;阴性名词 钦定本-hundred 571,eleven hundred +05053,hundredth 3,hundredfold 2, sixscore +062421,hundred times 1;581

1)百
-1a)数字
-1b)为大数目之一部份
-1c)为一小部份-百分之一

03967me'ah {may-aw'}or me'yah {may-yaw'} properly,a primitive numeral;a hundred;TWOT-1135;n f AV-hundred 571,eleven hundred +05053,hundredth 3,hundredfold 2, sixscore +062421,hundred times 1;581

1)hundred
-1a)as simple number
-1b)as part of larger number
-1c)as a fraction -one one-hundredth (1/100)


H3968

H3968

03968Me'ah {may-aw'} 与03967同;;阴性名词 钦定本-Meah 2;2 哈米亚="百"

1)一个楼塔，为尼希米时期耶路撒冷城墙北方的壁垒

03968Me'ah {may-aw'} the same as 03967;;n f AV-Meah 2;2 Meah ="hundred"

1)a tower on the north rampart of Jerusalem in the wall of Nehemiah


H3969

H3969

03969ma'ah (亚兰文){meh-aw'} 相当于03967;TWOT-2818;阴性名词 钦定本-hundred 8;8

1)以百为计算的单位,一百个

03969ma'ah (Aramaic){meh-aw'} corresponding to 03967;TWOT-2818;n f AV-hundred 8;8

1)hundred,one hundred


H3970

H3970

03970ma'avay {mah-av-ah'ee} 源自0183;TWOT-40c;阳性名词 AV-desires 1;1

1)心中极想要的事或物

03970ma'avay {mah-av-ah'ee} from 0183;TWOT-40c;n m AV-desires 1;1

1)desire


H3971

H3971

03971m'uwm {moom}通常作muwm {moom} 字根已不使用的被动分词;TWOT-1137a;阳性名词 钦定本-blemish 16,spot 3,blot 2,variant 1;22

1)瑕疵,污点,缺陷
-1a)身体的缺点
-1b)道德的玷污

03971m'uwm {moom}usually muwm {moom} as if passive participle from an unused root;TWOT-1137a;n m AV-blemish 16,spot 3,blot 2,variant 1;22

1)blemish,spot,defect
-1a)of physical defect
-1b)of moral stain


H3972

H3972

03972m@uwmah {meh-oo'-maw} 显然是03971之一型;TWOT-1136;不定代名词 钦定本-any thing 12,nothing 9,ought 5,any 2,fault 1,harm 1, nought 1,somewhat 1;32

1)任何事物

03972m@uwmah {meh-oo'-maw} apparently a form of 03971;TWOT-1136;indef pron AV-any thing 12,nothing 9,ought 5,any 2,fault 1,harm 1, nought 1,somewhat 1;32

1)anything


H3973

H3973

03973ma'owc {maw-oce'} 源自03988;TWOT-1139a;阳性名词 钦定本-refuse 1;1

1)渣滓,垃圾

03973ma'owc {maw-oce'} from 03988;TWOT-1139a;n m AV-refuse 1;1

1)refuse,trash


H3974

H3974

03974ma'owr {maw-ore'}或ma'or {maw-ore'}或(复数型), 其阴性词是m@'owrah {meh-o-raw'}或m@orah {meh-o-raw'} 源自0215;TWOT-52f;阳性名词 钦定本-light 18,bright 1;19

1)光,发光体

03974ma'owr {maw-ore'}or ma'or {maw-ore'}also (in pl.) fem.m@'owrah {meh-o-raw'}or m@orah {meh-o-raw'} from 0215;TWOT-52f;n m AV-light 18,bright 1;19

1)light,luminary


H3975

H3975

03975m@uwrah {meh-oo-raw'} 0215的被动分词;TWOT-52g;阴性名词 钦定本-den 1;1

1)有光线的洞穴,住在洞穴里

03975m@uwrah {meh-oo-raw'} pass.participle of 0215;TWOT-52g;n f AV-den 1;1

1)light hole,den


H3976

H3976

03976mo'zen {mo-zane'} 源自0239;TWOT-58a;阳性名词 钦定本-balances 15;15

1)刻度,天秤

03976mo'zen {mo-zane'} from 0239;TWOT-58a;n m AV-balances 15;15

1)scales,balances


H3977

H3977

03977mo'zen (亚兰文){mo-zane'} 相当于03976;TWOT-2819;阳性名词 钦定本-balances 1;1

1)天秤,量称

03977mo'zen (Aramaic){mo-zane'} corresponding to 03976;TWOT-2819;n m AV-balances 1;1

1)scale,balance


H3978

H3978

03978ma'akal {mah-ak-awl'} 源自0398;TWOT-85d;阳性名词 钦定本-meat 22,food 5,fruit 1,manner 1,victual 1;30

1)食物,水果,肉

03978ma'akal {mah-ak-awl'} from 0398;TWOT-85d;n m AV-meat 22,food 5,fruit 1,manner 1,victual 1;30

1)food,fruit,meat


H3979

H3979

03979ma'akeleth {mah-ak-eh'-leth} 源自0398;TWOT-85e;阴性名词 钦定本-knife 4;4

1)刀

03979ma'akeleth {mah-ak-eh'-leth} from 0398;TWOT-85e;n f AV-knife 4;4

1)knife


H3980

H3980

03980ma'akoleth {mah-ak-o'-leth} 源自0398;TWOT-85f;阴性名词 钦定本-fuel 2;2

1)燃料

03980ma'akoleth {mah-ak-o'-leth} from 0398;TWOT-85f;n f AV-fuel 2;2

1)fuel


H3981

H3981

03981ma'amats {mah-am-awts'} 源自0553;TWOT-117e;阳性名词 AV-forces 1;1

1)力量,力量,权力

03981ma'amats {mah-am-awts'} from 0553;TWOT-117e;n m AV-forces 1;1

1)strength,force,power


H3982

H3982

03982ma'amar {mah-am-ar'} 源自0559;TWOT-118e;阳性名词 钦定本-commandment 2,decree 1;3

1)话,命令

03982ma'amar {mah-am-ar'} from 0559;TWOT-118e;n m AV-commandment 2,decree 1;3

1)word,command


H3983

H3983

03983me'mar (亚兰文){may-mar'} 相当于03982;TWOT-2585a;阳性名词 AV-appointment 1,word 1;2

1)指示,命令

03983me'mar (Aramaic){may-mar'} corresponding to 03982;TWOT-2585a;n m AV-appointment 1,word 1;2

1)word,command


H3984

H3984

03984ma'n (亚兰文){mawn} 可能源自一相当于0579的字根,取其四围被封起的空间之意;TWOT-2820;阳性名词 钦定本-vessel 7;7

1)容器,器皿

03984ma'n (Aramaic){mawn} probably from a root corresponding to 0579in the sense of an inclosure by sides;TWOT-2820;n m AV-vessel 7;7

1)vessel,utensil


H3985

H3985

03985ma'en {maw-ane'} 字根型;TWOT-1138;动词 钦定本-refuse 40,utterly 1;41

1)(Piel)拒绝

03985ma'en {maw-ane'} a primitive root;TWOT-1138;v AV-refuse 40,utterly 1;41

1)(Piel)to refuse


H3986

H3986

03986ma'en {maw-ane'} 源自03985;TWOT-1138a;形容词口语用 钦定本-refuse 4;4

1)拒绝,不愿遵守

03986ma'en {maw-ane'} from 03985;TWOT-1138a;adj verbal AV-refuse 4;4

1)refusing,unwilling to obey


H3987

H3987

03987me'en {may-ane'} 源自03985;TWOT-1138b;形容词 钦定本-refuse 1;1

1)拒绝

03987me'en {may-ane'} from 03985;TWOT-1138b;adj AV-refuse 1;1

1)refusing


H3988

H3988

03988ma'ac {maw-as'} 字根型;TWOT-1139,1140; 钦定本-despise 25,refuse 9,reject 19,abhor 4,become loathsome 1, melt away 1,misc 17;76

1)抵制,鄙视,拒绝
-1a)(Qal)
--1a1)抵制,拒绝
--1a2)鄙视
-1b)(Niphal)被拒绝
2)(Niphal)流动,奔跑

03988ma'ac {maw-as'} a primitive root;TWOT-1139,1140; AV-despise 25,refuse 9,reject 19,abhor 4,become loathsome 1, melt away 1,misc 17;76

1)to reject,despise,refuse
-1a)(Qal)
--1a1)to reject,refuse
--1a2)to despise
-1b)(Niphal)to be rejected
2)(Niphal)to flow,run


H3989

H3989

03989ma'apheh {mah-af-eh'} 源自0644;TWOT-143a;阳性名词 AV-baken 1;1

1)烤的,被烤的东西

03989ma'apheh {mah-af-eh'} from 0644;TWOT-143a;n m AV-baken 1;1

1)baked,thing baked


H3990

H3990

03990ma'aphel {mah-af-ale'} 与0651同源;TWOT-145e;阳性名词 AV-darkness 1;1

1)黑暗

03990ma'aphel {mah-af-ale'} from the same as 0651;TWOT-145e;n m AV-darkness 1;1

1)darkness


H3991

H3991

03991ma'phel@yah {mah-af-ay-leh-yaw'} 源自03990;TWOT-145f;阴性名词 钦定本-darkness 1;1

1)幽暗,黑暗

03991ma'phel@yah {mah-af-ay-leh-yaw'} from 03990;TWOT-145f;n f AV-darkness 1;1

1)deep darkness,darkness


H3992

H3992

03992ma'ar {maw-ar'} 字根型;TWOT-1141;动词 AV-fretting 3,pricking 1;4

1)(Hiphil)使伤痛,刺痛,使烦躁,疼痛

03992ma'ar {maw-ar'} a primitive root;TWOT-1141;v AV-fretting 3,pricking 1;4

1)(Hiphil)to pain,prick,irritate,be in pain


H3993

H3993

03993ma'arab {mah-ar-awb'} 源自0693;TWOT-156e;阳性名词 钦定本-ambushment 2,lie in wait 2,lurking place 1;5

1)埋伏,(猎人的)埋伏处
-1a)埋伏,埋伏处
-1b)伏兵

03993ma'arab {mah-ar-awb'} from 0693;TWOT-156e;n m AV-ambushment 2,lie in wait 2,lurking place 1;5

1)ambush,(hunter's)blind
-1a)ambush,lurking place
-1b)liers-in-wait


H3994

H3994

03994m@erah {meh-ay-raw'} 源自0779;TWOT-168a;阴性名词 钦定本-curse 4,cursing 1;5

1)诅咒

03994m@erah {meh-ay-raw'} from 0779;TWOT-168a;n f AV-curse 4,cursing 1;5

1)curse


H3995

H3995

03995mibdalah {mib-daw-law'} 源自0914;TWOT-203b;阴性名词 AV-separate cities 1;1

1)分开的地方

03995mibdalah {mib-daw-law'} from 0914;TWOT-203b;n f AV-separate cities 1;1

1)separate place


H3996

H3996

03996mabow'{maw-bo'} from 0935;TWOT-212b;阳性名词 钦定本-going down 6,entry 5,come 3,entrance 3,enter 2,in 2, west 1,westward 1,variant 1;24

1)入口,进来的动作,进入
2)日落
-2a)日落
-2b)日落,西边

03996mabow'{maw-bo'} from 0935;TWOT-212b;n m AV-going down 6,entry 5,come 3,entrance 3,enter 2,in 2, west 1,westward 1,variant 1;24

1)entrance,a coming in,entering
2)sunset
-2a)sunset
-2b)sunset,west


H3997

H3997

03997m@bowah {meb-o-aw'} 源自03996;TWOT-212b;阴性名词 钦定本-entry 1;1

1)入口,门口,进来,进入

03997m@bowah {meb-o-aw'} from 03996;TWOT-212b;n f AV-entry 1;1

1)entry,entrance,a coming in,entering


H3998

H3998

03998m@buwkah {meb-oo-kaw'} 源自0943;TWOT-214a;阴性名词 钦定本-perplexity 2;2

1)混乱状况,困惑,使得混乱

03998m@buwkah {meb-oo-kaw'} from 0943;TWOT-214a;n f AV-perplexity 2;2

1)confusion,perplexity,confounding


H3999

H3999

03999mabbuwl {mab-bool'} 源自02986取其"流动"之意;TWOT-1142;阳性名词 钦定本-flood 13;13

1)水灾,大洪水.
-1a)挪亚时代的水灾,使整个地球被水淹没大约一年

03999mabbuwl {mab-bool'} from 02986in the sense of flowing;TWOT-1142;n m AV-flood 13;13

1)flood,deluge.
-1a)Noah's flood that submerged the entire planet earth under water for about a year


H4000

H4000

04000mabown {maw-bone'} 源自0995;TWOT-239;实名词（作名词用） AV-that taught 1;1

1)教导人的人,传道结惑的人,老师

04000mabown {maw-bone'} from 0995;TWOT-239;subst AV-that taught 1;1

1)ones who taught,ones who gave understanding,teacher


H4001

H4001

04001m@buwcah {meb-oo-saw'} 源自0947;TWOT-216b;阴性名词 钦定本-tread down 2,tread under foot 1;3

1)征服,镇压

04001m@buwcah {meb-oo-saw'} from 0947;TWOT-216b;n f AV-tread down 2,tread under foot 1;3

1)downtreading,subjugation


H4002

H4002

04002mabbuwa`{mab-boo'-ah} 源自05042;TWOT-1287a;阳性名词 钦定本-spring 2,fountain 1;3

1)水泉

04002mabbuwa`{mab-boo'-ah} from 05042;TWOT-1287a;n m AV-spring 2,fountain 1;3

1)spring of water


H4003

H4003

04003m@buwqah {meb-oo-kah'} 等同于0950;TWOT-220b;阴性名词 钦定本-void 1;1

1)空虚,空无所有

04003m@buwqah {meb-oo-kah'} from the same as 0950;TWOT-220b;n f AV-void 1;1

1)emptiness,void


H4004

H4004

04004mibchowr {mib-khore'} 源自0977;TWOT-231e;阳性名词 AV-choice 2;2

1)上选之品

04004mibchowr {mib-khore'} from 0977;TWOT-231e;n m AV-choice 2;2

1)choice


H4005

H4005

04005mibchar {mib-khawr'} 源自0977;TWOT-231d;阳性名词 钦定本-choice 7,chosen 4,choicest 1;12

1)精选的,最好的

04005mibchar {mib-khawr'} from 0977;TWOT-231d;n m AV-choice 7,chosen 4,choicest 1;12

1)choicest,best


H4006

H4006

04006Mibchar {mib-khawr'} 与04005同;;阳性专有名词 AV-Mibhar 1;1 弥伯哈="选择"

1)大卫的大能勇士之一

04006Mibchar {mib-khawr'} the same as 04005;;n pr m AV-Mibhar 1;1 Mibhar ="choice"

1)one of David's mighty warriors


H4007

H4007

04007mabbat {mab-bawt'}或mebbat {meb-bawt'} 源自05027;TWOT-1282a;阳性名词 钦定本-expectation 3;3

1)期待,希望或信任之事物

04007mabbat {mab-bawt'}or mebbat {meb-bawt'} from 05027;TWOT-1282a;n m AV-expectation 3;3

1)expectation,object of hope or confidence


H4008

H4008

04008mibta`{mib-taw'} 源自0981;TWOT-232a;阳性名词 钦定本-uttered 2;2

1)草率的表达,轻率的誓约

04008mibta`{mib-taw'} from 0981;TWOT-232a;n m AV-uttered 2;2

1)rash utterance,hasty vow


H4009

H4009

04009mibtach {mib-tawkh'} 源自0982;TWOT-233e;阳性名词 钦定本-confidence 9,trust 4,sure 1,hope 1;15

1)信靠,自信,避难所
-1a)深信不疑的行为
-1b)信心的对象
-1c)自信,安全的状态

04009mibtach {mib-tawkh'} from 0982;TWOT-233e;n m AV-confidence 9,trust 4,sure 1,hope 1;15

1)trust,confidence,refuge
-1a)act of confiding
-1b)object of confidence
-1c)state of confidence,security


H4010

H4010

04010mabliygiyth {mab-leeg-eeth'} 源自01082;TWOT-245a;阴性名词 钦定本-comfort myself 1;1

1)微笑,精神愉快,高兴快活的原因

04010mabliygiyth {mab-leeg-eeth'} from 01082;TWOT-245a;n f AV-comfort myself 1;1

1)smiling,cheerfulness,source of cheerfulness or brightening


H4011

H4011

04011mibneh {mib-neh'} 源自01129;TWOT-255c;阳性名词 钦定本-frame 1;1

1)建筑物,房屋

04011mibneh {mib-neh'} from 01129;TWOT-255c;n m AV-frame 1;1

1)structure,building


H4012

H4012

04012M@bunnay {meb-oon-hah'-ee} 源自01129;;阳性专有名词 AV-Mebunnai 1;1 米本乃="耶和华的殿"

1)大卫王的大能勇士之一
-1a)又称西比该('Sibbechai'或'Sibbecai'[5444])

04012M@bunnay {meb-oon-hah'-ee} from 01129;;n pr m AV-Mebunnai 1;1 Mebunnai ="building of Jehovah"

1)one of David's mighty warriors
-1a)also 'Sibbechai'or 'Sibbecai'


H4013

H4013

04013mibtsar {mib-tsawr'}亦作(复数型)阴性 mibtsarah {mib-tsaw-raw'}; 源自01219;TWOT-270g;阳性名词 钦定本-hold 13,fenced 12,fortress 6,defenced 4,strong 2;37

1)防御工事,要塞,坚固城,堡垒

04013mibtsar {mib-tsawr'}also (in pl.)fem.(Dan.11:l5) mibtsarah {mib-tsaw-raw'}; from 01219;TWOT-270g;n m AV-hold 13,fenced 12,fortress 6,defenced 4,strong 2;37

1)fortification,fortress,fortified city,stronghold


H4014

H4014

04014Mibtsar {mib-tsawr'} 与04013同;;阳性专有名词 钦定本-Mibzar 2;2 米比萨="要塞"

1)以东的族长之一(创36:42代上1:53)

04014Mibtsar {mib-tsawr'} the same as 04013;;n pr m AV-Mibzar 2;2 Mibzar ="fortress"

1)one of the chiefs of Edom


H4015

H4015

04015mibrach {mib-rawkh'} 源自01272;TWOT-284c;阳性名词 钦定本-fugitives 1;1

1)逃犯,逃跑

04015mibrach {mib-rawkh'} from 01272;TWOT-284c;n m AV-fugitives 1;1

1)fugitive,flight


H4016

H4016

04016mabush {maw-boosh'} 源自0954;TWOT-222d;阳性名词 AV-secrets 1;1

1)私处,男人的私处,男人的生殖器
-1a)文字上的意思-'使蒙羞'

04016mabush {maw-boosh'} from 0954;TWOT-222d;n m AV-secrets 1;1

1)private parts,his privates,male genitals
-1a)literally -'that excites shame'


H4017

H4017

04017Mibsam {mib-sawm'} 与01314同源;;阳性专有名词 AV-Mibsam 3;3 米比衫="芳香的香气"

1)以实玛利的儿子
2)西缅的后裔

04017Mibsam {mib-sawm'} from the same as 01314;;n pr m AV-Mibsam 3;3 Mibsam ="sweet odour"

1)a son of Ishmael
2)a descendant of Simeon


H4018

H4018

04018m@bashsh@lah {meb-ash-shel-aw'} 源自01310;TWOT-292b;阴性复数名词 钦定本-boiling places 1;1

1)煮东西的地方

04018m@bashsh@lah {meb-ash-shel-aw'} from 01310;TWOT-292b;n f pl AV-boiling places 1;1

1)cooking places


H4019

H4019

04019Magbiysh {mag-beesh'} 与01378同源;;阳性专有名词 AV-Magbish 1;1 末必="凝聚"

1)一个回归家族的首领

04019Magbiysh {mag-beesh'} from the same as 01378;;n pr m AV-Magbish 1;1 Magbish ="congregating"

1)head of a family of returning exiles


H4020

H4020

04020migbalah {mig-baw-law'} 源自01379;TWOT-307d;阴性名词 AV-ends 1;1

1)扭结的,绳索

04020migbalah {mig-baw-law'} from 01379;TWOT-307d;n f AV-ends 1;1

1)twisted,cords


H4021

H4021

04021migba`ah {mig-baw-aw'} 与01389同源;TWOT-309c;阴性名词 AV-bonnet 4;4

1)包头巾,头饰或帽子

04021migba`ah {mig-baw-aw'} from the same as 01389;TWOT-309c;n f AV-bonnet 4;4

1)turban,head-gear


H4022

H4022

04022meged {meh'-ghed} 字根已不使用,可能意为"卓越的";TWOT-1144a;阳性名词 钦定本-precious things 4,pleasant 3,precious fruit 1;8

1)杰出的

04022meged {meh'-ghed} from an unused root probably meaning to be eminent;TWOT-1144a;n m AV-precious things 4,pleasant 3,precious fruit 1;8

1)excellence


H4023

H4023

04023M@giddown {meg-id-done'}或M@giddow {meg-id-do'} 源自01413;;专有名词地名 钦定本-Megiddo 11,Megiddon 1;12 米吉多="群众之处"

1)迦南分派给玛拿西的古城, 而且位于以斯得伦平原的南边 距迦密山6英哩(10公尺),离拿撒勒有11英哩(18公尺)

04023M@giddown (Zech.12:11){meg-id-done'}or M@giddow {meg-id-do'} from 01413;;n pr loc AV-Megiddo 11,Megiddon 1;12 Megiddo or Megiddon ="place of crowds"

1)ancient city of Canaan assigned to Manasseh and located on the southern rim of the plain of Esdraelon 6miles (10km)from Mount Carmel and 11miles (18km)from Nazareth


H4024

H4024

04024Migdowl {mig-dole'}或Migdol {mig-dole'} 可能源于埃及文;; 钦定本-Migdol 4,tower 2,variant 1;7 密夺="高塔" 阳性专有名词

1)埃及边境的一个要塞城市 阳性名词
2)高塔

04024Migdowl {mig-dole'}or Migdol {mig-dole'} probably of Egyptian origin;; AV-Migdol 4,tower 2,variant 1;7 Migdol ="tower" n pr m

1)a fortified city on the Egyptian border n m
2)tower


H4025

H4025

04025Magdiy'el {mag-dee-ale'} 源自04022和0410;;阳性专有名词 AV-Magdiel 2;2 玛基迭="神的王子"

1)以扫的后裔,以东人的族长之一

04025Magdiy'el {mag-dee-ale'} from 04022and 0410;;n pr m AV-Magdiel 2;2 Magdiel ="prince of God"

1)a descendant of Esau and one of the chiefs of Edom


H4026

H4026

04026migdal {mig-dawl'}亦可作复数阴性migdalah {mig-daw-law'} 源自01431;TWOT-315f,315g;阳性名词 钦定本-tower 47,castles 1,flowers 1,pulpit 1;50

1)塔
-1a)塔
-1b)高台,讲道坛
-1c)架高的床

04026migdal {mig-dawl'}also (in pl.)fem.migdalah {mig-daw-law'} from 01431;TWOT-315f,315g;n m AV-tower 47,castles 1,flowers 1,pulpit 1;50

1)tower
-1a)tower
-1b)elevated stage,pulpit
-1c)raised bed


H4027

H4027

04027Migdal-'El {mig-dal-ale'} 源自04026和0410;;专有名词,地名 AV-Migdalel 1;1 密大伊勒="神的高塔"

1)在拿弗他利的要镇之一

04027Migdal-'El {mig-dal-ale'} from 04026and 0410;;n pr loc AV-Migdalel 1;1 Migdal-el ="tower of God"

1)one of the fortified towns in Naphtali


H4028

H4028

04028Migdal-Gad {migdal-gawd'} 源自04026和01408;;专有名词,地名 AV-Migdalgad 1;1 麦大迦得="神的塔"

1)犹大要塞城巿之一

04028Migdal-Gad {migdal-gawd'} from 04026and 01408;;n pr loc AV-Migdalgad 1;1 Migdal-gad ="tower of God"

1)one of the fortified cities of Judah


H4029

H4029

04029Migdal-`Eder {mig-dal'-ay'-der} 源自04026和05739;;专有名词 钦定本-Edar 1,syn reading "tower of the flock"1;2 Migdal-eder ="羊群之塔"

1)近伯利恒的一座牧羊人辽望台

04029Migdal-`Eder {mig-dal'-ay'-der} from 04026and 05739;;n pr AV-Edar 1,syn reading "tower of the flock"1;2 Migdal-eder ="tower of the flock"

1)a shepherd's watchtower near Bethlehem


H4030

H4030

04030migdanah {mig-daw-naw'} 与04022同起源;TWOT-1144b;阴性名词 钦定本-precious things 3,presents 1;4

1)高级的东西,特优的东西

04030migdanah {mig-daw-naw'} from the same as 04022;TWOT-1144b;n f AV-precious things 3,presents 1;4

1)choice thing,excellent thing


H4031

H4031

04031Magowg {maw-gogue'} 源自01463;TWOT324a; 钦定本-Magog 4;4 玛各="歌革之地" 阳性专有名词

1)雅弗的第二个儿子,挪亚的孙子,以色列北方的一些部落之祖先 专有名词地名
2)位于卡帕多西亚和米底亚之间的山区,其居民为玛各的后裔,玛各是雅弗的儿子及挪亚的孙子

04031Magowg {maw-gogue'} from 01463;TWOT324a; AV-Magog 4;4 Magog ="land of Gog" n pr m

1)the 2nd son of Japheth,grandson of Noah,and progenitor of several tribes northward from Israel n pr loc
2)the mountainous region between Cappadocia and Media and habitation of the descendants of Magog,son of Japheth and grandson of Noah


H4032

H4032

04032magowr {maw-gore'}或maguwr {maw-goor'} 源自01481取其害怕之意;TWOT-332a;阳性名词 钦定本-fear 6,terror 2;8

1)害怕,恐怖

04032magowr {maw-gore'}or (Lam.2:22)maguwr {maw-goor'} from 01481in the sense of fearing;TWOT-332a;n m AV-fear 6,terror 2;8

1)fear,terror


H4033

H4033

04033maguwr {maw-goor'}或magur {maw-goor'} 源自01481取其寄居之意;TWOT-330c;阳性名词 AV-pilgrimage 4,to be a stranger 4,dwellings 2,sojourn 1;11

1)寄居之处,落脚的地方,寄居
-1a)居住的地方
-1b)旅居,一生的时间

04033maguwr {maw-goor'}or magur {maw-goor'} from 01481in the sense lodging;TWOT-330c;n m AV-pilgrimage 4,to be a stranger 4,dwellings 2,sojourn 1;11

1)sojourning place,dwelling-place,sojourning
-1a)dwelling-place
-1b)sojourning,lifetime


H4034

H4034

04034m@gowrah {meg-o-raw'} 源自04032;TWOT-332b;阴性名词 钦定本-fear 1;1

1)害怕,惧怕

04034m@gowrah {meg-o-raw'} from 04032;TWOT-332b;n f AV-fear 1;1

1)fear,terror


H4035

H4035

04035m@guwrah {meg-oo-raw'} 源自04032或04033;TWOT-330d;阴性名词 钦定本-fear 2,barn 1;3

1)害怕,恐惧
2)仓库,谷仓

04035m@guwrah {meg-oo-raw'} from 04032or 04033;TWOT-330d;n f AV-fear 2,barn 1;3

1)fear,terror
2)storehouse,granary


H4036

H4036

04036Magowr mic-Cabiyb {maw-gore'mis-saw-beeb'} 源自04032和加了字首的05439;;阳性专有名词 钦定本-Magormissabib 1;1 玛砍珥-米撒毕="凡事惊恐(四面惊吓)"

1)当圣殿总管巴施户珥因耶利米发预言咒诅耶路撒冷的偶像崇拜而击打耶利米并将他用枷枷上时,耶利米给他的称呼(耶20:3)

04036Magowr mic-Cabiyb {maw-gore'mis-saw-beeb'} from 04032and 05439with the preposition inserted;;n pr m AV-Magormissabib 1;1 Magor-missabib ="terror on every side"

1)the name given Pashur the priest by Jeremiah when Pashur smote him and put him in the stocks for prophesying against the idolatry of Jerusalem


H4037

H4037

04037magzerah {mag-zay-raw'} 源自01504;TWOT-340d;阴性名词 AV-axe 1;1

1)斧,切割用的工具

04037magzerah {mag-zay-raw'} from 01504;TWOT-340d;n f AV-axe 1;1

1)axe,cutting instrument


H4038

H4038

04038maggal {mag-gawl'} 字根已不使用,义思是收割;TWOT-1292a;阳性名词 AV-sickle 2;2

1)镰刀

04038maggal {mag-gawl'} from an unused root meaning to reap;TWOT-1292a;n m AV-sickle 2;2

1)sickle


H4039

H4039

04039m@gillah {meg-il-law'} 源自01556;TWOT-353m;阴性名词 钦定本-roll 20,volume 1;21

1)转动,预定,痕迹

04039m@gillah {meg-il-law'} from 01556;TWOT-353m;n f AV-roll 20,volume 1;21

1)roll,book,writing


H4040

H4040

04040m@gillah (亚兰文){meg-il-law'} 相当于04039;TWOT-2657c;阴性名词 AV-roll 1;1

1)书卷,卷,书

04040m@gillah (Aramaic){meg-il-law'} corresponding to 04039;TWOT-2657c;n f AV-roll 1;1

1)scroll,roll,book


H4041

H4041

04041m@gammah {meg-am-maw'} 与01571同源;TWOT-361b;阴性名词 钦定本-sup up 1;1

1)意思不明确,可能是指(巴比伦人的)游牧部落,群聚,组合,或渴望

04041m@gammah {meg-am-maw'} from the same as 01571;TWOT-361b;n f AV-sup up 1;1

1)meaning uncertain;perhaps hordes,accumulation,assembling, eagerness (of Babylonians)


H4042

H4042

04042magan {maw-gan'} 源自04043的动名词;TWOT-367e;动词 钦定本-deliver 3;3

1)(Piel)让与,给予,交出

04042magan {maw-gan'} a denominative from 04043;TWOT-367e;v AV-deliver 3;3

1)(Piel)to deliver up,give,deliver


H4043

H4043

04043magen {maw-gane'}(复数)亦作阴性m@ginnah {meg-in-naw'} 源自01598;TWOT-367c;阳性名词 钦定本-shield 48,buckler 9,armed 2,defence 2,rulers 1, scales +06501;63

1)盾牌,防卫物

04043magen {maw-gane'}also (in pl.)fem.m@ginnah {meg-in-naw'} from 01598;TWOT-367c;n m AV-shield 48,buckler 9,armed 2,defence 2,rulers 1, scales +06501;63

1)shield,buckler


H4044

H4044

04044m@ginnah {meg-in-naw'} 源自04042;TWOT-367d;阴性名词 钦定本-sorrow 1;1

1)掩盖
-1a)掩饰,顽固,蒙蔽(心思)

04044m@ginnah {meg-in-naw'} from 04042;TWOT-367d;n f AV-sorrow 1;1

1)covering
-1a)covering,obstinacy,blindness (of the heart)


H4045

H4045

04045mig`ereth {mig-eh'-reth} 源自01605;TWOT-370b;阴性名词 AV-rebuke 1;1

1)谴责,责备

04045mig`ereth {mig-eh'-reth} from 01605;TWOT-370b;n f AV-rebuke 1;1

1)rebuke,reproof


H4046

H4046

04046maggephah {mag-gay-faw'} 源自05062;TWOT-1294b;阴性名词 钦定本-plague 21;slaughter 3,plagued 1,stroke 1;26

1)吹,屠杀,瘟疫,恶性传染病,击,重击
-1a)吹(命运的一击)
-1b)屠杀(战役中的)
-1c)瘟疫,恶性传染病(神的审判)

04046maggephah {mag-gay-faw'} from 05062;TWOT-1294b;n f AV-plague 21;slaughter 3,plagued 1,stroke 1;26

1)blow,slaughter,plague,pestilence,strike,smite
-1a)blow (fatal stroke)
-1b)slaughter (of battle)
-1c)plague,pestilence (divine judgment)


H4047

H4047

04047Magpiy`ash {mag-pee-awsh'} 可能源自01479或05062与06211;;阳性专有名词 钦定本-Magpiash 1;1 抹比押="蛾杀手"

1)与尼希米立约的一个宗族领袖之一

04047Magpiy`ash {mag-pee-awsh'} apparently from 01479or 05062and 06211;;n pr m AV-Magpiash 1;1 Magpiash ="moth-killer"

1)one of the chiefs of the people who signed the covenant with Nehemiah


H4048

H4048

04048magar {maw-gar'} 字根型;TWOT-1145;动词 AV-terrors 1,cast 1;2

1)丢,投,抛掷
-1a)(Qal)被抛掷
-1b)(Piel)用力投掷

04048magar {maw-gar'} a primitive root;TWOT-1145;v AV-terrors 1,cast 1;2

1)to throw,cast,toss
-1a)(Qal)to be thrown
-1b)(Piel)to hurl


H4049

H4049

04049m@gar (亚兰文){meg-ar'} 相当于04048;TWOT-2821;动词 AV-destroy 1;1

1)(Pael)破坏,颠覆

04049m@gar (Aramaic){meg-ar'} corresponding to 04048;TWOT-2821;v AV-destroy 1;1

1)(Pael)to overthrow


H4050

H4050

04050m@gerah {meg-ay-raw'} 源自01641;TWOT-386e;阴性名词 钦定本-saw 3,axe 1;4

1)锯开(切割石头)

04050m@gerah {meg-ay-raw'} from 01641;TWOT-386e;n f AV-saw 3,axe 1;4

1)saw (for stone cutting)


H4051

H4051

04051Migrown {mig-rone'} 源自04048;专有名词地名 钦定本-Migron 2;2 米矶仑=「断崖」

1)基比亚附近的地名,位于密抹北方

04051Migrown {mig-rone'} from 04048;;n pr loc AV-Migron 2;2 Migron ="precipice"

1)a place near Gibeah north of Michmash


H4052

H4052

04052migra`ah {mig-raw-aw'} 源自01639;TWOT-384a;阴性名词 AV-narrowed rests 1;1

1)壁龛,壁架;打折扣,降低标准

04052migra`ah {mig-raw-aw'} from 01639;TWOT-384a;n f AV-narrowed rests 1;1

1)recess,ledge,rebatement


H4053

H4053

04053migraphah {mig-raw-faw'} 源自01640;TWOT-385b;阴性名词 AV-clod 1;1

1)铲子
-1a)土块(被铲子所抛的)(可能)

04053migraphah {mig-raw-faw'} from 01640;TWOT-385b;n f AV-clod 1;1

1)shovel
-1a)clod (that thrown by a shovel)(possible)


H4054

H4054

04054migrash {mig-rawsh'}也作(复数)阴性 migrashah {mig-raw-shaw'} 源自01644;TWOT-388c;阳性名词 钦定本-suburbs 110,cast out 1;111

1)公共用地,公有土地,空地,郊区

04054migrash {mig-rawsh'}also (in pl.)fem.(Ezek.27:28) migrashah {mig-raw-shaw'} from 01644;TWOT-388c;n m AV-suburbs 110,cast out 1;111

1)common,common land,open land,suburb


H4055

H4055

04055mad {mad}或med {made} 源自04058;TWOT-1146a;阳性名词 钦定本-garment 4,armour 2,measure 2,raiment 1,judgement 1,variant 1,clothes 1;12

1)测量,衣服
-1a)测量
-1b)布料,毯子
-1c)外衣

04055mad {mad}or med {made} from 04058;TWOT-1146a;n m AV-garment 4,armour 2,measure 2,raiment 1,judgement 1, variant 1,clothes 1;12

1)measure,cloth garment
-1a)measure
-1b)cloth,carpet
-1c)garment (outer)


H4056

H4056

04056madbach (亚兰文){mad-bakh'} 源自01684;TWOT-2665b;阳性名词 AV-altar 1;1

1)祭坛

04056madbach (Aramaic){mad-bakh'} from 01684;TWOT-2665b;n m AV-altar 1;1

1)altar


H4057

H4057

04057midbar {mid-bawr'} 源自01696驱赶的意思;TWOT-399k,399L;阳性名词 AV-wilderness 255,desert 13,south 1,speech 1,wilderness +07761;271

1)旷野
-1a)草场
-1b)无人居住之地,荒野
-1c)大片的荒野(城市外围)
-1d)旷野(比喻用法)
2)口
-2a)口(说话的器官)

04057midbar {mid-bawr'} from 01696in the sense of driving;TWOT-399k,399L;n m AV-wilderness 255,desert 13,south 1,speech 1,wilderness +07761;271

1)wilderness
-1a)pasture
-1b)uninhabited land,wilderness
-1c)large tracts of wilderness (around cities)
-1d)wilderness (fig.)
2)mouth
-2a)mouth (as organ of speech)


H4058

H4058

04058madad {maw-dad'} 字根型;TWOT-1146;动词 钦定本-measure 47,mete out 2,mete 1,stretched 1;51

1)测量,拉长
-1a)(Qal)测量
-1b)(Niphal)被测量
-1c)(Piel)
--1c1)延长,延续
--1c2)测定,量下
-1d)(Po)根据标准的
-1e)(Hithpolel)扩张自己,伸展自己

04058madad {maw-dad'} a primitive root;TWOT-1146;v AV-measure 47,mete out 2,mete 1,stretched 1;51

1)to measure,stretch
-1a)(Qal)to measure
-1b)(Niphal)to be measured
-1c)(Piel)
--1c1)to extend,continue
--1c2)to measure,measure off
-1d)(Po)measured
-1e)(Hithpolel)to extend oneself,stretch oneself


H4059

H4059

04059middad {mid-dad'} 源自05074;TWOT-1146;动词 AV-gone 1;1

1)(Piel)伸展延长,持续

04059middad {mid-dad'} from 05074;TWOT-1146;v AV-gone 1;1

1)(Piel)to make extension,continue


H4060

H4060

04060middah {mid-daw'} 源自04055;TWOT-1146b;阴性名词 钦定本-measure 37,piece 7,stature 4,size 3,meteyard 1,garments 1, tribute 1,wide 1;55

1)测量,度量,身高,大小,外衣
-1a)测量,测量的动作
-1b)尺寸,大小
-1c)量下(要切下的)部份,范围
-1d)外衣
2)(BDB)赠品

04060middah {mid-daw'} from 04055;TWOT-1146b;n f AV-measure 37,piece 7,stature 4,size 3,meteyard 1,garments 1, tribute 1,wide 1;55

1)measure,measurement,stature,size,garment
-1a)measure,act of measurement
-1b)measurement,size
-1c)measured portion,extent
-1d)garment
2)(BDB)tribute


H4061

H4061

04061middah (亚兰文){mid-daw'}或mindah (亚兰文){min-daw'} 相当于04060;TWOT-1147;阴性名词 AV-toll 3,tribute 1;4

1)税金,贡银

04061middah (Aramaic){mid-daw'}or mindah (Aramaic){min-daw'} corresponding to 04060;TWOT-1147;n f AV-toll 3,tribute 1;4

1)tribute


H4062

H4062

04062madhebah {mad-hay-baw'} 可能源自01722的同义字;TWOT-2125d;阴性名词 钦定本-golden city 1;1

1)狂暴的,愤怒的,行为,吵闹的行为
2)(CLBL)黄金城,精金

04062madhebah {mad-hay-baw'} perhaps from the equivalent of 01722;TWOT-2125d;n f AV-golden city 1;1

1)boisterous,raging,behaviour,boisterous behaviour
2)(CLBL)golden city,exactness of gold


H4063

H4063

04063medev {meh'-dev} 字根已不使用意为伸直;TWOT-1148a;阳性名词 钦定本-garment 2;2

1)(一件)衣服

04063medev {meh'-dev} from an unused root meaning to stretch;TWOT-1148a;n m AV-garment 2;2

1)garment


H4064

H4064

04064madveh {mad-veh'} 源自01738;TWOT-411c;阳性名词 AV-diseases 2;2

1)生病,疫病

04064madveh {mad-veh'} from 01738;TWOT-411c;n m AV-diseases 2;2

1)sickness,disease


H4065

H4065

04065madduwach {mad-doo'akh} 源自05080;TWOT-1304a;阳性名词 钦定本-causes of banishment 1;1

1)诱惑,诱骗,使偏离的诱因

04065madduwach {mad-doo'akh} from 05080;TWOT-1304a;n m AV-causes of banishment 1;1

1)seduction,enticement,a thing to draw aside


H4066

H4066

04066madown {maw-dohn'} 源自01777;TWOT-426c;阳性名词 钦定本-strife 7,contention 3,discord 1,variant 7;18

1)争吵,争论
-1a)争吵,争端
-1b)争论之对象

04066madown {maw-dohn'} from 01777;TWOT-426c;n m AV-strife 7,contention 3,discord 1,variant 7;18

1)strife,contention
-1a)strife,contention
-1b)object of contention


H4067

H4067

04067madown {maw-dohn'} 与04063同源;TWOT-1146d;阳性名词 AV-stature 1;1

1)身材,体型

04067madown {maw-dohn'} from the same as 04063;TWOT-1146d;n m AV-stature 1;1

1)stature,size


H4068

H4068

04068Madown {maw-dohn'} 与04067同;;专有名词,地名 AV-Madon 2;2 玛顿="争吵"

1)迦南王的主要城巿之一; 这迦南王联合耶宾王及其他同盟者对抗约书亚 在米伦水边的战役而且也战败了

04068Madown {maw-dohn'} the same as 04067;;n pr loc AV-Madon 2;2 Madon ="strife"

1)one of the principal cities of Canaan who joined Jabin and his confederates in their battle against Joshua at the waters of Merom and were defeated


H4069

H4069

04069madduwa`{mad-doo'-ah}或maddua`{mad-doo'-ah} 源自04100并为03045的被动分词;TWOT-848h;副词 钦定本-wherefore,why,how;6

1)为什么?,什么理由?,为何?

04069madduwa`{mad-doo'-ah}or maddua`{mad-doo'-ah} from 04100and the pass.participle of 03045;TWOT-848h;adv AV-wherefore,why,how;6

1)why?,on what account?,wherefore?


H4070

H4070

04070m@dowr (亚兰文){med-ore'}或m@dor (亚兰文){med-ore'} 或m@dar (亚兰文){med-awr'} 源自01753;TWOT-2669b;阳性名词 钦定本-dwelling 4;4

1)落脚居住的地方

04070m@dowr (Aramaic){med-ore'}or m@dor (Aramaic){med-ore'} or m@dar (Aramaic){med-awr'} from 01753;TWOT-2669b;n m AV-dwelling 4;4

1)dwelling place


H4071

H4071

04071m@duwrah {med-oo-raw'}或m@durah {med-oo-raw'} 源自01752取其堆积之意;TWOT-418c;阴性名词 钦定本-pile thereof 1,pile for fire 1;2

1)一堆(的燃料),火葬用的柴堆,一堆(的木头)

04071m@duwrah {med-oo-raw'}or m@durah {med-oo-raw'} from 01752in the sense of accumulation;TWOT-418c;n f AV-pile thereof 1,pile for fire 1;2

1)pile (of fuel),pyre,pile (of wood)


H4072

H4072

04072midcheh {mid-kheh'} 源自01760;TWOT-420b;阳性名词 钦定本-ruin 1;1

1)绊跌的理由,绊跌的方法
2)(TWOT)毁坏

04072midcheh {mid-kheh'} from 01760;TWOT-420b;n m AV-ruin 1;1

1)occasion of stumbling,means of stumbling
2)(TWOT)ruin


H4073

H4073

04073m@dachphah {med-akh-faw'} 源自01765;TWOT-423a;阴性名词 AV-overthrow 1;1

1)推,猛力冲刺

04073m@dachphah {med-akh-faw'} from 01765;TWOT-423a;n f AV-overthrow 1;1

1)push,thrust


H4074

H4074

04074Maday {maw-dah'-ee} 外来衍生字;; 钦定本-Medes 8,Media 6,Madai 2;16 玛代或玛代人或玛代="中部土地" 阳性专有名词

1)雅弗的儿子之后裔民族,住在玛代地区 专有名词地名
2)雅弗后裔居住的土地;位于波斯本身的西北方,里海的南方及西南方, 亚美尼亚和亚述的东方,伊朗大盐漠的西方和西北方

04074Maday {maw-dah'-ee} of foreign derivation;; AV-Medes 8,Media 6,Madai 2;16 Media or Medes or Madai ="middle land" n pr m

1)a people descended from the son of Japheth and who inhabited the territory of Media n pr loc
2)land inhabited by the descendants of Japheth;located northwest of Persia proper,south and southwest of the Caspian Sea,east of Armenia and Assyria,and west and northwest of the great salt desert of Iram


H4075

H4075

04075Maday {maw-dah'-ee} 源自(04074)字首表国籍和地域;;形容词 钦定本-Mede 1;1 玛代="中部之地"

1)在玛代地区居住的人民
-1a)位于波斯本身的西北方,里海的南方及西南方,亚美尼亚和 亚述的东方,伊朗大盐漠的西方和西北方

04075Maday {maw-dah'-ee} patrial from 04074;;adj AV-Mede 1;1 Mede ="middle land"

1)an inhabitant of Media
-1a)located northwest of Persia proper,south and southwest of the Caspian Sea,east of Armenia and Assyria,and west and northwest of the great salt desert of Iram


H4076

H4076

04076Maday (亚兰文){maw-dah'-ee} 相当于04074;; 钦定本-Medes 5;5 玛代="中部之地" 阳性专有名词

1)玛代的居民 专有名词地名
2)玛代人所居住的领土
-2a)雅弗后裔居住的土地;位于波斯本身的西北方,里海的南方及西南方, 亚美尼亚和亚述的东方,伊朗大盐漠的西方和西北方

04076Maday (Aramaic){maw-dah'-ee} corresponding to 04074;; AV-Medes 5;5 Medes ="middle land" n pr m

1)an inhabitant of Media n pr loc
2)the territory inhabited by the Medes
-2a)located northwest of Persia proper,south and southwest of the Caspian Sea,east of Armenia and Assyria,and west and northwest of the great salt desert of Iram


H4077

H4077

04077Maday (亚兰文){maw-dah'-ee} 相当于04075;;阳性专有名词 钦定本-Median 1;1 玛代或玛代斯="中部之地"

1)玛代的居民

04077Maday (Aramaic){maw-dah'-ee} corresponding to 04075;;n pr m AV-Median 1;1 Mede or Medes ="middle land"

1)an inhabitant of Media


H4078

H4078

04078madday {mad-dah'-ee} 源自04100and 01767;TWOT-425;副词 AV-sufficiently 1;1

1)足够,充分,够了,充分地

04078madday {mad-dah'-ee} from 04100and 01767;TWOT-425;adv AV-sufficiently 1;1

1)what is enough,sufficiency,enough,sufficiently


H4079

H4079

04079midyan {mid-yawn'} 04066的变化;TWOT-426c;阳性名词 钦定本-contention 7,brawling 2;9

1)争斗,争论

04079midyan {mid-yawn'} a variation for 04066;TWOT-426c;n m AV-contention 7,brawling 2;9

1)strife,contention


H4080

H4080

04080Midyan {mid-yawn'} 与04079相同; 钦定本-Midian 39,Midianite 20;59 米甸或米甸人="争斗" 阳性专有名词

1)亚伯拉罕与基土拉所生的儿子,为米甸族或阿拉伯族的祖先
2)米甸后裔族群 专有名词地名
3)米甸后裔族群的领土;主要位于阿拉伯半岛北方的沙漠里;摩西逃离法老王时所去的地方。

04080Midyan {mid-yawn'} the same as 04079; AV-Midian 39,Midianite 20;59 Midian or Midianite ="strife" n pr m

1)son of Abraham by Keturah and progenitor of the tribe of Midianites or Arabians
2)the tribe descended from Midian n pr loc
3)the territory of the tribe descended from Midian;located principally in the desert north of the Arabian peninsula;land to which Moses went when he fled from Pharaoh


H4081

H4081

04081Middiyn {mid-deen'} 04080的变化型;;专有名词地名 AV-Middin 1;1 密丁="测量"

1)犹大六城之一,位于荒野

04081Middiyn {mid-deen'} a variation for 04080;;n pr loc AV-Middin 1;1 Middin ="measures"

1)one of the 6cities of Judah located in the wilderness


H4082

H4082

04082m@diynah {med-ee-naw'} 源自01777;TWOT-426d;阴性名词 钦定本-province 44;44

1)省,区域
-1a)区域
-1b)省

04082m@diynah {med-ee-naw'} from 01777;TWOT-426d;n f AV-province 44;44

1)province,district
-1a)district
-1b)province


H4083

H4083

04083m@diynah (亚兰文){med-ee-naw'} 相当于04082;TWOT-2674c;阴性名词 钦定本-province 11;11

1)行政区,行省

04083m@diynah (Aramaic){med-ee-naw'} corresponding to 04082;TWOT-2674c;n f AV-province 11;11

1)district,province


H4084

H4084

04084Midyaniy {mid-yaw-nee'} 源自04080为字首表其国籍和地域;;形容词 钦定本-Midianite 4,Midianitish woman 2,Midianitish 1;7 米甸人=见米甸"争斗"

1)米甸族的成员
2)米甸地的居民

04084Midyaniy {mid-yaw-nee'} patronymical or patrial from 04080;;adj AV-Midianite 4,Midianitish woman 2,Midianitish 1;7 Midianite =see Midian "strife"

1)a member of the tribe of Midian
2)an inhabitant of the land of Midian


H4085

H4085

04085m@dokah {med-o-kaw'} 源自01743;TWOT-413a;阴性名词 AV-mortar 1;1

1)臼

04085m@dokah {med-o-kaw'} from 01743;TWOT-413a;n f AV-mortar 1;1

1)mortar


H4086

H4086

04086Madmen {mad-mane'} 与01828同源;;专有名词地名 钦定本-Madmen 1;1 玛得缅="粪堆"

1)在耶利米的警告中要被摧毁的一个摩押的地名 (耶48:2)

04086Madmen {mad-mane'} from the same as 01828;;n pr loc AV-Madmen 1;1 Madmen ="dunghill"

1)a place in Moab threatened with destruction in the denunciations of Jeremiah


H4087

H4087

04087madmenah {mad-may-naw'} 与01828同源;TWOT-441b;阴性名词 钦定本-dunghill 1;1

1)粪池,粪坑,粪堆

04087madmenah {mad-may-naw'} from the same as 01828;TWOT-441b;n f AV-dunghill 1;1

1)dung place,dung pit,dung hill


H4088

H4088

04088Madmenah {mad-may-naw'} 同04087;专有名词地名 钦定本-Madmenah 1;1 玛得米那=「堆肥」

1)便雅悯人的村子,位于耶路撒冷北方

04088Madmenah {mad-may-naw'} the same as 04087;;n pr loc AV-Madmenah 1;1 Madmenah ="dunghill"

1)one of the Benjamite villages north of Jerusalem


H4089

H4089

04089Madmannah {mad-man-naw'} 04087的变化型;; 钦定本-Madmannah 2;2 麦玛拿="堆肥" 阳性专有名词

1)一个迦勒的后裔 专有名词地名
2)犹大南区的一座城

04089Madmannah {mad-man-naw'} a variation for 04087;; AV-Madmannah 2;2 Madmannah ="dunghill" n pr m

1)a descendant of Caleb n pr loc
2)one of the towns in the south district of Judah


H4090

H4090

04090m@dan {med-awn'} 04066的另一型;TWOT-426c;阳性名词 钦定本-discord 1,strife 1,variant 1;3

1)争吵,争论

04090m@dan {med-awn'} a form of 04066;TWOT-426c;n m AV-discord 1,strife 1,variant 1;3

1)strife,contention


H4091

H4091

04091M@dan {med-awn'} 与04090同;;阳性专有名词 AV-Medan 2;2 米但="争论"

1)亚伯拉罕和基土拉所生的儿子

04091M@dan {med-awn'} the same as 04090;;n pr m AV-Medan 2;2 Medan ="contention"

1)a son of Abraham by Keturah


H4092

H4092

04092M@daniy {med-aw-nee'} 04084的变异型;;形容词 AV-Midianite 1;1 米甸人=见米甸[4080]"争斗"

1)米甸族的人
2)米甸地的居民

04092M@daniy {med-aw-nee'} a variation of 04084;;adj AV-Midianite 1;1 Midianite =see Midian "strife"

1)a member of the tribe of Midian
2)an inhabitant of the land of Midian


H4093

H4093

04093madda`{mad-daw'}或madda`{mad-dah'} 源自03045;TWOT-848g;阳性名词 钦定本-knowledge 4,thought 1,science 1;6

1)知识,思想
-1a)知识
-1b)头脑,思想,知识殿堂

04093madda`{mad-daw'}or madda`{mad-dah'} from 03045;TWOT-848g;n m AV-knowledge 4,thought 1,science 1;6

1)knowledge,thought
-1a)knowledge
-1b)mind,thought,place of knowledge


H4094

H4094

04094madqarah {mad-kaw-raw'} 源自01856;TWOT-449a;阴性名词 钦定本-piercings 1;1

1)戳,刺,刺透

04094madqarah {mad-kaw-raw'} from 01856;TWOT-449a;n f AV-piercings 1;1

1)thrust,stab,piercing


H4095

H4095

04095madregah {mad-ray-gaw'} 字根已不使用,意思是"阶梯";TWOT-452a;阴性名词 钦定本-stairs 1,steep places 1;2

1)陡峭之处,悬崖峭壁

04095madregah {mad-ray-gaw'} from an unused root meaning to step;TWOT-452a;n f AV-stairs 1,steep places 1;2

1)steep place,steep


H4096

H4096

04096midrak {mid-rawk'} 源自01869;TWOT-453b;阳性名词 AV-breadth 1;1

1)踏脚或踏板等地方(如阶梯,楼梯等),可踏足行走之处

04096midrak {mid-rawk'} from 01869;TWOT-453b;n m AV-breadth 1;1

1)treading or stepping place,place to tread on


H4097

H4097

04097midrash {mid-rawsh'} 源自01875;TWOT-455a;阳性名词 AV-story 2;2

1)研读,展示,经文注释,记录,事迹
-1a)出于教导启发的目的所写的东西
-1b)犹太人所做之希伯来圣经注释

04097midrash {mid-rawsh'} from 01875;TWOT-455a;n m AV-story 2;2

1)study,exposition,midrash,record,story
-1a)writings of a didactic nature
-1b)midrash -transliteration of the Hebrew word


H4098

H4098

04098m@dushshah {med-oosh-shaw'} 源自01758;TWOT-419b;阴性名词 钦定本-threshing 1;1

1)被打去壳的谷物,脱了谷壳的东西

04098m@dushshah {med-oosh-shaw'} from 01758;TWOT-419b;n f AV-threshing 1;1

1)that which is threshed,thing threshed


H4099

H4099

04099M@datha {med-aw-thaw'} 起源于波斯语;;阳性专有名词 钦定本-Hammedatha 5;5 哈米大他="双倍"

1)哈曼的父亲

04099M@datha {med-aw-thaw'} of Persian origin;;n pr m AV-Hammedatha 5;5 Hammedatha ="double"

1)father of Haman


H4100

H4100

04100mah {maw}或mah {mah}或ma {maw}或ma {mah}亦meh {meh} 基本质词;TWOT-1149 AV-what,how,why,whereby,wherein,how long,how oft, to what end;27 疑问代名词

1)什么,如何,哪一种
-1a)(表疑问)
--1a1)什么?
--1a2)哪一种
--1a3)什么?(反问)
--1a4)任何事物,无论何物,什么
-1b)(副词)
--1b1)如何,现在如何
--1b2)为何
--1b3)如何!(惊叹)
-1c)(与介系词合用)
--1c1)在何处?,凭什么?,用什么?,用什么方法?
--1c2)因为什么?
--1c3)像什么一样?
--1c3a)有多少(不可数)?,有多少(可数)?,有多寻常?
--1c3b)要多久?
--1c4)由于什么原因?,为何?,有何意义?
--1c5)直到何时?,多久?,于是什么?,为何? 不定代名词
2)任何事物,任何事物,可能发生的

04100mah {maw}or mah {mah}or ma {maw}or ma {mah}also meh {meh} a primitive particle;TWOT-1149 AV-what,how,why,whereby,wherein,how long,how oft, to what end;27 interr pron

1)what,how,of what kind
-1a)(interrogative)
--1a1)what?
--1a2)of what kind
--1a3)what?(rhetorical)
--1a4)whatsoever,whatever,what
-1b)(adverb)
--1b1)how,how now
--1b2)why
--1b3)how!(exclamation)
-1c)(with prep)
--1c1)wherein?,whereby?,wherewith?,by what means?
--1c2)because of what?
--1c3)the like of what?
--1c3a)how much?,how many?,how often?
--1c3b)for how long?
--1c4)for what reason?,why?,to what purpose?
--1c5)until when?,how long?,upon what?,wherefore? indef pron
2)anything,aught,what may


H4101

H4101

04101mah (亚兰文){maw} 相当于04100;TWOT-2822;疑问/不定代名词 钦定本-what 6,why 3,that which 1,whatsoever 1,how great 1, how mighty 1;13

1)什么,不论什么
-1a)什么?
-1b)不论什么,什么,无论如何
-1c)如何?,为何?,何以如此?(加上字首)

04101mah (Aramaic){maw} corresponding to 04100;TWOT-2822;pron interr/indef AV-what 6,why 3,that which 1,whatsoever 1,how great 1, how mighty 1;13

1)what,whatever
-1a)what?
-1b)whatever,what,whatsoever
-1c)how?,why?,wherefore?(with prefixes)


H4102

H4102

04102mahahh {maw-hah'} 显然是源自04100的动名词;TWOT-1150;动词 钦定本-tarry 5,linger 2,delayed 1,stay 1;9

1)(Hithpalpel)徘徊,耽搁,等待,延缓

04102mahahh {maw-hah'} apparently a denominative from 04100;TWOT-1150;v AV-tarry 5,linger 2,delayed 1,stay 1;9

1)(Hithpalpel)to linger,tarry,wait,delay


H4103

H4103

04103m@huwmah {meh-hoo-maw'} 源自01949;TWOT-486a;阴性名词 钦定本-destruction 3,trouble 3,vexation 2,tumult 2,vexed 1, discomfiture 1;12

1)骚动,骚乱,不安,混乱,毁坏, 扰乱,苦恼的,烦扰
-1a)骚动,混乱,扰乱,骚扰,不安,惊惶
-1b)混乱

04103m@huwmah {meh-hoo-maw'} from 01949;TWOT-486a;n f AV-destruction 3,trouble 3,vexation 2,tumult 2,vexed 1, discomfiture 1;12

1)tumult,confusion,disquietude,discomfiture,destruction, trouble,vexed,vexation
-1a)tumult,confusion,disturbance,turmoil,disquietude,panic
-1b)discomfiture


H4104

H4104

04104M@huwman {meh-hoo-mawn'} 起源于波斯语;;阳性专有名词 钦定本-Mehuman 1;1 米户幔="忠心的"

1)亚哈随鲁王的七个太监之一{斯1:10}

04104M@huwman {meh-hoo-mawn'} of Persian origin;;n pr m AV-Mehuman 1;1 Mehuman ="faithful"

1)one of the 7eunuchs of Ahasuerus


H4105

H4105

04105M@heytab'el {meh-hay-tab-ale'} 源自03190(添加的)和0410;; AV-Mehetabel 2,Mehetabeel 1;3 米希他别="神的最爱" 阳性专有名词

1)示玛雅的祖先,示玛雅就是受雇多比雅和参巴拉来 反对尼希米的假先知 阴性专有名词
2)玛特列的女儿,也是以东王哈达的妻子

04105M@heytab'el {meh-hay-tab-ale'} from 03190(augmented)and 0410;; AV-Mehetabel 2,Mehetabeel 1;3 Mehetabeel or Mehetabel ="favoured of God" n pr m

1)the ancestor of Shemaiah,the false prophet who was hired against Nehemiah by Tobiah and Sanballat n pr f
2)the daughter of Matred and wife of king Hadad of Edom


H4106

H4106

04106mahiyr {maw-here'}或mahir {maw-here'} 源自04116;TWOT-1152c;形容词 钦定本-ready 2,diligent 1,hasting 1;4

1)迅速的,准时地,熟练的,准备好的

04106mahiyr {maw-here'}or mahir {maw-here'} from 04116;TWOT-1152c;adj AV-ready 2,diligent 1,hasting 1;4

1)quick,prompt,skilled,ready


H4107

H4107

04107mahal {maw-hal'} 字根型;TWOT-1151;动词 钦定本-mixed 1;1

1)行割礼,使变弱,切断
-1a)(Qal)使变弱(分词)

04107mahal {maw-hal'} a primitive root;TWOT-1151;v AV-mixed 1;1

1)to circumcise,weaken,cut down
-1a)(Qal)weakened (participle)


H4108

H4108

04108mahlek {mah-lake'} 源自01980;TWOT-498d;阳性名词 钦定本-places to walk 1;1

1)(Hiphil)行走,旅程,出发,可以行动的空间
-1a)行走,在文语中也指生活处世
-1b)旅程
-1c)行为,自由的行动

04108mahlek {mah-lake'} from 01980;TWOT-498d;n m AV-places to walk 1;1

1)(Hiphil)walk,journey,going,place to walk
-1a)walk
-1b)journey
-1c)goings,free access


H4109

H4109

04109mahalak {mah-hal-awk'} 源自01980;TWOT-498d;阳性名词 AV-journey 3,walk of 1;4

1)行走,旅程,前往,步行之处
-1a)走,步行
-1b)旅行,路程
-1c)前往,自由通行

04109mahalak {mah-hal-awk'} from 01980;TWOT-498d;n m AV-journey 3,walk of 1;4

1)walk,journey,going,place to walk
-1a)walk
-1b)journey
-1c)goings,free access


H4110

H4110

04110mahalal {mah-hal-awl'} 源自01984;TWOT-500b;阳性名词 钦定本-praise 1;1

1)赞美,夸耀

04110mahalal {mah-hal-awl'} from 01984;TWOT-500b;n m AV-praise 1;1

1)praise,boast


H4111

H4111

04111Mahalal'el {mah-hal-al-ale'} 源自04110和0410;;阳性专有名词 钦定本-Mahalaleel 7;7 玛勒列="上帝的赞颂"

1)该南的儿子,亚当儿子塞特的第四代子孙
2)法勒斯的子孙,犹大人{代11:4}

04111Mahalal'el {mah-hal-al-ale'} from 04110and 0410;;n pr m AV-Mahalaleel 7;7 Mahalaleel ="praise of God"

1)son of Cainan and the 4th in descent from Adam in the line of Seth
2)a descendant of Perez,the son of Judah


H4112

H4112

04112mahalummah {mah-hal-oom-maw'} 源自01986;TWOT-502c;阴性名词复数 钦定本-strokes 1,stripes 1;2

1)击,打

04112mahalummah {mah-hal-oom-maw'} from 01986;TWOT-502c;n f pl AV-strokes 1,stripes 1;2

1)strokes,blows


H4113

H4113

04113mahamorah {mah-ham-o-raw'} 字根已不使用,意思不明确;TWOT-509a;阴性名词 AV-deep pits 1;1

1)洪水,水坑,充满水的坑洞

04113mahamorah {mah-ham-o-raw'} from an unused root of uncertain meaning;TWOT-509a;n f AV-deep pits 1;1

1)a flood,a pit of water,watery pit


H4114

H4114

04114mahpekah {mah-pay-kaw'} 源自02015;TWOT-512d;阴性名词 钦定本-overthrow 6;6

1)倾覆,破坏
-1a)总是关于所多玛和蛾摩拉

04114mahpekah {mah-pay-kaw'} from 02015;TWOT-512d;n f AV-overthrow 6;6

1)overthrow,destruction
-1a)always of Sodom and Gomorrah


H4115

H4115

04115mahpeketh {mah-peh'-keth} 源自02015;TWOT-512e;阴性名词 钦定本-prison 2,stocks 2;4

1)枷
-1a)一种刑罚的方法(强迫使人体弯曲或变形)
-1b)囚人施枷刑的地方,牢房

04115mahpeketh {mah-peh'-keth} from 02015;TWOT-512e;n f AV-prison 2,stocks 2;4

1)stocks
-1a)similar instrument of punishment (compelling crooked posture or distorting)
-1b)house of stocks,prison-house


H4116

H4116

04116mahar {maw-har'} 字根型;TWOT-1152;动词 钦定本-haste 42,swift 3,quickly 3,hastily 2,hasty 2,soon 2,speed 2, headlong 1,rash 1,fearful 1,ready 1,shortly 1,speedily 1, straightway 1,suddenly 1;64

1)(Qal)加速
-1a)(Niphal)催促,急切
-1a)快速的,匆促的,冲动的
-1b)(Piel)
--1b1)加速,赶快行动
--1b2)赶快(与其他动词在一起时有副词的作用)
--1b3)(及物动词)加速,快速准备,快速做,快速带来

04116mahar {maw-har'} a primitive root;TWOT-1152;v AV-haste 42,swift 3,quickly 3,hastily 2,hasty 2,soon 2,speed 2, headlong 1,rash 1,fearful 1,ready 1,shortly 1,speedily 1, straightway 1,suddenly 1;64

1)(Qal)to hasten
-1a)(Niphal)to be hurried,be anxious
-1a)hasty,precipitate,impetuous
-1b)(Piel)
--1b1)to hasten,make haste
--1b2)hasten (used as adverb with another verb)
--1b3)to hasten,prepare quickly,do quickly,bring quickly


H4117

H4117

04117mahar {maw-har'} 字根型(在马上表示赞同的意义上而言,更可能是与4116同意的字); TWOT-1153;动词 AV-endow 1,surely 1;2

1)因付出对等价值而获得,付嫁妆
-1a)(Qal)得到交换的东西

04117mahar {maw-har'} a primitive root (perhaps rather the same as 4116through the idea of readiness in assent);TWOT-1153;v AV-endow 1,surely 1;2

1)to obtain or acquire by paying purchase price,give a dowry
-1a)(Qal)to obtain in exchange


H4118

H4118

04118maher {mah-hare'} 源自04116;TWOT-1152a,1152b; 钦定本-quickly 8,speedily 4,hastily 3,soon 1,suddenly 1,at once 1;18 形容词

1)催促,快速的,快捷的,加速的 副词
2)赶快的,快速的

04118maher {mah-hare'} from 04116;TWOT-1152a,1152b; AV-quickly 8,speedily 4,hastily 3,soon 1,suddenly 1,at once 1;18 adj

1)hurrying,speedy,swift,hastening adv
2)quickly,speedily


H4119

H4119

04119mohar {mo'-har} 源自04117;TWOT-1153a;阳性名词 AV-dowry 3;3

1)娶妻的聘礼,结婚的聘金

04119mohar {mo'-har} from 04117;TWOT-1153a;n m AV-dowry 3;3

1)purchase price for wife,wedding money


H4120

H4120

04120m@herah {meh-hay-raw'} 源自04118;TWOT-1152d;阴性名词 AV-quickly 10,speedily 4,make speed 1,soon 1,swiftly 1, hastily 1,with speed 1,shortly 1;20

1)匆促,快速
-1a)匆促地,快速地(当副词)
-1b)立刻(加介系词)

04120m@herah {meh-hay-raw'} from 04118;TWOT-1152d;n f AV-quickly 10,speedily 4,make speed 1,soon 1,swiftly 1, hastily 1,with speed 1,shortly 1;20

1)haste,speed
-1a)hastily,speedily (as adverb)
-1b)in haste (with prep)


H4121

H4121

04121Maharay {mah-har-ah'-ee} 源自04116;;阳性专有名词 AV-Maharai 3;3 玛哈莱="猛烈的"

1)一位犹大支派的尼陀法人,大卫王的大能勇士之一

04121Maharay {mah-har-ah'-ee} from 04116;;n pr m AV-Maharai 3;3 Maharai ="impetuous"

1)an inhabitant of Netophah in the tribe of Judah and one of David's mighty warriors


H4122

H4122

04122Maher Shalal Chash Baz {mah-hare'shaw-lawl'khawsh baz} 源自04118、07998、02363和0957;阳性专有名词 钦定本-Mahershalalhashbaz 2;2 玛黑珥沙拉勒哈施罢斯=「掳掠速临、抢夺快到」

1)耶和华吩咐以赛亚给儿子取的象征性名字; 大马色和撒马利亚即将为亚述王所掠夺的预兆

04122Maher Shalal Chash Baz {mah-hare'shaw-lawl'khawsh baz} from 04118and 07998and 02363and 0957;;n pr m AV-Mahershalalhashbaz 2;2 =Maher-shalal-hash-baz "swift is booty,speedy is prey"

1)symbolic name given by Isaiah by the Lord's direction to Isaiah's son;prophetic indication that Damascus and Samaria were soon to be plundered by the king of Assyria


H4123

H4123

04123mahathallah {mah-hath-al-law'} 源自02048;TWOT-2514a;阴性名词 钦定本-deceits 1;1

1)欺骗,错觉

04123mahathallah {mah-hath-al-law'} from 02048;TWOT-2514a;n f AV-deceits 1;1

1)deceptions,illusions


H4124

H4124

04124Mow'ab {mo-awb} 源自加长的介系词字首04480以及01; 从(她[母亲的])父亲而来;TWOT-1155 钦定本-Moab 166,Moabites 15;181 摩押="他父亲的" 阳性专有名词

1)罗得和他的大女儿所生的儿子
2)罗得儿子的后裔所建立的国家 专有名词地名
3)罗得儿子的后裔所居住的地方

04124Mow'ab {mo-awb} from a prolonged form of the prepositional prefix m-and 01;from (her [the mother's])father;TWOT-1155 AV-Moab 166,Moabites 15;181 Moab ="of his father" n pr m

1)a son of Lot by his eldest daughter
2)the nation descended from the son of Lot n pr loc
3)the land inhabited by the descendants of the son of Lot


H4125

H4125

04125Mow'abiy {mo-aw-bee'}阴性Mow'abiyah {mo-aw-bee-yaw'} 或Mowabiyth {mo-aw-beeth'} 源于04124,表(祖)父的意思;TWOT-1155a;形容词 钦定本-Moabite 7,Moabitess 6,Moab 2,Moabitish 1;16 摩押人="来自于父亲:什么父亲?"

1)指摩押的百姓
2)指摩押地区的居民

04125Mow'abiy {mo-aw-bee'}fem.Mow'abiyah {mo-aw-bee-yaw'} or Mowabiyth {mo-aw-beeth'} patronymical from 04124;TWOT-1155a;adj AV-Moabite 7,Moabitess 6,Moab 2,Moabitish 1;16 Moabite ="from father:what father?"

1)an citizen of Moab
2)an inhabitant of the land of Moab


H4126

H4126

04126mowba'{mo-baw'} 由03996的字母易位而来;TWOT-212b;阳性名词 AV-coming in 2;2

1)入口,进入,进来 (撒下3:25在希伯来成语中"出去进来"指着一个人一生的经历)

04126mowba'{mo-baw'} by transp.for 03996;TWOT-212b;n m AV-coming in 2;2

1)entrance,entering,in-coming


H4127

H4127

04127muwg {moog} 字根型;TWOT-1156;动词 钦定本-melt 5,dissolve 4,faint 3,melt away 2,consumed 1, fainthearted 1,soft 1;17

1)熔化,使熔化
-1a)(Qal)
--1a1)熔化,消化
--1a2)使熔化
-1b)(Niphal)熔化消灭
-1c)(Polel)使软化,融解,消散
-1d)(Hithpolel)熔化,流动

04127muwg {moog} a primitive root;TWOT-1156;v AV-melt 5,dissolve 4,faint 3,melt away 2,consumed 1, fainthearted 1,soft 1;17

1)to melt,cause to melt
-1a)(Qal)
--1a1)to melt,faint
--1a2)to cause to melt
-1b)(Niphal)to melt away
-1c)(Polel)to soften,dissolve,dissipate
-1d)(Hithpolel)to melt,flow


H4128

H4128

04128muwd {语气} 字根型;TWOT-1157;动词 钦定本-measure 1;1

1)(Polel)摇动

04128muwd {mood} a primitive root;TWOT-1157;v AV-measure 1;1

1)(Polel)to shake


H4129

H4129

04129mowda`{mo-dah'}或rather moda`{mo-daw'} 源自03045;TWOT-848e;阳性名词 钦定本-kinsman 1,kinswoman 1;2

1)(男)亲属,亲戚

04129mowda`{mo-dah'}or rather moda`{mo-daw'} from 03045;TWOT-848e;n m AV-kinsman 1,kinswoman 1;2

1)kinsman,relative


H4130

H4130

04130mowda`ath {mo-dah'-ath} 源自03045;TWOT-848f;阴性名词 钦定本-kindred 1;1

1)宗族,亲属关系

04130mowda`ath {mo-dah'-ath} from 03045;TWOT-848f;n f AV-kindred 1;1

1)kindred,kinship


H4131

H4131

04131mowt {mote} 字根型;TWOT-1158;动词 钦定本-moved 20,removed 5,slip 3,carried 1,cast 1,course 1,decay 1, falling down 1,exceedingly 1,fall 1,ready 1,shaketh 1, slide 1,variant 1;39

1)颤抖,震动,滑
-1a)(Qal)颤抖,震动,滑
-1b)(Niphal)受震动,移动,推倒
-1c)(Hiphil)松落,溜,落
-1d)(Hithpael)大大受摇撼

04131mowt {mote} a primitive root;TWOT-1158;v AV-moved 20,removed 5,slip 3,carried 1,cast 1,course 1,decay 1, falling down 1,exceedingly 1,fall 1,ready 1,shaketh 1, slide 1,variant 1;39

1)to totter,shake,slip
-1a)(Qal)to totter,shake,slip
-1b)(Niphal)to be shaken,be moved,be overthrown
-1c)(Hiphil)to dislodge,let fall,drop
-1d)(Hithpael)to be greatly shaken


H4132

H4132

04132mowt {mote} 源自04131;TWOT-1158a;阳性名词 钦定本-bar 2,moved 2,upon a staff 1,yoke 1;6

1)摇晃,竿,轭
-1a)摇摆,摇晃
-1b)(用来挑的)竿,扁担
-1c)轭

04132mowt {mote} from 04131;TWOT-1158a;n m AV-bar 2,moved 2,upon a staff 1,yoke 1;6

1)a shaking,wavering,pole,bar of yoke
-1a)a shaking,tottering
-1b)pole,bar (for carrying)
-1c)bar of yoke


H4133

H4133

04133mowtah {mo-taw'} 源自04132;TWOT-1158b;阴性名词 钦定本-yoke 8,band 2,stave 1,heavy 1;12

1)竿,长条形的轭
-1a)竿
-1b)长条形的轭
--1b1)压抑(比喻用法)

04133mowtah {mo-taw'} from 04132;TWOT-1158b;n f AV-yoke 8,band 2,stave 1,heavy 1;12

1)pole,bar of yoke
-1a)pole
-1b)bar of yoke
--1b1)of oppression (fig.)


H4134

H4134

04134muwk {mook} 字根型;TWOT-1159;动词 AV-wax poor 4,poorer 1;5

1)(Qal)耗尽或不足,穷困,受苦,贫穷

04134muwk {mook} a primitive root;TWOT-1159;v AV-wax poor 4,poorer 1;5

1)(Qal)to be low,grow poor,be depressed,be poor


H4135

H4135

04135muwl {mool} 字根型;TWOT-1161;动词 钦定本-circumcise 30,destroy 3,cut down 1,needs 1,cut in pieces 1;36

1)行割礼,受割礼,切,切除
-1a)(Qal)行割礼
-1b)(Niphal)受割,自己行割礼
-1c)(Hiphil)导致受割
--1c1)破坏的(比喻用法)
-1d)(Hithpolel)被切除
-1e)(Polel)削减

04135muwl {mool} a primitive root;TWOT-1161;v AV-circumcise 30,destroy 3,cut down 1,needs 1,cut in pieces 1;36

1)to circumcise,let oneself be circumcised,cut,be cut off
-1a)(Qal)to circumcise
-1b)(Niphal)to be circumcised,circumcise oneself
-1c)(Hiphil)to cause to be circumcised
--1c1)of destruction (fig.)
-1d)(Hithpolel)to be cut off
-1e)(Polel)cut down


H4136

H4136

04136muwl {mool}或mowl {mole} 或mow'l {mole}或mul {mool} 源自04135;TWOT-1160 钦定本-against 21,toward 3,forefront +064403,before 2, before it +064402,against +064401,forefront 1,from 1, God-ward +04301,with 1;36 阳性名词

1)前面
-1a)前面
-1b)在相反方向 介系词
2)在前面
-2a)在前面
-2b)(加字首于前面)
--2b1)朝向前方,往前方去,对准前方
--2b2)从前方,从前方向外延伸,接近前方, 对准最前方

04136muwl {mool}or mowl (De 1:1){mole} or mow'l (Neh 12:38){mole}or mul (Nu 22:5){mool} from 04135;TWOT-1160 AV-against 21,toward 3,forefront +064403,before 2, before it +064402,against +064401,forefront 1,from 1, God-ward +04301,with 1;36 n m

1)front
-1a)front
-1b)in the opposite direction prep
2)in front of
-2a)in front of
-2b)(with prefix)
--2b1)towards the front of,to the front of,on the front of
--2b2)from the front of,off the front of,close in front of, on the forefront of


H4137

H4137

04137Mowladah {mo-law-daw'} 源自03205;;专有名词地名 钦定本-Moladah 4;4 摩拉大="出生"或"赛跑"

1)在迦南南部的一座城,分给犹大后裔,后来又拨给西缅后裔

04137Mowladah {mo-law-daw'} from 03205;;n pr loc AV-Moladah 4;4 Moladah ="birth"or "race"

1)a town in the south of Canaan allocated to Judah then reallocated to Simeon


H4138

H4138

04138mowledeth {mo-leh'-deth} 源自03205;TWOT-867f;阴性名词 钦定本-kindred 11,nativity 6,born 2,begotten 1,issue 1,native 1;22

1)宗族,继承,后裔,亲戚
-1a)宗族
-1b)出生,出生的环境
-1c)生出,被生,发生,后裔,母系的子裔

04138mowledeth {mo-leh'-deth} from 03205;TWOT-867f;n f AV-kindred 11,nativity 6,born 2,begotten 1,issue 1,native 1;22

1)kindred,birth,offspring,relatives
-1a)kindred
-1b)birth,circumstances of birth
-1c)one born,begotten,issue,offspring,female offspring


H4139

H4139

04139muwlah {moo-law'} 源自04135;TWOT-1161a;阴性名词 AV-circumcision 1;1

1)割礼

04139muwlah {moo-law'} from 04135;TWOT-1161a;n f AV-circumcision 1;1

1)circumcision


H4140

H4140

04140Mowliyd {mo-leed'} 源自03205;阳性专有名词 AV-Molid 1;1 摩利="生产者"

1)犹大人,耶拉蔑的后裔

04140Mowliyd {mo-leed'} from 03205;;n pr m AV-Molid 1;1 Molid ="begetter"

1)a man of Judah,son of Abishur by Abihail and a descendant of Jerahmeel


H4141

H4141

04141muwcab {moo-sawb'} 源自05437;TWOT-1456b;阳性名词 钦定本-winding about 1;1

1)围绕,环境,四周

04141muwcab {moo-sawb'} from 05437;TWOT-1456b;n m AV-winding about 1;1

1)encompassing,surrounding,round about


H4142

H4142

04142muwcabbah {moo-sab-baw'}或mucabbah {moo-sab-baw'} 源自04141;TWOT-1456b;阴性动词 AV-inclosed 2,set 1,changed 1,turning 1;5

1)(Hophal)
-1a)被翻转
-1b)受包围,放置(分词)

04142muwcabbah {moo-sab-baw'}or mucabbah {moo-sab-baw'} from 04141;TWOT-1456b;v f AV-inclosed 2,set 1,changed 1,turning 1;5

1)(Hophal)
-1a)to be turned
-1b)surrounded,set (participle)


H4143

H4143

04143muwcad {moo-sawd'} 源自03245;TWOT-875d;阳性名词 钦定本-foundation 2;2

1)地基,铺设地基,地基铺设

04143muwcad {moo-sawd'} from 03245;TWOT-875d;n m AV-foundation 2;2

1)foundation,laying of foundation,foundation-laying


H4144

H4144

04144mowcad {mo-sawd'} 源自03245;TWOT-875f;阳性名词 钦定本-foundation 3;3

1)根基

04144mowcad {mo-sawd'} from 03245;TWOT-875f;n m AV-foundation 3;3

1)foundation


H4145

H4145

04145muwcadah {moo-saw-daw'} 源自04143;TWOT-875e;阴性名词 钦定本-grounded 1;1

1)基础,任命

04145muwcadah {moo-saw-daw'} from 04143;TWOT-875e;n f AV-grounded 1;1

1)foundation,appointment


H4146

H4146

04146mowcadah {mo-saw-daw'}或mocadah {mo-saw-daw'} 源自04144;TWOT-875f;阴性名词 钦定本-foundation 10;10

1)根基

04146mowcadah {mo-saw-daw'}or mocadah {mo-saw-daw'} from 04144;TWOT-875f;n f AV-foundation 10;10

1)foundation


H4147

H4147

04147mowcer {mo-sare'}亦作(复数) 阴性mowcerah {mo-say-raw'}或moc@rah {mo-ser-aw'} 源自03256;TWOT-141f;阳性名词 钦定本-bands 6,bond 5;11

1)带子,捆绑

04147mowcer {mo-sare'}also (in pl.) fem.mowcerah {mo-say-raw'}or moc@rah {mo-ser-aw'} from 03256;TWOT-141f;n m AV-bands 6,bond 5;11

1)band,bond


H4148

H4148

04148muwcar {moo-sawr'} 源自03256;TWOT-877b;阳性名词 钦定本-instruction 30,correction 8,chasten 4,chastisement 3,check 1, bond 1,discipline 1,doctrine 1,rebuker 1;50

1)管教,惩戒,纠正
-1a)管教,纠正
-1b)惩戒

04148muwcar {moo-sawr'} from 03256;TWOT-877b;n m AV-instruction 30,correction 8,chasten 4,chastisement 3,check 1, bond 1,discipline 1,doctrine 1,rebuker 1;50

1)discipline,chastening,correction
-1a)discipline,correction
-1b)chastening


H4149

H4149

04149Mowcerah {mo-say-raw'}或(复数)Moc@rowth {mo-ser-othe'} 源自04147;;阴性专有名词地名 AV-Moseroth 2,Mosera 1;3 摩西拉或摩西录="枷锁"

1)靠近何烈山(?)的一个地方,亚伦在那里去世

04149Mowcerah {mo-say-raw'}or (pl.)Moc@rowth {mo-ser-othe'} from 04147;;n pr f loc AV-Moseroth 2,Mosera 1;3 Mosera or Moseroth ="bonds"

1)a place near Mount Hor where Aaron died


H4150

H4150

04150mow`ed {mo-ade'}或mo`ed {mo-ade'}或(阴性)mow`adah {mo-aw-daw'} 源自03259;TWOT-878b;阳性名词 钦定本-congregation 150,feast 23,season 13,appointed 12,time 12, assembly 4,solemnity 4,solemn 2,days 1,sign 1,synagogues 1;223

1)指定的地点,指定的时间,聚会
-1a)指定的时间
--1a1)指定的时间(一般的)
--1a2)宗教性季节,设定的庆祝,指定的节期
-1b)指定的聚会
-1c)指定的地点
-1d)指定的记号或符号
-1e)会幕

04150mow`ed {mo-ade'}or mo`ed {mo-ade'}or (fem.)mow`adah (2Chr 8:13){mo-aw-daw'} from 03259;TWOT-878b;n m AV-congregation 150,feast 23,season 13,appointed 12,time 12, assembly 4,solemnity 4,solemn 2,days 1,sign 1,synagogues 1;223

1)appointed place,appointed time,meeting
-1a)appointed time
--1a1)appointed time (general)
--1a2)sacred season,set feast,appointed season
-1b)appointed meeting
-1c)appointed place
-1d)appointed sign or signal
-1e)tent of meeting


H4151

H4151

04151mow`ad {mo-awd'} 源自03259;TWOT-878c;阳性名词 钦定本-appointed place 1;1

1)指定的地方(在军队中)

04151mow`ad {mo-awd'} from 03259;TWOT-878c;n m AV-appointed place 1;1

1)appointed place (in army)


H4152

H4152

04152muw`adah {moo-aw-daw'} 源自03259;TWOT-878d;阴性名词 AV-appointed 1;1

1)被指定的城(避难的)

04152muw`adah {moo-aw-daw'} from 03259;TWOT-878d;n f AV-appointed 1;1

1)cities appointed (of refuge)


H4153

H4153

04153Mow`adyah {mo-ad-yaw'} 源自04151和03050;;阳性专有名词 AV-Moadiah 1;1 摩亚底="雅蘶的时候"

1)随所罗巴伯回归的祭司之一

04153Mow`adyah {mo-ad-yaw'} from 04151and 03050;;n pr m AV-Moadiah 1;1 Moadiah ="the set time of JAH"

1)one of the priests who returned with Zerubbabel


H4154

H4154

04154muw`edeth {moo-ay'-deth} 04571的被动分词;TWOT-1226;f 钦定本-out of joint 1;1

1)滑动的

04154muw`edeth {moo-ay'-deth} pass.participle of 04571;TWOT-1226;f AV-out of joint 1;1

1)sliding


H4155

H4155

04155muw`aph {moo-awf'} 源自05774;TWOT-1583a;阳性名词 钦定本-dimness 1;1

1)幽暗,黑暗

04155muw`aph {moo-awf'} from 05774;TWOT-1583a;n m AV-dimness 1;1

1)gloom,darkness


H4156

H4156

04156mow`etsah {mo-ay-tsaw'} 源自03289;TWOT-887b;阴性名词 钦定本-counsel 6,device 1;7

1)商议,计谋,主要的,诡计

04156mow`etsah {mo-ay-tsaw'} from 03289;TWOT-887b;n f AV-counsel 6,device 1;7

1)counsel,plan,principal,device


H4157

H4157

04157muw`aqah {moo-aw-kaw'} 源自05781;TWOT-1585b;阴性名词 AV-affliction 1;1

1)压缩,忧虑苦恼,压力

04157muw`aqah {moo-aw-kaw'} from 05781;TWOT-1585b;n f AV-affliction 1;1

1)compression,distress,pressure


H4158

H4158

04158Mowpha`ath {mo-fah'-ath}或meyphaath {may-fah'-ath}; 或mephaath {may-fah'-ath 源自03313;;专有名词地名 钦定本-Mephaath 4;4 米法押="光彩"或"高度"

1)流便族拨给米拉利后裔利未人的城市,位于Mishor区;地点不明
2)在摩押的一个城市

04158Mowpha`ath (Jer.48:21){mo-fah'-ath}or meyphaath {may-fah'-ath}; or mephaath {may-fah'-ath from 03313;;n pr loc AV-Mephaath 4;4 Mephaath ="splendour"or "height"

1)a city of Reuben allotted to the Merarite Levites lying in the district of the Mishor;site uncertain
2)a city in Moab


H4159

H4159

04159mowpheth {mo-faith'}或mopheth {mo-faith'} 源自03302意为显着;TWOT-152a;阳性名词 AV-wonder 25,sign 8,miracle 2,wondered at 1;36

1)奇事,神迹,奇迹,预兆
-1a)奇事(上帝能力特殊的显现)
-1b)神迹,兆头(关于未来的事件)

04159mowpheth {mo-faith'}or mopheth {mo-faith'} from 03302in the sense of conspicuousness;TWOT-152a;n m AV-wonder 25,sign 8,miracle 2,wondered at 1;36

1)wonder,sign,miracle,portent
-1a)wonder (as a special display of God's power)
-1b)sign,token (of future event)


H4160

H4160

04160muwts {moots} 字根型;TWOT-1162;动词 钦定本-extortioner 1;1

1)(Qal)暴君,强夺者,压迫者

04160muwts {moots} a primitive root;TWOT-1162;v AV-extortioner 1;1

1)(Qal)squeezer,extortioner,oppressor


H4161

H4161

04161mowtsa'{mo-tsaw'}或motsa'{mo-tsaw'} 源自03318;TWOT-893c;阳性名词 钦定本-go out 7,go forth 5,spring 3,brought 2,watersprings +043252, bud 1,east 1,outgoings 1,proceeded 1,proceedeth 1,vein 1, come out 1,watercourse 1;27

1)主动的向某地流出或释放出,使流出,出口,水源,泉源
-1a)流向
--1a1)升起(太阳),有控制的流向....
--1a2)出发,动身
--1a3)退出,出口
-1b)流向......
--1b1)极限
--1b2)出口
-1c)出发之地
--1c1)水源或根源(水)
--1c2)出发之地
--1c3)东方(指太阳)
--1c4)矿物(指银)

04161mowtsa'{mo-tsaw'}or motsa'{mo-tsaw'} from 03318;TWOT-893c;n m AV-go out 7,go forth 5,spring 3,brought 2,watersprings +043252, bud 1,east 1,outgoings 1,proceeded 1,proceedeth 1,vein 1, come out 1,watercourse 1;27

1)act or place of going out or forth,issue,export,source,spring
-1a)a going forth
--1a1)rising (sun),going forth of a command
--1a2)goings forth,those going forth
--1a3)way out,exit
-1b)that which goes forth
--1b1)utterance
--1b2)export
-1c)place of going forth
--1c1)source or spring (of water)
--1c2)place of departure
--1c3)east (of sun)
--1c4)mine (of silver)


H4162

H4162

04162mowtsa'{mo-tsaw'} 与04161同;;阳性专有名词 AV-Moza 5;5 摩撒="泉水"

1)迦勒和其妾以法所生的儿子之一
2)扫罗的后裔,心利的儿子

04162mowtsa'{mo-tsaw'} the same as 04161;;n pr m AV-Moza 5;5 Moza ="fountain"

1)son of Caleb by Ephah his concubine
2)son of Zimri and a descendant of Saul


H4163

H4163

04163mowtsa'ah {mo-tsaw-aw'} 源自04161;TWOT-893d;阴性名词 钦定本-draught house 1,goings forth 1;2

1)根源,出身
-1a)根源
-1b)出身
--1b1)关系人

04163mowtsa'ah {mo-tsaw-aw'} from 04161;TWOT-893d;n f AV-draught house 1,goings forth 1;2

1)origin,place of going out from
-1a)origin
-1b)places of going out to or from
--1b1)privy


H4164

H4164

04164muwtsaq {moo-tsak'}或muwtsaq {moo-tsawk'} 源自03332;TWOT-1895c;阳性名词 钦定本-straitness 1,straitened 1,vexation 1;3

1)压迫,痛苦

04164muwtsaq {moo-tsak'}or muwtsaq {moo-tsawk'} from 03332;TWOT-1895c;n m AV-straitness 1,straitened 1,vexation 1;3

1)constraint,distress


H4165

H4165

04165muwtsaq {moo-tsawk'} 源自05694;TWOT-897b;阳性名词 AV-casting 1,hardness 1;2

1)铸造物

04165muwtsaq {moo-tsawk'} from 05694;TWOT-897b;n m AV-casting 1,hardness 1;2

1)a casting


H4166

H4166

04166muwtsaqah {moo-tsaw-kaw'}或mutsaqah {moo-tsaw-kaw'} 源自03332;TWOT-897c;阴性名词 钦定本-pipe 1,cast 1;2

1)管子
2)一根管子

04166muwtsaqah {moo-tsaw-kaw'}or mutsaqah {moo-tsaw-kaw'} from 03332;TWOT-897c;n f AV-pipe 1,cast 1;2

1)pipe
2)a casting


H4167

H4167

04167muwq {mook} 字根型;TWOT-1163;动词 AV-corrupt 1;1

1)(Hiphil)嘲笑,愚弄,讥评

04167muwq {mook} a primitive root;TWOT-1163;v AV-corrupt 1;1

1)(Hiphil)to mock,deride,jeer


H4168

H4168

04168mowqed {mo-kade'} 源自03344;TWOT-901b;阳性名词 钦定本-hearth 1,burnings 1;2

1)燃烧的一堆东西,燃烧,炉床

04168mowqed {mo-kade'} from 03344;TWOT-901b;n m AV-hearth 1,burnings 1;2

1)a burning mass,burning,hearth


H4169

H4169

04169mowq@dah {mo-ked-aw'} 源自04168;TWOT-901c;阴性名词 AV-burning 1;1

1)炉底
-1a)炉底-祭坛上的平盘或其顶端

04169mowq@dah {mo-ked-aw'} from 04168;TWOT-901c;n f AV-burning 1;1

1)hearth
-1a)hearth -the plate or top of altar


H4170

H4170

04170mowqesh {mo-kashe'}或moqesh {mo-kashe'} 源自03369;TWOT-906c;阳性名词 钦定本-snare 20,gin 3,trap 2,ensnared 1,snared 1;27

1)饵,引诱,网罗

04170mowqesh {mo-kashe'}or moqesh {mo-kashe'} from 03369;TWOT-906c;n m AV-snare 20,gin 3,trap 2,ensnared 1,snared 1;27

1)bait,lure,snare


H4171

H4171

04171muwr {moor} 字根型;TWOT-1164;动词 AV-change 10,at all 2,removed 1,exchange 1;14

1)变换,交换
-1a)(Niphal)被改变
-1b)(Hiphil)
--1b1)变换,转换
--1b2)交换

04171muwr {moor} a primitive root;TWOT-1164;v AV-change 10,at all 2,removed 1,exchange 1;14

1)to change,exchange
-1a)(Niphal)to be changed
-1b)(Hiphil)
--1b1)to change,alter
--1b2)to exchange


H4172

H4172

04172mowra'{mo-raw'}或mora'{mo-raw'}或morah {mo-raw'} 源自03372;TWOT-907c,907d;阳性名词 钦定本-fear 8,terror 3,dread 1,terribleness 1;13

1)敬畏,崇敬,恐惧
-1a)敬畏,恐惧
-1b)崇敬
-1c)崇敬的对象
-1d)使人敬畏、振奋的奇观或功绩

04172mowra'{mo-raw'}or mora'{mo-raw'}or morah (Ps 9:20){mo-raw'} from 03372;TWOT-907c,907d;n m AV-fear 8,terror 3,dread 1,terribleness 1;13

1)fear,reverence,terror
-1a)fear,terror
-1b)reverence
-1c)object of reverence
-1d)awe-inspiring spectacle or deed


H4173

H4173

04173mowrag {mo-rag'}或morag {mo-rag'} 字根已不使用,意为磨碎;TWOT-1165;阳性名词 钦定本-threshing instrument 3;3

1)打榖机,打粮的大锤

04173mowrag {mo-rag'}or morag {mo-rag'} from an unused root meaning to triturate;TWOT-1165;n m AV-threshing instrument 3;3

1)thresher,threshing-sledge


H4174

H4174

04174mowrad {mo-rawd'} 源自03381;TWOT-909a;阳性名词 钦定本-going down 3,thin 1,steep place 1;5

1)下坡,倾斜,陡峭之处,挂着的作品,斜面的作品
-1a)下坡
-1b)挂着的作品

04174mowrad {mo-rawd'} from 03381;TWOT-909a;n m AV-going down 3,thin 1,steep place 1;5

1)descent,slope,steep place,hanging work,bevelled work
-1a)descent
-1b)hanging work


H4175

H4175

04175mowreh {mo-reh'} 源自03384;TWOT-910b,910c;阳性名词 AV-former rain 2,rain 1;3

1)(秋)雨
2)(TWOT)教师

04175mowreh {mo-reh'} from 03384;TWOT-910b,910c;n m AV-former rain 2,rain 1;3

1)(early)rain
2)(TWOT)teacher


H4176

H4176

04176Mowreh {mo-reh'}或Moreh {mo-reh'} 与04175同;;阳性名词 AV-Moreh 3;3 摩利="教师"

1)示剑地方的一棵橡树,当亚伯拉罕第一次进入迦南时停留之处; 靠近以巴录山和基利心山
2)耶斯列山谷中的一小丘陵,当基甸攻击米甸人时,米甸人扎营在此

04176Mowreh {mo-reh'}or Moreh {mo-reh'} the same as 04175;;n m AV-Moreh 3;3 Moreh ="teacher"

1)the oak tree at Shechem where Abram stopped when he first entered Canaan;close to the mountains of Ebal and Gerizim
2)the hill in the valley of Jezreel at which the Midianites were camped when Gideon attacked them


H4177

H4177

04177mowrah {mo-raw'} 源自04171取其修剪之意;TWOT-1166;阳性名词 AV-razor 3;3

1)剃刀

04177mowrah {mo-raw'} from 04171in the sense of shearing;TWOT-1166;n m AV-razor 3;3

1)razor


H4178

H4178

04178mowrat {mo-rawt'} 源自03399;TWOT-1244;分词 钦定本-peeled 2,furbished 2,bright 1;5

1)(Pual)擦亮,磨光,平滑的

04178mowrat {mo-rawt'} from 03399;TWOT-1244;part AV-peeled 2,furbished 2,bright 1;5

1)(Pual)scoured,polished,smooth


H4179

H4179

04179Mowriyah {mo-ree-yaw'}或Moriyah {mo-ree-yaw'} 源自07200和03050;;专有名词地名 AV-Moriah 2;2 摩利亚="被耶和华选上的"

1)亚伯拉罕献以撒之处
2)在耶路撒冷东边边界的一座山,是所罗门建造圣殿之处

04179Mowriyah {mo-ree-yaw'}or Moriyah {mo-ree-yaw'} from 07200and 03050;;n pr loc AV-Moriah 2;2 Moriah ="chosen by Jehovah"

1)the place where Abraham took Isaac for sacrifice
2)the mount on the eastern edge of Jerusalem on which Solomon built the temple


H4180

H4180

04180mowrash {mo-rawsh'} 源自03423;TWOT-920d;阳性名词 钦定本-possession 2,thought 1;3

1)财产

04180mowrash {mo-rawsh'} from 03423;TWOT-920d;n m AV-possession 2,thought 1;3

1)possession


H4181

H4181

04181mowrashah {mo-raw-shaw'} 源自04180;TWOT-920e;阴性名词 钦定本-possession 6,inheritance 2,heritage 1;9

1)财产

04181mowrashah {mo-raw-shaw'} from 04180;TWOT-920e;n f AV-possession 6,inheritance 2,heritage 1;9

1)a possession


H4182

H4182

04182Mowresheth Gath {mo-reh'-sheth gath} 源自03423和01661;;地名专有名词 钦定本-Moreshethgath 1;1 摩利设迦特="迦特的所有物"

1)显然在迦特临近之地,或许是先知弥迦的家乡

04182Mowresheth Gath {mo-reh'-sheth gath} from 03423and 01661;;n pr loc AV-Moreshethgath 1;1 Moresheth-gath ="possession of Gath"

1)a place apparently in the neighbourhood of Gath and probably the home of the prophet Micah


H4183

H4183

04183Morashtiy {mo-rash-tee'} 源自04182,字首表国籍和地域;;形容词 钦定本-Morasthite 2;2 摩利沙人参看摩利沙迦特="迦特的所有物"

1)摩利沙的居民
-1a)先知弥迦

04183Morashtiy {mo-rash-tee'} patrial from 04182;;adj AV-Morasthite 2;2 Morasthite see Moreshethgath ="possession of Gath"

1)an inhabitant of Moresheth
-1a)the prophet Micah


H4184

H4184

04184muwsh {moosh} 字根型;TWOT-1168;动词 AV-feel 2,handle 1;3

1)感觉
-1a)(Qal)感觉
-1b)(Hiphil)感知

04184muwsh {moosh} a primitive root;TWOT-1168;v AV-feel 2,handle 1;3

1)to feel
-1a)(Qal)to feel
-1b)(Hiphil)to feel


H4185

H4185

04185muwsh {moosh} 字根型[可能与04184相同,取其"碰触而分开"的意思];TWOT-1167;动词 钦定本-depart11,remove 6,take away 1,gone back 1,cease 1,variant 1;21

1)离开,移动
-1a)(Qal)
--1a1)离开(多指无生命的事物=被移动)
--1a2)(及物动词)移动
-1b)(Hiphil)分开,带走,离去

04185muwsh {moosh} a primitive root [perhaps rather the same as 04184through the idea of receding by contact];TWOT-1167;v AV-depart 11,remove 6,take away 1,gone back 1,cease 1,variant 1;21

1)to depart,remove
-1a)(Qal)
--1a1)to depart
--1a2)to remove
--1a3)to be removed (of inanimate objects)
-1b)(Hiphil)to remove,depart


H4186

H4186

04186mowshab {mo-shawb'}或moshab {mo-shawb'} 源自03427;一个座位;TWOT-922c;阳性名词 钦定本-habitation 12,dwellings 8,seat 7,dwelling 4,dwellingplace 3, dwell 3,places 2,sitting 2,assembly 1,situation 1, sojourning 1;44

1)座位,集会,居所,住处,居民
-1a)座位,位,坐着的人,就座的人或集会
-1b)居所,住处
-1c)处境,位置
-1d)居住期间
-1e)居住的人,居民

04186mowshab {mo-shawb'}or moshab {mo-shawb'} from 03427;a seat;TWOT-922c;n m AV-habitation 12,dwellings 8,seat 7,dwelling 4,dwellingplace 3, dwell 3,places 2,sitting 2,assembly 1,situation 1, sojourning 1;44

1)seat,assembly,dwelling-place,dwelling,dwellers
-1a)seat,sitting,those sitting,sitting company or assembly
-1b)dwelling place,dwelling
-1c)situation,location
-1d)time of dwelling
-1e)those dwelling,dweller


H4187

H4187

04187Muwshiy {moo-shee'}或Mushshiy {mush-shee'} 源自04184;;阳性专有名词 AV-Mushi 8;8 母示="柔顺的"

1)米拉利的儿子,哥辖的孙子,利未的曾孙

04187Muwshiy {moo-shee'}or Mushshiy {mush-shee'} from 04184;;n pr m AV-Mushi 8;8 Mushi ="yielding"

1)son of Merari,grandson of Kohath,and great grandson of Levi


H4188

H4188

04188Muwshiy {moo-shee'} 源自父系祖先04187之名;;形容词 AV-Mushites 2;2 母示族=见母示"柔顺的"

1)利未的曾孙母示的后裔

04188Muwshiy {moo-shee'} patronymical from 04187;;adj AV-Mushites 2;2 Mushites =see Mushi "yielding"

1)descendants of Mushi,the great grandson of Levi


H4189

H4189

04189mowsh@kah {mo-shek-aw'} 主动分词of 04900;TWOT-1257b;阴性名词 AV-bands 1;1

1)绳索

04189mowsh@kah {mo-shek-aw'} act participle of 04900;TWOT-1257b;n f AV-bands 1;1

1)cord


H4190

H4190

04190mowsha`ah {mo-shaw-aw'} 源自03467;TWOT-929d;阴性名词 AV-salvation 1;1

1)解救,释放

04190mowsha`ah {mo-shaw-aw'} from 03467;TWOT-929d;n f AV-salvation 1;1

1)saving act,deliverance


H4191

H4191

04191muwth {mooth} 字根形;TWOT-1169;动词 AV-die 424,dead 130,slay 100,death 83,surely 50,kill 31, dead man 3,dead body 2,in no wise 2,misc 10;835

1)死,杀害,处死某人
-1a)(Qal)
--1a1)死
--1a2)死(如刑罚),治死
--1a3)灭绝,消灭(一个国家)
--1a4)未成熟而死(因轻忽智慧的道德行为)
-1b)(Polel)杀死,治地,处死
-1c)(Hiphil)杀死,治死
-1d)(Hophal)
--1d1)被杀死,被治死
--1d1a)未成熟而死

04191muwth {mooth} a primitive root;TWOT-1169;v AV-die 424,dead 130,slay 100,death 83,surely 50,kill 31, dead man 3,dead body 2,in no wise 2,misc 10;835

1)to die,kill,have one executed
-1a)(Qal)
--1a1)to die
--1a2)to die (as penalty),be put to death
--1a3)to die,perish (of a nation)
--1a4)to die prematurely (by neglect of wise moral conduct)
-1b)(Polel)to kill,put to death,dispatch
-1c)(Hiphil)to kill,put to death
-1d)(Hophal)
--1d1)to be killed,be put to death
--1d1a)to die prematurely


H4192

H4192

04192Muwth {mooth}或Muwth lab-ben {mooth lab-bane'} 源自04191与01121,前面插入介系词与冠词;阳性名词 钦定本-death 1,Muthlabben +011211;2

1)死亡
-1a)意思不明确

04192Muwth (Ps 48:14){mooth}or Muwth lab-ben {mooth lab-bane'} from 04191and 01121with the preposition and article interposed;;n m AV-death 1,Muthlabben +011211;2

1)death
-1a)meaning dubious


H4193

H4193

04193mowth (亚兰文){mohth} 相当于04194;TWOT-2823;阳性名词 AV-death 1;1

1)死亡

04193mowth (Aramaic){mohth} corresponding to 04194;TWOT-2823;n m AV-death 1;1

1)death


H4194

H4194

04194maveth {maw'-veth} 源自04191;TWOT-1169a;阳性名词 AV-death 128,die 22,dead 8,deadly 1,slay 1;160

1)死亡,临终,死神(拟人化象征),死人的领域
-1a)死亡
-1b)凌处致死(作为刑罚)
-1c)死亡的状态,处死之场所

04194maveth {maw'-veth} from 04191;TWOT-1169a;n m AV-death 128,die 22,dead 8,deadly 1,slay 1;160

1)death,dying,Death (personified),realm of the dead
-1a)death
-1b)death by violence (as a penalty)
-1c)state of death,place of death


H4195

H4195

04195mowthar {mo-thar'} 源自03498;TWOT-936g;阳性名词 钦定本-profit 1,plenteousness 1,preeminence 1;3

1)杰出,丰富,对…有益处,优越
-1a)丰富,充足的
-1b)杰出,优越

04195mowthar {mo-thar'} from 03498;TWOT-936g;n m AV-profit 1,plenteousness 1,preeminence 1;3

1)pre-eminence,abundance,profit,superiority
-1a)abundance,plenty
-1b)pre-eminence,superiority


H4196

H4196

04196mizbeach {miz-bay'-akh} 源自02076;TWOT-525b;阳性名词 AV-altar 402;402

1)祭坛

04196mizbeach {miz-bay'-akh} from 02076;TWOT-525b;n m AV-altar 402;402

1)altar


H4197

H4197

04197mezeg {meh'-zeg} 字根已不使用,意为"混合"(酒加水);TWOT-1170a;阳性名词 钦定本-liquor 1;1

1)混合,调和的酒

04197mezeg {meh'-zeg} from an unused root meaning to mingle (water with wine);TWOT-1170a;n m AV-liquor 1;1

1)mixture,mixed wine


H4198

H4198

04198mazeh {maw-zeh'} 字根已不使用意为"吸出";TWOT-1171a;形容词 AV-burnt 1;1

1)被吸干的,空的

04198mazeh {maw-zeh'} from an unused root meaning to suck out;TWOT-1171a;adj AV-burnt 1;1

1)sucked out,empty,exhausted


H4199

H4199

04199Mizzah {miz-zaw'} 可能字根已不使用意为"因害怕而晕倒";阳性专有名词 AV-Mizzah 3;3 米撒="害怕"

1)流珥的儿子,以扫的孙子

04199Mizzah {miz-zaw'} probably from an unused root meaning to faint with fear;;n pr m AV-Mizzah 3;3 Mizzah ="fear"

1)son of Reuel and grandson of Esau


H4200

H4200

04200mezev {meh'-zev} 可能源于一已不使用之字根意为收聚;TWOT-534b;阳性名词 AV-garner 1;1

1)积累,谷仓

04200mezev {meh'-zev} probably from an unused root meaning to gather in;TWOT-534b;n m AV-garner 1;1

1)garner,granary


H4201

H4201

04201m@zuwzah {mez-oo-zaw'}或m@zuzah {mez-oo-zaw'} 与02123同源;TWOT-535b;阴性名词 钦定本-post 19;19

1)门柱,大门之门柱

04201m@zuwzah {mez-oo-zaw'}or m@zuzah {mez-oo-zaw'} from the same as 02123;TWOT-535b;n f AV-post 19;19

1)doorpost,gatepost


H4202

H4202

04202mazown {maw-zone'} 源自02109;TWOT-539a;阳性名词 AV-meat 1,victuals 1;2

1)食物,维持生命的东西

04202mazown {maw-zone'} from 02109;TWOT-539a;n m AV-meat 1,victuals 1;2

1)food,sustenance


H4203

H4203

04203mazown (亚兰文){maw-zone'} 相当于04202;TWOT-2705a;阳性名词 钦定本-meat 2;2

1)食物,喂养

04203mazown (Aramaic){maw-zone'} corresponding to 04202;TWOT-2705a;n m AV-meat 2;2

1)food,feed


H4204

H4204

04204mazowr {maw-zore'} 源自02114取其转离真理之意;TWOT-1175a;阳性名词 AV-wound 1;1

1)网子
-1a)意思不确定

04204mazowr {maw-zore'} from 02114in the sense of turning aside from truth;TWOT-1175a;n m AV-wound 1;1

1)net,trap
-1a)meaning dubious


H4205

H4205

04205mazowr {maw-zore'}或mazor {maw-zore'} 源自02115,取其"束缚"in the sense of binding;TWOT-543c;阳性名词 钦定本-wound 2,bound up 1;3

1)创伤
-1a)创伤(以色列或犹大受伤或受苦之比喻用法)

04205mazowr {maw-zore'}or mazor {maw-zore'} from 02115in the sense of binding;TWOT-543c;n m AV-wound 2,bound up 1;3

1)wound
-1a)wound (fig.of injury to or sufferings of Israel or Judah)


H4206

H4206

04206maziyach {maw-zee'-akh}或mezach {may-zakh'} 源自02118;TWOT-1172a;阳性名词 钦定本-strength 2,girdle 1;3

1)腰带

04206maziyach {maw-zee'-akh}or mezach {may-zakh'} from 02118;TWOT-1172a;n m AV-strength 2,girdle 1;3

1)girdle


H4207

H4207

04207mazleg {maz-layg'}或(阴性)mizlagah {miz-law-gaw'} 字根已不使用意为使挺立;TWOT-552a;阳性名词 AV-fleshhook 7;7

1)三叉的锸子
-1a)祭祀用的一种工具

04207mazleg {maz-layg'}or (feminine)mizlagah {miz-law-gaw'} from an unused root meaning to draw up;TWOT-552a;n m AV-fleshhook 7;7

1)three-pronged fork
-1a)a sacrificial implement


H4208

H4208

04208mazzalah {maz-zaw-law'} 显然源于05140取其"落雨"之意;TWOT-1173;阴性名词 AV-planet 1;1

1)星座
-1a)可能指黄道十二宫

04208mazzalah {maz-zaw-law'} apparently from 05140in the sense of raining;TWOT-1173;n f AV-planet 1;1

1)constellations
-1a)signs of zodiac (maybe)


H4209

H4209

04209m@zimmah {mez-im-maw'} 源自02161;TWOT-556c;阴性名词 钦定本-discretion 4,wicked device 3,device 3,thought 3,intents 1, mischievous device 1,wickedly 1,witty inventions 1,lewdness 1, mischievous 1;19

1)目的,谨慎,方法,策划
-1a)意图
-1b)明辨
-1c)诡计(邪恶的)

04209m@zimmah {mez-im-maw'} from 02161;TWOT-556c;n f AV-discretion 4,wicked device 3,device 3,thought 3,intents 1, mischievous device 1,wickedly 1,witty inventions 1,lewdness 1, mischievous 1;19

1)purpose,discretion,device,plot
-1a)purpose
-1b)discretion
-1c)devices (evil)


H4210

H4210

04210mizmowr {miz-more'} 源自02167;TWOT-558c;阳性名词 钦定本-psalm 57;57

1)歌曲,圣诗

04210mizmowr {miz-more'} from 02167;TWOT-558c;n m AV-psalm 57;57

1)melody,psalm


H4211

H4211

04211mazmerah {maz-may-raw'} 源自02168;TWOT-559c;阴性名词 AV-pruninghooks 4;4

1)镰刀

04211mazmerah {maz-may-raw'} from 02168;TWOT-559c;n f AV-pruninghooks 4;4

1)pruning knife


H4212

H4212

04212m@zamm@rah {mez-am-mer-aw'} 源自02168;TWOT-559d;阴性名词 钦定本-snuffer 5;5

1)剪烛花的工具(寺庙中的用具)

04212m@zamm@rah {mez-am-mer-aw'} from 02168;TWOT-559d;n f AV-snuffer 5;5

1)snuffers (temple utensil)


H4213

H4213

04213miz`ar {miz-awr'} 与02191同源;TWOT-571b;阳性名词 钦定本-very 3,few 1;4

1)一些,琐事,一些
-1a)琐事,一些(时间)
-1b)剩余的,许多的(数字)

04213miz`ar {miz-awr'} from the same as 02191;TWOT-571b;n m AV-very 3,few 1;4

1)a little,a trifle,a few
-1a)a trifle,a little (of time)
-1b)a remnant,a very few (of number)


H4214

H4214

04214mizreh {miz-reh'} 源自02219;TWOT-579a;阳性名词 钦定本-fan 2;2

1)干草叉

04214mizreh {miz-reh'} from 02219;TWOT-579a;n m AV-fan 2;2

1)pitchfork


H4215

H4215

04215m@zareh {mez-aw-reh'} 显然源于02219;TWOT-579;分词 AV-out of the north 1;1

1)使吹散的

04215m@zareh {mez-aw-reh'} apparently from 02219;TWOT-579;part AV-out of the north 1;1

1)scatterer


H4216

H4216

04216mazzarah {maz-zaw-raw'} 源于05144取其区别之意;TWOT-1176;阴性名词 AV-Mazzaroth 1;1

1)黄道十二宫(Mazzaroth)
-1a)黄道十二宫的标志及其相关的卅六个星座

04216mazzarah {maz-zaw-raw'} apparently from 05144in the sense of distinction;TWOT-1176;n f AV-Mazzaroth 1;1

1)Mazzaroth
-1a)the 12signs of the Zodiac and their 36associated constellations


H4217

H4217

04217mizrach {miz-rawkh'} 源自02224;TWOT-580c;阳性名词 钦定本-east 30,eastward 20,sunrising +081219,rising 8,east side 5, east end 1,sunrising 1;74

1)日出之地,东方
-1a)日出之地,东方(包括'太阳'在内)
-1b)东方(不包括'太阳'在内)
--1b1)往或朝向日出之地
--1b2)往东方,向东的

04217mizrach {miz-rawkh'} from 02224;TWOT-580c;n m AV-east 30,eastward 20,sunrising +081219,rising 8,east side 5, east end 1,sunrising 1;74

1)place of sunrise,east
-1a)sunrise,east (with 'sun')
-1b)the east (without 'sun')
--1b1)to or toward the place of sunrise
--1b2)to the east,eastward


H4218

H4218

04218mizra`{miz-raw'} 源自02232;TWOT-582f;阳性名词 钦定本-thing sown 1;1

1)耕地,播种的地方

04218mizra`{miz-raw'} from 02232;TWOT-582f;n m AV-thing sown 1;1

1)seed-land,place of sowing


H4219

H4219

04219mizraq {miz-rawk'} 源自02236;TWOT-585a;阳性名词 钦定本-basons 11,bowl 21;32

1)碗,盆子
-1a)碗(喝酒用)
-1b)盆子(用来扔出液体的器皿)

04219mizraq {miz-rawk'} from 02236;TWOT-585a;n m AV-basons 11,bowl 21;32

1)bowl,basin
-1a)bowl (for wine)
-1b)basin (vessel for throwing or tossing a liquid)


H4220

H4220

04220meach {may'-akh} 源自04229取其"涂油脂于..."之意;TWOT-1181a;阳性名词 钦定本-fatling 1,fat one 1;2

1)养肥待宰的动物,肥壮的动物

04220meach {may'-akh} from 04229in the sense of greasing;TWOT-1181a;n m AV-fatling 1,fat one 1;2

1)fatling,fat one


H4221

H4221

04221moach {mo'-akh} 与04220同源;TWOT-1181b;阳性名词 AV-marrow 1;1

1)骨髓

04221moach {mo'-akh} from the same as 04220;TWOT-1181b;n m AV-marrow 1;1

1)marrow


H4222

H4222

04222macha'{maw-khaw'} 字根型;TWOT-1177;动词 钦定本-clap 3;3

1)敲打,拍手
-1a)(Qal)鼓掌(喻意)
-1b)(Piel)鼓掌(胜过仇敌的喜乐)

04222macha'{maw-khaw'} a primitive root;TWOT-1177;v AV-clap 3;3

1)to strike,clap (the hands)
-1a)(Qal)to clap (of joy)
-1b)(Piel)to clap (of exultation)


H4223

H4223

04223m@cha'(亚兰文){mekh-aw'} 相当于04222;TWOT-2824;动词 钦定本-smote 2,can 1,hanged 1;4

1)打击,重击,杀
-1a)(P'al)击打
-1b)(Pael)阻碍
-1c)(Ithp'al)使其被击打

04223m@cha'(Aramaic){mekh-aw'} corresponding to 04222;TWOT-2824;v AV-smote 2,can 1,hanged 1;4

1)to strike,smite,kill
-1a)(P'al)to strike
-1b)(Pael)to hinder
-1c)(Ithp'al)to allow to be stricken


H4224

H4224

04224machabe'{makh-ab-ay'}或machabo'{makh-ab-o'} 源自02244;TWOT-588a,589a;阳性名词 钦定本-hiding place 1,lurking place 1;2

1)藏身处
2)(TWOT)胸怀

04224machabe'{makh-ab-ay'}or machabo'{makh-ab-o'} from 02244;TWOT-588a,589a;n m AV-hiding place 1,lurking place 1;2

1)hiding place
2)(TWOT)bosom


H4225

H4225

04225machbereth {makh-beh'-reth} 源自02266;TWOT-598j;阴性名词 AV-coupling 8;8

1)连接起来的东西,连接,接缝处,连接处
-1a)连接起来的东西
-1b)东西相连接之处

04225machbereth {makh-beh'-reth} from 02266;TWOT-598j;n f AV-coupling 8;8

1)thing joined,joint,seam,place of joining
-1a)thing joined
-1b)place of joining


H4226

H4226

04226m@chabb@rah {mekh-ab-ber-aw'} 源自02266;TWOT-598k;阴性名词 AV-joining 1,coupling 1;2

1)装订,夹子,连结

04226m@chabb@rah {mekh-ab-ber-aw'} from 02266;TWOT-598k;n f AV-joining 1,coupling 1;2

1)binder,clamp,joint


H4227

H4227

04227machabath {makh-ab-ath'} 与02281同源;TWOT-600b;阴性名词 钦定本-pan 5;5

1)平盘,平底锅,煎饼用浅锅
-1a)烘焙用

04227machabath {makh-ab-ath'} from the same as 02281;TWOT-600b;n f AV-pan 5;5

1)flat plate,pan,griddle
-1a)for baking


H4228

H4228

04228machagoreth {makh-ag-o'-reth} 源自02296;TWOT-604d;阴性名词 钦定本-girding 1;1

1)包装纸,装备,饰带,环带

04228machagoreth {makh-ag-o'-reth} from 02296;TWOT-604d;n f AV-girding 1;1

1)wrapping,girding,sash,cincture


H4229

H4229

04229machah {maw-khaw'} 字根型;TWOT-1178,1179,1181c;动词 钦定本-(blot,put,etc)...out 17,destroy 6,wipe 4,blot 3,wipe away 2, abolished 1,marrow 1,reach 1,utterly 1;36

1)擦去,毁灭
-1a)(Qal)
--1a1)擦
--1a2)擦掉,涂抹
--1a3)毁掉,消灭
-1b)(Niphal)
--1b1)被毁灭
--1b2)被毁掉
--1b3)被消灭
-1c)(Hiphil)抹去(从记忆)
2)(Qal)击打
3)(Pual)充满活力(分词)

04229machah {maw-khaw'} a primitive root;TWOT-1178,1179,1181c;v AV-(blot,put,etc)...out 17,destroy 6,wipe 4,blot 3,wipe away 2, abolished 1,marrow 1,reach 1,utterly 1;36

1)to wipe,wipe out
-1a)(Qal)
--1a1)to wipe
--1a2)to blot out,obliterate
--1a3)to blot out,exterminate
-1b)(Niphal)
--1b1)to be wiped out
--1b2)to be blotted out
--1b3)to be exterminated
-1c)(Hiphil)to blot out (from memory)
2)(Qal)to strike
3)(Pual)full of marrow (participle)


H4230

H4230

04230m@chuwgah {mekk-oo-gaw'} 源自02328;TWOT-615b;阴性名词 钦定本-compass 1;1

1)画圆的工具,圆规

04230m@chuwgah {mekk-oo-gaw'} from 02328;TWOT-615b;n f AV-compass 1;1

1)circle-instrument,compass


H4231

H4231

04231machowz {maw-khoze'} 字根已不使用意为围绕(以墙或篱围起使隔离);TWOT-1180;阳性名词 AV-haven 1;1

1)城市

04231machowz {maw-khoze'} from an unused root meaning to enclose;TWOT-1180;n m AV-haven 1;1

1)city,haven


H4232

H4232

04232M@chuwya'el {mekh-oo-yaw-ale'}or M@chiyya'el {mekh-ee-yaw-ale'} 源自04229和0410;;阳性专有名词 钦定本-Mehujael 2;2 米户雅利="被神击打"

1)以拿的儿子,该隐的曾孙{创4:18}

04232M@chuwya'el {mekh-oo-yaw-ale'}or M@chiyya'el {mekh-ee-yaw-ale'} from 04229and 0410;;n pr m AV-Mehujael 2;2 Mehujael ="smitten by God"

1)son of Irad and great grandson of Cain


H4233

H4233

04233Machaviym {makh-av-eem'} 显然指某地或某国的人民,但确实地点不详(复数型,或用在一单数名词);;形容词 AV-Mahavite 1;1 玛哈未人="繁殖者"

1)显然是指一个被称作'Macheweh'地的居民
-1a)在代上11:46用以来称呼大卫的大能勇士以利业

04233Machaviym {makh-av-eem'} apparently a patrial,but from an unknown place (in the pl. only for a sing.);;adj AV-Mahavite 1;1 Mahavite ="propagators"

1)apparently,an inhabitant of a place called 'Macheweh'
-1a)the designation of Eliel,one of David's mighty warriors


H4234

H4234

04234machowl {maw-khole'} 源自02342;TWOT-623g;阳性名词 钦定本-dance 5,dancing 1;6

1)舞蹈,跳舞

04234machowl {maw-khole'} from 02342;TWOT-623g;n m AV-dance 5,dancing 1;6

1)dance,dancing


H4235

H4235

04235Machowl {maw-khole'} 与04234同04234;;阳性专有名词 AV-Mahol 1;1 玛曷="舞蹈"

1)希幔的父亲

04235Machowl {maw-khole'} the same as 04234;;n pr m AV-Mahol 1;1 Mahol ="dancing"

1)father of Heman


H4236

H4236

04236machazeh {makh-az-eh'} 源自02372;TWOT-633f;阳性名词 钦定本-vision 4;4

1)异象(在一种使人入迷的状态)

04236machazeh {makh-az-eh'} from 02372;TWOT-633f;n m AV-vision 4;4

1)vision (in the ecstatic state)


H4237

H4237

04237mechezah {mekh-ez-aw'} 源自02372;TWOT-633g;阴性名词 AV-light 4;4

1)光线,窗户,用以观景的地方

04237mechezah {mekh-ez-aw'} from 02372;TWOT-633g;n f AV-light 4;4

1)light,window,place of seeing


H4238

H4238

04238Machaziy'owth {makh-az-ee-oth'} 源自02372;;复数阴性专有名词 AV-Mahazioth 2;2 玛哈秀="异像"

1)哥辖族的希幔的十四个儿子之一,是一班歌者的首领

04238Machaziy'owth {makh-az-ee-oth'} from 02372;;n pr f pl AV-Mahazioth 2;2 Mahazioth ="visions"

1)one of the 14sons of Heman the Kohathite and the chief of a group of singers


H4239

H4239

04239m@chiy {mekh-ee'} 源自04229;TWOT-1179a;阳性名词 钦定本-engines 1;1

1)(连续打击的攻城锤的)一击

04239m@chiy {mekh-ee'} from 04229;TWOT-1179a;n m AV-engines 1;1

1)stroke (of a battering ram)


H4240

H4240

04240M@chiyda'{mek-ee-daw'} 源自02330;;阳性专有名词 AV-Mehida 2;2 米希大="有名望的"或"尊贵的"

1)跟随所罗巴伯回归的一个家族的首领

04240M@chiyda'{mek-ee-daw'} from 02330;;n pr m AV-Mehida 2;2 Mehida ="famous"or "noble"

1)head of a family of exiles returning with Zerubbabel


H4241

H4241

04241michyah {mikh-yaw'} 源自02421;TWOT-644h;阴性名词 AV-reviving 2,quick 2,preserve life 1,sustenance 1,victuals 1, recover 1;8

1)保存生命,生计
-1a)维持生命
-1b)维持生命的东西(食物,营养品)
-1c)再生复活
-1d)有生气的肉体,新生的皮肉,鲜嫩的新肉

04241michyah {mikh-yaw'} from 02421;TWOT-644h;n f AV-reviving 2,quick 2,preserve life 1,sustenance 1,victuals 1, recover 1;8

1)preservation of life,sustenance
-1a)preservation of life
-1b)sustenance
-1c)reviving
-1d)the quick of the flesh,live flesh,tender or raw flesh


H4242

H4242

04242m@chiyr {mekk-eer'} 字根已不使用,意为购买;TWOT-1185c;阳性名词 钦定本-price 11,worth 1,sold 1,gain 1,hire 1;15

1)价钱,雇
-1a)价格
-1b)雇用,值得,获得

04242m@chiyr {mekk-eer'} from an unused root meaning to buy;TWOT-1185c;n m AV-price 11,worth 1,sold 1,gain 1,hire 1;15

1)price,hire
-1a)price
-1b)hire,reward,gain


H4243

H4243

04243M@chiyr {mekh-eer'} 与04242同;;阳性专有名词 AV-Mehir 1;1 米黑="价值"

1)书哈的兄弟基绿的儿子

04243M@chiyr {mekh-eer'} the same as 04242;;n pr m AV-Mehir 1;1 Mehir ="price"

1)son of Chelub the brother of Shuah


H4244

H4244

04244Machlah {makh-law'} 源自02470;;阴性专有名词 AV-Mahlah 4,Mahalah 1;5 玛拉="疾病"

1)西罗非哈五个女儿中的长女,玛拿西的孙子
2)基列人

04244Machlah {makh-law'} from 02470;;n pr f AV-Mahlah 4,Mahalah 1;5 Mahlah ="disease"

1)the eldest of 5daughters of Zelophehad the grandson of Manasseh
2)a Gileadite


H4245

H4245

04245machaleh {makh-al-eh'}或(阴性)machalah {makk-al-aw'} 源自02470;TWOT-655b,655c;阳性名词 钦定本-sickness 3,disease 2,infirmity 1;6

1)疾病,生病

04245machaleh {makh-al-eh'}or (fem.)machalah {makk-al-aw'} from 02470;TWOT-655b,655c;n m AV-sickness 3,disease 2,infirmity 1;6

1)disease,sickness


H4246

H4246

04246m@chowlah {mek-o-law'} 源自04284;TWOT-623h;阴性名词 钦定本-dance 5,dancing 2,company 1;8

1)跳舞,舞蹈

04246m@chowlah {mek-o-law'} from 04284;TWOT-623h;n f AV-dance 5,dancing 2,company 1;8

1)dancing,dance


H4247

H4247

04247m@chillah {mekh-il-law'} 源自02490;TWOT-660f;阴性名词 钦定本-cave 1;1

1)洞,洞穴

04247m@chillah {mekh-il-law'} from 02490;TWOT-660f;n f AV-cave 1;1

1)hole,cavern


H4248

H4248

04248Machlown {makh-lone'} 源自02470;;阳性专有名词 钦定本-Mahlon 4;4 玛伦="有病的"

1)以利米勒的儿子由拿俄米所生,也是路得的第一任丈夫

04248Machlown {makh-lone'} from 02470;;n pr m AV-Mahlon 4;4 Mahlon ="sick"

1)son of Elimelech by Naomi and first husband of Ruth


H4249

H4249

04249Machliy {makh-lee'} 源自02470;;阳性专有名词 AV-Mahli 11,Mahali 1;12 抹利="生病的"

1)米拉利的儿子,利未的孙子;米拉力宗族的祖先
2)母示的儿子,米拉利的孙子,利未的曾孙

04249Machliy {makh-lee'} from 02470;;n pr m AV-Mahli 11,Mahali 1;12 Mahli ="sick"

1)son of Merari and grandson of Levi;progenitor of the family of the Mahlites
2)son of Mushi,grandson of Merari,and great grandson of Levi


H4250

H4250

04250Machliy {makh-lee'} 源自父系祖先04249之名;;形容词 AV-Mahlites 2;2 抹利族=见抹利"我的病"

1)利未的孙子抹利的后裔

04250Machliy {makh-lee'} patronymical from 04249;;adj AV-Mahlites 2;2 Mahlites =see Mahli "my sickness"

1)descendants of Mahli,the grandson of Levi


H4251

H4251

04251machluy {makh-loo'-ee} 源自02470;TWOT-655d;阳性名词 AV-disease 1;1

1)疾病,病痛
-1a)因创伤所导致的病痛

04251machluy {makh-loo'-ee} from 02470;TWOT-655d;n m AV-disease 1;1

1)sickness,suffering
-1a)caused by wounds


H4252

H4252

04252machalaph {makh-al-awf'} 源自02498;TWOT-666d;阳性名词 AV-knives 1;1

1)刀子

04252machalaph {makh-al-awf'} from 02498;TWOT-666d;n m AV-knives 1;1

1)knife


H4253

H4253

04253machlaphah {makh-law-faw'} 源自02498;TWOT-666e;阴性名词 AV-lock 2;2

1)辫子,一绺鬈,辫状物
-1a)指将头发编成辫子

04253machlaphah {makh-law-faw'} from 02498;TWOT-666e;n f AV-lock 2;2

1)braid,lock,plait
-1a)of hair


H4254

H4254

04254machalatsah {makh-al-aw-tsaw'} 源自02502;TWOT-667b;阴性名词 钦定本-apparel 1,raiment 1;2

1)长袍

04254machalatsah {makh-al-aw-tsaw'} from 02502;TWOT-667b;n f AV-apparel 1,raiment 1;2

1)robe of state


H4255

H4255

04255machl@qah (亚兰文){makh-lek-aw'} 相当于04256;TWOT-2732b;阴性名词 AV-courses 1;1

1)班次,分队
-1a)指祭司和利未人在工作上的班次

04255machl@qah (Aramaic){makh-lek-aw'} corresponding to 04256;TWOT-2732b;n f AV-courses 1;1

1)class,division
-1a)of priests and Levites


H4256

H4256

04256machaloqeth {makh-al-o'-keth} 源自02505;TWOT-669d;阴性名词 AV-course 33,divisions 8,portions 1,companies 1;43

1)划分,路程,班,共用,分配
-1a)分割,部分
-1b)区分,阶级,方向
--1b1)神职的,利未族的(组织体的技术名词)

04256machaloqeth {makh-al-o'-keth} from 02505;TWOT-669d;n f AV-course 33,divisions 8,portions 1,companies 1;43

1)division,course,class,share,allotment
-1a)division,part
-1b)division,class,course
--1b1)of priests,Levites (technical term of organisation)


H4257

H4257

04257machalath {makh-al-ath'} 源自02470;TWOT-623h or 655c;阴性名词 AV-Mahalath 2;2

1)麻哈拉
-1a)见于诗篇53及88的开首处
--1a1)意义不明确,可能是一个特定的曲调名称

04257machalath {makh-al-ath'} from 02470;TWOT-623h or 655c;n f AV-Mahalath 2;2

1)Mahalath
-1a)found in headings of PS53and PS81
--1a1)meaning dubious,probably a catchword in a song giving name to tune


H4258

H4258

04258Machalath {makh-al-ath'} 与04257同;;阴性专有名词 AV-Mahalath 2;2 玛哈拉="弦乐器"

1)大卫儿子耶利摩的女儿,大卫孙子罗波安的大老婆
2)以实玛利的女儿,以扫的妻子

04258Machalath {makh-al-ath'} the same as 04257;;n pr f AV-Mahalath 2;2 Mahalath ="stringed instrument"

1)daughter of Jerimoth son of king David and wife,evidently the
-1st,of king Rehoboam the grandson of king David
2)daughter of Ishmael and wife of Esau


H4259

H4259

04259M@cholathiy {mekh-o-law-thee'} 源自065字首表国籍和地域;;形容词 AV-Meholathite 2;2 米何拉人=米何拉[065]"雀跃的"

1)居住在一个显然是叫"米何拉"的地方之居民
-1a)因此字用以来记载亚得列及巴西莱 两人的方式,很可能"米何拉"指的是一个地方

04259M@cholathiy {mekh-o-law-thee'} patrial from 065;;adj AV-Meholathite 2;2 Meholathite =Mehola "of dancing"

1)an inhabitant of a place evidently named 'Meholah'
-1a)ascribed to Adriel and Barzillai


H4260

H4260

04260machama'ah {makh-am-aw-aw'} 源于02529的动名词;TWOT-1182;阴性名词 AV-butter 1;1

1)似凝乳的,平滑的,油腔滑调的,伪善的
-1a)谄媚奉承的话(比喻用法)

04260machama'ah {makh-am-aw-aw'} a denominative from 02529;TWOT-1182;n f AV-butter 1;1

1)curd-like,smooth,unctuous,hypocritical
-1a)words of flattery (fig.)


H4261

H4261

04261machmad {makh-mawd'} 源自02530;TWOT-673d,673e;阳性名词 AV-pleasant thing 4,pleasant 3,desire 3,goodly 1,lovely 1, beloved 1;13

1)愿望,想望的事物,悦人的事物

04261machmad {makh-mawd'} from 02530;TWOT-673d,673e;n m AV-pleasant thing 4,pleasant 3,desire 3,goodly 1,lovely 1, beloved 1;13

1)desire,desirable thing,pleasant thing


H4262

H4262

04262machmud {makh-mood'}或machmuwd {makh-语气'} 源自02530;TWOT-673;阳性名词 钦定本-pleasant thing 1,variant 1;2

1)合意喜爱的东西,珍贵的东西

04262machmud {makh-mood'}or machmuwd {makh-mood'} from 02530;TWOT-673;n m AV-pleasant thing 1,variant 1;2

1)desirable,precious thing


H4263

H4263

04263machmal {makh-mawl'} 源自02550;TWOT-676b;阳性名词 钦定本-that which ...pitieth 1;1

1)同情或怜悯的对象,受怜悯之物
2)(TWOT)深爱的对象

04263machmal {makh-mawl'} from 02550;TWOT-676b;n m AV-that which ...pitieth 1;1

1)object of compassion or pity,thing pitied
2)(TWOT)object of deep love


H4264

H4264

04264machaneh {makh-an-eh'} 源自02583;TWOT-690c;阳性名词 AV-camp 136,host 61,company 6,tents 5,armies 4,bands 2, battle 1,drove 1;216

1)营地,营盘
-1a)营盘,扎营处
-1b)军旅,军营
-1c)扎营者,团体,人群

04264machaneh {makh-an-eh'} from 02583;TWOT-690c;n m AV-camp 136,host 61,company 6,tents 5,armies 4,bands 2, battle 1,drove 1;216

1)encampment,camp
-1a)camp,place of encampment
-1b)camp of armed host,army camp
-1c)those who encamp,company,body of people


H4265

H4265

04265Machaneh-Dan {makh-an-ay'-dawn} 源自04264和01835;;专有名词地名 AV-Mahanehdan 1;1 玛哈尼坦="但的营帐"

1)但支派扎营的地方;在基列耶琳的后方,介于琐拉[6881]和实陶[0847]之间

04265Machaneh-Dan {makh-an-ay'-dawn} from 04264and 01835;;n pr loc AV-Mahanehdan 1;1 Mahaneh-dan ="camp of Dan"

1)campsite of the tribe of Dan;place behind Kirjath-jearim and between Zorah and Eshtaol


H4266

H4266

04266Machanayim {makh-an-ah'-yim} 04264的双数型;;专有名词地名 钦定本-Mahanaim 13;13 玛哈念="双营地"

1)约旦河东之一处,因雅各与天使相会而命名
2)在迦得的一座利未人的城市

04266Machanayim {makh-an-ah'-yim} dual of 04264;;n pr loc AV-Mahanaim 13;13 Mahanaim ="two camps"

1)a place east of the Jordan,named from Jacob's encounter with angels
2)a Levitical city in Gad


H4267

H4267

04267machanaq {makh-an-ak'} 源自02614;TWOT-697a;阳性名词 AV-strangling 1;1

1)掐死,窒息而死
-1a)一种致死的原因

04267machanaq {makh-an-ak'} from 02614;TWOT-697a;n m AV-strangling 1;1

1)strangling,suffocation
-1a)as a mode of death


H4268

H4268

04268machaceh {makh-as-eh'}或machceh {makh-seh'} 源自02620;TWOT-700b;阳性名词 AV-refuge 15,shelter 2,hope 2,trust 1;20

1)避难所,隐敝处
-1a)躲避风雨或暴风,躲避危险
-1b)或是虚假的

04268machaceh {makh-as-eh'}or machceh {makh-seh'} from 02620;TWOT-700b;n m AV-refuge 15,shelter 2,hope 2,trust 1;20

1)refuge,shelter
-1a)from rain or storm,from danger
-1b)of falsehood


H4269

H4269

04269machcowm {makh-sohm'} 源自02629;TWOT-702a;阳性名词 AV-bridle 1;1

1)动物的嘴套

04269machcowm {makh-sohm'} from 02629;TWOT-702a;n m AV-bridle 1;1

1)muzzle


H4270

H4270

04270machcowr {makh-sore'}或machcor {makh-sore'} 源自02637;TWOT-705e;阳性名词 钦定本-want 8,lack 1,need 1,poor 1,poverty 1,penury 1;13

1)需要,贫穷,需求之事物
-1a)需要,需求之事物
-1b)缺乏,缺少
-1c)需要,贫穷

04270machcowr {makh-sore'}or machcor {makh-sore'} from 02637;TWOT-705e;n m AV-want 8,lack 1,need 1,poor 1,poverty 1,penury 1;13

1)need,poverty,thing needed
-1a)need,thing needed
-1b)lack,want
-1c)need,poverty


H4271

H4271

04271Machceyah {makh-say-yaw'} 源自04268和03050;;阳性专有名词 钦定本-Maaseiah 2;2 玛西雅="耶和华是屏障"

1)一位祭司,他是耶利米的朋友兼书记巴录的祖先(耶32:12)
2)西莱雅的祖先,西莱雅曾将耶利米的书信带至巴比伦(耶51:59)

04271Machceyah {makh-say-yaw'} from 04268and 03050;;n pr m AV-Maaseiah 2;2 Maaseiah ="Jehovah is a shelter"

1)a priest and ancestor of Baruch,the friend and scribe of Jeremiah
2)ancestor of Seraiah who carried Jeremiah's book to Babylon


H4272

H4272

04272machats {maw-khats'} 字根型;TWOT-1183;动词 钦定本-wound 7,smite through 2,pierce 2,strike through 1,pierce through 1,dipped 1;14

1)击穿,使破碎,使重伤
-1a)(Qal)
--1a1)使破碎毁坏
--1a2)粉碎(分词)

04272machats {maw-khats'} a primitive root;TWOT-1183;v AV-wound 7,smite through 2,pierce 2,strike through 1,pierce through 1,dipped 1;14

1)to smite through,shatter,wound severely
-1a)(Qal)
--1a1)to shatter
--1a2)shattering (participle)


H4273

H4273

04273machats {makh'-ats} 源自04272;TWOT-1183a;阳性名词 钦定本-stroke 1;1

1)重伤,挫伤

04273machats {makh'-ats} from 04272;TWOT-1183a;n m AV-stroke 1;1

1)severe wound,contusion


H4274

H4274

04274machtseb {makh-tsabe'} 源自02672;TWOT-718a;阳性名词 AV-hewn 2,hewed 1;3

1)劈开,被劈开
-1a)指被开凿石头

04274machtseb {makh-tsabe'} from 02672;TWOT-718a;n m AV-hewn 2,hewed 1;3

1)hewing,hewn
-1a)of stones


H4275

H4275

04275mechetsah {mekh-ets-aw'} 源自02673;TWOT-719d;阴性名词 钦定本-half 2;2

1)一半
-1a)战利品

04275mechetsah {mekh-ets-aw'} from 02673;TWOT-719d;n f AV-half 2;2

1)half
-1a)of spoils


H4276

H4276

04276machatsiyth {makh-ats-eeth'} 源自02673;TWOT-719e;阴性名词 钦定本-half 15,much 1,midday +031171;17

1)一半,中间
-1a)一半
-1b)中间,正午,中午

04276machatsiyth {makh-ats-eeth'} from 02673;TWOT-719e;n f AV-half 15,much 1,midday +031171;17

1)half,middle
-1a)half
-1b)middle,midday,noon


H4277

H4277

04277machaq {maw-khak'} 字根型;TWOT-1184;v AV-smote off 1;1

1)(Qal)全然的摧毁,灭绝

04277machaq {maw-khak'} a primitive root;TWOT-1184;v AV-smote off 1;1

1)(Qal)to utterly destroy,annihilate


H4278

H4278

04278mechqar {mekh-kawr'} 源自02713;TWOT-729b;阳性名词 AV-deep places 1;1

1)范围,空间,田野

04278mechqar {mekh-kawr'} from 02713;TWOT-729b;n m AV-deep places 1;1

1)range,space,field


H4279

H4279

04279machar {maw-khar'} 可能来自0309;TWOT-1185a;阳性名词 钦定本-to morrow 44,time to come 8;52

1)明天,即将到来,未来
-1a)明天(是今天的次日)
-1b)在未来的时间

04279machar {maw-khar'} probably from 0309;TWOT-1185a;n m AV-to morrow 44,time to come 8;52

1)tomorrow,in time to come,in the future
-1a)tomorrow (as the day following the present day)
-1b)in future time


H4280

H4280

04280machara'ah {makh-ar-aw-aw'} 与02716同源;TWOT-730b;阴性名词 AV-draught house 1;1

1)排水沟,化粪池,厕所
2)(TWOT)通风室

04280machara'ah {makh-ar-aw-aw'} from the same as 02716;TWOT-730b;n f AV-draught house 1;1

1)sewer,cesspool,cloaca
2)(TWOT)draught house


H4281

H4281

04281machareshah {makh-ar-ay-shaw'} 源自02790;TWOT-760d;阴性名词 AV-mattock 2;2

1)犁头,犁刃

04281machareshah {makh-ar-ay-shaw'} from 02790;TWOT-760d;n f AV-mattock 2;2

1)plowshare


H4282

H4282

04282macharesheth {makh-ar-eh'-sheth} 源自02790;TWOT-760d;阴性名词 AV-share 1;1

1)犁头,犁刃

04282macharesheth {makh-ar-eh'-sheth} from 02790;TWOT-760d;n f AV-share 1;1

1)plough share


H4283

H4283

04283mochorath {mokh-or-awth'}或mochoratham {mokh-or-aw-thawm'} 源自与04279相同;TWOT-1185b;阴性名词 AV-morrow 29,next day 2,next 1;32

1)翌日,次日

04283mochorath {mokh-or-awth'}or mochoratham (1Sam 30:17) {mokh-or-aw-thawm'} from the same as 04279;TWOT-1185b;n f AV-morrow 29,next day 2,next 1;32

1)the morrow,the day after


H4284

H4284

04284machashabah {makh-ash-aw-baw'}或machashebeth {makh-ash-eh'-beth} 源自02803;TWOT-767d;阴性名词 钦定本-thought 28,device 12,purpose 6,work 3,imaginations 3, cunning 1,devised 1,invented 1,means 1;56

1)思想,设备
-1a)思想
-1b)设备,计划,目的
-1c)发明

04284machashabah {makh-ash-aw-baw'}or machashebeth {makh-ash-eh'-beth} from 02803;TWOT-767d;n f AV-thought 28,device 12,purpose 6,work 3,imaginations 3, cunning 1,devised 1,invented 1,means 1;56

1)thought,device
-1a)thought
-1b)device,plan,purpose
-1c)invention


H4285

H4285

04285machshak {makh-shawk'} 源自02821;TWOT-769d;阳性名词 钦定本-darkness 4,dark places 2,dark 1;7

1)黑暗的地方,黑暗,秘密
-1a)隐藏的地方
-1b)黑暗地带
-1c)墓穴

04285machshak {makh-shawk'} from 02821;TWOT-769d;n m AV-darkness 4,dark places 2,dark 1;7

1)dark place,darkness,secrecy
-1a)hiding-place
-1b)dark region
-1c)grave


H4286

H4286

04286machsoph {makh-sofe'} 源自02834;TWOT-766b;阳性名词 AV-appear 1;1

1)除掉(表层),底层的显露
-1a)用于指剥树皮

04286machsoph {makh-sofe'} from 02834;TWOT-766b;n m AV-appear 1;1

1)a stripping,a laying bare
-1a)of bark


H4287

H4287

04287Machath {makh'-ath} 可能源自04229;阳性专有名词 AV-Mahath 3;3 玛哈="握住"

1)哥辖家的利未人
2)希西家时代,哥辖家的利未人

04287Machath {makh'-ath} probably from 04229;;n pr m AV-Mahath 3;3 Mahath ="grasping"

1)a Kohathite Levite of the house of Korah
2)a Kohathite Levite in the reign of king Hezekiah


H4288

H4288

04288m@chittah {mekh-it-taw'} 源自02846;TWOT-784g;阴性名词 钦定本-destruction 7,terror 2,ruin 1,dismaying 1;11

1)破坏,毁坏,恐怖,破坏
-1a)恐怖,惊慌,恐怖之物
-1b)毁坏

04288m@chittah {mekh-it-taw'} from 02846;TWOT-784g;n f AV-destruction 7,terror 2,ruin 1,dismaying 1;11

1)destruction,ruin,terror,a breaking
-1a)terror,dismay,object of terror
-1b)ruin


H4289

H4289

04289machtah {makh-taw'} 与04288同,取其除去之意;TWOT-777a;阴性名词 钦定本-censer 15,firepans 4,snuffdishes 3;22

1)火鼎(可将东西放入其内燃烧的容器),宗教仪式中使用的提吊式香炉, 火盘,承接烛花的盘子,托盘
-1a)承接烛花的盘子
-1b)火盘(用以将东西放于其上燃烧的盘子)
-1c)宗教仪式中使用的用手提吊摇晃的香炉

04289machtah {makh-taw'} the same as 04288in the sense of removal;TWOT-777a;n f AV-censer 15,firepans 4,snuffdishes 3;22

1)fire-holder,censer,firepan,snuff dish,tray
-1a)snuff-dish
-1b)fire-pans
-1c)censer


H4290

H4290

04290machtereth {makh-teh'-reth} 源自02864;TWOT-783a;阳性名词 钦定本-breaking up 1,secret search 1;2

1)强行闯入,盗窃

04290machtereth {makh-teh'-reth} from 02864;TWOT-783a;n m AV-breaking up 1,secret search 1;2

1)a breaking in,burglary


H4291

H4291

04291m@ta'(亚兰文){met-aw'}或m@tah (亚兰文){met-aw'} 显然相当于04672,取其被发现存在不及物动词的意义;TWOT-2825;动词 钦定本-come 5,reach 3;8

1)触及,碰到,达成
-1a)(P'al)
--1a1)触及,临到
--1a2)伸展,延伸
--1a3)偶遇,碰到

04291m@ta'(Aramaic){met-aw'}or m@tah (Aramaic){met-aw'} apparently corresponding to 04672in the intransitive sense of being found present;TWOT-2825;v AV-come 5,reach 3;8

1)to reach,come upon,attain
-1a)(P'al)
--1a1)to reach,come to
--1a2)to reach,extend
--1a3)to come upon


H4292

H4292

04292mat'ate'{mat-at-ay'} 显然为源自02916的动名词;TWOT-785a;阳性名词 钦定本-besom 1;1

1)扫帚,扫把

04292mat'ate'{mat-at-ay'} apparently a denominative from 02916;TWOT-785a;n m AV-besom 1;1

1)broom,besom


H4293

H4293

04293matbeach {mat-bay'-akh} 源自02873;TWOT-786e;阳性名词 钦定本-slaughter 1;1

1)屠杀之地,屠杀

04293matbeach {mat-bay'-akh} from 02873;TWOT-786e;n m AV-slaughter 1;1

1)slaughtering place,slaughter


H4294

H4294

04294matteh {mat-teh'}或(阴性)mattah {mat-taw'} 源自05186;TWOT-1352b;阳性名词 钦定本-tribe 182,rod 52,staff 15,staves 1,tribe +042941;251

1)拐杖,树枝,分支
-1a)拐杖,棒子,箭杆
-1b)树枝(葡萄树)
-1c)分支
--1c1)由各分支集合成一个整体(原意)

04294matteh {mat-teh'}or (fem.)mattah {mat-taw'} from 05186;TWOT-1352b;n m AV-tribe 182,rod 52,staff 15,staves 1,tribe +042941;251

1)staff,branch,tribe
-1a)staff,rod,shaft
-1b)branch (of vine)
-1c)tribe
--1c1)company led by chief with staff (originally)


H4295

H4295

04295mattah {mat'-taw} 源自05786,添加指示的附属字;TWOT-1352a;副词 钦定本-beneath 7,downward 5,underneath 2,very 1,low 1,under 1, down 1,less 1;19

1)向下的,低于…
-1a)向下的
-1b)少于(指年龄)
-1c)在…以下

04295mattah {mat'-taw} from 05786with directive enclitic appended;TWOT-1352a;adv AV-beneath 7,downward 5,underneath 2,very 1,low 1,under 1, down 1,less 1;19

1)downwards,below
-1a)downwards
-1b)under (of age)
-1c)beneath


H4296

H4296

04296mittah {mit-taw'} 源自05186;TWOT-1352c;阴性名词 钦定本-bed 26,bedchamber +023152,bier 1;29

1)靠椅,床褟

04296mittah {mit-taw'} from 05186;TWOT-1352c;n f AV-bed 26,bedchamber +023152,bier 1;29

1)couch,bed,bier


H4297

H4297

04297mutteh {moot-teh'} 源自05186;TWOT-1352e;阳性名词 钦定本-perverseness 1;1

1)曲解,被扭曲或歪曲,反常的

04297mutteh {moot-teh'} from 05186;TWOT-1352e;n m AV-perverseness 1;1

1)a perversion,that which is perverted or warped,perverted


H4298

H4298

04298muttah {moot-taw'} 源自05186;TWOT-1352d;阴性名词 钦定本-stretching out 1;1

1)使伸展,延伸,扩展出去

04298muttah {moot-taw'} from 05186;TWOT-1352d;n f AV-stretching out 1;1

1)spreading,outspreading,spreading out


H4299

H4299

04299matveh {mat-veh'} 源自02901;TWOT-794a;阳性名词 AV-spun 1;1

1)所纺的东西,纱线

04299matveh {mat-veh'} from 02901;TWOT-794a;n m AV-spun 1;1

1)that which is spun,yarn


H4300

H4300

04300m@tiyl {met-eel'} 源自02904取其"设计出"之意;TWOT-1186a;阳性名词 钦定本-bars 1;1

1)锻造的杆子,铁棍,金属棒

04300m@tiyl {met-eel'} from 02904in the sense of hammering out;TWOT-1186a;n m AV-bars 1;1

1)hammered bar,wrought iron bar,wrought metal rod


H4301

H4301

04301matmown {mat-mone'}或matmon {mat-mone'}或matmun {mat-moon'} 源自02934;TWOT-811a;阳性名词 钦定本-treasure 4,riches 1;5

1)隐藏的财宝,珍宝

04301matmown {mat-mone'}or matmon {mat-mone'}or matmun {mat-moon'} from 02934;TWOT-811a;n m AV-treasure 4,riches 1;5

1)hidden treasure,treasure


H4302

H4302

04302matta`{mat-taw'} 源自05193;TWOT-1354c;阳性名词 钦定本-planting 3,plant 2,plantation 1;6

1)栽种的一个地方或动作,栽种,农园
-1a)栽种的地方
-1b)栽种的动作
-1c)农园

04302matta`{mat-taw'} from 05193;TWOT-1354c;n m AV-planting 3,plant 2,plantation 1;6

1)place or act of planting,planting,plantation
-1a)planting place
-1b)act of planting
-1c)plantation


H4303

H4303

04303mat`am {mat-am'}或(阴性)mat`ammah {mat-am-maw'} 源自02938;TWOT-815b;阳性名词 钦定本-savory meat 6,dainty 2;8

1)尝美食,令人愉快的食物,可口食物

04303mat`am {mat-am'}or (fem.)mat`ammah {mat-am-maw'} from 02938;TWOT-815b;n m AV-savory meat 6,dainty 2;8

1)tasty or savory food,delectable food,dainties


H4304

H4304

04304mitpachath {mit-pakh'-ath} 源自02946;TWOT-818d;阴性名词 钦定本-vail 1,wimples 1;2

1)斗篷

04304mitpachath {mit-pakh'-ath} from 02946;TWOT-818d;n f AV-vail 1,wimples 1;2

1)cloak


H4305

H4305

04305matar {maw-tar'} 字根型;TWOT-1187;动词 钦定本-rain 17;17

1)降雨
-1a)(Niphal)被降雨在上面
-1b)(Hiphil)
--1b1)降雨,带来雨
--1b2)下冰雹,带来冰雹

04305matar {maw-tar'} a primitive root;TWOT-1187;v AV-rain 17;17

1)to rain
-1a)(Niphal)to be rained on or upon
-1b)(Hiphil)
--1b1)to rain,send rain
--1b2)to rain hail,send hail


H4306

H4306

04306matar {maw-tawr'} 源自04305;TWOT-1187a;阳性名词 钦定本-rain 36,great 1,small 1;38

1)雨

04306matar {maw-tawr'} from 04305;TWOT-1187a;n m AV-rain 36,great 1,small 1;38

1)rain


H4307

H4307

04307mattara'{mat-taw-raw'}或mattarah {mat-taw-raw'} 源自05201;TWOT-1356a;阴性名词 钦定本-prison 13,mark 3;16

1)护卫,监护,监狱,标记,目标
-1a)守卫,监护,牢房
-1b)目标,记号(象征某种惩罚的用法)

04307mattara'{mat-taw-raw'}or mattarah {mat-taw-raw'} from 05201;TWOT-1356a;n f AV-prison 13,mark 3;16

1)guard,ward,prison,mark,target
-1a)guard,ward,prison
-1b)target,mark (fig.of chastisement)


H4308

H4308

04308Matred {mat-rade'} 源自02956;;阴性专有名词 AV-Matred 2;2 玛特列="往前推进"

1)米萨合的女儿且是米希他别的母亲, 巴乌城哈大(或哈达)的妻子 哈大是以东王

04308Matred {mat-rade'} from 02956;;n pr f AV-Matred 2;2 Matred ="pushing forward"

1)daughter of Mezahab and mother of Mehetabel,the wife of Hadar (Hadad)of Pau,king of Edom


H4309

H4309

04309Matriy {mat-ree'} 源自04305;;形容词 AV-Matri 1;1 玛特利="耶和华之露"

1)便雅悯支派的一个家族,扫罗王就是出身于此家族的人

04309Matriy {mat-ree'} from 04305;;adj AV-Matri 1;1 Matri ="rain of Jehovah"

1)a family of the tribe of Benjamin to which king Saul belonged


H4310

H4310

04310miy {me} 表人称的疑问代名词,如04100表事物的,谁?有时以特定的片语指物; TWOT-1189;疑问代名词 AV-who,any,whose,what,if any,whom;12

1)谁?,谁的?,谁被?,那可能会,无论何人,无论任何人

04310miy {me} an interrogative pronoun of persons,as 04100is of things,who? (occasionally,by a peculiar idiom,of things;TWOT-1189;interr pron AV-who,any,whose,what,if any,whom;12

1)who?,whose?,whom?,would that,whoever,whosoever


H4311

H4311

04311Meyd@ba'{may-deb-aw'} 源自04325和01679;;专有名词地名 钦定本-Medeba 5;5 米底巴="休憩之水"

1)分配给流便族之在摩押的一座城,位于希实本西南方四英哩(6公里)之处 ;现在仍然存在

04311Meyd@ba'{may-deb-aw'} from 04325and 01679;;n pr loc AV-Medeba 5;5 Medeba ="water of rest"

1)a town in Moab assigned to Reuben and located 4miles (6km) southwest of Heshbon;still extant


H4312

H4312

04312Meydad {may-dawd'} 源自03032取其"锺爱"之意;;阳性专有名词 AV-Medad 2;2 米达="爱"

1)在旷野里,得到摩西预言能力的70位长老之一,并且在以色列的营里说预言

04312Meydad {may-dawd'} from 03032in the sense of loving;;n pr m AV-Medad 2;2 Medad ="love"

1)one of the 70elders to whom was communicated the prophetic power of Moses and who prophesied in the camp of the Israelites in the wilderness


H4313

H4313

04313Mey hay-Yarqown {may hah'-ee-yar-kone'} 源自04325和03420带着插入的冠词;;专有名词,地名 AV-Mejarkon 1;1 美耶毗="黄潮"

1)在但内靠近Joppa 的城镇

04313Mey hay-Yarqown {may hah'-ee-yar-kone'} from 04325and 03420with the art.interposed;;n pr loc AV-Mejarkon 1;1 Me-jarkon ="waters of yellowness"

1)a town in Dan near Joppa


H4314

H4314

04314Mey Zahab {may zaw-hawb'} 源自04325和02091,黄金海域;;阳性专有名词 AV-Mezahab 2;2 米萨合="黄金海域"

1)玛特列的父亲,米希他别的祖父,米希他别是哈达的妻子, 哈达是以东最后一位君王

04314Mey Zahab {may zaw-hawb'} from 04325and 02091,water of gold;;n pr m AV-Mezahab 2;2 Mezahab ="waters of gold"

1)father of Matred and grandfather of Mehetabel,the wife of Hadad, the last named king of Edom


H4315

H4315

04315meytab {may-tawb'} 源自03190;TWOT-863a;阳性名词 AV-best 6;6

1)最好的,上上选的
-1a)作最高级的用法

04315meytab {may-tawb'} from 03190;TWOT-863a;n m AV-best 6;6

1)the best
-1a)as superlative


H4316

H4316

04316Miyka'{mee-kaw'} 04318的变异型;;阳性专有名词 AV-Micha 4,Micah 1;5 米迦="有谁像神"

1)米非波设的儿子
2)一位在与尼希米所订的公约上签名的利末人
3)歌辖的利未人玛他尼的父亲,亚萨的子孙

04316Miyka'{mee-kaw'} a variation for 04318;;n pr m AV-Micha 4,Micah 1;5 Micha ="who is like God"

1)son of Mephibosheth
2)a Levite who signed the covenant with Nehemiah
3)father of Mattaniah,a Gershonite Levite and descendant of Asaph


H4317

H4317

04317Miyka'el {me-kaw-ale'} 源自04310字首与03588和0410衍生出的字;;阳性专有名词 AV-Michael 13;13 米迦勒="有谁像神"

1)一位天使长或天使的领袖,他被形容为在以色列的众子起纷争时 出现守护他们的那一位
4)另一迦得人,亚比孩的后裔
5)一位革顺的利未人,亚萨的先祖
6)以萨迦家族的伊斯拉希的四个儿子之一(伊斯拉希和其四子都是族长)(代上7:3)
7)一位便雅悯人,是比利亚的儿子
8)玛拿西的军长之一,他在洗革拉时加入大卫王的阵营
9)暗利的父亲或先祖,暗利在大卫王时管理以萨迦人
10)约沙法的众子之一,他被其长兄约兰所谋杀
11)西巴第雅的父亲或先祖,示法提雅的子孙

04317Miyka'el {me-kaw-ale'} from 04310and (the prefix derivative from)03588and 0410;;n pr m AV-Michael 13;13 Michael ="who is like God"

1)one of,the chief,or the first archangel who is described as the one who stands in time of conflict for the children of Israel
2)an Asherite,father of Sethur,one of the 12spies of Israel
3)one of the Gadites who settled in the land of Bashan
4)another Gadite,ancestor of Abihail
5)a Gershonite Levite,ancestor of Asaph
6)one of the 5sons of Izrahiah of the tribe of Issachar
7)a Benjamite of the sons of Beriah
8)one of the captains from Manasseh who joined David at Ziklag
9)father or ancestor of Omri,chief of the tribe of Issachar in the reign of David
10)one of the sons of Jehoshaphat who were murdered by their elder brother,Jehoram
11)father or ancestor of Zebadiah,of the sons of Shephatiah


H4318

H4318

04318Miykah {mee-kaw'} 04320的省略型;;阳性专有名词 钦定本-Micah 26,Michah 4,Micaiah 1;31 弥迦或米该雅或Michah ="谁像神"

1)众小先知的第六位;摩利沙人,他传讲神的话,在犹太王约坦、亚哈斯和 希西家期间,他与先知何西阿、阿摩司、和以赛亚同时期
2)于士师时代的以法莲支派
3)流便人约珥的后代
4)米力巴力的儿子,约拿单的孙子
5)一个哥辖族的利未人,暗兰的兄弟--乌薛的长子
6)亚革波的父亲,亚革波是在约西亚王掌权时居高位者
7)音拉的儿子,撒玛利亚的一位先知,也是预言以色列王亚哈的战败及死亡 (王上22:1-28)

04318Miykah {mee-kaw'} an abbrev.of 04320;;n pr m AV-Micah 26,Michah 4,Micaiah 1;31 Micah or Micaiah or Michah ="who is like God"

1)the 6th in order of the minor prophets;a native of Moresheth,he prophesied during the reigns of Jotham,Ahaz,and Hezekiah of Judah, and was contemporary with the prophets Hosea,Amos,and Isaiah
2)an Ephraimite during the period of the judges
3)a descendant of Joel the Reubenite
4)son of Meribbaal and grandson of Jonathan
5)a Kohathite Levite,the eldest son of Uzziel the brother of Amram
6)father of Abdon,a man of high station in the reign of Josiah
7)son of Imlah and a prophet of Samaria who predicted the defeat and death of king Ahab of Israel


H4319

H4319

04319Miykahuw {me-kaw'-hoo} 04321的略称;;阳性专有名词 AV-Michaiah 1;1 米该雅="有谁像神"

1)音拉的儿子,北国以色列的一个先知,他预言了以色列王亚哈的战败和被杀

04319Miykahuw {me-kaw'-hoo} a contr.for 04321;;n pr m AV-Michaiah 1;1 Michaiah ="who is like God"

1)son of Imlah and a prophet of Samaria who predicted the defeat and death of king Ahab of Israel


H4320

H4320

04320Miykayah {me-kaw-yaw'} 源自04310和(字首源于)03588和03050;;阳性专有名词 钦定本-Michaiah 3,Micah 1;4 弥迦或米该雅="有谁像神"(或像神的人?)(参见[4318])

1)第六位小先知;摩利沙人,他在犹大王约坦,亚哈斯,和希西家作王时作先知, 和先知何西阿,阿摩斯,和以赛亚是同时代的人
2)亚革波的父亲,约西亚王时位居高位的人之一(王下22:12)
3)尼希米时代参与奉献重建的耶路撒冷城墙仪式的祭司之一(尼12)

04320Miykayah {me-kaw-yaw'} from 04310and (the prefix derivative from)03588and 03050;;n pr m AV-Michaiah 3,Micah 1;4 Micah or Michaiah ="who is like God"

1)the 6th in order of the minor prophets;a native of Moresheth,he prophesied during the reigns of Jotham,Ahaz,and Hezekiah of Judah, and was contemporary with the prophets Hosea,Amos,and Isaiah
2)father of Achbor,a man of high station in the reign of Josiah
3)one of the priests at the dedication of the wall of Jerusalem


H4321

H4321

04321Miykay@huw {me-kaw-yeh-hoo'}或Mikay@huw (耶36:11){me-kaw-yeh-hoo'} 04322的缩写;;阳性专有名词 钦定本-Micaiah 16,Michah 2,Michaiah 2;20 米迦或米该雅或米该亚="谁像神"(参见[4318][4320])

1)士师时代的一位以法莲人
2)音拉的儿子,北国以色列的一个先知,他预言了以色列王亚哈的战败和被杀
3)耶利米时代的人,基玛利的儿子

04321Miykay@huw {me-kaw-yeh-hoo'}or Mikay@huw (Jer 36:11) {me-kaw-yeh-hoo'} abbrev.for 04322;;n pr m AV-Micaiah 16,Michah 2,Michaiah 2;20 Micah or Micaiah or Michaiah ="who is like God"

1)an Ephraimite during the period of the judges
2)son of Imlah and a prophet of Samaria who predicted the defeat and death of king Ahab of Israel
3)son of Gemariah in the time of Jeremiah


H4322

H4322

04322Miykayahuw {me-kaw-yaw'-hoo} 指04320;; AV-Michaiah 2;2 米该亚="有谁像神" 阳性专有名词

1)约沙法所派至犹大各城去教训百姓耶和华的律法的一位臣子
2)基比亚人乌列的女儿,犹大王罗波安的妻子和犹大王亚比雅的母亲

04322Miykayahuw {me-kaw-yaw'-hoo} for 04320;; AV-Michaiah 2;2 Michaiah ="who is like God" n pr m

1)one of the princes of Jehoshaphat whom he sent to teach the law of Jehovah in the cities of Judah
2)daughter of Uriel of Gibeah,wife of king Rehoboam of Judah,and mother of king Abijah of Judah


H4323

H4323

04323miykal {me-kawl'} 源自03201;TWOT-1190;阳性名词 AV-brook 1;1

1)河川,溪流
-1a)意思不明确

04323miykal {me-kawl'} from 03201;TWOT-1190;n m AV-brook 1;1

1)brook,stream
-1a)meaning dubious


H4324

H4324

04324Miykal {me-kawl'} 显然与04323同04323;;阴性专有名词 AV-Michal 18;18 米甲="有谁能像神"

1)扫罗王的次女,约拿单的姐妹,大卫的妻子,生有五个孩子(译注: 此可能有误,撒下6:23提到的是她至死没有生养儿女,撒下21:8 提到的是其姊姊生了五个儿子);扫罗答应将她许配给大卫所要求 的聘礼是一百个非利士人的阳皮;当其仍是大卫的妻子时,其父扫 罗王将她又嫁给另一人,帕提;在扫罗去世以后,大卫将她夺了 回去.

04324Miykal {me-kawl'} apparently the same as 04323;;n pr f AV-Michal 18;18 Michal ="who is like God"

1)daughter of king Saul,sister of Jonathan,wife of king David,and mother of five;given to David as wife for the bride price of 100 Philistine foreskins;while still married to David,her father gave her in marriage to another,Phaltiel;at the death of Saul,David forced her to return


H4325

H4325

04325mayim {mah'-yim} 基本名词的双数型(但做单数的用);TWOT-1188;阳性名词 AV-water 571,piss 2,waters +064402,watersprings 2,washing 1, watercourse +041611,waterflood 1,watering 1,variant 1;582

1)水,众水
-1a)水
-1b)尿(原文是"脚水",王下18:27)
-1c)表危险的,残暴的,短暂的事物,复苏(比喻用法)

04325mayim {mah'-yim} dual of a primitive noun (but used in a singular sense);TWOT-1188;n m AV-water 571,piss 2,waters +064402,watersprings 2,washing 1, watercourse +041611,waterflood 1,watering 1,variant 1;582

1)water,waters
-1a)water
-1b)water of the feet,urine
-1c)of danger,violence,transitory things,refreshment (fig.)


H4326

H4326

04326Miyamin {me-yaw-meem'} 04509的另一型;;阳性专有名词 AV-Mijamin 4;4 米雅民="右手所做的"

1)大卫王所指派的第六班祭司的负责人
2)一位在与尼希米所订的公约上签名的祭司
3)一位随所罗巴伯一同回归的祭司
4)一位以斯拉时代的祭司,他曾娶了一外邦女子为妻

04326Miyamin {me-yaw-meem'} a form for 04509;;n pr m AV-Mijamin 4;4 Mijamin ="from the right hand"

1)chief of the 6th course of priests established by David
2)a priest who signed the covenant with Nehemiah
3)a priest who went up with Zerubbabel
4)a priest who took a foreign wife in the time of Ezra


H4327

H4327

04327miyn {meen} 字根已不使用meaning to portion out;TWOT-1191a;阳性名词 钦定本-kind 31;31

1)类别,有时指特一种类(通常指动物)

04327miyn {meen} from an unused root meaning to portion out;TWOT-1191a;n m AV-kind 31;31

1)kind,sometimes a species (usually of animals)


H4328

H4328

04328m@yuccadah {meh-yoos-saw-daw'} 适当地说,是03245的阴性被动分词;TWOT-875;分词 钦定本-foundation 1;1

1)奠基,被放置
-1a)根基(分词)

04328m@yuccadah {meh-yoos-saw-daw'} properly,fem.pass.participle of 03245;TWOT-875;part AV-foundation 1;1

1)to be founded,be laid
-1a)foundation (participle)


H4329

H4329

04329meycak {may-sawk'} 源自05526;TWOT-1492b;阳性名词 AV-covert 1,variant 1;2

1)遮蔽用的建筑物,遮蔽

04329meycak {may-sawk'} from 05526;TWOT-1492b;n m AV-covert 1,variant 1;2

1)covered structure,covert


H4330

H4330

04330miyts {meets} 源自04160;TWOT-1192b;阳性名词 钦定本-churning 1,wringing 1,forcing 1;3

1)挤压,压迫,扭拧

04330miyts {meets} from 04160;TWOT-1192b;n m AV-churning 1,wringing 1,forcing 1;3

1)squeezing,pressing,wringing


H4331

H4331

04331Meysha'{may-shaw'} 源自04185;;阴性专有名词 AV-Mesha 1;1 米沙="自由"

1)一位便雅悯人,沙哈连和他的妻子贺得在摩押地所生

04331Meysha'{may-shaw'} from 04185;;n pr m AV-Mesha 1;1 Mesha ="freedom"

1)a Benjamite,son of Shaharaim by his wife Hodesh who bore him in the land of Moab


H4332

H4332

04332Miysha'el {mee-shaw-ale'} 源自04310与0410,其间加上关系词[见0834]的缩写;;阳性专有名词 AV-Mishael 7;7 米沙利="有谁是像神那样的"

1)但以理的主内好弟兄,被尼布甲尼撒王改名为米煞;他是和但以理 一同拒绝食用王为他们准备的食物,以免因违反神对以色列进食的规 定而遭致不洁的三个人之一;也是因拒绝对尼布甲尼撒王的金像跪而 被丢入烈焰火炉中的三人之一,他们在炉中受到主的天使的保护而不 致丧命(但2:17)
2)乌薛的儿子,他是摩西和亚伦的堂兄弟
3)当以斯拉向民宣读律法时,站在他左边的人之一

04332Miysha'el {mee-shaw-ale'} from 04310and 0410with the abbrev.insep.relatively [see 0834] interposed;;n pr m AV-Mishael 7;7 Mishael ="who is what God is"

1)the godly friend of Daniel who Nebuchadnezzar renamed Meshach;one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
2)a son of Uzziel and a cousin of Moses and Aaron
3)one of those who stood at the left hand of Ezra when he read the law to the people


H4333

H4333

04333Miysha'el (亚兰文){mee-shaw-ale'} 相当于04332;;阳性专有名词 AV-Mishael 1;1 米沙利="谁是像神那样的"

1)但以理的主内好弟兄,被尼布甲尼撒王改名为米煞;他是和但以理 一同拒绝食用王为他们准备的食物,以免因违反神对以色列进食的规 定而遭致不洁的三个人之一;也是因拒绝对尼布甲尼撒王的金像跪而 被丢入烈焰火炉中的三人之一,他们在炉中受到主的天使的保护而不 致丧命

04333Miysha'el (Aramaic){mee-shaw-ale'} corresponding to 04332;;n pr m AV-Mishael 1;1 Mishael ="who is what God is"

1)the godly friend of Daniel who Nebuchadnezzar renamed Meshach;one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord


H4334

H4334

04334miyshowr {mee-shore'}或miyshor {mee-shore'} 源自03474;TWOT-930f;阳性名词 钦定本-plain 15,equity 2,straight 2,even place 1,right 1, righteously 1,uprightness 1;23

1)平坦之地,正直
-1a)平原,高原,平地
-1b)平坦之地
-1c)正直

04334miyshowr {mee-shore'}or miyshor {mee-shore'} from 03474;TWOT-930f;n m AV-plain 15,equity 2,straight 2,even place 1,right 1, righteously 1,uprightness 1;23

1)level place,uprightness
-1a)level country,table-land,plain
-1b)level place
-1c)uprightness


H4335

H4335

04335Meyshak {may-shak'} 借用于04336;;阳性专有名词 AV-Meshach 1;1 米煞="王的客人"

1)但以理的主内好弟兄,被尼布甲尼撒王改名为米煞;他是和但以理 一同拒绝食用王为他们准备的食物,以免因违反神对以色列进食的规 定而遭致不洁的三个人之一;也是因拒绝对尼布甲尼撒王的金像跪而 被丢入烈焰火炉中的三人之一,他们在炉中受到主的天使的保护而不 致丧命(但2:17)
-1a)原名'米沙利'

04335Meyshak {may-shak'} borrowed from 04336;;n pr m AV-Meshach 1;1 Meshach ="guest of a king"

1)the godly friend of Daniel who Nebuchadnezzar renamed Meshach;one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
-1a)original name 'Mishael'


H4336

H4336

04336Meyshak (亚兰文){may-shak'} 外来语,其意义不确定;;阳性专有名词 AV-Meshach 14;14 米煞="王的客人"

1)但以理的主内好弟兄,被尼布甲尼撒王改名为米煞;他是和但以理 一同拒绝食用王为他们准备的食物,以免因违反神对以色列进食的规 定而遭致不洁的三个人之一;也是因拒绝对尼布甲尼撒王的金像跪而 被丢入烈焰火炉中的三人之一,他们在炉中受到主的天使的保护而不 致丧命(但2:17)
-1a)原名'米沙利'(见4335)

04336Meyshak (Aramaic){may-shak'} of foreign origin and doubtful significance;;n pr m AV-Meshach 14;14 Meshach ="guest of the king"

1)the godly friend of Daniel who Nebuchadnezzar renamed Meshach;one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
-1a)original name 'Mishael'


H4337

H4337

04337Meysha`{may-shah'} 源自03467;;阳性专有名词 AV-Mesha 1;1 米沙="释放"

1)迦勒和阿苏巴的长子,希斯仑的孙子

04337Meysha`{may-shah'} from 03467;;n pr m AV-Mesha 1;1 Mesha ="deliverance"

1)the eldest son of Caleb by his wife Azubah and grandson of Hezron


H4338

H4338

04338Meysha`{may-shaw'} 由04337变化而来;;阳性专有名词 AV-Mesha 1;1 米沙="解救释放"

1)以色列王亚哈至约兰时的摩押王

04338Meysha`{may-shaw'} a variation for 04337;;n pr m AV-Mesha 1;1 Mesha ="deliverance"

1)the king of Moab in the time of Ahab and Jehoram


H4339

H4339

04339meyshar {may-shawr'} 源自03474;TWOT-930e;阳性名词 钦定本-equity 4,uprightly 3,uprightness 3,right things 2,agreement 1, aright 1,equal 1,right 1,righteously 1,sweetly 1,upright 1;19

1)平等,正直,端正,公平
-1a)平坦,平,平坦
-1b)端正,公平
-1c)正当地(当作副词)

04339meyshar {may-shawr'} from 03474;TWOT-930e;n m AV-equity 4,uprightly 3,uprightness 3,right things 2,agreement 1, aright 1,equal 1,right 1,righteously 1,sweetly 1,upright 1;19

1)evenness,uprightness,straightness,equity
-1a)evenness,level,smoothness
-1b)uprightness,equity
-1c)rightly (as adv)


H4340

H4340

04340meythar {may-thar'} 源自03498;TWOT-936h;阳性名词 钦定本-cord 8,string 1;9

1)绳索,弓弦

04340meythar {may-thar'} from 03498;TWOT-936h;n m AV-cord 8,string 1;9

1)cord,string


H4341

H4341

04341mak'ob {mak-obe'}偶尔mak'owb {mak-obe'} 也作(阴性赛53:3)mak'obah {mak-o-baw'} 源自03510;TWOT-940b;阳性名词 钦定本-sorrow 12,pain 2,grief 2;16

1)痛苦,悲伤
-1a)痛苦(身体的)
-1b)痛苦(内心的)

04341mak'ob {mak-obe'}sometimes mak'owb {mak-obe'} also (fem.Is 53:3)mak'obah {mak-o-baw'} from 03510;TWOT-940b;n m AV-sorrow 12,pain 2,grief 2;16

1)pain,sorrow
-1a)pain (physical)
-1b)pain (mental)


H4342

H4342

04342makbiyr {mak-beer'} 03527的直接分词;TWOT-947; AV-abundance 1;1

1)(Hiphil)量很多的
-1a)充裕(分词)

04342makbiyr {mak-beer'} transitive participle of 03527;TWOT-947; AV-abundance 1;1

1)(Hiphil)to be in abundance
-1a)abundance (participle)


H4343

H4343

04343Makbena'{mak-bay-naw'} 与03522同源;;阳性专有名词 AV-Machbenah 1;1 抹比拿="紧密结合"

1)示法之子,迦勒之孙

04343Makbena'{mak-bay-naw'} from the same as 03522;;n pr m AV-Machbenah 1;1 Machbenah ="bond"

1)son of Sheva and grandson of Caleb


H4344

H4344

04344Makbannay {mak-ban-nah'-ee} 源自(04343)字首表国籍和地域;;阳性专有名词 AV-Machbanai 1;1 末巴奈="与主亲如骨肉"

1)一位在洗革拉投效大卫的迦得族的勇士

04344Makbannay {mak-ban-nah'-ee} patrial from 04343;;n pr m AV-Machbanai 1;1 Machbanai ="bond of the Lord"

1)a Gadite and one of David's mighty warriors who joined him at Ziklag


H4345

H4345

04345makber {mak-bare'} 源自03527取其遮盖之意[与03531比较];TWOT-948d;阳性名词 AV-grate 6;6

1)栅栏,网格状的东西

04345makber {mak-bare'} from 03527in the sense of covering [compare 03531];TWOT-948d;n m AV-grate 6;6

1)grating,lattice-work


H4346

H4346

04346makbar {mak-bawr'} 源自03527取其遮盖之意;TWOT-948c;阳性名词 AV-thick cloth 1;1

1)网状的布料或床单

04346makbar {mak-bawr'} from 03527in the sense of covering;TWOT-948c;n m AV-thick cloth 1;1

1)netted cloth or coverlet


H4347

H4347

04347makkah {mak-kaw'}或(阳性)makkeh {muk-keh'} 源自05221;TWOT-1364d;阴性名词 钦定本-wound 14,slaughter 14,plague 11,beaten 1,stripes 2,stroke 2, blow 1,smote 1,sores 1,wounded 1;48

1)击打,伤害,屠杀
-1a)击打,鞭打
-1b)殴打,鞭打
-1c)伤害
-1d)大屠杀
-1e)打败,征服
-1f)灾害

04347makkah {mak-kaw'}or (masc.)makkeh {muk-keh'} from 05221;TWOT-1364d;n f p AV-wound 14,slaughter 14,plague 11,beaten 1,stripes 2,stroke 2, blow 1,smote 1,sores 1,wounded 1;48

1)blow,wound,slaughter
-1a)blow,stripe
-1b)beating,scourging
-1c)wound
-1d)slaughter
-1e)defeat,conquest
-1f)plague


H4348

H4348

04348mikvah {mik-vaw'} 源自03554;TWOT-961c;阴性名词 AV-burning 4,burneth 1;5

1)烧焦的一块,烫伤的疤痕

04348mikvah {mik-vaw'} from 03554;TWOT-961c;n f AV-burning 4,burneth 1;5

1)burnt spot,burn scar


H4349

H4349

04349makown {maw-kone'} 源自03559;TWOT-964c;阳性名词 钦定本-place 14,habitation 2,foundations 1;17

1)固定的或已建立的地方,建立
-1a)固定的地方
-1b)建立

04349makown {maw-kone'} from 03559;TWOT-964c;n m AV-place 14,habitation 2,foundations 1;17

1)fixed or established place,foundation
-1a)fixed place
-1b)foundation


H4350

H4350

04350m@kownah {mek-o-naw'}或m@konah {mek-o-naw'} 源自04349;TWOT-964d;阴性名词 钦定本-base 23;23

1)用以承接重量并固定位置的底座,基座,基底

04350m@kownah {mek-o-naw'}or m@konah {mek-o-naw'} from 04349;TWOT-964d;n f AV-base 23;23

1)fixed resting place,base,pedestal


H4351

H4351

04351m@kuwrah {mek-oo-raw'}或m@korah {mek-o-raw'} 与03564同源,取其舀取之意;TWOT-1033c;阴性名词 钦定本-birth 1,nativity 1,habitation 1;3

1)起源

04351m@kuwrah {mek-oo-raw'}or m@korah {mek-o-raw'} from the same as 03564in the sense of dipping;TWOT-1033c;n f AV-birth 1,nativity 1,habitation 1;3

1)origin


H4352

H4352

04352Makiy {maw-kee'} 可能源自04134;;阳性专有名词 AV-Machi 1;1 玛基="减少"

1)迦得人臼利的父亲,以色列的12个探子之一

04352Makiy {maw-kee'} probably from 04134;;n pr m AV-Machi 1;1 Machi ="decrease"

1)father of Geuel the Gadite who was one of the 12spies of Israel


H4353

H4353

04353Makiyr {maw-keer'} 源自04376;;阳性专有名词 钦定本-Machir 22;22 玛吉="卖出"

1)玛拿西和亚兰藉或叙利亚藉的妾所生的长子并为一大家族的祖先
2)亚米利之子,为外约旦支派之一的强大的首领,并成为扫罗和大卫不可或缺的帮助

04353Makiyr {maw-keer'} from 04376;;n pr m AV-Machir 22;22 Machir ="sold"

1)eldest son of Manasseh by an Aramite or Syrian concubine and progenitor of a large family
2)son of Ammiel,a powerful chief of one of the Transjordanic tribes who rendered essential services to Saul and to David


H4354

H4354

04354Makiyriy {maw-kee-ree'} 源自父祖04353之名;;形容词 AV-Machirites 1;1 玛吉族="一位推销员"

1)玛吉的后裔,基列的父亲

04354Makiyriy {maw-kee-ree'} patronymical from 04353;;adj AV-Machirites 1;1 Machirites ="a salesman"

1)the descendants of Machir the father of Gilead


H4355

H4355

04355makak {maw-kak'} 字根型;TWOT-1193;动词 钦定本-brought low 2,decay 1;3

1)变低下,使丢脸的
-1a)(Qal)变低下,使丢脸的
-1b)(Niphal)沉下
-1c)(Hophal)被带至低处

04355makak {maw-kak'} a primitive root;TWOT-1193;v AV-brought low 2,decay 1;3

1)to be low,be humiliated
-1a)(Qal)to be low,be humiliated
-1b)(Niphal)to sink
-1c)(Hophal)to be brought low


H4356

H4356

04356mikla'ah {mik-law-aw'}或miklah {mik-law'} 源自03607;TWOT-980c;阳性名词 钦定本-fold 2,sheepfold +066291;3

1)畜栏,围篱

04356mikla'ah {mik-law-aw'}or miklah {mik-law'} from 03607;TWOT-980c;n m AV-fold 2,sheepfold +066291;3

1)fold,enclosure


H4357

H4357

04357miklah {mik-law'} 源自03615;TWOT-982d;阴性名词 AV-perfect 1;1

1)完全,完美

04357miklah {mik-law'} from 03615;TWOT-982d;n f AV-perfect 1;1

1)completeness,perfection


H4358

H4358

04358miklowl {mik-lole'} 源自03634;TWOT-985c; 钦定本-all sorts 1,gorgeously 1;2 阳性名词

1)尽善尽美,华丽的盛装 副词
2)完美地,最华美地

04358miklowl {mik-lole'} from 03634;TWOT-985c; AV-all sorts 1,gorgeously 1;2 n m

1)perfection,gorgeous attire adv
2)perfectly,most gorgeously


H4359

H4359

04359miklal {mik-lawl'} 源自03634;TWOT-985e;阳性名词 AV-perfection 1;1

1)完全,完美

04359miklal {mik-lawl'} from 03634;TWOT-985e;n m AV-perfection 1;1

1)completeness,perfection


H4360

H4360

04360miklul {mik-lool'} 源自03634;TWOT-985d;n m AV-all sorts 1;1

1)被造得完美的东西,完美之物,华丽的衣服或东西
2)(TWOT)各式各样的东西

04360miklul {mik-lool'} from 03634;TWOT-985d;n m AV-all sorts 1;1

1)a thing made perfect,perfect thing,gorgeous garment or stuff
2)(TWOT)all sorts of things


H4361

H4361

04361makkoleth {mak-ko'-leth} 源自0398;TWOT-85g;阴性名词 AV-food 1;1

1)食物,可作为食物的东西

04361makkoleth {mak-ko'-leth} from 0398;TWOT-85g;n f AV-food 1;1

1)food,food stuff


H4362

H4362

04362mikman {mik-man'} 与03646同源,取其隐藏之意;TWOT-991a;阳性名词 AV-treasures 1;1

1)藏宝库,收藏的宝藏

04362mikman {mik-man'} from the same as 03646in the sense of hiding;TWOT-991a;n m AV-treasures 1;1

1)hidden stores,hidden treasure


H4363

H4363

04363Mikmac {mik-maws'}或Mikmash {mik-mawsh'};或Mikmash {mik-mash'} 源自03647;专有名词地名 钦定本-Michmash 9,Michmas 2;11 默玛或密抹=「隐藏的」

1)便雅悯境内的城市,位于耶路撒冷北方的拉玛附近,离耶路撒冷 大约有10哩(16公里)远;可能是现在的『穆克玛斯』

04363Mikmac (Ezra 2:27,Neh.7:31){mik-maws'}or Mikmash {mik-mawsh'};or Mikmash (Neh.11:31){mik-mash'} from 03647;;n pr loc AV-Michmash 9,Michmas 2;11 Michmas or Michmash ="hidden"

1)a city in Benjamin lying near Ramah and approximately 10miles (16km)north of Jerusalem;probably modern 'Mukhmas'


H4364

H4364

04364makmar {mak-mawr'}或mikmor {mik-more'} 源自03648取其"热到发黑"之意;TWOT-995b;阳性名词 钦定本-net 2;2

1)网罗,圈套

04364makmar {mak-mawr'}or mikmor {mik-more'} from 03648in the sense of blackening by heat;TWOT-995b;n m AV-net 2;2

1)net,snare


H4365

H4365

04365mikmereth {mik-meh'-reth}或mikmoreth {mik-mo'-reth} 源自04364;TWOT-995c;阴性名词 钦定本-drag 2,net 1;3

1)网子,渔网

04365mikmereth {mik-meh'-reth}or mikmoreth {mik-mo'-reth} from 04364;TWOT-995c;n f AV-drag 2,net 1;3

1)net,fishing net


H4366

H4366

04366Mikm@thath {mik-meth-awth'} 明显地字根已不使用,意为隐藏;;专有名词,地名 AV-Michmethah 2;2 密米他="藏身处"

1)在以法莲东北的地方,靠近玛拿西的边界,在示剑与他纳示罗之间

04366Mikm@thath {mik-meth-awth'} apparently from an unused root meaning to hide;;n pr loc AV-Michmethah 2;2 Michmethah ="hiding place"

1)a place in northeast Ephraim near the border of Manasseh between Shechem and Taanath-shilo


H4367

H4367

04367Maknadbay {mak-nad-bah'-ee} 源自04100和05068,加上插于其中的质词/语助词;;阳性专有名词 AV-Machnadebai 1;1 玛拿底拜="他便宜地买到我想要的"(?)

1)巴尼的众子之一,因以斯拉的命令而和其外邦妻子离婚

04367Maknadbay {mak-nad-bah'-ee} from 04100and 05068with a particle interposed;;n pr m AV-Machnadebai 1;1 Machnadebai ="he brought low my willing ones"

1)one of the sons of Bani who put away his foreign wife at Ezra's command


H4368

H4368

04368M@konah {mek-o-naw'} 与04350同;;专有名词地名 AV-Mekonah 1;1 米哥拿="基础"

1)由被掳之地回归后重建居住的城镇之一

04368M@konah {mek-o-naw'} the same as 04350;;n pr loc AV-Mekonah 1;1 Mekonah ="foundation"

1)one of the towns which were reinhabited after the return from exile


H4369

H4369

04369m@kunah {mek-oo-naw'} 与04350同;TWOT-964d;阴性名词 钦定本-base 1;1

1)休息的地方,安置

04369m@kunah {mek-oo-naw'} the same as 04350;TWOT-964d;n f AV-base 1;1

1)resting place,base


H4370

H4370

04370miknac {mik-nawce'} 源自03647取其掩藏之意;TWOT-1000a;阳性名词 AV-breeches 5;5

1)内衣,内裤,裤子
-1a)祭司所穿的麻质内衣

04370miknac {mik-nawce'} from 03647in the sense of hiding;TWOT-1000a;n m AV-breeches 5;5

1)underwear,drawers,trousers
-1a)a priestly undergarment of linen


H4371

H4371

04371mekec {meh'-kes} 可能字根已不使用意思是数;TWOT-1014a;阳性名词 钦定本-tribute 6;6

1)数值,支付的部分,贡物,税

04371mekec {meh'-kes} probably from an unused root meaning to enumerate;TWOT-1014a;n m AV-tribute 6;6

1)computation,proportion to be paid,tribute,tax


H4372

H4372

04372mikceh {mik-seh'} 源自03680;TWOT-1008c;阳性名词 钦定本-covering 16;16

1)覆盖物
-1a)覆盖物(用于方舟)
-1b)覆盖物(用于帐篷的外皮)

04372mikceh {mik-seh'} from 03680;TWOT-1008c;n m AV-covering 16;16

1)a covering
-1a)covering (of the ark)
-1b)covering (of the skins of the tabernacle)


H4373

H4373

04373mikcah {mik-saw'} 源自04371;TWOT-1014b;阴性名词 AV-according to the number 1,worth 1;2

1)数算
-1a)数字
-1b)价值,估价

04373mikcah {mik-saw'} from 04371;TWOT-1014b;n f AV-according to the number 1,worth 1;2

1)computation
-1a)number
-1b)worth,valuation


H4374

H4374

04374m@kacceh {mek-as-seh'} 源自03680;TWOT-1008d;阳性名词 钦定本-that which covers 2,cover 1,clothing 1;4

1)覆盖,所包含的...

04374m@kacceh {mek-as-seh'} from 03680;TWOT-1008d;n m AV-that which covers 2,cover 1,clothing 1;4

1)covering,that which covers


H4375

H4375

04375Makpelah {mak-pay-law'} 源自03717;TWOT-1019b;专有名词地名 AV-Machpelah 6;6 麦比拉="双倍"或"部分"

1)埋葬亚伯拉罕和撒拉的洞穴,靠近希伯仑

04375Makpelah {mak-pay-law'} from 03717;TWOT-1019b;n pr loc AV-Machpelah 6;6 Machpelah ="double"or "portion"

1)the location of a burial cave for the patriarchs,near Hebron


H4376

H4376

04376makar {maw-kar'} 字根型;TWOT-1194;动词 AV-sell 75,seller 4,at all 1;80

1)卖
-1a)(Qal)
--1a1)卖
--1a2)卖主(分词)
-1b)(Niphal)
--1b1)被卖
--1b2)自卖
--1b3)被置死地
-1c)(Hithpael)自卖

04376makar {maw-kar'} a primitive root;TWOT-1194;v AV-sell 75,seller 4,at all 1;80

1)to sell
-1a)(Qal)
--1a1)to sell
--1a2)seller (participle)
-1b)(Niphal)
--1b1)to be sold
--1b2)to sell oneself
--1b3)to be given over to death
-1c)(Hithpael)to sell oneself


H4377

H4377

04377meker {meh'-ker} 源自04376;TWOT-1194a;阳性名词 钦定本-pay for it 1,price 1,ware 1;3

1)交易,益处,价格

04377meker {meh'-ker} from 04376;TWOT-1194a;n m AV-pay for it 1,price 1,ware 1;3

1)merchandise,value,price


H4378

H4378

04378makkar {mak-kawr'} 源自05234;TWOT-1368f;阳性名词 AV-acquaintance 2;2

1)相识,朋友

04378makkar {mak-kawr'} from 05234;TWOT-1368f;n m AV-acquaintance 2;2

1)acquaintance,friend


H4379

H4379

04379mikreh {mik-reh'} 源自03738;TWOT-1033b;阳性名词 钦定本-saltpit +044171;1

1)坑,盐坑
-1a)意义不明确

04379mikreh {mik-reh'} from 03738;TWOT-1033b;n m AV-saltpit +044171;1

1)pit,salt pit
-1a)meaning uncertain


H4380

H4380

04380m@kerah {mek-ay-raw'} 可能与03564同源,取其戳刺之意;TWOT-1194d;阴性名词 AV-habitations 1;1

1)刀,武器,器具
-1a)意义不明确

04380m@kerah {mek-ay-raw'} probably from the same as 03564in the sense of stabbing; TWOT-1194d;n f AV-habitations 1;1

1)swords,weapons,devices
-1a)meaning dubious


H4381

H4381

04381Mikriy {mik-ree'} 源自04376;;阳性专有名词 AV-Michri 1;1 米基立="有价值的"

1)便雅悯族的首领之一以拉的祖先

04381Mikriy {mik-ree'} from 04376;;n pr m AV-Michri 1;1 Michri ="worthy of price"

1)ancestor of Elah,one of the heads of Benjamin


H4382

H4382

04382M@kerathiy {mek-ay-raw-thee'} 源自一已不使的巴勒斯坦地名(与04380同),表国籍和地域;;形容词 AV-Mecherathite 1;1 米基拉人="掘地之人"或"钻地族"

1)米基拉地的原住民或居民

04382M@kerathiy {mek-ay-raw-thee'} patrial from an unused name (the same as 04380)of a place in Palestine;;adj AV-Mecherathite 1;1 Mecherathite ="he of the dug-out"or "he of the digging tool"

1)a native or inhabitant of Mecherah


H4383

H4383

04383mikshowl {mik-shole'}或mikshol {mik-shole'} 源自03782;TWOT-1050c;阳性名词 钦定本-stumblingblock 8,offence 2,ruins 2,offend 1,fall 1;14

1)踉跄,跌倒的方式或时间,绊脚石
-1a)踉跄,跌倒
-1b)跌倒的方式或时间,绊脚石

04383mikshowl {mik-shole'}or mikshol {mik-shole'} from 03782;TWOT-1050c;n m AV-stumblingblock 8,offence 2,ruins 2,offend 1,fall 1;14

1)a stumbling,means or occasion of stumbling,stumbling block
-1a)stumbling,fall
-1b)means or occasion of stumbling,stumbling block


H4384

H4384

04384makshelah {mak-shay-law'} 源自03782;TWOT-1050d;阴性名词 钦定本-ruin 1,stumblingblocks 1;2

1)被推倒的巨物,障碍物,被推倒的,腐朽,败落
-1a)被推倒的(意喻王国)
-1b)绊脚石(指偶像)

04384makshelah {mak-shay-law'} from 03782;TWOT-1050d;n f AV-ruin 1,stumblingblocks 1;2

1)overthrown mass,stumbling-block,something overthrown,decay,ruin
-1a)thing overthrown (figurative of kingdom)
-1b)stumbling-block (of idols)


H4385

H4385

04385miktab {mik-tawb'} 源自03789;TWOT-1053c;阳性名词 钦定本-writing 9;9

1)书写,书写之物
-1a)手写
-1b)书写之物
-1c)书写

04385miktab {mik-tawb'} from 03789;TWOT-1053c;n m AV-writing 9;9

1)writing,thing written
-1a)handwriting
-1b)thing written
-1c)writing


H4386

H4386

04386m@kittah {mek-it-taw'} 源自03807;TWOT-1062b;阳性名词 钦定本-bursting 1;1

1)压碎或粉碎的碎片

04386m@kittah {mek-it-taw'} from 03807;TWOT-1062b;n m AV-bursting 1;1

1)crushed or pulverised fragments


H4387

H4387

04387miktam {mik-tawm'} 源自03799;TWOT-1056a;阳性名词 钦定本-Michtam 6;6

1)michtam
-1a)诗篇标题的专门术语
-1b)意义不明

04387miktam {mik-tawm'} from 03799;TWOT-1056a;n m AV-Michtam 6;6

1)michtam
-1a)a technical term found in psalm titles
-1b)meaning uncertain


H4388

H4388

04388maktesh {mak-taysh'} 源自03806;TWOT-1061a;阳性名词 钦定本-hollow places 1,mortar 1;2

1)臼

04388maktesh {mak-taysh'} from 03806;TWOT-1061a;n m AV-hollow places 1,mortar 1;2

1)mortar


H4389

H4389

04389Maktesh {mak-taysh'} the same as 04388;;阳性名词 钦定本-Maktesh 1;1 玛革提施="灰泥"或"深的山谷"

1)在大耶路撒冷境内的一明显山谷或溪谷

04389Maktesh {mak-taysh'} the same as 04388;;n m AV-Maktesh 1;1 Maktesh ="a mortar"or "deep hollow"

1)a hollow or valley evidently in the greater Jerusalem area


H4390

H4390

04390male'{maw-lay'}或mala'{maw-law'} 字根型;TWOT-1195;动词 AV-fill 107,full 48,fulfil 28,consecrate 15,accomplish 7, replenish 7,wholly 6,set 6,expired 3,fully 2,gather 2, overflow 2,satisfy 2,misc 14;249

1)满,充满
-1a)(Qal)
--1a1)充满
--1a1a)满了,丰富(分词)
--1a1b)满,成就,结束
--1a2)奉献,盈握
-1b)(Niphal)
--1b1)被充满,武装,满足
--1b2)成就,结束
-1c)(Piel)
--1c1)满
--1c2)满足
--1c3)充满,成就,完全
--1c4)确认
-1d)(Pual)遍满
-1e)(Hithpael)聚集对抗

04390male'{maw-lay'}or mala'(Esth.7:5){maw-law'} a primitive root;TWOT-1195;v AV-fill 107,full 48,fulfil 28,consecrate 15,accomplish 7, replenish 7,wholly 6,set 6,expired 3,fully 2,gather 2, overflow 2,satisfy 2,misc 14;249

1)to fill,be full
-1a)(Qal)
--1a1)to be full
--1a1a)fulness,abundance (participle)
--1a1b)to be full,be accomplished,be ended
--1a2)to consecrate,fill the hand
-1b)(Niphal)
--1b1)to be filled,be armed,be satisfied
--1b2)to be accomplished,be ended
-1c)(Piel)
--1c1)to fill
--1c2)to satisfy
--1c3)to fulfil,accomplish,complete
--1c4)to confirm
-1d)(Pual)to be filled
-1e)(Hithpael)to mass themselves against


H4391

H4391

04391m@la'(亚兰文){mel-aw'} 相当于04390;TWOT-2826;动词 AV-filled 1,full 1;2

1)注入,加入
-1a)(P'al)注入
-1b)(Ithp'al)被加满,被充满

04391m@la'(Aramaic){mel-aw'} corresponding to 04390;TWOT-2826;v AV-filled 1,full 1;2

1)to fill
-1a)(P'al)to fill
-1b)(Ithp'al)to be filled


H4392

H4392

04392male'{maw-lay'} 源自04390;TWOT-1195a;形容词 钦定本-full 57,fill 3,with child 1,fully 1,much 1,multitude 1, worth 1;65

1)充满,满足,盛满
-1a)许多(副词)

04392male'{maw-lay'} from 04390;TWOT-1195a;adj AV-full 57,fill 3,with child 1,fully 1,much 1,multitude 1, worth 1;65

1)full,fulness,that which fills
-1a)fully (adv)


H4393

H4393

04393m@lo'{mel-o'}少用m@low'{mel-o'}或m@low ,{mel-o'} 源自04390;TWOT-1195b;阳性名词 钦定本-full 12,fulness 8,all that is therein 7,all 2,fill 2, handful 2,multitude 2,handful +070621,handfuls +026511;37

1)满,填满
-1a)满,一把
-1b)大量,众多
-1c)充满,填满,所有内容
-1d)全长

04393m@lo'{mel-o'}rarely m@low'{mel-o'}or m@low (Ez 41:8),{mel-o'} from 04390;TWOT-1195b;n m AV-full 12,fulness 8,all that is therein 7,all 2,fill 2, handful 2,multitude 2,handful +070621,handfuls +026511;37

1)fulness,that which fills
-1a)fulness,handful
-1b)mass,multitude
-1c)fulness,that which fills,entire contents
-1d)full length,full line


H4394

H4394

04394millu'{mil-loo'} 源自04390;TWOT-1195e;阳性名词 AV-consecration 11,set 4;15

1)安置,设立
-1a)装置,供作镶嵌的宝石
-1b)设立(祭司)

04394millu'{mil-loo'} from 04390;TWOT-1195e;n m AV-consecration 11,set 4;15

1)setting,installation
-1a)setting,stones for setting
-1b)installation (of priests)


H4395

H4395

04395m@le'ah {mel-ay-aw'} 源自04392;TWOT-1195c;阴性名词 AV-ripe fruit 1,fruit 1,fulness 1;3

1)充满,盛产

04395m@le'ah {mel-ay-aw'} from 04392;TWOT-1195c;n f AV-ripe fruit 1,fruit 1,fulness 1;3

1)fulness,full produce


H4396

H4396

04396millu'ah {mil-loo-aw'} 源自04394;TWOT-1195d;阴性名词 AV-inclosings 2,settings 1;3

1)安置,镶嵌(珠宝)

04396millu'ah {mil-loo-aw'} from 04394;TWOT-1195d;n f AV-inclosings 2,settings 1;3

1)setting (of jewel)


H4397

H4397

04397mal'ak {mal-awk'} 源自已不使用的字根，意为"特遣其为代表";TWOT-1068a;阳性名词 钦定本-angel 111,messenger 98,ambassadors 4,variant 1;214

1)使者,代表
-1a)使者
-1b)天使
-1c)显现的天使

04397mal'ak {mal-awk'} from an unused root meaning to despatch as a deputy;TWOT-1068a;n m AV-angel 111,messenger 98,ambassadors 4,variant 1;214

1)messenger,representative
-1a)messenger
-1b)angel
-1c)the theophanic angel


H4398

H4398

04398mal'ak (亚兰文){mal-ak'} 相当于04397;TWOT-2827;阳性名词 钦定本-angel 2;2

1)天使

04398mal'ak (Aramaic){mal-ak'} corresponding to 04397;TWOT-2827;n m AV-angel 2;2

1)angel


H4399

H4399

04399m@la'kah {mel-aw-kaw'} 和04397源自同字根;TWOT-1068b;阴性名词 钦定本-work 129,business 12,workmen +062137,workmanship 5,goods 2, cattle 1,stuff 1,thing 1,misc 9;167

1)职业,工作,事情
-1a)职业,事情
-1b)财产
-1c)工作(完成或作成的工)
-1d)作品
-1e)供职,用途
-1f)公共事务
--1f1)政治的
--1f2)宗教的

04399m@la'kah {mel-aw-kaw'} from the same as 04397;TWOT-1068b;n f AV-work 129,business 12,workmen +062137,workmanship 5,goods 2, cattle 1,stuff 1,thing 1,misc 9;167

1)occupation,work,business
-1a)occupation,business
-1b)property
-1c)work (something done or made)
-1d)workmanship
-1e)service,use
-1f)public business
--1f1)political
--1f2)religious


H4400

H4400

04400mal'akuwth {mal-ak-ooth'} 与04397同源;TWOT-1068c;阴性名词 钦定本-message 1;1

1)信息

04400mal'akuwth {mal-ak-ooth'} from the same as 04397;TWOT-1068c;n f AV-message 1;1

1)message


H4401

H4401

04401Mal`akiy {mal-aw-kee'} 与04397同源;阳性专有名词 AV-Malachi 1;1 玛拉基="神的报信者"

1)写旧约圣经最后一卷书的先知;其他不详

04401Mal`akiy {mal-aw-kee'} from the same as 04397;;n pr m AV-Malachi 1;1 Malachi ="My messenger"

1)the prophet who wrote the last book of the Old Testament;nothing else is known


H4402

H4402

04402mille'th {mil-layth'} 源自04390;TWOT-1195f;阴性名词 钦定本-fitly 1;1

1)充满,安置,边界,边缘
-1a)意义不明确

04402mille'th {mil-layth'} from 04390;TWOT-1195f;n f AV-fitly 1;1

1)fulness,setting,border,rim
-1a)meaning dubious


H4403

H4403

04403malbuwsh {mal-boosh'}或是malbush {mal-boosh'} 源自03847;TWOT-1075b;阳性名词 钦定本-apparel 4,raiment 3,vestments 1;8

1)衣服,服饰,礼服,衣着

04403malbuwsh {mal-boosh'}or malbush {mal-boosh'} from 03847;TWOT-1075b;n m AV-apparel 4,raiment 3,vestments 1;8

1)clothing,apparel,vestments,raiment,attire


H4404

H4404

04404malben {mal-bane'} 源自03835(实名词);TWOT-1074i;阳性名词 钦定本-brickkiln 3;3

1)砖模,砖窑,四边形
-1a)砖模,砖窑
-1b)四边形

04404malben {mal-bane'} from 03835(denominative);TWOT-1074i;n m AV-brickkiln 3;3

1)brick mold,brick kiln,quadrangle
-1a)brick mould,brick kiln
-1b)quadrangle


H4405

H4405

04405millah {mil-law'} 源自04448(很像是源于milleh){mil-leh'};TWOT-1201a;阴性名词 钦定本-word 23,speech 6,say 2,speaking 2,answer +077251,byword 1, matter 1,speak 1,talking 1;38

1)话语,言语,言谈

04405millah {mil-law'} from 04448(as if from milleh){mil-leh'};TWOT-1201a;n f AV-word 23,speech 6,say 2,speaking 2,answer +077251,byword 1, matter 1,speak 1,talking 1;38

1)word,speech,utterance


H4406

H4406

04406millah (亚兰文){mil-law'} 相当于04405;TWOT-2831a;阴性名词 AV-thing 11,word 7,matter 5,commandment 1;24

1)话语,事件
-1a)话,陈述,命令
-1b)事情,事件,事物

04406millah (Aramaic){mil-law'} corresponding to 04405;TWOT-2831a;n f AV-thing 11,word 7,matter 5,commandment 1;24

1)word,thing
-1a)word,utterance,command
-1b)thing,affair,matter


H4407

H4407

04407millow'{mil-lo'}或mil-lo'{mil-lo'} 源自04390;;阳性专有名词 AV-Millo 10;10 米罗="壁垒"或"土墩"

1)靠近示剑的一个地方;地点不详
2)耶路撒冷的防御工事之一

04407millow'{mil-lo'}or mil-lo'(2Ki 12:20){mil-lo'} from 04390;;n pr m AV-Millo 10;10 Millo ="rampart"or "mound"

1)a place near Shechem;site unknown
2)a part of the fortifications of Jerusalem


H4408

H4408

04408malluwach {mal-loo'-akh} 源自04414;TWOT-1197c;阳性名词 AV-mallows 1;1

1)锦葵
-1a)一种生长在含盐的湿地的植物

04408malluwach {mal-loo'-akh} from 04414;TWOT-1197c;n m AV-mallows 1;1

1)mallow
-1a)a plant that grows in salt marshes


H4409

H4409

04409Malluwk {mal-luke'}或Malluwkiy {mal-loo-kee'} 源自04427;阳性专有名词 AV-Malluch 6,Melicu 1;7 玛鹿或米利古="谋士"

1)同名的利未人
-1a)属米拉利家,哈沙比雅的儿子
-1b)与所罗巴伯一同归回的祭司
2)以斯拉时代,巴尼的后裔,取外族女子为妻
3)以斯拉时代,哈琳的后裔,取外族女子为妻
4)与尼希米签约的祭司
5)与尼希米签约的领袖之一
6)一名祭司

04409Malluwk {mal-luke'}or Malluwkiy (Neh.12:14){mal-loo-kee'} from 04427;;n pr m AV-Malluch 6,Melicu 1;7 Malluch or Melicu ="counsellor"

1)a Merarite Levite,son of Hashabiah
2)a descendant of Bani who had a foreign wife in the time of Ezra
3)a descendant of Harim who had a foreign wife in the time of Ezra
4)a priest who signed the covenant with Nehemiah
5)one of the leaders of the people who signed the covenant with Nehemiah
6)a priest who returned from exile with Zerubbabel


H4410

H4410

04410m@luwkah {mel-oo-kaw'} 04427的被动分词;TWOT-1199d;阴性名词 钦定本-kingdom 18,royal 4,king's 2;24

1)王权,王室,王位

04410m@luwkah {mel-oo-kaw'} pass.participle of 04427;TWOT-1199d;n f AV-kingdom 18,royal 4,king's 2;24

1)kingship,royalty,kingly office


H4411

H4411

04411malown {maw-lone'} 源自03885;TWOT-1096a;阳性名词 钦定本-inn 3,lodging place 2,lodgings 1,place where they lodged 1;8

1)寄宿的地方,旅馆,商队的帐棚

04411malown {maw-lone'} from 03885;TWOT-1096a;n m AV-inn 3,lodging place 2,lodgings 1,place where they lodged 1;8

1)place of lodging,inn,khan


H4412

H4412

04412m@luwnah {mel-oo-naw'} 源自03885;TWOT-1096b;阴性名词 钦定本-lodge 1,cottage 1;2

1)警卫室,小屋

04412m@luwnah {mel-oo-naw'} from 03885;TWOT-1096b;n f AV-lodge 1,cottage 1;2

1)lodge,hut


H4413

H4413

04413Mallowthiy {mal-lo'-thee} 显然源于04448;;阳性专有名词 AV-Mallothi 2;2 玛罗提="我已发出"

1)希幔的十四个儿子之一,大卫时代的一位歌者

04413Mallowthiy {mal-lo'-thee} apparently from 04448;;n pr m AV-Mallothi 2;2 Mallothi ="Ihave uttered"

1)one of the 14sons of Heman,the singer in the time of David


H4414

H4414

04414malach {maw-lakh'} 字根型;TWOT-1196,1197;动词 钦定本-salted 1,at all 1,season 1,tempered together 1,vanish away 1;5

1)扯去,消散
-1a)(Niphal)被消散,被驱散
2)加盐,调味
-2a)(Qal)加盐,调味
-2b)(Pual)被加了盐
-2c)(Hophal)用盐擦洗

04414malach {maw-lakh'} a primitive root;TWOT-1196,1197;v AV-salted 1,at all 1,season 1,tempered together 1,vanish away 1;5

1)to tear away,dissipate
-1a)(Niphal)to be dispersed,be dissipated
2)to salt,season
-2a)(Qal)to salt,season
-2b)(Pual)to be salted
-2c)(Hophal)to be rubbed or washed with salt


H4415

H4415

04415m@lach (亚兰文){mel-akh'} 相当于04414;TWOT-2828;动词 AV-have 1;1

1)(P'al)吃盐

04415m@lach (Aramaic){mel-akh'} corresponding to 04414;TWOT-2828;v AV-have 1;1

1)(P'al)to eat salt


H4416

H4416

04416m@lach (亚兰文){mel-akh'} 源自04415;TWOT-2828a;阳性名词 AV-salt 2,maintenance 1;3

1)盐

04416m@lach (Aramaic){mel-akh'} from 04415;TWOT-2828a;n m AV-salt 2,maintenance 1;3

1)salt


H4417

H4417

04417melach {meh'-lakh} 源自04414;TWOT-1197a;阳性名词 钦定本-salt 27,saltpits +043791;28

1)盐

04417melach {meh'-lakh} from 04414;TWOT-1197a;n m AV-salt 27,saltpits +043791;28

1)salt


H4418

H4418

04418malach {maw-lawkh'} 源自04414的原始意义;TWOT-1196a;阳性名词 钦定本-rotten rags 2;2

1)破布

04418malach {maw-lawkh'} from 04414in its original sense;TWOT-1196a;n m AV-rotten rags 2;2

1)rag


H4419

H4419

04419mallach {mal-lawkh'} 源自04414,取第二个意思;TWOT-1197d;阳性名词 钦定本-mariners 4;4

1)船员,水手,航海者

04419mallach {mal-lawkh'} from 04414in its second.sense;TWOT-1197d;n m AV-mariners 4;4

1)mariner,sailor,seaman


H4420

H4420

04420m@lechah {mel-ay-khaw'} 源自04414(取其动名词之意);TWOT-1197b;阴性名词 钦定本-barren 1,barrenness 1,salt 1;3

1)咸性,贫瘠,含有盐分

04420m@lechah {mel-ay-khaw'} from 04414(in its denominative sense);TWOT-1197b;n f AV-barren 1,barrenness 1,salt 1;3

1)saltness,barrenness,saltiness


H4421

H4421

04421milchamah {mil-khaw-maw'} 源自03898(争战之意);TWOT-1104c;阴性名词 AV-war 158,battle 151,fight 5,warriors +062132, fighting +062131,war +03761,wars +03761;319

1)战役,战争

04421milchamah {mil-khaw-maw'} from 03898(in the sense of fighting);TWOT-1104c;n f AV-war 158,battle 151,fight 5,warriors +062132, fighting +062131,war +03761,wars +03761;319

1)battle,war


H4422

H4422

04422malat {maw-lat'} 字根型;TWOT-1198;动词 AV-escape 47,deliver 33,save 5,...out 4,alone 1,get away 1, lay 1,preserve 1,speedily 1,surely 1;95

1)溜出,逃出,拯救,挽救,被拯救
-1a)(Niphal)
--1a1)溜出
--1a2)逃出
--1a3)被拯救
-1b)(Piel)
--1b1)下蛋,使滑出(关于蛋)
--1b2)让其逃出
--1b3)拯救,挽救(生命)
-1c)(Hiphil)
--1c1)生下
--1c2)拯救
-1d)(Hithpael)
--1d1)往前滑,滑出,逃出
--1d2)逃跑

04422malat {maw-lat'} a primitive root;TWOT-1198;v AV-escape 47,deliver 33,save 5,...out 4,alone 1,get away 1, lay 1,preserve 1,speedily 1,surely 1;95

1)to slip away,escape,deliver,save,be delivered
-1a)(Niphal)
--1a1)to slip away
--1a2)to escape
--1a3)to be delivered
-1b)(Piel)
--1b1)to lay,let slip out (of eggs)
--1b2)to let escape
--1b3)to deliver,save (life)
-1c)(Hiphil)
--1c1)to give birth to
--1c2)to deliver
-1d)(Hithpael)
--1d1)to slip forth,slip out,escape
--1d2)to escape


H4423

H4423

04423melet {meh'-let} 源自04422;TWOT-1198a;阳性名词 钦定本-clay 1;1

1)灰泥,水泥,黏土(铺地板用)

04423melet {meh'-let} from 04422;TWOT-1198a;n m AV-clay 1;1

1)mortar,cement,clay (flooring)


H4424

H4424

04424M@latyah {mel-at-yaw'} 源自04423and 03050;;阳性专有名词 钦定本-Melatiah 1;1 米拉提="耶和华释放之"

1)一个基遍人，帮助耶路撒冷城墙重建

04424M@latyah {mel-at-yaw'} from 04423and 03050;;n pr m AV-Melatiah 1;1 Melatiah ="Jehovah delivered"

1)a Gibeonite who assisted in rebuilding the wall of Jerusalem


H4425

H4425

04425m@liylah {mel-ee-law'} 源自04449(取其种植之意,[与04135比较]);TWOT-1202a;阴性名词 AV-ears 1;1

1)麦穗

04425m@liylah {mel-ee-law'} from 04449(in the sense of cropping [compare 04135]);TWOT-1202a;n f AV-ears 1;1

1)ear (of wheat),head (of wheat)


H4426

H4426

04426m@liytsah {mel-ee-tsaw'} 源自03887;TWOT-1113b;阴性名词 钦定本-interpretation 1,taunting 1;2

1)讽刺作品,嘲弄诗文,嘲弄歌曲,嘲骂,象征,谜般的人

04426m@liytsah {mel-ee-tsaw'} from 03887;TWOT-1113b;n f AV-interpretation 1,taunting 1;2

1)satire,mocking poem,mocking song,taunting,figure,enigma


H4427

H4427

04427malak {maw-lak'} 字根型;TWOT-1199,1200;动词 钦定本-reign 289,king 46,made 4,queen 2,consulted 1,indeed 1, make 1,rule 1,set 1,surely 1,set up 1;348

1)身为或成为国王或皇后,统治
-1a)(Qal)身为或成为国王或皇后,统治
-1b)(Hiphil)使成为国王或皇后,使统治
-1c)(Hophal)被命为国王或皇后
2)商义,劝告
-2a)(Niphal)考虑

04427malak {maw-lak'} a primitive root;TWOT-1199,1200;v AV-reign 289,king 46,made 4,queen 2,consulted 1,indeed 1, make 1,rule 1,set 1,surely 1,set up 1;348

1)to be or become king or queen,reign
-1a)(Qal)to be or become king or queen,reign
-1b)(Hiphil)to make one king or queen,cause to reign
-1c)(Hophal)to be made king or queen
2)to counsel,advise
-2a)(Niphal)to consider


H4428

H4428

04428melek {meh'-lek} 源自04427;TWOT-1199a;阳性名词 AV-king 2518,royal 2,Hammelech 1,Malcham 1,Moloch 1;2523

1)王

04428melek {meh'-lek} from 04427;TWOT-1199a;n m AV-king 2518,royal 2,Hammelech 1,Malcham 1,Moloch 1;2523

1)king


H4429

H4429

04429Melek {meh'-lek} 与04428同;;阳性专有名词 钦定本-Melech 2,Hammelech 1;3 米勒="王"

1)一位便雅悯人,米迦的第二个儿子,米力巴力的孙子(代上8:35)

04429Melek {meh'-lek} the same as 04428;;n pr m AV-Melech 2,Hammelech 1;3 Melech ="king"

1)a Benjamite,the 2nd son of Micah and grandson of Mephibosheth


H4430

H4430

04430melek (亚兰文){meh'-lek} 相当于04428;TWOT-2829a;阳性名词 AV-king 179,royal 1;180

1)王

04430melek (Aramaic){meh'-lek} corresponding to 04428;TWOT-2829a;n m AV-king 179,royal 1;180

1)king


H4431

H4431

04431m@lak (亚兰文){mel-ak'} 源于相当于04427的字根,取其谘询之意; TWOT-2830a;n m AV-counsel 1;1

1)谘询,建言

04431m@lak (Aramaic){mel-ak'} from a root corresponding to 04427in the sense of consultation; TWOT-2830a;n m AV-counsel 1;1

1)counsel,advice


H4432

H4432

04432Molek {mo'-lek} 源自04427;TWOT-1199h;阳性专有名词 钦定本-Molech 8;8 摩洛="神"

1)亚扪人和腓尼基人的神,一些以色列人在欣嫩子谷将自己的幼婴献给他们

04432Molek {mo'-lek} from 04427;TWOT-1199h;n pr m AV-Molech 8;8 Molech ="king"

1)the god of the Ammonites and Phoenicians to whom some Israelites sacrificed their infants in the valley of Hinnom


H4433

H4433

04433malka'(亚兰文){mal-kaw'} 相当于04436;TWOT-2829b;阴性名词 AV-queen 2;2

1)后

04433malka'(Aramaic){mal-kaw'} corresponding to 04436;TWOT-2829b;n f AV-queen 2;2

1)queen


H4434

H4434

04434malkodeth {mal-ko'-deth} 源自03920;TWOT-1115b;阴性名词 AV-trap 1;1

1)一种捕捉用的器具,网罗,陷阱

04434malkodeth {mal-ko'-deth} from 03920;TWOT-1115b;n f AV-trap 1;1

1)a catching instrument,snare,trap


H4435

H4435

04435Milkah {mil-kaw'} 04436之一型;;阴性专有名词 AV-Milcah 11;11 密迦="皇后"

1)哈兰的女儿,拿鹤的妻子,密迦给亚伯拉罕的兄弟,也就是自己的叔叔"拿鹤"生了八个小孩
2)西罗非哈女儿,玛拿西的后裔

04435Milkah {mil-kaw'} a form of 04436;;n pr f AV-Milcah 11;11 Milcah ="queen"

1)daughter of Haran and wife of Nahor,her uncle and Abraham's brother,to whom she bore 8children
2)a daughter of Zelophehad and granddaughter of Manasseh


H4436

H4436

04436malkah {mal-kaw'} 源自04428;TWOT-1199b;阴性名词 钦定本-queen 35;35

1)王后,女王

04436malkah {mal-kaw'} from 04428;TWOT-1199b;n f AV-queen 35;35

1)queen


H4437

H4437

04437malkuw (亚兰文){mal-koo'} 相当于04438;TWOT-2829c;阴性名词 AV-kingdom 49,reign 4,realm 3,kingly 1;57

1)王位,王朝,王国
-1a)王位,王权,王的权柄
-1b)王国
-1c)王国领域(领土)
-1d)王朝统治时期(时间)

04437malkuw (Aramaic){mal-koo'} corresponding to 04438;TWOT-2829c;n f AV-kingdom 49,reign 4,realm 3,kingly 1;57

1)royalty,reign,kingdom
-1a)royalty,kingship,kingly authority
-1b)kingdom
-1c)realm (of territory)
-1d)reign (of time)


H4438

H4438

04438malkuwth {mal-kooth'}或malkuth {mal-kooth'} 或(复数型)malkuyah {mal-koo-yah'} 源自04427;TWOT-1199e;阴性名词 钦定本-kingdom 51,reign 21,royal 13,realm 4,empire 1,estate 1;91

1)王位,王权,统治,王国,统治的权力
-1a)王权,统治权
-1b)统治
-1c)王国,领域

04438malkuwth {mal-kooth'}or malkuth {mal-kooth'} or (in pl.)malkuyah {mal-koo-yah'} from 04427;TWOT-1199e;n f AV-kingdom 51,reign 21,royal 13,realm 4,empire 1,estate 1;91

1)royalty,royal power,reign,kingdom,sovereign power
-1a)royal power,dominion
-1b)reign
-1c)kingdom,realm


H4439

H4439

04439Malkiy'el {mal-kee-ale'} 源自04428和0410;;阳性专有名词 AV-Malchiel 3;3 玛结="我的王是上帝"

1)比利亚的儿子,亚设的孙子

04439Malkiy'el {mal-kee-ale'} from 04428and 0410;;n pr m AV-Malchiel 3;3 Malchiel ="my king is God"

1)the son of Beriah and grandson of Asher


H4440

H4440

04440Malkiy'eliy {mal-kee-ay-lee'} 源04439;形容词,种族名称 AV-Malchielites 1;1 玛结族=玛结"我王是上帝"

1)亚设人,玛结的后裔,亚设的孙子

04440Malkiy'eliy {mal-kee-ay-lee'} patronymical from 04439;;adj AV-Malchielites 1;1 Malchielites =Malchiel "my king is God"

1)an Asherite and a descendant of Malchiel,the grandson of Asher


H4441

H4441

04441Malkiyah {mal-kee-yaw'}或Malkiyahuw (耶38:6),{mal-kee-yaw'-hoo} 源自04428和03050;;阳性专有名词 钦定本-Malchiah 10,Malchijah 6;16 玛基雅或Malchiah ="我的王是耶和华"

1)巴施户珥的父亲,巴施户珥是是耶利米时代的人(耶21:1)
2)哈米勒的儿子,耶利米就是被囚在他的牢狱里(耶38:6)
3)大卫王时第五班事俸的祭司的领袖(代上24:9)
4)一位祭司,他曾聆听以斯拉宣读律法,在和尼希米的公约上签名,并和尼希米 一共参与敬献重建的耶路撒冷城墙的典礼(尼8:410:312:24)
5)利未人亚萨家族的祖先,他是利未的儿子革顺的后裔(代上6:40)
6)巴录的儿子,因以斯拉的宣告而休了他娶为妻的外邦女子(拉10:25)
7)哈琳的儿子,以斯拉与尼希米时代的人,他也休了为妻的外邦女子,他也参与 了重建耶路撒冷城墙的工作,负责修造炉楼的工作(拉10:31尼3:11)
8)利甲的儿子,尼希米时代时他是伯哈基琳的领袖,他帮助修造粪厂的门
9)尼希米时代的一位银匠,他帮助耶路撒冷城墙的重建(尼3:31)

04441Malkiyah {mal-kee-yaw'}or Malkiyahuw (Jer 38:6),{mal-kee-yaw'-hoo} from 04428and 03050;;n pr m AV-Malchiah 10,Malchijah 6;16 Malchijah or Malchiah ="my king is Jehovah"

1)the father of Pashur in the time of Jeremiah
2)the son of Hammelech into whose dungeon Jeremiah was cast
3)the head of the 5th course of priests in the time of David
4)one of the priests who was at the reading of the law by Ezra, sealed the covenant with Nehemiah,and was at the dedication of the wall with Nehemiah
5)a Levite ancestor of Asaph and descendant of Levi through Gershon
6)son of Parosh who put away a foreign wife in the time of Ezra
7)son of Harim who put away a foreign wife and helped repair the wall and the Tower of Ovens in the time of Ezra and Nehemiah
8)son of Rechab,leader of the district of Beth Haccerem,who helped repair the Refuse Gate in the time of Nehemiah
9)a goldsmith who helped repair the wall in the time of Nehemiah


H4442

H4442

04442Malkiy-Tsedeq {mal-kee-tseh'-dek} 源自04428和06664;TWOT-1199i;阳性专有名词 AV-Melchizedek 2;2 麦基洗德="我的王是Sedek"

1)撒冷王,至高神的祭司,亚伯兰将解救罗得之役中所得的十分之一献给他; '麦基洗德的等次'相当于基督的祭司等次

04442Malkiy-Tsedeq {mal-kee-tseh'-dek} from 04428and 06664;TWOT-1199i;n pr m AV-Melchizedek 2;2 Melchizedek ="my king is Sedek"

1)king of Salem and priest of the Most High God to whom Abram paid tithe after the battle he fought to free Lot;'the order of Melchizedek'the order of the priesthood to which Christ belongs


H4443

H4443

04443Malkiyram {mal-kee-rawm'} 源自04428和07311;阳性专有名词 AV-Malchiram 1;1 玛基兰="我的王在高位"

1)犹大王约雅斤的儿子

04443Malkiyram {mal-kee-rawm'} from 04428and 07311;;n pr m AV-Malchiram 1;1 Malchiram ="my king is high"

1)son of king Jehoiachin of Judah


H4444

H4444

04444Malkiyshuwa`{mal-kee-shoo'-ah} 源自04428和07769;;阳性专有名词 AV-Malchishua 5;5 麦基舒亚="我的王很富有"

1)以色列扫罗王的众子之一

04444Malkiyshuwa`{mal-kee-shoo'-ah} from 04428and 07769;;n pr m AV-Malchishua 5;5 Malchishua ="my king is wealth"

1)a son of king Saul of Israel


H4445

H4445

04445Malkam {mal-kawm'}或Milkowm {mil-kome'} 源自04428用于04432;;阳性专有名词 AV-Milcom 3,Malcham 1;4 米勒公,玛勒堪="伟大的王"

1)亚扪人的神
2)便雅悯人沙哈连和其妻贺得所生的儿子(玛拉干代上8:9)

04445Malkam {mal-kawm'}or Milkowm {mil-kome'} from 04428for 04432;;n pr m AV-Milcom 3,Malcham 1;4 Milcom ="great king"

1)the god of the Ammonites and Phoenicians to whom some Israelites sacrificed their infants in the valley of Hinnom
-1a)also 'Molech'
2)a Benjamite,son of Shaharaim by his wife Hodesh


H4446

H4446

04446m@leketh {mel-eh'-keth} 源自04427;TWOT-1199c;阴性名词 钦定本-queen 5;5

1)王后

04446m@leketh {mel-eh'-keth} from 04427;TWOT-1199c;n f AV-queen 5;5

1)queen


H4447

H4447

04447Moleketh {mo-leh'-keth} 04427的主动分词;阴性专有名词 AV-Hammoleketh 1;1 哈摩利吉="王后"

1)玛拿西后裔

04447Moleketh {mo-leh'-keth} act.participle of 04427;;n pr f AV-Hammoleketh 1;1 Hammoleketh ="the queen"

1)daughter of Machir and sister of Gilead


H4448

H4448

04448malal {maw-lal'} 字根型;TWOT-1201;动词 钦定本-speak 2,utter 2,said 1;5

1)说出,说
-1a)(Piel)说,说出

04448malal {maw-lal'} a primitive root;TWOT-1201;v AV-speak 2,utter 2,said 1;5

1)to speak,utter,say
-1a)(Qal)to speak
-1b)(Piel)to say,utter


H4449

H4449

04449m@lal (亚兰文){mel-al'} 相当于04448;TWOT-2831;动词 AV-speak 4,said 1;5

1)(Pael)告诉,说

04449m@lal (Aramaic){mel-al'} corresponding to 04448;TWOT-2831;v AV-speak 4,said 1;5

1)(Pael)to speak,say


H4450

H4450

04450Milalay {mee-lal-ah'-ee} 源自04448;阳性专有名词 钦定本-Milalai 1;1 米拉莱="能言善道的"

1)祭司约拿单的儿子，亚撒的后裔之一

04450Milalay {mee-lal-ah'-ee} from 04448;;n pr m AV-Milalai 1;1 Milalai ="eloquent"

1)son of the priest Jonathan and a descendant of Asaph


H4451

H4451

04451malmad {mal-mawd'} 源自03925;TWOT-1116b;n m AV-goad 1;1

1)赶牛棍

04451malmad {mal-mawd'} from 03925;TWOT-1116b;n m AV-goad 1;1

1)ox goad


H4452

H4452

04452malats {maw-lats'} 字根型;TWOT-1205;动词 AV-sweet 1;1

1)平顺的,光滑的
-1a)(Niphal)柔和醇美的(令人愉快的,悦人的)

04452malats {maw-lats'} a primitive root;TWOT-1205;v AV-sweet 1;1

1)to be smooth,be slippery
-1a)(Niphal)to be smooth (agreeable,pleasant)


H4453

H4453

04453meltsar {mel-tsawr'} 衍生于波斯文;TWOT-1206;阳性名词 AV-Melzar 2;2

1)监护人,法院内的一种官员
-1a)意思不明确

04453meltsar {mel-tsawr'} of Persian derivation;TWOT-1206;n m AV-Melzar 2;2

1)guardian,an officer of the court
-1a)meaning dubious


H4454

H4454

04454malaq {maw-lak'} 字根型;TWOT-1207;动词 AV-wring off 2;2

1)(Qal)捏取,拔去(鸟的头)

04454malaq {maw-lak'} a primitive root;TWOT-1207;v AV-wring off 2;2

1)(Qal)to nip,nip off (head of a bird)


H4455

H4455

04455malqowach {mal-ko'-akh} 源自03947;TWOT-1124b,1124c;阳性名词 钦定本-prey 6,booty 1,jaw 1;8

1)战利品,被捕食的动物
2)颚

04455malqowach {mal-ko'-akh} from 03947;TWOT-1124b,1124c;n m AV-prey 6,booty 1,jaw 1;8

1)booty,prey
2)jaw


H4456

H4456

04456malqowsh {mal-koshe'} 源自03953;TWOT-1127b;阳性名词 AV-latter rain 6,latter 2;8

1)晚雨,春雨
-1a)在三四月间降下,使巴勒斯坦的农作成熟

04456malqowsh {mal-koshe'} from 03953;TWOT-1127b;n m AV-latter rain 6,latter 2;8

1)latter rain,spring rain
-1a)the March and April rains which mature the crops of Palestine


H4457

H4457

04457melqach {mel-kawkh'}或malqach {mal-kawkh'} 源自03947;TWOT-1124d;阳性名词 钦定本-tongs 5,snuffers 1;6

1)剪刀,火钳
-1a)火钳(祭坛上所使用的)
-1b)剪刀(在寺庙或是帐幕中为照明所用的)

04457melqach {mel-kawkh'}or malqach {mal-kawkh'} from 03947;TWOT-1124d;n m AV-tongs 5,snuffers 1;6

1)snuffers,tongs
-1a)tongs (for altar use)
-1b)snuffers (for lamps in temple or tabernacle)


H4458

H4458

04458meltachah {mel-taw-khaw'} 字根已不使用,意为伸展开来;TWOT-1132a;阴性名词 AV-vestry 1;1

1)全幅服装和行头,穿着盛装,礼服

04458meltachah {mel-taw-khaw'} from an unused root meaning to spread out;TWOT-1132a;n f AV-vestry 1;1

1)wardrobe,wearing apparel,vestment


H4459

H4459

04459malta`ah {mal-taw-aw'} 与04973调换;TWOT-2516d;阴性名词 钦定本-great teeth 1;1

1)牙齿,大牙
-1a)牙齿,门牙

04459malta`ah {mal-taw-aw'} transp.for 04973;TWOT-2516d;n f AV-great teeth 1;1

1)tooth,great tooth
-1a)teeth,incisors


H4460

H4460

04460mamm@gurah {mam-meg-oo-raw'} 源自04048(放置的意思);TWOT-330e;阴性名词 AV-barn 1;1

1)谷仓,仓库

04460mamm@gurah {mam-meg-oo-raw'} from 04048(in the sense of depositing);TWOT-330e;n f AV-barn 1;1

1)granary,storehouse


H4461

H4461

04461memad {may-mad'} 源自04058;TWOT-1146c;阳性名词 AV-measures 1;1

1)度量

04461memad {may-mad'} from 04058;TWOT-1146c;n m AV-measures 1;1

1)measurement


H4462

H4462

04462M@muwkan {mem-oo-kawn'}或(transp.)Mowmukan (Esth.1:16) {mo-moo-kawn'} 波斯语衍生字;;阳性专有名词 钦定本-Memucan 3;3 米母干="高贵的"

1)亚哈随鲁王统治时波斯的七个大臣之一

04462M@muwkan {mem-oo-kawn'}or (transp.)Mowmukan (Esth.1:16) {mo-moo-kawn'} of Persian derivation;;n pr m AV-Memucan 3;3 Memucan ="dignified"

1)one of the 7princes of Persia in the reign of Ahasuerus


H4463

H4463

04463mamowth {maw-mothe'} 源自04191;TWOT-1169b;阳性名词 钦定本-death 2;2

1)死亡

04463mamowth {maw-mothe'} from 04191;TWOT-1169b;n m AV-death 2;2

1)death


H4464

H4464

04464mamzer {mam-zare'} 字根已不使用,意思是"使疏离";TWOT-1174a;阳性名词 钦定本-bastard 2;2

1)私生子,特别是乱伦的结果

04464mamzer {mam-zare'} from an unused root meaning to alienate;TWOT-1174a;n m AV-bastard 2;2

1)bastard,child of incest,illegitimate child
-1a)bastard
-1b)mixed population (fig.)
-1c)born of a Jewish father and a heathen mother or visa versa


H4465

H4465

04465mimkar {mim-kawr'} 源自04376;TWOT-1194b;n m 钦定本-that ...sold 4,sale 2,that which cometh of the sale 1, ought 1,ware 1,sold 1;10

1)出售,商品,所卖出的东西

04465mimkar {mim-kawr'} from 04376;TWOT-1194b;n m AV-that ...sold 4,sale 2,that which cometh of the sale 1, ought 1,ware 1,sold 1;10

1)sale,ware,thing sold


H4466

H4466

04466mimkereth {mim-keh'-reth} 源自04465;TWOT-1194c;阴性名词 AV-as 1;1

1)出卖

04466mimkereth {mim-keh'-reth} from 04465;TWOT-1194c;n f AV-as 1;1

1)sale


H4467

H4467

04467mamlakah {mam-law-kaw'} 源自04427;TWOT-1199f;阴性名词 钦定本-kingdom 110,royal 4,reign 2,king's 1;117

1)国家,主权,统治,统治权
-1a)神的国度,领域
-1b)统治权,统治
-1c)主权

04467mamlakah {mam-law-kaw'} from 04427;TWOT-1199f;n f AV-kingdom 110,royal 4,reign 2,king's 1;117

1)kingdom,dominion,reign,sovereignty
-1a)kingdom,realm
-1b)sovereignty,dominion
-1c)reign


H4468

H4468

04468mamlakuwth {mam-law-kooth'} 04467之一型并与之等义;TWOT-1199g;阳性名词 钦定本-kingdom 8,reign 1;9

1)王国,管辖,统治,君权
-1a)王国
-1b)管辖,王室的权力
-1c)统治

04468mamlakuwth {mam-law-kooth'} a form of 04467and equiv.to it;TWOT-1199g;n m AV-kingdom 8,reign 1;9

1)kingdom,dominion,reign,sovereignty
-1a)kingdom
-1b)dominion,royal power
-1c)reign


H4469

H4469

04469mamcak {mam-sawk'} 源自04537;TWOT-1220b;阳性名词 钦定本-mixed wine 1,drink offering 1;2

1)混和饮料,调和酒,献祭之酒

04469mamcak {mam-sawk'} from 04537;TWOT-1220b;n m AV-mixed wine 1,drink offering 1;2

1)mixed drink,mixed wine,drink-offering


H4470

H4470

04470memer {meh'-mer} 字根已不使用,意指悲哀;TWOT-1248j;阳性名词 钦定本-bitterness 1;1

1)苦

04470memer {meh'-mer} from an unused root meaning to grieve;TWOT-1248j;n m AV-bitterness 1;1

1)bitterness


H4471

H4471

04471Mamre'{mam-ray'} 源自04754(取其"精力"之意);TWOT-1208 AV-Mamre 10;10 幔利="力量"或"肥沃" 阳性专有名词

1)曾与亚伯兰联盟的亚摩利人 专有名词地名
2)位于巴勒斯坦的幔利地的橡树林,亚伯拉罕曾在那里居住
3)一个靠近亚伯拉罕埋葬地之处,可能就是"希伯仑"

04471Mamre'{mam-ray'} from 04754(in the sense of vigour);TWOT-1208 AV-Mamre 10;10 Mamre ="strength"or "fatness" n pr m

1)an Amorite who allied himself with Abram n pr loc
2)an oak grove on Mamre's land in Palestine where Abraham dwelt
3)a place near Abraham's burial place,apparently identified with Hebron


H4472

H4472

04472mamror {mam-rore'} 源自04843;TWOT-1248k;阳性名词 AV-bitterness 1;1

1)令人悲伤的事,痛苦

04472mamror {mam-rore'} from 04843;TWOT-1248k;n m AV-bitterness 1;1

1)bitter thing,bitterness


H4473

H4473

04473mimshach {mim-shakh'} 源自04886,取其扩展之意;TWOT-1255d;阳性名词 钦定本-anointed 1;1

1)受膏,扩展
-1a)意思不确定

04473mimshach {mim-shakh'} from 04886,in the sense of expansion;TWOT-1255d;n m AV-anointed 1;1

1)anointed,expansion
-1a)meaning uncertain


H4474

H4474

04474mimshal {mim-shawl'} 源自04910;TWOT-1259b;阳性名词 AV-dominion 2,ruled 1;3

1)统辖,统治者
-1a)统辖
-1b)统治者

04474mimshal {mim-shawl'} from 04910;TWOT-1259b;n m AV-dominion 2,ruled 1;3

1)dominion,ruler
-1a)dominion
-1b)ruler


H4475

H4475

04475memshalah {mem-shaw-law'} 源自04474;TWOT-1259c;阴性名词 钦定本-dominion 10,rule 4,dominion +030271,government 1,power 1;17

1)统治,管辖,王国
-1a)统治,管辖,王国,领土
-1b)统治
-1c)统治,管辖(属神的)

04475memshalah {mem-shaw-law'} from 04474;TWOT-1259c;n f AV-dominion 10,rule 4,dominion +030271,government 1,power 1;17

1)rule,dominion,realm
-1a)rule,dominion,realm,domain
-1b)rule
-1c)rule,dominion (of God)


H4476

H4476

04476mimshaq {mim-shawk'} 与04943相同;TWOT-1261b;阳性名词 钦定本-breeding 1;1

1)财产,拥有之地

04476mimshaq {mim-shawk'} from the same as 04943;TWOT-1261b;n m AV-breeding 1;1

1)possession,place possessed


H4477

H4477

04477mamtaq {mam-tak'} 源自04985;TWOT-1268d;阳性名词 钦定本-sweet 2;2

1)甘甜的,有甜味的东西(尼8:10)(#歌5:16尼8:10)(歌5:16歌5:16)

04477mamtaq {mam-tak'} from 04985;TWOT-1268d;n m AV-sweet 2;2

1)sweetness,sweet thing


H4478

H4478

04478man {mawn} 源自04100;TWOT-1208,1209;阳性名词 AV-manna 14;14

1)吗哪
-1a)由天上降下的食物,喂养了以色列人四十年在旷野漂流的日子
-1b)其意思为'那是什么?'

04478man {mawn} from 04100;TWOT-1208,1209;n m AV-manna 14;14

1)manna
-1a)the bread from Heaven that fed the Israelites for 40years of wilderness wanderings
-1b)means 'What is it?'


H4479

H4479

04479man (阿拉姆){mawn} 源自04101;TWOT-2832;疑问代名词 AV-whomsoever 4,who 3,whoso 2,what 1;10

1)谁?,什么?,任谁,到底是谁

04479man (Aramaic){mawn} from 04101;TWOT-2832;interr pron AV-whomsoever 4,who 3,whoso 2,what 1;10

1)who?,what?,whoever,whosoever


H4480

H4480

04480min {min}或minniy {min-nee'}或minney (复数附属型) {min-nay'} 源自04482;TWOT-1212,1213e AV-among,with,from,that not,since,after,at,by,whether;25 介系词

1)从,来自,顾及,离开,在...一边,自从,以上,比,所以不是,多于
-1a)从(表示分离),离开,在...一边
-1b)出自
--1b1)(与前方动词合用,移除,逐出)
--1b2)(表明某物的原料)
--1b3)(表明起源)
-1c)出自,有些,从(表示部分)
-1d)从,自从,以后(表时间)
-1e)比,多于(用于比较)
-1f)从...同样的,两者都...然后,既是...又是
-1g)比,多于,太多了(用于比较)
-1h)从,顾及,由于,因为(与不定词合用) 连接词
2)那个

04480min {min}or minniy {min-nee'}or minney (constructive pl.) {min-nay'}(Is 30:11) from 04482;TWOT-1212,1213e AV-among,with,from,that not,since,after,at,by,whether;25 prep

1)from,out of,on account of,off,on the side of,since,above, than,so that not,more than
-1a)from (expressing separation),off,on the side of
-1b)out of
--1b1)(with verbs of proceeding,removing,expelling)
--1b2)(of material from which something is made)
--1b3)(of source or origin)
-1c)out of,some of,from (partitively)
-1d)from,since,after (of time)
-1e)than,more than (in comparison)
-1f)from...even to,both...and,either...or
-1g)than,more than,too much for (in comparisons)
-1h)from,on account of,through,because (with infinitive) conj
2)that


H4481

H4481

04481min (亚兰文){min} 相当于04480;TWOT-2833;介词 AV-of 31,from 29,part 6,...I4,...me 3,before 3,after 2, because 2,Therefore 2,out 2,for 2,than 2,partly 2,misc 19;109

1)由...来,出于,因,因为,由,不只
-1a)来自于,出于(地方)
-1b)源于,因,因着,因为,由于,根据(来源,资源)
-1c)自从(时间)
-1d)在...之外,不只是...(用于比较时)

04481min (Aramaic){min} corresponding to 04480;TWOT-2833;prep AV-of 31,from 29,part 6,...I4,...me 3,before 3,after 2, because 2,Therefore 2,out 2,for 2,than 2,partly 2,misc 19;109

1)from,out of,by,by reason of,at,more than
-1a)from,out of (of place)
-1b)from,by,as a result of,by reason of,at,according to, (of source)
-1c)from (of time)
-1d)beyond,more than (in comparisons)


H4482

H4482

04482men {mane} 字根已不使用意为分摊;TWOT-1211;阳性名词 AV-stringed instrument 1,whereby 1;2

1)(竖琴的)琴弦
2)(BDB)一部分

04482men {mane} from an unused root meaning to apportion;TWOT-1211;n m AV-stringed instrument 1,whereby 1;2

1)string (of harp)
2)(BDB)portion


H4483

H4483

04483m@na'(亚兰文){men-aw'}或m@nah (亚兰文){men-aw'} 相当于04487;TWOT-2835;动词 AV-set 3,ordained 1,numbered 1;5

1)计算,算为
-1a)(P'al)计算
-1b)(Pael)指派

04483m@na'(Aramaic){men-aw'}or m@nah (Aramaic){men-aw'} corresponding to 04487;TWOT-2835;v AV-set 3,ordained 1,numbered 1;5

1)to number,reckon
-1a)(P'al)to number
-1b)(Pael)to appoint


H4484

H4484

04484mene'(亚兰文){men-ay'} 被动分词of 04483;TWOT-2835a;阳性名词 AV-MENE3;3

1)(P'al)弥尼,买尼
-1a)一个重量或测量的单位;一般认为是五十个舍客拉,但也可能是六十个舍客拉

04484mene'(Aramaic){men-ay'} pass.participle of 04483;TWOT-2835a;n m AV-MENE3;3

1)(P'al)mina,maneh
-1a)a weight or measurement;usually 50shekels but maybe 60shekels


H4485

H4485

04485mangiynah {man-ghee-naw'} 源自05059;TWOT-1291.1b;阴性名词 钦定本-musick 1;1

1)讥讽或嘲弄的歌曲

04485mangiynah {man-ghee-naw'} from 05059;TWOT-1291.1b;n f AV-musick 1;1

1)mocking or derisive song


H4486

H4486

04486manda`(亚兰文){man-dah'} 相当于04093;TWOT-2765a,2834;阳性名词 AV-knowledge 2,reason 1,understanding 1;4

1)知识,获知的能力

04486manda`(Aramaic){man-dah'} corresponding to 04093;TWOT-2765a,2834;n m AV-knowledge 2,reason 1,understanding 1;4

1)knowledge,power of knowing


H4487

H4487

04487manah {maw-naw'} 字根型;TWOT-1213;动词 AV-number 14,prepare 5,appointed 4,tell 3,count 1,set 1;28

1)计算,数点,数算,分配,告知,指定,预备
-1a)(Qal)
--1a1)计算,数算
--1a2)数点,指派,任命
-1b)(Niphal)
--1b1)被计算,被数算
--1b2)被数点,被指派
-1c)(Piel)指定,命令
-1d)(Pual)派定(分词)

04487manah {maw-naw'} a primitive root;TWOT-1213;v AV-number 14,prepare 5,appointed 4,tell 3,count 1,set 1;28

1)to count,reckon,number,assign,tell,appoint,prepare
-1a)(Qal)
--1a1)to count,number
--1a2)reckon,assign,appoint
-1b)(Niphal)
--1b1)to be counted,be numbered
--1b2)to be reckoned,be assigned
-1c)(Piel)to appoint,ordain
-1d)(Pual)appointed (participle)


H4488

H4488

04488maneh {maw-neh'} 源自04487;TWOT-1213b;阳性名词 AV-pound 4,maneh 1;5

1)弥那,弥拿,磅
-1a)60舍客勒和1/50他连得(的银子)
--1a1)相当于巴比伦早期的1/60他连得
-1b)100舍客勒和1/100他连得(的金子)

04488maneh {maw-neh'} from 04487;TWOT-1213b;n m AV-pound 4,maneh 1;5

1)maneh,mina,pound
-1a)60shekels and 1/50talent (of silver)
--1a1)1/60talent in early Babylonian standard
-1b)100shekels and 1/100talent (of gold)


H4489

H4489

04489moneh {mo-neh'} 源自04487;TWOT-1213c;阳性名词 AV-times 2;2

1)被衡量的事物,计数,次数

04489moneh {mo-neh'} from 04487;TWOT-1213c;n m AV-times 2;2

1)something weighed out,counted number,time


H4490

H4490

04490manah {maw-naw'} 源自04487;TWOT-1213a;阴性名词 钦定本-portion 10,part 3,belonged 1;14

1)部分,一份

04490manah {maw-naw'} from 04487;TWOT-1213a;n f AV-portion 10,part 3,belonged 1;14

1)part,portion


H4491

H4491

04491minhag {min-hawg'} 源自05090;TWOT-1309a;阳性名词 AV-driving 2;2

1)驾驶,驾驭战车

04491minhag {min-hawg'} from 05090;TWOT-1309a;n m AV-driving 2;2

1)driving,charioteering


H4492

H4492

04492minharah {min-haw-raw'} 源自05102;TWOT-1316b;n f AV-den 1;1

1)(岩石、建筑等的窄而深的)裂缝,沟壑,山的裂缝,山洞,遮掩用的洞
-1a)原意模糊不明

04492minharah {min-haw-raw'} from 05102;TWOT-1316b;n f AV-den 1;1

1)crevices,ravines,mountain clefts,den,dugout holes
-1a)meaning dubious


H4493

H4493

04493manowd {maw-node'} 源自05110,意为点头或扬首(表示嘲笑愚弄或不屑);TWOT-1319c;阳性名词 AV-shaking 1;1

1)摇动,摆动

04493manowd {maw-node'} from 05110a nodding or toss (of the head in derision);TWOT-1319c;n m AV-shaking 1;1

1)shaking,wagging


H4494

H4494

04494manowach {maw-no'-akh} 源自05117;TWOT-1323e;阳性名词 钦定本-rest 7;7

1)休息的地方,休息的状态或状况,住处
-1a)休息的地方
-1b)休息,安息,休息的状态
-1c)去休息

04494manowach {maw-no'-akh} from 05117;TWOT-1323e;n m AV-rest 7;7

1)resting place,state or condition of rest,place
-1a)resting place
-1b)rest,repose,condition of rest
-1c)coming to rest


H4495

H4495

04495Manowach {maw-no'-akh} 与04494;;阳性专有名词 AV-Manoah 18;18 玛挪亚="安歇"

1)一位住在琐拉的但支派的人,士师参孙的父亲

04495Manowach {maw-no'-akh} the same as 04494;;n pr m AV-Manoah 18;18 Manoah ="rest"

1)a Danite,father of the judge Samson and inhabitant of Zorah


H4496

H4496

04496m@nuwchah {men-oo-khaw'}或m@nuchah {men-oo-khaw'} 源自04495;TWOT-1323f;阴性名词 钦定本-rest 15,resting place 2,comfortable 1,ease 1,quiet 1, still 1;21

1)安息之所,休息
-1a)安息之所
-1b)休息,静止

04496m@nuwchah {men-oo-khaw'}or m@nuchah {men-oo-khaw'} from 04495;TWOT-1323f;n f AV-rest 15,resting place 2,comfortable 1,ease 1,quiet 1, still 1;21

1)resting place,rest
-1a)resting place
-1b)rest,quietness


H4497

H4497

04497manown {maw-nohn'} 源自05125;TWOT-1213f;阳性名词 钦定本-son 1;1

1)悲伤,子孙,不知感激者
-1a)意义不确定

04497manown {maw-nohn'} from 05125;TWOT-1213f;n m AV-son 1;1

1)grief,progeny,thankless one
-1a)meaning uncertain


H4498

H4498

04498manowc {maw-noce'} 源自05127;TWOT-1327a;阳性名词 钦定本-refuge 4,apace 1,escape 1,flight 1,way to flee 1;8

1)射击,保护,避难所
-1a)射击
-1b)保护,避难所

04498manowc {maw-noce'} from 05127;TWOT-1327a;n m AV-refuge 4,apace 1,escape 1,flight 1,way to flee 1;8

1)flight,refuge,place of escape
-1a)flight
-1b)refuge,place of escape


H4499

H4499

04499m@nuwcah {men-oo-saw'}或m@nucah {men-oo-saw'} 源自04498;TWOT-1327b;阴性名词 钦定本-flight 1,fleeing 1;2

1)溃逃,撤退

04499m@nuwcah {men-oo-saw'}or m@nucah {men-oo-saw'} from 04498;TWOT-1327b;n f AV-flight 1,fleeing 1;2

1)flight,retreat


H4500

H4500

04500manowr {maw-nore'} 源自05214;TWOT-1361a;阳性名词 钦定本-beam 4;4

1)机轴
-1a)机轴(在织布机里载着纺织机的综线)

04500manowr {maw-nore'} from 05214;TWOT-1361a;n m AV-beam 4;4

1)beam
-1a)beam (carrying the heddles in a loom)


H4501

H4501

04501m@nowrah {men-o-raw'}或m@norah {men-o-raw'} 源自04500(原有5216号字的意思);TWOT-1333c;阴性名词 钦定本-candlestick 40;40

1)灯台

04501m@nowrah {men-o-raw'}or m@norah {men-o-raw'} from 04500(in the original sense of 5216);TWOT-1333c;n f AV-candlestick 40;40

1)lamp stand


H4502

H4502

04502minn@zar {min-ez-awr'} 源自05144;TWOT-1340d;阳性名词 钦定本-crowned 1;1

1)首领,被膏立的,奉献给神的人
-1a)意思不明确

04502minn@zar {min-ez-awr'} from 05144;TWOT-1340d;n m AV-crowned 1;1

1)princes,anointed ones,consecrated ones
-1a)meaning dubious


H4503

H4503

04503minchah {min-khaw'} 字根已不使用,意为分配,亦即赠与;TWOT-1214a;阴性名词 AV-offering 164,present 28,gift 7,oblation 6,sacrifice 5,meat 1;211

1)礼物,贡物,奉献,礼品,奉献物,献祭,祭物
-1a)赠品,礼物
-1b)贡物
-1c)奉献(对神)
-1d)素祭

04503minchah {min-khaw'} from an unused root meaning to apportion,i.e.bestow;TWOT-1214a;n f AV-offering 164,present 28,gift 7,oblation 6,sacrifice 5,meat 1;211

1)gift,tribute,offering,present,oblation,sacrifice,meat offering
-1a)gift,present
-1b)tribute
-1c)offering (to God)
-1d)grain offering


H4504

H4504

04504minchah (亚兰文){min-khaw'} 相当于04503;TWOT-2836;阴性名词 AV-meat offering 1,oblation 1;2

1)礼物,祭品
-1a)供品,祭品(经由负责献祭的人献给神)
-1b)荤的供品

04504minchah (Aramaic){min-khaw'} corresponding to 04503;TWOT-2836;n f AV-meat offering 1,oblation 1;2

1)gift,offering
-1a)oblation,offering (to God through representative)
-1b)meal offering


H4505

H4505

04505M@nachem {men-akh-ame'} 源自05162;;阳性专有名词 AV-Menahem 8;8 米拿现="安慰者"

1)迦底的儿子,曾任北国以色列的王;他杀了篡位者沙龙而夺了他的王位, 统治以色列国十年;是和先知何西阿和阿摩司同时代的人

04505M@nachem {men-akh-ame'} from 05162;;n pr m AV-Menahem 8;8 Menahem ="comforter"

1)son of Gadi and king of the northern kingdom of Israel;slew the usurper Shallum to ascend the throne and reigned for ten years; contemporary with prophets Hosea and Amos


H4506

H4506

04506Manachath {maw-nakh'-ath} 源自05117;; AV-Manahath 3;3 玛拿辖="休息" 阳性专有名词

1)朔巴的儿子且是何利人西珥的后代 专有名词地名
2)在便雅悯境内的地方;地点不详

04506Manachath {maw-nakh'-ath} from 05117;; AV-Manahath 3;3 Manahath ="rest" n pr m

1)son of Shobal and a descendant of Seir the Horite n pr loc
2)a place in Benjamin;site unknown


H4507

H4507

04507M@niy {men-ee'} 源自04487;;阳性专有名词 钦定本-number 1;1 Meni ="命运"或"幸运"

1)犹太人在巴比伦所崇拜的命运之神

04507M@niy {men-ee'} from 04487;;n pr m AV-number 1;1 Meni ="fate"or "fortune"

1)god of fate who the Jews worshipped in Babylonia


H4508

H4508

04508Minniy {min-nee'} 外来衍生字;;专有名词地名 钦定本-Minni 1;1 米尼="分开"

1)现亚美尼亚国的一个地区(耶51:27)

04508Minniy {min-nee'} of foreign derivation;;n pr loc AV-Minni 1;1 Minni ="division"

1)a region in Armenia


H4509

H4509

04509Minyamiyn {min-yaw-meen'} 源自04480和03225;;阳性专有名词 AV-Miniamin 3;3 米拿民="由右手来的"

1)希西家时的一位利未人
2)参与尼希米敬献耶路撒冷重建的城墙的一位祭司

04509Minyamiyn {min-yaw-meen'} from 04480and 03225;;n pr m AV-Miniamin 3;3 Miniamin ="from the right hand"

1)a Levite in the time of Hezekiah
2)a priest who was present at the dedication of the wall of Jerusalem in the time of Nehemiah


H4510

H4510

04510minyan (亚兰文){min-yawn'} 源自04483;TWOT-2835b;阳性名词 AV-number 1;1

1)数目

04510minyan (Aramaic){min-yawn'} from 04483;TWOT-2835b;n m AV-number 1;1

1)number


H4511

H4511

04511Minniyth {min-neeth'} 与04482同源;专有名词地名 钦定本-Minnith 2;2 米匿=「分配」

1)约旦河以东之一地,位于亚扪人的境界;地点不详

04511Minniyth {min-neeth'} from the same as 04482;;n pr loc AV-Minnith 2;2 Minnith ="distribution"

1)a place east of the Jordan in Ammonite territory;site unknown


H4512

H4512

04512minleh {min-leh'} 源自05239;TWOT-1370a;阳性名词 AV-perfection 1;1

1)利润,财富,获得
-1a)意思不清楚

04512minleh {min-leh'} from 05239;TWOT-1370a;n m AV-perfection 1;1

1)gain,wealth,acquisition
-1a)meaning dubious


H4513

H4513

04513mana`{maw-nah'} 字根型;TWOT-1216;动词 AV-withhold 18,keep back 4,refrain 2,denied 1,deny 1, hinder 1,keep 1,restrained 1;29

1)阻挡,阻碍,妨碍,忍住,否认,抑制,禁止
-1a)(Qal)阻挡
-1b)(Niphal)受阻

04513mana`{maw-nah'} a primitive root;TWOT-1216;v AV-withhold 18,keep back 4,refrain 2,denied 1,deny 1, hinder 1,keep 1,restrained 1;29

1)to withhold,hold back,keep back,refrain,deny,keep restrain, hinder
-1a)(Qal)to withhold
-1b)(Niphal)to be withheld


H4514

H4514

04514man`uwl {man-ool'}或man`ul {man-ool'} 源自05274;TWOT-1383c;阳性名词 钦定本-lock 6;6

1)门栓

04514man`uwl {man-ool'}or man`ul {man-ool'} from 05274;TWOT-1383c;n m AV-lock 6;6

1)bolt


H4515

H4515

04515man`al {man-awl'} 源自05274;TWOT-1383d;阳性名词 AV-shoe 1;1

1)鞋子

04515man`al {man-awl'} from 05274;TWOT-1383d;n m AV-shoe 1;1

1)shoe


H4516

H4516

04516man`am {man-am'} 源自05276;TWOT-1384d;阳性名词 AV-dainties 1;1

1)美食,精美可口的点心

04516man`am {man-am'} from 05276;TWOT-1384d;n m AV-dainties 1;1

1)delicacies,dainties


H4517

H4517

04517m@na`na`{men-ah-ah'} 源自05128;TWOT-1328a;阳性名词 AV-cornet 1;1

1)一种会发出"筐筐"响的东西
-1a)当作乐器,会发出"筐筐"响声的东西

04517m@na`na`{men-ah-ah'} from 05128;TWOT-1328a;n m AV-cornet 1;1

1)a kind of rattle
-1a)a kind of rattle used as a musical instrument


H4518

H4518

04518m@naqqiyth {men-ak-keeth'} 源自05352;TWOT-1412d;阴性名词 钦定本-bowl 3,cup 1;4

1)祭祀用的碗或杯

04518m@naqqiyth {men-ak-keeth'} from 05352;TWOT-1412d;n f AV-bowl 3,cup 1;4

1)sacrificial bowl or cup


H4519

H4519

04519M@nashsheh {men-ash-sheh'} 源自05382;TWOT-1217;阳性专有名词 钦定本-Manasseh 146;146 玛拿西="导致遗忘"

1)约瑟的长子,玛拿西族的祖先
-1a)玛拿西的后裔种族
-1b)玛拿西族占有的领土
2)犹大王希西家之子,他本身是由大王;他立即且直接导致(以色列人)流亡
3)在以斯拉时代抛弃外邦妻子的巴哈摩押之后裔
4)在以斯拉时代抛弃外邦妻子的哈顺之后裔

04519M@nashsheh {men-ash-sheh'} from 05382;TWOT-1217;n pr m AV-Manasseh 146;146 Manasseh ="causing to forget"

1)the eldest son of Joseph and progenitor of the tribe of Manasseh
-1a)the tribe descended from Manasseh
-1b)the territory occupied by the tribe of Manasseh
2)son of king Hezekiah of Judah and himself king of Judah;he was the immediate and direct cause for the exile
3)a descendant of Pahath-moab who put away a foreign wife in the time of Ezra
4)a descendant of Hashum who put away a foreign wife in the time of Ezra


H4520

H4520

04520M@nashshiy {men-ash-shee'} 源自04519;;形容词 AV-Manasseh 2,Manassites 2;4 玛拿西人=玛拿西"使遗忘"

1)玛拿西的后代,玛拿西是约瑟的儿子,雅各的孙子
-1a)特定只指住在约旦河东的半个玛拿西支派

04520M@nashshiy {men-ash-shee'} from 04519;;adj AV-Manasseh 2,Manassites 2;4 Manassites =Manasseh "causing to forget"

1)descendants of Manasseh,son of Joseph and grandson of Jacob
-1a)specifically used only of that half that lived east of the Jordan


H4521

H4521

04521m@nath {men-awth'} 源自04487;TWOT-1213d;阴性名词 钦定本-portion 7;7

1)一份

04521m@nath {men-awth'} from 04487;TWOT-1213d;n f AV-portion 7;7

1)portion


H4522

H4522

04522mac {mas}或mic {mees} 源自04549;TWOT-1218;阳性名词 钦定本-tribute 12,tributary 5,levy 4,discomfited 1,taskmasters 1;23

1)一群劳工,包工工作者,劳工队, 被迫服侍,包工,奴隶制,纳贡者,贡物,征税, 监工,挫败
-1a)劳工队,劳工群,奴隶队
-1b)监工
-1c)服役,奴隶制,贡物,被迫付款

04522mac {mas}or mic {mees} from 04549;TWOT-1218;n m AV-tribute 12,tributary 5,levy 4,discomfited 1,taskmasters 1;23

1)gang or body of forced labourers,task-workers,labour band or gang, forced service,task-work,serfdom,tributary,tribute,levy, taskmasters,discomfited
-1a)labour-band,labour-gang,slave gang
-1b)gang-overseers
-1c)forced service,serfdom,tribute,enforced payment


H4523

H4523

04523mac {mawce} 源自04549;TWOT-1223a;形容词 钦定本-afflicted 1;1

1)绝望的

04523mac {mawce} from 04549;TWOT-1223a;adj AV-afflicted 1;1

1)despairing


H4524

H4524

04524mecab {may-sab'}阳性复数m@cibbiym {mes-ib-beem'} 或阴性m@cibbowth {mes-ib-bohth'} 源自05437;TWOT-1456c;阳性名词 钦定本-round about 3,compass me about 1,at his table 1;5

1)圆形的东西,周围,环绕,周围的事物,围绕在四周地
-1a)包围
--1a1)周围的地方
--1a2)(副词)四围,各处各方
-1b)圆桌

04524mecab {may-sab'}pl.masc.m@cibbiym {mes-ib-beem'} or fem.m@cibbowth {mes-ib-bohth'} from 05437;TWOT-1456c;n m AV-round about 3,compass me about 1,at his table 1;5

1)round thing,surroundings,round about,that which surrounds, that which is round
-1a)environs
--1a1)surrounding places
--1a2)round about (adv)
-1b)round table


H4525

H4525

04525macger {mas-gare'} 源自05462;TWOT-1462c;阳性名词 钦定本-smith 4,prison 3;7

1)囚禁,锁匠,铁匠,牢狱,包围,建筑堡垒的人
-1a)锁匠,铁匠
-1b)牢狱

04525macger {mas-gare'} from 05462;TWOT-1462c;n m AV-smith 4,prison 3;7

1)a shutting up,locksmith,smith,dungeon,enclosure,builder of bulwarks
-1a)locksmith,smith
-1b)dungeon


H4526

H4526

04526micgereth {mis-gheh'-reth} 源自05462;TWOT-1462d;阴性名词 钦定本-border 14,close places 2,hole 1;17

1)边缘,据点,边
-1a)边缘,边
-1b)据点

04526micgereth {mis-gheh'-reth} from 05462;TWOT-1462d;n f AV-border 14,close places 2,hole 1;17

1)border,fastness,rim
-1a)border,rim
-1b)fastness


H4527

H4527

04527maccad {mas-sad'} 源自03245;TWOT-875g; AV-foundation 1;1

1)基础,根基

04527maccad {mas-sad'} from 03245;TWOT-875g; AV-foundation 1;1

1)foundation


H4528

H4528

04528micd@rown {mis-der-ohn'} 与...同源05468;TWOT-1467c;n m AV-porch 1;1

1)阳台,一排竖直柱体
-1a)无法肯定原来的意思

04528micd@rown {mis-der-ohn'} from the same as 05468;TWOT-1467c;n m AV-porch 1;1

1)porch,colonnade
-1a)meaning dubious


H4529

H4529

04529macah {maw-saw'} 字根型;TWOT-1219;动词 钦定本-melt 2,consume away 1,water;4

1)融化,分解,液化
-1a)(Hiphil)
--1a1)融化,导致分解,消耗,导致消失
--1a2)威吓(比喻用法)

04529macah {maw-saw'} a primitive root;TWOT-1219;v AV-melt 2,consume away 1,water;4

1)to melt,dissolve,be liquefied
-1a)(Hiphil)
--1a1)to melt,cause to dissolve,consume,cause to vanish
--1a2)to intimidate (fig)


H4530

H4530

04530miccah {mis-saw'} 源自04549(取其流动之意);TWOT-1225;名词 AV-tribute 1;1

1)足够的,满足
-1a)满足,足够
-1b)充裕的或平衡的(可支应的)

04530miccah {mis-saw'} from 04549(in the sense of flowing);TWOT-1225;n AV-tribute 1;1

1)sufficient,sufficiency
-1a)sufficiency,enough
-1b)full amount or proportion (affordable)


H4531

H4531

04531maccah {mas-saw'} 源自05254;TWOT-1223b;阴性名词 钦定本-temptation 4,trial 1;5

1)绝望,试验
-1a)绝望
-1b)试验,验证,考验

04531maccah {mas-saw'} from 05254;TWOT-1223b;n f AV-temptation 4,trial 1;5

1)despair,test
-1a)despair
-1b)testing,proving,trial


H4532

H4532

04532Maccah {mas-saw'} 与04531同;;专有名词地名 AV-Massah 4;4 玛撒="诱惑"

1)在旷野中的一个地方,以色列人在此曾试探耶和华
-1a)或作'米利巴'<04809>

04532Maccah {mas-saw'} the same as 04531;;n pr loc AV-Massah 4;4 Massah ="temptation"

1)the place in the wilderness where the Israelites tested Jehovah
-1a)also 'Meribah'


H4533

H4533

04533macveh {mas-veh'} 显然字根已不使用,意为遮盖;TWOT-1472b;阳性名词 AV-vail 3;3

1)布帕

04533macveh {mas-veh'} apparently from an unused root meaning to cover;TWOT-1472b;n m AV-vail 3;3

1)veil


H4534

H4534

04534m@cuwkah {mes-oo-kaw'} 代表04881;TWOT-1475a;阴性名词 钦定本-thorn hedge 1;1

1)篱笆

04534m@cuwkah {mes-oo-kaw'} for 04881;TWOT-1475a;n f AV-thorn hedge 1;1

1)hedge


H4535

H4535

04535maccach {mas-sawkh'} 源自05255取其避开之意;TWOT-1374a; AV-broken down 1;1

1)意思不确定-可能是 名词
-1a)守卫 副词
-1b)轮流地,轮班地

04535maccach {mas-sawkh'} from 05255in the sense of staving off;TWOT-1374a; AV-broken down 1;1

1)meaning uncertain -perhaps n
-1a)guard adv
-1b)alternately,by turns


H4536

H4536

04536micchar {mis-khawr'} 源自05503;TWOT-1486d;阳性名词 钦定本-traffick 1;1

1)商品
-1a)(BDB)商品;意思不明确

04536micchar {mis-khawr'} from 05503;TWOT-1486d;n m AV-traffick 1;1

1)merchandise
-1a)(BDB)merchandise;meaning doubtful


H4537

H4537

04537macak {maw-sak'} 字根型;1220;动词 钦定本-mingle 5;5

1)调和,混合,混合制品
-1a)(Qal)流,混合

04537macak {maw-sak'} a primary root;1220;v AV-mingle 5;5

1)to mix,mingle,produce by mixing
-1a)(Qal)to pour,mix


H4538

H4538

04538mecek {meh'-sek} 源自04537;TWOT-1220a;阳性名词 AV-mixture 1;1

1)混杂

04538mecek {meh'-sek} from 04537;TWOT-1220a;n m AV-mixture 1;1

1)mixture


H4539

H4539

04539macak {maw-sawk'} 源自05526;TWOT-1492a;阳性名词 钦定本-hanging 17,covering 7,curtain 1;25

1)覆盖物,帘子,幔子
-1a)覆盖物
-1b)幔子(盖约柜用)

04539macak {maw-sawk'} from 05526;TWOT-1492a;n m AV-hanging 17,covering 7,curtain 1;25

1)covering,rag,screen
-1a)covering
-1b)screen (of the tabernacle)


H4540

H4540

04540m@cukkah {mes-ook-kaw'}源自05526 覆盖物,亦即装饰品;TWOT-1492a;阴性名词 钦定本-covering 1;1

1)覆盖物

04540m@cukkah {mes-ook-kaw'}from 05526 a covering,i.e.garniture;TWOT-1492a;n f AV-covering 1;1

1)covering


H4541

H4541

04541maccekah {mas-say-kaw'} 源自05258;TWOT-1375c,1376a;阴性名词 钦定本-image 18,molten 7,covering 2,vail 1;28

1)浇奠,奠酒,铸造的金属,铸成的偶像,祭神的酒
-1a)奠酒(伴随祭牲)
-1b)铸造的金属,铸造的偶像,铸造的神像
2)布,覆盖物,帕子,纺织品

04541maccekah {mas-say-kaw'} from 05258;TWOT-1375c,1376a;n f AV-image 18,molten 7,covering 2,vail 1;28

1)a pouring,libation,molten metal,cast image,drink offering
-1a)libation (with covenant sacrifice)
-1b)molten metal,molten image,molten gods
2)web,covering,veil,woven stuff


H4542

H4542

04542micken {mis-kane'} 源自05531;TWOT-1221;形容词 钦定本-poor 3,poor man 1;4

1)贫穷,穷人

04542micken {mis-kane'} from 05531;TWOT-1221;adj AV-poor 3,poor man 1;4

1)poor,poor man


H4543

H4543

04543mick@nah {mis-ken-aw'} 由03664的拼法变换而来;TWOT-1494a;阴性名词 AV-store 5,storehouse 1,treasure 1;7

1)供应品,贮藏品,贮藏室,仓库

04543mick@nah {mis-ken-aw'} by transp.from 03664;TWOT-1494a;n f AV-store 5,storehouse 1,treasure 1;7

1)supply,storage,storage house,magazine


H4544

H4544

04544mickenuth {mis-kay-nooth'} 源自04542;TWOT-1222;阴性名词 AV-scarceness 1;1

1)贫穷,缺乏

04544mickenuth {mis-kay-nooth'} from 04542;TWOT-1222;n f AV-scarceness 1;1

1)poverty,scarcity


H4545

H4545

04545macceketh {mas-seh'-keth} 源自05259in the sense of spreading out;TWOT-1376b;阴性名词 钦定本-web 2;2

1)织线
-1a)在织布机上未完成的材质，纬线

04545macceketh {mas-seh'-keth} from 05259in the sense of spreading out;TWOT-1376b;n f AV-web 2;2

1)web
-1a)web of unfinished stuff on a loom


H4546

H4546

04546m@cillah {mes-il-law'} 源自05549;TWOT-1506d;阴性名词 AV-highway 19,causeway 2,path 2,way 2,courses 1,terraces 1;27

1)大道,隆起的道路,公路

04546m@cillah {mes-il-law'} from 05549;TWOT-1506d;n f AV-highway 19,causeway 2,path 2,way 2,courses 1,terraces 1;27

1)highway,raised way,public road


H4547

H4547

04547macluwl {mas-lool'} 源自05549;TWOT-1506d;阳性名词 钦定本-highway 1;1

1)途径

04547macluwl {mas-lool'} from 05549;TWOT-1506d;n m AV-highway 1;1

1)highway


H4548

H4548

04548macmer {mas-mare'}或micmer {mis-mare'}又作(阴性)macm@rah {mas-mer-aw'}或micm@rah {mis-mer-aw'}或甚至作阳性名词asm@rah {mas-mer-aw'} 源自05568;TWOT-1518b;阴性名词 钦定本-nail 4;4

1)钉子

04548macmer {mas-mare'}or micmer {mis-mare'}also (fem.)macm@rah {mas-mer-aw'}or micm@rah {mis-mer-aw'}or even masm@rah (Ecc 12:11) {mas-mer-aw'} from 05568;TWOT-1518b;n f AV-nail 4;4

1)nail


H4549

H4549

04549macac {maw-sas'} 字根型;TWOT-1223;动词 钦定本-melt 13,faint 2,melt away 1,discouraged 1,loosed 1, molten 1,refuse 1,utterly 1;21

1)溶化,溶解
-1a)(Qal)损毁
-1b)(Niphal)
--1b1)熔化,消灭,减少,熔化消灭
--1b2)消化,变胆怯(比喻用法)
--1b3)荒废,无价值(分词)
-1c)(Hiphil)使熔化

04549macac {maw-sas'} a primitive root;TWOT-1223;v AV-melt 13,faint 2,melt away 1,discouraged 1,loosed 1, molten 1,refuse 1,utterly 1;21

1)to dissolve,melt
-1a)(Qal)to waste away
-1b)(Niphal)
--1b1)to melt,vanish,drop off,melt away
--1b2)to faint,grow fearful (fig.)
--1b3)wasted,worthless (participle)
-1c)(Hiphil)to cause to melt


H4550

H4550

04550macca`{mas-sah'} 源自05265;TWOT-1380a;阳性名词 AV-journey 10,journeying 2;12

1)突然走开,拔营离去,启程,旅程
-1a)突然走开,拔营离去
-1b)启程
-1c)驻扎,行程,旅程

04550macca`{mas-sah'} from 05265;TWOT-1380a;n m AV-journey 10,journeying 2;12

1)a pulling up (of stakes),breaking camp,setting out,journey
-1a)pulling up,breaking camp
-1b)setting out
-1c)station,stage,journey


H4551

H4551

04551macca`{mas-saw'} 源自05265取其投射之意;TWOT-1380b,1381a;阳性名词 AV-brought 1,dart 1;2

1)采矿,开采矿石,开凿(矿石)
2)投射性武器,标枪

04551macca`{mas-saw'} from 05265in the sense of projecting;TWOT-1380b,1381a;n m AV-brought 1,dart 1;2

1)quarry,quarrying,breaking out (of stones)
2)missile,dart


H4552

H4552

04552mic`ad {mis-awd'}' 源自05582;TWOT-1525a;阳性名词 AV-pillars 1;1

1)支柱,栋梁

04552mic`ad {mis-awd'}' from 05582;TWOT-1525a;n m AV-pillars 1;1

1)support,pillar


H4553

H4553

04553micepd {mis-pade'} 源自05594;TWOT-1530a;阳性名词 AV-mourning 7,wailing 6,lamentation 3;16

1)哀号

04553micepd {mis-pade'} from 05594;TWOT-1530a;n m AV-mourning 7,wailing 6,lamentation 3;16

1)wailing


H4554

H4554

04554micpow'{mis-po'} 字根已不使用意为"收集";TWOT-1529a;阳性名词 AV-provender 5;5

1)饲料,喂食

04554micpow'{mis-po'} from an unused root meaning to collect;TWOT-1529a;n m AV-provender 5;5

1)fodder,feed


H4555

H4555

04555micpachah {mis-paw-khaw'} 源自05596;TWOT-1534c;阴性名词 钦定本-kerchief 2;2

1)长纱,(摊开的)面纱

04555micpachah {mis-paw-khaw'} from 05596;TWOT-1534c;n f AV-kerchief 2;2

1)long veil,veil (as spread out)


H4556

H4556

04556micpachath {mis-pakh'-ath} 源自05596;TWOT-1534b;阴性名词 AV-scab 3;3

1)疹子,疥癣

04556micpachath {mis-pakh'-ath} from 05596;TWOT-1534b;n f AV-scab 3;3

1)eruption,scab


H4557

H4557

04557micpar {mis-pawr'} 源自05608;TWOT-1540e;阳性名词 AV-number 110,few 6,all 3,innumerable 3,sum 2,time 2,account 1, abundance +03691,infinite 1,innumerable +03691,numbered 1, tale 1,telling 1,misc 1;134

1)数目,计算
-1a)数目
--1a1)数目
--1a2)无法计算的(加否定词)
--1a3)少数的,可数的(只有)
--1a4)计量,计数,根据数字(加介系词)
-1b)详述,报告

04557micpar {mis-pawr'} from 05608;TWOT-1540e;n m AV-number 110,few 6,all 3,innumerable 3,sum 2,time 2,account 1, abundance +03691,infinite 1,innumerable +03691,numbered 1, tale 1,telling 1,misc 1;134

1)number,tale
-1a)number
--1a1)number
--1a2)innumerable (with negative)
--1a3)few,numerable (alone)
--1a4)by count,in number,according to number (with prep)
-1b)recounting,relation


H4558

H4558

04558Micpar {mis-pawr'} 与04457同;;阳性专有名词 AV-Mispar 1;1 米斯拔="数目"

1)随所罗巴伯回归的人之一
-1a)亦作'Mispereth'

04558Micpar {mis-pawr'} the same as 04457;;n pr m AV-Mispar 1;1 Mispar ="number"

1)one of those who returned from exile with Zerubbabel
-1a)also 'Mispereth'


H4559

H4559

04559Micpereth {mis-peh'-reth} 源自04437;;阴性专有名词 钦定本-Mispereth 1;1 米斯毗列Mispereth ="数目"

1)跟随所罗巴伯被掳归回者之一
-1a)也可以写作'Mispar'

04559Micpereth {mis-peh'-reth} from 04437;;n pr f AV-Mispereth 1;1 Mispereth ="number"

1)one of those who returned from exile with Zerubbabel
-1a)also 'Mispar'


H4560

H4560

04560macar {maw-sar'} 字根型;TWOT-1224;动词 钦定本-commit 1,delivered 1;2

1)拨出,送上,提供
-1a)(Qal)拨出
-1b)(Niphal)被送遍,受分派,被拨出

04560macar {maw-sar'} a primitive root;TWOT-1224;v AV-commit 1,delivered 1;2

1)to set apart,deliver up,offer
-1a)(Qal)to set apart
-1b)(Niphal)to be delivered over,be assigned to,be set apart


H4561

H4561

04561mocar {mo-sawr'} 源自03256;TWOT-877b;阳性名词 AV-instruction 1;1

1)管训,校正

04561mocar {mo-sawr'} from 03256;TWOT-877b;n m AV-instruction 1;1

1)discipline,correction


H4562

H4562

04562macoreth {maw-so'-reth} 源自0631;TWOT-141e;阴性名词 钦定本-bond 1;1

1)(约的)束缚

04562macoreth {maw-so'-reth} from 0631;TWOT-141e;n f AV-bond 1;1

1)bond (of the covenant)


H4563

H4563

04563mictowr {mis-tore'} 源自05641;TWOT-1551c;阳性名词 钦定本-covert 1;1

1)避难所

04563mictowr {mis-tore'} from 05641;TWOT-1551c;n m AV-covert 1;1

1)place of shelter


H4564

H4564

04564macter {mas-tare'} 源自05641;TWOT-1551e;阳性名词 钦定本-hid as it were 1;1

1)(Hiphil)隐藏,躲藏起来,会让大家都躲开的人

04564macter {mas-tare'} from 05641;TWOT-1551e;n m AV-hid as it were 1;1

1)(Hiphil)hiding,act of hiding,one who causes people to hide


H4565

H4565

04565mictar {mis-tawr'} 源自05641;TWOT-1551d;阳性名词 钦定本-secret places 7,secretly 2,secret 1;10

1)隐密处,藏身处
-1a)隐密处
-1b)藏身处
--1b1)为求庇护
--1b2)为了为非作歹

04565mictar {mis-tawr'} from 05641;TWOT-1551d;n m AV-secret places 7,secretly 2,secret 1;10

1)secret place,hiding place
-1a)secret place
-1b)hiding place
--1b1)for protection
--1b2)for perpetration of crime


H4566

H4566

04566ma`bad {mah-bawd'} 源自05647;TWOT-1553f;阳性名词 AV-works 1;1

1)所作所为

04566ma`bad {mah-bawd'} from 05647;TWOT-1553f;n m AV-works 1;1

1)work


H4567

H4567

04567ma`bad (亚兰文){mah-bawd'} 相当于04566;TWOT-2896c;阳性名词 AV-works 1;1

1)工作
2)(TWOT)作为(神在历史中所行的)

04567ma`bad (Aramaic){mah-bawd'} corresponding to 04566;TWOT-2896c;n m AV-works 1;1

1)work
2)(TWOT)action (of God in history)


H4568

H4568

04568ma`abeh {mah-ab-eh'} 源自05666;TWOT-1554b;阳性名词 AV-clay 1;1

1)浓度,塞满紧压

04568ma`abeh {mah-ab-eh'} from 05666;TWOT-1554b;n m AV-clay 1;1

1)thickness,compactness


H4569

H4569

04569ma`abar {mah-ab-awr'}或阴性ma`abarah {mah-ab-aw-raw'} 源自05674;TWOT-1556h;阳性名词 钦定本-ford 4,passage 6,被动1;11

1)涉过,通过,经过
-1a)涉过
-1b)通过
-1c)经过,扫除

04569ma`abar {mah-ab-awr'}or fem.ma`abarah {mah-ab-aw-raw'} from 05674;TWOT-1556h;n m AV-ford 4,passage 6,pass 1;11

1)ford,pass,passing
-1a)ford
-1b)pass
-1c)passing,sweep


H4570

H4570

04570ma`gal {mah-gawl'}或阴性ma`galah {mah-gaw-law'} 与05696同源;TWOT-1560f;阳性名词 钦定本-path 9,trench 3,goings 2,ways 1,wayside +030271;16

1)壕沟,痕迹
-1a)围着城墙,壕沟
-1b)轨道

04570ma`gal {mah-gawl'}or fem.ma`galah {mah-gaw-law'} from the same as 05696;TWOT-1560f;n m AV-path 9,trench 3,goings 2,ways 1,wayside +030271;16

1)entrenchment,track
-1a)circumvallation,entrenchment
-1b)track


H4571

H4571

04571ma`ad {maw-ad'} 字根型;TWOT-1226;动词 AV-slip 3,slide 2,shake 1;6

1)滑倒,滑落,东倒西歪,摇动
-1a)(Qal)失足滑倒
-1b)(Hiphil)促使或造成摇晃倾覆

04571ma`ad {maw-ad'} a primitive root;TWOT-1226;v AV-slip 3,slide 2,shake 1;6

1)to slip,slide,totter,shake
-1a)(Qal)to slip
-1b)(Hiphil)to cause or make to shake or totter


H4572

H4572

04572Ma`aday {mah-ad-ah'-ee} 源自05710;;阳性专有名词 AV-Maadai 1;1 玛玳="耶和华的饰品"

1)被放逐的巴尼的众子之一,因以斯拉的命令而和其外邦妻子离婚

04572Ma`aday {mah-ad-ah'-ee} from 05710;;n pr m AV-Maadai 1;1 Maadai ="ornament of Jehovah"

1)an exile of the sons of Bani who put away a foreign wife in the time of Ezra


H4573

H4573

04573Ma`adyah {mah-ad-yaw'} 源自05710and 03050;;阳性专有名词 钦定本-Maadiah 1;1 玛底雅="上帝的装饰"

1)跟随所罗巴伯被掳归回的祭司之一

04573Ma`adyah {mah-ad-yaw'} from 05710and 03050;;n pr m AV-Maadiah 1;1 Maadiah ="adorned of JAH"

1)one of the priests who returned from exile with Zerubbabel


H4574

H4574

04574ma`adan {mah-ad-awn'}或(阴性)ma`adannah {mah-ad-an-naw'} 源自05727;TWOT-1567d;阳性名词 钦定本-delicately 2,dainties 1,delight 1;4

1)美味的(食物),愉悦

04574ma`adan {mah-ad-awn'}or (fem.)ma`adannah {mah-ad-an-naw'} from 05727;TWOT-1567d;n m AV-delicately 2,dainties 1,delight 1;4

1)dainty (food),delight


H4575

H4575

04575ma`adannah {mah-ad-an-naw'} 由动词06029而来;TWOT-1649a;阴性名词 AV-influences 1;1

1)桎梏,系捆

04575ma`adannah {mah-ad-an-naw'} by transitive from 06029;TWOT-1649a;n f AV-influences 1;1

1)bonds,bands


H4576

H4576

04576ma`der {mah-dare'} 源自05737;TWOT-1571a;阳性名词 钦定本-mattock 1;1

1)锄头

04576ma`der {mah-dare'} from 05737;TWOT-1571a;n m AV-mattock 1;1

1)hoe


H4577

H4577

04577m@`ah (亚兰文){meh-aw'}或m@`a'(亚兰文){meh-aw'} 相当于04578;TWOT-2837;阴性名词 AV-belly 1;1

1)(体外的部分)肚子,腹部

04577m@`ah (Aramaic){meh-aw'}or m@`a'(Aramaic){meh-aw'} corresponding to 04578;TWOT-2837;n m AV-belly 1;1

1)external belly,abdomen


H4578

H4578

04578me`ah {may-aw'} 字根已不使用，可能意为柔软;TWOT-1227a;阳性名词 AV-bowels 27,belly 3,heart 1,womb 1;32

1)内脏,肺腑,肠子,腹部
-1a)肺腑
-1b)消化器官
-1c)生殖器官,子宫
-1d)情绪之所在,或忧虑或爱怜(比喻用法)
-1e)外腹部

04578me`ah {may-aw'} from an unused root probably meaning to be soft;TWOT-1227a;n m AV-bowels 27,belly 3,heart 1,womb 1;32

1)internal organs,inward parts,bowels,intestines,belly
-1a)inward parts
-1b)digestive organs
-1c)organs of procreation,womb
-1d)place of emotions or distress or love (fig.)
-1e)external belly


H4579

H4579

04579me`ah {may-aw'} 源自04578;TWOT-1227b;阴性名词 钦定本-gravel 1;1

1)(沙)粒

04579me`ah {may-aw'} from 04578;TWOT-1227b;n f AV-gravel 1;1

1)grain (of sand)


H4580

H4580

04580ma`owg {maw-ogue'} 源自05746;TWOT-1575b;阳性名词 AV-cake 1,feast 1;2

1)糕饼

04580ma`owg {maw-ogue'} from 05746;TWOT-1575b;n m AV-cake 1,feast 1;2

1)cake


H4581

H4581

04581ma`owz {maw-oze'}(亦作ma`uwz {maw-ooz'}) 或ma`oz {maw-oze'}(亦作ma`uz {maw-ooz'} 源自05810;TWOT-1578a;阳性名词 AV-strength 24,strong 4,fortress 3,hold 2,forces 1,fort 1, rock 1,strengthen 1;37

1)提供安全,护卫,避难所,营寨的地方或方式
-1a)提供安全,坚固,避风港,营寨的地方
-1b)避难所(指神)(比喻用法)
-1c)人的保护(比喻用法)

04581ma`owz {maw-oze'}(also ma`uwz {maw-ooz'}) or ma`oz {maw-oze'}(also ma`uz {maw-ooz'} from 05810;TWOT-1578a;n m AV-strength 24,strong 4,fortress 3,hold 2,forces 1,fort 1, rock 1,strengthen 1;37

1)place or means of safety,protection,refuge,stronghold
-1a)place of safety,fastness,harbour,stronghold
-1b)refuge (of God)(fig.)
-1c)human protection (fig.)


H4582

H4582

04582Ma`owk {maw-oke'} 源自04600;;阳性专有名词 AV-Maoch 1;1 玛俄="压迫"

1)迦特王亚吉的父亲,大卫曾经投奔于他

04582Ma`owk {maw-oke'} from 04600;;n pr m AV-Maoch 1;1 Maoch ="oppression"

1)father of king Achish of Gath with whom David took refuge


H4583

H4583

04583ma`own {maw-ohn'}或ma`iyn {maw-een'} 与05772同源;TWOT-1581a;阳性名词 钦定本-habitation 10,dwelling 4,den 2,dwelling place 2, dwellingplace 1;19

1)住处,居所,避难所
-1a)穴,避难所(野狗的)
-1b)住处

04583ma`own {maw-ohn'}or ma`iyn (1Ch.4:41){maw-een'} from the same as 05772;TWOT-1581a;n m AV-habitation 10,dwelling 4,den 2,dwelling place 2, dwellingplace 1;19

1)dwelling,habitation,refuge
-1a)lair,refuge (of jackals)
-1b)dwelling


H4584

H4584

04584Ma`own {maw-ohn'} 与04583同;; AV-Maon 5,Maonites 3;8 玛云或马云人="部落" 阳性专有名词

1)一位犹大人
2)玛云城的居民 专有名词地名
3)犹大地的一个城市,位于希伯仑以南八英哩之处

04584Ma`own {maw-ohn'} the same as 04583;; AV-Maon 5,Maonites 3;8 Maon or Maonites ="habitation" n pr m

1)a man of Judah
2)the inhabitants of the city of Maon n pr loc
3)a city of Judah located 8miles south of Hebron


H4585

H4585

04585m@`ownah {meh-o-naw'}或m@`onah {meh-o-naw'} 源自04583;TWOT-1581b;阴性名词 钦定本-den 5,place 1,dwelling place 1,refuge 1,habitation 1;9

1)住处,居所,避难所
-1a)洞穴,巢穴(动物的)
-1b)居所(上帝的)(比喻用法)

04585m@`ownah {meh-o-naw'}or m@`onah {meh-o-naw'} from 04583;TWOT-1581b;n f AV-den 5,place 1,dwelling place 1,refuge 1,habitation 1;9

1)dwelling,habitation,refuge
-1a)den,lair (of animals)
-1b)dwelling-place (of God)(fig.)


H4586

H4586

04586M@`uwniy {meh-oo-nee'}或M@`iyniy {meh-ee-nee'} 可能是源自04584的种族名称;;阳性专有名词 钦定本-Mehunim 2,Meunim 1;3 米乌尼或米乌宁="居住"

1)住在迦南地南方的一个民族
2)被掳回的一个群体,也许是1)的后裔

04586M@`uwniy {meh-oo-nee'}or M@`iyniy {meh-ee-nee'} probably patrial from 04584;;n pr m AV-Mehunim 2,Meunim 1;3 Mehunim or Meunim ="habitations"

1)a people who lived south of Canaan
2)a group of returning exiles,perhaps descendants of 1


H4587

H4587

04587M@`ownothay {meh-o-no-thah'-ee} 源自04585;;复数阳性专有名词 AV-Meonothai 1;1 悯挪太="我的部落"

1)俄陀聂的儿子,迦勒的弟弟

04587M@`ownothay {meh-o-no-thah'-ee} from 04585;;n pr m pl AV-Meonothai 1;1 Meonothai ="my habitations"

1)a son of Othniel,the younger brother of Caleb


H4588

H4588

04588ma`uwph {maw-off'} 源自05774,取其阴影笼罩之意[与04155比较]; TWOT-1583b;阳性名词 钦定本-dimness 1;1

1)幽暗

04588ma`uwph {maw-off'} from 05774in the sense of covering with shade [compare 04155]; TWOT-1583b;n m AV-dimness 1;1

1)gloom


H4589

H4589

04589ma`owr {maw-ore'} 源自05783;TWOT-1588a;阳性名词 钦定本-nakedness 1;1

1)赤身露体,外生殖器

04589ma`owr {maw-ore'} from 05783;TWOT-1588a;n m AV-nakedness 1;1

1)nakedness,pudendum


H4590

H4590

04590Ma`azyah {mah-az-yaw'}或Ma`azyahuw {mah-az-yaw'-hoo} 可能源自05756(取其保护之意)和03050;;阳性专有名词 AV-Maaziah 2;2 玛西亚="耶和华的安慰"

1)大卫王时负责第廿四班事奉祭司
2)在与尼希米所订的公约上签名的一位祭司

04590Ma`azyah {mah-az-yaw'}or Ma`azyahuw {mah-az-yaw'-hoo} probably from 05756(in the sense of protection)and 03050;;n pr m AV-Maaziah 2;2 Maaziah ="consolation of Jehovah"

1)a priest in charge of the 24th course in the time of David
2)a priest who signed the covenant with Nehemiah


H4591

H4591

04591ma`at {maw-at'} 字根型;TWOT-1228;动词 钦定本-diminish 5,few 4,less 4,little 3,fewness 1,least 1, minished 1,decrease 1,nothing 1,few in number 1;22

1)小的或变小的,少的,被减少
-1a)(Qal)
--1a1)减少
--1a2)太小
-1b)(Piel)变少
-1c)(Hiphil)
--1c1)使变小,使变少,减少
--1c2)分配较少

04591ma`at {maw-at'} a primitive root;TWOT-1228;v AV-diminish 5,few 4,less 4,little 3,fewness 1,least 1, minished 1,decrease 1,nothing 1,few in number 1;22

1)to be or become small,be few,be diminished
-1a)(Qal)
--1a1)to diminish
--1a2)to be too small
-1b)(Piel)to become few
-1c)(Hiphil)
--1c1)to make small,make few,diminish
--1c2)to give less


H4592

H4592

04592m@`at {meh-at'}或m@`at {meh-awt'} 源自04591;TWOT-1228a;实名词（作名词用） 钦定本-little 49,few 23,while 6,almost 5,small thing 4,small 3, some 2,matter 2,soon 2,fewer 1,fewest 1,lightly 1,very 1, little way 1,worth 1;102

1)渺小,一些,少量,少数
-1a)少,小,少量,少数,极短,微量
-1b)一点点,短时间,几乎,只有,仅仅,不久, 一点价值

04592m@`at {meh-at'}or m@`at {meh-awt'} from 04591;TWOT-1228a;subst AV-little 49,few 23,while 6,almost 5,small thing 4,small 3, some 2,matter 2,soon 2,fewer 1,fewest 1,lightly 1,very 1, little way 1,worth 1;102

1)littleness,few,a little,fewness
-1a)little,small,littleness,fewness,too little,yet a little
-1b)like a little,within a little,almost,just,hardly,shortly, little worth


H4593

H4593

04593ma`ot {maw-ote'} 04591的被动形容词;TWOT-1602;名词 钦定本-wrapped up 1;1

1)被包住,被抓牢
-1a)意思不确定

04593ma`ot {maw-ote'} passive adjective of 04591;TWOT-1602;n AV-wrapped up 1;1

1)wrapped,grasped
-1a)meaning uncertain


H4594

H4594

04594ma`ateh {mah-at-eh'} 源自05844;TWOT-1601a;阳性名词 钦定本-garment 1;1

1)覆盖物,外衣

04594ma`ateh {mah-at-eh'} from 05844;TWOT-1601a;n m AV-garment 1;1

1)wrap,mantle


H4595

H4595

04595ma`ataphah {mah-at-aw-faw'} 源自05848;TWOT-1606a;阴性名词 钦定本-mantle 1;1

1)及膝长袍

04595ma`ataphah {mah-at-aw-faw'} from 05848;TWOT-1606a;n f AV-mantle 1;1

1)overtunic


H4596

H4596

04596m@`iy {meh-ee'} 源自05753;TWOT-1577e;阳性名词 钦定本-heap 1;1

1)墟堆

04596m@`iy {meh-ee'} from 05753;TWOT-1577e;n m AV-heap 1;1

1)ruin,heap


H4597

H4597

04597Ma`ai {maw-ah'-ee} 可能源自04578;;阳性专有名词 钦定本-Maai 1;1 玛艾="慈悲的"

1)亚萨众子之一。耶路撒冷城墙告成的时候，参与音乐的服事

04597Ma`ai {maw-ah'-ee} probably from 04578;;n pr m AV-Maai 1;1 Maai ="compassionate"

1)one of the sons of Asaph who took part in the musical service at the dedication of the wall of Jerusalem


H4598

H4598

04598m@`iyl {meh-eel'} 源自04603覆盖的意思;TWOT-1230b;阳性名词 钦定本-robe 19,mantle 7,cloke 1,coat 1;28

1)外袍
-1a)穿在类似衬衫外衣的外面衣服，为有地位的男人所穿着。
-1b)长袍子，大卫的女儿所穿着
-1c)祭司所穿的长袍
-1d)(比喻用法)属性的

04598m@`iyl {meh-eel'} from 04603in the sense of covering;TWOT-1230b;n m AV-robe 19,mantle 7,cloke 1,coat 1;28

1)robe
-1a)a garment worn over a tunic by men of rank
-1b)a long garment worn by David's daughters
-1c)a garment of the high priest
-1d)(fig.)of attributes


H4599

H4599

04599ma`yan {mah-yawn'}或是ma`y@now {mah-yen-o'} 或是(阴性)ma`yanah {mah-yaw-naw'} 源自05869(名词衍生自泉水的意思);TWOT-1613a;阳性名词 AV-fountain 16,well 5,springs 2;23

1)泉水,喷泉,井水

04599ma`yan {mah-yawn'}or ma`y@now (Ps.114:8){mah-yen-o'} or (fem.)ma`yanah {mah-yaw-naw'} from 05869(as a denominative in the sense of a spring);TWOT-1613a;n m AV-fountain 16,well 5,springs 2;23

1)spring


H4600

H4600

04600ma`ak {maw-ak'} 字根型;TWOT-1229;动词 AV-bruised 1,stuck 1,pressed 1;3

1)压,挤压
-1a)(Qal)被压碎
-1b)(Pual)被触摸,被紧握

04600ma`ak {maw-ak'} a primitive root;TWOT-1229;v AV-bruised 1,stuck 1,pressed 1;3

1)to press,squeeze
-1a)(Qal)to be crushed
-1b)(Pual)to be handled,be pressed


H4601

H4601

04601Ma`akah {mah-ak-aw'}或Ma`akath {mah-ak-awth'} 源自04600; 钦定本-Maachah 18,Maacah 3,Maachathites 1,Syriamaachah +07581;23 玛迦="压制" 阳性专有名词

1)所罗门在位时期之始的迦特王亚吉的父亲
2)大卫的诸勇士之一哈难的父亲
3)西缅人,大卫统治时期西缅支派之长示法提雅的父亲
4)拿鹤藉妾流玛所生的儿子 阴性专有名词
5)基述王达买的女儿,大卫之妻,并为押沙龙之母
6)押沙龙之女,犹大王罗波安之妻,并为犹大王亚比雅之母
7)希斯仑之子迦勒的妾
8)玛拿西支派玛吉之妻
9)基遍的父亲耶利之妻 专有名词 玛迦人="压力(正确的说是她被压制)"
10)被雇来攻打大卫的一族外籍雇兵

04601Ma`akah {mah-ak-aw'}or Ma`akath (Jos.13:13){mah-ak-awth'} from 04600; AV-Maachah 18,Maacah 3,Maachathites 1,Syriamaachah +07581;23 Maachah ="oppression" n pr m

1)father of Achish,king of Gath at the beginning of Solomon's reign
2)father of Hanan,one of David's mighty warriors
3)a Simeonite,father of Shephatiah,prince of his tribe in the reign of David
4)son of Nahor by concubine Reumah n pr f
5)daughter of king Talmai of Geshur,wife or David,and mother of Absalom
6)daughter of Absalom,wife of king Rehoboam of Judah,and mother of king Abijam of Judah
7)concubine of Caleb the son of Hezron
8)wife of Machir of the tribe of Manasseh
9)wife of Jehiel,father of Gibeon n pr Maachathites ="pressure (literally she has pressed)"
10)a mercenary people hired to fight David


H4602

H4602

04602Ma`akathiy {mah-ak-aw-thee'} 源自04601的种族名称;形容词 钦定本-Maachathite 7,Maachathi 1;8 玛迦人="压(字面意思:她已施压)"

1)用于大卫的伟大勇士之一
2)用于以实玛利的一个伙伴 集合名词
3)住在外约旦的人,可能是玛迦的后裔

04602Ma`akathiy {mah-ak-aw-thee'} patrial from 04601;;adj AV-Maachathite 7,Maachathi 1;8 Maachathite ="pressure (literally she has pressed)"

1)used of one of David's mighty warriors
2)used of an associate of Ishmael coll
3)a people dwelling in Transjordan,probably descendants of Maachah


H4603

H4603

04603ma`al {maw-al'} 字根型;TWOT-1230;动词 钦定本-trespass 13,commit 11,transgress 10,done 1;35

1)行为不忠,行为奸诈,有罪,犯罪
-1a)(Qal)行为不忠或奸诈
--1a1)对人
--1a2)对神
--1a3)对奉献圣物
--1a4)对丈夫

04603ma`al {maw-al'} a primitive root;TWOT-1230;v AV-trespass 13,commit 11,transgress 10,done 1;35

1)to act unfaithfully,act treacherously,transgress,commit a trespass
-1a)(Qal)to act unfaithfully or treacherously
--1a1)against man
--1a2)against God
--1a3)against devoted thing
--1a4)against husband


H4604

H4604

04604ma`al {mah'-al} 源自04603;TWOT-1230a;阳性名词 钦定本-trespass17,transgression 6,trespassed 2,falsehood 1, grievously 1,sore 1,very 1;29

1)不忠实或背叛的行为,冒犯
-1a)对人
-1b)对上帝

04604ma`al {mah'-al} from 04603;TWOT-1230a;n m AV-trespass 17,transgression 6,trespassed 2,falsehood 1, grievously 1,sore 1,very 1;29

1)unfaithful or treacherous act,trespass
-1a)against man
-1b)against God


H4605

H4605

04605ma`al {mah'al} 源自05927;TWOT-1624k 钦定本-upward 59,above 53,high 6,exceedingly 4,upon 4,very 2, forward 2,exceeding 2,over 2,above only 1,overturned +020151, above them 1,up +09351;138 实名词（作名词用）1)较高的部份,较上面的部份 副词
-1a)上面地 介系词
-1b)在...的上面,在...之上,在较高位置之处
-1c)向上地,较高,上面

04605ma`al {mah'al} from 05927;TWOT-1624k AV-upward 59,above 53,high 6,exceedingly 4,upon 4,very 2, forward 2,exceeding 2,over 2,above only 1,overturned +020151, above them 1,up +09351;138 subst

1)higher part,upper part adv
-1a)above prep
-1b)on the top of,above,on higher ground than with locative
-1c)upwards,higher,above


H4606

H4606

04606me`al (亚兰文){may-awl'} 源自05954;TWOT-2911a;阳性名词 AV-going down 1;1

1)进入
-1a)日落(太阳)

04606me`al (Aramaic){may-awl'} from 05954;TWOT-2911a;n m AV-going down 1;1

1)going in
-1a)sunset (of sun)


H4607

H4607

04607mo`al {mo'-al} 源自05927;TWOT-1624i;阳性名词 钦定本-lifting up 1;1

1)举

04607mo`al {mo'-al} from 05927;TWOT-1624i;n m AV-lifting up 1;1

1)lifting


H4608

H4608

04608ma`aleh {mah-al-eh'} 源自05927;TWOT-1624j;阳性名词 钦定本-up 11,ascent 2,before 1,chiefest 1,cliff 1,hill 1,stairs 1;18

1)上升,倾斜

04608ma`aleh {mah-al-eh'} from 05927;TWOT-1624j;n m AV-up 11,ascent 2,before 1,chiefest 1,cliff 1,hill 1,stairs 1;18

1)ascent,incline


H4609

H4609

04609ma`alah {mah-al-aw'} 源自04608;TWOT-1624L,1624m;阴性名词 钦定本-degree 25,steps 11,stairs 5,dial 2,by 1,come 1,stories 1, go up 1;47

1)什么出现,思想
2)脚步,楼
-2a)步,楼
-2b)步程(属日规)
-2c)层楼(天空的)
-2d)向上(登高)
-2e)上行之诗
--2e1)对这三个朝圣者的节日(诗篇的标题)

04609ma`alah {mah-al-aw'} from 04608;TWOT-1624L,1624m;n f AV-degree 25,steps 11,stairs 5,dial 2,by 1,come 1,stories 1, go up 1;47

1)what comes up,thoughts
2)step,stair
-2a)step,stair
-2b)steps (of sundial)
-2c)stories (of heaven)
-2d)ascent
-2e)song of ascent
--2e1)to the three great pilgrim feasts (Psalm titles)


H4610

H4610

04610Ma`aleh `Aqrabbiym {mah-al-ay'ak-rab-beem'} 源自04608并为06137的复数;;地名专有名词 钦定本-Akrabbim 2,Maalehacrabbim 1;3 Maaleh-亚克拉滨="蝎坡"

1)巴勒斯坦南界的一个山隘
-1a)蝎子山隘;亚克拉滨坡

04610Ma`aleh `Aqrabbiym {mah-al-ay'ak-rab-beem'} from 04608and the pl.of 06137;;n pr loc AV-Akrabbim 2,Maalehacrabbim 1;3 Maaleh-acrabbim ="ascent of scorpions"

1)a pass on the southern border of Palestine
-1a)scorpion-pass;ascent of Akrabbim


H4611

H4611

04611ma`alal {mah-al-awl'} 源自05953;TWOT-1627e;阳性名词 钦定本-doings 35,works 3,inventions 2,endeavours 1;41

1)行为,执行
-1a)执行(通常指不好的行为)
-1b)行为
-1c)行动

04611ma`alal {mah-al-awl'} from 05953;TWOT-1627e;n m AV-doings 35,works 3,inventions 2,endeavours 1;41

1)deed,practice
-1a)practice (usually bad)
-1b)deeds
-1c)acts


H4612

H4612

04612ma`amad {mah-am-awd'} 源自05975;TWOT-1637d;阳性名词 钦定本-attendance 2,office 1,place 1,state 1;5

1)出席,官职,职责,服侍
-1a)地位,官职,职位
-1b)官职,职责
-1c)服侍

04612ma`amad {mah-am-awd'} from 05975;TWOT-1637d;n m AV-attendance 2,office 1,place 1,state 1;5

1)attendance,office,function,service
-1a)station,office,post
-1b)office,function
-1c)service


H4613

H4613

04613mo`omad {moh-om-awd'} 源自05975;TWOT-1637e;阳性名词 AV-standing 1;1

1)立足之地,可供站立的地方

04613mo`omad {moh-om-awd'} from 05975;TWOT-1637e;n m AV-standing 1;1

1)foothold,standing ground


H4614

H4614

04614ma`amacah {mah-am-aw-saw'} 源自06006;TWOT-1643a;阴性名词 钦定本-burdensome 1;1

1)负荷,重载

04614ma`amacah {mah-am-aw-saw'} from 06006;TWOT-1643a;n f AV-burdensome 1;1

1)load,burden


H4615

H4615

04615ma`amaq {mah-am-awk'} 源自06009;TWOT-1644e;阳性名词 钦定本-depths 3,deep 2;5

1)深处

04615ma`amaq {mah-am-awk'} from 06009;TWOT-1644e;n m AV-depths 3,deep 2;5

1)depths


H4616

H4616

04616ma`an {mah'-an} 源自06030;TWOT-1650g;实名词（作名词用） AV-that,for,to,to the end,because of,lest,to the intent;10

1)目的,意图 介系词
-1a)为了
-1b)鉴于,由于
-1c)为了....目的,为了....意图,为了 连接词
-1d)为了....起见

04616ma`an {mah'-an} from 06030;TWOT-1650g;subst AV-that,for,to,to the end,because of,lest,to the intent;10

1)purpose,intent prep
-1a)for the sake of
-1b)in view of,on account of
-1c)for the purpose of,to the intent that,in order to conj
-1d)to the end that


H4617

H4617

04617ma`aneh {mah-an-eh'} 源自06030;TWOT-1650f;阳性名词 钦定本-answer 7,for himself 1;8

1)回答,回应
2)(TWOT)工作地点

04617ma`aneh {mah-an-eh'} from 06030;TWOT-1650f;n m AV-answer 7,for himself 1;8

1)answer,response
2)(TWOT)place for task


H4618

H4618

04618ma`anah {mah-an-aw'} 源自06031,取其洼地或耕地之意;TWOT-1651b;阴性名词 AV-acre 1,furrow 1,variant 1;3

1)以犁耕地,工作场所

04618ma`anah {mah-an-aw'} from 06031,in the sense of depression or tilling;TWOT-1651b;n f AV-acre 1,furrow 1,variant 1;3

1)ploughing ground,place for task


H4619

H4619

04619Ma`ats {mah'-ats} 源自06095;;阳性专有名词 AV-Maaz 1;1 玛斯="暴怒"

1)犹大支派兰的儿子,耶拉蔑的孙子

04619Ma`ats {mah'-ats} from 06095;;n pr m AV-Maaz 1;1 Maaz ="wrath"

1)son of Ram and grandson of Jerahmeel of the tribe of Judah


H4620

H4620

04620ma`atsebah {mah-ats-ay-baw'} 源自06087;TWOT-1666f;阴性名词 钦定本-sorrow 1;1

1)痛苦之地,令人悲痛的地方
2)(TWOT)恐惧

04620ma`atsebah {mah-ats-ay-baw'} from 06087;TWOT-1666f;n f AV-sorrow 1;1

1)place of pain,place of grief
2)(TWOT)terror


H4621

H4621

04621ma`atsad {mah-ats-awd'} 字根已不使用,意思是砍;TWOT-1668a;阳性名词 钦定本-tongs 1,axe 1;2

1)斧

04621ma`atsad {mah-ats-awd'} from an unused root meaning to hew;TWOT-1668a;n m AV-tongs 1,axe 1;2

1)axe


H4622

H4622

04622ma`tsowr {mah-tsore'} 源自06113;TWOT-1675d;阳性名词 AV-restraint 1;1

1)拘束,阻碍

04622ma`tsowr {mah-tsore'} from 06113;TWOT-1675d;n m AV-restraint 1;1

1)restraint,hindrance


H4623

H4623

04623ma`tsar {mah-tsawr'} 源自06113;TWOT-1675e;阳性名词 钦定本-rule 1;1

1)限制,控制

04623ma`tsar {mah-tsawr'} from 06113;TWOT-1675e;n m AV-rule 1;1

1)restraint,control


H4624

H4624

04624ma`aqeh {mah-ak-eh'} 字根已不使用意为抑制;TWOT-1679a;阳性名词 AV-battlement 1;1

1)栏杆
-1a)在阳台,屋顶等边缘的矮墙,或沿着桥梁等的两侧之护栏

04624ma`aqeh {mah-ak-eh'} from an unused root meaning to repress;TWOT-1679a;n m AV-battlement 1;1

1)parapet
-1a)a low wall at the edge of a balcony,roof,etc., or along the sides of a bridge etc.,


H4625

H4625

04625ma`aqash {mah-ak-awsh'} 源自06140;TWOT-1684c;阳性名词 钦定本-crooked things 1;1

1)崎岖之地,扭曲的,弯曲的东西

04625ma`aqash {mah-ak-awsh'} from 06140;TWOT-1684c;n m AV-crooked things 1;1

1)crooked place,twisted,crooked things


H4626

H4626

04626ma`ar {mah'-ar} 源自06168;TWOT-1692d;阳性名词 钦定本-proportion 1,nakedness 1;2

1)裸露,赤裸的的方,赤身
-1a)裸露的地方
-1b)露体,外阴部(因刑罚而露出)

04626ma`ar {mah'-ar} from 06168;TWOT-1692d;n m AV-proportion 1,nakedness 1;2

1)bare,naked place,nakedness
-1a)bare place
-1b)nakedness,pudenda (exposed in punishment)


H4627

H4627

04627ma`arab {mah-ar-awb'} 源自06148,取其交易之意;TWOT-1686c;阳性名词 钦定本-merchandise 5,market 4;9

1)货物,交易的商品

04627ma`arab {mah-ar-awb'} from 06148,in the sense of trading;TWOT-1686c;n m AV-merchandise 5,market 4;9

1)merchandise,articles of exchange


H4628

H4628

04628ma`arab {mah-ar-awb'}或(阴性)ma`arabah {mah-ar-aw-baw'} 源自06150,取其遮光之意;TWOT-1689b;阳性名词 钦定本-west 10,westward 4;14

1)日落之处,西边,西方

04628ma`arab {mah-ar-awb'}or (fem.)ma`arabah {mah-ar-aw-baw'} from 06150,in the sense of shading;TWOT-1689b;n m AV-west 10,westward 4;14

1)setting place,west,westward


H4629

H4629

04629ma`areh {mah-ar-eh'} 源自06168;TWOT-1692d;阳性名词 AV-meadow 1;1

1)无处隐藏之地,开阔的平原
2)(TWOT)裸露的

04629ma`areh {mah-ar-eh'} from 06168;TWOT-1692d;n m AV-meadow 1;1

1)bare space,open plain
2)(TWOT)nakedness


H4630

H4630

04630ma`arah {mah-ar-aw'} 源自04629;TWOT-1692d;阴性名词 AV-variant for armies 1;1

1)军队,战斗前线
2)(TWOT)裸露无掩饰

04630ma`arah {mah-ar-aw'} from 04629;TWOT-1692d;n f AV-variant for armies 1;1

1)army,battle-line
2)(TWOT)nakedness


H4631

H4631

04631m@`arah {meh-aw-raw'} 源自05783;TWOT-1704a;阴性名词 钦定本-cave 36,den 2,holes 1;39

1)洞穴,窝,洞

04631m@`arah {meh-aw-raw'} from 05783;TWOT-1704a;n f AV-cave 36,den 2,holes 1;39

1)cave,den,hole


H4632

H4632

04632M@`arah {meh-aw-raw'} 与04631同;;地名专有名词 钦定本-Mearah 1;1 米亚拉="洞穴"

1)西顿东边邻近的地区或大山洞

04632M@`arah {meh-aw-raw'} the same as 04631;;n pr loc AV-Mearah 1;1 Mearah ="cave"

1)an area or cavern in the neighbourhood east of Sidon


H4633

H4633

04633ma`arak {mah-ar-awk'} 源自06186;TWOT-1694c;阳性名词 钦定本-preparation 1;1

1)准备,计划,预备

04633ma`arak {mah-ar-awk'} from 06186;TWOT-1694c;n m AV-preparation 1;1

1)arrangement,plan,preparation


H4634

H4634

04634ma`arakah {mah-ar-aw-kaw'} 源自04633;TWOT-1694d;阴性名词 AV-army 15,fight 1,order 1,place 1,rank 1,rows 1;20

1)列,排,战斗阵列
-1a)作战的阵式
-1b)排
-1c)列

04634ma`arakah {mah-ar-aw-kaw'} from 04633;TWOT-1694d;n f AV-army 15,fight 1,order 1,place 1,rank 1,rows 1;20

1)row,rank,battle-line
-1a)battle-line
-1b)rank
-1c)row


H4635

H4635

04635ma`areketh {mah-ar-eh'-keth} 源自06186;TWOT-1694e;阴性名词 AV-shewbread +038995,shewbread 2,row 2;9

1)列,行

04635ma`areketh {mah-ar-eh'-keth} from 06186;TWOT-1694e;n f AV-shewbread +038995,shewbread 2,row 2;9

1)row,line


H4636

H4636

04636ma`arom {mah-ar-ome'} 源自06191,取其剥除之意;TWOT-1588d;阳性名词 AV-naked 1;1

1)裸露的东西,赤裸无遮蔽

04636ma`arom {mah-ar-ome'} from 06191,in the sense of stripping;TWOT-1588d;n m AV-naked 1;1

1)naked thing,nakedness


H4637

H4637

04637ma`aratsah {mah-ar-aw-tsaw'} 源自06206;TWOT-1702c;阴性名词 钦定本-terror 1;1

1)可怕的冲撞,坠落,恐怖

04637ma`aratsah {mah-ar-aw-tsaw'} from 06206;TWOT-1702c;n f AV-terror 1;1

1)awful shock,crash,terror


H4638

H4638

04638Ma`arath {mah-ar-awth'} 04630之一型;;专有名词,地名 AV-Maarath 1;1 玛腊="空无"

1)犹大山区中城镇

04638Ma`arath {mah-ar-awth'} a form of 04630;;n pr loc AV-Maarath 1;1 Maarath ="bareness"

1)a town in the mountain region of Judah


H4639

H4639

04639ma`aseh {mah-as-eh'} 源自06213;TWOT-1708a;阳性名词 钦定本-work 189,needlework +075515,acts 4,labour 4,doing 4, art 3,deed 3,misc 23;235

1)行为
-1a)人的行为
-1b)工作,劳力
-1c)(尤指拯救与审判的)工作,作为
2)工作
-2a)人的工作
-2b)神的工作
-2c)橄榄树的出产 公义的成果

04639ma`aseh {mah-as-eh'} from 06213;TWOT-1708a;n m AV-work 189,needlework +075515,acts 4,labour 4,doing 4, art 3,deed 3,misc 23;235

1)deed,work
-1a)deed,thing done,act
-1b)work,labour
-1c)business,pursuit
-1d)undertaking,enterprise
-1e)achievement
-1f)deeds,works (of deliverance and judgment)
-1g)work,thing made
-1h)work (of God)
-1i)product


H4640

H4640

04640Ma`say {mah-as-ah'ee} 源自06213;;阳性专有名词 AV-Maasiai 1;1 玛赛="主的工作"

1)由被掳之地回归的一位祭司

04640Ma`say {mah-as-ah'ee} from 06213;;n pr m AV-Maasiai 1;1 Maasiai ="work of the Lord"

1)a priest who returned from exile


H4641

H4641

04641Ma`aseyah {mah-as-ay-yaw'}或Ma`aseyahuw {mah-as-ay-yaw'-hoo} 源自04639和03050;;阳性专有名词 钦定本-Maaseiah 23;23 玛西雅="耶和华所作的"

1)以斯拉时代的人,耶书亚的后裔,他曾娶了一外邦女子为妻(拉10:18)
2)哈琳的子孙,于以斯拉时代作祭司,他也曾娶了一位外邦女子为妻(拉10:21)
3)巴施户珥的后裔,于以斯拉时代作祭司,他也是曾娶了一个外邦女子为妻(拉10:22)
4)巴哈-摩押的后裔,以斯拉时代的人,又是一个曾娶了外邦女子为妻的祭司(拉10:30)
5)亚撒利雅的父亲(尼3:23)
6)当以斯拉宣读律法书时,站在他右边的人之一(尼8:4)
7)当以斯拉宣读律法书时,在旁帮助的利未人之一(尼8:7)
8)在和尼希米订的公约上签字的人民领袖之一(尼10:25)
9)便雅悯人撒路的祖先(尼11:7)
10)在以斯拉献重建的耶路撒冷城墙时,担任吹号的祭司之一(尼12:41)
11)另一位在以斯拉献耶路撒冷城墙时,负责奏乐的一位祭司(尼12:42)
12)西番雅的父亲,西番雅是西底家王时一位先知(祭司?)(耶21:1)
13)耶利米时代的假先知西底家的父亲(耶29:21)
14)被大卫王在迎约柜中指定的第二批利未人之一,负责高音八弦琴的演奏(代上15:20,Alamoth 见05961)
15)亚大雅的儿子,在犹大王约阿施时作百夫长(代下23:1)
16)犹大王乌西雅时的一位高官(代下26:11)
17)犹大王亚哈斯的儿子,他在以色列王比加入侵时被细基利所杀(代下28:7)
18)犹大王约西亚时管理的耶路撒冷的长官(代下34:8)
19)利未人沙龙的儿子,在犹大王约雅敬时位居高官(耶35:4)
20)一位祭司,他是巴录和西莱雅的祖先(耶32:12耶51:59)

04641Ma`aseyah {mah-as-ay-yaw'}or Ma`aseyahuw {mah-as-ay-yaw'-hoo} from 04639and 03050;;n pr m AV-Maaseiah 23;23 Maaseiah ="work of Jehovah"

1)a descendant of Jeshua who had taken a foreign wife in the time of Ezra
2)a priest of the sons of Harim who had taken a foreign wife in the time of Ezra
3)a priest of the sons of Pashur who had taken a foreign wife in the time of Ezra
4)a descendant of Pahath-moab who had taken a foreign wife in the time of Ezra
5)father of Azariah
6)one who stood on the right hand of Ezra when he read the law to the people
7)a Levite who assisted when Ezra read the law to the people
8)one of the heads of the people whose descendants signed the covenant with Nehemiah
9)a Benjamite ancestor of Sallu
10)a priest who took part in the musical service at the dedication of the wall of Jerusalem under Ezra
11)another priest who took part in the musical service at the dedication of the wall of Jerusalem under Ezra
12)father of Zephaniah the prophet in the reign of Zedekiah
13)father of Zedekiah the false prophet in the time of Jeremiah
14)a Levite of the 2nd rank who David appointed to sound with psalteries on Alamoth
15)son of Adaiah and one of the captains of hundreds in the reign of king Joash of Judah
16)an officer of high rank in the reign of king Uzziah
17)son of king Ahaz of Judah who was killed by Zichri in the invasion of Judah by king Pekah of Israel
18)governor of Jerusalem in the reign of Josiah
19)son of Shallum and a Levite of high rand in the reign of king Jehoiakim of Judah
20)ancestor of Baruch and Seraiah and a priest


H4642

H4642

04642ma`ashaqqah {mah-ash-ak-kaw'} 源自06231;TWOT-1713e;阴性名词 钦定本-oppressor 1,oppression 1;2

1)勒索的行为,勒索

04642ma`ashaqqah {mah-ash-ak-kaw'} from 06231;TWOT-1713e;n f AV-oppressor 1,oppression 1;2

1)extortionate deed,extortion


H4643

H4643

04643ma`aser {mah-as-ayr'}或ma`asar {mah-as-ar'} 和(在复数方面)阴性ma`asrah {mah-as-raw'} 源自06240;TWOT-1711h;阳性名词 钦定本-tithe 27,tenth 分词2,tenth 2,tithing 1;32

1)十一奉献,十分之一部分
-1a)十分之一部分
-1b)十一奉献,一个十分之一部分的付款

04643ma`aser {mah-as-ayr'}or ma`asar {mah-as-ar'} and (in pl.)fem.ma`asrah {mah-as-raw'} from 06240;TWOT-1711h;n m AV-tithe 27,tenth part 2,tenth 2,tithing 1;32

1)tithe,tenth part
-1a)tenth part
-1b)tithe,payment of a tenth part


H4644

H4644

04644Moph {mofe} 源自埃及;;专有名词地名 钦定本-孟斐斯1;1 孟斐斯="善人的避风港"

1)下埃及的首都位于尼罗河西岸,开罗南边约十五公里(九英里)

04644Moph {mofe} of Egyptian origin;;n pr loc AV-Memphis 1;1 Memphis ="haven of the good"

1)a capital of Lower Egypt located on the western bank of the Nile about 9miles (15km)south of Cairo


H4645

H4645

04645miphga`{mif-gaw'} 源自06293;TWOT-1731b;阳性名词 AV-mark 1;1

1)被击打的东西,记号,目标,攻击的对象

04645miphga`{mif-gaw'} from 06293;TWOT-1731b;n m AV-mark 1;1

1)thing hit,mark,target,object of assault


H4646

H4646

04646mappach {map-pawkh'} 源自05301;TWOT-1390a;阳性名词 AV-giving up 1;1

1)气绝,终止,呼出(生命)

04646mappach {map-pawkh'} from 05301;TWOT-1390a;n m AV-giving up 1;1

1)breathing out,expiring,exhaling (of life)


H4647

H4647

04647mappuach {map-poo'-akh} 源自05301;TWOT-1390b;阳性名词 钦定本-bellows 1;1

1)风箱

04647mappuach {map-poo'-akh} from 05301;TWOT-1390b;n m AV-bellows 1;1

1)bellows


H4648

H4648

04648M@phiybosheth {mef-ee-bo'-sheth}或M@phibosheth {mef-ee-bo'-sheth} 可能源自06284和01322;;阳性专有名词 AV-Mephibosheth 15;15 米非波设="终结偶像"

1)扫罗王的儿子,是其妾爱雅的女儿利斯巴所生;他和他的兄弟亚摩尼都在被大卫王 交予基遍人以免除饥荒的七人之中
2)约拿单的儿子,扫罗的孙子
-2a)又称'米力巴力'[4807]

04648M@phiybosheth {mef-ee-bo'-sheth}or M@phibosheth {mef-ee-bo'-sheth} probably from 06284and 01322;;n pr m AV-Mephibosheth 15;15 Mephibosheth ="exterminating the idol"

1)grandson of Saul and son of Rizpah the daughter of Aiah,Saul's concubine;he and his brother Armoni were among the 7victims surrendered by David to the Gibeonites to avert a famine
2)son of Jonathan and grandson of Saul
-2a)also 'Merib-baal'


H4649

H4649

04649Muppiym {moop-peem'} 显然源于05130;;复数阳性专有名词 AV-Muppim 1;1 母平="古蛇,撒旦"

1)一位便雅悯人,生于雅各众子在埃及的殖民地,是由雅各由拉结所出的十四个子孙\ (儿子和孙子)之一
-1a)亦作'书反'[8197]

04649Muppiym {moop-peem'} apparently from 05130;;n pr m pl AV-Muppim 1;1 Muppim ="serpent"

1)a Benjamite and one of the 14descendants of Rachel who belonged to the original colony of the sons of Jacob in Egypt
-1a)also 'Shupham'


H4650

H4650

04650mephiyts {may-feets'} 源自06327;TWOT-1745a;阳性名词 钦定本-maul 1;1

1)驱使者,驱散者,驱逐,分离

04650mephiyts {may-feets'} from 06327;TWOT-1745a;n m AV-maul 1;1

1)scatterer,disperser,scattering club


H4651

H4651

04651mappal {map-pawl'} 源自05307;TWOT-1392b;阳性名词 钦定本-flakes 1,refuse 1;2

1)毁坏无用之物,可旋动的器官
-1a)堕落,毁坏无用之物
-1b)可旋动的器官(鳄鱼的)

04651mappal {map-pawl'} from 05307;TWOT-1392b;n m AV-flakes 1,refuse 1;2

1)refuse,hanging parts
-1a)fallings,refuse
-1b)hanging parts (of a crocodile)


H4652

H4652

04652miphla'ah {mif-law-aw'} 源自06381;TWOT-1768c;阴性名词 AV-wondrous work 1;1

1)奇妙的成就

04652miphla'ah {mif-law-aw'} from 06381;TWOT-1768c;n f AV-wondrous work 1;1

1)wondrous work


H4653

H4653

04653miphlaggah {mif-lag-gaw'} 源自06385;TWOT-1769d;阴性名词 AV-division 1;1

1)(事奉的祭司)分班

04653miphlaggah {mif-lag-gaw'} from 06385;TWOT-1769d;n f AV-division 1;1

1)division (of priests for service)


H4654

H4654

04654mappalah {map-paw-law'}或mappelah {map-pay-law'} 源自05307;TWOT-1392d;阴性名词 钦定本-ruin 2,ruinous 1;3

1)毁灭

04654mappalah {map-paw-law'}or mappelah {map-pay-law'} from 05307;TWOT-1392d;n f AV-ruin 2,ruinous 1;3

1)a ruin


H4655

H4655

04655miphlat {mif-lawt'} 源自06403;TWOT-1774e;阳性名词 AV-escape 1;1

1)逃跑,供躲避的地方

04655miphlat {mif-lawt'} from 06403;TWOT-1774e;n m AV-escape 1;1

1)escape,place of escape


H4656

H4656

04656miphletseth {mif-leh'-tseth} 源自06426;TWOT-1778b;阴性名词 AV-idol 4;4

1)令人厌恶之事,恐怖的事

04656miphletseth {mif-leh'-tseth} from 06426;TWOT-1778b;n f AV-idol 4;4

1)horrid thing,horrible thing


H4657

H4657

04657miphlas {mif-lawce'} 字根已不使用意为平衡;TWOT-1777b;阳性名词 AV-balancings 1;1

1)摆来摆去,使平衡,平衡

04657miphlas {mif-lawce'} from an unused root meaning to balance;TWOT-1777b;n m AV-balancings 1;1

1)swaying,poising,balancing


H4658

H4658

04658mappeleth {map-peh'-leth} 源自05307;TWOT-1392e;阴性名词 钦定本-fall 5,ruin 2,carcase 1;8

1)残骇,毁坏,瓦解
-1a)残骇
-1b)毁坏,瓦解

04658mappeleth {map-peh'-leth} from 05307;TWOT-1392e;n f AV-fall 5,ruin 2,carcase 1;8

1)carcass,ruin,overthrow
-1a)carcass
-1b)ruin,overthrow


H4659

H4659

04659miph`al {mif-awl'}或(fem.)miph`alah {mif-aw-law'} 源自06466;TWOT-1792c;阳性名词 钦定本-works 3;3

1)工作,受造物

04659miph`al {mif-awl'}or (fem.)miph`alah {mif-aw-law'} from 06466;TWOT-1792c;n m AV-works 3;3

1)work,thing made


H4660

H4660

04660mappats {map-pawts'} 源自05310;TWOT-1394b;阳性名词 钦定本-slaughter 1;1

1)具毁灭性(指一种武器)

04660mappats {map-pawts'} from 05310;TWOT-1394b;n m AV-slaughter 1;1

1)shattering (of type of weapon)


H4661

H4661

04661mappets {map-pates'} 源自05310;TWOT-1394c;阳性名词 钦定本-battle axe 1;1

1)作武器用的棍子,杆杖,战斧,锤子(耶51:20)

04661mappets {map-pates'} from 05310;TWOT-1394c;n m AV-battle axe 1;1

1)war club,club,battle axe,hammer


H4662

H4662

04662miphqad {mif-kawd'} 源自06485;TWOT-1802g;阳性名词 AV-number 2,commandment 1,appointed place 1;4

1)召集,指派,指定的地点
-1a)召集(民众)
-1b)指派
-1c)指定的地点
2)(TWOT)数目

04662miphqad {mif-kawd'} from 06485;TWOT-1802g;n m AV-number 2,commandment 1,appointed place 1;4

1)muster,appointment,appointed place
-1a)muster (of people)
-1b)appointment
-1c)appointed place
2)(TWOT)number


H4663

H4663

04663Miphqad {mif-kawd'} 与04662同;;阳性名词 AV-Miphkad 1;1 米弗甲="命令"

1)耶路撒冷城的一个城门的名字

04663Miphqad {mif-kawd'} the same as 04662;;n m AV-Miphkad 1;1 Miphkad ="command"

1)one of the gates of Jerusalem


H4664

H4664

04664miphrats {mif-rawts'} 源自06555;TWOT-1827a;n m AV-breaches 1;1

1)着陆的地方

04664miphrats {mif-rawts'} from 06555;TWOT-1827a;n m AV-breaches 1;1

1)landing place


H4665

H4665

04665miphreketh {mif-reh'-keth} 源自06561;TWOT-1828c;阴性名词 AV-neck 1;1

1)颈子

04665miphreketh {mif-reh'-keth} from 06561;TWOT-1828c;n f AV-neck 1;1

1)neck


H4666

H4666

04666miphras {mif-rawce'} 源自06566;TWOT-1832a;阳性名词 AV-spreadings 1,spreadest forth 1;2

1)扩散出去,扩张铺盖

04666miphras {mif-rawce'} from 06566;TWOT-1832a;n m AV-spreadings 1,spreadest forth 1;2

1)spreading out,thing spread out


H4667

H4667

04667miphsa`ah {mif-saw-aw'} 源自06585;TWOT-1841b;阴性名词 钦定本-buttocks 1;1

1)臀部,屁股,身体在跨步时须要动的部位

04667miphsa`ah {mif-saw-aw'} from 06585;TWOT-1841b;n f AV-buttocks 1;1

1)hip,buttock,stepping region of body


H4668

H4668

04668maphteach {maf-tay'-akh} 源自06605;TWOT-1854f;阳性名词 钦定本-key 2,opening 1;3

1)钥匙,开门的工具

04668maphteach {maf-tay'-akh} from 06605;TWOT-1854f;n m AV-key 2,opening 1;3

1)key,opening instrument


H4669

H4669

04669miphtach {mif-tawkh'} 源自06605;TWOT-1854e;阳性名词 钦定本-opening 1;1

1)打开,发声

04669miphtach {mif-tawkh'} from 06605;TWOT-1854e;n m AV-opening 1;1

1)opening,utterance


H4670

H4670

04670miphtan {mif-tawn'} 同于06620;TWOT-1858b;阳性名词 钦定本-threshold 8;8

1)门槛

04670miphtan {mif-tawn'} from the same as 06620;TWOT-1858b;n m AV-threshold 8;8

1)threshold


H4671

H4671

04671mots {motes}或mowts {motes} 源自04160;TWOT-1162a;阳性名词 钦定本-chaff 8;8

1)糠
-1a)总是如被风吹动

04671mots {motes}or mowts (Zeph.2:2){motes} from 04160;TWOT-1162a;n m AV-chaff 8;8

1)chaff
-1a)always as driven by wind


H4672

H4672

04672matsa'{maw-tsaw'} 字根型;TWOT-1231;动词 钦定本-find 359,present 20,find out 20,come 8,meet 5,befall 5, get 4,suffice 3,deliver 2,hit 2,left 2,hold 2,misc 24;456

1)找到,到达
-1a)(Qal)
--1a1)找到
--1a1a)找到,获得,取得,得(找到东西)
--1a1b)寻见(遗失之物)
--1a1c)碰上,遇见
--1a1d)寻见(某状况)
--1a1e)得知,设计
--1a2)找出
--1a2a)找出
--1a2b)发现
--1a2c)推测
--1a3)偶然遇到,不期而遇
--1a3a)偶然碰到,遇见,偶然遇到
--1a3b)碰着
--1a3c)降临于
-1b)(Niphal)
--1b1)被找到
--1b1a)被遇到,偶然给碰到,被发现
--1b1b)出现,被认出
--1b1c)被发现,被察觉
--1b1d)被得到,被获得
--1b2)是,被发现
--1b2a)被发现于
--1b2b)为...拥有
--1b2c)(在某地)被发现,凑巧在
--1b2d)(战后)幸存
--1b2e)在场
--1b2f)证明是
--1b2g)被发现是足够的,充足的
-1c)(Hiphil)
--1c1)使寻见,获得
--1c2)使偶然遇到,碰上,出现
--1c3)使遇到
--1c4)献(祭)

04672matsa'{maw-tsaw'} a primitive root;TWOT-1231;v AV-find 359,present 20,find out 20,come 8,meet 5,befall 5, get 4,suffice 3,deliver 2,hit 2,left 2,hold 2,misc 24;456

1)to find,attain to
-1a)(Qal)
--1a1)to find
--1a1a)to find,secure,acquire,get (thing sought)
--1a1b)to find (what is lost)
--1a1c)to meet,encounter
--1a1d)to find (a condition)
--1a1e)to learn,devise
--1a2)to find out
--1a2a)to find out
--1a2b)to detect
--1a2c)to guess
--1a3)to come upon,light upon
--1a3a)to happen upon,meet,fall in with
--1a3b)to hit
--1a3c)to befall
-1b)(Niphal)
--1b1)to be found
--1b1a)to be encountered,be lighted upon,be discovered
--1b1b)to appear,be recognised
--1b1c)to be discovered,be detected
--1b1d)to be gained,be secured
--1b2)to be,be found
--1b2a)to be found in
--1b2b)to be in the possession of
--1b2c)to be found in (a place),happen to be
--1b2d)to be left (after war)
--1b2e)to be present
--1b2f)to prove to be
--1b2g)to be found sufficient,be enough
-1c)(Hiphil)
--1c1)to cause to find,attain
--1c2)to cause to light upon,come upon,come
--1c3)to cause to encounter
--1c4)to present (offering)


H4673

H4673

04673matstsab {mats-tsawb'} 源自05324;TWOT-1398c;阳性名词 钦定本-garrison 7,place...stood 2,station 1;10

1)身分,驻军,立足之地
-1a)立足之地
-1b)身分,官职,职务
-1c)驻军,兵营,前哨

04673matstsab {mats-tsawb'} from 05324;TWOT-1398c;n m AV-garrison 7,place...stood 2,station 1;10

1)station,garrison,standing-place
-1a)standing-place (of feet)
-1b)station,office,position
-1c)garrison,post,outpost


H4674

H4674

04674mutstsab {moots-tsawb'} 源自05324;TWOT-1398d;阳性名词 钦定本-mount 1;1

1)挖壕沟,围攻的工作,尖板条,柱

04674mutstsab {moots-tsawb'} from 05324;TWOT-1398d;n m AV-mount 1;1

1)entrenchment,siege-work,palisade,post


H4675

H4675

04675matstsabah {mats-tsaw-baw'}或mitstsabah {mits-tsaw-baw'} 源自04673;TWOT-1398f;阴性名词 钦定本-garrison 1,army 1;2

1)守卫,看守者,军人

04675matstsabah {mats-tsaw-baw'}or mitstsabah {mits-tsaw-baw'} from 04673;TWOT-1398f;n f AV-garrison 1,army 1;2

1)guard,watch,army


H4676

H4676

04676matstsebah {mats-tsay-baw'} (使役的)05324的分词;TWOT-1398g;阴性名词 钦定本-image 19,pillar 12,garrisons 1;32

1)柱子,古埃及墓室,(树倒或被砍后遗留下来的)残干
-1a)柱子
--1a1)作为纪念塔,个人的纪念碑
--1a2)与祭坛在一起
-1b)(Hoph)树干,残干(树的)

04676matstsebah {mats-tsay-baw'} (causatively)participle of 05324;TWOT-1398g;n f AV-image 19,pillar 12,garrisons 1;32

1)pillar,mastaba,stump
-1a)pillar
--1a1)as monument,personal memorial
--1a2)with an altar
-1b)(Hoph)stock,stump (of tree)


H4677

H4677

04677M@tsobayah {mets-o-baw-yaw'} 显然源于04672和03050;;阳性(?)专有名词 AV-Mesobaite 1;1 米琐八人="耶和华所设立的"

1)指大卫的大能勇士雅西业的身分
-1a)其字型不合于作形容词的用法

04677M@tsobayah {mets-o-baw-yaw'} apparently from 04672and 03050;;n pr m? AV-Mesobaite 1;1 Mesobaite ="the one set up of JAH"

1)of Jaasiel,one of David's mighty warriors
-1a)form unsuitable for adj


H4678

H4678

04678matstsebeth {mats-tseh'-beth} 源自05324;TWOT-1398g;阴性名词 钦定本-pillar 4,substance 2;6

1)柱子,古埃及墓室,残干
-1a)柱子
--1a1)作纪念碑,私人纪念物
--1a2)和祭坛一起
-1b)(Hoph)树干,(树的)残干

04678matstsebeth {mats-tseh'-beth} from 05324;TWOT-1398g;n f AV-pillar 4,substance 2;6

1)pillar,mastaba,stump
-1a)pillar
--1a1)as monument,personal memorial
--1a2)with an altar
-1b)(Hoph)stock,stump (of tree)


H4679

H4679

04679m@tsad {mets-ad'}或m@tsad {mets-awd'} 或(阴性)m@tsadah {mets-aw-daw'} 源自06679;TWOT-1885c;阴性名词 钦定本-strong holds 5,hold 3,castle 1,fort ,munition 1;11

1)堡垒,要塞,据点
-1a)山上的据点
-1b)要塞

04679m@tsad {mets-ad'}or m@tsad {mets-awd'} or (fem.)m@tsadah {mets-aw-daw'} from 06679;TWOT-1885c;n f AV-strong holds 5,hold 3,castle 1,fort ,munition 1;11

1)fort,stronghold,fastness
-1a)mountain-fastness
-1b)stronghold


H4680

H4680

04680matsah {maw-tsaw'} 字根型;TWOT-1232;动词 钦定本-wring out 6,suck out 1;7

1)抽光水分,喝光
-1a)(Qal)弄干,饮尽
-1b)(Niphal)被抽干水分

04680matsah {maw-tsaw'} a primitive root;TWOT-1232;v AV-wring out 6,suck out 1;7

1)to drain,drain out
-1a)(Qal)to drain,drain out
-1b)(Niphal)to be drained out


H4681

H4681

04681Motsah {mo-tsaw'} 04680的主动分词;;阴性专有名词地名 AV-Mozah 1;1 摩撒便雅悯中城镇之一;地点不详

04681Motsah {mo-tsaw'} act.participle of 04680;;n pr f loc AV-Mozah 1;1 Mozah ="fountain"

1)one of the towns in Benjamin;site unknown


H4682

H4682

04682matstsah {mats-tsaw'} 源自04711取其"贪食美味"之意; AV-unleavened bread 33,unleavened 14,cakes 5,without leaven 1;53

1)没放酵粉的(面包,蛋糕),无酵的

04682matstsah {mats-tsaw'} from 04711in the sense of greedily devouring for sweetness; AV-unleavened bread 33,unleavened 14,cakes 5,without leaven 1;53

1)unleavened (bread,cake),without leaven.


H4683

H4683

04683matstsah {mats-tsaw'} 源自05327;TWOT-1400a;阴性名词 钦定本-contention 1,strife 1,debate 1;3

1)争斗,争论

04683matstsah {mats-tsaw'} from 05327;TWOT-1400a;n f AV-contention 1,strife 1,debate 1;3

1)strife,contention


H4684

H4684

04684matshalah {mats-haw-law'} 源自06670;TWOT-1881a;阴性名词 钦定本-neighing 2;2

1)马的嘶鸣

04684matshalah {mats-haw-law'} from 06670;TWOT-1881a;n f AV-neighing 2;2

1)neighing


H4685

H4685

04685matsowd {maw-tsode'}或(阴性)m@tsowdah {mets-o-daw'} 或m@tsodah {mets-o-daw'} 源自06679;TWOT-1885d,1885e 钦定本-net 2,snare 1,bulwark 1,munition 1,hold 1;6 阳性名词

1)围城,壁垒
2)狩猎的工具,网子 阴性名词
3)网子
4)持久,坚固

04685matsowd {maw-tsode'}or (fem.)m@tsowdah {mets-o-daw'} or m@tsodah {mets-o-daw'} from 06679;TWOT-1885d,1885e AV-net 2,snare 1,bulwark 1,munition 1,hold 1;6 n m

1)siege-works,bulwark
2)hunting implement,net n f
3)net
4)fastness,stronghold


H4686

H4686

04686matsuwd {maw-tsood'}或(阴性词)m@tsuwdah {mets-oo-daw'} 或m@tsudah {mets-oo-daw'} 用于04685;TWOT-1885g,1885i;阴性名词 AV-fortress 6,hold 6,snare 2,strong hold 1,castle 1,net 1, strong place 1,hunted 1,strong hold 1,fort 1,defence 1;22

1)网罗,猎食,设网捕猎
-1a)网罗
-1b)捕食
2)要塞,堡垒

04686matsuwd {maw-tsood'}or (fem.)m@tsuwdah {mets-oo-daw'} or m@tsudah {mets-oo-daw'} for 04685;TWOT-1885g,1885i;n f AV-fortress 6,hold 6,snare 2,strong hold 1,castle 1,net 1, strong place 1,hunted 1,strong hold 1,fort 1,defence 1;22

1)net,prey,net prey
-1a)net
-1b)prey
2)fastness,stronghold


H4687

H4687

04687mitsvah {mits-vaw'} 源自06680;TWOT-1887b;阴性名词 钦定本-commandments 177,precept 4,commanded 2,law 1,ordinances 1;181

1)命令
-1a)(指人的)命令
-1b)(指神的)诫命
-1c)戒律(用于指智慧的法规)

04687mitsvah {mits-vaw'} from 06680;TWOT-1887b;n f AV-commandments 177,precept 4,commanded 2,law 1,ordinances 1;181

1)commandment
-1a)commandment (of man)
-1b)the commandment (of God)
-1c)commandment (of code of wisdom)


H4688

H4688

04688m@tsowlah {mets-o-law'}或m@tsolah {mets-o-law'} 或者m@tsuwlah {mets-oo-law'}或m@tsulah {mets-oo-law'} 源自与06683相同的出处;TWOT-1889b;阴性名词 钦定本-deep 5,deeps 3,depths 2,bottom 1;11

1)深度,深奥,深海

04688m@tsowlah {mets-o-law'}or m@tsolah {mets-o-law'} also m@tsuwlah {mets-oo-law'}or m@tsulah {mets-oo-law'} from the same as 06683;TWOT-1889b;n f AV-deep 5,deeps 3,depths 2,bottom 1;11

1)depth,the deep,the deep sea


H4689

H4689

04689matsowq {maw-tsoke'} 源自06693;TWOT-1895d;阳性名词 钦定本-straitness 4,distress 1,anguish 1;6

1)狭窄,困难,危难,紧迫,心灵上极大的痛苦

04689matsowq {maw-tsoke'} from 06693;TWOT-1895d;n m AV-straitness 4,distress 1,anguish 1;6

1)straitness,straits,distress,stress,anguish


H4690

H4690

04690matsuwq {maw-tsook'}或matsuq {maw-tsook'} 源自06693;TWOT-1896a;阳性名词 AV-pillars 1,situate 1;2

1)镕铸的支柱,栋梁,廊柱

04690matsuwq {maw-tsook'}or matsuq {maw-tsook'} from 06693;TWOT-1896a;n m AV-pillars 1,situate 1;2

1)molten support,pillar,column


H4691

H4691

04691m@tsuwqah {mets-oo-kaw'}或m@tsuqah {mets-oo-kaw'} 源自04690;TWOT-1895e;阴性名词 钦定本-distress 6,anguish 1;7

1)困境,困苦,狭窄,压力

04691m@tsuwqah {mets-oo-kaw'}or m@tsuqah {mets-oo-kaw'} from 04690;TWOT-1895e;n f AV-distress 6,anguish 1;7

1)straitness,distress,straits,stress


H4692

H4692

04692matsowr {maw-tsore'}或matsuwr {maw-tsoor'} 源自06696;TWOT-1898a;阳性名词 钦定本-siege 13,besieged 2,strong 2,besieged +09352,bulwarks 1, defence 1,fenced 1,fortress 1,hold 1,tower 1;25

1)围墙,围护,防护的工程,防御工事
-1a)围护
-1b)围墙,防御工事,守备

04692matsowr {maw-tsore'}or matsuwr {maw-tsoor'} from 06696;TWOT-1898a;n m AV-siege 13,besieged 2,strong 2,besieged +09352,bulwarks 1, defence 1,fenced 1,fortress 1,hold 1,tower 1;25

1)siege-enclosure,siege,entrenchment,siege works
-1a)siege
-1b)enclosure,siege-works,rampart


H4693

H4693

04693matsowr {maw-tsore'} 同04692,取其"界限"之意;TWOT-1898a;地名专有名词 钦定本-besieged places 2,defence 1,fortress 1,fortified 1;5

1)"Matsor"埃及的别名
2)(TWOT)围攻,包围

04693matsowr {maw-tsore'} the same as 04692in the sense of a limit;TWOT-1898a;n pr loc AV-besieged places 2,defence 1,fortress 1,fortified 1;5

1)"Matsor",a name for Egypt
2)(TWOT)siege,entrenchment


H4694

H4694

04694m@tsuwrah {mets-oo-raw'}或m@tsurah {mets-oo-raw'} 源自04692;TWOT-1898b;阴性名词 钦定本-fenced 5,strong holds 1,forts 1,munitions 1;8

1)防御工事,要塞,守备
-1a)防御工事
-1b)守备

04694m@tsuwrah {mets-oo-raw'}or m@tsurah {mets-oo-raw'} from 04692;TWOT-1898b;n f AV-fenced 5,strong holds 1,forts 1,munitions 1;8

1)siege-works,stronghold,rampart
-1a)siege-works
-1b)rampart


H4695

H4695

04695matstsuwth {mats-tsooth'} 源自05327;TWOT-1400b;阴性名词 钦定本-contended 1;1

1)冲突,竞争

04695matstsuwth {mats-tsooth'} from 05327;TWOT-1400b;n f AV-contended 1;1

1)strife,contention


H4696

H4696

04696metsach {may'-tsakh} 字根已不使用,意为清楚的,亦即明显的; TWOT-1233a;阳性名词 钦定本-forehead 11,impudent 1,brow 1;13

1)额头,前额

04696metsach {may'-tsakh} from an unused root meaning to be clear,i.e.conspicuous; TWOT-1233a;n m AV-forehead 11,impudent 1,brow 1;13

1)brow,forehead


H4697

H4697

04697mitschah {mits-khaw'} 与04696同源;TWOT-1233b;阴性名词 AV-greaves 1;1

1)胫甲(保护小腿之用),护膝

04697mitschah {mits-khaw'} from the same as 04696;TWOT-1233b;n f AV-greaves 1;1

1)greave(s),leg armour


H4698

H4698

04698m@tsillah {mets-il-law'} 源自06750;TWOT-1919e;阴性名词 钦定本-bell 1;1

1)铃铛

04698m@tsillah {mets-il-law'} from 06750;TWOT-1919e;n f AV-bell 1;1

1)bell


H4699

H4699

04699m@tsullah {mets-ool-law'} 源自06751;TWOT-1889c;阳性名词 钦定本-bottom 1;1

1)深谷,盆地,洞
-1a)明显地是靠近耶路撒冷的地方

04699m@tsullah {mets-ool-law'} from 06751;TWOT-1889c;n m AV-bottom 1;1

1)ravine,basin,hollow
-1a)apparently a place near Jerusalem


H4700

H4700

04700m@tseleth {mets-ay'-leth} 源自06750;TWOT-1919f;阴性名词双数 钦定本-cymbal 13;13

1)钹

04700m@tseleth {mets-ay'-leth} from 06750;TWOT-1919f;n f dual AV-cymbal 13;13

1)cymbals


H4701

H4701

04701mitsnepheth {mits-neh'-feth} 源自06801;TWOT-1940c;阴性名词 AV-mitre 11,diadem 1;12

1)(大祭司的)包头巾

04701mitsnepheth {mits-neh'-feth} from 06801;TWOT-1940c;n f AV-mitre 11,diadem 1;12

1)turban (of the high priest)


H4702

H4702

04702matstsa`{mats-tsaw'} 源自03331;TWOT-896c;阳性名词 钦定本-bed 1;1

1)睡椅,床

04702matstsa`{mats-tsaw'} from 03331;TWOT-896c;n m AV-bed 1;1

1)couch,bed


H4703

H4703

04703mits`ad {mits-awd'} 源自06805;TWOT-1943d;阳性名词 钦定本-steps 2,goings 1;3

1)脚步

04703mits`ad {mits-awd'} from 06805;TWOT-1943d;n m AV-steps 2,goings 1;3

1)step


H4704

H4704

04704mitsts@`iyrah {mits-tseh-ee-raw'} 源自04705;TWOT-1948c;阴性名词 AV-little 1;1

1)小的,不起眼的,小的东西

04704mitsts@`iyrah {mits-tseh-ee-raw'} from 04705;TWOT-1948c;n f AV-little 1;1

1)little,insignificant,a small thing


H4705

H4705

04705mits`ar {mits-awr'} 源自06819;TWOT-1948c;阳性名词 钦定本-little one 2,small 2,little while 1;5

1)一个小东西
-1a)小东西
-1b)暂时(指时间)

04705mits`ar {mits-awr'} from 06819;TWOT-1948c;n m AV-little one 2,small 2,little while 1;5

1)a small thing
-1a)small thing
-1b)little while (of time)


H4706

H4706

04706Mits`ar {mits-awr'} 与04705同;;专有名词地名 AV-Mizar 1;1 米萨="小的"

1)在外约旦北部的一座山,靠近黑门山

04706Mits`ar {mits-awr'} the same as 04705;;n pr loc AV-Mizar 1;1 Mizar ="small"

1)a mountain apparently in the northern part of Transjordan near Mount Hermon


H4707

H4707

04707mitspeh {mits-peh'} 源自06822;TWOT-1950b;阳性名词 钦定本-watchtower 2;2

1)瞭望台,警戒守卫的哨站

04707mitspeh {mits-peh'} from 06822;TWOT-1950b;n m AV-watchtower 2;2

1)watchtower,lookout point


H4708

H4708

04708Mitspeh {mits-peh'} 与04707同;;专有名词地名 钦定本-Mizpeh 9,Mizpah 5,Strong's synonym 1;15 米斯巴="水塔"

1)谢非拉或犹大低地地区的一个城市(书11:8)
2)约旦东部属摩押的一个地方(撒上22:3)
3)基列的一个地名(士11:29)
4)靠近黑门山的一个地方(书11:3见4709)
5)属便雅悯的一个城市;或作'米斯帕'(书18:26)

04708Mitspeh {mits-peh'} the same as 04707;;n pr loc AV-Mizpeh 9,Mizpah 5,Strong's synonym 1;15 Mizpeh ="watchtower"

1)a city in the district of the Shephelah or lowlands of Judah
2)a place in Moab on the east of the Jordan
3)a place in Gilead
4)a place near Mount Hermon
5)a place in Benjamin;also 'Mizpah'


H4709

H4709

04709Mitspah {mits-paw'} 源自04708;;阴性专有名词地名 钦定本-Mizpah 18,Mizpeh 14;32 米斯巴="瞭望台"

1)一雅博北方基列及拉班之石标处
2)一雅博南方基列处;地点不详
3)一近黑门山之处
4)一便雅悯之旧圣地

04709Mitspah {mits-paw'} from 04708;;n pr f loc AV-Mizpah 18,Mizpeh 14;32 Mizpah ="watchtower"

1)a place in Gilead north of Jabbok and location of Laban's cairn
2)a place in Gilead south of Jabbok;site unknown
3)a place near Mount Hermon
4)an old sacred place in Benjamin


H4710

H4710

04710mitspun {mits-poon'} 源自06845;TWOT-1953d;阳性名词 AV-hidden things 1;1

1)隐藏的宝物,宝物

04710mitspun {mits-poon'} from 06845;TWOT-1953d;n m AV-hidden things 1;1

1)hidden treasure,treasure


H4711

H4711

04711matsats {maw-tsats'} 字根型;TWOT-1234;动词 钦定本-milk out 1;1

1)(Qal)使(液体)流光,挤

04711matsats {maw-tsats'} a primitive root;TWOT-1234;v AV-milk out 1;1

1)(Qal)to drain out,suck


H4712

H4712

04712metsar {may-tsar'} 源自06896;TWOT-1973f;阳性名词 钦定本-pains 1,distress 1,straits 1;3

1)海峡,悲痛

04712metsar {may-tsar'} from 06896;TWOT-1973f;n m AV-pains 1,distress 1,straits 1;3

1)straits,distress


H4713

H4713

04713Mitsriy {mits-ree'} 源自04714;;形容词 AV-Egyptian 25,Egyptian +03763,Egypt 1,Egyptian women 1;30 埃及人=参见"埃及""两个海峡"

1)埃及人-埃及地的居民或公民
-1a)一个埃及人
-1b)埃及人

04713Mitsriy {mits-ree'} from 04714;;adj AV-Egyptian 25,Egyptian +03763,Egypt 1,Egyptian women 1;30 Egyptian =see Egypte "double straits"

1)Egyptian -an inhabitant or citizen of Egypt
-1a)an Egyptian
-1b)the Egyptian


H4714

H4714

04714Mitsrayim {mits-rah'-yim} 04693的双数型;TWOT-1235; AV-Egypt 586,Egyptian 90,Mizraim 4,Egyptians +011211;681 专有名词,地名 埃及="科普特人之地"

1)位于非洲东北部的国家,和巴勒斯坦比邻, 尼罗河流经其境内 形容词 埃及人="两个海峡"
2)埃及的居民或原住民

04714Mitsrayim {mits-rah'-yim} dual of 04693;TWOT-1235; AV-Egypt 586,Egyptian 90,Mizraim 4,Egyptians +011211;681 n pr loc Egypt ="land of the Copts"

1)a country at the northeastern section of Africa,adjacent to Palestine,and through which the Nile flows adj Egyptians ="double straits"
2)the inhabitants or natives of Egypt


H4715

H4715

04715mitsreph {mits-rafe'} 源自06884;TWOT-1972b;阳性名词 钦定本-fining pot 2;2

1)鼎

04715mitsreph {mits-rafe'} from 06884;TWOT-1972b;n m AV-fining pot 2;2

1)crucible


H4716

H4716

04716maq {mak} 源自04743;TWOT-1237a;阳性名词 钦定本-stink 1,rottenness 1;2

1)腐烂,堕落

04716maq {mak} from 04743;TWOT-1237a;n m AV-stink 1,rottenness 1;2

1)decay,rottenness


H4717

H4717

04717maqqabah {mak-kaw-baw'} 源自05344;TWOT-1409c;阴性名词 钦定本-hammer 3;3

1)铁锤

04717maqqabah {mak-kaw-baw'} from 05344;TWOT-1409c;n f AV-hammer 3;3

1)hammer


H4718

H4718

04718maqqebeth {mak-keh'-beth} 源自05344;TWOT-1409d;阴性名词 钦定本-hammer 1,hole 1;2

1)洞,挖掘开凿,穿孔打洞
2)锤子,打孔机

04718maqqebeth {mak-keh'-beth} from 05344;TWOT-1409d;n f AV-hammer 1,hole 1;2

1)hole,excavation,perforation
2)hammer,perforator


H4719

H4719

04719Maqqedah {mak-kay-daw'} 源自于05348相同,"成群"之意引申而来 (比较05349);;专有地名词 AV-Makkedah 9;9 玛基大="牧人之地"

1)约书亚所获取在犹大洞穴之地点 而且在战胜迦南时处死五位迦南王; 位置靠近伯和仑和立拿

04719Maqqedah {mak-kay-daw'} from the same as 05348in the denominative sense of herding (compare 05349);;n pr loc AV-Makkedah 9;9 Makkedah ="place of shepherds"

1)the location of a cave in Judah where Joshua captured and executed five Canaanite kings during the conquest;located near Bethhoron and Libnah


H4720

H4720

04720miqdash {mik-dawsh'}或miqq@dash {mik-ked-awsh'} 源自06942;TWOT-1990f;阳性名词 钦定本-sanctuary 69,holy place 3,chapel 1,hallowed part 1;74

1)神圣的地方,至圣所,圣所
-1a)至圣所
--1a1)圣殿的
--1a2)会幕的
--1a3)以西结圣殿的
--1a4)耶和华的

04720miqdash {mik-dawsh'}or miqq@dash (Ex.15:17){mik-ked-awsh'} from 06942;TWOT-1990f;n m AV-sanctuary 69,holy place 3,chapel 1,hallowed part 1;74

1)sacred place,sanctuary,holy place
-1a)sanctuary
--1a1)of the temple
--1a2)of the tabernacle
--1a3)of Ezekiel's temple
--1a4)of Jehovah


H4721

H4721

04721maqhel {mak-hale'}或(阴性)maqhelah {mak-hay-law'} 源自06950;TWOT-1991d;阳性名词 AV-congregation 2;2

1)集会或会议,诗班

04721maqhel {mak-hale'}or (fem.)maqhelah {mak-hay-law'} from 06950;TWOT-1991d;n m AV-congregation 2;2

1)assembly,choir


H4722

H4722

04722Maqheloth {mak-hay-loth'} 源自04721;;阴性地名复数专有名词 AV-Makheloth 2;2 玛吉希录="集会之处"

1)以色列人在旷野之一站

04722Maqheloth {mak-hay-loth'} from 04721;;n pr f pl loc AV-Makheloth 2;2 Makheloth ="place of assembly"

1)a station of the Israelites in the wilderness


H4723

H4723

04723miqveh {mik-veh'}或miqveh {mik-vay'} 或miqve'{mik-vay'} 源自06960;TWOT-1994c,1995a;阳性名词 钦定本-linen yarn 4,hope 4,gathering together 1,pool 1,plenty 1, abiding 1;12

1)盼望
2)古厄(基利亚的一个地名)
3)群集

04723miqveh {mik-veh'}or miqveh (1Ki.10:28){mik-vay'} or miqve'(2Chr.1:16){mik-vay'} from 06960;TWOT-1994c,1995a;n m AV-linen yarn 4,hope 4,gathering together 1,pool 1,plenty 1, abiding 1;12

1)hope
-1a)hope
-1b)ground of hope
-1c)things hoped for,outcome
2)collection,collected mass n pr m (CLBL)


H4724

H4724

04724miqvah {mik-vaw'} 源自04723;TWOT-1995a;阴性名词 钦定本-ditch 1;1

1)贮水池
2)(TWOT)积聚,大量聚集

04724miqvah {mik-vaw'} from 04723;TWOT-1995a;n f AV-ditch 1;1

1)reservoir
2)(TWOT)collection,collected mass


H4725

H4725

04725maqowm {maw-kome'}或maqom {maw-kome'}亦作(阴性)m@qowmah {mek-o-mah'}m@qomah {mek-o-mah'} 源自06965;TWOT-1999h;阳性名词 AV-place 391,home 3,room 3,whithersoever 2,open 1,space 1, country 1;402

1)立足之地,地方
-1a)立足之地,身分,职位,职务
-1b)住所,人类的住处
-1c)城市,国土,地区
-1d)地方,地区,地点
-1e)空间,位置,距离
-1f)地区,地域,领域
-1g)让位给,代替

04725maqowm {maw-kome'}or maqom {maw-kome'}also (fem.)m@qowmah {mek-o-mah'}m@qomah {mek-o-mah'} from 06965;TWOT-1999h;n m AV-place 391,home 3,room 3,whithersoever 2,open 1,space 1, country 1;402

1)standing place,place
-1a)standing place,station,post,office
-1b)place,place of human abode
-1c)city,land,region
-1d)place,locality,spot
-1e)space,room,distance
-1f)region,quarter,direction
-1g)give place to,instead of


H4726

H4726

04726maqowr {maw-kore'}或maqor {maw-kore'} 源自06979;TWOT-2004a;阳性名词 钦定本-fountain 11,spring 3,wellspring 2,issue 1,well 1;18

1)泉源,根源
-1a)泉源
--1a1)生命本源,欢乐,洁净(比喻用法)
-1b)眼目(比喻用法)
-1c)出处(月经的血液)
-1d)源自(出露-小孩出生后所流的血)

04726maqowr {maw-kore'}or maqor {maw-kore'} from 06979;TWOT-2004a;n m AV-fountain 11,spring 3,wellspring 2,issue 1,well 1;18

1)spring,fountain
-1a)spring
--1a1)of source of life,joy,purification (fig.)
-1b)of the eye (fig.)
-1c)source (of menstruous blood)
-1d)flow (of blood after child birth)


H4727

H4727

04727miqqach {mik-kawkh'} 源自03947;TWOT-1124e;阳性名词 AV-taking 1;1

1)拿取,接受,收受(贿赂)

04727miqqach {mik-kawkh'} from 03947;TWOT-1124e;n m AV-taking 1;1

1)taking,accepting,receiving (of a bribe)


H4728

H4728

04728maqqachah {mak-kaw-khaw'} 源自03947;TWOT-1124f;阴性名词 AV-ware 1;1

1)货物

04728maqqachah {mak-kaw-khaw'} from 03947;TWOT-1124f;n f AV-ware 1;1

1)ware


H4729

H4729

04729miqtar {mik-tawr'} 源自06999;TWOT-2011d,2011e;阳性名词 AV-burn 1;1

1)烧献祭用的香的地方,祭坛,香炉,熏香

04729miqtar {mik-tawr'} from 06999;TWOT-2011d,2011e;n m AV-burn 1;1

1)place of sacrificial smoke,altar,hearth,incense


H4730

H4730

04730miqtereth {mik-teh'-reth} 源自04729;TWOT-2011f;阴性名词 钦定本-censer 2;2

1)香炉

04730miqtereth {mik-teh'-reth} from 04729;TWOT-2011f;n f AV-censer 2;2

1)censer


H4731

H4731

04731maqqel {mak-kale};或(阴性)maqq@lah {mak-kel-aw'} 字根已不使用,显然意为发芽;TWOT-1236;阳性名词 钦定本-rod 8,staff 7,stave 2,handstave +030271;18

1)棒,拐杖
-1a)棒,枝条
-1b)拐杖(用于旅行)
-1c)杖(预言者的)

04731maqqel {mak-kale};or (fem.)maqq@lah {mak-kel-aw'} from an unused root meaning apparently to germinate;TWOT-1236;n m AV-rod 8,staff 7,stave 2,handstave +030271;18

1)rod,staff
-1a)rod,stick
-1b)staff (in travel)
-1c)wand (of diviner)


H4732

H4732

04732Miqlowth {mik-lohth'}(或可能是mik-kel-ohth') (阴性词)04731的复数;;阳性专有名词 AV-Mikloth 4;4 米基罗="棍棒"

1)便雅悯耶利的众子之一,耶利是基遍的父亲或基遍城的建立者,耶利的妻子是玛迦
2)大卫军队第二班的首领

04732Miqlowth {mik-lohth'}(or perhaps mik-kel-ohth') plural of (feminine)04731;;n pr m AV-Mikloth 4;4 Mikloth ="staves"

1)one of the sons of Jehiel,the father or prince of Gibeon by his wife Maachah;a Benjamite
2)leader of the 2nd division of David's army


H4733

H4733

04733miqlat {mik-lawt'} 源自07038取其收容之意;TWOT-2026a;阳性名词 AV-refuge 20;20

1)避难所,收容所

04733miqlat {mik-lawt'} from 07038in the sense of taking in;TWOT-2026a;n m AV-refuge 20;20

1)refuge,asylum


H4734

H4734

04734miqla`ath {mik-lah'-ath} 源自07049;TWOT-2031a;阴性名词 AV-carved 1,figures 1,carving 1,gravings 1;4

1)铭刻

04734miqla`ath {mik-lah'-ath} from 07049;TWOT-2031a;n f AV-carved 1,figures 1,carving 1,gravings 1;4

1)carving


H4735

H4735

04735miqneh {mik-neh'} 源自07069;TWOT-2039b;阳性名词 钦定本-cattle 63,possession 5,flocks 3,substance 2,herds 1, purchase 1;75

1)牛,家畜
-1a)牛,家畜
--1a1)一般来说是可买卖的家畜
-1b)母牛,绵羊,山羊(指成群放牧的)

04735miqneh {mik-neh'} from 07069;TWOT-2039b;n m AV-cattle 63,possession 5,flocks 3,substance 2,herds 1, purchase 1;75

1)cattle,livestock
-1a)cattle,livestock
--1a1)in general of a purchasable domestic animal
-1b)cows,sheep,goats (in herds and flocks)


H4736

H4736

04736miqnah {mik-naw'} 源自04735;TWOT-2039c;阴性名词 钦定本-bought 7,purchase 5,price 2,possession 1;15

1)购买
-1a)购买
-1b)购买的价格
-1c)所有物(购买来的)

04736miqnah {mik-naw'} from 04735;TWOT-2039c;n f AV-bought 7,purchase 5,price 2,possession 1;15

1)purchase
-1a)purchase
-1b)purchase-price
-1c)possession (gained by purchase)


H4737

H4737

04737Miqneyahuw {mik-nay-yaw'-hoo} 源自04735和03050;;阳性专有名词 AV-Mikneiah 2;2 弥克尼雅="耶和华所拥有的"

1)第二等职务的利未人之一,担任约柜的守门工作,被大卫指派在圣幕中任奏乐的事奉

04737Miqneyahuw {mik-nay-yaw'-hoo} from 04735and 03050;;n pr m AV-Mikneiah 2;2 Mikneiah ="possession of Jehovah"

1)one of the Levites of the 2nd rank,gatekeepers of the ark, appointed by David to play in the temple band


H4738

H4738

04738miqcam {mik-sawn'} 源自07080;TWOT-2044b;阳性名词 钦定本-divination 2;2

1)占卜

04738miqcam {mik-sawn'} from 07080;TWOT-2044b;n m AV-divination 2;2

1)divination


H4739

H4739

04739Maqats {maw-kats'} 源自07112;;专有名词地名 AV-Makaz 1;1 玛迦斯="终结"

1)在以色列的一个地方;地点不详

04739Maqats {maw-kats'} from 07112;;n pr loc AV-Makaz 1;1 Makaz ="end"

1)a place in Israel;site unknown


H4740

H4740

04740maqtsowa`{mak-tso'-ah}或maqtsoa`{mak-tso-ah} 或(阴性)maqtso`ah {mak-tso-aw'} 源自07106,其动名词意思是转弯处;TWOT-2057a;阳性名词 钦定本-corner 7,turning 5;12

1)转角处,转弯处,街角的内壁
-1a)转角的柱子,扶壁,支撑物

04740maqtsowa`{mak-tso'-ah}or maqtsoa`{mak-tso-ah} or (fem.)maqtso`ah {mak-tso-aw'} from 07106in the denominative sense of bending;TWOT-2057a;n m AV-corner 7,turning 5;12

1)place of corner structure,corner buttress,inner corner-buttress
-1a)corner post,buttress-place,buttress


H4741

H4741

04741maqtsu`ah {mak-tsoo-aw'} 源自07106;TWOT-2056b;阴性名词 钦定本-plane 1;1

1)刨子(用来刨削偶像)

04741maqtsu`ah {mak-tsoo-aw'} from 07106;TWOT-2056b;n f AV-plane 1;1

1)scraping tool (used in fashioning idols)


H4742

H4742

04742m@quts`ah {mek-oots-aw'} 源自07106,取其动名词用法,表弯曲的意思;TWOT-2057a;阴性名词 AV-corner 2;2

1)建筑物转角的地方,拐角的拱壁(撑墙),室内墙角的梁柱
-1a)墙角的支撑结构

04742m@quts`ah {mek-oots-aw'} from 07106in the denominative sense of bending;TWOT-2057a;n f AV-corner 2;2

1)place of corner structure,corner buttress,inner corner-buttress
-1a)corner post


H4743

H4743

04743maqaq {maw-kak'}' 字根型;TWOT-1237;动词 钦定本-pine away 4,consume away 4,corrupt 1,dissolved 1;10

1)衰微,憔悴,腐烂,溃烂
-1a)(Niphal)
--1a1)溃烂(伤口的)
--1a2)腐烂,败坏
--1a3)腐朽
--1a4)憔悴
-1b)(Hiphil)导致腐烂

04743maqaq {maw-kak'}' a primitive root;TWOT-1237;v AV-pine away 4,consume away 4,corrupt 1,dissolved 1;10

1)to decay,pine away,rot,fester
-1a)(Niphal)
--1a1)to fester (of wounds)
--1a2)to rot,rot away
--1a3)to moulder away
--1a4)to pine away
-1b)(Hiphil)to cause to rot


H4744

H4744

04744miqra'{mik-raw'} 源自07121;TWOT-2063d;阳性名词 钦定本-convocation 19,assemblies 2,calling 1,reading 1;23

1)集会,召集,阅读,召集在一起
-1a)集会,宗教集会
-1b)召集
-1c)阅读

04744miqra'{mik-raw'} from 07121;TWOT-2063d;n m AV-convocation 19,assemblies 2,calling 1,reading 1;23

1)convocation,convoking,reading,a calling together
-1a)convocation,sacred assembly
-1b)convoking
-1c)reading


H4745

H4745

04745miqreh {mik-reh'} 源自07136;TWOT-2068c;阳性名词 钦定本-befall 4,event 3,hap 1,chance 1,happeneth 1;10

1)未预知的邂逅或事件,偶发的事件,意外事件,机会,运气
-1a)偶发事件,机会
-1b)运气,命运

04745miqreh {mik-reh'} from 07136;TWOT-2068c;n m AV-befall 4,event 3,hap 1,chance 1,happeneth 1;10

1)unforeseen meeting or event,accident,happening,chance,fortune
-1a)accident,chance
-1b)fortune,fate


H4746

H4746

04746m@qareh {mek-aw-reh'} 源自07136;TWOT-2068f;阳性名词 钦定本-building 1;1

1)外漏的工作

04746m@qareh {mek-aw-reh'} from 07136;TWOT-2068f;n m AV-building 1;1

1)beam work


H4747

H4747

04747m@qerah {mek-ay-raw'} 与...同源07119;TWOT-2077d;n f AV-summer 2;2

1)凉意,冷却(中)

04747m@qerah {mek-ay-raw'} from the same as 07119;TWOT-2077d;n f AV-summer 2;2

1)coolness,cooling


H4748

H4748

04748miqsheh {mik-sheh'} 源自07185取其打又圆又硬的结之意;TWOT-2086a;阳性名词 钦定本-hair 1;1

1)改变的工作,头发上的装饰,发饰,车床工的工作
-1a)意义不明;可能将转作为头发上的艺术装饰

04748miqsheh {mik-sheh'} from 07185in the sense of knotting up round and hard;TWOT-2086a;n m AV-hair 1;1

1)turned work,well-dressed hair,well-set hair,turner's work
-1a)meaning uncertain;possible referring to artistry of the hairdo


H4749

H4749

04749miqshah {mik-shaw'} 源自04748;TWOT-2086b;阴性名词 钦定本-beaten work 6,beaten out of one piece 1,beaten 1,whole piece 1,upright 1;10

1)锤打出的作品,装饰精致供崇拜用的金器或银器

04749miqshah {mik-shaw'} from 04748;TWOT-2086b;n f AV-beaten work 6,beaten out of one piece 1,beaten 1, whole piece 1,upright 1;10

1)hammered work,finely decorated cultic objects of gold or silver


H4750

H4750

04750miqshah {mik-shaw'} 源自07180的动名词;TWOT-2083b;阴性名词 钦定本-garden of cucumbers 1;1

1)黄瓜田或是种植地

04750miqshah {mik-shaw'} denominative from 07180;TWOT-2083b;n f AV-garden of cucumbers 1;1

1)place or field of cucumbers


H4751

H4751

04751mar {mar}或(阴性)marah {maw-raw'} 源自04843;TWOT-1248a,1248c 钦定本-bitter 20,bitterness 10,bitterly 3,chafed 1,angry 1, discontented 1,heavy 1,bitter thing 1;38 形容词

1)痛苦的,痛苦
-1a)水或食物
-1b)妓女的结局,做恶事的结果,哭泣(比喻用法)
-1c)疼痛(实名词) 副词
2)痛苦地

04751mar {mar}or (fem.)marah {maw-raw'} from 04843;TWOT-1248a,1248c AV-bitter 20,bitterness 10,bitterly 3,chafed 1,angry 1, discontented 1,heavy 1,bitter thing 1;38 adj

1)bitter,bitterness
-1a)of water or food
-1b)of harlot's end,end of wickedness,cry (fig.)
-1c)of pain (subst) adv
2)bitterly


H4752

H4752

04752mar {mar} 源自04843,取其"蒸馏"之原意;TWOT-1249a;阳性名词 钦定本-drop 1;1

1)滴

04752mar {mar} from 04843in its original sense of distillation;TWOT-1249a;n m AV-drop 1;1

1)a drop,a flowing down


H4753

H4753

04753more {mor}或mowr {more} 源自04843;TWOT-1248b;阳性名词 钦定本-myrrh 12;12

1)没药
-1a)一种从树皮取得的阿拉伯树脂,用来渗于圣油或香料里

04753more {mor}or mowr {more} from 04843;TWOT-1248b;n m AV-myrrh 12;12

1)myrrh
-1a)an Arabian gum from the bark of a tree,used in sacred oil and in perfume


H4754

H4754

04754mara'{maw-raw'} 字根型;TWOT-1238;动词 钦定本-filthy 1,lifteth up 1;2

1)(Hiphil)击打(空气),拍击(翅膀)
-1a)意思不明确
2)(Qal)鸟的嗉子

04754mara'{maw-raw'} a primitive root;TWOT-1238;v AV-filthy 1,lifteth up 1;2

1)(Hiphil)to beat (the air),flap (the wings)
-1a)meaning dubious
2)(Qal)filthy


H4755

H4755

04755Mara'{maw-raw'} 表04751之意;;阴性专有名词 钦定本-Mara 1;1 玛拉="苦味"

1)拿俄米为自己所命的名字源自于她的不幸

04755Mara'{maw-raw'} for 04751;;n pr f AV-Mara 1;1 Mara ="bitterness"

1)a name that Naomi called herself due to her calamities


H4756

H4756

04756mare'(亚兰文){maw-ray'} 源于相当于04754之字根,取其跋扈专横之意; TWOT-2839;阳性名词 AV-lord 2,Lord 2;4

1)主
-1a)用以对王的称呼
-1b)用以称神

04756mare'(Aramaic){maw-ray'} from a root corresponding to 04754in the sense of domineering; TWOT-2839;n m AV-lord 2,Lord 2;4

1)lord
-1a)of king
-1b)of God


H4757

H4757

04757M@ro'dak Bal'adan {mer-o-dak'bal-aw-dawn'} 外来衍生字;阳性专有名词 钦定本-Merodachbaladan 1;1 米罗达巴拉但=「玛尔杜克生了一个儿子」

1)犹大王希西家年间的巴比伦王

04757M@ro'dak Bal'adan {mer-o-dak'bal-aw-dawn'} of foreign derivation;;n pr m AV-Merodachbaladan 1;1 Merodach-baladan ="Marduk has given a son"

1)king of Babylon in the days of king Hezekiah of Judah


H4758

H4758

04758mar'eh {mar-eh'} 源自07200;TWOT-2095i;阳性名词 AV-appearance 35,sight 18,countenance 11,vision 11,favoured 7, look upon 4,fair +028962,misc 15;103

1)景象,外表,所见事物
-1a)景象,现象,景观,外表,异象,视力
-1b)眼前看到的
-1c)(超自然的)异象
-1d)视觉,视力(看东西的能力)

04758mar'eh {mar-eh'} from 07200;TWOT-2095i;n m AV-appearance 35,sight 18,countenance 11,vision 11,favoured 7, look upon 4,fair +028962,misc 15;103

1)sight,appearance,vision
-1a)sight,phenomenon,spectacle,appearance,vision
-1b)what is seen
-1c)a vision (supernatural)
-1d)sight,vision (power of seeing)


H4759

H4759

04759mar'ah {mar-aw'} 源自04758;TWOT-2095g,2095h;阴性名词 AV-vision 11,lookingglasses 1;12

1)异象
-1a)一种启示的形式
2)镜子

04759mar'ah {mar-aw'} from 04758;TWOT-2095g,2095h;n f AV-vision 11,lookingglasses 1;12

1)vision
-1a)mode of revelation
2)mirror


H4760

H4760

04760mur'ah {moor-aw'} 07200的被动使役分词;TWOT-1239b;阴性名词 AV-crop 1;1

1)(鸟类的)嗉囊,消化道

04760mur'ah {moor-aw'} apparently pass.causative participle of 07200;TWOT-1239b;n f AV-crop 1;1

1)crop or craw (of a bird),alimentary canal (of a bird)


H4761

H4761

04761mar'ashah {mar-aw-shaw'} 动名词from 07218;TWOT-2097f; 钦定本-principalities 1;1 阴性名词

1)place at the head,统辖,首位 副词
2)居于首位

04761mar'ashah {mar-aw-shaw'} denominative from 07218;TWOT-2097f; AV-principalities 1;1 n f

1)place at the head,dominion,head place adv
2)at head place


H4762

H4762

04762Mar'eshah {mar-ay-shaw'}或Mareshah {mar-ay-shaw'} 像04761型;;地名专有名词 钦定本-Mareshah 8;8 玛利沙="山顶"

1)在犹大低地的城巿之一

04762Mar'eshah {mar-ay-shaw'}or Mareshah {mar-ay-shaw'} formed like 04761;;n pr loc AV-Mareshah 8;8 Mareshah ="crest of a hill"

1)one of the cities in the lowlands of Judah


H4763

H4763

04763m@ra'ashah {mer-ah-ash-aw'} 如同04761的形式;TWOT-2097f; AV-bolster 5,pillow 2,at his head 1;8 阴性名词

1)头部,统治权,头 副词
2)最重要的

04763m@ra'ashah {mer-ah-ash-aw'} formed like 04761;TWOT-2097f; AV-bolster 5,pillow 2,at his head 1;8 n f

1)place at the head,dominion,head place adv
2)at head place


H4764

H4764

04764Merab {may-rawb'} 源自07231;;阴性专有名词 AV-Merab 3;3 米拉="加增"

1)扫罗王的长女;原已许给大卫为妻,但却嫁给了米何拉人亚得列; 生有五个孩子

04764Merab {may-rawb'} from 07231;;n pr f AV-Merab 3;3 Merab ="increase"

1)the eldest daughter of king Saul;promised to David but given instead to Adriel the Meholathite;mother of 5children


H4765

H4765

04765marbad {mar-bad'} 源自07234;TWOT-2102a;阳性名词 钦定本-covering of tapestry 2;2

1)铺,毯子

04765marbad {mar-bad'} from 07234;TWOT-2102a;n m AV-covering of tapestry 2;2

1)spread,coverlet


H4766

H4766

04766marbeh {mar-beh'} 源自07235;TWOT-2103b;阳性名词 钦定本-increase 1,great 1;2

1)丰富,增加
-1a)丰富
-1b)增长

04766marbeh {mar-beh'} from 07235;TWOT-2103b;n m AV-increase 1,great 1;2

1)abundance,increase
-1a)abundance
-1b)increase


H4767

H4767

04767mirbah {meer-baw'} 源自07235;TWOT-2103c;阴性名词 钦定本-much 1;1

1)多

04767mirbah {meer-baw'} from 07235;TWOT-2103c;n f AV-much 1;1

1)much


H4768

H4768

04768marbiyth {mar-beeth'} 源自07235;TWOT-2103d;阴性名词 AV-increase 2,greatest part 1,greatest 1,multitude 1;5

1)加增,多量,众多,大量
-1a)加增
--1a1)家庭人口
--1a2)增量,利益,暴利
-1b)众多的(民众)
-1c)大(智慧)

04768marbiyth {mar-beeth'} from 07235;TWOT-2103d;n f AV-increase 2,greatest part 1,greatest 1,multitude 1;5

1)increase,great number,multitude,greatness
-1a)increase
--1a1)of family
--1a2)increment,interest,usury
-1b)great number (of people)
-1c)greatness (of wisdom)


H4769

H4769

04769marbets {mar-bates'} 源自07257;TWOT-2109b;阳性名词 钦定本-couchingplace 1,place...to lie down in 1;2

1)躺卧的地方,休息或居住的地方
-1a)野兽躺卧之处
-1b)羊群躺卧之处

04769marbets {mar-bates'} from 07257;TWOT-2109b;n m AV-couchingplace 1,place...to lie down in 1;2

1)place of lying down,resting or dwelling place
-1a)of wild beasts


H4770

H4770

04770marbeq {mar-bake'} 字根已不使用,意为"系住";TWOT-2110a;阳性名词 钦定本-stall 2,fat 1,fatted 1;4

1)畜舍(指动物的居所)

04770marbeq {mar-bake'} from an unused root meaning to tie up;TWOT-2110a;n m AV-stall 2,fat 1,fatted 1;4

1)stall (of animals)


H4771

H4771

04771margowa`{mar-go'-ah} 源自07280;TWOT-2117b;阳性名词 钦定本-rest 1;1

1)休息

04771margowa`{mar-go'-ah} from 07280;TWOT-2117b;n m AV-rest 1;1

1)rest


H4772

H4772

04772marg@lah {mar-ghel-aw'} 源于07272的动名词;TWOT-2113c;阴性名词 钦定本-feet 5;5

1)脚边,双足

04772marg@lah {mar-ghel-aw'} denominative from 07272;TWOT-2113c;n f AV-feet 5;5

1)place of the feet,feet


H4773

H4773

04773margemah {mar-gay-maw'} 源自07275;TWOT-2114b;阴性名词 钦定本-sling 1;1

1)投掷石器
2)(CLBL)一堆石头

04773margemah {mar-gay-maw'} from 07275;TWOT-2114b;n f AV-sling 1;1

1)sling
2)(CLBL)a heap of stones


H4774

H4774

04774marge`ah {mar-gay-aw'} 源自07280;TWOT-2117c;阴性名词 钦定本-refreshing 1;1

1)休息,歇息,休息之处

04774marge`ah {mar-gay-aw'} from 07280;TWOT-2117c;n f AV-refreshing 1;1

1)rest,repose,place to rest


H4775

H4775

04775marad {maw-rad'} 字根型;TWOT-1240;动词 钦定本-rebel 23,rebellious 1,rebels 1;25

1)造反,反叛,成为造反的
-1a)(Qal)造反,反叛
--1a1)反对人君
--1a2)反对上帝
--1a3)反对光(诗的)

04775marad {maw-rad'} a primitive root;TWOT-1240;v AV-rebel 23,rebellious 1,rebels 1;25

1)to rebel,revolt,be rebellious
-1a)(Qal)to rebel,revolt
--1a1)against human king
--1a2)against God
--1a3)against light (poetic)


H4776

H4776

04776m@rad (亚兰文){mer-ad'} 源于一相当于04775的字根;TWOT-2840a;阳性名词 AV-rebellion 1;1

1)背叛,叛逆

04776m@rad (Aramaic){mer-ad'} from a root corresponding to 04775;TWOT-2840a;n m AV-rebellion 1;1

1)rebellion


H4777

H4777

04777mered {meh'-red} 源自04775;TWOT-1240a;阳性名词 AV-rebellion 1;1

1)悖逆,造反
-1a)反抗耶和华

04777mered {meh'-red} from 04775;TWOT-1240a;n m AV-rebellion 1;1

1)rebellion,revolt
-1a)against Jehovah


H4778

H4778

04778Mered {meh'-red} 与04777同;;阳性专有名词 AV-Mered 2;2 米列="叛逆"

1)以斯拉之子,犹大的后裔

04778Mered {meh'-red} the same as 04777;;n pr m AV-Mered 2;2 Mered ="rebellion"

1)son of Ezra and a descendant of Judah


H4779

H4779

04779marad (亚兰文){maw-rawd'} 与04776同源;TWOT-2840b;形容词 AV-rebellious 2;2

1)背逆的,反叛的

04779marad (Aramaic){maw-rawd'} from the same as 04776;TWOT-2840b;adj AV-rebellious 2;2

1)rebellious


H4780

H4780

04780marduwth {mar-dooth'} 源自04775;TWOT-1240b;阴性名词 AV-rebellious 1;1

1)谋反叛乱,和反叛有关的

04780marduwth {mar-dooth'} from 04775;TWOT-1240b;n f AV-rebellious 1;1

1)rebellion,rebelliousness


H4781

H4781

04781M@rodak {mer-o-dawk'} 外来衍生字;TWOT-1241; 钦定本-Merodach 1;1 米罗达="你的造反"

1)尼布甲尼撒王时巴比伦人的主要神祇(耶50:2)

04781M@rodak {mer-o-dawk'} of foreign derivation;TWOT-1241; AV-Merodach 1;1 Merodach ="thy rebellion"

1)the chief deity of the Babylonians in the time of Nebuchadnezzar


H4782

H4782

04782Mord@kay {mor-dek-ah'-ee} 外来衍生字;阳性专有名词 钦定本-Mordecai 60;60 末底改="微小的人"或"战神的崇拜者"

1)以斯帖王后的堂哥兼养父;便雅悯人睚珥的儿子;在神的眷顾下,来救助以色列人脱离 亚哈随鲁王的主要大臣哈曼毁灭以色列人的阴谋;普珥节的创立者
2)随着所罗巴伯归回耶路撒冷的一位犹太人

04782Mord@kay {mor-dek-ah'-ee} of foreign derivation;;n pr m AV-Mordecai 60;60 Mordecai ="little man"or "worshipper of Mars"

1)cousin and adoptive father of queen Esther;son of Jair of the tribe of Benjamin;deliverer under Divine providence of the children of Israel from the destruction plotted by Haman the chief minister of Ahasuerus;institutor of the feast of Purim
2)a Jew who returned from exile with Zerubbabel


H4783

H4783

04783murdaph {moor-dawf'} 源自07291;TWOT-2124a;阳性名词 钦定本-persecuted 1;1

1)迫害

04783murdaph {moor-dawf'} from 07291;TWOT-2124a;n m AV-persecuted 1;1

1)persecution


H4784

H4784

04784marah {maw-raw'} 字根型;TWOT-1242;动词 钦定本-rebel 19,rebellious 9,provoke 7,disobedient 2,against 1, bitter 1,changed 1,disobeyed 1,grievously 1,provocation 1, rebels 1;44

1)爱争论的,造反的,抗拒的,不顺服的 接近,抗拒的
-1a)(Qal)不顺服的,造反的
--1a1)接近父亲
--1a2)接近上帝
-1b)(Hiphil)表现出造反,显现出不顺服,背逆的

04784marah {maw-raw'} a primitive root;TWOT-1242;v AV-rebel 19,rebellious 9,provoke 7,disobedient 2,against 1, bitter 1,changed 1,disobeyed 1,grievously 1,provocation 1, rebels 1;44

1)to be contentious,be rebellious,be refractory,be disobedient towards,be rebellious against
-1a)(Qal)to be disobedient,be rebellious
--1a1)towards father
--1a2)towards God
-1b)(Hiphil)to show rebelliousness,show disobedience,disobey


H4785

H4785

04785Marah {maw-raw'} 与04751同;;阴性专有名词 AV-Marah 5;5 玛拉="苦味"

1)苦水泉,距西乃半岛上的红海渡口有3天行程

04785Marah {maw-raw'} the same as 04751;;n pr f AV-Marah 5;5 Marah ="bitter"

1)the spring with bitter water which was 3days travel from the crossing place of the Red Sea in the peninsula of Sinai


H4786

H4786

04786morah {mo-raw'} 源自04843;TWOT-1248d;阴性名词 AV-grief 1;1

1)痛苦,悲伤

04786morah {mo-raw'} from 04843;TWOT-1248d;n f AV-grief 1;1

1)bitterness,grief


H4787

H4787

04787morrah {mor-raw'} 04786之一型;TWOT-1248c;阴性名词 钦定本-bitterness 1;1

1)怨苦

04787morrah {mor-raw'} a form of 04786;TWOT-1248c;n f AV-bitterness 1;1

1)bitterness


H4788

H4788

04788maruwd {maw-rood'} 源自07300取其"粗暴对待"之意;TWOT-2129a;阳性名词 钦定本-misery 2,cast out 1;3

1)纷扰不安宁,迷失,迷路者,难民

04788maruwd {maw-rood'} from 07300in the sense of maltreatment;TWOT-2129a;n m AV-misery 2,cast out 1;3

1)restlessness,straying,wanderer,refugee


H4789

H4789

04789Merowz {may-roze'} of uncertain derivation;;n pr 地名 AV-Meroz 1;1 米罗斯="避难所"

1)巴勒斯坦北部的一个地方;地点不详

04789Merowz {may-roze'} of uncertain derivation;;n pr loc AV-Meroz 1;1 Meroz ="refuge"

1)a place in northern Palestine;site unknown


H4790

H4790

04790m@rowach {mer-o-akh'} 源自04799;;阳性名词 AV-broken 1;1

1)压伤,压碎,取走
-1a)意思不清楚

04790m@rowach {mer-o-akh'} from 04799;;n m AV-broken 1;1

1)bruised,crushed,rub
-1a)meaning dubious


H4791

H4791

04791marowm {maw-rome'} 源自07311;TWOT-2133h;阳性名词 AV-high 29,height 10,above 5,high places 4,highest places 1, dignity 1,haughty 1,loftily 1,high ones 1,upward 1;54

1)高
-1a)高,崇高,高处
--1a1)在高处(副词)
-1b)顶点
-1c)夸耀地(副词)
-1d)高贵的(比喻用法)

04791marowm {maw-rome'} from 07311;TWOT-2133h;n m AV-high 29,height 10,above 5,high places 4,highest places 1, dignity 1,haughty 1,loftily 1,high ones 1,upward 1;54

1)height
-1a)height,elevation,elevated place
--1a1)in a high place (adv)
-1b)height
-1c)proudly (adv)
-1d)of nobles (fig.)


H4792

H4792

04792Merowm {may-rome'} 型似04791;;专有名词地名 AV-Merom 2;2 米伦="高处"

1)在北迦南地的湖,就在约书亚路经以耶宾为首的北方联盟之路线上
-1a)地点不详;可能湖水由约旦河形成的, 约在加利利海北方十英哩处(十六公里)

04792Merowm {may-rome'} formed like 04791;;n pr loc AV-Merom 2;2 Merom ="high place"

1)the lake in northern Canaan at which Joshua routed the northern confederacy headed by Jabin
-1a)site uncertain;probably the lake formed by the Jordan river about 10miles (16km)north of the Sea of Galilee


H4793

H4793

04793merowts {may-rotes'} 源自07323;TWOT-2137a;阳性名词 钦定本-race 1;1

1)奔跑,赛跑,沿着特定的行径快速移动

04793merowts {may-rotes'} from 07323;TWOT-2137a;n m AV-race 1;1

1)running,race,course


H4794

H4794

04794m@ruwtsah {mer-oo-tsaw'}或m@rutsah {mer-oo-tsaw'} 源自04793;TWOT-2137b;阴性名词 钦定本-running 2,course 2;4

1)跑步,方向(人生)
-1a)跑步,跑步的方法或姿势
-1b)人生的道路方向

04794m@ruwtsah {mer-oo-tsaw'}or m@rutsah {mer-oo-tsaw'} from 04793;TWOT-2137b;n f AV-running 2,course 2;4

1)running,course (of life)
-1a)running,mode or style of running
-1b)course (of life)


H4795

H4795

04795maruwq {maw-rook'} 源自04838;TWOT-1246a;阳性名词 钦定本-purification 1;1

1)擦拭
-1a)用于指后宫妇女洁净身体一年的准备;身体按摩{斯2:12}

04795maruwq {maw-rook'} from 04838;TWOT-1246a;n m AV-purification 1;1

1)scraping,rubbing
-1a)of year of preparation of girls for the harem;bodily rubbings


H4796

H4796

04796Marowth {maw-rohth'} 源自04751;;阴性复数地名专有名词 钦定本-Maroth 1;1 玛律="怨苦"

1)犹大低地其中的一个小镇

04796Marowth {maw-rohth'} from 04751;;n pr f pl loc AV-Maroth 1;1 Maroth ="bitterness"

1)one of the towns in the lowland of Judah


H4797

H4797

04797mirzach {meer-zakh'} 字根已不使用原意为大叫;TWOT-2140a;阳性名词 钦定本-banquet 1;1

1)叫,欢乐的叫,畅饮
-1a)哀伤叫
--1a1)可能为宴席中的大叫
-1b)畅饮中的大叫

04797mirzach {meer-zakh'} from an unused root meaning to scream;TWOT-2140a;n m AV-banquet 1;1

1)cry,cry of joy,revelry
-1a)mourning cry
--1a1)perhaps,feast cry
-1b)cry of revelry


H4798

H4798

04798marzeach {mar-zay'-akh} 形成同于04797;TWOT-2140a;阳性名词 钦定本-mourning 1;1

1)哭泣,高兴的呼叫,饮宴作乐
-1a)哀哭
--1a1)或指因宗教节日而感的落泪
-1b)狂欢时的喊叫

04798marzeach {mar-zay'-akh} formed like 04797;TWOT-2140a;n m AV-mourning 1;1

1)cry,cry of joy,revelry
-1a)mourning cry
--1a1)perhaps,feast cry
-1b)cry of revelry


H4799

H4799

04799marach {maw-rakh'} 字根型;TWOT-1243;动词 钦定本-lay it for a plaister 1;1

1)(Qal)擦

04799marach {maw-rakh'} a primitive root;TWOT-1243;v AV-lay it for a plaister 1;1

1)(Qal)to rub


H4800

H4800

04800merchab {mer-khawb'} 源自07337;TWOT-2143c;阳性名词 钦定本-large place 5,breadth 1;6

1)宽的或广阔的地方,宽阔的,广阔的区域

04800merchab {mer-khawb'} from 07337;TWOT-2143c;n m AV-large place 5,breadth 1;6

1)broad or roomy place,wide,expanses


H4801

H4801

04801merchaq {mer-khawk'}: 源自07368;TWOT-2151c;阳性名词 钦定本-far 12,far off 4,afar off 1,far countries 1;18

1)远方,远处,遥远家乡

04801merchaq {mer-khawk'}: from 07368;TWOT-2151c;n m AV-far 12,far off 4,afar off 1,far countries 1;18

1)distant place,distance,far country


H4802

H4802

04802marchesheth {mar-kheh'-sheth} 源自07370;TWOT-2152a;阴性名词 AV-fryingpan 2;2

1)炖锅,炖煮食物用的平底锅

04802marchesheth {mar-kheh'-sheth} from 07370;TWOT-2152a;n f AV-fryingpan 2;2

1)saucepan,stew pan


H4803

H4803

04803marat {maw-rat'} 字根型;TWOT-1244;动词 钦定本-furbished 3,fallen 2,plucked off 2,peeled 1,plucked off their hair 1;9

1)使赤裸,磨光,使成秃头
-1a)(Qal)
--1a1)使裸露出来
--1a2)擦亮,磨光
-1b)(Niphal)被剃成光头

04803marat {maw-rat'} a primitive root;TWOT-1244;v AV-furbished 3,fallen 2,plucked off 2,peeled 1,plucked off their hair 1;9

1)to bare,polish,make smooth or bald or bare
-1a)(Qal)
--1a1)to make bare
--1a2)to scour,polish
-1b)(Niphal)to be made bald


H4804

H4804

04804m@rat (亚兰文){mer-at'} 相当于04803;TWOT-2841;动词 AV-plucked 1;1

1)拔除,除去
-1a)(P'il)被拔除

04804m@rat (Aramaic){mer-at'} corresponding to 04803;TWOT-2841;v AV-plucked 1;1

1)to pluck,pull off
-1a)(P'il)to be plucked off


H4805

H4805

04805m@riy {mer-ee'} 源自04784;TWOT-1242a;阳性名词 钦定本-rebellious 17,rebellion 4,bitter 1,rebels 1;23

1)背逆
-1a)反叛
-1b)难以控制的(在建设中)

04805m@riy {mer-ee'} from 04784;TWOT-1242a;n m AV-rebellious 17,rebellion 4,bitter 1,rebels 1;23

1)rebellion
-1a)rebellion
-1b)rebellious (in construct)


H4806

H4806

04806m@riy'{mer-ee'} 源自04754,以跋扈的观念而言,取肥胖之意(比较04756);TWOT-1239a;阳性名词 钦定本-fatling 3,fat cattle 3,fed beast 1,fat beast 1;8

1)饱食终日,待宰的动物

04806m@riy'{mer-ee'} from 04754in the sense of grossness,through the idea of domineering (compare 04756);TWOT-1239a;n m AV-fatling 3,fat cattle 3,fed beast 1,fat beast 1;8

1)well-fed,fatling


H4807

H4807

04807M@riyb Ba`al {mer-eeb'bah'-al} 源自07378和01168;;阳性专有名词 AV-Meribbaal 3;3 米力巴力="巴力是我的辩护者"

1)米非波设的别名
-1a)约拿单的儿子,扫罗的孙子

04807M@riyb Ba`al {mer-eeb'bah'-al} from 07378and 01168;;n pr m AV-Meribbaal 3;3 Merib-baal ="Baal is my advocate"

1)another name for Mephibosheth
-1a)son of Jonathan and grandson of Saul


H4808

H4808

04808m@riybah {mer-ee-baw'} 源自07378;TWOT-2159c;阴性名词 AV-strife 5,Meribahkadesh +069461,provocation 1;7

1)纷争,争论

04808m@riybah {mer-ee-baw'} from 07378;TWOT-2159c;n f AV-strife 5,Meribahkadesh +069461,provocation 1;7

1)strife,contention


H4809

H4809

04809M@riybah {mer-ee-baw'} 与04808同;;专有名词地名 AV-Meribah 7,strong's synonym 2;9 米利巴="纷争"或"争闹"

1)利非订的一个泉水,在汛的沙漠中;之所以如此命名是因以色列人 在那里对神咕哝咕嘈地发怨言
2)位在应许之地南界加低斯的泉水,以色列人在此地又埋怨神

04809M@riybah {mer-ee-baw'} the same as 04808;;n pr loc AV-Meribah 7,strong's synonym 2;9 Meribah ="strife"or "contention"

1)a fountain at Rephidim,in the desert of Sin;so called because the Israelites murmured against God
2)the name of the water supply at Kadesh on the southern border of the promised land;the people also murmured here against God


H4810

H4810

04810M@riy Ba`al {mer-ee'bah'-al} 源自04805和01168;;阳性专有名词 AV-Meribbaal 1;1 米力巴力="巴力是我的辩护者"

1)米非波设的别名
-1a)约拿单的儿子,扫罗的孙子

04810M@riy Ba`al {mer-ee'bah'-al} from 04805and 01168;;n pr m AV-Meribbaal 1;1 Merib-baal ="Baal is my advocate"

1)another name for Mephibosheth
-1a)son of Jonathan and grandson of Saul


H4811

H4811

04811M@rayah {mer-aw-yaw'} 源自04784;;阳性专有名词 AV-Meraiah 1;1 米拉雅="叛逆"

1)在被掳之后约雅斤时代的一位祭司

04811M@rayah {mer-aw-yaw'} from 04784;;n pr m AV-Meraiah 1;1 Meraiah ="rebellion"

1)a priest after the exile in the days of Joiakim


H4812

H4812

04812M@rayowth {mer-aw-yohth'} 源自04811;阳性复数专有名词 AV-Meraioth 7;7 米拉约="叛逆"

1)亚伦的后裔
-1a)亚希突的祖父,撒督的曾祖父
-1b)亚希突的儿子,撒督的父亲
3)一个祭司家族的名字

04812M@rayowth {mer-aw-yohth'} from 04811;;n pr m pl AV-Meraioth 7;7 Meraioth ="rebellious"

1)grandfather of Ahitub,descendant of Eleazar the son of Aaron,and the head of a priestly house
2)son of Ahitub,father of Zadok,descendant of Eleazar the son of Aaron,and the head of a priestly house
3)head of a family of priests represented by Helkai in the time of Joiakim,the son of Jeshua


H4813

H4813

04813Miryam {meer-yawm'} 源自04805;阴性专有名词 钦定本-Miriam 15;15 米利暗="反抗"

1)摩西及亚伦的姊姊
2)犹大的妇女

04813Miryam {meer-yawm'} from 04805;;n pr f AV-Miriam 15;15 Miriam ="rebellion"

1)elder sister of Moses and Aaron
2)a woman of Judah


H4814

H4814

04814m@riyruwth {mer-ee-rooth'} 源自04843;TWOT-1248i;阴性名词 钦定本-bitterness 1;1

1)痛苦

04814m@riyruwth {mer-ee-rooth'} from 04843;TWOT-1248i;n f AV-bitterness 1;1

1)bitterness


H4815

H4815

04815m@riyriy {mer-ee-ree'} 源自04843;TWOT-1248h;形容词 AV-bitter 1;1

1)苦

04815m@riyriy {mer-ee-ree'} from 04843;TWOT-1248h;adj AV-bitter 1;1

1)bitter


H4816

H4816

04816morek {mo'-rek} 可能源于07401;TWOT-2164c;阳性名词 AV-faintness 1;1

1)软弱

04816morek {mo'-rek} perhaps from 07401;TWOT-2164c;n m AV-faintness 1;1

1)weakness


H4817

H4817

04817merkab {mer-kawb'} 源自07392;TWOT-2163e;阳性名词 钦定本-saddle 1,chariot 1,covering 1;3

1)战车,骑乘的位子,驾驶座
-1a)战车
-1b)轿子的座位,鞍座

04817merkab {mer-kawb'} from 07392;TWOT-2163e;n m AV-saddle 1,chariot 1,covering 1;3

1)chariot,place to ride,riding seat
-1a)chariot
-1b)seat (of a litter),saddle


H4818

H4818

04818merkabah {mer-kaw-baw'} 源自04817;TWOT-2163f;阴性名词 AV-chariot 44;44

1)古代的双轮战车

04818merkabah {mer-kaw-baw'} from 04817;TWOT-2163f;n f AV-chariot 44;44

1)chariot


H4819

H4819

04819markoleth {mar-ko'-leth} 源自07402;TWOT-2165c;阴性名词 钦定本-merchandise 1;1

1)市场,交易的地方

04819markoleth {mar-ko'-leth} from 07402;TWOT-2165c;n f AV-merchandise 1;1

1)market place,place of trade


H4820

H4820

04820mirmah {meer-maw'} 源自07411取其"欺骗"之意;TWOT-2169b;阴性名词 钦定本-deceit 20,deceitful 8,deceitfully 3,false 2,guile 2, feigned 1,craft 1,subtilty 1,treachery 1;39

1)欺诈,奸诈

04820mirmah {meer-maw'} from 07411in the sense of deceiving;TWOT-2169b;n f AV-deceit 20,deceitful 8,deceitfully 3,false 2,guile 2, feigned 1,craft 1,subtilty 1,treachery 1;39

1)deceit,treachery


H4821

H4821

04821Mirmah {meer-maw'} 与04820同;阳性专有名词 AV-Mirma 1;1 米玛="骗子"

1)在摩押地所生的一位便雅悯人

04821Mirmah {meer-maw'} the same as 04820;;n pr m AV-Mirma 1;1 Mirma ="fraud"

1)a Benjamite born in the land of Moab


H4822

H4822

04822M@remowth {mer-ay-mohth'} 源自07311;;复数阳性专有名词 AV-Meremoth 6;6 米利末="提升"

1)以斯拉和尼希米时代的一位祭司,哈哥斯家族的乌利亚的儿子,他曾参与重建城墙 的工作,并负责圣殿第七班服事的工作
2)所罗巴伯时的一位祭司
3)以斯拉时巴尼家族的一位由被掳地回归的成员,他曾娶了一外邦女子为妻

04822M@remowth {mer-ay-mohth'} from 07311;;n pr m pl AV-Meremoth 6;6 Meremoth ="elevations"

1)a priest,son of Uriah of the family of Koz active in rebuilding the wall of Jerusalem and in the 7th course of temple service in the time of Ezra and Nehemiah
2)a priest in the time of Zerubbabel
3)a returning exile of the family of Bani who had a foreign wife in the time of Ezra


H4823

H4823

04823mirmac {meer-mawce'} 源自07429;TWOT-2176a;阳性名词 钦定本-tread down 4,tread 2,trodden under foot 1;7

1)践踏的地方,践踏
-1a)践踏的地方
-1b)践踏

04823mirmac {meer-mawce'} from 07429;TWOT-2176a;n m AV-tread down 4,tread 2,trodden under foot 1;7

1)trampling place,trampling
-1a)trampling place
-1b)trampling


H4824

H4824

04824Meronothiy {may-ro-no-thee'} 源自一已不使用的名词,种族名称;形容词 AV-Meronothite 2;2 米仑人="欢呼大喊的人"

1)一个可能被称为"米仑"的地方的本地人
-1a)耶希底亚
-1b)雅顿

04824Meronothiy {may-ro-no-thee'} patrial from an unused noun;;adj AV-Meronothite 2;2 Meronothite ="joyful shouter"

1)a native of a place probably called 'Meronoth'
-1a)Jehdeiah
-1b)Jadon


H4825

H4825

04825Merec {meh'-res} 外来衍生字;阳性专有名词 钦定本-Meres 1;1 米力="崇高的"

1)亚哈随鲁王的七个顾问之一{斯1:13}

04825Merec {meh'-res} of foreign derivation;;n pr m AV-Meres 1;1 Meres ="lofty"

1)one of the 7counsellors of Ahasuerus


H4826

H4826

04826Marc@na'{mar-sen-aw'} 外来衍生字;;阳性专有名词 钦定本-Marsena 1;1 玛西拿="杰出人物"

1)亚哈随鲁王的七个顾问之一{斯1:13}

04826Marc@na'{mar-sen-aw'} of foreign derivation;;n pr m AV-Marsena 1;1 Marsena ="worthy"

1)one of the 7counsellors of Ahasuerus


H4827

H4827

04827mera`{may-rah'} 源自07489;TWOT-2186f;分词 AV-mischief 1;1

1)(Hiphil)胡闹
2)(TWOT)可信任的朋友

04827mera`{may-rah'} from 07489;TWOT-2186f;part AV-mischief 1;1

1)(Hiphil)mischief
2)(TWOT)confidential friend


H4828

H4828

04828merea`{may-ray'-ah} 源自07462取其友谊之意;TWOT-2186f;阳性名词 钦定本-companion 4,friend 3;7

1)同伴,朋友,知心朋友

04828merea`{may-ray'-ah} from 07462in the sense of companionship;TWOT-2186f;n m AV-companion 4,friend 3;7

1)companion,friend,confidential friend


H4829

H4829

04829mir`eh {meer-eh'} 源自07462喂养的意思;TWOT-2185b;阳性名词 AV-pasture 12,feedingplace 1;13

1)草场,牧场

04829mir`eh {meer-eh'} from 07462in the sense of feeding;TWOT-2185b;n m AV-pasture 12,feedingplace 1;13

1)pasture,pasturage


H4830

H4830

04830mir`iyth {meer-eeth'} 源自07462,取其"饲养"之意;TWOT-2185c;阴性名词 钦定本-pasture 9,flock 1;10

1)饲养,畜牧,牧养
-1a)饲养,牧养
-1b)畜牧
-1c)羊群(转喻)

04830mir`iyth {meer-eeth'} from 07462in the sense of feeding;TWOT-2185c;n f AV-pasture 9,flock 1;10

1)pasturing,pasturage,shepherding
-1a)pasturing,shepherding
-1b)pasturage
-1c)flock (meton)


H4831

H4831

04831Mar`alah {mar-al-aw'} 源自07477;;专有名词,地名 AV-Maralah 1;1 美耶昆="颤抖"

1)西布伦边界上的地标或是城镇

04831Mar`alah {mar-al-aw'} from 07477;;n pr loc AV-Maralah 1;1 Maralah ="trembling"

1)a town or landmark on the border of Zebulun


H4832

H4832

04832marpe'{mar-pay'} 源自07495;TWOT-2196c;阳性名词 钦定本-health 5,healing 3,remedy 3,incurable +03691,cure 1, sound 1,wholesome 1,yielding 1;16

1)健康,医治,痊愈
-1a)医治,痊愈
-1b)健康,益处,感觉(指心)
-1c)医治
--1c1)无法救治(指悲观的情况)

04832marpe'{mar-pay'} from 07495;TWOT-2196c;n m AV-health 5,healing 3,remedy 3,incurable +03691,cure 1, sound 1,wholesome 1,yielding 1;16

1)health,healing,cure
-1a)healing,cure
-1b)health,profit,sound (of mind)
-1c)healing
--1c1)incurable (with negative)


H4833

H4833

04833mirpas {meer-paws'} 源自07515;TWOT-2199a;阳性名词 钦定本-that which you have fouled 1;1

1)受玷污的,弄脏的东西

04833mirpas {meer-paws'} from 07515;TWOT-2199a;n m AV-that which you have fouled 1;1

1)befouled,thing befouled


H4834

H4834

04834marats {maw-rats'} 字根型;TWOT-1245;动词 钦定本-forcible 1,grievous 1,sore 1,embolden 1;4

1)有病的或令人作呕的
-1a)(Niphal)令人悲伤的或令人痛苦的
-1b)(Hiphil)令人作呕的

04834marats {maw-rats'} a primitive root;TWOT-1245;v AV-forcible 1,grievous 1,sore 1,embolden 1;4

1)to be or make sick
-1a)(Niphal)to be grievous or painful
-1b)(Hiphil)to make sick


H4835

H4835

04835m@rutsah {mer-oo-tsaw'} 源自07533;TWOT-2212b;阴性名词 钦定本-violence 1;1

1)压榨,压迫

04835m@rutsah {mer-oo-tsaw'} from 07533;TWOT-2212b;n f AV-violence 1;1

1)crushing,oppression


H4836

H4836

04836martsea`{mar-tsay'-ah} 源自07527;TWOT-2209a;阳性名词 AV-aul 2;2

1)尖钻,钻洞的器具

04836martsea`{mar-tsay'-ah} from 07527;TWOT-2209a;n m AV-aul 2;2

1)awl,boring-instrument


H4837

H4837

04837martsepheth {mar-tseh'-feth} 源自07528;TWOT-2210b;阴性名词 AV-pavement 1;1

1)铺路

04837martsepheth {mar-tseh'-feth} from 07528;TWOT-2210b;n f AV-pavement 1;1

1)pavement


H4838

H4838

04838maraq {maw-rak'} 字根型;TWOT-1246;动词 钦定本-furbish 1,bright 1,scoured 1;3

1)擦亮,刨光
-1a)(Qal)擦亮,打光
-1b)(Pual)被磨得闪闪发光

04838maraq {maw-rak'} a primitive root;TWOT-1246;v AV-furbish 1,bright 1,scoured 1;3

1)to scour,polish
-1a)(Qal)to scour,polish
-1b)(Pual)to be scoured


H4839

H4839

04839maraq {maw-rawk'} 源自04838;TWOT-1247a;阳性名词 钦定本-broth 3;3

1)高汤,肉煮出来的汁

04839maraq {maw-rawk'} from 04838;TWOT-1247a;n m AV-broth 3;3

1)broth,juice cooked from meat


H4840

H4840

04840merqach {mer-kawkh'} 源自07543;TWOT-2215f;阳性名词 钦定本-sweet 1;1

1)香料,香水,芳香的香料

04840merqach {mer-kawkh'} from 07543;TWOT-2215f;n m AV-sweet 1;1

1)spice,perfume,aromatic spices


H4841

H4841

04841merqachah {mer-kaw-khaw'} 源自04840;TWOT-2215g;阴性名词 AV-pot of ointment 1,well 1;2

1)佐料,调和的佩料,麻辣的调味品
2)膏油锅

04841merqachah {mer-kaw-khaw'} from 04840;TWOT-2215g;n f AV-pot of ointment 1,well 1;2

1)a seasoning,compounding,spice-seasoning
2)ointment pot


H4842

H4842

04842mirqachath {meer-kakh'-ath} 源自07543;TWOT-2215h;n f AV-compound 1,ointment 1,apothecaries 1;3

1)油膏,调和的膏油
2)装油膏的罐子(?)或是调和的膏油

04842mirqachath {meer-kakh'-ath} from 07543;TWOT-2215h;n f AV-compound 1,ointment 1,apothecaries 1;3

1)ointment,mixture of ointment
2)ointment-pot


H4843

H4843

04843marar {maw-rar'} 字根型;TWOT-1248;动词 钦定本-bitterness 3,bitter 2,bitterly 2,choler 2,grieved 2,vexed 2, bitterness +047511,grieved him 1,provoke 1;16

1)受苦
-1a)(Qal)受苦
-1b)(Piel)
--1b1)表现悲痛
--1b2)难受
-1c)(Hiphil)使难受,使苦的
-1d)(Hithpalpel)
--1d1)使人受苦
--1d2)使人触怒
2)(TWOT)成为强壮的,坚强

04843marar {maw-rar'} a primitive root;TWOT-1248;v AV-bitterness 3,bitter 2,bitterly 2,choler 2,grieved 2,vexed 2, bitterness +047511,grieved him 1,provoke 1;16

1)to be bitter
-1a)(Qal)to be bitter
-1b)(Piel)
--1b1)to show bitterness
--1b2)to make bitter
-1c)(Hiphil)to make bitter,embitter
-1d)(Hithpalpel)
--1d1)to embitter oneself
--1d2)to be enraged
2)(TWOT)to be strong,strengthen


H4844

H4844

04844m@ror {mer-ore'}或m@rowr {mer-ore'} 源自04843;TWOT-1248e;阳性名词 钦定本-苦味2,痛苦1;3

1)苦的东西,苦的草药,痛苦

04844m@ror {mer-ore'}or m@rowr {mer-ore'} from 04843;TWOT-1248e;n m AV-bitter 2,bitterness 1;3

1)bitter thing,bitter herb,bitterness


H4845

H4845

04845m@rerah {mer-ay-raw'} 源自04843;TWOT-1248g;阴性名词 AV-gall 1;1

1)胆汁

04845m@rerah {mer-ay-raw'} from 04843;TWOT-1248g;n f AV-gall 1;1

1)gall


H4846

H4846

04846m@rorah {mer-o-raw'}或m@rowrah {mer-o-raw'} 源自04843;TWOT-1248f;阴性名词 AV-gall 2,bitter 1,bitter things 1;4

1)苦痛,胆,毒药
-1a)胆汁,胆囊(贮存胆汁的器官)
-1b)毒药,毒液
-1c)伤痛的事
-1d)痛苦

04846m@rorah {mer-o-raw'}or m@rowrah {mer-o-raw'} from 04843;TWOT-1248f;n f AV-gall 2,bitter 1,bitter things 1;4

1)bitter thing,gall,poison
-1a)gall,gall-bladder (seat of gall)
-1b)poison,venom
-1c)bitter thing
-1d)bitterness


H4847

H4847

04847M@rariy {mer-aw-ree'} 源自04843;;阳性专有名词 AV-Merari 39;39 米拉利="苦味"

1)利未的第三个儿子,且是利未家族的族长

04847M@rariy {mer-aw-ree'} from 04843;;n pr m AV-Merari 39;39 Merari ="bitter"

1)the 3rd son of Levi and head of a Levitical family


H4848

H4848

04848M@rariy {mer-aw-ree'} 源自04847;;形容词 AV-Merarite 1;1 米拉利族=见米拉利"苦味"

1)利未之子米拉利的后裔,利未家族之一员

04848M@rariy {mer-aw-ree'} from 04847;;adj AV-Merarite 1;1 Merarites =see Marari "bitter"

1)descendants of Merari,the son of Levi,and members of a Levitical family


H4849

H4849

04849mirsha`ath {meer-shah'-ath} 源自07561;TWOT-2222d;阴性名词 AV-wicked woman 1;1

1)邪恶

04849mirsha`ath {meer-shah'-ath} from 07561;TWOT-2222d;n f AV-wicked woman 1;1

1)wickedness


H4850

H4850

04850M@rathayim {mer-aw-thah'-yim} 04751的双数型;阴性专有名词 钦定本-Merathaim 1;1 米拉大翁="双重叛逆"

1)'巴比伦'的别名

04850M@rathayim {mer-aw-thah'-yim} dual of 04751;;n pr f AV-Merathaim 1;1 Merathaim ="double rebellion"

1)another name for 'Babylon'


H4851

H4851

04851Mash {mash} 外来衍生字;;阳性专有名词 AV-Mash 1;1 玛施="拉出"

1)亚兰一个的儿子;也作'米设'{创10:23}

04851Mash {mash} of foreign derivation;;n pr m AV-Mash 1;1 Mash ="drawn out"

1)one of the sons of Aram;also 'Meshech'


H4852

H4852

04852Mesha'{may-shaw'} 外来衍生字;;专有名词地名 AV-Mesha 1;1 米沙="自由"

1)约坍子孙初次在阿拉伯地区定居时,其领土范围的一边界区域{创10:30}

04852Mesha'{may-shaw'} of foreign derivation;;n pr loc AV-Mesha 1;1 Mesha ="freedom"

1)a region marking one of the limits of the territory of the Joktanites when they first settled in Arabia


H4853

H4853

04853massa'{mas-saw'} 源自05375;TWOT-1421d,1421e; 钦定本-burden 57,song 3,prophecy 2,set 1,exaction 1,carry away 1, tribute 1;66 阳性名词

1)负担,承受,重任,重担,振作
-1a)负担,重担
-1b)振作,振奋,鼓舞
-1c)承受,携带
-1d)贡金,运送的、人家呈献的或有纳贡义务
2)言词,神谕 阳性专有名词 玛撒=「重担」
3)利慕伊勒王的国度 和合本将此字译作"真言"

04853massa'{mas-saw'} from 05375;TWOT-1421d,1421e; AV-burden 57,song 3,prophecy 2,set 1,exaction 1,carry away 1, tribute 1;66 n m

1)load,bearing,tribute,burden,lifting
-1a)load,burden
-1b)lifting,uplifting,that to which the soul lifts itself up
-1c)bearing,carrying
-1d)tribute,that which is carried or brought or borne
2)utterance,oracle,burden n pr m (BDB) Massa ="burden"
3)a son of Ishmael


H4854

H4854

04854Massa'{mas-saw'} 与04853同 AV-Massa 2;2 玛撒="负担" 阳性专有名词

1)以实玛利的儿子

04854Massa'{mas-saw'} the same as 04853;; AV-Massa 2;2 Massa ="burden" n pr m

1)a son of Ishmael


H4855

H4855

04855mashsha'{mash-shaw'} 源自05383;TWOT-1424a;阳性名词 钦定本-usury 2;2

1)利息,高利贷
-1a)（尼5:11),利息的比例大约是1％

04855mashsha'{mash-shaw'} from 05383;TWOT-1424a;n m AV-usury 2;2

1)lending on interest,usury
-1a)in Neh.5:11,the rate of "usury"was only one per cent


H4856

H4856

04856masso'{mas-so'} 源自05375;TWOT-1421f;阳性名词 AV-respect 1;1

1)抬举
-1a)偏爱(具体表现上)

04856masso'{mas-so'} from 05375;TWOT-1421f;n m AV-respect 1;1

1)a lifting up
-1a)partiality (in construct)


H4857

H4857

04857mash'ab {mash-awb'} 源自07579;TWOT-2299.1a;n m AV-places of drawing water 1;1

1)打水之处,打水的地方

04857mash'ab {mash-awb'} from 07579;TWOT-2299.1a;n m AV-places of drawing water 1;1

1)drawing place of water,place to draw water


H4858

H4858

04858massa'ah {mas-saw-aw'} 源自05375;TWOT-1421g;阴性名词 钦定本-burden 1;1

1)被举起的,令人振奋的

04858massa'ah {mas-saw-aw'} from 05375;TWOT-1421g;n f AV-burden 1;1

1)the uplifted,uplifting


H4859

H4859

04859mashsha'ah {mash-shaw-aw'} 源自04855;TWOT-1424b;阴性名词 钦定本-thing 1,debt 1;2

1)借贷

04859mashsha'ah {mash-shaw-aw'} from 04855;TWOT-1424b;n f AV-thing 1,debt 1;2

1)loan


H4860

H4860

04860mashsha'own {mash-shaw-ohn'} 源自05377;TWOT-1425a;阳性名词 钦定本-deceit 1;1

1)诈术,假装,欺骗

04860mashsha'own {mash-shaw-ohn'} from 05377;TWOT-1425a;n m AV-deceit 1;1

1)guile,dissimulation,deceit


H4861

H4861

04861Mish'al {mish-awl'} 源自07592;;专有名词,地名 AV-Misheal 1,Mishal 1;2 米沙勒="恳求"

1)在亚设领土内的一城镇,分配给革顺利未人

04861Mish'al {mish-awl'} from 07592;;n pr loc AV-Misheal 1,Mishal 1;2 Misheal ="entreaty"

1)a town in the territory of Asher allotted to the Gershonite Levites


H4862

H4862

04862mish'alah {mish-aw-law'} 源自07592;TWOT-2303b;阴性名词 钦定本-petition 1,desire 1;2

1)请求,祈求,要求

04862mish'alah {mish-aw-law'} from 07592;TWOT-2303b;n f AV-petition 1,desire 1;2

1)request,petition,desire


H4863

H4863

04863mish'ereth {mish-eh'-reth} 源自07604原有胀大之意;TWOT-1252;阴性名词 AV-kneadingtroughs 2,store 2;4

1)揉面糟或揉面盆

04863mish'ereth {mish-eh'-reth} from 07604in the original sense of swelling;TWOT-1252;n f AV-kneadingtroughs 2,store 2;4

1)kneading trough or bowl


H4864

H4864

04864mas'eth {mas-ayth'} 源自\05375\;TWOT-1421h;阴性名词 钦定本-burden 3,mess 3,collection 2,flame 2,gifts 1,oblations 1, reward 1,sign 1,lifting up 1;15

1)起义,发表言论,重担,一份(礼物),令人振奋的
-1a)上升之物,起义,令人振奋的,信号,上升的
-1b)发表言论,神谕
-1c)重担
-1d)一份(礼物),礼物,赠礼,礼品,贡献,贡献,贡物

04864mas'eth {mas-ayth'} from \05375\;TWOT-1421h;n f AV-burden 3,mess 3,collection 2,flame 2,gifts 1,oblations 1, reward 1,sign 1,lifting up 1;15

1)uprising,utterance,burden,portion,uplifting
-1a)that which rises,uprising,uplifting,signal,rising
-1b)utterance,oracle
-1c)burden
-1d)portion,present,largesse,gift,contribution,offering,tribute


H4865

H4865

04865mishb@tsah {mish-bets-aw'} 源自07660;TWOT-2320b;阴性名词 AV-ouches 8,wrought 1;9

1)编结成辫状的或细工镂空的或格棂状的工艺品(用以镶嵌宝石用)

04865mishb@tsah {mish-bets-aw'} from 07660;TWOT-2320b;n f AV-ouches 8,wrought 1;9

1)plaited or filigree or chequered work (of settings for gems)


H4866

H4866

04866mishber {mish-bare'} 源自07665;TWOT-2321c;阳性名词 钦定本-birth 2,bre近似g forth 1;3

1)裂开的地方,破坏的地方,打开
-1a)子宫

04866mishber {mish-bare'} from 07665;TWOT-2321c;n m AV-birth 2,breaking forth 1;3

1)place of breaking forth,place of breach,opening
-1a)of womb


H4867

H4867

04867mishbar {mish-bawr'} 源自07665;TWOT-2321d;阳性名词 钦定本-waves 4,billows 1;5

1)破坏者,(指海)分开

04867mishbar {mish-bawr'} from 07665;TWOT-2321d;n m AV-waves 4,billows 1;5

1)breaker,breaking (of sea)


H4868

H4868

04868mishbath {mish-bawth'} 源自07673;TWOT-2323e;阳性名词 钦定本-sabbaths 1;1

1)断绝,灭绝

04868mishbath {mish-bawth'} from 07673;TWOT-2323e;n m AV-sabbaths 1;1

1)cessation,annihilation


H4869

H4869

04869misgab {mis-gawb'} 源自07682;TWOT-2234a; 钦定本-defence 7,refuge 5,high tower 3,high fort 1,Misgab 1;17 阳性名词

1)高处,避难所,稳固的高台,休养所
-1a)山寨
-1b)避难所(指神) 专有名词地名 米斯迦=「高处」
2)摩押的地名

04869misgab {mis-gawb'} from 07682;TWOT-2234a; AV-defence 7,refuge 5,high tower 3,high fort 1,Misgab 1;17 n m

1)high place,refuge,secure height,retreat
-1a)stronghold
-1b)refuge (of God) n pr loc Misgab ="height"
2)a place in Moab


H4870

H4870

04870mishgeh {mish-gay'} 源自07686;TWOT-2325b;阳性名词 AV-oversight 1;1

1)错误

04870mishgeh {mish-gay'} from 07686;TWOT-2325b;n m AV-oversight 1;1

1)mistake


H4871

H4871

04871mashah {maw-shaw'} 字根型;TWOT-1253;动词 钦定本-draw 3;3

1)拉
-1a)(Qal)拉
-1b)(Hiphil)拉

04871mashah {maw-shaw'} a primitive root;TWOT-1253;v AV-draw 3;3

1)to draw
-1a)(Qal)to draw
-1b)(Hiphil)to draw


H4872

H4872

04872Mosheh {mo-sheh'}{!mosheh!} 源自04871;TWOT-1254;阳性专有名词 钦定本-Moses 766;766 摩西="被拉的"

1)先知和立法者,出埃及时的领导人

04872Mosheh {mo-sheh'} from 04871;TWOT-1254;n pr m AV-Moses 766;766 Moses ="drawn"

1)the prophet and lawgiver,leader of the exodus


H4873

H4873

04873Mosheh (亚兰文){mo-sheh'} 相当于04872;;阳性专有名词 AV-Moses 1;1 摩西="被驱策的"

1)带领以色列人出埃及的先知及颁布神的律法的人

04873Mosheh (Aramaic){mo-sheh'} corresponding to 04872;;n pr m AV-Moses 1;1 Moses ="drawn"

1)the prophet and lawgiver,leader of the exodus


H4874

H4874

04874mashsheh {mash-sheh'} 源自05383;TWOT-1427b;阳性名词 AV-creditor +011671;1

1)借出之物
-1a)每逢第七年所豁免的借出物

04874mashsheh {mash-sheh'} from 05383;TWOT-1427b;n m AV-creditor +011671;1

1)loan
-1a)of loan released in the 7th year


H4875

H4875

04875m@show'ah {meh-o-aw'}或m@sho'ah {mesh-o-aw'} 与07722同源;TWOT-2339b;阴性名词 钦定本-waste 2,desolation 1;3

1)荒芜,废墟

04875m@show'ah {meh-o-aw'}or m@sho'ah {mesh-o-aw'} from the same as 07722;TWOT-2339b;n f AV-waste 2,desolation 1;3

1)desolation,ruin


H4876

H4876

04876masshuw'ah {mash-shoo-aw'}或mashshu'ah {mash-shoo-aw'} 用于04875;TWOT-2339b;阴性名词 AV-destruction 1,desolation 1;2

1)废弃,废墟

04876masshuw'ah {mash-shoo-aw'}or mashshu'ah {mash-shoo-aw'} for 04875;TWOT-2339b;n f AV-destruction 1,desolation 1;2

1)desolation,ruin


H4877

H4877

04877M@showbab {mesh-o-bawb'} 源自07725;;阳性专有名词 AV-Meshobab 1;1 米所巴="回复"或"退步"

1)一位西缅的后裔

04877M@showbab {mesh-o-bawb'} from 07725;;n pr m AV-Meshobab 1;1 Meshobab ="restored"or "backsliding"

1)a descendant of Simeon


H4878

H4878

04878m@shuwbah {mesh-oo-baw'}或m@shubah {mesh-oo-baw'} 源自07725;TWOT-2340c;阴性名词 钦定本-backsliding 11,turning away 1;12

1)转离,返回,背教,堕落

04878m@shuwbah {mesh-oo-baw'}or m@shubah {mesh-oo-baw'} from 07725;TWOT-2340c;n f AV-backsliding 11,turning away 1;12

1)turning away,turning back,apostasy,backsliding


H4879

H4879

04879m@shuwgah {mesh-oo-gaw'} 字根已不使用意为迷失;TWOT-2341a;阴性名词 AV-error 1;1

1)失误

04879m@shuwgah {mesh-oo-gaw'} from an unused root meaning to stray;TWOT-2341a;n f AV-error 1;1

1)error


H4880

H4880

04880mashowt {maw-shote'}或mishshowt {mish-shote'} 源自07751;TWOT-2344e;阳性名词 钦定本-oar 2;2

1)桨

04880mashowt {maw-shote'}or mishshowt {mish-shote'} from 07751;TWOT-2344e;n m AV-oar 2;2

1)oar


H4881

H4881

04881m@suwkah {mes-oo-kaw'}或m@sukah {mes-oo-kaw'} 源自07753;TWOT-2241a;阴性名词 钦定本-hedge 2;2

1)树篱

04881m@suwkah {mes-oo-kaw'}or m@sukah {mes-oo-kaw'} from 07753;TWOT-2241a;n f AV-hedge 2;2

1)hedge


H4882

H4882

04882m@shuwcah {mesh-oo-saw'} 字根已不使用,意为掠夺;TWOT-2426a;阴性名词 钦定本-spoil 1;1

1)战略品,掳物,赃物

04882m@shuwcah {mesh-oo-saw'} from an unused root meaning to plunder;TWOT-2426a;n f AV-spoil 1;1

1)booty,spoil,plunder


H4883

H4883

04883massowr {mas-sore'} 字根已不使用意为发出刺耳的声音;TWOT-1423a;阳性名词 钦定本-saw 1;1

1)看见

04883massowr {mas-sore'} from an unused root meaning to rasp;TWOT-1423a;n m AV-saw 1;1

1)saw


H4884

H4884

04884m@suwrah {mes-oo-raw'} 字根已不使用,显然意为划分;TWOT-1250;阴性名词 钦定本-measure 4;4

1)度量单位

04884m@suwrah {mes-oo-raw'} from an unused root meaning apparently to divide;TWOT-1250;n f AV-measure 4;4

1)measure


H4885

H4885

04885masows {maw-soce'} 源自07797;TWOT-2246b;阳性名词 钦定本-joy 12,mirth 3,rejoice 2;17

1)得意,喜乐,欢喜

04885masows {maw-soce'} from 07797;TWOT-2246b;n m AV-joy 12,mirth 3,rejoice 2;17

1)exultation,joy,rejoicing


H4886

H4886

04886mashach {maw-shakh'} 字根型;TWOT-1255;动词 钦定本-anoint 68,painted 1;69

1)抹擦,涂油于....,涂液体在....
-1a)(Qal)
--1a1)抹擦
--1a2)涂油于...(如奉献)
--1a3)涂油于...,奉献
-1b)(Niphal)被抹油于....

04886mashach {maw-shakh'} a primitive root;TWOT-1255;v AV-anoint 68,painted 1;69

1)to smear,anoint,spread a liquid
-1a)(Qal)
--1a1)to smear
--1a2)to anoint (as consecration)
--1a3)to anoint,consecrate
-1b)(Niphal)to be anointed


H4887

H4887

04887m@shach (亚兰文){mesh-akh'} 源于一相当于04886的字根;TWOT-2842;阳性名词 AV-oil 2;2

1)油

04887m@shach (Aramaic){mesh-akh'} from a root corresponding to 04886;TWOT-2842;n m AV-oil 2;2

1)oil


H4888

H4888

04888mishchah {meesh-khaw'}或moshchah {mosh-khaw'} 源自04886;TWOT-1255a,1255b;阴性名词 AV-anointing 24,anointed 1,ointment 1;26

1)神圣的一部分,圣油,分别出来之一部分,油膏,受油膏的部分
-1a)油膏(用以涂抹在身上而使成圣)
-1b)受油膏的部分

04888mishchah {meesh-khaw'}or moshchah {mosh-khaw'} from 04886;TWOT-1255a,1255b;n f AV-anointing 24,anointed 1,ointment 1;26

1)consecrated portion,anointing oil,portion,ointment,anointing portion
-1a)ointment (used to consecrate by anointing)
-1b)anointing portion


H4889

H4889

04889mashchiyth {mash-kheeth'} 源自07843;TWOT-2370a;阳性名词 钦定本-destroy 4,corruption 2,destruction 2,set a trap 1,destroying 1,utterly 1;11

1)破坏,毁灭

04889mashchiyth {mash-kheeth'} from 07843;TWOT-2370a;n m AV-destroy 4,corruption 2,destruction 2,set a trap 1, destroying 1,utterly 1;11

1)ruin,destruction


H4890

H4890

04890mischaq {mis-khawk'} 源自07831;TWOT-1905f;阳性名词 钦定本-scorn 1;1

1)嘲弄的对象

04890mischaq {mis-khawk'} from 07831;TWOT-1905f;n m AV-scorn 1;1

1)object of derision


H4891

H4891

04891mishchar {mish-khawr'} 源自07836取其破晓之意;TWOT-2369b;阳性名词 AV-morning 1;1

1)黎明

04891mishchar {mish-khawr'} from 07836in the sense of day breaking;TWOT-2369b;n m AV-morning 1;1

1)dawn


H4892

H4892

04892mashcheth {mash-khayth'} 代替04889;TWOT-2370b;阳性名词 钦定本-destroying 1;1

1)毁灭,破坏

04892mashcheth {mash-khayth'} for 04889;TWOT-2370b;n m AV-destroying 1;1

1)ruin,destruction


H4893

H4893

04893mishchath {mish-khawth'}或moshchath {mosh-khawth'} 源自07843;TWOT-2370c;阳性名词 钦定本-marred 1,corruption 1;2

1)毁容(脸部),腐坏

04893mishchath {mish-khawth'}or moshchath {mosh-khawth'} from 07843;TWOT-2370c;n m AV-marred 1,corruption 1;2

1)disfigurement (of face),corruption


H4894

H4894

04894mishtowach {mish-to'-akh}或mishtach {mish-takh'} 源自07849;TWOT-2372b;阳性名词 钦定本-spread forth 1,spread upon 1,spreading 1;3

1)铺开来的地方

04894mishtowach {mish-to'-akh}or mishtach {mish-takh'} from 07849;TWOT-2372b;n m AV-spread forth 1,spread upon 1,spreading 1;3

1)spreading place


H4895

H4895

04895mastemah {mas-tay-maw'} 源自同于07850;TWOT-2251a;阴性名词 钦定本-憎恨2;2

1)憎恶,憎恨

04895mastemah {mas-tay-maw'} from the same as 07850;TWOT-2251a;n f AV-hatred 2;2

1)animosity,enmity


H4896

H4896

04896mishtar {mish-tawr'} 源自07860;TWOT-2374b;阳性名词 AV-dominion 1;1

1)管辖,权柄

04896mishtar {mish-tawr'} from 07860;TWOT-2374b;n m AV-dominion 1;1

1)rule,authority


H4897

H4897

04897meshiy {meh'-shee} 源自04871;TWOT-1256;阳性名词 钦定本-silk 2;2

1)贵重的衣料
-1a)可能是丝绸

04897meshiy {meh'-shee} from 04871;TWOT-1256;n m AV-silk 2;2

1)a costly material for garment
-1a)perhaps silk


H4898

H4898

04898M@sheyzab'el {mesh-ay-zab-ale'} 源自同等于07804和0410的字;阳性专有名词 AV-Meshezabeel 3;3 米示萨别="神拯救"

1)曾协助尼希米重建耶路撒冷城墙的米书兰的先人
2)在与尼希米所订的公约上签名的人之一
3)犹大的儿子谢拉的子孙,毗他希维的父亲 以上三者可能指的是同一人.

04898M@sheyzab'el {mesh-ay-zab-ale'} from an equiv.to 07804and 0410;;n pr m AV-Meshezabeel 3;3 Meshezabeel ="God delivers"

1)ancestor of Meshullam who assisted Nehemiah in rebuilding the wall of Jerusalem
-1a)perhaps the same as 2and 3
2)a head of the people who sealed the covenant with Nehemiah
-2a)perhaps the same as 1and 3
3)father of Pethahiah and descendant of Zerah the son of Judah
-3a)perhaps the same as 1and 2


H4899

H4899

04899mashiyach {maw-shee'-akh} 源自04886;TWOT-1255c;阳性名词 钦定本-anointed 37,Messiah 2;39

1)膏抹,受膏抹的人
-1a)弥赛亚的,弥赛亚的王子
-1b)以色列王的
-1c)以色列大祭司的
-1d)(波斯王)古列的
-1e)犹如受膏抹的国王之族长

04899mashiyach {maw-shee'-akh} from 04886;TWOT-1255c;n m AV-anointed 37,Messiah 2;39

1)anointed,anointed one
-1a)of the Messiah,Messianic prince
-1b)of the king of Israel
-1c)of the high priest of Israel
-1d)of Cyrus
-1e)of the patriarchs as anointed kings


H4900

H4900

04900mashak {maw-shak'} 字根型;TWOT-1257;动词 钦定本-draw 15,draw out 3,prolonged 3,scattered 2,draw along 1, draw away 1,continue 1,deferred 1,misc 9;36

1)拉,拖,抓住
-1a)(Qal)
--1a1)拉(拉起),拖着,牵领着,引领或拉去
--1a2)拉(弓)
--1a3)进行,前进
--1a4)发出或弄出声音
--1a5)拉出来,延长,继续
--1a6)拖曳(播种)
--1a7)快活(吸引,满足)
-1b)(Niphal)被延长,延期
-1c)(Pual)
--1c1)盼望延迟,延缓
--1c2)高大

04900mashak {maw-shak'} a primitive root;TWOT-1257;v AV-draw 15,draw out 3,prolonged 3,scattered 2,draw along 1, draw away 1,continue 1,deferred 1,misc 9;36

1)to draw,drag,seize
-1a)(Qal)
--1a1)to draw (and lift out),drag along,lead along,drag or lead off,draw down
--1a2)to draw (the bow)
--1a3)to proceed,march
--1a4)to draw out or give (a sound)
--1a5)to draw out,prolong,continue
--1a6)to trail (seed in sowing)
--1a7)to cheer,draw,attract,gratify
-1b)(Niphal)to be drawn out
-1c)(Pual)
--1c1)to be drawn out,be postponed,be deferred
--1c2)to be tall


H4901

H4901

04901meshek {meh'shek} 源自04900;TWOT-1257a;阳性名词 AV-price 1,precious 1;2

1)拉,拉上来,留下一道痕迹
-1a)拉上来,拉起捞出,获得,获取
-1b)(种子)撒下的踪迹

04901meshek {meh'shek} from 04900;TWOT-1257a;n m AV-price 1,precious 1;2

1)a drawing,drawing up,drawing up a trail
-1a)the drawing up,fishing up,securing,acquiring
-1b)a trail (of seed)


H4902

H4902

04902Meshek {meh'-shek} 和04901有相同的形式,但是可能是外来衍生字;;阳性专有名词 AV-Meshech 8,Mesech 1;9 米设="拉长"

1)雅弗的儿子,挪亚的孙子,北方以色列居民的始祖
-1a)米设的后裔常用于与"土巴","玛各",和其他北方民族(包况"柯尔奇斯"和"亚美尼亚"边境的居民,Moschi)相提并论

04902Meshek {meh'-shek} the same in form as 04901,but probably of foreign derivation;;n pr m AV-Meshech 8,Mesech 1;9 Mesech or Meshech ="drawing out"

1)son of Japheth,grandson of Noah,and progenitor of peoples to the north of Israel
-1a)descendants of Mesech often mentioned in connection with Tubal, Magog,and other northern nations including the Moschi,a people on the borders of Colchis and Armenia


H4903

H4903

04903mishkab (亚兰文){mish-kab'} 相当于04904;TWOT-3029a;阴性名词 AV-bed 6;6

1)躺椅,床

04903mishkab (Aramaic){mish-kab'} corresponding to 04904;TWOT-3029a;n m AV-bed 6;6

1)couch,bed


H4904

H4904

04904mishkab {mish-kawb'} 源自07901;TWOT-2381c;阳性名词 钦定本-bed 34,bedchamber +023154,couch 1,misc 7;46

1)躺卧的地方,床禢,躺卧的动作
-1a)床褟,床铺
-1b)躺卧的动作,卧房(+02315)
-1c)躺卧(指性行为)

04904mishkab {mish-kawb'} from 07901;TWOT-2381c;n m AV-bed 34,bedchamber +023154,couch 1,misc 7;46

1)a lying down,couch,bier,act of lying
-1a)couch,bed
-1b)act of lying,lying down or sleeping room,bedroom
-1c)lying down (for sexual contact)


H4905

H4905

04905maskiyl {mas-keel'} 源自07919;TWOT-2263b;阳性名词 AV-Maschil 13;13

1)(Hiphil)诗,冥思的诗歌

04905maskiyl {mas-keel'} from 07919;TWOT-2263b;n m AV-Maschil 13;13

1)(Hiphil)poem,song or poem of contemplation


H4906

H4906

04906maskiyth {mas-keeth'} 源自与07906同;TWOT-2257c;阴性名词 钦定本-picture 2,image 1,wish 1,conceit 1,imagery 1;6

1)显像,图案,想像,像,偶像,图片
-1a)展出,刻像(偶像)
-1b)想像,幻想

04906maskiyth {mas-keeth'} from the same as 07906;TWOT-2257c;n f AV-picture 2,image 1,wish 1,conceit 1,imagery 1;6

1)show-piece,figure,imagination,image,idol,picture
-1a)show-piece,carved figure (of idols)
-1b)imagination,conceit


H4907

H4907

04907mishkan (亚兰文){mish-kan'} 相当于04908;TWOT-3031a;阳性名词 AV-habitation 1;1

1)(神的)住所

04907mishkan (Aramaic){mish-kan'} corresponding to 04908;TWOT-3031a;n m AV-habitation 1;1

1)abode (of God)


H4908

H4908

04908mishkan {mish-kawn'} 源自07931;TWOT-2387c;阳性名词 钦定本-tabernacle 119,dwelling 9,habitation 5,dwellingplaces 3, place 1,dwelleth 1,tents 1;139

1)居所,会幕
-1a)居所
-1b)住处(复数,仅用于诗体)

04908mishkan {mish-kawn'} from 07931;TWOT-2387c;n m AV-tabernacle 119,dwelling 9,habitation 5,dwellingplaces 3, place 1,dwelleth 1,tents 1;139

1)dwelling place,tabernacle
-1a)dwelling-place
-1b)dwellings


H4909

H4909

04909maskoreth {mas-koh'-reth} 源自07936;TWOT-2264.1d;阴性名词 钦定本-wages 3,reward 1;4

1)工资

04909maskoreth {mas-koh'-reth} from 07936;TWOT-2264.1d;n f AV-wages 3,reward 1;4

1)wages


H4910

H4910

04910mashal {maw-shal'} 字根型;TWOT-1259;动词 AV-rule 38,ruler 19,reign 8,dominion 7,governor 4,ruled over 2, power 2,indeed 1;81

1)管辖,统治,掌权
-1a)(Qal)统治,管辖
-1b)(Hiphil)
--1b1)使统治
--1b2)实施管辖

04910mashal {maw-shal'} a primitive root;TWOT-1259;v AV-rule 38,ruler 19,reign 8,dominion 7,governor 4,ruled over 2, power 2,indeed 1;81

1)to rule,have dominion,reign
-1a)(Qal)to rule,have dominion
-1b)(Hiphil)
--1b1)to cause to rule
--1b2)to exercise dominion


H4911

H4911

04911mashal {maw-shal'} 源自04912的动名词;TWOT-1258,1258b;动词 钦定本-like 5,proverb 4,speak 2,use 2,become 1,compare 1,utter 1;16

1)代表,把...比作,相像
-1a)(Niphal)把...比作,相像,类似
-1b)(Hiphil)与...比较
-1c)(Hithpael)变得像
2)说谚语,用谚语,说寓言,说诗句
-2a)(Qal)用谚语,说寓言或谚语
-2b)(Piel)作寓言
--2b1)作寓言者(分词)

04911mashal {maw-shal'} denominative from 04912;TWOT-1258,1258b;v AV-like 5,proverb 4,speak 2,use 2,become 1,compare 1,utter 1;16

1)to represent,liken,be like
-1a)(Niphal)to liken,be like,be similar
-1b)(Hiphil)to compare
-1c)(Hithpael)to become like
2)to speak in a proverb,use a proverb,speak in parables,speak in sentences of poetry
-2a)(Qal)to use a proverb,speak a parable or proverb
-2b)(Piel)to make a parable
--2b1)maker of parables (participle)


H4912

H4912

04912mashal {maw-shawl'} 可能源自04910,心智能力的优越感;TWOT-1258a;阳性名词 钦定本-proverb 19,parable 18,byword 1,like 1;39

1)箴言,寓言
-1a)箴言,格言,警句
-1b)笑柄
-1c)比喻,寓言
-1d)诗
-1e)合乎道德的金句,合乎道德的金玉良言

04912mashal {maw-shawl'} apparently from 04910in some original sense of superiority in mental action;TWOT-1258a;n m AV-proverb 19,parable 18,byword 1,like 1;39

1)proverb,parable
-1a)proverb,proverbial saying,aphorism
-1b)byword
-1c)similitude,parable
-1d)poem
-1e)sentences of ethical wisdom,ethical maxims


H4913

H4913

04913Mashal {maw-shawl'} 亦作04861;专有地名 AV-Mashal 1;1 玛沙="恳求"

1)亚设领土境内的一座城,划分给革顺族利未人

04913Mashal {maw-shawl'} for 04861;;n pr loc AV-Mashal 1;1 Mashal ="entreaty"

1)a town in the territory of Asher allotted to the Gershonite Levites
-1a)also 'Mishal'and 'Misheal'


H4914

H4914

04914m@showl {mesh-ol'} 源自04911;TWOT-1258d;阳性名词 AV-byword 1;1

1)笑柄

04914m@showl {mesh-ol'} from 04911;TWOT-1258d;n m AV-byword 1;1

1)byword


H4915

H4915

04915moshel {mo'-shel} 源自04910;TWOT-1259a;阳性名词 钦定本-dominion 2,like 1;3

1)统治权 源自04911;TWOT-1258c;阳性名词
2)相像,相似,类似

04915moshel {mo'-shel} from 04910;TWOT-1259a;n m AV-dominion 2,like 1;3

1)dominion from 04911;TWOT-1258c;n m
2)likeness,one like,similitude


H4916

H4916

04916mishlowach {mish-lo'-akh}或mishloach {mish-lo'-akh} 也作mishlach {mish-lawkh'} 源自07971;TWOT-2394d,2394e;阳性名词 钦定本-put 3,set 2,sending forth 1,misc 4;10

1)扩展,使进入...,长出
2)扩展,计划(意指人伸出手预备做些事情),开放某块地方或是松于看管, 牧草地(动物可自由活动的地方)

04916mishlowach {mish-lo'-akh}or mishloach {mish-lo'-akh} also mishlach {mish-lawkh'} from 07971;TWOT-2394d,2394e;n m AV-put 3,set 2,sending forth 1,misc 4;10

1)outstretching,sending,sending forth
2)outstretching,undertaking (that to which one stretches out the hand),place of letting or turning loose,pasture (place where animals are let free)


H4917

H4917

04917mishlachath {mish-lakh'-ath} 源自04916;TWOT-2394f;阴性名词 钦定本-sending 1,discharge 1;2

1)使免除,发出,传递,代表
-1a)使免除
-1b)代表

04917mishlachath {mish-lakh'-ath} from 04916;TWOT-2394f;n f AV-sending 1,discharge 1;2

1)discharge,sending,sending away,deputation
-1a)discharge
-1b)deputation


H4918

H4918

04918M@shullam {mesh-ool-lawm'} 源自07999;;阳性专有名词 AV-Meshullam 25;25 米书兰="朋友"

1)书记沙番的祖父
2)所罗巴伯的儿子
3)便雅悯人以力巴力的儿子
4)便雅悯人撒路的父亲
5)一位在犹大人被掳后住在耶路撒冷的便雅悯人
6)一位便雅悯人
-6a)可能与3)或5)是同一人
7)犹大王约坦时的一位迦得人
8)比利迦的儿子,他参与重建耶路撒冷城墙的工作
9)比所玳的儿子,他协助巴西亚的儿子耶何耶大修复耶路撒冷城 的古门
10)一位民众的领袖,他曾在和尼希米所立的公约上签名
11)尼勒家的父亲,任大祭司的职分,可能是犹大王亚扪时的人
-11a)可能与沙龙同
12)一位祭司,他是米实利密(Meshillemith)或米实利末(Meshillemoth) 的儿子,音麦的孙子,玛赛或亚玛帅的祖先
13)一位祭司或一个职司祭司的家族,曾在和尼希米所订的公约 上签名
14)一位祭司,于耶书亚的儿子约雅金时,是近顿族的首领和以 斯拉家的代表
15)一位祭司,参与敬献耶路撒冷城墙的犹大贵族之一
16)约西亚时代的一位哥辖人或一个哥辖的利未人家族
17)一位利未人,是被派去见易多以招集利未人参加回归耶路撒 冷的队伍的首领之一;其时代有些人娶了外邦女子为妻,他 是协助以斯拉废止该种婚姻关系的主要人物之一
18)在尼希米时代负责守库房的门的一个家族或利未人的祖先
19)巴尼子孙,他曾娶了一位外邦女子为妻,后又将其离弃
20)当以斯拉宣读律法书时,站在他左边的人之一
-20a)可能与17)同

04918M@shullam {mesh-ool-lawm'} from 07999;;n pr m AV-Meshullam 25;25 Meshullam ="friend"

1)grandfather of Shaphan,the scribe
2)son of Zerubbabel
3)a Benjamite of the sons of Elpaal
4)a Benjamite,father of Sallu
5)a Benjamite who lived at Jerusalem after the captivity
6)a Benjamite
-6a)perhaps the same as 3or 4
7)a Gadite in the reign of king Jotham of Judah
8)son of Berechiah who assisted in rebuilding the wall of Jerusalem
9)son of Besodeiah who assisted Jehoiada the son of Paseah in restoring the old gate of Jerusalem
10)a chief of the people who sealed the covenant with Nehemiah
11)father of Hilkiah and high priest probably in the reign of king Amon of Judah

-11a)perhaps the same as 'Shallum'
12)a priest,son of Meshillemith or Meshillemoth,son of Immer,and ancestor of Maasiai or Amashai
13)a priest or family of priests who sealed the covenant with Nehemiah
14)a priest,head of the family of Ginnethon and representative of the house of Ezra in the days of Joiakim,the son of Jeshua
15)a priest,one of the princes of Judah at the dedication of the wall of Jerusalem
16)a Kohathite or family of Kohathite Levites in the reign of Josiah
17)a Levite,one of the heads sent to Iddo to gather the Levites to join the caravan about to return to Jerusalem;a chief man who assisted Ezra in abolishing the marriages which some of the people had made with foreign wives
18)ancestor of a family of porters or Levites in days of Nehemiah
19)a descendant of Bani who had a foreign wife and put her away
20)one of the men who stood at the left hand of Ezra when he read the law to the people
-20a)maybe the same as 17


H4919

H4919

04919M@shillemowth {mesh-il-lay-mohth'} 源自07999;复数阳性专有名词 AV-Meshillemoth 2;2 米实利末="回报"

1)一名以法莲人
2)一名祭司,音麦的儿子
-2a)亦作'米实利密'

04919M@shillemowth {mesh-il-lay-mohth'} from 07999;;n pr m pl AV-Meshillemoth 2;2 Meshillemoth ="recompense"

1)an Ephraimite,one of the chiefs of the tribe in the reign of king Pekah of Israel
-1a)also 'Meshillemith'
2)a priest,son of Immer
-2a)also 'Meshillemith'


H4920

H4920

04920M@shelemyah {mesh-eh-lem-yaw'} 或M@shelemyahuw {mesh-eh-lem-yaw'-hoo} 源自07999和03050;阳性专有名词 AV-Meshelemiah 4;4 米施利米雅="耶和华回报的人"

1)一位哥辖的利未人,大卫王时担任会幕门口的守卫者

04920M@shelemyah {mesh-eh-lem-yaw'} or M@shelemyahuw {mesh-eh-lem-yaw'-hoo} from 07999and 03050;;n pr m AV-Meshelemiah 4;4 Meshelemiah ="whom Jehovah repays"

1)a Korhite Levite porter or gatekeeper of the house of God in the time of David


H4921

H4921

04921M@shillemiyth {mesh-il-lay-meeth'} 源自07999;阳性专有名词 AV-Meshillemith 1;1 米实利密="回报"

1)一位祭司,音麦的儿子. 见'米实利末'[4919]

04921M@shillemiyth {mesh-il-lay-meeth'} from 07999;;n pr m AV-Meshillemith 1;1 Meshillemith ="recompense"

1)a priest,son of Immer.See also'Meshillemoth'


H4922

H4922

04922M@shullemeth {mesh-ool-leh'-meth'} 源自04918;;阴性专有名词 AV-Meshullemeth 1;1 米舒利密="朋友"

1)约提巴人哈鲁斯的女儿,犹大王玛拿西的妻子,犹大王亚扪的母亲

04922M@shullemeth {mesh-ool-leh'-meth'} from 04918;;n pr f AV-Meshullemeth 1;1 Meshullemeth ="friend"

1)daughter of Haruz of Jotbah,wife of king Manasseh of Judah,and mother of king Amon of Judah


H4923

H4923

04923m@shammah {mesh-am-maw'} 源自08074;TWOT-2409f;阴性名词 钦定本-desolate 6,astonishment 1;7

1)蹂躏,恐怖
-1a)蹂躏,浪费
-1b)恐怖

04923m@shammah {mesh-am-maw'} from 08074;TWOT-2409f;n f AV-desolate 6,astonishment 1;7

1)devastation,horror
-1a)devastation,waste
-1b)horror


H4924

H4924

04924mashman {mash-mawn'} 源自08080;TWOT-2410e,2410f;阳性名词 钦定本-fatness 4,fat 1,fattest places 1,fat ones 1;7

1)臃肿,肥壮,肥沃的土地,丰盛的食物
-1a)肥,臃肿,肥壮
-1b)油,橄榄油
2)臃肿
-2a)肥肥的,强健的
-2b)肥沃的地区或土地

04924mashman {mash-mawn'} from 08080;TWOT-2410e,2410f;n m AV-fatness 4,fat 1,fattest places 1,fat ones 1;7

1)fatness,fat piece,fertile place,richly prepared food
-1a)fat,fatness,fat pieces
-1b)oil,olive oil
2)fatness
-2a)stout,vigorous
-2b)fertile spots or places


H4925

H4925

04925Mishmannah {mish-man-naw'} 源自08080;;阳性专有名词 AV-Mishmannah 1;1 弥施玛拿="肥胖"

1)在洗革拉加入大卫阵营的一位迦得的勇士

04925Mishmannah {mish-man-naw'} from 08080;;n pr m AV-Mishmannah 1;1 Mishmannah ="fatness"

1)a Gadite,one of David's mighty warriors,who joined him at Ziklag


H4926

H4926

04926mishma`{mish-maw'} 源自08085;TWOT-2412f;阳性名词 钦定本-hearing 1;1

1)耳闻,谣言

04926mishma`{mish-maw'} from 08085;TWOT-2412f;n m AV-hearing 1;1

1)thing heard,rumour


H4927

H4927

04927Mishma`{mish-maw'} 与04926同;;阳性专有名词 钦定本-Mishma 4;4 米施玛="一个倾听"

1)以实玛利的十二个儿子之一
2)米比衫的儿子，属于西缅家族

04927Mishma`{mish-maw'} the same as 04926;;n pr m AV-Mishma 4;4 Mishma ="a hearing"

1)one of the 12sons of Ishmael
2)son of Mibsam of the family of Simeon


H4928

H4928

04928mishma`ath {mish-mah'-ath} 源自04926;TWOT-2412g;阴性名词 钦定本-guard 2,bidding 1,obey 1;4

1)对象,事物的主体,保镳,倾听者,顺服者
-1a)保镳
-1b)对象

04928mishma`ath {mish-mah'-ath} from 04926;TWOT-2412g;n f AV-guard 2,bidding 1,obey 1;4

1)subjects,body of subjects,bodyguard,listeners,obedient ones
-1a)bodyguard
-1b)subjects


H4929

H4929

04929mishmar {mish-mawr'} 源自08104;TWOT-2414f;阳性名词 钦定本-ward 12,watch 4,guard 3,diligence 1,offices 1,prison 1;22

1)监禁地方,监狱,看守,监牢,看守岗位,注意看守, 观察
-1a)监牢,监狱,看守住所
-1b)守,看守岗位,看守
-1c)观察

04929mishmar {mish-mawr'} from 08104;TWOT-2414f;n m AV-ward 12,watch 4,guard 3,diligence 1,offices 1,prison 1;22

1)place of confinement,prison,guard,jail,guard post,watch, observance
-1a)jail,prison,guard-house
-1b)guard,guard post,act of guarding
-1c)observances


H4930

H4930

04930masm@rah {mas-mer-aw'} 代替04548;TWOT-1518b;阴性名词 钦定本-nail 1;1

1)钉子

04930masm@rah {mas-mer-aw'} for 04548;TWOT-1518b;n f AV-nail 1;1

1)nail


H4931

H4931

04931mishmereth {mish-meh'-reth} 源自04929;TWOT-2414g;阴性名词 钦定本-charge 50,ward 9,watch 7,keep 7,ordinance 3,offices 1, safeguard 1;78

1)守卫,掌管,功能,义务,服事,看守
-1a)守卫,看守,拘留所或监所
-1b)保管,保存
-1c)掌管,命令
-1d)职务,功能(正式的)

04931mishmereth {mish-meh'-reth} from 04929;TWOT-2414g;n f AV-charge 50,ward 9,watch 7,keep 7,ordinance 3,offices 1, safeguard 1;78

1)guard,charge,function,obligation,service,watch
-1a)guard,watch,house of detention or confinement
-1b)keeping,preserving
-1c)charge,injunction
-1d)office,function (ceremonial)


H4932

H4932

04932mishneh {mish-neh'} 源自08138;TWOT-2421c;阳性名词 钦定本-second 11,double 8,next 7,college 2,copy 2,twice 2, fatlings 1,much 1,second order 1;35

1)双倍,复本,第二,重复
-1a)双倍
-1b)复本(法律)
-1c)第二(顺序)
--1c1)第二等级的
--1c2)年纪第二的
-1d)第二地区或区域

04932mishneh {mish-neh'} from 08138;TWOT-2421c;n m AV-second 11,double 8,next 7,college 2,copy 2,twice 2, fatlings 1,much 1,second order 1;35

1)double,copy,second,repetition
-1a)double
-1b)copy (of law)
-1c)second (in order)
--1c1)second rank
--1c2)second in age
-1d)second quarter or district


H4933

H4933

04933m@chiccah {mesh-is-saw'} 源自08155;TWOT-2426a;阴性名词 钦定本-spoil 4,booty 2;6

1)战利品,掠夺物,赃物

04933m@chiccah {mesh-is-saw'} from 08155;TWOT-2426a;n f AV-spoil 4,booty 2;6

1)booty,spoil,plunder


H4934

H4934

04934mish`owl {mish-ole'} 与08168同源;TWOT-2432b;阳性名词 AV-path 1;1

1)凹陷的路,窄路
-1a)指葡萄园间的小路

04934mish`owl {mish-ole'} from the same as 08168;TWOT-2432b;n m AV-path 1;1

1)hollow way,narrow way
-1a)of a road shut in between vineyards


H4935

H4935

04935mish`iy {mish-ee'} 可能源自08159;TWOT-1260a;阳性名词 钦定本-supple 1;1

1)洁净

04935mish`iy {mish-ee'} probably from 08159;TWOT-1260a;n f AV-supple 1;1

1)cleansing


H4936

H4936

04936Mish`am {mish-awm'} 显然源自08159;阳性专有名词 AV-Misham 1;1 米珊="净化"

1)一名便雅悯人,以利巴力的儿子

04936Mish`am {mish-awm'} apparently from 08159;;n pr m AV-Misham 1;1 Misham ="purification"

1)a Benjamite,son of Elpaal and descendant of Shaharaim


H4937

H4937

04937mish`en {mish-ane'}或mish`an {mish-awn'} 源自08172;TWOT-2434a,2434b;阳性名词 钦定本-stay 5;5

1)支撑,支柱

04937mish`en {mish-ane'}or mish`an {mish-awn'} from 08172;TWOT-2434a,2434b;n m AV-stay 5;5

1)support,staff


H4938

H4938

04938mish`enah {mish-ay-naw'}或mish`eneth {mish-eh'-neth} 源自04937;TWOT-2434c,2434d;阴性名词 钦定本-staff 11,stave 1;12

1)支撑(各式各样的),支柱

04938mish`enah {mish-ay-naw'}or mish`eneth {mish-eh'-neth} from 04937;TWOT-2434c,2434d;n f AV-staff 11,stave 1;12

1)support (of every kind),staff


H4939

H4939

04939mispach {mis-pawkh'} 源自05596;TWOT-1534d;阳性名词 钦定本-oppression 1;1

1)流血,流出(如血)

04939mispach {mis-pawkh'} from 05596;TWOT-1534d;n m AV-oppression 1;1

1)bloodshed,outpouring (of blood)


H4940

H4940

04940mishpachah {mish-paw-khaw'} 源自08192[比较08198];TWOT-2442b;阴性名词 钦定本-families 290,kindred 9,kinds 2;301

1)部族,家族
-1a)氏族
--1a1)家族
--1a2)种族
--1a3)种族,民族
-1b)集团
-1c)种,颣
-1d)贵族

04940mishpachah {mish-paw-khaw'} from 08192[compare 08198];TWOT-2442b;n f AV-families 290,kindred 9,kinds 2;301

1)clan,family
-1a)clan
--1a1)family
--1a2)tribe
--1a3)people,nation
-1b)guild
-1c)species,kind
-1d)aristocrats


H4941

H4941

04941mishpat {mish-pawt'} 源自08199;TWOT-2443c;阳性名词 钦定本-judgment 296,manner 38,right 18,cause 12,ordinance 11, lawful 7,order 5,worthy 3,fashion 3,custom 2,discretion 2, law 2,measure 2,sentence 2,misc 18;421

1)审判,正义,律例
-1a)审判
--1a1)决定案例之行为
--1a2)审判的地点,法庭,座位
--1a3)过程,程序,诉讼(在法官前)
--1a4)案例,诉讼(为审判陈诉)
--1a5)判决,判决(审判的)
--1a6)执行(审判的)
--1a7)刑期(审判的)
-1b)公平,公义,公正(神或人之属性)
-1c)律例
-1d)判决(法律上的)
-1e)权利,特权,权益(法律上的)
-1f)适合,合宜,(判断的)基准,适当,惯例,规矩,样式(会幕,圣殿,王宫)

04941mishpat {mish-pawt'} from 08199;TWOT-2443c;n m AV-judgment 296,manner 38,right 18,cause 12,ordinance 11, lawful 7,order 5,worthy 3,fashion 3,custom 2,discretion 2, law 2,measure 2,sentence 2,misc 18;421

1)judgment,justice,ordinance
-1a)judgment
--1a1)act of deciding a case
--1a2)place,court,seat of judgment
--1a3)process,procedure,litigation (before judges)
--1a4)case,cause (presented for judgment)
--1a5)sentence,decision (of judgment)
--1a6)execution (of judgment)
--1a7)time (of judgment)
-1b)justice,right,rectitude (attributes of God or man)
-1c)ordinance
-1d)decision (in law)
-1e)right,privilege,due (legal)
-1f)proper,fitting,measure,fitness,custom,manner,plan


H4942

H4942

04942mishpath {mish-pawth'} 源自08192;TWOT-2441c;n m AV-burden 1,sheepfold 1;2

1)生火的地方,堆积灰的地方
-1a)原义不明
2)(CLBL)羊圈,鞍囊
-2a)原义不明

04942mishpath {mish-pawth'} from 08192;TWOT-2441c;n m AV-burden 1,sheepfold 1;2

1)fire-places,ash-heaps
-1a)meaning uncertain
2)(CLBL)sheepfolds,saddlebags
-2a)meaning uncertain


H4943

H4943

04943mesheq {meh'-shek} 字根已不使用意为"把持";TWOT-1261a;阳性名词 AV-steward 1;1

1)取得,拥有

04943mesheq {meh'-shek} from an unused root meaning to hold;TWOT-1261a;n m AV-steward 1;1

1)acquisition,possession,son of possession,heir


H4944

H4944

04944mashshaq {mash-shawk'} 源自08264;TWOT-2460a;阳性名词 钦定本-running to and fro 1;1

1)奔跑,冲

04944mashshaq {mash-shawk'} from 08264;TWOT-2460a;n m AV-running to and fro 1;1

1)running,rushing


H4945

H4945

04945mashqeh {mash-keh'} 源自08248;TWOT-2452c;阳性名词 钦定本-drink 2,drinking 2,watered 1,butlership 1,fat pastures 1;7

1)灌溉,喝
-1a)灌溉
-1b)喝,喝的器皿
-1c)司膳职务(司膳总管的办公室)
2)司膳总管,酒政

04945mashqeh {mash-keh'} from 08248;TWOT-2452c;n m AV-drink 2,drinking 2,watered 1,butlership 1,fat pastures 1;7

1)irrigation,drink
-1a)irrigation
-1b)drink,drinking vessels
-1c)butlership (office of butler)
2)butler,cup-bearer


H4946

H4946

04946mishqowl {mish-kole'} 源自08254;TWOT-2454b;阳性名词 钦定本-weight 1;1

1)重,重量

04946mishqowl {mish-kole'} from 08254;TWOT-2454b;n m AV-weight 1;1

1)heaviness,weight


H4947

H4947

04947mashqowph {mash-kofe'} 源自08259,取其原意突出的意思;TWOT-2458c;阳性名词 AV-lintel 2,upper door post 1;3

1)(门的)门楣,横梁

04947mashqowph {mash-kofe'} from 08259in its original sense of overhanging;TWOT-2458c;n m AV-lintel 2,upper door post 1;3

1)lintel (of door)


H4948

H4948

04948mishqal {mish-kawl'} 源自08254;TWOT-2454c;阳性名词 钦定本-weight 47,weigh 2;49

1)重,重量

04948mishqal {mish-kawl'} from 08254;TWOT-2454c;n m AV-weight 47,weigh 2;49

1)heaviness,weight


H4949

H4949

04949mishqeleth {mish-keh'-leth}或mishqoleth {mish-ko'-leth} 源自04948或04947;TWOT-2454d;阴性名词 钦定本-plummet 2;2

1)高度,测量高低的工具或仪器,测铅

04949mishqeleth {mish-keh'-leth}or mishqoleth {mish-ko'-leth} from 04948or 04947;TWOT-2454d;n f AV-plummet 2;2

1)level,levelling tool or instrument,plummet


H4950

H4950

04950mishqa`{mish-kaw'} 源自08257;TWOT-2456a;阳性名词 钦定本-deep 1;1

1)澄清或净化,清澈

04950mishqa`{mish-kaw'} from 08257;TWOT-2456a;n m AV-deep 1;1

1)what is settled or clarified,clear


H4951

H4951

04951misrah {mis-raw'} 源自08280;TWOT-2288a;阴性名词 钦定本-government 2;2

1)规则,管理,政策

04951misrah {mis-raw'} from 08280;TWOT-2288a;n f AV-government 2;2

1)rule,dominion,government


H4952

H4952

04952mishrah {mish-raw'} 源自08281取其"松开"之意;TWOT-2464a;阴性名词 AV-liquor 1;1

1)汁

04952mishrah {mish-raw'} from 08281in the sense of loosening;TWOT-2464a;n f AV-liquor 1;1

1)juice


H4953

H4953

04953mashrowqiy (亚兰文){mash-ro-kee'} 源于相当于08319的字根;TWOT-3049a;阴性名词 AV-flute 4;4

1)笛

04953mashrowqiy (Aramaic){mash-ro-kee'} from a root corresponding to 08319;TWOT-3049a;n f AV-flute 4;4

1)pipe


H4954

H4954

04954Mishra`iy {mish-raw-ee'} 种族名称,源于已不使用的名词 该名词则源于不使用的字根;形容词 AV-Mishraites 1;1 密来人="触及罪恶(?)"

1)基列耶琳的一个家族

04954Mishra`iy {mish-raw-ee'} patrial from an unused noun from an unused root;;adj AV-Mishraites 1;1 Mishraites ="touching evil"

1)the 4th of the 4families of Kirjath-jearim


H4955

H4955

04955misraphah {mis-raw-faw'} 源自08313;TWOT-2292d;阴性名词 钦定本-burnings 2;2

1)焚烧

04955misraphah {mis-raw-faw'} from 08313;TWOT-2292d;n f AV-burnings 2;2

1)a burning


H4956

H4956

04956Misr@phowth mayim {mis-ref-ohth'mah'-yim} 源自04955和04325的复数;;地名专有名词 钦定本-Misrephothmaim 2;2 米斯利弗玛音="燃烧的水"

1)北巴勒斯坦靠近西顿的一个地方

04956Misr@phowth mayim {mis-ref-ohth'mah'-yim} from pl of 04955and 04325;;n pr loc AV-Misrephothmaim 2;2 Misrephoth-maim ="burnings of water"

1)a place in northern Palestine near Sidon


H4957

H4957

04957Masreqah {mas-ray-kaw'} 为07796一型,用作动名词;;专有名词地名 AV-Masrekah 2;2 玛士利加人="高贵葡萄树的葡萄园"

1)旧地方,桑拉的出生地点,以东以前诸王之一

04957Masreqah {mas-ray-kaw'} a form for 07796used denominatively;;n pr loc AV-Masrekah 2;2 Masrekah ="vineyard of noble vines"

1)an ancient place,the native spot of Samlah,one of the old kings of the Edomites


H4958

H4958

04958masreth {mas-rayth'} 显然字根已不使用,其意为"贯穿",亦即"挖空";TWOT-1251;阳性名词 AV-pan 1;1

1)平底锅,盘子

04958masreth {mas-rayth'} apparently from an unused root meaning to perforate,i.e.hollow out;TWOT-1251;n m AV-pan 1;1

1)pan,dish


H4959

H4959

04959mashash {maw-shash'} 字根型;TWOT-1262;动词 钦定本-grope 4,feel 3,search 2;9

1)感觉,摸索
-1a)(Qal)感觉,摸索
-1b)(Piel)在...上面或各处感觉,摸索
--1b1)在...各处感觉
--1b2)摸索
-1c)(Hiphil)感觉

04959mashash {maw-shash'} a primitive root;TWOT-1262;v AV-grope 4,feel 3,search 2;9

1)to feel,grope
-1a)(Qal)to feel,grope
-1b)(Piel)to feel over or through,grope
--1b1)to feel through
--1b2)to grope
-1c)(Hiphil)to feel


H4960

H4960

04960mishteh {mish-teh'} 源自08354;TWOT-2477c;阳性名词 钦定本-feast 31,banquet 10,drink 5;46

1)筵席,喝酒,宴会
-1a)筵席,宴会
-1b)喝酒

04960mishteh {mish-teh'} from 08354;TWOT-2477c;n m AV-feast 31,banquet 10,drink 5;46

1)feast,drink,banquet
-1a)feast,banquet
-1b)drink


H4961

H4961

04961mishteh (亚兰文){mish-teh'} 相当于04960;TWOT-3051a;阳性名词 钦定本-banquet 1;1

1)宴会,盛宴

04961mishteh (Aramaic){mish-teh'} corresponding to 04960;TWOT-3051a;n m AV-banquet 1;1

1)feast,banquet


H4962

H4962

04962math {math} 与04970同源;TWOT-1263;阳性名词 钦定本-men 14,few 2,few +045571,friends 1,number 1,persons 1, small 1,with 1;22

1)公的,男子
-1a)雄性的,男子们
-1b)少数的男子(在散文体里)
--1b1)极少强调性别
-1c)男子(韵文的)
--1c1)极少强调性别

04962math {math} from the same as 04970;TWOT-1263;n m AV-men 14,few 2,few +045571,friends 1,number 1,persons 1, small 1,with 1;22

1)male,man
-1a)males,men
-1b)few men (in prose)
--1b1)less emphasis on sex
-1c)men (poetic)
--1c1)less emphasis on sex


H4963

H4963

04963mathben {math-bane'} 动名词,源自08401;TWOT-2493a;阳性名词 钦定本-straw 1;1

1)草堆

04963mathben {math-bane'} denominative from 08401;TWOT-2493a;n m AV-straw 1;1

1)straw heap


H4964

H4964

04964metheg {meh-theg} 字根已不使用,意为"给(马)装上勒马绳";TWOT-1264a;阳性名词 钦定本-bridle 3,bit 1;4

1)缰辔
-1a)缰辔(对于动物)
-1b)控制,主权(比喻用法)

04964metheg {meh-theg} from an unused root meaning to curb;TWOT-1264a;n m AV-bridle 3,bit 1;4

1)bridle
-1a)bridle (for animals)
-1b)control,authority (fig.)


H4965

H4965

04965Metheg ha-'Ammah {meh'-theg haw-am-maw'} 源自04964和0520加上插于其间之冠词;;阳性名词 AV-Methegammah 1;1

1)母城
-1a)母城的缰辔(亦即,统治中心或权力所在)

04965Metheg ha-'Ammah {meh'-theg haw-am-maw'} from 04964and 0520with the art.interposed;;n m AV-Methegammah 1;1

1)mother city
-1a)bridle of the mother city (ie control or authority of)


H4966

H4966

04966mathowq {maw-thoke'}或mathuwq {maw-thook'} 源自04985;TWOT-1268c 钦定本-sweet 8,sweeter 2,sweetness 2;12 形容词

1)甜美 阳性名词
2)优美,宜人(指事物)

04966mathowq {maw-thoke'}or mathuwq {maw-thook'} from 04985;TWOT-1268c AV-sweet 8,sweeter 2,sweetness 2;12 adj

1)sweet n m
2)sweetness,pleasant (thing)


H4967

H4967

04967M@thuwsha'el {meth-oo-shaw-ale'} 源自04962和0410,伴随着相对性的插入;;阳性专有名词 钦定本-Methusael 2;2 玛土撒利="谁是由神而来的"

1)米户雅利的儿子,该隐的第四代子孙,拉麦的父亲{创4:18}

04967M@thuwsha'el {meth-oo-shaw-ale'} from 04962and 0410,with the relative interposed;;n pr m AV-Methusael 2;2 Methusael ="who is of God"

1)son of Mehujael,4th in descent from Cain,and father of Lamech


H4968

H4968

4968M@thuwshelach {meth-oo-sheh'-lakh} 源自04962和07973;;阳性专有名词 钦定本-Methuselah 6;6 玛土撒拉="猛冲的人"

1)以诺的儿子,塞特的第六代子孙,拉麦的父亲

4968M@thuwshelach {meth-oo-sheh'-lakh} from 04962and 07973;;n pr m AV-Methuselah 6;6 Methuselah ="man of the dart"

1)son of Enoch,6th in descent from Seth,and father of Lamech


H4969

H4969

04969mathach {maw-thakh'} 字根型;TWOT-1265;动词 钦定本-spreadest them out 1;1

1)(Qal)展开

04969mathach {maw-thakh'} a primitive root;TWOT-1265;v AV-spreadest them out 1;1

1)(Qal)to spread out


H4970

H4970

04970mathay {maw-thah'ee} 字根已不使用,意为"延伸";TWOT-1266;疑问副词 钦定本-when,long;3

1)何时?
-1a)与介系词连用
--1a1)相对何时?,直到何时?,多久?,在多久之后?

04970mathay {maw-thah'ee} from an unused root meaning to extend;TWOT-1266;interr adv AV-when,long;3

1)when?
-1a)with prep
--1a1)against when?,until when?,how long?,after how long?


H4971

H4971

04971mathkoneth {math-ko'-neth}或mathkuneth {math-koo'-neth} 源自08505,更动测量的意思;TWOT-2511c;阳性名词 AV-composition 2,tale 1,state 1,measure 1;5

1)测量法,调和,总数
-1a)(砖的)总数,计数单位
-1b)测量法,调和

04971mathkoneth {math-ko'-neth}or mathkuneth {math-koo'-neth} from 08505in the transferred sense of measuring;TWOT-2511c;n f AV-composition 2,tale 1,state 1,measure 1;5

1)measurement,proportion,tale
-1a)tale,tally (of bricks)
-1b)measurement,proportion


H4972

H4972

04972matt@la'ah {mat-tel-aw-aw'} 源自04100and 08513;TWOT-1066a;阴性名词 钦定本-weariness 1;1

1)何等烦琐,劳工,艰难,烦琐

04972matt@la'ah {mat-tel-aw-aw'} from 04100and 08513;TWOT-1066a;n f AV-weariness 1;1

1)what a weariness,toil,hardship,weariness


H4973

H4973

04973m@thall@`ah {meth-al-leh-aw'} 沿自03216;TWOT-2516d;阴性名词 AV-jaws 1,jaw teeth 1,cheek teeth 1;3

1)牙齿,牙床,门牙

04973m@thall@`ah {meth-al-leh-aw'} contr.from 03216;TWOT-2516d;n f AV-jaws 1,jaw teeth 1,cheek teeth 1;3

1)teeth,fangs,incisors


H4974

H4974

04974m@thom {meth-ohm'} 源自08552;TWOT-2522e;阳性名词 钦定本-soundness 3,men 1;4

1)完全坚固,全部,完整的

04974m@thom {meth-ohm'} from 08552;TWOT-2522e;n m AV-soundness 3,men 1;4

1)soundness,entirety,entire


H4975

H4975

04975mothen {mo'-then} 字根已不使用，意为细长;TWOT-1267a;阳性名词 钦定本-loins 42,side 4,greyhound 1;47

1)腰部,腹股之间的部份
-1a)与02223一同出现于箴30:31;也许是已绝种的动物, 正确的意义不详

04975mothen {mo'-then} from an unused root meaning to be slender;TWOT-1267a;n m AV-loins 42,side 4,greyhound 1;47

1)loins,hips
-1a)used with 02223in Pr.30:31;perhaps an extinct animal, exact meaning unknown


H4976

H4976

04976mattan {mat-tawn'} 源自05414;TWOT-1443b;阳性名词 钦定本-gift 5;5

1)礼物,贡物,赠品

04976mattan {mat-tawn'} from 05414;TWOT-1443b;n m AV-gift 5;5

1)gifts,offerings,presents


H4977

H4977

04977Mattan {mat-tawn'} 与04976同;;阳性专有名词 钦定本-Mattan 3;3 玛坦="礼物"

1)亚他利雅在犹大作王时在耶路撒冷的拜巴力的祭司之一(王下11:18代下23:17)
2)耶利米时代的人,示法提雅的父亲(耶38:1)

04977Mattan {mat-tawn'} the same as 04976;;n pr m AV-Mattan 3;3 Mattan ="a gift"

1)a priest of Baal in Jerusalem in the time of Athaliah
2)father of Shephatiah in the time of Jeremiah


H4978

H4978

04978matt@na'(亚兰文){mat-ten-aw'} 相当于04979;TWOT-2880a;阴性名词 AV-gift 3;3

1)礼物

04978matt@na'(Aramaic){mat-ten-aw'} corresponding to 04979;TWOT-2880a;n f AV-gift 3;3

1)gift


H4979

H4979

04979mattanah {mat-taw-naw'} 源自04976;TWOT-1443c;阴性名词 钦定本-gifts 16,as he is able 1;17

1)礼物

04979mattanah {mat-taw-naw'} from 04976;TWOT-1443c;n f AV-gifts 16,as he is able 1;17

1)gift


H4980

H4980

04980Mattanah {mat-taw-naw'} 与04979同;;地名专有名词 AV-Mattanah 2;2 玛他拿="耶和华的礼物"

1)以色列人(在旷野)流浪的后期之一站,位于约旦东方,可能在死海的东南方

04980Mattanah {mat-taw-naw'} the same as 04979;;n pr loc AV-Mattanah 2;2 Mattanah ="gift of Jehovah"

1)a station of the Israelites in the latter part of their wanderings located east of the Jordan and probably to the southeast of the Dead Sea


H4981

H4981

04981Mithniy {mith-nee'} 可能源自一已不使用之名词(其意为瘦长的),表国籍和地域;;形容词 AV-Mithnite 1;1 弥特尼人="运动家"

1)不明的衍生字
-1a)用于形容大卫的大能勇士约沙法

04981Mithniy {mith-nee'} probably patrial from an unused noun meaning slenderness;;adj AV-Mithnite 1;1 Mithnite ="athlete"

1)unknown derivation
-1a)used in description of Joshaphat,one of David's guards


H4982

H4982

04982Matt@nay {mat-ten-ah'ee} 源自04976;;阳性专有名词 AV-Mattenai 3;3 玛特乃="耶和华的礼物"

1)一位祭司,约雅立的儿子(或约雅立的后裔),约雅金时代 的人
2)以斯拉时代的一位以色列人,他被迫和其外邦妻子离婚
3)另一位以斯拉时代的以色列人,他被迫和其外邦妻子离 婚

04982Matt@nay {mat-ten-ah'ee} from 04976;;n pr m AV-Mattenai 3;3 Mattenai ="gift of Jehovah"

1)a priest,son of Joiarib,in the time of Joiakim
2)an Israelite who had and put away his foreign wife in the time of Ezra
3)another Israelite who had and put away his foreign wife in the time of Ezra


H4983

H4983

04983Mattanyah {mat-tan-yaw'}或Mattanyahuw {mat-tan-yaw'-hoo} 源自04976和03050;;阳性专有名词 AV-Mattaniah 16;16 玛探雅或玛他尼="耶和华的礼物"

1)犹大国末代国王的本名,在被巴比伦王扶立为犹大王后,被改名为"西底家"
2)利未人希幔的儿子,其被大卫王所指派的工作是在圣幕的服事中司号
3)利未人亚萨家族的一员
4)利未人亚萨家族的一员,他在希西家时曾协助洁净圣殿的工作
5)利未人亚萨家族的一员,他参与了敬献耶路撒冷城墙的典礼;他是圣殿中诗班 的领诗者
6)利未人亚萨家族的一员,其子孙雅哈悉在犹大王约沙法带领全国向耶和华祷 告时,曾被神的灵临到
7)另一位尼希米时代的利未人
8)利未人撒刻的父亲,哈难的祖先(祖父),哈难是在尼希米时掌管库房,负责 供应弟兄所需的官员之一
9)以拦的儿子之一,因以斯拉的要求而将和外邦女妻子离婚了
10)萨土的儿子之一,因以斯拉的要求而将和外邦女妻子离婚了
11)以斯拉时代的一位巴哈-摩押的子孙,曾娶了一外邦女子为妻,后因以斯拉 之要求而离婚了
12)巴尼的众之一,因以斯拉的要求而将和外邦女妻子离婚了

04983Mattanyah {mat-tan-yaw'}or Mattanyahuw {mat-tan-yaw'-hoo} from 04976and 03050;;n pr m AV-Mattaniah 16;16 Mattaniah ="gift of Jehovah"

1)the original name of the last king of Judah before the captivity; also known as 'Zedekiah'
2)a Levite,son of Heman,whose office was to blow the horns in the temple service as appointed by David
3)a Levite of the family of Asaph
4)a Levite of the family of Asaph who assisted in the purification of the temple in the reign of Hezekiah
5)a Levite of the family of Asaph who took part in the dedication of the wall of Jerusalem;leader of the temple choir
6)a Levite,descendant of Asaph and ancestor of Jahaziel in the time of Jehoshaphat
7)another Levite in the time of Nehemiah
8)a Levite,father of Zaccur and ancestor of Hanan the under-treasurer who had charge of the offerings in the time of Nehemiah
9)a man of the sons of Elam who had and put away a strange wife in the time of Ezra
10)a man of the sons of Zattu who had and put away a strange wife in the time of Ezra
11)a man descended from Pahath-moab who had and put away a strange wife in the time of Ezra
12)a man of the sons of Bani who had and put away a strange wife in the time of Ezra


H4984

H4984

04984mithnasse'{mith-nas-say'} 源自05375;TWOT-1421?;分词 AV-exalted 2;2

1)(Hithpael)自我颂赞的人

04984mithnasse'{mith-nas-say'} from 05375;TWOT-1421?;part AV-exalted 2;2

1)(Hithpael)one who exalts himself


H4985

H4985

04985mathaq {maw-thak'} 字根型;TWOT-1268;动词 钦定本-sweet 5;5

1)成为甜美的或是可喜悦的
-1a)(Qal)
--1a1)成为甜美的
--1a2)成为愉悦的
--1a3)吸入
-1b)(Hiphil)加入甜的味道

04985mathaq {maw-thak'} a primitive root;TWOT-1268;v AV-sweet 5;5

1)to be or become sweet or pleasing
-1a)(Qal)
--1a1)to be or become sweet
--1a2)to be or become pleasant
--1a3)to suck
-1b)(Hiphil)to give sweet taste


H4986

H4986

04986metheq {meh'-thek} 源自04985;TWOT-1268a;阳性名词 钦定本-sweetness 2;2

1)甜

04986metheq {meh'-thek} from 04985;TWOT-1268a;n m AV-sweetness 2;2

1)sweetness


H4987

H4987

04987motheq {mo'-thek} 源自04985;TWOT-1268b;阳性名词 AV-sweetness 1;1

1)甜美

04987motheq {mo'-thek} from 04985;TWOT-1268b;n m AV-sweetness 1;1

1)sweetness


H4988

H4988

04988mathaq {maw-thawk'} 源自04985;TWOT-1268c?;动词 AV-feed sweetly 1;1

1)(Qal)以甜蜜之食喂养,吃的又香又甜

04988mathaq {maw-thawk'} from 04985;TWOT-1268c?;v AV-feed sweetly 1;1

1)(Qal)to feed sweetly


H4989

H4989

04989Mithqah {mith-kaw'} 源自04987;;阴性地名专有名词 AV-Mithcah 2;2 密加="甜美"

1)以色列人在旷野之一站;地点不详

04989Mithqah {mith-kaw'} from 04987;;n pr f loc AV-Mithcah 2;2 Mithcah ="sweetness"

1)a station of Israel in the wilderness;site unknown


H4990

H4990

04990Mithr@dath {mith-red-awth'} 源于波斯文;;阳性专有名词 AV-Mithredath 2;2 米提利达="米提亚(Mithra)所赐的"

1)波斯古列王的税务大臣
2)亚达薛西年间被派于撒玛利亚的波斯官员

04990Mithr@dath {mith-red-awth'} of Persian origin;;n pr m AV-Mithredath 2;2 Mithredath ="given by Mithra"

1)treasurer of king Cyrus of Persia
2)a Persian officer stationed at Samaria in the time of Artaxerxes


H4991

H4991

04991mattath {mat-tawth'} 源自04976缩写形式;TWOT-1443d;阴性名词 钦定本-gift 3,give 2,reward 1;6

1)礼物,奖赏

04991mattath {mat-tawth'} from 04976abbrev.form;TWOT-1443d;n f AV-gift 3,give 2,reward 1;6

1)gift,reward


H4992

H4992

04992Mattattah {mat-tat-taw'} 用于04993;;阳性专有名词 AV-Mattathah 1;1 玛达他="耶和华的礼物"

1)哈顺的众子之一,以斯拉时代的人,他被迫要与其外邦妻子 离婚

04992Mattattah {mat-tat-taw'} for 04993;;n pr m AV-Mattathah 1;1 Mattathah ="gift of Jehovah"

1)son of Hashum who took and put away his foreign wife in the time of Ezra


H4993

H4993

04993Mattithyah {mat-tith-yaw'}或Mattithyahuw {mat-tith-yaw'-hoo} 源自04991和03050;;阳性专有名词 钦定本-Mattithiah 8;8 玛他提雅="耶和华的礼物"

1)一位主持献祭的利未人
2)一位被大卫派去在约柜前音乐事奉的利未人
3)尼波家族之一人,在以斯拉时代娶外邦妻子
4)当以斯拉宣读律法给民听时，站在他右边的人之一位

04993Mattithyah {mat-tith-yaw'}or Mattithyahuw {mat-tith-yaw'-hoo} from 04991and 03050;;n pr m AV-Mattithiah 8;8 Mattithiah ="gift of Jehovah"

1)a Levite who presided over the offerings
2)a Levite appointed by David to minister in the musical service before the ark
3)one of the family of Nebo who had a foreign wife in the time of Ezra
4)one of the men who stood at the right hand of Ezra when he read the law to the people


H4994

H4994

04994na'{naw} 激励及乞求的基本质词/语助词,通常可作 我祈求,""现在,"或"然后";TWOT-1269;分词 钦定本-now,Ibeseech ...,Ipray ...,Oh,go to;9

1)我(我们)祈求,现在,请
-1a)用于乞求或告诫,和合本通常没有译出

04994na'{naw} a primitive particle of incitement and entreaty,which may usually be rendered:"Ipray,""now,"or "then";TWOT-1269;part AV-now,Ibeseech ...,Ipray ...,Oh,go to;9

1)I(we)pray,now,please
-1a)used in entreaty or exhortation


H4995

H4995

04995na'{naw} 显然源于05106,取其严拒的意思; TWOT-1358a;形容词 AV-raw 1;1

1)生的,未熟的

04995na'{naw} apparently from 05106in the sense of harshness from refusal; TWOT-1358a;adj AV-raw 1;1

1)raw


H4996

H4996

04996No'{no} 源于埃及的;;专有名词地名 钦定本-No 5;5 娜="使分裂,断交"

1)古埃及首都;如提比斯

04996No'{no} of Egyptian origin;;n pr loc AV-No 5;5 No ="disrupting"

1)the ancient capital of Egypt;also 'Thebes'


H4997

H4997

04997no'd {node}或no'wd {node}和(阴性)no'dah {no-daw'} 字根已不使用,原意不是很清楚;TWOT-1270;阳性名词 AV-bottle 6;6

1)毛皮,瓶子,以兽皮作的袋子(装水或酒用)

04997no'd {node}or no'wd {node}also (fem.)no'dah {no-daw'} from an unused root of uncertain signification;TWOT-1270;n m AV-bottle 6;6

1)skin,bottle,skin-bottle


H4998

H4998

04998na'ah {naw-aw'} 字根型;TWOT-1271;动词 钦定本-becometh 1,comely 1,beautiful 1;3

1)美丽,标致,得体
-1a)(Pilpel)
--1a1)标致
--1a2)得体

04998na'ah {naw-aw'} a primitive root;TWOT-1271;v AV-becometh 1,comely 1,beautiful 1;3

1)to be comely,be beautiful,be befitting
-1a)(Pilpel)
--1a1)to be comely
--1a2)to be befitting


H4999

H4999

04999na'ah {naw-aw'} 源自04998;TWOT-1322a;阴性名词 AV-habitations 5,pastures 5,houses 1,places 1;12

1)草场,住所,牧羊人的住处,居所,草地
-1a)草场,草地
-1b)住所

04999na'ah {naw-aw'} from 04998;TWOT-1322a;n f AV-habitations 5,pastures 5,houses 1,places 1;12

1)pasture,abode,abode of shepherd,habitation,meadow
-1a)pasture,meadow
-1b)abode


H5000

H5000

05000na'veh {naw-veh'} 源自04998或05116;TWOT-1271a;形容词 钦定本-comely 6,seemly 2,becometh 1;9

1)标致,美丽,得体
-1a)标致,美丽
-1b)得体

05000na'veh {naw-veh'} from 04998or 05116;TWOT-1271a;adj AV-comely 6,seemly 2,becometh 1;9

1)comely,beautiful,seemly
-1a)comely,beautiful
-1b)seemly


H5001

H5001

05001na'am {naw-am'} 字根型;TWOT-1272;动词 钦定本-say 1;1

1)预言,发预言,如先知说话,说
-1a)(Qal)发预言,像先知般说预言

05001na'am {naw-am'} a primitive root;TWOT-1272;v AV-say 1;1

1)to prophesy,utter a prophecy,speak as prophet,say
-1a)(Qal)to utter a prophecy,speak as prophet


H5002

H5002

05002n@'um {neh-oom'} 源自05001;TWOT-1272a;阳性名词 AV-saith 366,said 9,spake 1;376

1)(Qal)陈述,正式宣告(先知的)
-1a)陈述,正式宣告,启示(先知在狂恍状态下的)
-1b)陈述,正式宣告(其他在神的名字之先)

05002n@'um {neh-oom'} from 05001;TWOT-1272a;n m AV-saith 366,said 9,spake 1;376

1)(Qal)utterance,declaration (of prophet)
-1a)utterance,declaration,revelation (of prophet in ecstatic state)
-1b)utterance,declaration (elsewhere always preceding divine name)


H5003

H5003

05003na'aph {naw-af'} 字根型;TWOT-1273;动词 钦定本-adultery 17,adulterer 8,adulteress 4,adulterous 1, women that break wedlock 1;31

1)犯奸淫
-1a)(Qal)
--1a1)犯奸淫
--1a1a)通常为男人
-1a1a1)经常与别人的妻子
--1a1b)奸淫(女人)(分词)
--1a2)偶像崇拜(比喻用法)
-1b)(Piel)
--1b1)犯奸淫
--1b1a)男人
--1b1b)奸淫(女人)(分词)
--1b2)偶像崇拜(比喻用法)

05003na'aph {naw-af'} a primitive root;TWOT-1273;v AV-adultery 17,adulterer 8,adulteress 4,adulterous 1, women that break wedlock 1;31

1)to commit adultery
-1a)(Qal)
--1a1)to commit adultery
--1a1a)usually of man
-1a1a1)always with wife of another
--1a1b)adultery (of women)(participle)
--1a2)idolatrous worship (fig.)
-1b)(Piel)
--1b1)to commit adultery
--1b1a)of man
--1b1b)adultery (of women)(participle)
--1b2)idolatrous worship (fig.)


H5004

H5004

05004ni'uph {nee-oof'} 源自05003;TWOT-1273a;阳性名词 钦定本-adulteries 2;2

1)奸淫
-1a)对偶像假神的崇拜(比喻用法)

05004ni'uph {nee-oof'} from 05003;TWOT-1273a;n m AV-adulteries 2;2

1)adultery
-1a)idolatrous worship (fig.)


H5005

H5005

05005na'aphuwph {nah-af-oof'} 源自05003;TWOT-1273b;阳性名词 钦定本-adulteries 1;1

1)奸淫

05005na'aphuwph {nah-af-oof'} from 05003;TWOT-1273b;n m AV-adulteries 1;1

1)adultery


H5006

H5006

05006na'ats {naw-ats'} 字根型;TWOT-1274;动词 钦定本-despise 8,provoke 5,abhor 4,blaspheme 4,contemn 2, flourish 1,great occasion to blaspheme 1;25

1)藐视,蔑视,轻视,憎恶
-1a)(Qal)藐视,蔑视
-1b)(Piel)
--1b1)藐视
--1b2)造成蔑视
-1c)(Hiphil)藐视
-1d)(Hithpolel)被藐视

05006na'ats {naw-ats'} a primitive root;TWOT-1274;v AV-despise 8,provoke 5,abhor 4,blaspheme 4,contemn 2, flourish 1,great occasion to blaspheme 1;25

1)to spurn,contemn,despise,abhor
-1a)(Qal)to spurn,contemn
-1b)(Piel)
--1b1)to spurn
--1b2)to cause to contemn
-1c)(Hiphil)to spurn
-1d)(Hithpolel)to be contemned


H5007

H5007

05007n@'atsah {neh-aw-tsaw'}或ne'atsah {neh-aw-tsaw'} 源自05006;TWOT-1274a,1274b;阴性名词 钦定本-blasphemy 3,provocation 2;5

1)藐视,凌辱
2)凌辱,亵渎

05007n@'atsah {neh-aw-tsaw'}or ne'atsah {neh-aw-tsaw'} from 05006;TWOT-1274a,1274b;n f AV-blasphemy 3,provocation 2;5

1)contempt,contumely
2)contempt,blasphemy


H5008

H5008

05008na'aq {naw-ak'} 字根型;TWOT-1275;动词 AV-groan 2;2

1)(Qal)呻吟

05008na'aq {naw-ak'} a primitive root;TWOT-1275;v AV-groan 2;2

1)(Qal)to groan


H5009

H5009

05009n@'aqah {neh-aw-kaw'} 源自05008;;TWOT-1275a;阴性名词 钦定本-groaning 4;4

1)呻吟,哀声叹气

05009n@'aqah {neh-aw-kaw'} from 05008;;TWOT-1275a;n f AV-groaning 4;4

1)groan,groaning


H5010

H5010

05010na'ar {naw-ar'} 字根型;TWOT-1276;动词 钦定本-made void 1,abhorred 1;2

1)(Piel)厌恶,摈弃拒斥

05010na'ar {naw-ar'} a primitive root;TWOT-1276;v AV-made void 1,abhorred 1;2

1)(Piel)to abhor,spurn


H5011

H5011

05011Nob {nobe} 同05108;专有名词地名 钦定本-Nob 6;6 挪伯=「高地」

1)便雅悯境内的祭司城,位于耶路撒冷北方不远的高地

05011Nob {nobe} the same as 05108;;n pr loc AV-Nob 6;6 Nob ="high place"

1)a priestly city in the Benjamin situated on some eminence north but near Jerusalem


H5012

H5012

05012naba'{naw-baw'} 字根型;TWOT-1277;动词 AV-prophesy 111,prophesying 2,prophet 2;115

1)预言
-1a)(Niphal)
--1a1)预言
--1a1a)在神的灵影响下
--1a1b)来自于假先知
-1b)(Hithpael)
--1b1)预言
--1b1a)在神的灵影响下
--1b1b)来自于假先知

05012naba'{naw-baw'} a primitive root;TWOT-1277;v AV-prophesy 111,prophesying 2,prophet 2;115

1)to prophesy
-1a)(Niphal)
--1a1)to prophesy
--1a1a)under influence of divine spirit
--1a1b)of false prophets
-1b)(Hithpael)
--1b1)to prophesy
--1b1a)under influence of divine spirit
--1b1b)of false prophets


H5013

H5013

05013n@ba'(亚兰文){neb-aw'} 相当于05012;TWOT-2843a; AV-prophesied 1;1 v (CLBL)
2)(Ithpael)说预言

05013n@ba'(Aramaic){neb-aw'} corresponding to 05012;TWOT-2843a; AV-prophesied 1;1 v (CLBL)
2)(Ithpael)to prophesy


H5014

H5014

05014nabab {naw-bab'} 字根型;TWOT-1278;动词 钦定本-hollow 3,vain 1;4

1)(Qal)使空虚
-1a)空心的(分词)

05014nabab {naw-bab'} a primitive root;TWOT-1278;v AV-hollow 3,vain 1;4

1)(Qal)to hollow out
-1a)hollowed (participle)


H5015

H5015

05015N@bow {neb-o'} 可能是外来衍生字;TWOT-1279,1280; 钦定本-Nebo 13;13 尼波="先知" 阳性专有名词

1)一个巴比伦神,掌管学习和文字;相当于希腊赫密士,拉丁的Mercury, 和埃及的Thoth 专有名词地名
2)在摩押的一座城并曾经分给流便族;可能位于或靠近尼波山
3)在犹大的一座城(可能是便雅悯)原本来自一些与所罗巴伯一起从巴比伦归回 的流亡家庭
4)摩希去逝的那座山;位于约旦东方,与耶利哥相对;地点不明

05015N@bow {neb-o'} probably of foreign derivation;TWOT-1279,1280; AV-Nebo 13;13 Nebo ="prophet" n pr m

1)a Babylonian deity who presided over learning and letters; corresponds to Greek Hermes,Latin Mercury,and Egyptian Thoth n pr loc
2)a city in Moab and at one time assigned to Reuben;probably located on or near Mount Nebo
3)a city in Judah (maybe Benjamin)from which the families of some exiles,who returned from Babylon with Zerubbabel,originally came
4)the mountain where Moses died;located east of the Jordan opposite Jericho;site uncertain


H5016

H5016

05016n@buw'ah {neb-oo-aw'} 源自05012;TWOT-1277b;阴性名词 钦定本-prophecy 3;3

1)预言
-1a)预言
--1a1)特定的、真的
--1a2)假的
-1b)写下的预言

05016n@buw'ah {neb-oo-aw'} from 05012;TWOT-1277b;n f AV-prophecy 3;3

1)prophecy
-1a)prophecy
--1a1)specific and genuine
--1a2)false
-1b)prophetic writing


H5017

H5017

05017n@buw'ah (亚兰文){neb-oo-aw} 相当于05016;TWOT-2843b;阴性名词 AV-prophesying 1;1

1)说预言

05017n@buw'ah (Aramaic){neb-oo-aw} corresponding to 05016;TWOT-2843b;n f AV-prophesying 1;1

1)prophesying


H5018

H5018

05018N@buwzaradan {neb-oo-zar-ad-awn'} 外来字;;阳性专有名词 钦定本-Nebuzaradan 15;15 尼布撒拉旦="尼波已经种下种子"

1)耶路撒冷被攻陷时,尼布甲尼撒王军队中的一位军长

05018N@buwzaradan {neb-oo-zar-ad-awn'} of foreign origin;;n pr m AV-Nebuzaradan 15;15 Nebuzaradan ="Nebo has given seed"

1)a general of Nebuchadnezzar's army at the capture of Jerusalem


H5019

H5019

05019N@buwkadne'tstsar {neb-oo-kad-nets-tsar'} 或N@bukadne'tstsar {neb-oo-kad-nets-tsar'} 或N@buwkadnetstsar {neb-oo-kad-nets-tsar'} 或N@buwkadre'tstsar {neb-oo-kad-rets-tsar'} 或N@buwkadre'tstsowr {neb-oo-kad-rets-tsore'} 外来衍生字;;阳性专有名词 钦定本-Nebuchadrezzar 31,Nebuchadnezzar 29;60 尼布甲尼撒="愿尼布保护王权"

1)巴比伦一个伟大的国王,他攻占了耶路撒冷,并俘虏犹大人

05019N@buwkadne'tstsar {neb-oo-kad-nets-tsar'} or N@bukadne'tstsar (2Ki 24:1,10){neb-oo-kad-nets-tsar'} or N@buwkadnetstsar (Est 2:6,Dan 1:18){neb-oo-kad-nets-tsar'} or N@buwkadre'tstsar {neb-oo-kad-rets-tsar'} or N@buwkadre'tstsowr (Ez 2:1,Jer 49:28){neb-oo-kad-rets-tsore'} of foreign derivation;;n pr m AV-Nebuchadrezzar 31,Nebuchadnezzar 29;60 Nebuchadnezzar or Nebuchadrezzar ="may Nebo protect the crown"

1)the great king of Babylon who captured Jerusalem and carried Judah captive


H5020

H5020

05020N@buwkadnetstsar (亚兰文){neb-oo-kad-nets-tsar'} 相当于05019;;阳性专有名词 钦定本-Nebuchadnezzar 31;31 尼布甲尼撒="愿尼布保护王冠"

1)巴比伦的伟大君王,曾占领耶路撒冷并带走犹大俘虏

05020N@buwkadnetstsar (Aramaic){neb-oo-kad-nets-tsar'} corresponding to 05019;;n pr m AV-Nebuchadnezzar 31;31 Nebuchadnezzar ="may Nebo protect the crown"

1)the great king of Babylon who captured Jerusalem and carried Judah captive


H5021

H5021

05021N@buwshazban {neb-oo-shaz-bawn'} 外来衍生字;;阳性专有名词 钦定本-Nebushasban 1;1 尼布沙斯班="尼布生我"

1)尼布甲尼撒在占领耶路撒冷时的一位官长

05021N@buwshazban {neb-oo-shaz-bawn'} of foreign derivation;;n pr m AV-Nebushasban 1;1 Nebushasban ="Nebo delivers me"

1)one of the officers of Nebuchadnezzar at the capture of Jerusalem


H5022

H5022

05022Nabowth {naw-both'} 与05011同源05011;;复数阴性专有名词 AV-Naboth 22;22 拿伯="结实磊磊"

1)耶斯列葡萄园的园主,遭亚哈及耶洗别阴谋陷害而夺走其葡萄园

05022Nabowth {naw-both'} from the same as 05011;;n pr f pl AV-Naboth 22;22 Naboth ="fruits"

1)the vineyard owner of Jezreel who Ahab and Jezebel had killed so that they could have his vineyard


H5023

H5023

05023n@bizbah (亚兰文){neb-iz-baw'} 来源不明的衍生字;TWOT-2844;阴性名词 AV-reward 2;2

1)回馈

05023n@bizbah (Aramaic){neb-iz-baw'} of uncertain derivation;TWOT-2844;n f AV-reward 2;2

1)reward


H5024

H5024

05024nabach {naw-bakh'} 字根型;TWOT-1281;动词 钦定本-bark 1;1

1)(Qal)狗吠

05024nabach {naw-bakh'} a primitive root;TWOT-1281;v AV-bark 1;1

1)(Qal)to bark


H5025

H5025

05025Nobach {no'-bach} 源自05024;; AV-Nobah 3;3 挪巴="吠叫" 阳性专有名词

1)玛拿西勇士,在(以色列人)占领约旦东边的领土时,自己占据了基纳和周围 的村庄 地名专有名词
2)在基列之一处,包含基纳各城及其周围的村庄,由上述1)占领并以他自己 的名字重新命名;该地渐渐回复其原来的身分

05025Nobach {no'-bach} from 05024;; AV-Nobah 3;3 Nobah ="barking" n pr m

1)a warrior of Manasseh who during the conquest of the territory on the east of the Jordan possessed himself of the town of Kenath and surrounding villages n pr loc
2)a place in Gilead which comprised the towns of Kenath and its surrounding villages captured by 1above and renamed after himself; area eventually regained its original identity


H5026

H5026

05026Nibchaz {nib-khaz'} 外来字;;阳性专有名词 AV-Nibhaz 1;1 匿哈="咆哮者"

1)亚瓦人的神,于亚述王撒缦以色王时代被吊入撒玛利亚;此偶像是一 个狗的形象

05026Nibchaz {nib-khaz'} of foreign origin;;n pr m AV-Nibhaz 1;1 Nibhaz ="the barker"

1)a deity of the Avites introduced by them into Samaria in the time of Shalmaneser;idol had the figure of a dog


H5027

H5027

05027nabat {naw-bat'} 字根型;TWOT-1282;动词 钦定本-look 36,behold 13,consider 5,regard 4,see 4,respect 3, look down 2,look about 1,look back 1;69

1)看,观看
-1a)(Piel)看
-1b)(Hiphil)
--1b1)看
--1b2)观看,专注于,顾及
--1b3)望,看待,注意

05027nabat {naw-bat'} a primitive root;TWOT-1282;v AV-look 36,behold 13,consider 5,regard 4,see 4,respect 3, look down 2,look about 1,look back 1;69

1)to look,regard
-1a)(Piel)to look
-1b)(Hiphil)
--1b1)to look
--1b2)to regard,show regard to,pay attention to,consider
--1b3)to look upon,regard,show regard to


H5028

H5028

05028N@bat {neb-awt'} 源自05027;;阳性专有名词 AV-Nebat 25;25 尼八="星相"

1)一位以法莲支派的洗利达人,北国以色列王耶罗波安一世的父亲

05028N@bat {neb-awt'} from 05027;;n pr m AV-Nebat 25;25 Nebat ="aspect"

1)an Ephraimite of Zereda,father of king Jeroboam Iof the northern kingdom of Israel


H5029

H5029

05029n@biy'(亚兰文){neb-ee'} 相当于05030;TWOT-2843a;阳性名词 AV-prophet 4;4

1)先知

05029n@biy'(Aramaic){neb-ee'} corresponding to 05030;TWOT-2843a;n m AV-prophet 4;4

1)prophet


H5030

H5030

05030nabiy'{naw-bee'} 源自05012;TWOT-1277a;阳性名词 钦定本-prophet 312,prophecy 1,them that prophesy 1,prophet +03761, variant 1;316

1)发言人,说话者,先知
-1a)先知
-1b)假先知
-1c)异教徒之先知

05030nabiy'{naw-bee'} from 05012;TWOT-1277a;n m AV-prophet 312,prophecy 1,them that prophesy 1,prophet +03761, variant 1;316

1)spokesman,speaker,prophet
-1a)prophet
-1b)false prophet
-1c)heathen prophet


H5031

H5031

05031n@biy'ah {neb-ee-yaw'} 源自05030;TWOT-1277c;阴性名词 钦定本-prophetess 6;6

1)女预言家
-1a)古代以诗歌当作礼物的形式(米利暗)
-1b)在那些话语之后所实现的事情(Huldah)
-1c)假女先知(Noadiah)
-1d)预言家以赛亚的妻子

05031n@biy'ah {neb-ee-yaw'} from 05030;TWOT-1277c;n f AV-prophetess 6;6

1)prophetess
-1a)ancient type endowed with gift of song (Miriam)
-1b)later type consulted for a word (Huldah)
-1c)false prophetess (Noadiah)
-1d)wife of Isaiah the prophet


H5032

H5032

05032N@bayowth {neb-aw-yoth'}或N@bayoth {neb-aw-yoth'} 源自05107;;阴性复数专有名词 钦定本-Nebajoth 3,Nebaioth 2;5 尼拜约="高度"

1)以实玛利的儿子
2)以实玛利儿子尼拜约的后裔,称为尼拜约人,他们的首都是佩特拉

05032N@bayowth {neb-aw-yoth'}or N@bayoth {neb-aw-yoth'} from 05107;;n pr f pl AV-Nebajoth 3,Nebaioth 2;5 Nebaioth or Nebajoth ="heights"

1)a son of Ishmael
2)people descended from 1called the Nabateans with their capital at Petra


H5033

H5033

05033nebek {nay'-bek} 字根已不使用意为喷泄而出;TWOT-1283;阳性名词 AV-spring 1;1

1)泉水,泉源

05033nebek {nay'-bek} from an unused root meaning to burst forth;TWOT-1283;n m AV-spring 1;1

1)spring,springs


H5034

H5034

05034nabel {naw-bale'} 字根型;TWOT-1286;动词 钦定本-fade 8,fade away 3,wear away 2,wither 2,disgrace 1,surely 1, dishonoureth 1,fall down 1,esteemed 1,falling 1,foolishly 1, come to nought 1,fall off 1,surely 1,make vile 1;25

1)无感觉的,愚蠢的
-1a)(Qal)无感觉的
-1b)(Piel)
--1b1)被当成傻瓜
--1b2)被轻视
2)陷落或下沉,凋萎,枯萎,落下,凋谢
-2a)(Qal)
--2a1)下沉或下降
--2a2)落下,枯萎,凋谢
--2a3)消陈

05034nabel {naw-bale'} a primitive root;TWOT-1286;v AV-fade 8,fade away 3,wear away 2,wither 2,disgrace 1,surely 1, dishonoureth 1,fall down 1,esteemed 1,falling 1,foolishly 1, come to nought 1,fall off 1,surely 1,make vile 1;25

1)to be senseless,be foolish
-1a)(Qal)to be foolish
-1b)(Piel)
--1b1)to regard or treat as foolish
--1b2)to treat with contempt
2)to sink or drop down,languish,wither and fall,fade
-2a)(Qal)
--2a1)to sink or drop down
--2a2)to fall,wither and fall,fade
--2a3)to droop


H5035

H5035

05035nebel {neh'-bel}或nebel {nay'-bel} 源自05034;TWOT-1284a,1284b;阳性名词 钦定本-psalteries 22,bottle 8,viol 4,flagons 1,pitchers 1, vessel 1,variant 1;38

1)一个皮袋,一瓶,一罐
-1a)皮制的瓶,革制品
-1b)一瓶,一水罐(陶制的)
2)竖琴,琵琶,吉他,乐器

05035nebel {neh'-bel}or nebel {nay'-bel} from 05034;TWOT-1284a,1284b;n m AV-psalteries 22,bottle 8,viol 4,flagons 1,pitchers 1, vessel 1,variant 1;38

1)a skin-bag,jar,pitcher
-1a)skin-bottle,skin
-1b)jar,pitcher (earthen)
2)harp,lute,guitar,musical instrument


H5036

H5036

05036nabal {naw-bawl'} 源自05034;TWOT-1285a;形容词 钦定本-fool 9,foolish 5,vile person 2,foolish man 1,foolish women 1;18

1)愚笨的,愚蠢的,笨的

05036nabal {naw-bawl'} from 05034;TWOT-1285a;adj AV-fool 9,foolish 5,vile person 2,foolish man 1,foolish women 1;18

1)foolish,senseless,fool


H5037

H5037

05037Nabal {naw-bawl'} 与05036同;;阳性专有名词 AV-Nabal 18,Nabhal 4;22 拿八(Nabhal 或Nabal)="笨蛋,愚顽"

1)一位迦密人,他对大卫请求帮助的口信置若惘闻不屑一顾,在知道他 可能遭惹杀身之祸后,惊吓过度而去世;大卫是因其妻亚比该的恳求 而未对他下毒手,亚比该在其死后成为大卫的妻子

05037Nabal {naw-bawl'} the same as 05036;;n pr m AV-Nabal 18,Nabhal 4;22 Nabhal or Nabal ="fool"

1)a man of Carmel who spurned David's messengers,then died of shock when he realised it might cause his death;his case was pleaded by his wife Abigail who became David's wife after his death


H5038

H5038

05038n@belah {neb-ay-law'} 源自05034;TWOT-1286a;阴性名词 钦定本-carcase 36,dead body 5,dieth of itself 4,dead of itself 1, died 1,body 1;48

1)动物尸体,尸体
-1a)指人类,偶像,动物

05038n@belah {neb-ay-law'} from 05034;TWOT-1286a;n f AV-carcase 36,dead body 5,dieth of itself 4,dead of itself 1, died 1,body 1;48

1)carcass,corpse
-1a)of humans,idols,animals


H5039

H5039

05039n@balah {neb-aw-law'} 源自05036;TWOT-1285b;阴性名词 钦定本-folly 10,villany 2,vile 1;13

1)无感觉的,愚蠢
-1a)令人感到丢脸的愚蠢
--1a1)不道德,亵渎的行为
-1b)耻辱,因傲慢带来的耻辱

05039n@balah {neb-aw-law'} from 05036;TWOT-1285b;n f AV-folly 10,villany 2,vile 1;13

1)senselessness,folly
-1a)disgraceful folly
--1a1)of immorality,profane actions
-1b)disgrace,contumely disgrace


H5040

H5040

05040nabluwth {nab-looth'} 源自05036;TWOT-1285c;阴性名词 钦定本-lewdness 1;1

1)厚颜,无耻,下流,(女性的)下体

05040nabluwth {nab-looth'} from 05036;TWOT-1285c;n f AV-lewdness 1;1

1)immodesty,shamelessness,lewdness,pudenda (of female)


H5041

H5041

05041N@ballat {neb-al-lawt'} 可能源自05036与03909;;专有名词地名 钦定本-Neballat 1;1 尼八拉="隐藏的愚蠢"

1)便雅悯人的城镇，为归回之后的收复地

05041N@ballat {neb-al-lawt'} apparently from 05036and 03909;;n pr loc AV-Neballat 1;1 Neballat ="hidden folly"

1)a town of Benjamin reoccupied after the captivity


H5042

H5042

05042naba`{naw-bah'} 字根型;TWOT-1287;动词 钦定本-utter 5,pour out 3,send forth 1,flowing 1,belch out 1;11

1)流出,倒出,灌,冒出,发出,沸腾,激动
-1a)(Qal)流出
-1b)(Hiphil)倒出,发出,沸腾,喷出
--1b1)倒出
--1b2)沸腾,激动
--1b3)涌出,发出,喷出

05042naba`{naw-bah'} a primitive root;TWOT-1287;v AV-utter 5,pour out 3,send forth 1,flowing 1,belch out 1;11

1)to flow,pour out,pour,gush forth,spring,bubble up,ferment
-1a)(Qal)to flow
-1b)(Hiphil)to pour out,emit,cause to bubble,belch forth
--1b1)to pour out
--1b2)to cause to bubble,ferment
--1b3)to pour forth,emit,belch forth


H5043

H5043

05043nebr@sha'(亚兰文){neb-reh-shaw'} 字根已不使用意为发亮;TWOT-2845;阴性名词 AV-candlestick 1;1

1)灯台,烛座
-1a)不是在圣殿中那有七个分支的烛台

05043nebr@sha'(Aramaic){neb-reh-shaw'} from an unused root meaning to shine;TWOT-2845;n f AV-candlestick 1;1

1)lamp stand,candlestick
-1a)not the 7branch candlestick of the temple


H5044

H5044

05044Nibshan {nib-shawn'} 不确定的引申;;专有名词,地名 AV-Nibshan 1;1 匿珊="松软土壤"

1)犹大荒地六城之一

05044Nibshan {nib-shawn'} of uncertain derivation;;n pr loc AV-Nibshan 1;1 Nibshan ="soft soil"

1)one of the 6cities of Judah which were in the wilderness


H5045

H5045

05045negeb {neh'-gheb} 字根已不使用意为被烧焦;TWOT-1288a;阳性名词 钦定本-south 89,southward 16,south side 5,south country 2;112

1)南地,尼吉,南方
-1a)南地
--1a1)犹大南方之地,范围并不明确
-1b)南方

05045negeb {neh'-gheb} from an unused root meaning to be parched;TWOT-1288a;n m AV-south 89,southward 16,south side 5,south country 2;112

1)south-country,Nekeb,south
-1a)south-country
--1a1)region of southern Judah,boundaries not specific
-1b)south


H5046

H5046

05046nagad {naw-gad'} 字根型;TWOT-1289;动词 钦定本-tell 222,declare 63,shew 59,utter 5,shew forth 3,expound 2, messenger 2,report 2,misc 13;370

1)显明,告诉,让人知道
-1a)(Hiphil)告诉,声明
--1a1)告诉,宣布,报告
--1a2)声明,让人知道,说明
--1a3)通知
--1a4)发布,宣布,宣告
--1a5)坦承,承认,供认
--1a5a)使者(分词)
-1b)(Hophal)经告知,经宣布,经报告

05046nagad {naw-gad'} a primitive root;TWOT-1289;v AV-tell 222,declare 63,shew 59,utter 5,shew forth 3,expound 2, messenger 2,report 2,misc 13;370

1)to be conspicuous,tell,make known
-1a)(Hiphil)to tell,declare
--1a1)to tell,announce,report
--1a2)to declare,make known,expound
--1a3)to inform of
--1a4)to publish,declare,proclaim
--1a5)to avow,acknowledge,confess
--1a5a)messenger (participle)
-1b)(Hophal)to be told,be announced,be reported


H5047

H5047

05047n@gad (亚兰文){neg-ad'} 相当于05046;TWOT-2846;动词 AV-issued 1;1

1)(Pael)倾注,流出

05047n@gad (Aramaic){neg-ad'} corresponding to 05046;TWOT-2846;v AV-issued 1;1

1)(Pael)to stream,flow


H5048

H5048

05048neged {neh'-ghed} 源自05046;TWOT-1289a; AV-before,against,in the presence,about;23 实名词(作名词用)

1)显着的物,在前之物 副词
2)在...之前,直向前,之前,在眼前
3)在自己之前,正前方地
4)在你面前,在你观点或旨意 与介系词合用
5)在前之物,相当于
6)在...之前,之前
7)在眼前
8)平行于
9)之上,为了
10)在....之前,对面
11)一段距离 介系词
12)从...之前,从...离开
13)从眼前,对面,在远距之外
14)从前面,在...之前
15)远到...之前

05048neged {neh'-ghed} from 05046;TWOT-1289a; AV-before,against,in the presence,about;23 subst

1)what is conspicuous,what is in front of adv
2)in front of,straight forward,before,in sight of
3)in front of oneself,straightforward
4)before your face,in your view or purpose with prep
5)what is in front of,corresponding to
6)in front of,before
7)in the sight or presence of
8)parallel to
9)over,for
10)in front,opposite
11)at a distance prep
12)from the front of,away from
13)from before the eyes of,opposite to,at a distance from
14)from before,in front of
15)as far as the front of


H5049

H5049

05049neged (亚兰文){neh'-ghed} 相当于05048;;TWOT-2846a;介系词 AV-toward 1;1

1)在...之前,面向

05049neged (Aramaic){neh'-ghed} corresponding to 05048;;TWOT-2846a;prep AV-toward 1;1

1)in front of,facing


H5050

H5050

05050nagahh {naw-gah'} 字根型;TWOT-1290;动词 钦定本-shine 4,enlighten 2;6

1)照耀
-1a)(Qal)照耀
-1b)(Hiphil)
--1b1)使发光
--1b2)发光的原因

05050nagahh {naw-gah'} a primitive root;TWOT-1290;v AV-shine 4,enlighten 2;6

1)to shine
-1a)(Qal)to shine
-1b)(Hiphil)
--1b1)to enlighten
--1b2)to cause to shine


H5051

H5051

05051nogahh {no'-gah} 源自05050;TWOT-1290a;阴性名词 AV-brightness 11,shining 6,bright 1,light 1;19

1)光亮

05051nogahh {no'-gah} from 05050;TWOT-1290a;n f AV-brightness 11,shining 6,bright 1,light 1;19

1)brightness


H5052

H5052

05052Nogahh {no'-gah} 与05051同;;阳性专有名词 AV-Nogah 2;2 挪迦="明亮"

1)大卫在耶路撒冷时所生的十三个儿子之一

05052Nogahh {no'-gah} the same as 05051;;n pr m AV-Nogah 2;2 Nogah ="brightness"

1)one of the 13sons of David born to him in Jerusalem


H5053

H5053

05053nogahh (亚兰文){no'-gah} 相当于05051;TWOT-2847;阴性名词 AV-morning 1;1

1)光明,日光

05053nogahh (Aramaic){no'-gah} corresponding to 05051;TWOT-2847;n f AV-morning 1;1

1)brightness,daylight


H5054

H5054

05054n@gohah {neg-o-haw'} 源自05051;TWOT-1290b;阴性名词 钦定本-brightness 1;1

1)明亮

05054n@gohah {neg-o-haw'} from 05051;TWOT-1290b;n f AV-brightness 1;1

1)brightness


H5055

H5055

05055nagach {naw-gakh'} 字根型;TWOT-1291;动词 AV-push 8,gore 3;11

1)推,冲刺,用角抵撞
-1a)(Qal)(动物)用角抵撞或獠牙刺
-1b)(Piel)用力冲刺或推撞
-1c)(Hithpael)展开搏刺,打仗作战

05055nagach {naw-gakh'} a primitive root;TWOT-1291;v AV-push 8,gore 3;11

1)to push,thrust,gore
-1a)(Qal)to gore
-1b)(Piel)to push or thrust at
-1c)(Hithpael)to engage in thrusting,wage war


H5056

H5056

05056naggach {nag-gawkh'} 源自05055;TWOT-1291a;形容词 AV-push 2;2

1)(指兽类,如:牛)惯于用角抵触,偏好用角攻击

05056naggach {nag-gawkh'} from 05055;TWOT-1291a;adj AV-push 2;2

1)addicted to goring,apt to gore


H5057

H5057

05057nagiyd {naw-gheed'}或nagid {naw-gheed'} 源自05046;TWOT-1289b;阳性名词 钦定本-ruler 20,prince 9,captain 6,leader 4,governor 3,nobles 1, excellent things 1;44

1)领袖,管理者,长官,王子
-1a)统治者,王子
-1b)王室监工
-1c)统治者(在其他才能)
-1d)皇家的事物

05057nagiyd {naw-gheed'}or nagid {naw-gheed'} from 05046;TWOT-1289b;n m AV-ruler 20,prince 9,captain 6,leader 4,governor 3,nobles 1, excellent things 1;44

1)leader,ruler,captain,prince
-1a)ruler,prince
-1b)prince-overseer
-1c)ruler (in other capacities)
-1d)princely things


H5058

H5058

05058n@giynah {neg-ee-naw'}或n@giynath {neg-ee-nath'} 源自05059;TWOT-1292.1a;阴性名词 钦定本-Neginoth 6,song 5,stringed instruments 1,musick 1,Neginah 1;14

1)乐曲,歌曲,笑谈
-1a)(弦乐器演奏的)乐曲
-1b)歌曲
--1b1)笑谈或笑柄

05058n@giynah {neg-ee-naw'}or n@giynath (Ps 61:title){neg-ee-nath'} from 05059;TWOT-1292.1a;n f AV-Neginoth 6,song 5,stringed instruments 1,musick 1,Neginah 1;14

1)music,song,taunt song
-1a)music (of stringed instrument)
-1b)song
--1b1)taunting or mocking song


H5059

H5059

05059nagan {naw-gan'} 字根型;TWOT-1292.1;动词 钦定本-play 8,instrument 3,minstrel 2,melody 1,player 1;15

1)弹或拨弦,弹奏弦乐器
-1a)(Qal)
--1a1)(分词)
-1b)(Piel)
--1b1)弹奏
--1b1a)乐器,音乐家(分词)

05059nagan {naw-gan'} a primitive root;TWOT-1292.1;v AV-play 8,instrument 3,minstrel 2,melody 1,player 1;15

1)to play or strike strings,play a stringed instrument
-1a)(Qal)
--1a1)player (participle)
-1b)(Piel)
--1b1)to play
--1b1a)player,minstrel (participle)


H5060

H5060

05060naga`{naw-gah'} 字根型;TWOT-1293;动词 钦定本-touch 92,came 18,reach 11,bring 4,near 4,smite 4,nigh 3, plagued 3,happeneth 2,strike 2,beaten 1,cast 1,reach up 1, brought down 1,join 1,laid 1,get up;150

1)碰触,伸出,击打
-1a)(Qal)
--1a1)碰触
--1a2)击打
--1a3)触到,伸出
--1a4)被敲打
--1a4a)击打(分词)
-1b)(Niphal)被击打,被击败
-1c)(Piel)触撞
-1d)(Pual)使发生(疾病)
-1e)(Hiphil)使碰触,得到,获得,到达
--1e1)使触摸,供给
--1e2)达到,伸展,获得,到达,来到
--1e3)(时间)接近
--1e4)(命运)降临

05060naga`{naw-gah'} a primitive root;TWOT-1293;v AV-touch 92,came 18,reach 11,bring 4,near 4,smite 4,nigh 3, plagued 3,happeneth 2,strike 2,beaten 1,cast 1,reach up 1, brought down 1,join 1,laid 1,get up;150

1)to touch,reach,strike
-1a)(Qal)
--1a1)to touch
--1a2)to strike
--1a3)to reach,extend to
--1a4)to be stricken
--1a4a)stricken (participle)
-1b)(Niphal)to be stricken,be defeated
-1c)(Piel)to strike
-1d)(Pual)to be stricken (by disease)
-1e)(Hiphil)to cause to touch,reach,approach,arrive
--1e1)to cause to touch,apply
--1e2)to reach,extend,attain,arrive,come
--1e3)to approach (of time)
--1e4)to befall (of fate)


H5061

H5061

05061nega`{neh'-gah} 源自05060;TWOT-1293a;阳性名词 钦定本-plague 65,sore 5,stroke 4,stripes 2,stricken 1,wound 1;78

1)一击,疫病,疾病,疤痕,疾病的表记
-1a)一击,受伤
-1b)中风(隐喻疾病)
-1c)疤痕(痳疯病)

05061nega`{neh'-gah} from 05060;TWOT-1293a;n m AV-plague 65,sore 5,stroke 4,stripes 2,stricken 1,wound 1;78

1)stroke,plague,disease,mark,plague spot
-1a)stroke,wound
-1b)stroke (metaphorical of disease)
-1c)mark (of leprosy)


H5062

H5062

05062nagaph {naw-gaf'} 字根型;TWOT-1294;动词 钦定本-smite 27,put to the worse 5,smitten down 3,plague 3,hurt 2, slain 2,struck 2,stumble 2,beaten 1,dash 1,surely 1;49

1)击打,打
-1a)(Qal)击打,击
-1b)(Niphal)被击打,被打
-1c)(Hithpael)跘跌

05062nagaph {naw-gaf'} a primitive root;TWOT-1294;v AV-smite 27,put to the worse 5,smitten down 3,plague 3,hurt 2, slain 2,struck 2,stumble 2,beaten 1,dash 1,surely 1;49

1)to strike,smite
-1a)(Qal)to strike,smite
-1b)(Niphal)to be stricken,be smitten
-1c)(Hithpael)to stumble


H5063

H5063

05063negeph {neh'-ghef} 源自05062;TWOT-1294a;阳性名词 钦定本-plague 6,stumbling 1;7

1)吹响,惊人的,使苦恼
-1a)吹响,使苦恼(注定的)
-1b)惊人的

05063negeph {neh'-ghef} from 05062;TWOT-1294a;n m AV-plague 6,stumbling 1;7

1)blow,striking,plague
-1a)blow,plague (fatal)
-1b)striking


H5064

H5064

05064nagar {naw-gar'} 字根型;TWOT-1295;动词 钦定本-pour out 2,pour down 2,spilt 1,flow away 1,fall 1,ran 1, trickle down 1,shed 1;10

1)灌,流逝,流,倒下
-1a)(Niphal)
--1a1)被倾出,被分
--1a2)流出,流,滴流
--1a3)消失(比喻用法)
--1a4)被伸出
-1b)(Hiphil)流下
-1c)(Hophal)溶解

05064nagar {naw-gar'} a primitive root;TWOT-1295;v AV-pour out 2,pour down 2,spilt 1,flow away 1,fall 1,ran 1, trickle down 1,shed 1;10

1)to pour,run,flow,pour down
-1a)(Niphal)
--1a1)to be poured,be spilt
--1a2)to pour oneself,flow,trickle
--1a3)to vanish (fig.)
--1a4)to be stretched out
-1b)(Hiphil)to pour down
-1c)(Hophal)to melt


H5065

H5065

05065nagas {naw-gas'} 字根型;TWOT-1296;动词 钦定本-oppressor 7,taskmasters 5,exact 4,distressed 2,oppressed 2, driver 1,exactors 1,taxes 1;23

1)压迫,驱使,虐待,要求,施加严厉的压力
-1a)(Qal)
--1a1)压迫,驱使
--1a2)要求
--1a3)驾驶者,分派工作者,支配者,暴虐者,压制者,主人, 强索贡物者(分词)
-1b)(Niphal)被严厉施压

05065nagas {naw-gas'} a primitive root;TWOT-1296;v AV-oppressor 7,taskmasters 5,exact 4,distressed 2,oppressed 2, driver 1,exactors 1,taxes 1;23

1)to press,drive,oppress,exact,exert demanding pressure
-1a)(Qal)
--1a1)to press,drive
--1a2)to exact
--1a3)driver,taskmaster,ruler,oppressor,tyrant,lord, exactor of tribute (participle)
-1b)(Niphal)to be hard pressed


H5066

H5066

05066nagash {naw-gash'} 字根型;TWOT-1297;动词 AV-(come,draw,etc)..near 55,come 14,(come,draw,etc)..nigh 12, bring 13,...hither 7,offer 7,approach 5,forth 3,misc 9;125

1)拉近,靠近
-1a)(Qal)拉近或近前来
--1a1)人的
--1a1a)性关系的
--1a2)无生命的
--1a2a)彼此接近
-1b)(Niphal)拉近
-1c)(Hiphil)向前,带近,带
-1d)(Hophal)挨进
-1e)(Hithpael)拉近

05066nagash {naw-gash'} a primitive root;TWOT-1297;v AV-(come,draw,etc)..near 55,come 14,(come,draw,etc)..nigh 12, bring 13,...hither 7,offer 7,approach 5,forth 3,misc 9;125

1)to draw near,approach
-1a)(Qal)to draw or come near
--1a1)of humans
--1a1a)of sexual intercourse
--1a2)of inanimate subject
--1a2a)to approach one another
-1b)(Niphal)to draw near
-1c)(Hiphil)to cause to approach,bring near,bring
-1d)(Hophal)to be brought near
-1e)(Hithpael)to draw near


H5067

H5067

05067ned {nade} 源自05110取其"堆放起来"之意;TWOT-1301a;阳性名词 钦定本-heap 6;6

1)堆

05067ned {nade} from 05110in the sense of piling up;TWOT-1301a;n m AV-heap 6;6

1)heap


H5068

H5068

05068nadab {naw-dab'} 字根型;TWOT-1299;动词 钦定本-offered willingly 6,willingly offered 5,willing 2,offered 1, willing 1,offered freely 1,give willingly 1;17

1)煽动,驱使,情愿的
-1a)(Qal)煽动,驱使
-1b)(Hithpael)
--1b1)自愿
--1b2)自发性的奉献

05068nadab {naw-dab'} a primitive root;TWOT-1299;v AV-offered willingly 6,willingly offered 5,willing 2,offered 1, willing 1,offered freely 1,give willingly 1;17

1)to incite,impel,make willing
-1a)(Qal)to incite,impel
-1b)(Hithpael)
--1b1)to volunteer
--1b2)to offer free-will offerings


H5069

H5069

05069n@dab (亚兰文){ned-ab'} 相当于05068;TWOT-2848;动词 AV-freely offered 1,freewill offering 1,offering willingly 1, minded of their own freewill 1;4

1)自愿,心甘情愿给的
-1a)(Ithpael)
--1a1)自愿作的
--1a2)心甘情愿给,甘心乐意地提供

05069n@dab (Aramaic){ned-ab'} corresponding to 05068;TWOT-2848;v AV-freely offered 1,freewill offering 1,offering willingly 1, minded of their own freewill 1;4

1)to volunteer,offer freely
-1a)(Ithpael)
--1a1)to volunteer
--1a2)to give freely,offer freely


H5070

H5070

05070Nadab {naw-dawb'} 源自05068;;阳性专有名词 钦定本-Nadab 20;20 拿答="丰富的、慷慨的"

1)亚伦和以利沙白所生的长子;因在旷野时企图以非献祭用的香炉 引火点香献祭而在圣幕前被击杀
2)北国以色列国王耶罗波安一世的儿子,曾在以色列作王两年,后 为巴沙所杀
3)犹大支派耶拉蔑家族的人,沙买的儿子
4)便雅悯人基遍的儿子之一

05070Nadab {naw-dawb'} from 05068;;n pr m AV-Nadab 20;20 Nadab ="generous"

1)eldest son of Aaron by Elisheba;struck dead before the sanctuary in the wilderness for kindling the censers with strange fire
2)son of king Jeroboam Iof the northern kingdom of Israel and king of Israel for 2years before being slain by Baasha
3)a Jerahmeelite,son of Shammai,of the tribe of Judah
4)a son of Gibeon of the tribe of Benjamin


H5071

H5071

05071n@dabah {ned-aw-baw'} 源自05068;TWOT-1299a;阴性名词 钦定本-freewill offering 15,offerings 9,free offering 2,freely 2, willing offering 1,voluntary offering 1,plentiful 1, voluntarily 1,voluntary 1,willing 1,willingly 1;26

1)自愿,自由奉献
-1a)自愿
-1b)自由意志,甘心,奉献

05071n@dabah {ned-aw-baw'} from 05068;TWOT-1299a;n f AV-freewill offering 15,offerings 9,free offering 2,freely 2, willing offering 1,voluntary offering 1,plentiful 1, voluntarily 1,voluntary 1,willing 1,willingly 1;26

1)voluntariness,free-will offering
-1a)voluntariness
-1b)freewill,voluntary,offering


H5072

H5072

05072N@dabyah {ned-ab-yaw'} 源自05068和03050;;阳性专有名词 AV-Nedabiah 1;1 尼大比雅="耶和华驱策之人"

1)犹大王约雅斤(耶歌尼雅)的众子之一

05072N@dabyah {ned-ab-yaw'} from 05068and 03050;;n pr m AV-Nedabiah 1;1 Nedabiah ="whom Jehovah impels"

1)one of the sons of king Jehoiachin (Jeconiah)of Judah


H5073

H5073

05073nidbak (亚兰文){nid-bawk'} 源于意为杆子的字根;TWOT-2849;阳性名词 AV-row 2;2

1)一列,一层,（石质）建材

05073nidbak (Aramaic){nid-bawk'} from a root meaning to stick;TWOT-2849;n m AV-row 2;2

1)row,layer,course (of stones)


H5074

H5074

05074nadad {naw-dad'} 字根型;TWOT-1300;动词 钦定本-flee 9,wander 6,....away 4,wandereth abroad 1,flee apace 1, chased 1,misc 6;28

1)撤退,逃跑,离开,移动,漂流在外,失散,摆动
-1a)(Qal)
--1a1)撤退,逃跑
--1a2)逃跑,离开1a3)游移,失散
--1a4)鸟类翅膀的摆动
-1b)(Poal)逃避,被追赶
-1c)(Hiphil)追赶
-1d)(Hophal)被追赶
-1e)(Hithpolel)逃走

05074nadad {naw-dad'} a primitive root;TWOT-1300;v AV-flee 9,wander 6,....away 4,wandereth abroad 1,flee apace 1, chased 1,misc 6;28

1)to retreat,flee,depart,move,wander abroad,stray,flutter
-1a)(Qal)
--1a1)to retreat,flee
--1a2)to flee,depart
--1a3)to wander,stray
--1a4)to flutter (of birds)
-1b)(Poal)to flee away,be chased
-1c)(Hiphil)to chase away
-1d)(Hophal)to be chased away
-1e)(Hithpolel)to flee away


H5075

H5075

05075n@dad (亚兰文){ned-ad'} 相当于05074;TWOT-2850;动词 AV-went from him 1;1

1)(P'al)逃跑

05075n@dad (Aramaic){ned-ad'} corresponding to 05074;TWOT-2850;v AV-went from him 1;1

1)(P'al)to flee


H5076

H5076

05076nadud {naw-dood'} 05074的被动分词;TWOT-1300a;阳性名词 AV-tossings to and fro 1;1

1)翻来覆去(睡不着觉)

05076nadud {naw-dood'} pass participle of 05074;TWOT-1300a;n m AV-tossings to and fro 1;1

1)tossing (of sleeplessness)


H5077

H5077

05077nadah {naw-daw'}或nada'{naw-daw'} 字根型;TWOT-1302;动词 钦定本-cast you out 1,put far away 1,drive 1;3

1)(Hiphil)排除,剔除,推到一旁
2)(Piel)放逐,放到一旁

05077nadah {naw-daw'}or nada'(2Ki 17:21){naw-daw'} a primitive root;TWOT-1302;v AV-cast you out 1,put far away 1,drive 1;3

1)(Hiphil)exclude,drive away,thrust aside
2)(Piel)cast out,put away


H5078

H5078

05078nedeh {nay'-deh} 源自05077,取其挥霍金钱之意;TWOT-1303a;阳性名词 钦定本-gifts 1;1

1)礼物

05078nedeh {nay'-deh} from 05077in the sense of freely flinging money;TWOT-1303a;n m AV-gifts 1;1

1)gift


H5079

H5079

05079niddah {nid-daw'} 源自05074;TWOT-1302a;阴性名词 钦定本-separation 14,put a分词2,filthiness 2,flowers 2,far 1, set apart 1,menstruous 1,removed 1,unclean thing 1,unclean 1, uncleanness 1,menstruous woman 1,removed woman 1;29

1)不洁净,污秽,月经的,分开
-1a)不纯
--1a1)礼仪上的不洁净
--1a2)月经期间的不洁净
-1b)不洁净的东西(比喻用法)
--1b1)偶像崇拜,不道德

05079niddah {nid-daw'} from 05074;TWOT-1302a;n f AV-separation 14,put apart 2,filthiness 2,flowers 2,far 1, set apart 1,menstruous 1,removed 1,unclean thing 1,unclean 1, uncleanness 1,menstruous woman 1,removed woman 1;29

1)impurity,filthiness,menstruous,set apart
-1a)impurity
--1a1)of ceremonial impurity
--1a2)of menstruation
-1b)impure thing (fig.)
--1b1)of idolatry,immorality


H5080

H5080

05080nadach {naw-dakh'} 字根型;TWOT-1304;动词 AV-drive 18,drive out 6,...away 6,outcasts 5,cast out 3, banished 2,bring 1,go astray 1,chased 1,compelled 1,down 1, expelled 1,misc 6;52

1)驱使,强使,赶走,放逐
-1a)(Qal)
--1a1)驱使
--1a2)赶离,驱逐
-1b)(Niphal)
--1b1)被驱使
--1b2)被赶出,被驱逐
--1b2a)放逐,遗弃(分词)
--1b3)被赶走
--1b4)被赶离,赶至一旁
-1c)(Pual)被赶入
--1c1)赶(分词)
-1d)(Hiphil)
--1d1)赶,移,驱
--1d2)赶出,驱逐
--1d3)赶离,赶至一旁
-1e)(Hophal)被追捕,被搜索
--1e1)追捕,搜索(分词)

05080nadach {naw-dakh'} a primitive root;TWOT-1304;v AV-drive 18,drive out 6,...away 6,outcasts 5,cast out 3, banished 2,bring 1,go astray 1,chased 1,compelled 1,down 1, expelled 1,misc 6;52

1)to impel,thrust,drive away,banish
-1a)(Qal)
--1a1)to impel
--1a2)to thrust away,banish
-1b)(Niphal)
--1b1)to be impelled
--1b2)to be thrust out,be banished
--1b2a)banished,outcast (participle)
--1b3)to be driven away
--1b4)to be thrust away,thrust aside
-1c)(Pual)to be thrust into
--1c1)thrust (participle)
-1d)(Hiphil)
--1d1)to thrust,move,impel
--1d2)to thrust out,banish
--1d3)to thrust away,thrust aside
-1e)(Hophal)to be chased,be hunted
--1e1)chased,hunted (participle)


H5081

H5081

05081nadiyb {naw-deeb'} 源自05068;TWOT-1299b 钦定本-prince 15,nobles 4,willing 3,free 2,liberal 2, liberal things 2;28 形容词

1)乐意的,尊贵的,慷慨的
-1a)乐意的
-1b)贵族的,王室的(阶级)
-1c)尊贵的(在心智和个性上) 阳性名词
2)尊贵者

05081nadiyb {naw-deeb'} from 05068;TWOT-1299b AV-prince 15,nobles 4,willing 3,free 2,liberal 2, liberal things 2;28 adj

1)inclined,willing,noble,generous
-1a)incited,inclined,willing
-1b)noble,princely (in rank)
-1c)noble (in mind and character) n m
2)noble one


H5082

H5082

05082n@diybah {ned-ee-baw'} 源自05081;TWOT-1299c;阴性名词 AV-soul 1;1

1)荣耀,高贵,高尚的善行
-1a)(等级的)尊贵,荣誉
-1b)尊贵的事

05082n@diybah {ned-ee-baw'} from 05081;TWOT-1299c;n f AV-soul 1;1

1)nobility,nobleness,noble deeds
-1a)nobility (of rank),honour
-1b)noble things


H5083

H5083

05083nadan {naw-dawn'} 字根可能已不使用,意为馈送;TWOT-1305;阳性名词 钦定本-gift 1;1

1)礼物
-1a)妓女的贿赂

05083nadan {naw-dawn'} probably from an unused root meaning to give;TWOT-1305;n m AV-gift 1;1

1)gift
-1a)of a harlot's bribe


H5084

H5084

05084nadan {naw-dawn'} 字源不明;TWOT-1306;阳性名词 AV-sheath 1;1

1)鞘

05084nadan {naw-dawn'} of uncertain derivation;TWOT-1306;n m AV-sheath 1;1

1)sheath


H5085

H5085

05085nidneh (亚兰文){nid-neh'} 与05084同源;TWOT-2851;阳性名词 AV-body 1;1

1)护套,护膜
-1a)意思不确定

05085nidneh (Aramaic){nid-neh'} from the same as 05084;TWOT-2851;n m AV-body 1;1

1)sheath
-1a)meaning uncertain


H5086

H5086

05086nadaph {naw-daf'} 字根型;TWOT-1307;动词 钦定本-drive away 4,drive 1,thrust him down 1,shaken 1, driven to and fro 1,tossed to and fro 1;9

1)驶离,赶走,离开
-1a)(Qal)使驱散
-1b)(Niphal)开走,被驱散的

05086nadaph {naw-daf'} a primitive root;TWOT-1307;v AV-drive away 4,drive 1,thrust him down 1,shaken 1, driven to and fro 1,tossed to and fro 1;9

1)to drive,drive away,drive asunder
-1a)(Qal)to drive about
-1b)(Niphal)to be driven,be driven about


H5087

H5087

05087nadar {naw-dar'} 字根型;TWOT-1308;动词 钦定本-vow 30,made 1;31

1)发誓要(做),发誓
-1a)(Qal)发一个誓言

05087nadar {naw-dar'} a primitive root;TWOT-1308;v AV-vow 30,made 1;31

1)to vow,make a vow
-1a)(Qal)to vow a vow


H5088

H5088

05088neder {neh'-der}或neder {nay'-der} 源自05087;TWOT-1308a;阳性名词 钦定本-vow 58,vowed 2;60

1)誓,所许的愿

05088neder {neh'-der}or neder {nay'-der} from 05087;TWOT-1308a;n m AV-vow 58,vowed 2;60

1)vow,votive offering


H5089

H5089

05089noahh {no'-ah} 字根已不使用意为悲叹;TWOT-1320a;阳性名词 钦定本-wailing 1;1

1)长处,卓越

05089noahh {no'-ah} from an unused root meaning to lament;TWOT-1320a;n m AV-wailing 1;1

1)eminency,distinction


H5090

H5090

05090nahag {naw-hag'} 字根型;TWOT-1309,1310;动词 钦定本-lead 10,(carry,lead)...away 7,drive 6,forth 2,guide 2, brought 2,acquainting 1,brought in 1;31

1)引导,驾驭,驱赶
-1a)(Qal)
--1a1)驾驭,引导,率领,驱逐
--1a2)(比喻用法)心由智慧引导
-1b)(Piel)
--1b1)驱逐,带领
--1b2)引领,指导,引导
--1b3)使之驱赶
2)(Piel)哀鸣,哀悼

05090nahag {naw-hag'} a primitive root;TWOT-1309,1310;v AV-lead 10,(carry,lead)...away 7,drive 6,forth 2,guide 2, brought 2,acquainting 1,brought in 1;31

1)to drive,lead,guide,conduct
-1a)(Qal)
--1a1)to drive,lead on,drive away,drive off
--1a2)to behave itself (fig.)(of heart)
-1b)(Piel)
--1b1)to drive away,lead off
--1b2)to lead on,guide,guide on
--1b3)to cause to drive
2)(Piel)to moan,lament


H5091

H5091

05091nahah {naw-haw'} 字根型;TWOT-1311;动词 钦定本-lament 2,wail 1;3

1)哭泣,哀悼
-1a)(Qal)哭泣,哀悼
-1b)(Niphal)服丧

05091nahah {naw-haw'} a primitive root;TWOT-1311;v AV-lament 2,wail 1;3

1)to wail,lament
-1a)(Qal)to wail,lament
-1b)(Niphal)to go mourning after


H5092

H5092

05092n@hiy {neh-hee'} 源自05091;TWOT-1311a;阳性名词 钦定本-wailing 4,lamentation 3;7

1)哭号,哀悼,哀歌
-1a)哭号
-1b)哀歌

05092n@hiy {neh-hee'} from 05091;TWOT-1311a;n m AV-wailing 4,lamentation 3;7

1)wailing,lamentation,mourning song
-1a)wailing
-1b)mourning song


H5093

H5093

05093nihyah {nih-yaw'} 源自05092;TWOT-1311b;阴性名词 钦定本-doleful 1;1

1)哭号,哀悼,痛哭,哀歌

05093nihyah {nih-yaw'} from 05092;TWOT-1311b;n f AV-doleful 1;1

1)wailing,lament,lamentation,mourning song


H5094

H5094

05094n@hiyr (亚兰文){neh-heere'}或nehiyruw (亚兰文){neh-hee-roo'} 与05105同源;TWOT-2853a,2853b;阳性名词 AV-light 3;3

1)光

05094n@hiyr (Aramaic){neh-heere'}or nehiyruw (Aramaic){neh-hee-roo'} from the same as 05105;TWOT-2853a,2853b;n m AV-light 3;3

1)light


H5095

H5095

05095nahal {naw-hal'} 字根型;TWOT-1312;动词 钦定本-guide 5,lead 3,fed 1,carried 1;10

1)引导,使安息,留心引导,领到有水之处, 使休息,领到可安歇之处,带领,加添心力
-1a)(Piel)
--1a1)领到有水之处,使人在那里安息
--1a2)带到某个岗位或目的地
--1a3)引导,引领
--1a4)使安息
--1a5)(用食物)加添心力
-1b)(Hithpael)
--1b1)诱使前行
--1b2)逐站旅行

05095nahal {naw-hal'} a primitive root;TWOT-1312;v AV-guide 5,lead 3,fed 1,carried 1;10

1)to lead,give rest,lead with care,guide to a watering place or station, cause to rest,bring to a station or place of rest,guide,refresh
-1a)(Piel)
--1a1)to lead to a watering-place or station and cause to rest there
--1a2)to lead or bring to a station or goal
--1a3)to lead,guide
--1a4)to give rest to
--1a5)to refresh (with food)
-1b)(Hithpael)
--1b1)to lead on
--1b2)to journey by stations or stages


H5096

H5096

05096Nahalal {nah-hal-awl'}或Nahalol {nah-hal-ole'} 与05097同;;专有名词地名 钦定本-Nahallal 1,Nahalal 1,Nahalol 1;3 拿哈拉="牧场"

1)被分配给"利未"支派"米拉利"子孙的西布伦城市之一
-1a)所在地不明
-1b)也许指现代的'Malul',位于加萨雷尔平原(以色列北部一肥沃平原)的一个村庄

05096Nahalal {nah-hal-awl'}or Nahalol {nah-hal-ole'} the same as 05097;;n pr loc AV-Nahallal 1,Nahalal 1,Nahalol 1;3 Nahalal or Nahallal or Nahalol ="pasture"

1)one of the cities of Zebulun given to the Merarite Levites
-1a)site uncertain
-1b)maybe modern 'Malul',a village in the plain of Esdraelon


H5097

H5097

05097nahalol {nah-hal-ole'} 源自05095;TWOT-1312a;阳性名词 钦定本-bushes 1;1

1)草场,有水之地

05097nahalol {nah-hal-ole'} from 05095;TWOT-1312a;n m AV-bushes 1;1

1)pasture,watering-place


H5098

H5098

05098naham {naw-ham'} 字根型;TWOT-1313;动词 钦定本-roar 3,mourn 2;5

1)咆哮,呻吟
-1a)(Qal)
--1a1)咆哮(狮子)
--1a2)呻吟(在受苦中)

05098naham {naw-ham'} a primitive root;TWOT-1313;v AV-roar 3,mourn 2;5

1)to growl,groan
-1a)(Qal)
--1a1)to growl (of lion)
--1a2)to groan (of sufferer)


H5099

H5099

05099naham {nah'-ham} 源自05098;TWOT-1313a;阳性名词 钦定本-roaring 2;2

1)咆哮,(怒)吼
-1a)狮子
-1b)王的愤怒(比喻用法)

05099naham {nah'-ham} from 05098;TWOT-1313a;n m AV-roaring 2;2

1)growling,roaring
-1a)of lion
-1b)of king's wrath (fig.)


H5100

H5100

05100n@hamah {neh-haw-maw'} 源自05099;TWOT-1313b;阴性名词 钦定本-disquiet 1,roaring 1;2

1)咆哮的,抱怨的

05100n@hamah {neh-haw-maw'} from 05099;TWOT-1313b;n f AV-disquiet 1,roaring 1;2

1)growling,groaning


H5101

H5101

05101nahaq {naw-hak'} 字根型;TWOT-1314;动词 AV-bray 2;2

1)(Qal)驴叫,呼叫,大喊

05101nahaq {naw-hak'} a primitive root;TWOT-1314;v AV-bray 2;2

1)(Qal)to bray,cry,cry out


H5102

H5102

05102nahar {naw-har'} 字根型;TWOT-1316,1315;动词 钦定本-flow together 3,flow 2,lightened 1;6

1)发光,照射,点燃,发光
-1a)(Qal)照射,成为光芒四射
2)流,流动
-2a)(Qal)流,流动

05102nahar {naw-har'} a primitive root;TWOT-1316,1315;v AV-flow together 3,flow 2,lightened 1;6

1)to shine,beam,light,burn
-1a)(Qal)to beam,be radiant
2)to flow,stream
-2a)(Qal)to flow,stream


H5103

H5103

05103n@har (亚兰文){neh-har'} 源于相当于05102的字根;TWOT-2852;阴性名词 AV-river 14,stream 1;15

1)河流

05103n@har (Aramaic){neh-har'} from a root corresponding to 05102;TWOT-2852;n m AV-river 14,stream 1;15

1)river


H5104

H5104

05104nahar {naw-hawr'} 源自05102;TWOT-1315a;阳性名词 钦定本-river 98,flood 18,streams 2,Aramnaharaim +07631, river side 1;120

1)溪流,河流
-1a)溪流,河流
-1b)(地下的)水流
-1c)比喻喜爱

05104nahar {naw-hawr'} from 05102;TWOT-1315a;n m AV-river 98,flood 18,streams 2,Aramnaharaim +07631, river side 1;120

1)stream,river
-1a)stream,river
-1b)(underground)streams


H5105

H5105

05105n@harah {neh-haw-raw'} 源自05102in its original sense;TWOT-1316a;阴性名词 钦定本-light 1;1

1)亮光,日光

05105n@harah {neh-haw-raw'} from 05102in its original sense;TWOT-1316a;n f AV-light 1;1

1)light,daylight


H5106

H5106

05106nuw'{noo} 字根型;TWOT-1317;动词 钦定本-disallow 3,discourage 2,make to non effect 1,break 1,misc 2;9

1)妨碍,阻碍,禁止,不许,抑制,挫败
-1a)(Qal)妨碍,阻碍
-1b)(Hiphil)
--1b1)抑制,不许,挫败
--1b2)抑制,反对,使沮丧

05106nuw'{noo} a primitive root;TWOT-1317;v AV-disallow 3,discourage 2,make to non effect 1,break 1,misc 2;9

1)to hinder,hold back,forbid,disallow,restrain,frustrate
-1a)(Qal)to hinder,hold back
-1b)(Hiphil)
--1b1)to restrain,forbid,frustrate
--1b2)to restrain,make averse,discourage


H5107

H5107

05107nuwb {noob} 字根型;TWOT-1318;动词 钦定本-bring forth 2,increase 1,make cheerful 1;4

1)产生效果
-1a)(Qal)产生效果
-1b)(Pilel)产生繁荣(比喻用法)

05107nuwb {noob} a primitive root;TWOT-1318;v AV-bring forth 2,increase 1,make cheerful 1;4

1)to bear fruit
-1a)(Qal)to bear fruit
-1b)(Pilel)to make to flourish (fig.)


H5108

H5108

05108nowb {nobe}或neyb {nabe} 源自05107;TWOT-1318a,1318b;阳性名词 钦定本-fruit 2;2

1)水果

05108nowb {nobe}or neyb {nabe} from 05107;TWOT-1318a,1318b;n m AV-fruit 2;2

1)fruit


H5109

H5109

05109Nowbay {no-bah'ee} 源自05108;;阳性博有名词 AV-Nebai 1;1 尼拜="多产的"

1)在和尼希米所订的公约上签名的一位民的领袖

05109Nowbay {no-bah'ee} from 05108;;n pr m AV-Nebai 1;1 Nebai ="fruitful"

1)a family of the heads of the people who signed the covenant with Nehemiah


H5110

H5110

05110nuwd {nood} 字根型;TWOT-1319;动词 钦定本-bemoan 7,remove 5,vagabond 2,flee 1,get 1,mourn 1,move 1, pity 1,shaken 1,skippedst 1,sorry 1,wag 1,wandering 1;24

1)摇动,拍动,徘徊,摇来摇去,举哀
-1a)(Qal)
--1a1)摇来摇去,漫无目的流荡,逃跑
--1a2)拍动
--1a3)摇摆,波动,摇动
--1a4)举哀
--1a4a)悲叹,哀悼,一表同情
-1b)(Hiphil)
--1b1)使流荡
--1b2)使摇摆,摇头摆脑
-1c)(Hithpolel)
--1c1)自己来来往往,摇摆,蹒跚
--1c2)自己摆动身体
--1c3)为

05110nuwd {nood} a primitive root;TWOT-1319;v AV-bemoan 7,remove 5,vagabond 2,flee 1,get 1,mourn 1,move 1, pity 1,shaken 1,skippedst 1,sorry 1,wag 1,wandering 1;24

1)to shake,waver,wander,move to and fro,flutter,show grief, have compassion on
-1a)(Qal)
--1a1)to move to and fro,wander (aimlessly),take flight
--1a2)to flutter
--1a3)to waver,wave,shake
--1a4)to show grief
--1a4a)to lament,condole,show sympathy
-1b)(Hiphil)
--1b1)to cause to wander (aimlessly)
--1b2)to make a wagging,wag (with the head)
-1c)(Hithpolel)
--1c1)to move oneself to and fro,sway,totter
--1c2)to shake oneself
--1c3)to bemoan oneself


H5111

H5111

05111nuwd (亚兰文){nood} 相当于05116;TWOT-2854;动词 AV-get away 1;1

1)(P'al)逃跑

05111nuwd (Aramaic){nood} corresponding to 05116;TWOT-2854;v AV-get away 1;1

1)(P'al)to flee


H5112

H5112

05112nowd {node}[唯一的不完全变化字nod {node}] 源自05110;TWOT-1319a;阳性名词 钦定本-wanderings 1;1

1)流浪(无目标之亡命者的)

05112nowd {node}[only defect.nod {node}] from 05110;TWOT-1319a;n m AV-wanderings 1;1

1)wandering (of aimless fugitive)


H5113

H5113

05113Nowd {node} 与05112同;;专有名词地名 钦定本-Nod 1;1 挪得="漫游"

1)该隐杀了亚伯之后所逃到之地{创4:16}

05113Nowd {node} the same as 05112;;n pr loc AV-Nod 1;1 Nod =""wandering"

1)land to which Cain fled or wandered after the murder of Abel


H5114

H5114

05114Nowdab {no-dawb'} 源自05068;;阳性专有名词 AV-Nodab 1;1 挪答人="高贵"

1)一个阿拉伯民族,可能是以实玛利的儿子挪答(Nodab, 创25:13-14代上1:29-30在以实玛利的儿子名 单中并无此名)的后裔

05114Nowdab {no-dawb'} from 05068;;n pr m AV-Nodab 1;1 Nodab ="nobility"

1)an Arab tribe probably descended from Nodab,son of Ishmael and grandson of Abraham


H5115

H5115

05115navah {naw-vaw'} 字根型;TWOT-1321,1322;动词 钦定本-keep at home 1,prepare an habitation 1;2

1)美化
-1a)(Hiphil)美化,装饰
2)to dwell
-2a)(Qal)居位,停留,待在家中
3)(Hophal)安竭

05115navah {naw-vaw'} a primitive root;TWOT-1321,1322;v AV-keep at home 1,prepare an habitation 1;2

1)to beautify
-1a)(Hiphil)to beautify,adorn
2)to dwell
-2a)(Qal)to dwell,abide,keep at home
3)(Hophal)rest


H5116

H5116

05116naveh {naw-veh'}或(阴性)navah {naw-vaw'} 源自05115;TWOT-1322a,1322b,1322c; 钦定本-habitation 22,fold 4,dwelling 3,sheepcote 2,comely 1, stable 1,dwelling place 1,pleasant place 1,tarried 1;36 阳性名词

1)居所,住处,牧羊人或羊群的居所,牧地
-1a)居所(用于羊群)
-1b)居所(用于牧羊人)
-1c)草地
-1d)住处 形容词
2)居住,永久的

05116naveh {naw-veh'}or (fem.)navah {naw-vaw'} from 05115;TWOT-1322a,1322b,1322c; AV-habitation 22,fold 4,dwelling 3,sheepcote 2,comely 1, stable 1,dwelling place 1,pleasant place 1,tarried 1;36 n m

1)abode,habitation,abode of shepherds or flocks,pasture
-1a)abode (of sheep)
-1b)abode (of shepherds)
-1c)meadow
-1d)habitation adj
2)dwelling,abiding


H5117

H5117

05117nuwach {noo'-akh} 字根型;TWOT-1323;动词 钦定本-rest 55,ceased 1,confederate 1,let down 1,set down 1,lay 1, quiet 2,remain 1,set 1;64

1)休息
-1a)(Qal)
--1a1)休息,定居下来并停留
--1a2)安心,安宁,使安定
-1b)(Hiph)
--1b1)休息的原因,安慰..,使安心
--1b2)休息的原因,安静下来的理由,定下来
--1b3)躺卧或定下来,放下,使躺下,住所
--1b4)予以保留,听任
--1b5)脱离,离开
--1b6)丢弃
--1b7)允许
-1c)(Hoph)
--1c1)获得休息,给予...休息
--1c2)离开,被置予寓所
--1c3)开放的空间(实名词)

05117nuwach {noo'-akh} a primitive root;TWOT-1323;v AV-rest 55,ceased 1,confederate 1,let down 1,set down 1,lay 1, quiet 2,remain 1,set 1;64

1)to rest
-1a)(Qal)
--1a1)to rest,settle down and remain
--1a2)to repose,have rest,be quiet
-1b)(Hiph)
--1b1)to cause to rest,give rest to,make quiet
--1b2)to cause to rest,cause to alight,set down
--1b3)to lay or set down,deposit,let lie,place
--1b4)to let remain,leave
--1b5)to leave,depart from
--1b6)to abandon
--1b7)to permit
-1c)(Hoph)
--1c1)to obtain rest,be granted rest
--1c2)to be left,be placed
--1c3)open space (subst)


H5118

H5118

05118nuwach {noo'-akh}或nowach {no'-akh} 源自05117;TWOT-1323?;阳性名词 钦定本-rest 3,resting place 1;4

1)安息的地方

05118nuwach {noo'-akh}or nowach {no'-akh} from 05117;TWOT-1323?;n m AV-rest 3,resting place 1;4

1)resting place


H5119

H5119

05119Nowchah {no-chaw'} 源自05118;阳性专有名词 AV-Nohah 1;1 挪哈="休息"

1)便雅悯的第四个儿子

05119Nowchah {no-chaw'} from 05118;;n pr f AV-Nohah 1;1 Nohah ="rest"

1)the 4th son of Benjamin


H5120

H5120

05120nuwt {noot} 摇撼;TWOT-1324;动词 AV-moved 1;1

1)(Qal)震撼,摇动,悬摇

05120nuwt {noot} to quake;TWOT-1324;v AV-moved 1;1

1)(Qal)to quake,shake,dangle


H5121

H5121

05121Naviyth {naw-veeth'} 源自05115;;专有名词地名 AV-Naioth 6;6 拿约="居所"

1)撒母耳时代先知聚居的地方

05121Naviyth {naw-veeth'} from 05115;;n pr loc AV-Naioth 6;6 Naioth ="habitations"

1)a dwelling place of prophets in the time of Samuel


H5122

H5122

05122n@valuw (亚兰文){nev-aw-loo'}或n@valiy (亚兰文){nev-aw-lee'} 字根已不使用,原意可能为污秽的;TWOT-2855;阴性名词 AV-dunghill 3;3

1)垃圾堆,粪堆,户外厕所

05122n@valuw (Aramaic){nev-aw-loo'}or n@valiy (Aramaic){nev-aw-lee'} from an unused root probably meaning to be foul;TWOT-2855;n f AV-dunghill 3;3

1)refuse-heap,dunghill,outhouse


H5123

H5123

05123nuwm {noom} 字根型;TWOT-1325;动词 钦定本-slumber 5,slept 1;6

1)昏昏欲睡,睡觉,睡眠
-1a)(Qal)睡觉,昏昏欲睡

05123nuwm {noom} a primitive root;TWOT-1325;v AV-slumber 5,slept 1;6

1)to be drowsy,slumber,sleep
-1a)(Qal)to slumber,be drowsy


H5124

H5124

05124nuwmah {noo-maw'} 源自05123;TWOT-1325a;阴性名词 钦定本-drowsiness 1;1

1)昏昏欲睡,瞌睡,懒洋洋(比喻用法)

05124nuwmah {noo-maw'} from 05123;TWOT-1325a;n f AV-drowsiness 1;1

1)drowsiness,somnolence,indolence (fig.)


H5125

H5125

05125nuwn {noon} 字根型;TWOT-1326;动词 AV-continued 1,variant 1;2

1)(Niphal)持续,增加,传递
2)(Hiphil)持续,增加,传递

05125nuwn {noon} a primitive root;TWOT-1326;v AV-continued 1,variant 1;2

1)(Niphal)continue,to increase,propagate
2)(Hiphil)continue,to increase,propagate


H5126

H5126

05126Nuwn {noon}或Nown {nohn} 源自05125;;阳性专有名词 钦定本-Nun 29,Non 1;30 嫩="鱼"或"后裔"

1)摩西的传人约书亚的父亲

05126Nuwn {noon}or Nown (1Chr.7:27){nohn} from 05125;;n pr m AV-Nun 29,Non 1;30 Nun ="fish"or "posterity"

1)father of Joshua the successor of Moses


H5127

H5127

05127nuwc {noos} 字根型;TWOT-1327;动词 钦定本-flee 142,flee away 12,abated 1,displayed 1,flight 1,hide 1, flee out 1,lift up a standard 1,variant 1;161

1)逃离,逃跑
-1a)(Qal)
--1a1)逃离
--1a2)逃跑
--1a3)飞离,离开,消失(比喻用法)
--1a4)骑马奔驰(在攻击时)
-1b)(Polel)催逼
-1c)(Hithpolel)逃离
-1d)(Hiphil)
--1d1)奔逃
--1d2)匆忙逃往(安全的地方)
--1d3)使消失,隐藏

05127nuwc {noos} a primitive root;TWOT-1327;v AV-flee 142,flee away 12,abated 1,displayed 1,flight 1,hide 1, flee out 1,lift up a standard 1,variant 1;161

1)to flee,escape
-1a)(Qal)
--1a1)to flee
--1a2)to escape
--1a3)to take flight,m depart,disappear
--1a4)to fly (to the attack)on horseback
-1b)(Polel)to drive at
-1c)(Hithpolel)to take flight
-1d)(Hiphil)
--1d1)to put to flight
--1d2)to drive hastily
--1d3)to cause to disappear,hide


H5128

H5128

05128nuwa`{noo'-ah} 字根型;TWOT-1328;动词 钦定本-shake 6,wander 6,move 6,promoted 3,fugitive 2,sift 2, stagger 2,wag 2,misc 13;42

1)颤动,蹒跚,摇动,卷绕,摇晃,飘流,迁移,飘落, 移动,起伏,摇摆,震颤
-1a)(Qal)
--1a1)起伏,颤动,振动,摆动,摇晃,震颤,动荡的
--1a2)蹒跚,蹒跚而行
--1a2a)漂泊流离(分词)
-1b)(Niphal)被抛来抛去或翻来覆去
-1c)(Hiphil)
--1c1)抛来抛去
--1c2)摇动,使蹒跚
--1c3)摇动,扰动
--1c4)使飘流

05128nuwa`{noo'-ah} a primitive root;TWOT-1328;v AV-shake 6,wander 6,move 6,promoted 3,fugitive 2,sift 2, stagger 2,wag 2,misc 13;42

1)to quiver,totter,shake,reel,stagger,wander,move,sift,make move,wave,waver,tremble
-1a)(Qal)
--1a1)to wave,quiver,vibrate,swing,stagger,tremble,be unstable
--1a2)to totter,go tottering
--1a2a)vagabond (participle)
-1b)(Niphal)to be tossed about or around
-1c)(Hiphil)
--1c1)to toss about
--1c2)to shake,cause to totter
--1c3)to shake,disturb
--1c4)to cause to wander


H5129

H5129

05129Now`adyah {no-ad-yaw'} 源自03259和03050;; AV-Noadiah 2;2 挪亚底="与耶和华相会" 阳性专有名词

1)利未人宾内的儿子,他是负责清点由巴比伦带回的属圣殿的金银器皿的人之一 阴性专有名词
2)和多比雅和参巴拉一同企图恐吓尼希米的一位女先知

05129Now`adyah {no-ad-yaw'} from 03259and 03050;; AV-Noadiah 2;2 Noadiah ="meeting with Jehovah" n pr m

1)a Levite,son of Binnui,who weighed the vessels of gold and silver belonging to the temple which were brought back from Babylon n pr f
2)a prophetess who joined Sanballat and Tobiah in their attempt to intimidate Nehemiah


H5130

H5130

05130nuwph {noof} 字根型;TWOT-1329,1330;动词 钦定本-wave 16,shake 7,offer 5,lift up 4,move 1,perfumed 1, send 1,sift 1,strike 1;37

1)来回摇动,舞动,洒布
-1a)(Qal)洒布,洒
-1b)(Polel)摇动,挥舞(在威胁情势)
-1c)(Hiphil)摇摆,挥,摇动
--1c1)挥舞
--1c2)舞动或摇(握)(手)
--1c2a)挥动(手)
--1c2b)对...震动或挥舞
--1c2c)来回摆动
--1c3)摇动(一个供品),提供
--1c4)往外流出
-1d)(Hophal)被舞动

05130nuwph {noof} a primitive root;TWOT-1329,1330;v AV-wave 16,shake 7,offer 5,lift up 4,move 1,perfumed 1, send 1,sift 1,strike 1;37

1)to move to and fro,wave,besprinkle
-1a)(Qal)to besprinkle,sprinkle
-1b)(Polel)to wave,brandish (in threat)
-1c)(Hiphil)to swing,wield,wave
--1c1)to wield
--1c2)to wave or shake (the hand)
--1c2a)to wave (hand)
--1c2b)to shake or brandish against
--1c2c)to swing to and fro
--1c3)to wave (an offering),offer
--1c4)to shed abroad
-1d)(Hophal)to be waved


H5131

H5131

05131nowph {nofe} 源自05130;TWOT-1331a;阳性名词 AV-situation 1;1

1)高地,位居高处的位置

05131nowph {nofe} from 05130;TWOT-1331a;n m AV-situation 1;1

1)elevation,height


H5132

H5132

05132nuwts {noots} 字根型;TWOT-1399;动词 钦定本-bud 1,bud forth 1,fled away 1;3

1)(Qal)飞,逃
2)(Hiphil)开花,盛开

05132nuwts {noots} a primitive root;TWOT-1399;v AV-bud 1,bud forth 1,fled away 1;3

1)(Qal)to fly,flee
2)(Hiphil)to bloom,blossom


H5133

H5133

05133nowtsah {no-tsaw'}或notsah {no-tsaw'} 源自005327取其飞翔之意;TWOT-1399a;阴性名词主动分词 AV-feathers 3,ostrich 1;4

1)羽毛,翎毛

05133nowtsah {no-tsaw'}or notsah {no-tsaw'} from 005327in the sense of flying;TWOT-1399a;n f act part AV-feathers 3,ostrich 1;4

1)plumage,feathers


H5134

H5134

05134nuwq {nook} 字根型;TWOT-1332;动词 AV-nursed 1;1

1)(Hiphil)哺乳,授乳

05134nuwq {nook} a primitive root;TWOT-1332;v AV-nursed 1;1

1)(Hiphil)to suckle,nurse


H5135

H5135

05135nuwr (Aramaic){noor} 字根已不使用(呼应05216)义为发光;TWOT-2856;阴性或阳性名词 钦定本-fiery 10,fire 7;17

1)火

05135nuwr (Aramaic){noor} from an unused root (corresponding to that of 05216)meaning to shine;TWOT-2856;n f/m AV-fiery 10,fire 7;17

1)fire


H5136

H5136

05136nuwsh {noosh} 字根型;TWOT-1334;动词 AV-heaviness 1;1

1)(Qal)感到难过

05136nuwsh {noosh} a primitive root;TWOT-1334;v AV-heaviness 1;1

1)(Qal)to be sick


H5137

H5137

05137nazah {naw-zaw'} 字根型;TWOT-1335,1336;动词 钦定本-sprinkle 24;24

1)喷出,洒,淋
-1a)(Qal)喷出,洒
-1b)(Hiphil)使喷出,洒在某样东西上
2)跳,跃起
-2a)(Hiphil)使跃起,惊跳

05137nazah {naw-zaw'} a primitive root;TWOT-1335,1336;v AV-sprinkle 24;24

1)to spurt,spatter,sprinkle
-1a)(Qal)to spurt,spatter
-1b)(Hiphil)to cause to spurt,sprinkle upon
2)to spring,leap
-2a)(Hiphil)to cause to leap,startle


H5138

H5138

05138naziyd {naw-zeed'} 源自02102;TWOT-547d;阳性名词 钦定本-pottage 6;6

1)煮熟的食物,浓汤,浸透或煮沸的东西

05138naziyd {naw-zeed'} from 02102;TWOT-547d;n m AV-pottage 6;6

1)boiled food,soup,pottage,thing sodden or boiled


H5139

H5139

05139naziyr {naw-zeer'}或nazir {naw-zeer'} 源自05144;TWOT-1340b;阳性名词 钦定本-Nazarite 12,undressed 2,separate 2;16

1)被奉为或是献身于一,拿细耳人
-1a)被奉为一
-1b)献身者,拿细耳人
-1c)未经修剪的(葡萄树)

05139naziyr {naw-zeer'}or nazir {naw-zeer'} from 05144;TWOT-1340b;n m AV-Nazarite 12,undressed 2,separate 2;16

1)consecrated or devoted one,Nazarite
-1a)consecrated one
-1b)devotee,Nazarite
-1c)untrimmed (vine)


H5140

H5140

05140nazal {naw-zal'} 字根型;TWOT-1337;动词 钦定本-flood 3,flow 3,stream 2,pour out 1,distil 1,melted 1, drop 1,running waters 1,flow out 1,pour down 1,gush out 1;16

1)流动,挥发,向前或向下流,细流,滴
-1a)(Qal)
--1a1)流动
--1a2)挥发(香气)
-1b)(Hiphil)使流动

05140nazal {naw-zal'} a primitive root;TWOT-1337;v AV-flood 3,flow 3,stream 2,pour out 1,distil 1,melted 1, drop 1,running waters 1,flow out 1,pour down 1,gush out 1;16

1)to flow,distil,flow forth or down,trickle,drop
-1a)(Qal)
--1a1)to flow
--1a1a)streams,floods (participle)
--1a2)to distil
-1b)(Hiphil)to cause to flow


H5141

H5141

05141nexem {neh'-zem} 字根已不使用,意义不详;TWOT-1338a;阳性名词 钦定本-earring 14,jewel 3;17

1)环,鼻环,耳环
-1a)鼻环(女用饰物)
-1b)耳环(男用或女用饰物)

05141nexem {neh'-zem} from an unused root of uncertain meaning;TWOT-1338a;n m AV-earring 14,jewel 3;17

1)ring,nose ring,earring
-1a)nose ring (woman's ornament)
-1b)earring (ornament of men or women)


H5142

H5142

05142n@zaq (亚兰文){nez-ak'} 源于相当于05143的字根;TWOT-2857;动词 AV-damage 1,hurt 1,endamage 1,hurtful 1;4

1)承受伤害
-1a)(P'al)承受伤害
-1b)(Aphel)伤害

05142n@zaq (Aramaic){nez-ak'} corresponding to the root of 05143;TWOT-2857;v AV-damage 1,hurt 1,endamage 1,hurtful 1;4

1)to suffer injury
-1a)(P'al)to suffer injury
-1b)(Aphel)to injure


H5143

H5143

05143nezeq {nay'zek} 字根已不使用,意为"伤害";TWOT-1339;阳性名词 钦定本-damage 1;1

1)损害,损失{斯7:4}

05143nezeq {nay'zek} from an unused root meaning to injure;TWOT-1339;n m AV-damage 1;1

1)injury,damage


H5144

H5144

05144nazar {naw-zar'} 字根型;TWOT-1340;动词 钦定本-分开...9,奉献1;10

1)献身,奉献,分开
-1a)(Niphal)委身自己,奉献自己
-1b)(Hiphil)为神分别出来
2)(Hiphil)成为拿细耳人,像拿细耳人一样的生活

05144nazar {naw-zar'} a primitive root;TWOT-1340;v AV-separate...9,consecrate 1;10

1)to dedicate,consecrate,separate
-1a)(Niphal)to dedicate oneself,devote oneself
-1b)(Hiphil)to keep sacredly separate
2)(Hiphil)to be a Nazarite,live as a Nazarite


H5145

H5145

05145nezer {neh'-zer}或nezer {nay'-zer} 源自05144;TWOT-1340a;阳性名词 钦定本-crown 11,separation 11,consecration 2,hair 1;25

1)神圣化,冠冕,分离,修行
-1a)冠冕(作为供献的记号),耳环
--1a1)王冠的宝石,王冠,迷人的宝石
-1b)女性的头发
-1c)冠冕
--1c1)属大祭司
--1c2)属修行者

05145nezer {neh'-zer}or nezer {nay'-zer} from 05144;TWOT-1340a;n m AV-crown 11,separation 11,consecration 2,hair 1;25

1)consecration,crown,separation,Nazariteship
-1a)crown (as sign of consecration),earring
--1a1)stones of a crown,diadem,stones of charming
-1b)woman's hair
-1c)consecration
--1c1)of high priest
--1c2)of Nazarite


H5146

H5146

05146Noach {no'-akh} 与05118同;TWOT-1323b;阳性专有名词 钦定本-Noah 46;46 挪亚="休息"

1)拉麦的儿子,闪、含、雅弗的父亲;他建造方舟使得他的家人能逃过上帝用洪水毁灭世界的灾难; 成为人类新里程碑的代表,因为他的家庭是洪水灾难中仅存的人

05146Noach {no'-akh} the same as 05118;TWOT-1323b;n pr m AV-Noah 46;46 Noah ="rest"

1)son of Lamech,father of Shem,Ham,and Japheth;builder of the ark which saved his family from the destruction of the world which God sent on the world by the flood;became the new seminal head of mankind because his family were the only survivors of the flood


H5147

H5147

05147Nachbiy {nakh-bee'} 源自02247;;阳性专有名词 AV-Nahbi 1;1 拿比="隐藏"

1)缚西的儿子,拿弗他利人,受派去窥探应许之地的12个探子之一

05147Nachbiy {nakh-bee'} from 02247;;n pr m AV-Nahbi 1;1 Nahbi ="hidden"

1)son of Vophsi,a Naphtalite,and one of the 12spies sent to spy out the promised land


H5148

H5148

05148nachah {naw-khaw'} 字根型;TWOT-1341;动词 钦定本-lead 24,guide 6,bring 4,bestowed 1,lead forth 1,govern 1, put 1,straiteneth 1;39

1)引导,引领
-1a)(Qal)带领,带来
-1b)(Hiphil)引导,引领

05148nachah {naw-khaw'} a primitive root;TWOT-1341;v AV-lead 24,guide 6,bring 4,bestowed 1,lead forth 1,govern 1, put 1,straiteneth 1;39

1)to lead,guide
-1a)(Qal)to lead,bring
-1b)(Hiphil)to lead,guide


H5149

H5149

05149N@chuwm {neh-khoom'} 源自05162;;阳性专有名词 钦定本-Nehum 1;1 尼宏="安慰"

1)跟随所罗巴伯被掳归回者之一

05149N@chuwm {neh-khoom'} from 05162;;n pr m AV-Nehum 1;1 Nehum ="comfort"

1)one of the exiles who returned from exile with Zerubbabel


H5150

H5150

05150nichuwm {nee-khoom'}或nichum {nee-khoom'} 源自05162;TWOT-1344b;阳性名词 钦定本-comfort 1,comfortable 1,repentings 1;3

1)安慰,怜悯
-1a)安慰
-1b)怜悯

05150nichuwm {nee-khoom'}or nichum {nee-khoom'} from 05162;TWOT-1344b;n m AV-comfort 1,comfortable 1,repentings 1;3

1)comfort,compassion
-1a)comfort
-1b)compassion


H5151

H5151

05151Nachuwm {nakh-oom'} 源自05162;阳性专有名词 钦定本-Nahum 1;1 那鸿=「安慰」

1)伊勒歌斯人,也是先知,曾预言尼尼微的衰微和毁灭; 那鸿书作者;个人生平和境遇不详

05151Nachuwm {nakh-oom'} from 05162;;n pr m AV-Nahum 1;1 Nahum ="comfort"

1)the Elkoshite,prophet who predicted the fall and destruction of Nineveh;writer of the book by his name;personal history and situation unknown


H5152

H5152

05152Nachowr {naw-khore'} 与05170同源;;阳性专有名词 AV-Nahor 18;18 拿鹤="喷鼻息"

1)西鹿的儿子,他拉的父亲,亚伯拉罕的祖父
2)他拉的儿子,亚伯拉罕的兄弟

05152Nachowr {naw-khore'} from the same as 05170;;n pr m AV-Nahor 18;18 Nahor ="snorting"

1)son of Serug,father of Terah,and grandfather of Abraham
2)son of Terah and brother of Abraham


H5153

H5153

05153nachuwsh {naw-khoosh'} 显然是05172的被动分词(可能取其铃响之意,亦即作钟的金属; TWOT-1349b;形容词 钦定本-brass 1;1

1)铜

05153nachuwsh {naw-khoosh'} apparently pass participle of 05172(perhaps in the sense of ringing,i.e.bell-metal;TWOT-1349b;adj AV-brass 1;1

1)bronze


H5154

H5154

05154n@chuwshah {nekh-oo-shaw'}或n@chushah {nekh-oo-shaw'} 源自05153;TWOT-1349b;阴性名词 钦定本-brass 7,steel 3;10

1)铜,青铜
-1a)铜(铜矿炼制的)
-1b)青铜(由同及合金制成的)

05154n@chuwshah {nekh-oo-shaw'}or n@chushah {nekh-oo-shaw'} from 05153;TWOT-1349b;n f AV-brass 7,steel 3;10

1)copper,bronze
-1a)copper (made from melting copper ore)
-1b)bronze (made from copper and alloy)


H5155

H5155

05155n@chiylah {nekh-ee-law'} 可能是源自02485的动名词;TWOT-1342b;阴性名词 钦定本-Nehiloth 1;1

1)意思不明确
-1a)可能是歌曲名
-1b)可能是乐器
-1c)只在诗篇第五篇出现

05155n@chiylah {nekh-ee-law'} probably denominative from 02485;TWOT-1342b;n f AV-Nehiloth 1;1

1)meaning uncertain
-1a)may be name of melody
-1b)may be a musical instrument
-1c)found only in title of PS5


H5156

H5156

05156n@chiyr {nekh-eer'} 与05170同源;TWOT-1346c;阳性名词 AV-nostril 1;1

1)鼻孔

05156n@chiyr {nekh-eer'} from the same as 05170;TWOT-1346c;n m AV-nostril 1;1

1)nostril


H5157

H5157

05157nachal {naw-khal'} 字根型;TWOT-1342;动词 钦定本-inherit 30,inheritance 19,possess 5,have 2,divide 1, heritage 1,possession 1,strong's synonym 2;61

1)得到财产,获得,继承,拥有
-1a)(Qal)
--1a1)得到财产,继承
--1a2)拥有或得到财产,地产(比喻用法)
--1a3)分割土地作为财产
--1a4)获得(证据)(比喻用法)
-1b)(Piel)分配财产
-1c)(Hithpael)拥有
-1d)(Hiphil)
--1d1)给予财产
--1d2)使继承,给予继承物
-1e)(Hophal)被分配,使拥有

05157nachal {naw-khal'} a primitive root;TWOT-1342;v AV-inherit 30,inheritance 19,possess 5,have 2,divide 1, heritage 1,possession 1,strong's synonym 2;61

1)to get as a possession,acquire,inherit,possess
-1a)(Qal)
--1a1)to take possession,inherit
--1a2)to have or get as a possession or property (fig.)
--1a3)to divide the land for a possession
--1a4)to acquire (testimonies)(fig.)
-1b)(Piel)to divide for a possession
-1c)(Hithpael)to possess oneself of
-1d)(Hiphil)
--1d1)to give as a possession
--1d2)to cause to inherit,give as an inheritance
-1e)(Hophal)to be allotted,be made to possess


H5158

H5158

05158nachal {nakh'-al}或(阴性)nachlah {nakh'-law} 或nachalah {nakh-al-aw'} 源自05157之原意;TWOT-1343a,1343b;阳性名词 AV-river 56,brook 46,valley 23,stream 11,flood 5;141

1)河流,谷,溪,河谷
-1a)河流
-1b)河谷,河床
-1c)(挖矿的)矿穴
2)棕榈树(仅见于民24:6)
-2a)意义不确定

05158nachal {nakh'-al}or (fem.)nachlah (Ps 124:4){nakh'-law} or nachalah (Eze 47:19;48:28){nakh-al-aw'} from 05157in its original sense;TWOT-1343a,1343b;n m AV-river 56,brook 46,valley 23,stream 11,flood 5;141

1)torrent,valley,wadi,torrent-valley
-1a)torrent
-1b)torrent-valley,wadi (as stream bed)
-1c)shaft (of mine)
2)palm-tree
-2a)meaning dubious


H5159

H5159

05159nachalah {nakh-al-aw'} 源自05157(取其惯用意义);TWOT-1342a;阴性名词 AV-inheritance 192,heritage 27,inherit 2,possession 1;222

1)财产,产业,基业,地业
-1a)产业
-1b)业分,分
-1c)基业,业分

05159nachalah {nakh-al-aw'} from 05157(in its usual sense);TWOT-1342a;n f AV-inheritance 192,heritage 27,inherit 2,possession 1;222

1)possession,property,inheritance,heritage
-1a)property
-1b)portion,share
-1c)inheritance,portion


H5160

H5160

05160Nachaliy'el {nakh-al-ee-ale'} 源自05158和0410;;地名专有名词 AV-Nahaliel 2;2 拿哈列="上帝的倾注"

1)以色列在旷野之一站;位于亚嫩的北方

05160Nachaliy'el {nakh-al-ee-ale'} from 05158and 0410;;n pr loc AV-Nahaliel 2;2 Nahaliel ="torrents of God"

1)a station of Israel in the wilderness;located north of the Arnon


H5161

H5161

05161Nechelamiy {nekh-el-aw-mee'} 显然来自一个已不使用的名字的姓(显然是02492的被动分词);;形容词 钦定本-Nehelamite 3;3 尼希兰人="梦幻中人"

1)专指被掳去巴比伦的人中的一位假先知示玛雅;这个名字是由他的故乡或祖先而来

05161Nechelamiy {nekh-el-aw-mee'} apparently a patronymic from an unused name (apparently pass. participle of 02492);;adj AV-Nehelamite 3;3 Nehelamite ="he of the dream"

1)the designation of a false prophet Shemaiah taken into captivity to Babylon;name is formed from his native place or his progenitor


H5162

H5162

05162nacham {naw-kham'} 字根型;TWOT-1344;动词 AV-comfort 57,repent 41,comforter 9,ease 1;108

1)遗憾,安慰自己,懊悔,惋惜,使舒坦,得安慰
-1a)(Niphal)
--1a1)遗憾,怜悯,同情
--1a2)遗憾,悲伤,极度忧伤,后悔
--1a3)安慰自己,得安慰
--1a4)安慰自己,使自己舒坦
-1b)(Piel)安慰,使舒坦
-1c)(Pual)得安慰,得舒坦
-1d)(Hithpael)
--1d1)遗憾,同情
--1d2)悲伤,后悔
--1d3)安慰自己,使舒坦
--1d4)使自己得舒解

05162nacham {naw-kham'} a primitive root;TWOT-1344;v AV-comfort 57,repent 41,comforter 9,ease 1;108

1)to be sorry,console oneself,repent,regret,comfort,be comforted
-1a)(Niphal)
--1a1)to be sorry,be moved to pity,have compassion
--1a2)to be sorry,rue,suffer grief,repent
--1a3)to comfort oneself,be comforted
--1a4)to comfort oneself,ease oneself
-1b)(Piel)to comfort,console
-1c)(Pual)to be comforted,be consoled
-1d)(Hithpael)
--1d1)to be sorry,have compassion
--1d2)to rue,repent of
--1d3)to comfort oneself,be comforted
--1d4)to ease oneself


H5163

H5163

05163Nacham {nakh'-am} 源自05162;;阳性专有名词 AV-Naham 1;1 拿含="舒适"

1)荷第雅(Hodiah)的兄弟 注:和合本译以斯拉娶犹大女子为妻,又荷第雅妻是拿含的妹子; 钦定本英译作以斯拉的妻子是Jehudijah(或作Jewess)和Hodiah

05163Nacham {nakh'-am} from 05162;;n pr m AV-Naham 1;1 Naham ="comfort"

1)the brother of IIodiah or Jehudijah,wife of Ezra


H5164

H5164

05164nocham {no'-kham} 源自05162;TWOT-1344a;阳性名词 钦定本-repentance 1;1

1)后悔,懊悔

05164nocham {no'-kham} from 05162;TWOT-1344a;n m AV-repentance 1;1

1)repentance,sorrow


H5165

H5165

05165nechamah {nekh-aw-maw'} 源自05162;TWOT-1344c;阴性名词 AV-comfort 2;2

1)安慰

05165nechamah {nekh-aw-maw'} from 05162;TWOT-1344c;n f AV-comfort 2;2

1)comfort


H5166

H5166

05166N@chemyah {nekh-em-yaw'} 源自05162和03050;;阳性专有名词 钦定本-Nehemiah 8;8 尼希米="耶和华抚慰"

1)哈迦利亚的儿子,亚达薛西王的酒政,亚达薛西是由被掳之地归回后成了犹大地的统治者(尼1:1)
2)随所罗巴伯由被掳之地归回的十二个领袖之一(拉2:2)
3)押卜的儿子,他管理伯夙的一半,他曾协助耶路撒冷城墙重建的工作(尼3:16)

05166N@chemyah {nekh-em-yaw'} from 05162and 03050;;n pr m AV-Nehemiah 8;8 Nehemiah ="Jehovah comforts"

1)the son of Hachaliah,cupbearer to king Artaxerxes,who became governor of Judah after the return from exile
2)one of the 12heads of the people who returned from exile with Zerubbabel
3)son of Azbuk and ruler of the half part of Beth-zur,who helped to repair the wall of Jerusalem


H5167

H5167

05167Nachamaniy {nakh-am-aw-nee'} 源自05162;;阳性专有名词 钦定本-Nahamani 1;1 拿哈玛尼="仁慈的,慈悲的"

1)跟随所罗巴伯从巴比伦被掳归回的一个主要人物

05167Nachamaniy {nakh-am-aw-nee'} from 05162;;n pr m AV-Nahamani 1;1 Nahamani ="merciful"

1)a chief man among the exiles who returned from Babylon with Zerubbabel


H5168

H5168

05168nachnuw {nakh-noo'} 代替0587;TWOT-128a;复数代名词1p 钦定本-we 6;6

1)我们

05168nachnuw {nakh-noo'} for 0587;TWOT-128a;pron 1p pl AV-we 6;6

1)we


H5169

H5169

05169nachats {naw-khats'} 字根型;TWOT-1345;动词 AV-required haste 1;1

1)(Qal)催促
-1a)急迫的(分词)

05169nachats {naw-khats'} a primitive root;TWOT-1345;v AV-required haste 1;1

1)(Qal)to urge
-1a)to be urgent (participle)


H5170

H5170

05170nachar {nakh'-ar}和(阴性)nacharah {nakh-ar-aw'} 字根为自鼻孔出气或打鼾之意,已不使用; TWOT-1346,1346a,1346b;阳性名词/阴性名词 钦定本-nostril 1,snorting 1;2

1)自鼻孔哼气作声(表示不耐,愤怒,或高兴)

05170nachar {nakh'-ar}and (fem.)nacharah {nakh-ar-aw'} from an unused root meaning to snort or snore; TWOT-1346,1346a,1346b;n m/f AV-nostril 1,snorting 1;2

1)snorting


H5171

H5171

05171Nacharay {nakh-ar-ah'-ee}或Nachray {nakh-rah'-ee} 与05170同源;;阳性专有名词 AV-Naharai 2;2 拿哈莱="不是普通的棘手的事"

1)大卫王的大能勇士之一,负责给约押拿兵器

05171Nacharay {nakh-ar-ah'-ee}or Nachray {nakh-rah'-ee} from the same as 05170;;n pr m AV-Naharai 2;2 Naharai ="snorter"

1)one of David's mighty warriors and the armour bearer of Joab


H5172

H5172

05172nachash {naw-khash'} 字根型;TWOT-1348;动词 AV-enchantment 4,divine 2,enchanter 1,indeed 1,certainly 1, learn by experience 1,diligently observe 1;11

1)占卜,卜卦,观测征兆,在经验中学习, 认真的观察,算命,做为一种预兆
-1a)(Piel)
--1a1)占卜
--1a2)观测征兆或预兆

05172nachash {naw-khash'} a primitive root;TWOT-1348;v AV-enchantment 4,divine 2,enchanter 1,indeed 1,certainly 1, learn by experience 1,diligently observe 1;11

1)to practice divination,divine,observe signs,learn by experience, diligently observe,practice fortunetelling,take as an omen
-1a)(Piel)
--1a1)to practice divination
--1a2)to observe the signs or omens


H5173

H5173

05173nachash {nakh'-ash} 源自05172;TWOT-1348a;阳性名词 AV-enchantment 2;2

1)占卜,施魔法

05173nachash {nakh'-ash} from 05172;TWOT-1348a;n m AV-enchantment 2;2

1)divination,enchantment


H5174

H5174

05174n@chash (亚兰文){nekh-awsh'} 相当于05154;TWOT-2858;阳性名词 AV-brass 9;9

1)铜,青铜

05174n@chash (Aramaic){nekh-awsh'} corresponding to 05154;TWOT-2858;n m AV-brass 9;9

1)copper,bronze


H5175

H5175

05175nachash {naw-khawsh'} 源自05172;TWOT-1347a;阳性名词 钦定本-serpent 31;31

1)大蛇,蛇
-1a)大蛇
-1b)(大蛇的)影像
-1c)(神话中)消失的大蛇

05175nachash {naw-khawsh'} from 05172;TWOT-1347a;n m AV-serpent 31;31

1)serpent,snake
-1a)serpent
-1b)image (of serpent)
-1c)fleeing serpent (mythological)


H5176

H5176

05176Nachash {naw-khawsh'} 与05175同05175;; AV-Nahash 9;9 拿辖="大蛇" 阳性专有名词

1)扫罗王时代的一位亚扪人的王
2)亚比该的父亲,亚比该是亚玛撒的母亲,亚玛撒是押沙龙军队的指挥官

05176Nachash {naw-khawsh'} the same as 05175;; AV-Nahash 9;9 Nahash ="serpent" n pr m

1)a king of the Ammonites during the time of king Saul
2)the father of Abigail,the mother of Amasa,the commander of Absalom's army


H5177

H5177

05177Nachshown {nakh-shone'} 源自05172;;阳性专有名词 钦定本-Nahshon 10;10 拿顺="施魔法的人"

1)亚米拿达的儿子且是在旷野中以色列第一次数点男丁时犹大的族长;在基督的家谱中自犹大之后的第五代子孙

05177Nachshown {nakh-shone'} from 05172;;n pr m AV-Nahshon 10;10 Nahshon ="enchanter"

1)son of Amminadab and prince of the Judah at the first numbering in the wilderness;5th in descent from Judah in the genealogy of Christ


H5178

H5178

05178n@chosheth {nekh-o'-sheth} 代替05154;TWOT-1349a,1350a;阳性名词 钦定本-brass 103,brasen 28,fetters 4,chain 3,copper 1,filthiness 1, steel 1;141

1)铜,青铜
-1a)铜(矿),青铜(铜合金)
-1b)脚镣(铜或青铜的)
-1c)铜(价值)
2)性欲,卖淫
-2a)涵义暧昧的

05178n@chosheth {nekh-o'-sheth} for 05154;TWOT-1349a,1350a;n m AV-brass 103,brasen 28,fetters 4,chain 3,copper 1,filthiness 1, steel 1;141

1)copper,bronze
-1a)copper (ore),bronze (as copper alloy)
-1b)fetters (of copper or bronze)
-1c)copper (as value)
2)lust,harlotry
-2a)meaning dubious


H5179

H5179

05179N@chushta'{nekh-oosh-taw'} 源自05178;;阴性专有名词 AV-Nehushta 1;1 尼护施他="黄铜"

1)以利拿单的女儿,犹大王约雅敬的妻子,犹大王约雅斤的母亲

05179N@chushta'{nekh-oosh-taw'} from 05178;;n pr f AV-Nehushta 1;1 Nehushta ="brass"

1)daughter of Elnathan,wife of king Jehoiakim of Judah and mother of king Jehoiachin of Judah


H5180

H5180

05180N@chushtan {nekh-oosh-tawn'} 源自05178;TWOT-1347b;专有名词 AV-Nehushtan 1;1 尼忽士但(Nehushtan)="黄铜之物"

1)指摩西在旷野时所铸之铜蛇,它成为以色列人膜拜的对象,直到犹大王 希西家将其毁去为止.

05180N@chushtan {nekh-oosh-tawn'} from 05178;TWOT-1347b;n pr AV-Nehushtan 1;1 Nehushtan ="a thing of brass"

1)name by which the brazen serpent made by Moses in the wilderness was worshipped in the time of king Hezekiah of Judah before he destroyed it


H5181

H5181

05181nachath {naw-khath'} 字根型;TWOT-1351;动词 AV-broken 2,come down 2,enter 1,stick fast 1,settle 1, press sore 1,strong's synonym 1;9

1)下去,降临
-1a)(Qal)
--1a1)下去,降临
--1a2)下降,袭击(惩罚)(比喻用法)
-1b)(Niphal)深入,贯穿
-1c)(Piel)使降下,压下,拉(弓)
-1d)(Hiphil)带下来

05181nachath {naw-khath'} a primitive root;TWOT-1351;v AV-broken 2,come down 2,enter 1,stick fast 1,settle 1, press sore 1,strong's synonym 1;9

1)to go down,descend
-1a)(Qal)
--1a1)to go down,descend
--1a2)to descend,descend into (chastisement)(fig.)
-1b)(Niphal)to come down into,penetrate
-1c)(Piel)to cause to descend,press down,stretch (a bow)
-1d)(Hiphil)to bring down


H5182

H5182

05182n@chath (亚兰文){nekh-ath'} 相当于05181;TWOT-2859;动词 AV-come down 2,carry 1,place 1,laid up 1,deposed 1;6

1)降下
-1a)(P'al)降下
-1b)(Aphel)存放
-1c)(Hophal)被藏在,向下

05182n@chath (Aramaic){nekh-ath'} corresponding to 05181;TWOT-2859;v AV-come down 2,carry 1,place 1,laid up 1,deposed 1;6

1)to descend
-1a)(P'al)to descend
-1b)(Aphel)to deposit
-1c)(Hophal)to be deposed,be cast down


H5183

H5183

05183Nachath {nakh'-ath} 源自05182;TWOT-1323a,1351a;阴性名词/阳性名词 钦定本-rest 4,set on 1,quietness 1,quiet 1,lighting down 1;8

1)休息,安静
-1a)安静,安静的态度
-1b)休息(指死亡)
2)(审判的)降临

05183Nachath {nakh'-ath} from 05182;TWOT-1323a,1351a;n f/m AV-rest 4,set on 1,quietness 1,quiet 1,lighting down 1;8

1)rest,quietness
-1a)quietness,quiet attitude
-1b)rest (of death)
2)descent (of judgment)


H5184

H5184

05184Nachath {nakh'-ath} 与05183同;;阳性专有名词 AV-Nahath 5;5 拿哈="休息"

1)以东族长之一,流珥的儿子且是以扫的孙子
2)哥辖利未人,琐菲之子且是以利加拿的孙子
3)在西希家时代的利未监督

05184Nachath {nakh'-ath} the same as 05183;;n pr m AV-Nahath 5;5 Nahath ="rest"

1)one of the dukes of Edom,son of Reuel and grandson of Esau
2)a Kohathite Levite,son of Zophai and grandson of Elkanah
3)an Levite overseer in the time of Hezekiah


H5185

H5185

05185nacheth {naw-khayth'} 源自05181;TWOT-1351b;形容词 AV-come down 1;1

1)降下,往低处

05185nacheth {naw-khayth'} from 05181;TWOT-1351b;adj AV-come down 1;1

1)descending


H5186

H5186

05186natah {naw-taw'} 字根型;TWOT-1352;动词 AV-stretch out 60,incline 28,turn 16,stretch forth 15,turn aside 13,bow 8,decline 8,pitched 8,bow down 5,turn away 5, spread 5,stretched out still 4,pervert 4,stretch 4,extend 3, wrest 3,outstretched 3,carried aside 2,misc 20;215

1)延长,扩展,散开,扎,转,腐蚀,倾斜,俯,折弯
-1a)(Qal)
--1a1)延常,扩展,伸出,拿出
--1a2)摊开,扎(营)
--1a3)折弯,转,倾斜
--1a3a)转向旁边,倾斜,衰退,下弯
--1a3b)折弯,弄弯
--1a3c)给予(hold out),延长(比喻用法)
-1b)(Niphal)被延长
-1c)(Hiphil)
--1c1)延长
--1c2)摊开
--1c3)转,倾斜,影响,向下弯,给予(hold out),扩展, 推到一边,用力推开

05186natah {naw-taw'} a primitive root;TWOT-1352;v AV-stretch out 60,incline 28,turn 16,stretch forth 15,turn aside 13,bow 8,decline 8,pitched 8,bow down 5,turn away 5, spread 5,stretched out still 4,pervert 4,stretch 4,extend 3, wrest 3,outstretched 3,carried aside 2,misc 20;215

1)to stretch out,extend,spread out,pitch,turn,pervert,incline, bend,bow
-1a)(Qal)
--1a1)to stretch out,extend,stretch,offer
--1a2)to spread out,pitch (tent)
--1a3)to bend,turn,incline
--1a3a)to turn aside,incline,decline,bend down
--1a3b)to bend,bow
--1a3c)to hold out,extend (fig.)
-1b)(Niphal)to be stretched out
-1c)(Hiphil)
--1c1)to stretch out
--1c2)to spread out
--1c3)to turn,incline,influence,bend down,hold out,extend, thrust aside,thrust away


H5187

H5187

05187n@tiyl {net-eel'} 源自05190;TWOT-1353b;形容词 钦定本-they that bear 1;1

1)满载

05187n@tiyl {net-eel'} from 05190;TWOT-1353b;adj AV-they that bear 1;1

1)laden


H5188

H5188

05188n@tiyphah {net-ee-faw'} 源自05197;TWOT-1355c;阴性名词 钦定本-collar 1,chain 1;2

1)使滴下
-1a)悬挂的饰物,装饰品

05188n@tiyphah {net-ee-faw'} from 05197;TWOT-1355c;n f AV-collar 1,chain 1;2

1)drop
-1a)pendant,ornament


H5189

H5189

05189n@tiyshah {net-ee-shaw'} 源自05203;TWOT-1357a;阴性名词 钦定本-branches 1,plant 1,battlements 1;3

1)细枝,卷须,葡萄藤的须(展开)

05189n@tiyshah {net-ee-shaw'} from 05203;TWOT-1357a;n f AV-branches 1,plant 1,battlements 1;3

1)twig,tendril,tendrils of a vine (as spread out)


H5190

H5190

05190natal {naw-tal'} 字根型;TWOT-1353;动词 钦定本-bare 2,take up 1,offer 1;4

1)举起,忍受,支撑
-1a)(Qal)举起,举起越过,加诸于,建立
-1b)(Piel)支撑

05190natal {naw-tal'} a primary root;TWOT-1353;v AV-bare 2,take up 1,offer 1;4

1)to lift,bear,bear up
-1a)(Qal)to lift,lift over,lift upon,set up
-1b)(Piel)to bear up


H5191

H5191

05191n@tal (亚兰文){net-al'} 相当于05190;TWOT-2860;动词 AV-lifted up 2;2

1)举起
-1a)(P'al)举起,抬高
-1b)(P'il)被举起来

05191n@tal (Aramaic){net-al'} corresponding to 05190;TWOT-2860;v AV-lifted up 2;2

1)to lift
-1a)(P'al)to lift,lift up
-1b)(P'il)to be lifted


H5192

H5192

05192netel {nay'-tel}:源于05190 重载;TWOT-1353a;阳性名词 钦定本-weighty 1;1

1)负荷,重量

05192netel {nay'-tel}:from 05190 a burden;TWOT-1353a;n m AV-weighty 1;1

1)burden,weight


H5193

H5193

05193nata`{naw-tah'} 字根型;TWOT-1354;动词 钦定本-plant 56,fastened 1,planters 1;58

1)种植,装牢,修复,建立
-1a)(Qal)
--1a1)栽种
--1a2)安置,建立(比喻用法)
-1b)(Niphal)
--1b1)被栽种
--1b2)被建立(比喻用法)

05193nata`{naw-tah'} a primitive root;TWOT-1354;v AV-plant 56,fastened 1,planters 1;58

1)to plant,fasten,fix,establish
-1a)(Qal)
--1a1)to plant
--1a2)to plant,establish (fig.)
-1b)(Niphal)
--1b1)to be planted
--1b2)to be established (fig.)


H5194

H5194

05194neta`{neh'-tah} 源自05193;TWOT-1354a;阳性名词 钦定本-plant 4;4

1)耕地,植物,种植
-1a)耕地
-1b)种植(指行为)
-1c)植物

05194neta`{neh'-tah} from 05193;TWOT-1354a;n m AV-plant 4;4

1)plantation,plant,planting
-1a)plantation
-1b)planting (act of)
-1c)plant


H5195

H5195

05195natia`{naw-tee'-ah} 源自05193;TWOT-1354b;阳性名词 AV-plants 1;1

1)植物(比喻有活力的儿子们)

05195natia`{naw-tee'-ah} from 05193;TWOT-1354b;n m AV-plants 1;1

1)plant (fig.of vigorous sons)


H5196

H5196

05196N@ta`iym {net-aw-eem'} 源自05194;;专有名词地名复数 AV-among plants 1;1 尼他应="花草之中"

1)巴勒斯坦的一个地方

05196N@ta`iym {net-aw-eem'} from 05194;;n pr loc pl AV-among plants 1;1 Netaim ="among plants"

1)a place in Palestine


H5197

H5197

05197nataph {naw-taf'} 字根型;TWOT-1355;动词 AV-drop 12,prophesy 4,prophet 1,down 1;18

1)落下,滴下,渗出,预言,传讲,论述
-1a)(Qal)掉落,滴下
-1b)(Hiphil)
--1b1)滴下
--1b2)落下(预言)

05197nataph {naw-taf'} a primitive root;TWOT-1355;v AV-drop 12,prophesy 4,prophet 1,down 1;18

1)to drop,drip,distil,prophesy,preach,discourse
-1a)(Qal)to drop,drip
-1b)(Hiphil)
--1b1)to drip
--1b2)to drop (prophecy)


H5198

H5198

05198nataph {naw-tawf'} 源自05197;TWOT-1355a,1355b;阳性名词 AV-stacte 1,drops 1;2

1)水滴
2)树脂,末药滴
-2a)由一种灌木所得的馨香的胶状树脂,是作香料的原料

05198nataph {naw-tawf'} from 05197;TWOT-1355a,1355b;n m AV-stacte 1,drops 1;2

1)drop
2)gum,drops of stacte
-2a)an aromatic gum resin of a shrub used in incense


H5199

H5199

05199N@tophah {net-o-faw'} 源自05197;;专有名词地名 AV-Netophah 2;2 尼陀法="落下"

1)由一部分随所罗巴伯由巴比伦回归的人在犹大地囤垦建立的一个城镇

05199N@tophah {net-o-faw'} from 05197;;n pr loc AV-Netophah 2;2 Netophah ="dropping"

1)a town in Judah resettled by the exiles returning from Babylon with Zerubbabel


H5200

H5200

05200N@tophathiy {net-o-faw-thee'} 源自05199;;源自父系祖先之名的形容词 钦定本-Netophathite 10,Netophathi 1;11 尼陀法人=见尼陀法"掉落"[5199]

1)尼陀法地的居民

05200N@tophathiy {net-o-faw-thee'} from 05199;;adj patr AV-Netophathite 10,Netophathi 1;11 Netophathite =see Netophath "dropping"

1)an inhabitant of Netophah


H5201

H5201

05201natar {naw-tar'} 字根型;TWOT-1356;动词 钦定本-keep 4,keeper 2,reserve 2,grudge 1;9

1)怀着,看守,保留,维持
-1a)(Qal)
--1a1)怀着,维持
--1a2)守卫,看守

05201natar {naw-tar'} a primitive root;TWOT-1356;v AV-keep 4,keeper 2,reserve 2,grudge 1;9

1)to keep,keep guard,reserve,maintain
-1a)(Qal)
--1a1)to keep,maintain
--1a2)to keep,guard


H5202

H5202

05202n@tar (亚兰文){net-ar'} 相当于05201;TWOT-2861;动词 AV-kept 1;1

1)(P'al)保存

05202n@tar (Aramaic){net-ar'} corresponding to 05201;TWOT-2861;v AV-kept 1;1

1)(P'al)to keep


H5203

H5203

05203natash {naw-tash'} 字根型;TWOT-1357;动词 钦定本-forsake 15,leave 12,spread 3,spread abroad 1,drawn 1,fall 1, joined 1,lie 1,loosed 1,cast off 1,misc 3;40

1)离开,允许,背弃,解脱,被抛弃的...,遭受,参加, 伸展或展开,使宽松的,终止,抛弃,赶出,松散的悬挂, 毁灭,突袭,松弛,使..跌倒,放弃,拉
-1a)(Qal)
--1a1)离开,孤单,松弛,信托给..
--1a2)背弃,抛弃
--1a3)允许
-1b)(Niphal)
--1b1)被丢弃的
--1b2)被放松的,使宽松的
--1b3)使之离开,扩展
-1c)(Pual)被遗弃的,被丢弃的

05203natash {naw-tash'} a primitive root;TWOT-1357;v AV-forsake 15,leave 12,spread 3,spread abroad 1,drawn 1,fall 1, joined 1,lie 1,loosed 1,cast off 1,misc 3;40

1)to leave,permit,forsake,cast off or away,reject,suffer,join, spread out or abroad,be loosed,cease,abandon,quit,hang loose, cast down,make a raid,lie fallow,let fall,forgo,draw
-1a)(Qal)
--1a1)to leave,let alone,lie fallow,entrust to
--1a2)to forsake,abandon
--1a3)to permit
-1b)(Niphal)
--1b1)to be forsaken
--1b2)to be loosened,be loose
--1b3)to be let go,spread abroad
-1c)(Pual)to be abandoned,be deserted


H5204

H5204

05204niy {nee} 意思含糊的字;TWOT-1311c;阳性名词 钦定本-wailing 1;1

1)恸哭

05204niy {nee} a doubtful word;TWOT-1311c;n m AV-wailing 1;1

1)wailing


H5205

H5205

05205niyd {need} 源自05110;TWOT-1319b;阳性名词 AV-moving 1;1

1)嘴唇颤动(的动作)

05205niyd {need} from 05110;TWOT-1319b;n m AV-moving 1;1

1)quivering (motion)of lips


H5206

H5206

05206niydah {nee-daw'} 源自05205;TWOT-1302b;阴性名词 钦定本-removed 1;1

1)不洁的,污秽的,不洁之物

05206niydah {nee-daw'} from 05205;TWOT-1302b;n f AV-removed 1;1

1)impure,filthiness,impurity


H5207

H5207

05207nichowach {nee-kho'-akh}或niychoach {nee-kho'-akh} 源自05117;TWOT-1323c;阳性名词 钦定本-sweet 42,sweet odours 1;43

1)真实,安静,平静

05207nichowach {nee-kho'-akh}or niychoach {nee-kho'-akh} from 05117;TWOT-1323c;n m AV-sweet 42,sweet odours 1;43

1)soothing,quieting,tranquillising


H5208

H5208

05208niychowach (亚兰文){nee-kho'-akh} 或(缩写型)niychoach (亚兰文){nee-kho'-akh} 相当于05207;TWOT-2862;阳性名词 AV-fruit 2,sweet savour 1,sweet odour 1;2

1)抚慰,使平静

05208niychowach (Aramaic){nee-kho'-akh} or (shorter)niychoach (Aramaic){nee-kho'-akh} corresponding to 05207;TWOT-2862;n m AV-fruit 2,sweet savour 1,sweet odour 1;2

1)soothing,tranquillising


H5209

H5209

05209niyn {neen} 源自05125;TWOT-1326a;阳性名词 钦定本-son 3;3

1)子孙,后代

05209niyn {neen} from 05125;TWOT-1326a;n m AV-son 3;3

1)offspring,posterity


H5210

H5210

05210Niyn@veh {nee-nev-ay'} 外来字;专有名词,地名 钦定本-Nineveh 17;17 尼尼微="Ninus的住处"

1)古代亚述帝国的首都;位于底格里斯河东岸, 位于巴比伦北方250哩(400公里),离河口
-550哩(880公里)

05210Niyn@veh {nee-nev-ay'} of foreign origin;;n pr loc AV-Nineveh 17;17 Nineveh ="abode of Ninus"

1)capital of the ancient kingdom of Assyria;located on the east bank of the Tigris river,550miles (880km)from its mouth and
-250miles (400km)north of Babylon


H5211

H5211

05211niyc {neece} 源自05127;TWOT-1327;分词 钦定本-variant 1;1

1)避难所,逃亡者

05211niyc {neece} from 05127;TWOT-1327;part AV-variant 1;1

1)refuge,a fleeing one


H5212

H5212

05212Niycan {nee-sawn'} 可能是外来语;TWOT-1359;专有名词 钦定本-Nisan 2;2 尼散="他们的飞行"

1)犹太历法中的第一个月,相当于现今的三月或四月

05212Niycan {nee-sawn'} probably of foreign origin;TWOT-1359;n pr AV-Nisan 2;2 Nisan ="their flight"

1)the 1st month of the Jewish calendar corresponding to Mar or Apr


H5213

H5213

05213niytsowts {nee-tsotes'} 源自05340;TWOT-1405a;阳性名词 钦定本-spark 1;1

1)火花

05213niytsowts {nee-tsotes'} from 05340;TWOT-1405a;n m AV-spark 1;1

1)spark


H5214

H5214

05214niyr {neer} 字根,从新犁沟的微光这概念来看,可能与05216完全相同; TWOT-1360;动词 钦定本-break up 2;2

1)(Qal)垦荒,新开垦或新犁的

05214niyr {neer} a root probably identical with that of 05216,through the idea of the gleam of a fresh furrow;TWOT-1360;v AV-break up 2;2

1)(Qal)to break up,freshly plough or till


H5215

H5215

05215niyr {neer}或nir {neer} 源自05214;TWOT-1360a;阳性名词 钦定本-fallow ground 2,tillage 1,plowing 1;4

1)可耕种的或是未开垦的或是闲置的土地

05215niyr {neer}or nir {neer} from 05214;TWOT-1360a;n m AV-fallow ground 2,tillage 1,plowing 1;4

1)tillable or untilled or fallow ground


H5216

H5216

05216niyr {neer}或nir {neer}也作neyr {nare}或ner {nare} 或(阴性)nerah {nay-raw'} 适当的说是源自一字根[见05214;05135],意为闪耀; TWOT-1333b;阳性名词 钦定本-lamp 35,candle 9,light 4;48

1)灯

05216niyr {neer}or nir {neer}also neyr {nare}or ner {nare} or (fem.)nerah {nay-raw'} from a primitive root [see 05214;05135]properly,meaning to glisten;TWOT-1333b;n m AV-lamp 35,candle 9,light 4;48

1)lamp


H5217

H5217

05217naka'{naw-kaw'} 字根型;TWOT-1362;动词 钦定本-viler 1;1

1)(Niph)灾祸鞭打,折磨重击,打重击,打

05217naka'{naw-kaw'} a primitive root;TWOT-1362;v AV-viler 1;1

1)(Niph)to strike,scourge,smite


H5218

H5218

05218nake'{naw-kay'}或naka'{naw-kaw'} 源自05217;TWOT-1362a,1362b;形容词 钦定本-broken 2,stricken 1,wounded 1;4

1)受打击的

05218nake'{naw-kay'}or naka'{naw-kaw'} from 05217;TWOT-1362a,1362b;adj AV-broken 2,stricken 1,wounded 1;4

1)stricken


H5219

H5219

05219n@ko'th {nek-ohth'} 源自05218;TWOT-1362c;阴性名词 AV-spicery 1,spices 1;2

1)香料
-1a)也许指"特拉加康斯树胶"

05219n@ko'th {nek-ohth'} from 05218;TWOT-1362c;n f AV-spicery 1,spices 1;2

1)a spice
-1a)perhaps tragacanth gum


H5220

H5220

05220neked {neh'-ked} 字根已不使用,意为繁衍;TWOT-1363a;阳性名词 钦定本-nephew 2,son's son 1;3

1)结果,子孙

05220neked {neh'-ked} from an unused root meaning to propagate;TWOT-1363a;n m AV-nephew 2,son's son 1;3

1)progeny,posterity


H5221

H5221

05221nakah {naw-kaw'} 字根型;TWOT-1364;动词 AV-smite 348,slay 92,kill 20,beat 9,slaughter 5,stricken 3, given 3,wounded 3,strike 2,stripes 2,misc 13;500

1)打击,击打,殴打,鞭打,残杀,杀害
-1a)(Niphal)被打击或击打
-1b)(Pual)被打击或击打
-1c)(Hiphil)
--1c1)击打,打击,鞭打,蹂躏,击拍,拍掌,刺
--1c2)击打,杀死,杀害(人或野兽)
--1c3)击打,攻击,攻击并破坏,攻打,征服,毁坏
--1c4)击打,责备,送审判,惩罚,消灭
-1d)(Hophal)被击打
--1d1)受击打
--1d2)受伤
--1d3)被鞭打
--1d4)被(致命地)击打,被杀害,被杀戮
--1d5)被攻击和俘掳
--1d6)被折磨(疾病)
--1d7)枯萎(植物)

05221nakah {naw-kaw'} a primitive root;TWOT-1364;v AV-smite 348,slay 92,kill 20,beat 9,slaughter 5,stricken 3, given 3,wounded 3,strike 2,stripes 2,misc 13;500

1)to strike,smite,hit,beat,slay,kill
-1a)(Niphal)to be stricken or smitten
-1b)(Pual)to be stricken or smitten
-1c)(Hiphil)
--1c1)to smite,strike,beat,scourge,clap,applaud,give a thrust
--1c2)to smite,kill,slay (man or beast)
--1c3)to smite,attack,attack and destroy,conquer,subjugate, ravage
--1c4)to smite,chastise,send judgment upon,punish,destroy
-1d)(Hophal)to be smitten
--1d1)to receive a blow
--1d2)to be wounded
--1d3)to be beaten
--1d4)to be (fatally)smitten,be killed,be slain
--1d5)to be attacked and captured
--1d6)to be smitten (with disease)
--1d7)to be blighted (of plants)


H5222

H5222

05222nekeh {nay-keh'} 源自05221;TWOT-1364b;形容词 AV-abjects 1;1

1)受击打的,被攻击的

05222nekeh {nay-keh'} from 05221;TWOT-1364b;adj AV-abjects 1;1

1)stricken,smitten


H5223

H5223

05223nakeh {naw-keh'} TWOT-1364a;形容词 钦定本-lame 2,contrite 1;3

1)痛悔,受到打击

05223nakeh {naw-keh'} TWOT-1364a;adj AV-lame 2,contrite 1;3

1)stricken,smitten


H5224

H5224

05224N@kow {nek-o'} 可能源于埃及文;;阳性专有名词 AV-Necho 3;3 尼哥="跛的"

1)犹大王约西亚时的埃及法老

05224N@kow {nek-o'} probably of Egyptian origin;;n pr m AV-Necho 3;3 Necho ="lame"

1)the Pharaoh of Egypt in the time of king Josiah of Judah


H5225

H5225

05225Nakown {naw-kone'} 源自03559;;阳性专有名词 AV-Nachon 1;1 拿艮="有备的"

1)一打谷场的主人,当约柜要被运去耶路撒冷而途经此地时,因拉车之牛受惊而要掉下 车来,乌撒扶稳了约柜,神因其触摸约柜而当场击杀了他

05225Nakown {naw-kone'} from 03559;;n pr m AV-Nachon 1;1 Nachon ="prepared"

1)the owner of the threshing floor which the ark was passing on the trip to Jerusalem when it started to fall off the cart,Uzzah steadied it,and God smote him dead for touching it


H5226

H5226

05226nekach {nay'-kakh} 字根已不使用,意为一直向前;TWOT-1365a;实名词（作名词用） 钦定本-before 1,against 1;2

1)在……前面 副词
2)在……前面,在……对面,在……眼前,在……之前,在……面前, 在正上方(??) 介系词
3)面对……的前方,在……前面,代表,近在眼前

05226nekach {nay'-kakh} from an unused root meaning to be straightforward;TWOT-1365a;subst AV-before 1,against 1;2

1)be in front of adv
2)in front of,opposite to,in the sight of,before,to the front, right on prep
3)towards the front of,in front of,on behalf of,as far as in front of


H5227

H5227

05227nokach {no'-kakh} 来自与05226相同;TWOT-1365a;实名词（作名词用） 钦定本-against 10,before 9,directly 1,for 1,on 1,over 1;23

1)在...前面 副词
2)在...前面,对面,在可见之处,前方, 前面,正前方 介词
3)向着...的前面,在...前面,作...之代表, 像...的前面那样远

05227nokach {no'-kakh} from the same as 05226;TWOT-1365a;subst AV-against 10,before 9,directly 1,for 1,on 1,over 1;23

1)be in front of adv
2)in front of,opposite to,in the sight of,before,to the front, right on prep
3)towards the front of,in front of,on behalf of,as far as in front of


H5228

H5228

05228nakoach {naw-ko'-akh} 与05226同源;TWOT-1365a;形容词/实名词（作名词用） 钦定本-right 2,uprightness 1,plain 1;4

1)正直的,对的,端正,正对面

05228nakoach {naw-ko'-akh} from the same as 05226;TWOT-1365a;adj/subst AV-right 2,uprightness 1,plain 1;4

1)straight,right,straightness,be in front of


H5229

H5229

05229n@kochah {nek-o-khaw'} 源自05228;TWOT-1365a;阴性形容词 钦定本-uprightness 1,right things 1,equity 1,right 1;4

1)正在前方,在...前面的,直的,对的,正直
-1a)真的事物(属预言)
-1b)正直(实名词)

05229n@kochah {nek-o-khaw'} from 05228;TWOT-1365a;adj f AV-uprightness 1,right things 1,equity 1,right 1;4

1)straight in front,be in front of,straight,right,straightness
-1a)true things (of prophecy)
-1b)rectitude (subst)


H5230

H5230

05230nakal {naw-kal'} 字根型;TWOT-1366;动词 钦定本-deceiver 1,beguile 1,deal subtilly 1,conspired 1;4

1)骗人的,诡计多端的,狡诈的
-1a)(Qal)
--1a1)成为无赖的
--1a2)骗子(分词)
-1b)(Piel)欺骗
-1c)(Hithpael)行事诡诈,行事无赖,无赖地处理

05230nakal {naw-kal'} a primary root;TWOT-1366;v AV-deceiver 1,beguile 1,deal subtilly 1,conspired 1;4

1)to be deceitful,be crafty,be knavish
-1a)(Qal)
--1a1)to be knavish
--1a2)deceiver (participle)
-1b)(Piel)to beguile
-1c)(Hithpael)to act craftily,act knavishly,deal knavishly


H5231

H5231

05231nekel {nay'-kel} 源自05230;TWOT-1366a;阳性名词 AV-wiles 1;1

1)狡猾,诡计多端,手腕,狡诈

05231nekel {nay'-kel} from 05230;TWOT-1366a;n m AV-wiles 1;1

1)cunning,wiliness,craft,knavery


H5232

H5232

05232n@kac (亚兰文){nek-as'} 相当于05233;TWOT-2863;阳性名词 AV-goods 2;2

1)财富,财产

05232n@kac (Aramaic){nek-as'} corresponding to 05233;TWOT-2863;n m AV-goods 2;2

1)riches,property


H5233

H5233

05233nekec {neh'-kes} 字根已不使用,"积蓄"的意思;TWOT-1367;阳性名词 钦定本-wealth 4,riches 1;5

1)丰富,财宝

05233nekec {neh'-kes} from an unused root meaning to accumulate;TWOT-1367;n m AV-wealth 4,riches 1;5

1)riches,treasures


H5234

H5234

05234nakar {naw-kar'} 字根型;TWOT-1368;动词 钦定本-know 16,acknowledge 7,discern 6,respect 4,knowledge 2, known 2,feign to another 2,misc 11;50

1)认识,承认,知道,关心,洞悉,视为
-1a)(Niphal)被认识
-1b)(Piel)视为
-1c)(Hiphil)
--1c1)注意,觉察,注意到,关注到,留意
--1c2)认识(以前知道),察觉
--1c3)愿意认识或承认,嘉许
--1c4)与...熟识
--1c5)区别,理解
-1d)(Hithpael)使自己出名
2)举动或待人像外国人或陌生人,乔装,误会
-2a)(Niphal)把自己乔装起来
-2b)(Piel)
--2b1)待人像外国人(异教的)
--2b2)误会
-2c)(Hithpael)
--2c1)举动像外国人
--2c2)把自己乔装起来

05234nakar {naw-kar'} a primitive root;TWOT-1368;v AV-know 16,acknowledge 7,discern 6,respect 4,knowledge 2, known 2,feign to another 2,misc 11;50

1)to recognise,acknowledge,know,respect,discern,regard
-1a)(Niphal)to be recognised
-1b)(Piel)to regard
-1c)(Hiphil)
--1c1)to regard,observe,pay attention to,pay regard to,notice
--1c2)to recognise (as formerly known),perceive
--1c3)to be willing to recognise or acknowledge,acknowledge with honour
--1c4)to be acquainted with
--1c5)to distinguish,understand
-1d)(Hithpael)to make oneself known
2)to act or treat as foreign or strange,disguise,misconstrue
-2a)(Niphal)to disguise oneself
-2b)(Piel)
--2b1)to treat as foreign (profane)
--2b2)to misconstrue
-2c)(Hithpael)
--2c1)to act as alien
--2c2)to disguise oneself


H5235

H5235

05235neker {neh'-ker}或noker {no'-ker} 源自05234;TWOT-1368a;阳性名词 AV-strange 1,stranger 1;2

1)大祸,灾难,不幸

05235neker {neh'-ker}or noker {no'-ker} from 05234;TWOT-1368a;n m AV-strange 1,stranger 1;2

1)calamity,disaster,misfortune


H5236

H5236

05236nekar {nay-kawr'}' 源自05234;TWOT-1368b;阳性名词 钦定本-strange 17,stranger +0112110,stranger 7,alien 1;35

1)外国来的,外国的,外国的东西,外来之物
-1a)外国的东西,外邦之神
-1b)外国的人民,外国人
-1c)外来的(用于指许多无益之事)

05236nekar {nay-kawr'}' from 05234;TWOT-1368b;n m AV-strange 17,stranger +0112110,stranger 7,alien 1;35

1)foreign,alien,foreignness,that which is foreign
-1a)foreignness,foreign gods
-1b)alien,foreigner
-1c)foreign (vanities)


H5237

H5237

05237nokriy {nok-ree'} 源自05235(第二型);TWOT-1368c;形容词 AV-stranger 18,strange 17,alien 4,strange woman 3,foreigner 2, outlandish 1,stranger +03761;45

1)外邦的,外国的
-1a)外邦的
-1b)外邦人(做名词用)
-1c)外邦妇女,妓女
-1d)陌生的,不熟悉的(比喻用法)

05237nokriy {nok-ree'} from 05235(second form);TWOT-1368c;adj AV-stranger 18,strange 17,alien 4,strange woman 3,foreigner 2, outlandish 1,stranger +03761;45

1)foreign,alien
-1a)foreign
-1b)foreigner (subst)
-1c)foreign woman,harlot
-1d)unknown,unfamiliar (fig.)


H5238

H5238

05238n@koth {nek-oth'} 可能是代替05219;TWOT-1369;阴性名词 钦定本-precious things 2;2

1)财宝

05238n@koth {nek-oth'} probably for 05219;TWOT-1369;n f AV-precious things 2;2

1)treasure


H5239

H5239

05239nalah {naw-law'} 显然为字根型;TWOT-1370;动词 钦定本-make an end 1;1

1)(Hiphil)完成,结束
-1a)意义含糊

05239nalah {naw-law'} apparently a primitive root;TWOT-1370;v AV-make an end 1;1

1)(Hiphil)to complete,bring to an end
-1a)meaning doubtful


H5240

H5240

05240n@mibzeh {nem-ib-zeh'} 源自0959;TWOT-224;分词 AV-vile 1;1

1)卑贱的,被鄙视的,被染污的,被视为耻辱的

05240n@mibzeh {nem-ib-zeh'} from 0959;TWOT-224;part AV-vile 1;1

1)vile,despised,disdained,held in contempt


H5241

H5241

05241N@muw'el {nem-oo-ale'} 显然是代替03223;;阳性专有名词 AV-Nemuel 3;3 尼母利="上帝的日子"

1)西缅的长子
2)流便人,出埃及时期以利押的儿子,大坍和亚比兰的兄弟

05241N@muw'el {nem-oo-ale'} apparently for 03223;;n pr m AV-Nemuel 3;3 Nemuel ="day of God"

1)the eldest son of Simeon
2)a Reubenite,son of Eliab and brother of Dathan and Abiram in the time of the exodus


H5242

H5242

05242N@muw'eliy {nem-oo-ay-lee'} 源自05241;;形容词 AV-Nemuelites 1;1 尼母利族=见尼母利"上帝的日子"

1)尼母利的后裔

05242N@muw'eliy {nem-oo-ay-lee'} from 05241;;adj AV-Nemuelites 1;1 Nemuelites =see Nemuel "day of God"

1)a descendant of Nemuel


H5243

H5243

05243namal {naw-mal'} 字根型;TWOT-1161;动词 AV-cut off 2,cut down 2,circumcised 1;5

1)(Qal)行割礼,被修剪的,受过割礼的,被割除

05243namal {naw-mal'} a primitive root;TWOT-1161;v AV-cut off 2,cut down 2,circumcised 1;5

1)(Qal)to circumcise,become clipped,be circumcised,be cut off


H5244

H5244

05244n@malah {nem-aw-law'} 源自05243;TWOT-1371a;阴性名词 钦定本-ant 2;2

1)蚂蚁

05244n@malah {nem-aw-law'} from 05243;TWOT-1371a;n f AV-ant 2;2

1)ant


H5245

H5245

05245n@mar (亚兰文){nem-ar'} 相当于05246;TWOT-2864;阳性名词 AV-leopard 1;1

1)雄豹

05245n@mar (Aramaic){nem-ar'} corresponding to 05246;TWOT-2864;n m AV-leopard 1;1

1)leopard


H5246

H5246

05246namer {naw-mare'} 字根已不使用 比较05247与05249;TWOT-1372a;阳性名词 钦定本-leopard 6;6

1)豹

05246namer {naw-mare'} from an unused root meaning properly,to filtrate,i.e.be limpid [comp 05247and 05249];TWOT-1372a;n m AV-leopard 6;6

1)leopard


H5247

H5247

05247Nimrah {nim-raw'} 与05246同源;;地名专有名词 AV-Nimrah 1;1 宁拉="清澈"或"纯粹"

1)约旦东方之一处,在死海北方10英哩(16公里), 约旦东方3英哩(5公里)

05247Nimrah {nim-raw'} from the same as 05246;;n pr loc AV-Nimrah 1;1 Nimrah ="limpid"or "pure"

1)a place on the east of the Jordan,10miles (16km)north of the Dead Sea and 3miles (5km)east of the Jordan


H5248

H5248

05248Nimrowd {nim-rode'}或Nimrod {nim-rode'} 可能是外来衍生字;;阳性专有名词 钦定本-Nimrod 4;4 宁录="反叛"或"那勇者"

1)古实的儿子,含的孙子,挪亚的曾孙,他是一个佃英勇的猎人,他在巴比伦和亚述的地区建立了一个帝国

05248Nimrowd {nim-rode'}or Nimrod {nim-rode'} probably of foreign origin;;n pr m AV-Nimrod 4;4 Nimrod ="rebellion"or "the valiant"

1)the son of Cush,grandson of Ham,and great grandson of Noah;a mighty hunter,he established an empire in the area of Babylon and Assyria


H5249

H5249

05249Nimriym {nim-reem'} 相当于05247;;阳性复数专有名词地名 钦定本-Nimrim 2;2 宁林="清澈的"或"纯粹的"

1)在摩押地区的一条溪流或小河

05249Nimriym {nim-reem'} corresponding to 05247;;n pr loc m pl AV-Nimrim 2;2 Nimrim ="limpid"or "pure"

1)a stream or brook in the territory of Moab


H5250

H5250

05250Nimshiy {nim-shee'} 可能源自04871;;阳性专有名词 AV-Nimshi 5;5 宁示="被拯救的"

1)以色列王耶户的祖父

05250Nimshiy {nim-shee'} probably from 04871;;n pr m AV-Nimshi 5;5 Nimshi ="rescued"

1)grandfather of Jehu


H5251

H5251

05251nec {nace} 源自05264;TWOT-1379a;阳性名词 钦定本-standard 7,ensign 6,pole 2,banner 2,sail 2,sign 1;20

1)高举某物,标准,信号,信号杆,徽章, 旗子,记号,帆
-1a)标准(再集合的点上),信号
-1b)标准(杆)
-1c)徽章,信号

05251nec {nace} from 05264;TWOT-1379a;n m AV-standard 7,ensign 6,pole 2,banner 2,sail 2,sign 1;20

1)something lifted up,standard,signal,signal pole,ensign, banner,sign,sail
-1a)standard (as rallying point),signal
-1b)standard (pole)
-1c)ensign,signal


H5252

H5252

05252n@cibbah {nes-ib-baw'} 05437的被动分词;TWOT-1456a;阴性名词 AV-cause 1;1

1)事情的演变,事出之因

05252n@cibbah {nes-ib-baw'} participle pass.of 05437;TWOT-1456a;n f AV-cause 1;1

1)turn of affairs,a bringing about


H5253

H5253

05253nacag {naw-sag'} 字根型;TWOT-1469;动词 钦定本-remove 5,departing away 1,take 1,take hold 1,turn away 1;9

1)搬走,退步(到从前的坏习惯),移动,进行,折返
-1a)(Qal)退步(到从前的坏习惯),怯懦的
-1b)(Hiphil)
--1b1)移走,搬回
--1b2)拿走,运走
-1d)(Hophal)被驱回,被搬回

05253nacag {naw-sag'} a primitive root;TWOT-1469;v AV-remove 5,departing away 1,take 1,take hold 1,turn away 1;9

1)to move away,backslide,move,go,turn back
-1a)(Qal)to backslide,prove recreant to
-1b)(Hiphil)
--1b1)to displace,move back
--1b2)to remove,carry away
-1d)(Hophal)to be driven back,be moved back


H5254

H5254

05254nacah {naw-saw'} 字根型;TWOT-1373;动词 钦定本-prove 20,tempt 12,assay 2,adventure 1,try 1;36

1)测验,试验,证明,诱惑,分析化验,考验…或试验…
-1a)(Piel)
--1a1)测验,试验
--1a2)尝试,分析化验,试验
--1a3)测验,试验,证明,诱惑

05254nacah {naw-saw'} a primitive root;TWOT-1373;v AV-prove 20,tempt 12,assay 2,adventure 1,try 1;36

1)to test,try,prove,tempt,assay,put to the proof or test
-1a)(Piel)
--1a1)to test,try
--1a2)to attempt,assay,try
--1a3)to test,try,prove,tempt


H5255

H5255

05255nacach {naw-sakh'} 字根型;TWOT-1374;动词 钦定本-pluck 2,rooted 1,destroy 1;4

1)拉或撕走
-1a)(Qal)撕走,扯下
-1b)(Niphal)被撕离

05255nacach {naw-sakh'} a primitive root;TWOT-1374;v AV-pluck 2,rooted 1,destroy 1;4

1)to pull or tear away
-1a)(Qal)to tear away,tear down
-1b)(Niphal)to be torn away


H5256

H5256

05256n@cach (亚兰文){nes-akh'} 相当于05255;TWOT-2865;动词 AV-pulled down 1;1

1)拆毁或撕裂
-1a)(Ithp'al)被毁坏

05256n@cach (Aramaic){nes-akh'} corresponding to 05255;TWOT-2865;v AV-pulled down 1;1

1)to pull or tear away
-1a)(Ithp'al)to be torn away


H5257

H5257

05257n@ciyk {nes-eek'} 源自05258;TWOT-1375b,1377a;阳性名词 钦定本-prince 3,drink offering 1,duke 1,principal 1;6

1)酒,铸造的像
-1a)奠酒
-1b)铸造的像
2)首领

05257n@ciyk {nes-eek'} from 05258;TWOT-1375b,1377a;n m AV-prince 3,drink offering 1,duke 1,principal 1;6

1)poured out,libation,molten image,one anointed
-1a)libation,drink-offering
-1b)molten image
2)prince,anointed one


H5258

H5258

05258nacak {naw-sak'} 字根型;TWOT-1375,1377;动词 钦定本-pour out 12,pour 4,cover 3,offer 2,melteth 1,molten 1, set 1,set up 1;25

1)倾诉,灌,奉献,投向
-1a)(Qal)
--1a1)倾诉
--1a2)献给金属制的偶像
--1a3)涂油于....(国王)
-1b)(Niphal)被恩膏
-1c)(Piel)斟茶(例如筵席上)
-1d)(Hiphil)在筵席上斟茶
-1e)(Hophal)被浇灌
2)放置,使就任
-2a)(Qal)使入席
-2b)(Niphal)被设置

05258nacak {naw-sak'} a primitive root;TWOT-1375,1377;v AV-pour out 12,pour 4,cover 3,offer 2,melteth 1,molten 1, set 1,set up 1;25

1)to pour out,pour,offer,cast
-1a)(Qal)
--1a1)to pour out
--1a2)to cast metal images
--1a3)to anoint (a king)
-1b)(Niphal)to be anointed
-1c)(Piel)to pour out (as a libation)
-1d)(Hiphil)to pour out libations
-1e)(Hophal)to be poured out
2)to set,install
-2a)(Qal)to install
-2b)(Niphal)to be installed


H5259

H5259

05259nacak {naw-sak'} 字根型[从联合的概念来看,可能与05258完全相同]; TWOT-1376;动词 钦定本-spread 1;1

1)(Qal)织，编

05259nacak {naw-sak'} a primitive root [probably identical with 05258through the idea fusion];TWOT-1376;v AV-spread 1;1

1)(Qal)to weave


H5260

H5260

05260n@cak (亚兰文){nes-ak'} 相当于05258;TWOT-2866;动词 AV-offer 1;1

1)浇上,供上献祭的牺牲
-1a)(Pael)浇上,供给(献祭的牺牲)

05260n@cak (Aramaic){nes-ak'} corresponding to 05258;TWOT-2866;v AV-offer 1;1

1)to pour out,offer sacrifice
-1a)(Pael)to pour out,offer (a sacrifice)


H5261

H5261

05261n@cak (亚兰文){nes-ak'} 相当于05262;TWOT-2866a;阳性名词 AV-drink offering 1;1

1)献祭中浇上的东西,奠酒,献祭的饮料,祭神的献酒

05261n@cak (Aramaic){nes-ak'} corresponding to 05262;TWOT-2866a;n m AV-drink offering 1;1

1)something poured out,libation,drink offering,libation offering


H5262

H5262

05262necek {neh'-sek}或necek {nay'-sek} 源自05258;TWOT-1375a;阳性名词 AV-offering 59,image 4,cover withal 1;64

1)奠酒,奠祭,铸造的偶像,浇奠
-1a)奠酒
-1b)铸造的偶像

05262necek {neh'-sek}or necek {nay'-sek} from 05258;TWOT-1375a;n m AV-offering 59,image 4,cover withal 1;64

1)drink offering,libation,molten image,something poured out
-1a)drink offering
-1b)molten images


H5263

H5263

05263nacac {naw-sas'} 字根型;TWOT-1378;动词 钦定本-standardbearer 1;1

1)(Qal)使生病

05263nacac {naw-sas'} a primitive root;TWOT-1378;v AV-standardbearer 1;1

1)(Qal)to be sick


H5264

H5264

05264nacac {naw-sas'} 字根型;TWOT-1379;动词 钦定本-lifted up as an ensign 1;1

1)被高举(意味半信半疑的)
-1a)(Hithpoel)被高举,被展示

05264nacac {naw-sas'} a primitive root;TWOT-1379;v AV-lifted up as an ensign 1;1

1)to be lifted up (meaning dubious)
-1a)(Hithpoel)to be lifted up,be displayed


H5265

H5265

05265naca`{naw-sah'} 字根型;TWOT-1380;动词 钦定本-journey 41,departed 30,remove 28,forward 18,went 8,go away 3, brought 3,set forth 2,go forth 3,get 1,set aside 1,misc 8;146

1)离开,停止,出发,旅行,迁移,动身启程,出发
-1a)(Qal)
--1a1)离开
--1a2)出发,动身
--1a3)旅行,前行
--1a4)启程(风)
-1b)(Niphal)停止,远离,连根拔起
-1c)(Hiphil)
--1c1)使出发,开始,使萌芽
--1c2)迁移,探索

05265naca`{naw-sah'} a primitive root;TWOT-1380;v AV-journey 41,departed 30,remove 28,forward 18,went 8,go away 3, brought 3,set forth 2,go forth 3,get 1,set aside 1,misc 8;146

1)to pull out,pull up,set out,journey,remove,set forward,depart
-1a)(Qal)
--1a1)to pull out or up
--1a2)to set out,depart
--1a3)to journey,march
--1a4)to set forth (of wind)
-1b)(Niphal)to be pulled up,be removed,be plucked up
-1c)(Hiphil)
--1c1)to cause to set out,lead out,cause to spring up
--1c2)to remove,quarry


H5266

H5266

05266nacaq {naw-sak'} 字根型;TWOT-1511;动词 AV-ascend up 1;1

1)(Qal)升起

05266nacaq {naw-sak'} a primitive root;TWOT-1511;v AV-ascend up 1;1

1)(Qal)to ascend


H5267

H5267

05267n@caq (亚兰文){nes-ak'} 相当于05266;TWOT-2889;动词 AV-take up 3;3

1)上升,升上来
-1a)(Aphel)抬高,举起
-1b)(Hophal)被抬到高处

05267n@caq (Aramaic){nes-ak'} corresponding to 05266;TWOT-2889;v AV-take up 3;3

1)to ascend,come up
-1a)(Aphel)to lift,take up
-1b)(Hophal)to be taken up


H5268

H5268

05268Nicrok {nis-roke'} 外来字;TWOT-1382;阳性专有名词 钦定本-Nisroch 2;2 尼斯洛=「巨鹰」

1)西拿基立王拜的尼尼微偶像; 以鹰头人身为象征

05268Nicrok {nis-roke'} of foreign origin;TWOT-1382;n pr m AV-Nisroch 2;2 Nisroch ="the great eagle"

1)an idol of Nineveh worshipped by Sennacherib;symbolised by the eagle-headed human figure


H5269

H5269

05269Ne`ah {nay-aw'} 源自05128;;专有名词,地名 AV-Neah 1;1 尼亚="震动"

1)西布伦边界标记;地点不详

05269Ne`ah {nay-aw'} from 05128;;n pr loc AV-Neah 1;1 Neah ="shaking"

1)a boundary mark of the territory of Zebulun;site unknown


H5270

H5270

05270No`ah {no-aw'} 源自05128;;阴性专有名词 AV-Noah 4;4 挪阿="运动"

1)在出埃及时期西罗非哈的五个女儿之一

05270No`ah {no-aw'} from 05128;;n pr f AV-Noah 4;4 Noah ="motion"

1)one of the 5daughters of Zelophehad in the time of the exodus


H5271

H5271

05271na`uwr {naw-oor'}或na`ur {naw-oor'}与(阴性) n@`urah {neh-oo-raw'} 源自05288被动分词的动名词; TWOT-1389d,1389e;阴性名词 AV-youth 46,childhood 1;47

1)青年,人生的早期

05271na`uwr {naw-oor'}or na`ur {naw-oor'}and (fem) n@`urah {neh-oo-raw'} properly,pass.participle from 05288as denominative; TWOT-1389d,1389e;n f AV-youth 46,childhood 1;47

1)youth,early life


H5272

H5272

05272N@`iy'el {neh-ee-ale'} 源自05128和0410;;专有名词,地名 AV-Neiel 1;1 尼业="神移动"

1)在亚设领土边界上的一个地方

05272N@`iy'el {neh-ee-ale'} from 05128and 0410;;n pr loc AV-Neiel 1;1 Neiel ="moved by God"

1)a place on the border of the territory of Asher


H5273

H5273

05273na`iym {naw-eem'} 源自05276;TWOT-1384b,1385a;形容词 钦定本-pleasant 8,pleasures 2,sweet 2,sweet thing 1;13

1)愉悦,快乐,甜美,可爱,令人愉快的
-1a)喜悦
-1b)可爱,美丽(身体的)
2)歌唱,悦耳声,音乐的

05273na`iym {naw-eem'} from 05276;TWOT-1384b,1385a;adj AV-pleasant 8,pleasures 2,sweet 2,sweet thing 1;13

1)pleasant,delightful,sweet,lovely,agreeable
-1a)delightful
-1b)lovely,beautiful (physical)
2)singing,sweetly sounding,musical


H5274

H5274

05274na`al {naw-al'} 字根型;TWOT-1383,1383b;动词 钦定本-lock 2,bolt 2,shod 2,inclosed 1,shut up 1;8

1)关住,锁住,闩上门闩
-1a)(Qal)关住,锁住,闩上门闩
2)穿上鞋
-2a)(Qal)穿鞋
-2b)(Hiphil)给他们鞋穿

05274na`al {naw-al'} a primitive root;TWOT-1383,1383b;v AV-lock 2,bolt 2,shod 2,inclosed 1,shut up 1;8

1)to bar,lock,bolt
-1a)(Qal)to bar,lock,bolt
2)to furnish with sandals,shoe
-2a)(Qal)to shoe
-2b)(Hiphil)to give sandals


H5275

H5275

05275na`al {nah'-al}或(阴性)na`alah {nah-al-aw'} 源自05274;TWOT-1383a;阴性名词 钦定本-shoe 20,dryshod 1,shoelatchet +082881;22

1)凉鞋,鞋子

05275na`al {nah'-al}or (fem.)na`alah {nah-al-aw'} from 05274;TWOT-1383a;n f AV-shoe 20,dryshod 1,shoelatchet +082881;22

1)sandal,shoe


H5276

H5276

05276na`em {naw-ame'} 字根型;TWOT-1384;动词 钦定本-pleasant 5,sweet 1,beauty 1,delight 1;8

1)(Qal)愉快,美丽,甜美,喜悦

05276na`em {naw-ame'} a primitive root;TWOT-1384;v AV-pleasant 5,sweet 1,beauty 1,delight 1;8

1)(Qal)to be pleasant,be beautiful,be sweet,be delightful,be lovely


H5277

H5277

05277Na`am {nah'-am} 源自05276;;阳性专有名词 AV-Naam 1;1 拿安="喜乐"

1)迦勒的众子之一,耶孚尼的孙子

05277Na`am {nah'-am} from 05276;;n pr m AV-Naam 1;1 Naam ="pleasantness"

1)one of the sons of Caleb and grandson of Jephunneh


H5278

H5278

05278no`am {no'-am} 源自05276;TWOT-1384a;阳性名词 钦定本-beauty 4,pleasant 2,pleasantness 1;7

1)仁慈,快乐,愉快,美好,善意
-1a)愉快
-1b)两个支柱之一的象征名字
-1c)快乐

05278no`am {no'-am} from 05276;TWOT-1384a;n m AV-beauty 4,pleasant 2,pleasantness 1;7

1)kindness,pleasantness,delightfulness,beauty,favour
-1a)delightfulness
-1b)symbolic name of one of two staves
-1c)pleasantness


H5279

H5279

05279Na`amah {nah-am-aw'} 源自05277;; 钦定本-Naamah 5;5 拿玛="可爱" 阴性专有名词

1)拉麦和洗拉的女儿,土八该隐的妹子,生于大洪水之前的时代{创4:22}
2)所罗们的亚扪妻子,犹大王罗波安的母亲 阴性专有名词地名
3)在非利士境内属犹大的低地的一个市镇{书15:41}

05279Na`amah {nah-am-aw'} from 05277;; AV-Naamah 5;5 Naamah ="loveliness" n pr f

1)daughter of Lamech by his wife Zillah and sister of Tubal-cain in the days before the flood
2)the Ammonite wife of Solomon and mother of king Rehoboam of Judah n pr f loc
3)a town in the lowlands of Judah in Philistia


H5280

H5280

05280Na`amiy {nah-am-ee'} 源自05283的种族名称;;形容词 AV-Naamites 1;1 乃幔族=见乃幔"秀色可餐\"

1)便雅悯之孙乃幔的后裔

05280Na`amiy {nah-am-ee'} patronymic from 05283;;adj AV-Naamites 1;1 Naamites =see Naamah "loveliness"

1)the descendants of Naaman,the grandson of Benjamin


H5281

H5281

05281No`omiy {no-om-ee'} 源自05278;;阴性专有名词 钦定本-Naomi 21;21 拿俄米="我的喜悦"

1)以利米勒的妻子,玛伦和基连的母亲,以及路得和俄珥巴的婆婆

05281No`omiy {no-om-ee'} from 05278;;n pr f AV-Naomi 21;21 Naomi ="my delight"

1)wife of Elimelech,mother of Mahlon and Chilion,and mother-in-law of Ruth and Orpah


H5282

H5282

05282na`aman {nah-am-awn'} 源自05276;TWOT-1384c;阳性名词 钦定本-pleasant 1;1

1)心情愉快

05282na`aman {nah-am-awn'} from 05276;TWOT-1384c;n m AV-pleasant 1;1

1)pleasantness


H5283

H5283

05283Na`aman {nah-am-awn'} 与05282同;;阳性专有名词 AV-Naaman 16;16 乃幔="愉快舒适"

1)便雅悯支派的比拉的儿子;是雅各家族中一同南迁至埃及的一支
2)叙利亚军队的元帅;因受大痳疯感染而求见以利沙,终在遵着以利沙 的指示去做后得以痊愈

05283Na`aman {nah-am-awn'} the same as 05282;;n pr m AV-Naaman 16;16 Naaman ="pleasantness"

1)son of Bela of the family of Benjamin;he was among the family of Jacob that went down to Egypt
2)commander-in-chief of the army of Syria;stricken with leprosy he went to Elisha,eventually followed his instructions,and was cured


H5284

H5284

05284Na`amathiy {nah-am-aw-thee'} 在相当于05279(但不完全一样)地区的居民;;形容词 AV-Naamathite 4;4 拿玛人=见拿玛(Naamah,[5279])"令人愉快"

1)住在拿玛(地点不详)的居民;约伯的朋友琐法就是拿玛人

05284Na`amathiy {nah-am-aw-thee'} patrial from a place corresponding in name (but not identical) with 05279;;adj AV-Naamathite 4;4 Naamathite =see Naamah "pleasantness"

1)an inhabitant of Naamah (site unknown);describes Zophar the friend of Job


H5285

H5285

05285na`atsuwts {nah-ats-oots'} 字根已不使用意为戳;TWOT-1386a;阳性名词 钦定本-thorn 2;2

1)荆棘丛

05285na`atsuwts {nah-ats-oots'} from an unused root meaning to prick;TWOT-1386a;n m AV-thorn 2;2

1)thornbush


H5286

H5286

05286na`ar {naw-ar'} 字根型;TWOT-1387;动词 钦定本-yell 1;1

1)(Qal)低沈的怒吼

05286na`ar {naw-ar'} a primitive root;TWOT-1387;v AV-yell 1;1

1)(Qal)to growl


H5287

H5287

05287na`ar {naw-ar'} 字根型[可能与05286相同,取其"鬃毛的沙沙声"之意,通常伴随狮吼];TWOT-1388;动词 钦定本-shake 4,shake out 3,overthrow 2,toss to and fro 1,shake off 1;11

1)摇动,摇出来或摇掉
-1a)(Qal)摇出来,显示空无
-1b)(Niphal)
--1b1)被摇动
--1b2)摇动自己
-1c)(Piel)摇掉或摇出来
-1d)(Hithpael)摇动自己

05287na`ar {naw-ar'} a primitive root [probably identical with 05286,through the idea of the rustling of mane,which usually accompanies the lion's roar];TWOT-1388;v AV-shake 4,shake out 3,overthrow 2,toss to and fro 1,shake off 1;11

1)to shake,shake out or off
-1a)(Qal)to shake out,show emptiness
-1b)(Niphal)
--1b1)to be shaken
--1b2)to shake oneself
-1c)(Piel)to shake off or out
-1d)(Hithpael)to shake oneself


H5288

H5288

05288na`ar {nah'-ar} 源自05287;TWOT-1389a;阳性名词 钦定本-young man 76,servant 54,child 44,lad 33,young 15,children 7, youth 6,babe 1,boys 1,young 1;238

1)一男孩,少年,仆人,青少年,侍从
-1a)男孩,少年,青少年
-1b)仆人,侍从

05288na`ar {nah'-ar} from 05287;TWOT-1389a;n m AV-young man 76,servant 54,child 44,lad 33,young 15,children 7, youth 6,babe 1,boys 1,young 1;238

1)a boy,lad,servant,youth,retainer
-1a)boy,lad,youth
-1b)servant,retainer


H5289

H5289

05289na`ar {nah'-ar} 源自05287引申为翻动之意;TWOT-1388a;阳性名词 钦定本-young one 1;1

1)摇动,散落

05289na`ar {nah'-ar} from 05287in its derivative sense of tossing about;TWOT-1388a;n m AV-young one 1;1

1)a shaking,scattering


H5290

H5290

05290no`ar {no'-ar} 源自05287;TWOT-1389b;阳性名词 钦定本-child 2,youth 2;4

1)青少年期,年少,幼年

05290no`ar {no'-ar} from 05287;TWOT-1389b;n m AV-child 2,youth 2;4

1)youth,boyhood,early life


H5291

H5291

05291na`arah {nah-ar-aw'} 源自05288;TWOT-1389c;阴性名词 钦定本-damsel 34,maiden 16,maid 7,young 4,young woman 1;62

1)女孩,女子,女仆人
-1a)女孩,女子,小女孩
--1a1)年轻的女人,已婚年轻女子,妾,娼妓
-1b)少女,女随员,女侍者

05291na`arah {nah-ar-aw'} from 05288;TWOT-1389c;n f AV-damsel 34,maiden 16,maid 7,young 4,young woman 1;62

1)girl,damsel,female servant
-1a)girl,damsel,little girl
--1a1)of young woman,marriageable young woman,concubine, prostitute
-1b)maid,female attendant,female servant


H5292

H5292

05292Na`arah {nah-ar-aw'} 与05291同;; AV-Naarah 3,Naarath 1;4 拿拉="少女" 阴性专有名词

1)犹大族亚施户的第二个妻子 专有地名词
2)以法莲扩张境地的南方边界上的地标之一

05292Na`arah {nah-ar-aw'} the same as 05291;; AV-Naarah 3,Naarath 1;4 Naarah or Naarath ="maiden" n pr f

1)the 2nd wife of Ashur of the tribe of Judah n pr loc
2)one of the landmarks on the southern boundary of the territory of Ephraim


H5293

H5293

05293Na`aray {nah-ar-ah'-ee} 源自05288;;阳性专有名词 AV-Naarai 1;1 拿莱="婢女"

1)亚巴人伊斯拜的儿子,大卫的大能勇士之一

05293Na`aray {nah-ar-ah'-ee} from 05288;;n pr m AV-Naarai 1;1 Naarai ="handmaid"

1)the Arbite,son of Ezbai and one of David's mighty warriors


H5294

H5294

05294Ne`aryah {neh-ar-yaw'} 源自05288和03050;;阳性专有名词 AV-Neariah 3;3 尼利雅="耶和华的仆人"

1)犹大支派大卫王室家族示迦尼的六个儿子之一,被掳之后时代的人
2)以示的儿子,率领五百西缅人上西珥山击退亚玛力人的领袖之一,犹大王希西家时代的人

05294Ne`aryah {neh-ar-yaw'} from 05288and 03050;;n pr m AV-Neariah 3;3 Neariah ="servant of Jehovah"

1)one of the 6sons of Shemaiah in the line of the royal family of David of the tribe of Judah in the time after the captivity
2)son of Ishi and one of the captains of the 500Simeonites who,in the days of king Hezekiah of Judah,drove out the Amalekites from Mount Seir


H5295

H5295

05295Na`aran {nah-ar-awn'} 源自05288;;专有地名 AV-Naaran 1;1 拿兰="年少的"

1)以法莲东边境内的一座城镇

05295Na`aran {nah-ar-awn'} from 05288;;n pr loc AV-Naaran 1;1 Naaran ="juvenile"

1)a town on the eastern limit of the territory of Ephraim


H5296

H5296

05296n@`oreth {neh-o'-reth} 源自05287;TWOT-1388b;阴性名词 钦定本-tow 2;2

1)使亚麻生长的地方,粗麻(将亚麻捆成一束击打)

05296n@`oreth {neh-o'-reth} from 05287;TWOT-1388b;n f AV-tow 2;2

1)a strand of flax,tow (as shaken from flax when beaten)


H5297

H5297

05297Noph {nofe} 04644的变化型;;专有名词地名 钦定本-Noph 7;7 挪弗="漂亮又中看"

1)古埃及首度曼菲斯的别名

05297Noph {nofe} a variation of 04644;;n pr loc AV-Noph 7;7 Noph ="presentability"

1)another name for 'Memphis'the capital city of Egypt


H5298

H5298

05298Nepheg {neh'-feg} 字根已不使用,其意可能为弹起;;阳性专有名词 AV-Nepheg 4;4 尼斐="幼株"

1)以斯哈的众子之一,利未人哥辖的孙子,以色列人出埃及时的人
2)大卫王在耶路撒冷时所生的众子之一

05298Nepheg {neh'-feg} from an unused root probably meaning to spring forth;;n pr m AV-Nepheg 4;4 Nepheg ="sprout"

1)one of sons of Izhar and grandson of Kohath of the tribe of Levi in the time of the exodus
2)one of the sons of David born to him at Jerusalem


H5299

H5299

05299naphah {naw-faw'} 源自05130取其举起之意;TWOT-1331b,1330a;阴性名词 钦定本-border 1,coast 1,region 1,sieve 1;4

1)极高的地方,高处
2)筛子,精选的工具

05299naphah {naw-faw'} from 05130in the sense of lifting;TWOT-1331b,1330a;n f AV-border 1,coast 1,region 1,sieve 1;4

1)a lofty place,height
2)sieve,winnowing implement


H5300

H5300

05300N@phuwsh@ciym {nef-oo-shes-eem'} 同05304;;专有名词 AV-Nephusim 1,Nephishesim 1;2 尼普心(Nephishesim 或Nephusim)="醒神的香料"

1)随所罗巴伯一起回归的家族之一

05300N@phuwsh@ciym {nef-oo-shes-eem'} for 05304;;n pr AV-Nephusim 1,Nephishesim 1;2 Nephishesim or Nephusim ="refreshed of spices"

1)a family of exiles who returned with Zerubbabel


H5301

H5301

05301naphach {naw-fakh'} 字根型;TWOT-1390;动词 钦定本-blow 4,breathe 2,seething 2,blown 1,lose 1,snuffed 1, give up 1;12

1)呼吸,吹,嗤之以鼻,翻腾,放弃或丧失(生命)
-1a)(Qal)呼吸,吹
-1b)(Pual)受吹
-1c)(Hiphil)使吐气

05301naphach {naw-fakh'} a primitive root;TWOT-1390;v AV-blow 4,breathe 2,seething 2,blown 1,lose 1,snuffed 1, give up 1;12

1)to breathe,blow,sniff at,seethe,give up or lose (life)
-1a)(Qal)to breathe,blow
-1b)(Pual)to be blown
-1c)(Hiphil)to cause to breathe out


H5302

H5302

05302Nophach {no'-fakh} 源自05301;;地名专有名词 AV-Nophah 1;1 挪法="疾风"

1)在摩押之一处

05302Nophach {no'-fakh} from 05301;;n pr loc AV-Nophah 1;1 Nophah ="blast"

1)a place in Moab


H5303

H5303

05303n@phiyl {nef-eel'}或n@phil {nef-eel'} 源自05307;TWOT-1393a;阳性名词 钦定本-giant 3;3

1)巨人,伟人

05303n@phiyl {nef-eel'}or n@phil {nef-eel'} from 05307;TWOT-1393a;n m AV-giant 3;3

1)giants,the Nephilim


H5304

H5304

05304N@phiyciym {nef-ee-seem'} 字根已不使用,意为扩散;;复数专有名词 AV-strong's synonym 2;2 尼普心="扩散的香味"

1)随所罗巴伯一起回归的家族之一

05304N@phiyciym {nef-ee-seem'} from an unused root meaning to scatter;;n pr pl AV-strong's synonym 2;2 Nephusim ="scattered spices"

1)a family of exiles who returned with Zerubbabel


H5305

H5305

05305Naphiysh {naw-feesh'} 源自05314;;阳性专有名词 AV-Nephish 3;3 拿非施="心旷神怡"

1)以实玛利的儿子
2)一个阿拉伯部落

05305Naphiysh {naw-feesh'} from 05314;;n pr m AV-Nephish 3;3 Naphish ="refreshment"

1)the next to last son of Ishmael
2)an Arabian tribe


H5306

H5306

05306nophek {no'-fek} 字根已不使用,意为闪耀;TWOT-1391;阳性名词 钦定本-emerald 4;4

1)镶在大祭司护胸甲的宝石
-1a)可能是绿宝石,绿松石,红宝石,或红玉
2)从推罗进口的珠宝

05306nophek {no'-fek} from an unused root meaning to glisten;TWOT-1391;n m AV-emerald 4;4

1)a precious stone in the high priest's breastplate
-1a)perhaps an emerald,turquoise,ruby,or carbuncle
2)jewels imported from Tyre


H5307

H5307

05307naphal {naw-fal'} 字根型;TWOT-1392;动词 AV-fail 318,fall down 25,cast 18,cast down 9,fall away 5, divide 5,overthrow 5,present 5,lay 3,rot 3,accepted 2, lie down 2,inferior 2,lighted 2,lost 2,misc 22;434

1)倒下,躺下,推下,失败
-1a)(Qal)
--1a1)倒下
--1a2)仆倒(死于非命)
--1a3)俯伏在地,拜倒在...面前
--1a4)攻击,袭击,遗弃,疏远,离开,落入...手中
--1a5)不符合标准,失败,发生,结果是,导致
--1a6)下沉,消瘦,被提出,不如
--1a7)躺下,俯伏在地
-1b)(Hiphil)
--1b1)使掉下,落下,扔下,击倒,俯伏在地
--1b2)倾覆
--1b3)使签落在...,抽签决定,抽签分配
--1b4)松手,使落下(比喻用法)
--1b5)使掉下
-1c)(Hithpael)
--1c1)使自己趴下或俯卧在地,自己伏在...
--1c2)俯伏在地,自己卧倒
-1d)(Pilel)倒下

05307naphal {naw-fal'} a primitive root;TWOT-1392;v AV-fail 318,fall down 25,cast 18,cast down 9,fall away 5, divide 5,overthrow 5,present 5,lay 3,rot 3,accepted 2, lie down 2,inferior 2,lighted 2,lost 2,misc 22;434

1)to fall,lie,be cast down,fail
-1a)(Qal)
--1a1)to fall
--1a2)to fall (of violent death)
--1a3)to fall prostrate,prostrate oneself before
--1a4)to fall upon,attack,desert,fall away to ,go away to, fall into the hand of
--1a5)to fall short,fail,fall out,turn out,result
--1a6)to settle,waste away,be offered,be inferior to
--1a7)to lie,lie prostrate
-1b)(Hiphil)
--1b1)to cause to fall,fell,throw down,knock out,lay prostrate
--1b2)to overthrow
--1b3)to make the lot fall,assign by lot,apportion by lot
--1b4)to let drop,cause to fail (fig.)
--1b5)to cause to fall
-1c)(Hithpael)
--1c1)to throw or prostrate oneself,throw oneself upon
--1c2)to lie prostrate,prostrate oneself
-1d)(Pilel)to fall


H5308

H5308

05308n@phal (亚兰文){nef-al'} 相当于05307;TWOT-2867;动词 AV-fall down 7,fall 3,have occasion;11

1)倒下
-1a)(P'al)
--1a1)倒下
--1a2)跌落

05308n@phal (Aramaic){nef-al'} corresponding to 05307;TWOT-2867;v AV-fall down 7,fall 3,have occasion;11

1)to fall
-1a)(P'al)
--1a1)to fall
--1a2)to fall down


H5309

H5309

05309nephel {neh'-fel}或nephel {nay'-fel} 源自05307;TWOT-1392a;阳性名词 钦定本-untimely birth 3;3

1)夭折早死,堕胎,流产

05309nephel {neh'-fel}or nephel {nay'-fel} from 05307;TWOT-1392a;n m AV-untimely birth 3;3

1)untimely birth,abortion,miscarriage


H5310

H5310

05310naphats {naw-fats'} 字根型;TWOT-1394;动词 钦定本-break in pieces 9,scatter 3,break 3,dash 2,discharged 1, dispersed 1,overspread 1,dash in pieces 1,sunder 1;22

1)粉碎,破裂,破灭,打成一片一片的
-1a)(Qal)
--1a1)粉碎
--1a2)粉碎的(不定词)
-1b)(Piel)被打成一片一片的
-1c)(Pual)粉碎
2)分散,疏散
-2a)(Qal)
--2a1)分散
--2a2)疏散(分词)

05310naphats {naw-fats'} a primitive root;TWOT-1394;v AV-break in pieces 9,scatter 3,break 3,dash 2,discharged 1, dispersed 1,overspread 1,dash in pieces 1,sunder 1;22

1)to shatter,break,dash,beat in pieces
-1a)(Qal)
--1a1)to shatter
--1a2)shattering (infinitive)
-1b)(Piel)to dash to pieces
-1c)(Pual)to pulverise
2)to scatter,disperse,overspread,be scattered
-2a)(Qal)
--2a1)to be scattered
--2a2)dispersed (participle)


H5311

H5311

05311nephets {neh'-fets} 源自05310;TWOT-1394a;阳性名词 钦定本-scattering 1;1

1)强劲的风暴

05311nephets {neh'-fets} from 05310;TWOT-1394a;n m AV-scattering 1;1

1)driving storm


H5312

H5312

05312n@phaq (亚兰文){nef-ak'} 字根型;TWOT-2868;动词 AV-take out 4,come forth 4,go forth 2,take forth 1,;11

1)去或来,出来
-1a)(P'al)出去,发出,出现
-1b)(Aphel)带来

05312n@phaq (Aramaic){nef-ak'} a primitive root;TWOT-2868;v AV-take out 4,come forth 4,go forth 2,take forth 1,;11

1)to go or come out,bring or come forth
-1a)(P'al)to go out or forth
-1b)(Aphel)to bring forth


H5313

H5313

05313niphqa'(亚兰文){nif-kaw'} 源自05312;TWOT-2868a;阴性名词 AV-expenses 2;2

1)花费,支出

05313niphqa'(Aramaic){nif-kaw'} from 05312;TWOT-2868a;n f AV-expenses 2;2

1)outlay,expense


H5314

H5314

05314naphash {naw-fash'} 字根型;TWOT-1395;动词 AV-refreshed 3;3

1)(Niphal)深呼吸一下,使脑筋清醒一下

05314naphash {naw-fash'} a primitive root;TWOT-1395;v AV-refreshed 3;3

1)(Niphal)to take breath,refresh oneself


H5315

H5315

05315nephesh {neh'-fesh} 源自05314;TWOT-1395a;阴性名词 AV-soul 475,life 117,person 29,mind 15,heart 15,creature 9, body 8,himself 8,yourselves 6,dead 5,will 4,desire 4,man 3, themselves 3,any 3,appetite 2,misc 47;753

1)灵魂,自我,生命,创造物,人,欲望,心智,活着的人, 渴望,情绪,热情
-1a)指活着,呼吸的实质或存在体,灵魂,人的内在本质
-1b)活着的人
-1c)存活的生物(生命存在于血液)
-1d)本人,自我,人,个人
-1e)口腹之欲座落之处
-1f)情绪和热情的座落之处
-1g)心智的活动
--1g1)不明确
-1h)意志的活动
--1h1)不明确
-1i)本性的活动
--1i1)不明确

05315nephesh {neh'-fesh} from 05314;TWOT-1395a;n f AV-soul 475,life 117,person 29,mind 15,heart 15,creature 9, body 8,himself 8,yourselves 6,dead 5,will 4,desire 4,man 3, themselves 3,any 3,appetite 2,misc 47;753

1)soul,self,life,creature,person,appetite,mind,living being, desire,emotion,passion
-1a)that which breathes,the breathing substance or being,soul,the inner being of man
-1b)living being
-1c)living being (with life in the blood)
-1d)the man himself,self,person or individual
-1e)seat of the appetites
-1f)seat of emotions and passions
-1g)activity of mind
--1g1)dubious
-1h)activity of the will
--1h1)dubious
-1i)activity of the character
--1i1)dubious


H5316

H5316

05316nepheth {neh'-feth} 当作05299;TWOT-1331c;阴性名词 AV-countries 1;1

1)高地

05316nepheth {neh'-feth} for 05299;TWOT-1331c;n f AV-countries 1;1

1)height


H5317

H5317

05317nopheth {no'-feth} 源自05130;TWOT-1396;阳性名词 钦定本-honeycomb 5;5

1)淌流的蜜,来自蜂巢的蜜

05317nopheth {no'-feth} from 05130in the sense of shaking to pieces;TWOT-1396;n m AV-honeycomb 5;5

1)flowing honey,honey from the comb,a dropping down,honey,honeycomb


H5318

H5318

05318Nephtowach {nef-to'-akh} 源自06605;;专有名词地名 钦定本-Nephtoah 2;2 尼弗多亚="开启"

1)在犹大和便雅悯领土的分界线上的一处水泉或水源;位于耶路撒冷的西北方

05318Nephtowach {nef-to'-akh} from 06605;;n pr loc AV-Nephtoah 2;2 Nephtoah ="opening"

1)a spring or source of water on the boundary of the territories of Judah and Benjamin;located northwest of Jerusalem


H5319

H5319

05319naphtuwl {naf-tool'} 源自06617;TWOT-1857c;阳性名词 AV-wrestling 1;1

1)摔角

05319naphtuwl {naf-tool'} from 06617;TWOT-1857c;n m AV-wrestling 1;1

1)wrestlings


H5320

H5320

05320Naphtuchiym {naf-too-kheem} 外来起源,拿弗土希人,是一埃及部落;;复数专有名词地名 AV-Naphtuhim 2;2 拿弗土希人="开始"

1)和埃及有不明确的关联;可能指早期的埃及

05320Naphtuchiym {naf-too-kheem} of foreign origin,Naphtuhim,an Egyptian tribe;;n pr pl loc AV-Naphtuhim 2;2 Naphtuhim ="openings"

1)an unclear reference to Egypt;perhaps Lower Egypt


H5321

H5321

05321Naphtaliy {naf-taw-lee'} 源自06617;; 钦定本-Naphtali 50;50 拿弗他利=「摔角」 阳性专有名词

1)雅各的第五个儿子,拉结的使女辟拉所生的次子(创35:25)
2)雅各的儿子拿弗他利后裔的支派 专有名词地名
3)拿弗他利所分得的地业

05321Naphtaliy {naf-taw-lee'} from 06617;; AV-Naphtali 50;50 Naphtali ="wrestling" n pr m

1)the 5th son of Jacob and the 2nd by Bilhah the handmaid of Rachel
2)the tribe descended from Naphtali the son of Jacob n pr loc
3)the territory assigned to the tribe of Naphtali


H5322

H5322

05322nets {nayts} 源自05340;TWOT-1405b,1406a;阳性名词 AV-hawk 3,blossom 1;4

1)花丛
2)一种肉食的鸟类,是为不洁的
-2a)鹰,猎鹰
-2b)可能指一种已绝种的鸟类,确实意义不明确

05322nets {nayts} from 05340;TWOT-1405b,1406a;n m AV-hawk 3,blossom 1;4

1)blossom
2)a unclean bird of prey
-2a)hawk,falcon
-2b)perhaps an extinct bird,exact meaning unknown


H5323

H5323

05323natsa'{naw-tsaw'} 字根型;TWOT-1397;动词 钦定本-flee 1;1

1)(Qal)飞

05323natsa'{naw-tsaw'} a primitive root;TWOT-1397;v AV-flee 1;1

1)(Qal)to fly


H5324

H5324

05324natsab {naw-tsab'} 字根型;TWOT-1398;动词 钦定本-stand 34,set 12,officers 6,set up 7,upright 2,appointed 1, deputy 1,erected 1,establish 1,Huzzab 1,misc 9;75

1)站,立,立正,安排,安置
-1a)(Niphal)
--1a1)安顿,立场
--1a2)立,安排
--1a3)立场,公正的立场
--1a4)安排,指定
--1a5)代表,完成,指定,替带(实名词)
--1a6)坚立
-1b)(Hiphil)
--1b1)安置,安排
--1b2)设置,建立
--1b3)使建立
--1b4)修正,建立
-1c)(Hophal)被修正,被决定的,安定的

05324natsab {naw-tsab'} a primitive root;TWOT-1398;v AV-stand 34,set 12,officers 6,set up 7,upright 2,appointed 1, deputy 1,erected 1,establish 1,Huzzab 1,misc 9;75

1)to stand,take one's stand,stand upright,be set (over),establish
-1a)(Niphal)
--1a1)to station oneself,take one's stand
--1a2)to stand,be stationed
--1a3)to stand,take an upright position
--1a4)to be stationed,be appointed
--1a5)deputy,prefect,appointed,deputed (subst)
--1a6)to stand firm
-1b)(Hiphil)
--1b1)to station,set
--1b2)to set up,erect
--1b3)to cause to stand erect
--1b4)to fix,establish
-1c)(Hophal)to be fixed,be determined,be stationary


H5325

H5325

05325nitstsab {nits-twawb'} passive 分词of 05324;TWOT-1398a;n m AV-haft 1;1

1)(小刀的)刀柄,(剑)柄

05325nitstsab {nits-twawb'} passive participle of 05324;TWOT-1398a;n m AV-haft 1;1

1)haft,hilt (of sword)


H5326

H5326

05326nitsbah (亚兰文){nits-baw'} 源于相当于05324的字根;TWOT-2869;阴性名词 AV-strength 1;1

1)坚硬

05326nitsbah (Aramaic){nits-baw'} from a root corresponding to 05324;TWOT-2869;n f AV-strength 1;1

1)firmness


H5327

H5327

05327natsah {naw-tsaw'} 字根型;TWOT-1399,1400,1401;动词 钦定本-strive 4,strive together 4,laid waste 1,;11

1)(Qal)飞
2)争斗
-2a)(Niphal)争斗
-2b)(Hiphil)争斗
3)掠夺,使荒芜,成为废墟
-3a)(Qal)成为废墟
-3b)(Niphal)荒场,废墟(分词)

05327natsah {naw-tsaw'} a primitive root;TWOT-1399,1400,1401;v AV-strive 4,strive together 4,laid waste 1,;11

1)(Qal)to fly
2)to struggle
-2a)(Niphal)to struggle
-2b)(Hiphil)to struggle
3)to strip off,make desolate,fall in ruins
-3a)(Qal)to fall in ruins
-3b)(Niphal)desolated,ruined heaps (participle)


H5328

H5328

05328nitstsah {nits-tsaw'} 源自05322;TWOT-1405c;阴性名词 钦定本-flower 2;2

1)花

05328nitstsah {nits-tsaw'} from 05322;TWOT-1405c;n f AV-flower 2;2

1)blossom


H5329

H5329

05329natsach {naw-tsakh'} 字根型;TWOT-1402;动词 钦定本-Musician 55,set forward 3,overseers 3,excel 1,oversee 1,perpetual 1,chief singer 1;65

1)行事超越,伶俐,优越;永久;当监督;持久
-1a)(Niphal)持久(分词)
-1b)(Piel)当监督人,管理人,指挥者,或领班

05329natsach {naw-tsakh'} a primitive root;TWOT-1402;v AV-Musician 55,set forward 3,overseers 3,excel 1,oversee 1, perpetual 1,chief singer 1;65

1)to excel,be bright,be preeminent,be perpetual,be overseer, be enduring
-1a)(Niphal)enduring (participle)
-1b)(Piel)to act as overseer or superintendent or director or chief


H5330

H5330

05330n@tsach (亚兰文){nets-akh'} 相当于05329;TWOT-2870;动词 AV-preferred 1;1

1)(Ithpael)胜过,扬名

05330n@tsach (Aramaic){nets-akh'} corresponding to 05329;TWOT-2870;v AV-preferred 1;1

1)(Ithpael)to excel,distinguish oneself


H5331

H5331

05331netsach {neh'-tsakh}或netsach {nay'-tsakh} 源自05329;TWOT-1402a;阳性名词 钦定本-ever 24,never 4,perpetual 3,always 2,end 2,victory 2, strength 2,alway 1,constantly 1,evermore 1,never +038081;43

1)地位高的人,永远,力量,得胜,永续的,长存
-1a)地位高的人
-1b)生命的永续
-1c)时间上的持续,长久的,不间断的,直到末了
-1d)长存,永永远远

05331netsach {neh'-tsakh}or netsach {nay'-tsakh} from 05329;TWOT-1402a;n m AV-ever 24,never 4,perpetual 3,always 2,end 2,victory 2, strength 2,alway 1,constantly 1,evermore 1,never +038081;43

1)eminence,perpetuity,strength,victory,enduring,everlastingness
-1a)eminence
-1b)enduring of life
-1c)endurance in time,perpetual,continual,unto the end
-1d)everlastingness,ever


H5332

H5332

05332Netsach {nay'-tsakh} 从颜色的光彩之概念而言,可能与05331完全相同; TWOT-1403a;阳性名词 钦定本-blood 1,strength 1;2

1)汁
-1a)葡萄汁
-1b)血,伤口之凝血(比喻用法)

05332Netsach {nay'-tsakh} probably identical with 05331,through the idea of brilliancy of colour;TWOT-1403a;n m AV-blood 1,strength 1;2

1)juice
-1a)juice of grapes
-1b)blood,gore (fig.)


H5333

H5333

05333n@tsiyb {nets-eeb'}或n@tsib {nets-eeb'} 源自05324;TWOT-1398b;阳性名词 钦定本-garrison 9,officer 1,pillar 1,variant 1;12

1)设立在...之上,被放置的东西,柱子,地方行政长官,驻军,桩
-1a)柱子
-1b)地方行政长官,代理人

05333n@tsiyb {nets-eeb'}or n@tsib {nets-eeb'} from 05324;TWOT-1398b;n m AV-garrison 9,officer 1,pillar 1,variant 1;12

1)set over,something placed,pillar,prefect,garrison,post
-1a)pillar
-1b)prefect,deputy


H5334

H5334

05334N@tsiyb {nets-eeb'} 与05333同;;专有名词,地名 AV-Nezib 1;1 尼希="要塞"or "重镇"

1)在犹大低地靠近非利士人居住边境之城巿

05334N@tsiyb {nets-eeb'} the same as 05333;;n pr loc AV-Nezib 1;1 Nezib ="garrison"or "pillar"

1)a city in the lowlands of Judah on the border of Philistia


H5335

H5335

05335n@tsiyach {nets-ee'-akh} 源自05329;;阳性专有名词 AV-Neziah 2;2 尼细亚="超群出众的"

1)随所罗巴伯回归的一个在圣殿供职的奴仆之家族的首领

05335n@tsiyach {nets-ee'-akh} from 05329;;n pr m AV-Neziah 2;2 Neziah ="pre-eminent"

1)head of a family of temple slaves returning from exile with Zerubbabel


H5336

H5336

05336natsiyr {naw-tsere'} 源自05341;TWOT-1407a;形容词 钦定本-variant 1;1

1)受到保存

05336natsiyr {naw-tsere'} from 05341;TWOT-1407a;adj AV-variant 1;1

1)preserved


H5337

H5337

05337natsal {naw-tsal'} 字根型;TWOT-1404;动词 AV-deliver 179,recover 5,rid 3,escape 2,rescue 2,spoil 2, at all 2,take out 2,misc 16;213

1)夺去,脱离,援救,救出,剥夺,掠夺
-1a)(Niphal)
--1a1)将自己扯去,拯救自己
--1a2)被扯去或扯离,被解救
-1b)(Piel)
--1b1)剥除,夺取
--1b2)脱离
-1c)(Hiphil)
--1c1)带走,夺取
--1c2)营救,恢复
--1c3)脱离(从敌人或困境或死亡)
--1c4)从罪恶或过犯中得救
-1d)(Hophal)被拔除
-1e)(Hithpael)剥夺自己

05337natsal {naw-tsal'} a primitive root;TWOT-1404;v AV-deliver 179,recover 5,rid 3,escape 2,rescue 2,spoil 2, at all 2,take out 2,misc 16;213

1)to snatch away,deliver,rescue,save,strip,plunder
-1a)(Niphal)
--1a1)to tear oneself away,deliver oneself
--1a2)to be torn out or away,be delivered
-1b)(Piel)
--1b1)to strip off,spoil
--1b2)to deliver
-1c)(Hiphil)
--1c1)to take away,snatch away
--1c2)to rescue,recover
--1c3)to deliver (from enemies or troubles or death)
--1c4)to deliver from sin and guilt
-1d)(Hophal)to be plucked out
-1e)(Hithpael)to strip oneself


H5338

H5338

05338n@tsal (亚兰文){nets-al'} 相当于05337;TWOT-2871;动词 AV-deliver 2,rescue 1;3

1)(Aphel)解救,使解脱,释放

05338n@tsal (Aramaic){nets-al'} corresponding to 05337;TWOT-2871;v AV-deliver 2,rescue 1;3

1)(Aphel)to rescue,extricate,deliver


H5339

H5339

05339nitstsan {nits-tsawn'} 源自05322;TWOT-1405d;阳性名词 钦定本-flower 1;1

1)花

05339nitstsan {nits-tsawn'} from 05322;TWOT-1405d;n m AV-flower 1;1

1)blossom


H5340

H5340

05340natsats {naw-tsats'} 字根型;TWOT-1405;动词 钦定本-sparkled 1;1

1)(Qal)发光,闪烁

05340natsats {naw-tsats'} a primitive root;TWOT-1405;v AV-sparkled 1;1

1)(Qal)to shine,sparkle


H5341

H5341

05341natsar {naw-tsar'} 字根型;TWOT-1407;动词 钦定本-keep 38,preserve 13,watchmen 3,besieged 2,keeper 1, monuments 1,observe +075211,preserver 1,subtil 1, hidden things 1,watchers 1;63

1)保护,看守,看顾,保守
-1a)(Qal)
--1a1)看守,保护,保守
--1a2)保存,保护免遭危险(主词为神或祂的属性)
--1a3)保持,遵守,忠心保护
--1a4)保护,守秘
--1a5)保持关闭,封锁
--1a6)守望者(分词)

05341natsar {naw-tsar'} a primitive root;TWOT-1407;v AV-keep 38,preserve 13,watchmen 3,besieged 2,keeper 1, monuments 1,observe +075211,preserver 1,subtil 1, hidden things 1,watchers 1;63

1)to guard,watch,watch over,keep
-1a)(Qal)
--1a1)to watch,guard,keep
--1a2)to preserve,guard from dangers
--1a3)to keep,observe,guard with fidelity
--1a4)to guard,keep secret
--1a5)to be kept close,be blockaded
--1a6)watchman (participle)


H5342

H5342

05342netser {nay'-tser} 源自05341取其"绿色作为醒目的颜色"之意; TWOT-1408a;阳性名词 钦定本-branch 4;4

1)发芽,发射,分支(一般为比喻用法)

05342netser {nay'-tser} from 05341in the sense of greenness as a striking colour; TWOT-1408a;n m AV-branch 4;4

1)sprout,shoot,branch (always fig.)


H5343

H5343

05343n@qe'(亚兰文){nek-ay'} 源于相当于05352的字根;TWOT-2872;形容词 AV-pure 1;1

1)干净,纯净

05343n@qe'(Aramaic){nek-ay'} from a root corresponding to 05352;TWOT-2872;adj AV-pure 1;1

1)clean,pure


H5344

H5344

05344naqab {naw-kab'} 字根型;TWOT-1409;动词 钦定本-curse 6,expressed 6,blaspheme 3,bore 2,name 2,pierce 2, Appoint 1,holes 1,pierce through 1,strike through 1;25

1)刺穿,穿孔,使厌烦,任命
-1a)(Qal)
--1a1)刺穿,使厌烦
--1a2)驱使,标明
-1b)(Niphal)受驱使,被标明,被具体指出
2)(Qal)咒诅,亵渎

05344naqab {naw-kab'} a primitive root;TWOT-1409;v AV-curse 6,expressed 6,blaspheme 3,bore 2,name 2,pierce 2, Appoint 1,holes 1,pierce through 1,strike through 1;25

1)to pierce,perforate,bore,appoint
-1a)(Qal)
--1a1)to pierce,bore
--1a2)to prick off,designate
-1b)(Niphal)to be pricked off,be designated,be specified
2)(Qal)to curse,blaspheme


H5345

H5345

05345neqeb {neh'keb} (嵌宝石的)盘座;TWOT-1409a;阳性名词 钦定本-pipes 1;1

1)沟槽,托座,洞,穴,镶嵌底座
-1a)珠宝匠工作的相关技术用语

05345neqeb {neh'keb} a bezel (for a gem);TWOT-1409a;n m AV-pipes 1;1

1)groove,socket,hole,cavity,settings
-1a)technical term relating to jeweller's work


H5346

H5346

05346Neqeb {neh'-keb} 与05345同;;专有名词,地名 AV-Nekeb 1;1 尼吉="洞穴"

1)拿弗他利边界上的众镇之一

05346Neqeb {neh'-keb} the same as 05345;;n pr loc AV-Nekeb 1;1 Nekeb or Nekeb ="cavern"

1)one of the towns on the boundary of Naphtali


H5347

H5347

05347n@qebah {nek-ay-baw'} 源自05344;TWOT-1409b;阴性名词 钦定本-female 18,woman 3,maid 1;22

1)雌性
-1a)女人,女孩
-1b)雌性动物

05347n@qebah {nek-ay-baw'} from 05344;TWOT-1409b;n f AV-female 18,woman 3,maid 1;22

1)female
-1a)woman,female child
-1b)female animal


H5348

H5348

05348naqod {naw-kode'} 字根已不使用意为"做记号"(用针刺或用烙印); TWOT-1410a;形容词 AV-speckled 9;9

1)有斑点的,用小点当作记号
-1a)用于羊和山羊

05348naqod {naw-kode'} from an unused root meaning to mark (by puncturing or branding); TWOT-1410a;adj AV-speckled 9;9

1)speckled,marked with points
-1a)of sheep and goats


H5349

H5349

05349noqed {no-kade'} 与05348同源的主动分词;TWOT-1411a;阳性名词 钦定本-sheepmaster 1,herdmen 1;2

1)饲养羊的人,以羊做为商品的人,经营畜牧业的人

05349noqed {no-kade'} active participle from the same as 05348;TWOT-1411a;n m AV-sheepmaster 1,herdmen 1;2

1)sheep-raiser,sheep-dealer,sheep-tender


H5350

H5350

05350niqqud {nik-kood'} 与05348同源;TWOT-1410b;阳性名词 AV-mouldy 2,cracknels 1;3

1)碎片,易碎的东西,饼屑
-1a)面包屑
-1b)外观上是硬面包或蛋糕的一种

05350niqqud {nik-kood'} from the same as 05348;TWOT-1410b;n m AV-mouldy 2,cracknels 1;3

1)crumbled thing,thing easily crumbled,crumbs
-1a)crumbs
-1b)apparently a kind of hard biscuit or cake


H5351

H5351

05351n@quddah {ned-ood-daw'} 源自05348;TWOT-1410c;阴性名词 钦定本-studs 1;1

1)尖物,滴状物

05351n@quddah {ned-ood-daw'} from 05348;TWOT-1410c;n f AV-studs 1;1

1)point,drop
-1a)of silver


H5352

H5352

05352naqah {naw-kaw'} 字根型;TWOT-1412;动词 AV-unpunished 11,guiltless 5,innocent 5,clear 4,cleanse 3,free 2, by no means 2,acquit 2,altogether 2,cut off 2,at all 1, blameless 1,desolate 1,quit 1,utterly 1,wholly 1;44

1)免除,无罪,清白,免去,无辜,荒凉,除灭
-1a)(Qal)免除,无罪,清白的
-1b)(Niphal)
--1b1)清干净,洗净
--1b2)清白的,无罪的,无辜
--1b3)免去,免除刑罚
--1b4)免去,免除义务
-1c)(Piel)
--1c1)判为无罪,宣告无罪
--1c2)尽免刑罚

05352naqah {naw-kaw'} a primitive root;TWOT-1412;v AV-unpunished 11,guiltless 5,innocent 5,clear 4,cleanse 3,free 2, by no means 2,acquit 2,altogether 2,cut off 2,at all 1, blameless 1,desolate 1,quit 1,utterly 1,wholly 1;44

1)to be empty,be clear,be pure,be free,be innocent,be desolate, be cut off
-1a)(Qal)to be empty,be clean,be pure
-1b)(Niphal)
--1b1)to be cleaned out,be purged out
--1b2)to be clean,be free from guilt,be innocent
--1b3)to be free,be exempt from punishment
--1b4)to be free,be exempt from obligation
-1c)(Piel)
--1c1)to hold innocent,acquit
--1c2)to leave unpunished


H5353

H5353

05353N@qowda'{nek-o-daw'} 源自05348(取其被作标记的比喻用法);;阴性专有名词 AV-Nekoda 4;4 尼哥大="显着的"

1)随所罗巴伯回归的一个在圣殿服事的仆役之家族的首领
2)由特-米拉,特-哈萨,基绿,押但,和音麦等地随所罗巴伯回归的一个家族的首领, 他们不能指明他的宗族谱系是属以色列人的不是

05353N@qowda'{nek-o-daw'} from 05348(in the fig.sense of marked);;n pr f AV-Nekoda 4;4 Nekoda ="distinguished"

1)head of a family of temple slaves returning from exile to Jerusalem with Zerubbabel
2)head of a family of exiles who were from Tel Melah,Tel Harsha, Cherub,Addan,and Immer and who could not identify their father's house or their genealogy being of Israel and who returned with Zerubbabel


H5354

H5354

05354naqat {naw-kat'} 字根型;TWOT-1996;动词 AV-weary 1;1

1)憎恨,感到心被伤了,感到厌恶
-1a)(Qal)感到厌恶

05354naqat {naw-kat'} a primitive root;TWOT-1996;v AV-weary 1;1

1)to loathe,be grieved,feel a loathing
-1a)(Qal)to feel a loathing


H5355

H5355

05355naqiy {naw-kee'}或naqiy',{naw-kee'} 源自05352;TWOT-1412a,1412b;形容词 AV-innocent 31,guiltless 4,quit 2,blameless 2,clean 1,clear 1, exempted 1,free 1,variant 1;44

1)干净的,免于,被免除的,清澈的,无辜的
-1a)免于犯罪,干净的,无辜的
-1b)免于处罚
-1c)免于或免除义务
2)无辜的

05355naqiy {naw-kee'}or naqiy'(Joe 4:19;Jon 1:14),{naw-kee'} from 05352;TWOT-1412a,1412b;adj AV-innocent 31,guiltless 4,quit 2,blameless 2,clean 1,clear 1, exempted 1,free 1,variant 1;44

1)clean,free from,exempt,clear,innocent
-1a)free from guilt,clean,innocent
-1b)free from punishment
-1c)free or exempt from obligations
2)innocent


H5356

H5356

05356niqqayown {nik-kaw-yone'}或niqqayon {nik-kaw-yone'} 源自05352;TWOT-1412c;阳性名词 钦定本-innocency 4,cleanness 1;5

1)无罪
-1a)因没有罪而带来的自由,无罪的
-1b)因没有处罚而带来的自由
-1c)牙齿的清白(物理上的感觉)

05356niqqayown {nik-kaw-yone'}or niqqayon {nik-kaw-yone'} from 05352;TWOT-1412c;n m AV-innocency 4,cleanness 1;5

1)innocency
-1a)freedom from guilt,innocency
-1b)freedom from punishment
-1c)cleanness of teeth (physical sense)


H5357

H5357

05357naqiyq {naw-keek'} 字根已不使用意为钻孔;TWOT-1417a;阳性名词 钦定本-hole 3;3

1)裂缝(岩石上的)

05357naqiyq {naw-keek'} from an unused root meaning to bore;TWOT-1417a;n m AV-hole 3;3

1)cleft (of a rock)


H5358

H5358

05358naqam {naw-kam'} 字根型;TWOT-1413;动词 钦定本-avenge 18,vengeance 4,revenge 4,take 4,avenger 2, punished 2,surely 1;35

1)报仇,复仇,报复,替自己报仇,遭报, 遭惩罚
-1a)(Qal)
--1a1)报仇,复仇
--1a2)怀着复仇之心
-1b)(Niphal)
--1b1)替自己报仇
--1b2)遭到报应
-1c)(Piel)报仇
-1d)(Hophal)遭报,采取报复行动(还血债)
-1e)(Hithpael)替自己报仇

05358naqam {naw-kam'} a primitive root;TWOT-1413;v AV-avenge 18,vengeance 4,revenge 4,take 4,avenger 2, punished 2,surely 1;35

1)to avenge,take vengeance,revenge,avenge oneself,be avenged, be punished
-1a)(Qal)
--1a1)to avenge,take vengeance
--1a2)to entertain revengeful feelings
-1b)(Niphal)
--1b1)to avenge oneself
--1b2)to suffer vengeance
-1c)(Piel)to avenge
-1d)(Hophal)to be avenged,vengeance be taken (for blood)
-1e)(Hithpael)to avenge oneself


H5359

H5359

05359naqam {naw-kawm'} 源自05358;TWOT-1413a;阳性名词 钦定本-vengeance 15,quarrel 1,avenge 1;17

1)复仇
-1a)复仇(由神,由参孙,由犹大的敌人)

05359naqam {naw-kawm'} from 05358;TWOT-1413a;n m AV-vengeance 15,quarrel 1,avenge 1;17

1)vengeance
-1a)vengeance (by God,by Samson,by enemies of Judah)


H5360

H5360

05360n@qamah {nek-aw-maw'} 源自05359;TWOT-1413b;阴性名词 钦定本-vengeance 18,avenge +054143,revenge 3,Avenge +053581, avenged 1,take vengeance for thee +053581;27

1)报复
-1a)报复(由上帝,由以色列,由以色列的仇敌)

05360n@qamah {nek-aw-maw'} from 05359;TWOT-1413b;n f AV-vengeance 18,avenge +054143,revenge 3,Avenge +053581, avenged 1,take vengeance for thee +053581;27

1)vengeance
-1a)vengeance (by God,by Israel,by enemies of Israel)


H5361

H5361

05361naqa`{naw-kah'} 字根型;TWOT-1414;动词 钦定本-alienated 3;3

1)(Qal)被疏远,被离间
-1a)被分离(比喻用法)

05361naqa`{naw-kah'} a primitive root;TWOT-1414;v AV-alienated 3;3

1)(Qal)to be estranged,be alienated
-1a)to be severed (fig.)


H5362

H5362

05362naqaph {naw-kaf'} 字根型;TWOT-1415,1416;动词 钦定本-compass 7,go round about 3,go about 2,compass about 2, destroy 1,down 1,inclosed 1,kill 1,round 1;19

1)攻击,离去
-1a)(Piel)击打皮肤
2)四处走走,图谋,圆形的
-2a)(Qal)到处走走
-2b)(Hiphil)
--2b1)四处走走,围绕,包含,封住
--2b2)轻易击败,完成一个圆
--2b3)大大胜过,修圆

05362naqaph {naw-kaf'} a primitive root;TWOT-1415,1416;v AV-compass 7,go round about 3,go about 2,compass about 2, destroy 1,down 1,inclosed 1,kill 1,round 1;19

1)to strike,strike off
-1a)(Piel)to strike off skin
2)to go around,compass,round
-2a)(Qal)to go around
-2b)(Hiphil)
--2b1)to go around,surround,encompass,enclose
--2b2)to make the round,complete the circuit
--2b3)to make round,round off


H5363

H5363

05363noqeph {no'-kef} 源自05362;TWOT-1415a;阳性名词 钦定本-sh近似g 2;2

1)砍掉

05363noqeph {no'-kef} from 05362;TWOT-1415a;n m AV-shaking 2;2

1)striking off


H5364

H5364

05364niqpah {nik-paw'} 源自05362;TWOT-1416a;阴性名词 钦定本-rent 1;1

1)系绳,绳子,以绳子环绕

05364niqpah {nik-paw'} from 05362;TWOT-1416a;n f AV-rent 1;1

1)tether,rope,encircling rope


H5365

H5365

05365naqar {naw-kar'} 字根型;TWOT-1418;动词 钦定本-put out 2,thrust out 1,pick it out 1,pierced 1,digged 1;6

1)钻孔,摘,挖,挑选
-1a)(Qal)钻孔,挖,挖掘
-1b)(Piel)凿出
-1c)(Pual)被挖出

05365naqar {naw-kar'} a primitive root;TWOT-1418;v AV-put out 2,thrust out 1,pick it out 1,pierced 1,digged 1;6

1)to bore,pick,dig,pick out
-1a)(Qal)to bore,pick,dig
-1b)(Piel)to bore out
-1c)(Pual)to be dug out


H5366

H5366

05366n@qarah {nek-aw-raw'} 源自05365,一条裂缝;TWOT-1418a;阴性名词 钦定本-cleft 1,clift 1;2

1)洞,裂缝

05366n@qarah {nek-aw-raw'} from 05365,a fissure;TWOT-1418a;n f AV-cleft 1,clift 1;2

1)hole,crevice


H5367

H5367

05367naqash {naw-kash'} 字根型;TWOT-1419;动词 AV-lay a snare 2,snare 2,catch 1;5

1)敲打,击打,打倒
-1a)(Qal)打倒
-1b)(Niphal)被逐出,被驱赶
-1c)(Piel)击打,设定目标
-1d)(Hithpael)被击打
2)(CLBL)诱入陷阱
-2a)(Qal)诱入陷阱
-2b)(Niphal)被诱入陷阱
-2c)(Piel)设置网罗
-2d)(Hithpael)设下陷阱

05367naqash {naw-kash'} a primitive root;TWOT-1419;v AV-lay a snare 2,snare 2,catch 1;5

1)to knock,strike,bring down
-1a)(Qal)to strike down
-1b)(Niphal)to be thrust after,be impelled
-1c)(Piel)to strike at,take aim at
-1d)(Hithpael)to be struck
2)(CLBL)to ensnare
-2a)(Qal)to ensnare
-2b)(Niphal)to be ensnared
-2c)(Piel)to lay snares
-2d)(Hithpael)to lay snares


H5368

H5368

05368n@qash (亚兰文){nek-ash'} 相当于05367;但用于05362之意;TWOT-2873;动词 AV-smote 1;1

1)(P'al)(膝盖)敲打碰撞

05368n@qash (Aramaic){nek-ash'} corresponding to 05367;but used in the sense of 05362;TWOT-2873;v; AV-smote 1;1

1)(P'al)to knock (of knees)


H5369

H5369

05369Ner {nare} 与05216同;TWOT-1333a;阳性专有名词 AV-Ner 16;16 尼珥="灯"

1)耶利的儿子,基士的父亲,扫罗的祖父
2)押尼珥的父亲,扫罗的叔叔
-2a)可能与1)是同一人

05369Ner {nare} the same as 05216;TWOT-1333a;n pr m AV-Ner 16;16 Ner ="lamp"

1)son of Jehiel,father of Kish,and grandfather of king Saul
2)father of Abner,the uncle of Saul
-2a)perhaps the same as 1


H5370

H5370

05370Nergal {nare-gal'} 外来字;;阳性专有名词 AV-Nergal 1;1 匿甲="英雄"

1)亚述和巴比伦人的主要神祇之一,受古化人膜拜

05370Nergal {nare-gal'} of foreign origin;;n pr m AV-Nergal 1;1 Nergal ="hero"

1)one of the chief deities of Assyria and Babylon and worshipped by the men of Cuth


H5371

H5371

05371Nergal Shar'etser {nare-gal'shar-eh'-tser} 源自05370和08272;;阳性专有名词 钦定本-Nergalsharezer 3;3 尼甲-沙利薛="火王子"

1)一位尼布甲尼撒王的首席占卜官和军队的首领

05371Nergal Shar'etser {nare-gal'shar-eh'-tser} from 05370and 08272;;n pr m AV-Nergalsharezer 3;3 Nergal-sharezer ="prince of fire"

1)chief soothsayer and a ruler in the army of Nebuchadnezzar


H5372

H5372

05372nirgan {neer-gawn'} 字根已不使用,其意思是辗成碎片;TWOT-2115;动词 钦定本-talebearer 3,whisper 1;4

1)喃喃自语,耳语
-1a)喃喃自语
-1b)背后诽谤,诽谤,闲话是非的人,造谣中伤者

05372nirgan {neer-gawn'} from an unused root meaning to roll to pieces;TWOT-2115;v AV-talebearer 3,whisper 1;4

1)to murmur,whisper
-1a)murmurers
-1b)backbite,slander,talebearer,backbiter


H5373

H5373

05373nerd {nayrd} 源自外来语;TWOT-1420;阳性名词 钦定本-spikenard 3;3

1)香穗草,甘松
-1a)一种来自印度的芳香植物

05373nerd {nayrd} of foreign origin;TWOT-1420;n m AV-spikenard 3;3

1)spikenard,nard
-1a)an odoriferous aromatic plant from India


H5374

H5374

05374Neriyah {nay-ree-yaw'}或Neriyahuw {nay-ree-yaw'-hoo} 源自05216和03050;;阳性专有名词 钦定本-Neriah 10;10 尼利亚="耶和华的灯"

1)玛西雅的儿子,巴录和西莱雅的父亲

05374Neriyah {nay-ree-yaw'}or Neriyahuw {nay-ree-yaw'-hoo} from 05216and 03050;;n pr m AV-Neriah 10;10 Neriah ="lamp of Jehovah"

1)son of Maaseiah and father of Baruch and Seraiah


H5375

H5375

05375nasa'{naw-saw'}或nacah {naw-saw'} 字根型;TWOT-1421;动词 AV-(bare,lift,etc...)up 219,bear 115,take 58,bare 34,carry 30, (take,carry)..away 22,borne 22,armourbearer 18,forgive 16, accept 12,exalt 8,regard 5,obtained 4,respect 3,misc 74;654

1)举,承担,带,拿
-1a)(Qal)
--1a1)举,举起
--1a2)承担,带,支持,支撑,忍受
--1a3)拿,带走,拿走,赦免
-1b)(Niphal)
--1b1)被举起,被高举
--1b2)自高,升起
--1b3)被承担,被背负
--1b4)被带走,被拿走,被除净
-1c)(Piel)
--1c1)举起,高举,支持,支援,协助
--1c2)渴想,渴望(比喻用法)
--1c3)继续背负,担当
--1c4)拿,拿走
-1d)(Hithpael)自高,高举自己
-1e)(Hiphil)
--1e1)使某人担当(罪咎)
--1e2)使带来,使拿来

05375nasa'{naw-saw'}or nacah (Ps 4:6[7]){naw-saw'} a primitive root;TWOT-1421;v AV-(bare,lift,etc...)up 219,bear 115,take 58,bare 34,carry 30, (take,carry)..away 22,borne 22,armourbearer 18,forgive 16, accept 12,exalt 8,regard 5,obtained 4,respect 3,misc 74;654

1)to lift,bear up,carry,take
-1a)(Qal)
--1a1)to lift,lift up
--1a2)to bear,carry,support,sustain,endure
--1a3)to take,take away,carry off,forgive
-1b)(Niphal)
--1b1)to be lifted up,be exalted
--1b2)to lift oneself up,rise up
--1b3)to be borne,be carried
--1b4)to be taken away,be carried off,be swept away
-1c)(Piel)
--1c1)to lift up,exalt,support,aid,assist
--1c2)to desire,long (fig.)
--1c3)to carry,bear continuously
--1c4)to take,take away
-1d)(Hithpael)to lift oneself up,exalt oneself
-1e)(Hiphil)
--1e1)to cause one to bear (iniquity)
--1e2)to cause to bring,have brought


H5376

H5376

05376n@sa'(亚兰文){nes-aw'} 相当于05375;TWOT-2874;动词 AV-carry away 1,take 1,make insurrection 1;3

1)升高,负荷,带,载运
-1a)(P'al)带
-1b)(Ithpael)激起,制造动乱

05376n@sa'(Aramaic){nes-aw'} corresponding to 05375;TWOT-2874;v AV-carry away 1,take 1,make insurrection 1;3

1)to lift,bear,take,carry
-1a)(P'al)to take
-1b)(Ithpael)to make a rising,make an insurrection


H5377

H5377

05377nasha'{naw-shaw'} 字根型;TWOT-1425;动词 AV-deceive 12,greatly 1,beguiled me 1,seize 1,utterly 1;16

1)诱惑,欺哄
-1a)(Niphal)被诱惑
-1b)(Hiphil)诱惑,欺哄
-1c)(Qal)全然地(不定词)

05377nasha'{naw-shaw'} a primitive root;TWOT-1425;v AV-deceive 12,greatly 1,beguiled me 1,seize 1,utterly 1;16

1)to beguile,deceive
-1a)(Niphal)to be beguiled
-1b)(Hiphil)to beguile,deceive
-1c)(Qal)utterly (infinitif)


H5378

H5378

05378nasha'{naw-shaw'} 字根型[从征收的意思来看,可能与05377完全相同]; TWOT-1424;动词 钦定本-exact 2,debt 1,giver of usury 1;4

1)以利息或高利贷借出,作债权人
-1a)(Qal)债权人(分词)
-1b)(Hiphil)作债权人

05378nasha'{naw-shaw'} a primitive root [perhaps identical with 05377,through the idea of imposition];TWOT-1424;v AV-exact 2,debt 1,giver of usury 1;4

1)to lend on interest or usury,be a creditor
-1a)(Qal)creditor (participle)
-1b)(Hiphil)to act as a creditor


H5379

H5379

05379nisse'th {nis-sayth'} 源自05375;TWOT-1421;阴性被动分词/不定词 AV-gift 1;1

1)礼物,给予(表赠予的东西)

05379nisse'th {nis-sayth'} from 05375;TWOT-1421;pass part/inf f AV-gift 1;1

1)gift,portion (as something taken up)


H5380

H5380

05380nashab {naw-shab'} 字根型;TWOT-1426;动词 钦定本-blow 2,drive away 1;3

1)吹
-1a)(Qal)吹
-1b)(Hiphil)
--1b1)使吹
--1b2)驱散,赶走

05380nashab {naw-shab'} a primitive root;TWOT-1426;v AV-blow 2,drive away 1;3

1)to blow
-1a)(Qal)to blow
-1b)(Hiphil)
--1b1)to cause to blow
--1b2)to disperse,to drive away


H5381

H5381

05381nasag {naw-sag'} 字根型;TWOT-1422;动词 钦定本-overtake 23,hold 5,get 3,get +030273,attain 2,obtain 2, reach 2,ability +030271,able 1,able +017671,bring 1, layeth 1,put 1,remove 1,wax rich 1,surely 1,take 1;50

1)达到,追上,临到
-1a)(Hiphil)
--1a1)追上
--1a2)达到,得到,使达到
--1a3)能得到,达到,充足

05381nasag {naw-sag'} a primitive root;TWOT-1422;v AV-overtake 23,hold 5,get 3,get +030273,attain 2,obtain 2, reach 2,ability +030271,able 1,able +017671,bring 1, layeth 1,put 1,remove 1,wax rich 1,surely 1,take 1;50

1)to reach,overtake,take hold upon
-1a)(Hiphil)
--1a1)to overtake
--1a2)to reach,attain to,cause to reach
--1a3)to be able to secure,reach,have enough


H5382

H5382

05382nashah {naw-shaw'} 字根型;TWOT-1428;动词 钦定本-forget 4,deprive 1,exacteth 1;6

1)忘记,夺去
-1a)(Qal)忘记
-1b)(Niphal)被遗忘
-1c)(Piel)使忘怀
-1d)(Hiphil)使忘怀,允许被遗忘

05382nashah {naw-shaw'} a primitive root;TWOT-1428;v AV-forget 4,deprive 1,exacteth 1;6

1)to forget,deprive
-1a)(Qal)to forget
-1b)(Niphal)to be forgotten
-1c)(Piel)to cause to forget
-1d)(Hiphil)to cause to forget,allow to be forgotten


H5383

H5383

05383nashah {naw-shaw'} 字根型[与05382相同,取05378之意]; TWOT-1427;动词 钦定本-exact3,lend 3,lend on usury 2,creditor 2,extortioner 1, taker of usury 1,usurer 1;13

1)借出,作债权人
-1a)(Qal)
--1a1)借出
--1a2)债权人(分词)(实名词,作名词用)
-1b)(Hiphil)借出

05383nashah {naw-shaw'} a primitive root [rather identical with 05382,in the sense of 05378];TWOT-1427;v AV-exact 3,lend 3,lend on usury 2,creditor 2,extortioner 1, taker of usury 1,usurer 1;13

1)to lend,be a creditor
-1a)(Qal)
--1a1)to lend
--1a2)creditor (participle)(subst)
-1b)(Hiphil)to lend


H5384

H5384

05384nasheh {naw-sheh'} 源自05382,取其失败之意;TWOT-1429;阳性名词 AV-shrank 2;2

1)(大腿部分的)筋脉,神经,肌腱

05384nasheh {naw-sheh'} from 05382,in the sense of failure;TWOT-1429;n m AV-shrank 2;2

1)vein,nerve,tendon (in the thigh)


H5385

H5385

05385n@suw'ah {nes-oo-aw'}更确切地说,n@su'ah {nes-oo-aw'} 源自05375;TWOT-1421a;阴性名词被动分词 钦定本-carriage 1;1

1)所运送或所带的,担子

05385n@suw'ah {nes-oo-aw'}or rather,n@su'ah {nes-oo-aw'} from 05375;TWOT-1421a;n f pass part AV-carriage 1;1

1)what is borne or carried about,load


H5386

H5386

05386n@shiy {nesh-ee'} 源自05383;TWOT-1427a;阳性名词 AV-debt 1;1

1)债务

05386n@shiy {nesh-ee'} from 05383;TWOT-1427a;n m AV-debt 1;1

1)debt


H5387

H5387

05387nasiy'{naw-see'}或nasi'{naw-see'} 源自05375;TWOT-1421b,1421c;阳性名词 钦定本-prince 96,captain 12,chief 10,ruler 6,vapours 3,governor 1, chief +053871,clouds 1,part 1,prince +053871;132

1)受举者,长官,王子,首领,领导者
2)上升的薄雾,水气

05387nasiy'{naw-see'}or nasi'{naw-see'} from 05375;TWOT-1421b,1421c;n m AV-prince 96,captain 12,chief 10,ruler 6,vapours 3,governor 1, chief +053871,clouds 1,part 1,prince +053871;132

1)one lifted up,chief,prince,captain,leader
2)rising mist,vapour


H5388

H5388

05388n@shiyah {nesh-ee-yaw'} 源自05382;TWOT-1428a;阴性名词 AV-forgetfulness 1;1

1)健忘,遗忘

05388n@shiyah {nesh-ee-yaw'} from 05382;TWOT-1428a;n f AV-forgetfulness 1;1

1)forgetfulness,oblivion


H5389

H5389

05389nashiyn (亚兰文){naw-sheen'} 0606的不规则变化;TWOT-2875;复数阴性名词 AV-wives 1;1

1)妻子们

05389nashiyn (Aramaic){naw-sheen'} irregular of 0606;TWOT-2875;n f pl AV-wives 1;1

1)wives


H5390

H5390

05390n@shiyqah {nesh-ee-kaw'} 源自05401;TWOT-1435a;阴性名词 钦定本-kisses 2;2

1)亲嘴

05390n@shiyqah {nesh-ee-kaw'} from 05401;TWOT-1435a;n f AV-kisses 2;2

1)kiss


H5391

H5391

05391nashak {naw-shak'} 字根型;TWOT-1430,1430b;动词 钦定本-bite 14,lend upon usury 2;16

1)咬
-1a)(Qal)咬
-1b)(Piel)嚼
2)付,付利息,贷款利息或是高利贷
-2a)(Qal)付利息
-2b)(Hiphil)生利息或付利息

05391nashak {naw-shak'} a primitive root;TWOT-1430,1430b;v AV-bite 14,lend upon usury 2;16

1)to bite
-1a)(Qal)to bite
-1b)(Piel)to bite
2)to pay,give interest,lend for interest or usury
-2a)(Qal)to give interest
-2b)(Hiphil)to make to give interest


H5392

H5392

05392neshek {neh'-shek} 源自05391;TWOT-1430a;阳性名词 钦定本-usury 12;12

1)利息,高利

05392neshek {neh'-shek} from 05391;TWOT-1430a;n m AV-usury 12;12

1)interest,usury


H5393

H5393

05393nishkah {nish-kaw'} for 03957;TWOT-1431;阴性名词 钦定本-chamber 3;3

1)房室,房间,房屋

05393nishkah {nish-kaw'} for 03957;TWOT-1431;n f AV-chamber 3;3

1)chamber,room,cell


H5394

H5394

05394nashal {naw-shal'} 字根型;TWOT-1432;动词 AV-cast out 1,put out 1,slip 1,put off 1,loose 1,cast 1, drive 1;7

1)脱掉,减少,清除,脱除
-1a)(Qal)
--1a1)脱去或减少
--1a2)脱除
--1a3)清除
-1b)(Piel)彻底清除掉,完全清除

05394nashal {naw-shal'} a primitive root;TWOT-1432;v AV-cast out 1,put out 1,slip 1,put off 1,loose 1,cast 1, drive 1;7

1)to slip off,drop off,clear away,draw off
-1a)(Qal)
--1a1)to slip or drop off
--1a2)to draw off
--1a3)to clear away
-1b)(Piel)to clear out completely,clear entirely


H5395

H5395

05395nasham {naw-sham'} 字根型;TWOT-1433;动词 钦定本-destroy 1;1

1)喘气
-1a)(Qal)喘气
--1a1)妇人分娩阵痛时

05395nasham {naw-sham'} a primitive root;TWOT-1433;v AV-destroy 1;1

1)to pant
-1a)(Qal)to pant
--1a1)of a woman in travail or labour


H5396

H5396

05396nishma'(亚兰文){nish-maw'} 相当于05397;TWOT-2876;阴性名词 AV-breath 1;1

1)气息,灵魂

05396nishma'(Aramaic){nish-maw'} corresponding to 05397;TWOT-2876;n f AV-breath 1;1

1)breath,spirit


H5397

H5397

05397n@shamah {nesh-aw-maw'} 源自05395;TWOT-1433a;阴性名词 钦定本-breath 17,blast 3,spirit 2,inspiration 1,souls 1;24

1)气息,心灵
-1a)气息(上帝)
-1b)呼吸(人类)
-1c)凡有气息的
-1d)心灵(人类)

05397n@shamah {nesh-aw-maw'} from 05395;TWOT-1433a;n f AV-breath 17,blast 3,spirit 2,inspiration 1,souls 1;24

1)breath,spirit
-1a)breath (of God)
-1b)breath (of man)
-1c)every breathing thing
-1d)spirit (of man)


H5398

H5398

05398nashaph {naw-shaf'} 字根型;TWOT-1434;动词 钦定本-blow 2;2

1)(Qal)吹

05398nashaph {naw-shaf'} a primitive root;TWOT-1434;v AV-blow 2;2

1)(Qal)to blow


H5399

H5399

05399nesheph {neh'-shef} 源自05398;TWOT-1434a;阳性名词 钦定本-twilight 6,night 3,dark 1,dawning of the morning,dawning of the day 1;12

1)微弱的光芒
-1a)黄昏
-1b)晓光

05399nesheph {neh'-shef} from 05398;TWOT-1434a;n m AV-twilight 6,night 3,dark 1,dawning of the morning,dawning of the day 1;12

1)twilight
-1a)evening twilight
-1b)morning twilight


H5400

H5400

05400nasaq {naw-sak'} 字根型;TWOT-2266;动词 钦定本-kindle 2,burn 1;3

1)点燃,燃烧
-1a)(Niphal)被点燃
-1b)(Hiphil)生火,燃烧

05400nasaq {naw-sak'} a primitive root;TWOT-2266;v AV-kindle 2,burn 1;3

1)to kindle,burn
-1a)(Niphal)to be kindled
-1b)(Hiphil)to make a fire,burn


H5401

H5401

05401nashaq {naw-shak'} 字根型从"系紧"的概念来看,与05400完全相同; TWOT-1435,1436;动词 钦定本-kiss 29,armed 2,kissed him 1,armed men 1,ruled 1,touched 1;35

1)亲吻
-1a)(Qal)亲吻
-1b)(Piel)亲吻
-1c)(Hiphil)温柔碰触
2)操作,以...配备
-2a)(Qal)配备

05401nashaq {naw-shak'} a primitive root [identical with 05400,through the idea of fastening up;TWOT-1435,1436;v AV-kiss 29,armed 2,kissed him 1,armed men 1,ruled 1,touched 1;35

1)to put together,kiss
-1a)(Qal)to kiss
-1b)(Piel)to kiss
-1c)(Hiphil)to touch gently
2)to handle,be equipped with
-2a)(Qal)to be equipped


H5402

H5402

05402nesheq {neh'-shek}或nesheq {nay'-shek} 源自05401;TWOT-1436a;阳性名词 钦定本-armour 3,weapons 3,battle 1,armed 1,harness 1,armoury 1;10

1)器械,武器,军械库
-1a)器械,武器
-1b)军械库

05402nesheq {neh'-shek}or nesheq {nay'-shek} from 05401;TWOT-1436a;n m AV-armour 3,weapons 3,battle 1,armed 1,harness 1,armoury 1;10

1)equipment,weapons,armoury
-1a)equipment,weapons
-1b)armoury


H5403

H5403

05403n@shar (亚兰文){nesh-ar'} 相当于05404;TWOT-2877;阳性名词 AV-eagle 2;2

1)鹰,兀鹰,鹰翼狮身的怪兽

05403n@shar (Aramaic){nesh-ar'} corresponding to 05404;TWOT-2877;n m AV-eagle 2;2

1)eagle,vulture,griffon-vulture


H5404

H5404

05404nesher {neh'-sher} 字根已不使用,意为撕裂;TWOT-1437;阳性名词 AV-eagle 26;26

1)鹰,秃鹰,鹫鹰

05404nesher {neh'-sher} from an unused root meaning to lacerate;TWOT-1437;n m AV-eagle 26;26

1)eagle,vulture,griffon-vulture


H5405

H5405

05405nashath {naw-shath'} 字根型;TWOT-1438;动词 钦定本-fail 3;3

1)使干燥的,使干透的
-1a)(Qal)使干燥的,使干透的
-1b)(Niphal)使干涸的

05405nashath {naw-shath'} a primitive root;TWOT-1438;v AV-fail 3;3

1)to be dry,be parched
-1a)(Qal)to be dry,be parched
-1b)(Niphal)to be dried up


H5406

H5406

05406nisht@van {nish-tev-awn'} 可能源于波斯文;TWOT-1439;阳性名词 AV-letter 2;2

1)信函

05406nisht@van {nish-tev-awn'} probably of Persian origin;TWOT-1439;n m AV-letter 2;2

1)letter


H5407

H5407

05407nisht@van (亚兰文){nish-tev-awn'} 相当于05406;TWOT-2878;阳性名词 AV-letter 3;3

1)信函

05407nisht@van (Aramaic){nish-tev-awn'} corresponding to 05406;TWOT-2878;n m AV-letter 3;3

1)letter


H5408

H5408

05408nathach {naw-thakh'} 字根型;TWOT-1441;动词 AV-cut 5,cut into pieces 2,divided 1,hewed them in pieces 1;9

1)切,切碎,切成块,分开
-1a)(Piel)切碎,切成块,由骨节分开

05408nathach {naw-thakh'} a primitive root;TWOT-1441;v AV-cut 5,cut into pieces 2,divided 1,hewed them in pieces 1;9

1)to cut,cut up,cut in pieces,divide
-1a)(Piel)to cut up,cut in pieces,divide by joints


H5409

H5409

05409nethach {nay'-thakh} 源自05408;TWOT-1441a;阳性名词 AV-pieces 12,parts 1;13

1)一块或一片,一块肉

05409nethach {nay'-thakh} from 05408;TWOT-1441a;n m AV-pieces 12,parts 1;13

1)piece,a piece of flesh or meat


H5410

H5410

05410nathiyb {naw-theeb'}或(阴性)n@thiybah {neth-ee-baw'} 或n@thibah {neth-ee-baw'} 字根已不使用,意为践踏或徒步行走;TWOT-1440a,1440b;阳性/阴性名词 钦定本-path 22,way 2,byways +061281,pathway 1;26

1)被践踏,小径,路
2)小径,路,旅人

05410nathiyb {naw-theeb'}or (fem.)n@thiybah {neth-ee-baw'} or n@thibah (Jer 6:16){neth-ee-baw'} from an unused root meaning to tramp;TWOT-1440a,1440b;n m/f AV-path 22,way 2,byways +061281,pathway 1;26

1)trodden with the feet,path,pathway
2)path,pathway,traveller


H5411

H5411

05411Nathiyn {naw-theen'}或Nathuwn {naw-thoon'}(被动分词的型式) 源自05414;TWOT-1443a;阳性名词 AV-Nethinims 18;18

1)尼提宁
-1a)被指派给利未人和祭司,担任圣所内服事工作的仆役

05411Nathiyn {naw-theen'}or Nathuwn (Ezra 8:17){naw-thoon'} (the proper form as pass.participle) from 05414;TWOT-1443a;n m AV-Nethinims 18;18

1)Nethinims
-1a)temple slaves assigned to the Levites and priests for service in the sanctuary


H5412

H5412

05412N@thiyn (亚兰文){netheen'} 相当于05411;TWOT-2879;阳性名词 AV-Nethinims 1;1

1)尼提宁
-1a)被指派协助利未人和祭司在圣殿之服事工作的奴仆

05412N@thiyn (Aramaic){netheen'} corresponding to 05411;TWOT-2879;n m AV-Nethinims 1;1

1)Nethinims
-1a)temple slaves assigned to the Levites and priests for service in the sanctuary


H5413

H5413

05413nathak {naw-thak'} 字根型;TWOT-1442;动词 钦定本-pour out 7,melt 4,poured 3,poured forth 3,gathered 1, molten 1,dropped 1,gathered together 1;21

1)倒出来,滴下(或是下雨),被倾倒,被倾倒出来, 被融化,溶解的
-1a)(Qal)倒出来
-1b)(Niphal)被倾倒,被倾倒出来
-1c)(Hiphil)倾倒,使融化
-1d)(Hophal)被融化

05413nathak {naw-thak'} a primitive root;TWOT-1442;v AV-pour out 7,melt 4,poured 3,poured forth 3,gathered 1, molten 1,dropped 1,gathered together 1;21

1)to pour out or forth,drop (or rain),be poured,be poured out,be melted,be molten
-1a)(Qal)to pour forth
-1b)(Niphal)to be poured,be poured out
-1c)(Hiphil)to pour out,melt
-1d)(Hophal)to be melted


H5414

H5414

05414nathan {naw-than'} 字根型;TWOT-1443;动词 AV-give 1078,put 191,deliver 174,made 107,set 99,up 26,lay 22, grant 21,suffer 18,yield 15,bring 15,cause 13,utter 12, laid 11,send 11,recompense 11,appoint 10,shew 7,misc 167;2008

1)给,置,放
-1a)(Qal)
--1a1)给,赠与,让与,允许,归于,使用,献身, 奉献,供奉,付工资,卖,交换,借出, 委身,委托,交给,递出,出产, 引起,产生,回报,报告,提及,表达, 伸展,延伸
--1a2)置,放,安放,摆,放,委任,指定, 任命
--1a3)设,设立
-1b)(Niphal)
--1b1)得到,获得,被供应,受托,允许, 听任,颁行,发表,表达,被交
--1b2)被安置,被安放,被造,使承受
-1c)(Hophal)
--1c1)被赐与,获得,被放弃,被递出
--1c2)安放

05414nathan {naw-than'} a primitive root;TWOT-1443;v AV-give 1078,put 191,deliver 174,made 107,set 99,up 26,lay 22, grant 21,suffer 18,yield 15,bring 15,cause 13,utter 12, laid 11,send 11,recompense 11,appoint 10,shew 7,misc 167;2008

1)to give,put,set
-1a)(Qal)
--1a1)to give,bestow,grant,permit,ascribe,employ,devote, consecrate,dedicate,pay wages,sell,exchange,lend, commit,entrust,give over,deliver up,yield produce, occasion,produce,requite to,report,mention,utter, stretch out,extend
--1a2)to put,set,put on,put upon,set,appoint,assign, designate
--1a3)to make,constitute
-1b)(Niphal)
--1b1)to be given,be bestowed,be provided,be entrusted to,be granted to,be permitted,be issued,be published,be uttered,be assigned
--1b2)to be set,be put,be made,be inflicted
-1c)(Hophal)
--1c1)to be given,be bestowed,be given up,be delivered up
--1c2)to be put upon


H5415

H5415

05415n@than (亚兰文){neth-an'} 相当于05414;TWOT-2880;动词 AV-give 4,bestow 2,pay 1;7

1)给
-1a)(P'al)
--1a1)给予
--1a2)使能够有,允许
--1a3)付给,支付

05415n@than (Aramaic){neth-an'} corresponding to 05414;TWOT-2880;v AV-give 4,bestow 2,pay 1;7

1)to give
-1a)(P'al)
--1a1)to give
--1a2)to give,allow
--1a3)to give,pay


H5416

H5416

05416Nathan {naw-thawn'} 源自05414;;阳性专有名词 钦定本-Nathan 42;42 拿单="赐予者"

1)拔示巴所生大卫的一个儿子
2)在大卫与所罗门时期着名的一位先知
3)琐巴人,大卫战士之一的父亲
4)亚撒利雅之父,而亚撒利雅是所罗门的臣子之一
5)亚太之子,撒拔之父,属犹大族
6)犹大族约珥的兄弟
7)和以斯拉从巴以伦归回的众领袖之一
8)和以斯拉同期,娶外邦女子的人
9)以色列族长之一,将仰望他们所扎的人并为祂悲哀

05416Nathan {naw-thawn'} from 05414;;n pr m AV-Nathan 42;42 Nathan ="giver"

1)a son of David by Bathsheba
2)the eminent prophet in the time of David and Solomon
3)a man of Zobah,father of one of David's mighty warriors
4)father of Azariah who was over the officers of Solomon
5)son of Attai and father of Zabad of the tribe of Judah
6)brother of Joel of the tribe of Judah
7)one of the head men who returned from Babylon with Ezra
8)a man with a foreign wife in the time of Ezra
9)head of a family of Israel who shall mourn when they look on Him whom they pierced


H5417

H5417

05417N@thane'l {neth-an-ale'} 源自05414和0410;;阳性专有名词 AV-Nethaneel 14;14 拿坦业="上帝的赐予"

1)苏押的儿子,在出埃及时代是以萨迦支派首领
2)耶西的四子,大卫的哥哥
3)大卫在位期间的一位祭司,当从俄别以东家舁出约柜时在约柜前吹号
4)约雅金的时候,耶大雅祭司家族的代表
5)巴施户珥家族的一位祭司,在以斯拉时代娶异族女为妻
6)利未人,大卫在位期间的书记示玛雅的父亲
7)利未人,俄别以东的儿子
8)犹大约西亚王在位期间,利未族的一位首领
9)犹大王约沙法在位期间的犹大臣子,受王所派在国中各城教训百姓
10)利未人亚萨的子孙,在耶路撒冷城墙告成献墙的时候吹号

-10a)可能与5)同

05417N@thane'l {neth-an-ale'} from 05414and 0410;;n pr m AV-Nethaneel 14;14 Nethaneel ="given of God"

1)son of Zuar and a chief of the tribe of Issachar at the exodus
2)the 4th son of Jesse and a brother of David
3)a priest in the reign of David who blew the trumpet before the ark when it was brought from the house of Obed-edom
4)a representative of the priestly family of Jedaiah in the time of Joiakim
5)a priest of the family of Pashur who had a foreign wife in the time of Ezra
6)a Levite,father of Shemaiah the scribe in the reign of David
7)a Levite,son of Obed-edom
8)a chief of the Levites in the reign of king Josiah of Judah
9)a prince of Judah in the reign of king Jehoshaphat of Judah who was sent by the king to teach in the cities of the kingdom
10)a Levite of the sons of Asaph who played a musical instrument at the dedication of the wall of Jerusalem

-10a)perhaps the same as 5


H5418

H5418

05418N@thanyah {neth-an-yaw'}或N@thanyahuw {neth-an-yaw'-hoo} 源自05414和03050;;阳性专有名词 钦定本-Nethaniah 20;20 尼探雅="耶和华所赐的"

1)犹大王室以利沙玛的儿子,以实玛利的父亲,以实玛利谋杀了基大利(王下25:25)
2)犹底的父亲(耶36:14)
3)一位利未人,乐人亚萨的四个儿子之一(代上25:2)
4)犹大王约沙法时的一位利未人(代下17:8)

05418N@thanyah {neth-an-yaw'}or N@thanyahuw {neth-an-yaw'-hoo} from 05414and 03050;;n pr m AV-Nethaniah 20;20 Nethaniah ="given of Jehovah"

1)son of Elishama of the royal family of Judah and father of Ishmael who murdered Gedaliah
2)father of Jehudi
3)a Levite,one of the 4sons of Asaph the minstrel
4)a Levite in the reign of king Jehoshaphat of Judah


H5419

H5419

05419N@than-Melek {neth-an'meh'-lek} 源自05414和04428;;阳性专有名词 AV-Nathanmelech 1;1 拿单-米勒="王的礼物"

1)犹大王约西亚时的一位犹大政府的高官

05419N@than-Melek {neth-an'meh'-lek} from 05414and 04428;;n pr m AV-Nathanmelech 1;1 Nathan-melech ="the gift of the king"

1)an official of Judah in the time of king Josiah


H5420

H5420

05420nathac {naw-thas'} 字根型;TWOT-1444;动词 AV-mar 1;1

1)摧毁瓦解,破坏
-1a)(Qal)破坏

05420nathac {naw-thas'} a primitive root;TWOT-1444;v AV-mar 1;1

1)to tear down,break down
-1a)(Qal)to break down


H5421

H5421

05421natha`{naw-thah'} 用于05422;TWOT-1445;动词 AV-broken 1;1

1)打破,捣碎,打断使分离
-1a)(Niphal)被捣碎

05421natha`{naw-thah'} for 05422;TWOT-1445;v AV-broken 1;1

1)to break,break down,break out
-1a)(Niphal)to be broken down


H5422

H5422

05422nathats {naw-thats'} 字根型;TWOT-1446;动词 钦定本-break down 22,throw down 5,destroy 5,cast down 3,beat down 3, pull down 2,break out 1,overthrow 1;42

1)拆掉,拆毁,毁掉,扔掉,打倒,破坏, 打倒,打断(牙齿)
-1a)(Qal)
--1a1)拆掉
--1a2)拆毁,中断
-1b)(Niphal)遭拆毁
-1c)(Piel)拆除
-1d)(Pual)遭拆除
-1e)(Hophal)遭打碎,遭拆毁

05422nathats {naw-thats'} a primitive root;TWOT-1446;v AV-break down 22,throw down 5,destroy 5,cast down 3,beat down 3, pull down 2,break out 1,overthrow 1;42

1)to pull down,break down,cast down,throw down,beat down,destroy, overthrow,break out (teeth)
-1a)(Qal)
--1a1)to pull down
--1a2)to break down,break off
-1b)(Niphal)to be pulled or broken down
-1c)(Piel)to tear down
-1d)(Pual)to be torn down
-1e)(Hophal)to be broken,be broken down


H5423

H5423

05423nathaq {naw-thak'} 字根型;TWOT-1447;动词 钦定本-break 12,drawn away 2,lifted up 2,plucked away 1, draw 1,drawn 1,break off 1,pluck off 1,root out 1, pull out 1,pluck 1,burst in sunder 1,break in sunder 2;27

1)拉走或撕掉或扭开,取出,扯出来,打断,拔起
-1a)(Qal)
--1a1)拉掉
--1a2)拉下来,拿下来
--1a3)拉掉,撕掉
-1b)(Niphal)
--1b1)被拉掉,被取出来
--1b2)遭撕碎或撕成两半,被拉断
--1b3)被分开
-1c)(Piel)
--1c1)撕碎,拉断
--1c2)撕开,撕碎,撕掉
-1d)(Hiphil)
--1d1)拉走
--1d2)拖走
-1e)(Hophal)被拉开

05423nathaq {naw-thak'} a primitive root;TWOT-1447;v AV-break 12,drawn away 2,lifted up 2,plucked away 1, draw 1,drawn 1,break off 1,pluck off 1,root out 1, pull out 1,pluck 1,burst in sunder 1,break in sunder 2;27

1)to pull or tear or draw off or away or apart,draw out,pluck up,break,lift, root out
-1a)(Qal)
--1a1)to draw away
--1a2)to draw or pull off
--1a3)to pull or tear away
-1b)(Niphal)
--1b1)to be drawn away,be drawn out
--1b2)to be torn apart or in two,be snapped
--1b3)to be separated
-1c)(Piel)
--1c1)to tear apart,snap
--1c2)to tear out,tear up,tear away
-1d)(Hiphil)
--1d1)to draw away
--1d2)to drag away
-1e)(Hophal)to be drawn away


H5424

H5424

05424netheq {neh'-thek} 源自05423;TWOT-1447a;阳性名词 AV-scall 14;14

1)疤,皮肤疹,(痳疯病的)鳞癣

05424netheq {neh'-thek} from 05423;TWOT-1447a;n m AV-scall 14;14

1)scab,skin eruption,scall (of leprosy)


H5425

H5425

05425nathar {naw-thar'} 字根型;TWOT-1448,1449;动词 钦定本-loose 2,moved 1,leap 1,undo 1,make 1,let loose 1, drive asunder 1;8

1)迅速地跃起,颤抖,发抖,跃起
-1a)(Qal)迅速地跃起
-1b)(Piel)跳跃
-1c)(Hiphil)使迅速地跃起
2)释放,使放松,松开,自由的,未紧缚的
-2a)(Hiphil)
--2a1)解开,放松
--2a2)释放,解开

05425nathar {naw-thar'} a primitive root;TWOT-1448,1449;v AV-loose 2,moved 1,leap 1,undo 1,make 1,let loose 1, drive asunder 1;8

1)to start up,tremble,shake,spring up
-1a)(Qal)to start up
-1b)(Piel)to leap
-1c)(Hiphil)to cause to start up
2)to loose,let loose,undo,be free,be loose
-2a)(Hiphil)
--2a1)to unfasten,loosen
--2a2)to set free,unbind


H5426

H5426

05426n@ther (亚兰文){neth-ar'} 相当于05425;TWOT-2881;动词 AV-shake off 1;1

1)剥除
-1a)(Aphel)剥光

05426n@ther (Aramaic){neth-ar'} corresponding to 05425;TWOT-2881;v AV-shake off 1;1

1)to strip off
-1a)(Aphel)to strip off


H5427

H5427

05427nether {neh'-ther} 源自05425;TWOT-1450a;阳性名词 钦定本-mitre 2;2

1)钠碱,销酸钾,苏打水,炭酸石灰(苏打)

05427nether {neh'-ther} from 05425;TWOT-1450a;n m AV-mitre 2;2

1)natron,nitre,soda,carbonate of soda


H5428

H5428

05428nathash {naw-thash'} 字根型;TWOT-1451;动词 钦定本-pluck up 10,pluck out 3,destroyed 1,forsaken 1,root out 1, rooted 1,roots 1,root up 1,pull up 1,utterly 1;21

1)拔起,除名,铲除,拉起
-1a)(Qal)拔出或拉起
-1b)(Niphal)被拔起
-1c)(Hophal)被拔出

05428nathash {naw-thash'} a primitive root;TWOT-1451;v AV-pluck up 10,pluck out 3,destroyed 1,forsaken 1,root out 1, rooted 1,roots 1,root up 1,pull up 1,utterly 1;21

1)to pull up,expel,root out,pluck up
-1a)(Qal)to pull or pluck up
-1b)(Niphal)to be plucked up
-1c)(Hophal)to be plucked up


H5429

H5429

05429c@'ah {seh-aw'} 字根已不使用,意为"下定义";TWOT-1452;阴性名词 钦定本-measure 9;9

1)细亚,面粉或榖物的测量单位
-1a)可能等于1/3伊法

05429c@'ah {seh-aw'} from an unused root meaning to define;TWOT-1452;n f AV-measure 9;9

1)seah,a measure of flour or grain
-1a)probably equal to 1/3ephah


H5430

H5430

05430c@'own {seh-own'} 源自05431;TWOT-1453a;阳性名词 钦定本-battle 1;1

1)拖鞋,靴子(士兵用)

05430c@'own {seh-own'} from 05431;TWOT-1453a;n m AV-battle 1;1

1)sandal,boot (of soldier)


H5431

H5431

05431ca'an {saw-an'} 字根型;TWOT-1453;动词 钦定本-warrior 1;1

1)(Qal)践踏,踩

05431ca'an {saw-an'} a primitive root;TWOT-1453;v AV-warrior 1;1

1)(Qal)to tread,tramp


H5432

H5432

05432ca'c@'ah {sah-seh-aw'} 代替05429;TWOT-1452;动词 钦定本-measure 1;1

1)(Pilpel)驱逐

05432ca'c@'ah {sah-seh-aw'} for 05429;TWOT-1452;v AV-measure 1;1

1)(Pilpel)to drive away


H5433

H5433

05433caba'{saw-baw'} 字根型;TWOT-1455;动词 钦定本-drunkard 2,winebibbers 1,fill 1,drunken 1,variant 1;6

1)醉酒或嗜酒,喝
-1a)(Qal)
--1a1)喝
--1a2)酒鬼,醉汉(分词)(实名词,作名词用)

05433caba'{saw-baw'} a primitive root;TWOT-1455;v AV-drunkard 2,winebibbers 1,fill 1,drunken 1,variant 1;6

1)to drink heavily or largely,imbibe
-1a)(Qal)
--1a1)to imbibe
--1a2)wine-bibber,drunkard (participle)(subst)


H5434

H5434

05434C@ba'{seb-aw'} 外来字;; 钦定本-Seba 4;4 西巴="向你举杯"(?) 阳性专有名词

1)古实的儿子之一 专有名词地名
2)在巴勒斯坦以南的一个国家,可能在今衣索比亚

05434C@ba'{seb-aw'} of foreign origin;; AV-Seba 4;4 Seba ="drink thou" n pr m

1)a son of Cush n pr loc
2)a nation south of Palestine,perhaps Ethiopia


H5435

H5435

05435cobe'{so'-beh} 源自05433;TWOT-1455a;阳性名词 钦定本-wine 1,drink 1,drunken 1;3

1)酒,烈酒,葡萄酒

05435cobe'{so'-beh} from 05433;TWOT-1455a;n m AV-wine 1,drink 1,drunken 1;3

1)drink,liquor,wine


H5436

H5436

05436C@ba'iy {seb-aw-ee'} 源自05434,字首,表国籍和地域;复数名词gent 钦定本-Sabeans 2;2 西巴人=「醉汉」

1)西巴人

05436C@ba'iy {seb-aw-ee'} patrial from 05434;;n pl gent AV-Sabeans 2;2 Sabeans ="drunkards"

1)the people of Seba


H5437

H5437

05437cabab {saw-bab'} 字根型;TWOT-1456;动词 钦定本-(stood,turned,etc...)about 54,compass 41,turn 34,turn away 4, remove 3,returned 2,round 2,side 2,turn aside 2,turn back 2, beset 2,driven 2,compass in 2,misc 8;154

1)转动,旋转,转向,转回,导向,围绕,环绕,改变方向
-1a)(Qal)
--1a1)转向,被说服,改变
--1a2)前进绕行,步行环绕,绕行,环绕, 绕…而过,绕圈子,巡回,围绕
-1b)(Niphal)
--1b1)自己旋转,在封闭的圈子里绕,作圆形的旋转
--1b2)被翻转
-1c)(Piel)绕着某个东西转,改变,变换
-1d)(Poel)
--1d1)围绕,环绕
--1d2)改变方向,聚集成一个圆状
--1d3)行军般地迈进,四处走动
--1d4)封住,信封
-1e)(Hiphil)
--1e1)转弯,使转弯,转回,回转,带过来, 转进某处,绕着圈子带过来
--1e2)使绕着圈子转弯发生,使包围,使围绕
-1f)(Hophal)
--1f1)被转
--1f2)被包围

05437cabab {saw-bab'} a primitive root;TWOT-1456;v AV-(stood,turned,etc...)about 54,compass 41,turn 34,turn away 4, remove 3,returned 2,round 2,side 2,turn aside 2,turn back 2, beset 2,driven 2,compass in 2,misc 8;154

1)to turn,turn about or around or aside or back or towards,go about or around, surround,encircle,change direction
-1a)(Qal)
--1a1)to turn,turn about,be brought round,change
--1a2)to march or walk around,go partly around,circle about, skirt,make a round,make a circuit,go about to,surround, encompass
-1b)(Niphal)
--1b1)to turn oneself,close round,turn round
--1b2)to be turned over to
-1c)(Piel)to turn about,change,transform
-1d)(Poel)
--1d1)to encompass,surround
--1d2)to come about,assemble round
--1d3)to march,go about
--1d4)to enclose,envelop
-1e)(Hiphil)
--1e1)to turn,cause to turn,turn back,reverse,bring over, turn into,bring round
--1e2)to cause to go around,surround,encompass
-1f)(Hophal)
--1f1)to be turned
--1f2)to be surrounded


H5438

H5438

05438cibbah {sib-baw'} 源自05437;TWOT-1456a;阴性名词 AV-cause 1;1

1)一回事情,一回事件

05438cibbah {sib-baw'} from 05437;TWOT-1456a;n f AV-cause 1;1

1)turn of events,turn of affairs


H5439

H5439

05439cabiyb {saw-beeb'}或(阴性)c@biybah {seb-ee-baw'} 源自05437;TWOT-1456b AV-round about 252,on every side 26,about 24compass 2,about us 2, circuits 1,about them 1;308 实名词(作名词用)

1)四方,周围,四围 副词
2)在周围,周围,四围 介系词
3)在周围,由各面

05439cabiyb {saw-beeb'}or (fem.)c@biybah {seb-ee-baw'} from 05437;TWOT-1456b AV-round about 252,on every side 26,about 24compass 2,about us 2, circuits 1,about them 1;308 subst

1)places round about,circuit,round about adv
2)in a circuit,a circuit,round about prep
3)in the circuit,from every side


H5440

H5440

05440cabak {saw-bak'} 字根型;TWOT-1457;动词 钦定本-folden together 1,wrapped 1;2

1)交织
-1a)(Qal)
--1a1)交织(分词)
-1b)(Pual)纠结不清

05440cabak {saw-bak'} a primitive root;TWOT-1457;v AV-folden together 1,wrapped 1;2

1)to interweave
-1a)(Qal)
--1a1)to interweave
--1a2)interwoven (participle)
-1b)(Pual)to be interwoven


H5441

H5441

05441cobek {so'-bek} 源自05440;TWOT-1457b;阳性名词 钦定本-thicket 1;1

1)丛林

05441cobek {so'-bek} from 05440;TWOT-1457b;n m AV-thicket 1;1

1)thicket


H5442

H5442

05442c@bak {seb-awk'} 源自05440;TWOT-1457a;阳性名词 钦定本-thicket 3,thick 1;4

1)灌木林

05442c@bak {seb-awk'} from 05440;TWOT-1457a;n m AV-thicket 3,thick 1;4

1)thicket


H5443

H5443

05443cabb@ka'(亚兰文){sab-bek-aw'}或sabb@ka'(亚兰文){sab-bek-aw'} 源于相当于05440的字根;TWOT-3003;阴性名词 AV-sackbut 4;4

1)三角琴,一种乐器
-1a)一种三角形的四弦乐器,形似土竖琴

05443cabb@ka'(Aramaic){sab-bek-aw'}or sabb@ka'(Aramaic){sab-bek-aw'} from a root corresponding to 05440;TWOT-3003;n f AV-sackbut 4;4

1)trigon,musical instrument
-1a)a triangular musical instrument with four strings,similar to a lyre


H5444

H5444

05444Cibb@kay {sib-bek-ah'-ee} 源自05440;;阳性专有名词 AV-Sibbecai 2,Sibbechai 2;4 西比该(Sibbecai 或Sibbechai)="编织"

1)大卫的一个近卫兵和统领王的第八班军队于第八个月服事的人;犹大人谢拉的 子孙,被称作"户沙人"

05444Cibb@kay {sib-bek-ah'-ee} from 05440;;n pr m AV-Sibbecai 2,Sibbechai 2;4 Sibbecai or Sibbechai ="weaver"

1)one of David's guard and 8th captain for the 8th month of 24,000 men of the king's army;a Judaite,descendant of Zerah and called the 'Hushathite'


H5445

H5445

05445cabal {saw-bal'} 字根型;TWOT-1458;动词 钦定本-carry 4,bear 3,labour 1,burden 1;9

1)负荷,负重荷,拖着沉重的脚走
-1a)(Qal)负重荷
-1b)(Pual)装满(分词)
-1c)(Hithpael)使...负重担,拖着沉重的脚走

05445cabal {saw-bal'} a primitive root;TWOT-1458;v AV-carry 4,bear 3,labour 1,burden 1;9

1)to bear,bear a load,drag oneself along
-1a)(Qal)to bear (a load)
-1b)(Pual)laden (participle)
-1c)(Hithpael)to make oneself a burden,drag oneself along


H5446

H5446

05446c@bal (亚兰文){seb-al'} 相当于05445;TWOT-2882;动词 AV-strongly laid 1;1

1)承受负担
-1a)(Poal)被负予重担(分词)

05446c@bal (Aramaic){seb-al'} corresponding to 05445;TWOT-2882;v AV-strongly laid 1;1

1)to bear a load
-1a)(Poal)laid (participle)


H5447

H5447

05447cebel {say'-bel} 源自05445;TWOT-1458a;阳性名词 AV-burden 2,charge 1;3

1)负载,负担

05447cebel {say'-bel} from 05445;TWOT-1458a;n m AV-burden 2,charge 1;3

1)load,burden


H5448

H5448

05448cobel {so'-bel}[only in the form cubbal {soob-bawl'} 源自05445;TWOT-1458a;阳性名词 钦定本-burden 3;3

1)重担,担负

05448cobel {so'-bel}[only in the form cubbal {soob-bawl'} from 05445;TWOT-1458a;n m AV-burden 3;3

1)burden,load


H5449

H5449

05449cabbal {sab-bawl'} 源自05445;TWOT-1458b;阳性名词 AV-bearer of burden 3,...bear burden 1,burden 1;5

1)苦力,挑夫,扛抬重物的工人

05449cabbal {sab-bawl'} from 05445;TWOT-1458b;n m AV-bearer of burden 3,...bear burden 1,burden 1;5

1)burden-bearer


H5450

H5450

05450c@balah {seb-aw-law'} 源自05447;TWOT-1458c;n f 钦定本-重担6;6

1)重担,强迫劳动,被迫的服务,过度负荷的状态

05450c@balah {seb-aw-law'} from 05447;TWOT-1458c;n f AV-burden 6;6

1)burden,forced labour,compulsory service,burden bearing


H5451

H5451

05451cibboleth {sib-bo'-leth} 指07641;TWOT-1458d;阴性名词 AV-Sibboleth 1;1

1)麦子或谷类的穗

05451cibboleth {sib-bo'-leth} for 07641;TWOT-1458d;n f AV-Sibboleth 1;1

1)an ear of grain or wheat


H5452

H5452

05452c@bar (亚兰文){seb-ar'} 字根型;TWOT-2883;动词 AV-think 1;1

1)(P'al)想,意欲

05452c@bar (Aramaic){seb-ar'} a primitive root;TWOT-2883;v AV-think 1;1

1)(P'al)to think,intend


H5453

H5453

05453Cibrayim {sib-rah'-yim} 双数型,源于一字根,相当于05452;n pr 地名 钦定本-Sibraim 1;1 西伯莲=「两倍的盼望」

1)大马色(今大马士革)和哈玛边界上的小镇

05453Cibrayim {sib-rah'-yim} dual from a root corresponding to 05452;;n pr loc AV-Sibraim 1;1 Sibraim ="twofold hope"

1)town between the borders of Damascus and that of Hamath


H5454

H5454

05454Cabta'{sab-taw'}or Cabtah {sab-taw'} 可能是外来衍生字;;阳性专有名词 钦定本-Sabta 1,Sabtah 1;2 撒弗他="打击"

1)古实的第三个儿子

05454Cabta'{sab-taw'}or Cabtah {sab-taw'} probably of foreign derivation;;n pr m AV-Sabta 1,Sabtah 1;2 Sabta or Sabtah ="striking"

1)the 3rd son of Cush


H5455

H5455

05455Cabt@ka'{sab-tek-aw'} 可能是外来衍生字;;阳性专有名词 钦定本-Sabtecha 2;2 撒弗提迦="打击"

1)古实的第五个儿子

05455Cabt@ka'{sab-tek-aw'} probably of foreign derivation;;n pr m AV-Sabtecha 2;2 Sabtecha ="striking"

1)the 5th son of Cush


H5456

H5456

05456cagad {saw-gad'} 字根型;TWOT-1459;动词 钦定本-fall down 4;4

1)(Qal)俯伏(敬拜)

05456cagad {saw-gad'} a primitive root;TWOT-1459;v AV-fall down 4;4

1)(Qal)to prostrate oneself (in worship)


H5457

H5457

05457c@gid (亚兰文){seg-eed'} 相当于05456;TWOT-2884;动词 AV-worship 12;12

1)平卧,臣服效忠,敬拜
-1a)(P'al)宣誓效忠

05457c@gid (Aramaic){seg-eed'} corresponding to 05456;TWOT-2884;v AV-worship 12;12

1)to prostrate oneself,do homage,worship
-1a)(P'al)to do homage


H5458

H5458

05458c@gowr {seg-ore'} 源自05462;TWOT-1462a;阳性名词 钦定本-gold 1,caul 1;2

1)围绕,装箱,发现财富

05458c@gowr {seg-ore'} from 05462;TWOT-1462a;n m AV-gold 1,caul 1;2

1)enclosure,encasement,fine gold


H5459

H5459

05459c@gullah {seg-ool-law'} 字根已不使用,意为禁闭;TWOT-1460a;阴性名词被动分词 钦定本-peculiar treasure 3,peculiar 2,special 1,jewel 1, particular treasure 1;8

1)拥有,财产
-1a)贵重的财产,罕见的财富
-1b)财富

05459c@gullah {seg-ool-law'} from an unused root meaning to shut up;TWOT-1460a;n f pass part AV-peculiar treasure 3,peculiar 2,special 1,jewel 1, particular treasure 1;8

1)possession,property
-1a)valued property,peculiar treasure
-1b)treasure


H5460

H5460

05460c@gan (亚兰文){seg-an'} 相当于05461;TWOT-2885;阳性名词 AV-governor 5;5

1)行政长官,统治者

05460c@gan (Aramaic){seg-an'} corresponding to 05461;TWOT-2885;n m AV-governor 5;5

1)prefect,governor


H5461

H5461

05461cagan {saw-gawn'} 字根已不使用,意为监督;TWOT-1461;阳性名词 钦定本-ruler 17;17

1)统治者,官长,省长,副首长
-1a)(亚述和巴比伦的)官长
-1b)职位低的小官

05461cagan {saw-gawn'} from an unused root meaning to superintend;TWOT-1461;n m AV-ruler 17;17

1)ruler,prefect,governor,a subordinate ruler
-1a)prefects (of Assyria and Babylon)
-1b)petty rulers or officials


H5462

H5462

05462cagar {saw-gar'} 字根型;TWOT-1462;动词 AV-shut 40,shut up 12,deliver 9,pure 8,deliver up 7,shut in 3, give up 2,gave over 2,inclosed 1,repaired 1,closed 1, shutting 1,stop 1,straitly 1,together 1,close up 1;91

1)关上,关闭
-1a)(Qal)
--1a1)关上
--1a2)关闭,堵塞
--1a3)被堵塞,紧密的连结,禁闭
-1b)(Niphal)
--1b1)被禁闭
--1b2)被关上或被关闭
-1c)(Piel)禁闭,交出
-1d)(Pual)被禁闭
-1e)(Hiphil)
--1e1)交出
--1e2)禁闭,监禁

05462cagar {saw-gar'} a primitive root;TWOT-1462;v AV-shut 40,shut up 12,deliver 9,pure 8,deliver up 7,shut in 3, give up 2,gave over 2,inclosed 1,repaired 1,closed 1, shutting 1,stop 1,straitly 1,together 1,close up 1;91

1)to shut,close
-1a)(Qal)
--1a1)to shut
--1a2)to close,close up
--1a3)closed up,closely joined,shut up
-1b)(Niphal)
--1b1)to be shut up
--1b2)to be shut or closed
-1c)(Piel)to shut up,deliver up
-1d)(Pual)to be shut up
-1e)(Hiphil)
--1e1)to deliver up
--1e2)to shut up,imprison


H5463

H5463

05463c@gar (亚兰文){seg-ar'} 相当于05462;TWOT-2886;动词 AV-shut 1;1

1)(P'al)关闭
2)(TWOT)shirt

05463c@gar (Aramaic){seg-ar'} corresponding to 05462;TWOT-2886;v AV-shut 1;1

1)(P'al)to shut
2)(TWOT)shirt


H5464

H5464

05464cagriyd {sag-reed'} 可能源自05462取其掠过之意;TWOT-1463a;阳性名词 钦定本-very rainy 1;1

1)大雨(持续的雨水)

05464cagriyd {sag-reed'} probably from 05462in the sense of sweeping away;TWOT-1463a;n m AV-very rainy 1;1

1)steady or persistent rain


H5465

H5465

05465cad {sad} 字根已不使用,意为禁止;TWOT-1464;阳性名词 AV-stocks 2;2

1)(足)枷

05465cad {sad} from an unused root meaning to estop;TWOT-1464;n m AV-stocks 2;2

1)stocks (for feet)


H5466

H5466

05466cadiyn {saw-deen'} 字根已不使用意为包住;TWOT-1466;阳性名词 钦定本-sheet 2,fine linen 2;4

1)亚麻布作成的衣服
-1a)优质的亚麻布所作成的衣服通常是套在外面的那一件或是在晚上穿着 类似单件的衣服

05466cadiyn {saw-deen'} from an unused root meaning to envelop;TWOT-1466;n m AV-sheet 2,fine linen 2;4

1)linen wrapper
-1a)rectangular piece of fine linen worn as outer,or at night,as a sole garment


H5467

H5467

05467C@dom {sed-ome'} 源自已不使用的字根,意为"烧焦";TWOT-1465;专有名词地名 钦定本-Sodom 39;39 所多玛="燃烧的"

1)一个迦南城市,通常和蛾摩拉相提并论,位于死海和约但河地区; 两个城市都在神的审判中被毁灭

05467C@dom {sed-ome'} from an unused root meaning to scorch;TWOT-1465;n pr loc AV-Sodom 39;39 Sodom ="burning"

1)a Canaanite city,usually paired with Gomorrah,located in the area of the Dead Sea and the Jordan river;both cities destroyed by God in judgment


H5468

H5468

05468ceder {seh'-der} 字根已不使用意为安排;TWOT-1467a;阳性名词 AV-order 1;1

1)布置整理,有序

05468ceder {seh'-der} from an unused root meaning to arrange;TWOT-1467a;n m AV-order 1;1

1)arrangement,order


H5469

H5469

05469cahar {cah'-har} 字根已不使用意为"圆";TWOT-1468a;阳性名词 钦定本-round 1;1

1)圆

05469cahar {cah'-har} from an unused root meaning to be round;TWOT-1468a;n m AV-round 1;1

1)roundness


H5470

H5470

05470cohar {so'-har} 与05469同源;TWOT-1468b;阳性名词 AV-prison 8;8

1)管训中心,拘留所,牢房
-1a)监狱的名称

05470cohar {so'-har} from the same as 05469;TWOT-1468b;n m AV-prison 8;8

1)house of roundness,roundhouse,prison
-1a)name of a prison


H5471

H5471

05471Cow'{so} 外来衍生字;;阳性专有名词 AV-So 1;1 梭="隐匿的"

1)一位埃及王(或只是那位埃及王手下的一位官员)

05471Cow'{so} of foreign derivation;;n pr m AV-So 1;1 So ="concealed"

1)a king of Egypt (perhaps only the vizier of the king)


H5472

H5472

05472cuwg {soog} 字根型;TWOT-1469;动词 AV-turned 6,turn away 2,go back 2,turn back 2,backslider 1, driven 1;14

1)移动,离去,阻挡,移开,坠落
-1a)(Qal)坠落,证明不忠于…
-1b)(Niphal)
--1b1)将自己转离,转回
--1b2)被转回或被赶回,被驱逐

05472cuwg {soog} a primitive root;TWOT-1469;v AV-turned 6,turn away 2,go back 2,turn back 2,backslider 1, driven 1;14

1)to move,go,turn back,move away,backslide
-1a)(Qal)to backslide,prove recreant to
-1b)(Niphal)
--1b1)to turn oneself away,turn back
--1b2)to be turned or driven back,be repulsed


H5473

H5473

05473cuwg {soog} 字根型[可能与05472相同,取其"从围栏中退缩"的意思;与07735比较];TWOT-1470;动词 钦定本-set about 1;1

1)(以围墙,篱笆)围起来
-1a)(Qal)
--1a1)(以围墙,篱笆)围起来

05473cuwg {soog} a primitive root [probably rather identical with 05472through the idea of shrinking from a hedge;compare 07735];TWOT-1470;v AV-set about 1;1

1)to fence about
-1a)(Qal)
--1a1)to fence about
--1a2)fenced about (participle)


H5474

H5474

05474cuwgar {soo-gar'} 源自05462;TWOT-1462b;阳性名词 钦定本-ward 1;1

1)笼子,监狱,有陷阱的笼子

05474cuwgar {soo-gar'} from 05462;TWOT-1462b;n m AV-ward 1;1

1)cage,prison,cage with hooks


H5475

H5475

05475cowd {sode} 源自03245;TWOT-1471a;阳性名词 钦定本-secret 9,counsel 6,assembly 5,inward 1;21

1)会议,忠告,集会
-1a)会议(属亲密谈话)
--1a1)会议,集团(属亲密朋友之间)
--1a2)会议,集会
-1b)忠告
--1b1)劝告(它本身)
--1b2)秘密忠告
--1b3)亲密的谈话,亲近(和上帝)

05475cowd {sode} from 03245;TWOT-1471a;n m AV-secret 9,counsel 6,assembly 5,inward 1;21

1)council,counsel,assembly
-1a)council (of familiar conversation)
--1a1)divan,circle (of familiar friends)
--1a2)assembly,company
-1b)counsel
--1b1)counsel (itself)
--1b2)secret counsel
--1b3)familiar converse,intimacy (with God)


H5476

H5476

05476Cowdiy {so-dee'} 源自05475;;阳性专有名词 AV-Sodi 1;1 梭底="相识"

1)迦迭的父亲,西布伦族选出的探子

05476Cowdiy {so-dee'} from 05475;;n pr m AV-Sodi 1;1 Sodi ="acquaintance"

1)father of Gaddiel,the spy selected from the tribe of Zebulun


H5477

H5477

05477Cuwach {soo'-akh} 字根已不使用意为"扫除";阳性专有名词 AV-Suah 1;1 书亚="横扫"

1)亚设人,琐法的儿子

05477Cuwach {soo'-akh} from an unused root meaning to wipe away;;n pr m AV-Suah 1;1 Suah ="sweeping"

1)an Asherite,son of Zophah


H5478

H5478

05478cuwchah {soo-khaw'} 与05477同源;TWOT-1473a;阴性名词 钦定本-torn 1;1

1)废物

05478cuwchah {soo-khaw'} from the same as 05477;TWOT-1473a;n f AV-torn 1;1

1)offal


H5479

H5479

05479Cowtay {so-tah'-ee} 源自07750;;阳性专有名词 AV-Sotai 2;2 琐太="多变的"

1)所罗门王的仆人的后裔,他们和所罗巴伯一同由被掳之地回归

05479Cowtay {so-tah'-ee} from 07750;;n pr m AV-Sotai 2;2 Sotai ="changeful"

1)ancestor of a family of Solomon's servants who returned from exile with Zerubbabel


H5480

H5480

05480cuwk {sook} 字根型;TWOT-1474;动词 钦定本-anoint...8,at all 1;9

1)涂油于....,灌油在....
-1a)(Qal)涂油于.......
--1a1)为自己抹油
--1a2)涂油于....(另一人)
--1a3)被灌油在.....
-1b)(Hiphil)涂油于....

05480cuwk {sook} a primitive root;TWOT-1474;v AV-anoint...8,at all 1;9

1)to anoint,pour in anointing
-1a)(Qal)to anoint
--1a1)to anoint oneself
--1a2)to anoint (another)
--1a3)to be poured
-1b)(Hiphil)to anoint


H5481

H5481

05481cuwmpown@yah (亚兰文){soom-po-neh-yaw'} 或cuwmpon@yah (亚兰文){soom-po-neh-yaw'} 或ciyphon@ya'(亚兰文){see-fo-neh-yaw'} 源于希腊文;TWOT-2887;阴性名词 AV-dulcimer 3,variant 1;4

1)一种吹奏乐器,风笛,双排笛,排萧
-1a)可能似大扬琴,排萧

05481cuwmpown@yah (Aramaic){soom-po-neh-yaw'} or cuwmpon@yah (Aramaic){soom-po-neh-yaw'} or ciyphon@ya'(Dan.3:10)(Aramaic){see-fo-neh-yaw'} of Greek origin;TWOT-2887;n f AV-dulcimer 3,variant 1;4

1)a musical instrument,wind instrument,bagpipe,double pipe,panpipes
-1a)perhaps dulcimer,panpipes


H5482

H5482

05482C@veneh {sev-ay-nay'}[倒不如写成C@venah {sev-ay'-naw}代替C@ven {sev-ane'},意即到达七] 源自埃及语;专有名词地名 钦定本-Syene 2;2 色弗尼=「她的面纱(?)」

1)跟古实(即衣索比亚)比邻的埃及城镇

05482C@veneh {sev-ay-nay'}[rather to be written C@venah {sev-ay'-naw}for C@ven {sev-ane'},i.e to Seven] of Egyptian derivation;;n pr loc AV-Syene 2;2 Syene ="her veiling (?)"

1)a town of Egypt on the frontier of Cush or Ethiopia


H5483

H5483

05483cuwc {soos}或cuc {soos} 字根已不使用,意为跳跃(适当地说是雀跃); TWOT-1476,1477;阳性名词(延伸意义) AV-horse 133,crane 2,horseback 2,horseback +073922, horsehoofs +061191;140

1)燕子,雨燕
2)马
-2a)战车马

05483cuwc {soos}or cuc {soos} from an unused root meaning to skip (properly,for joy); TWOT-1476,1477;n m (exten) AV-horse 133,crane 2,horseback 2,horseback +073922, horsehoofs +061191;140

1)swallow,swift
2)horse
-2a)chariot horses


H5484

H5484

05484cuwcah {soo-saw'} 源自05483;TWOT-1477;阴性名词 钦定本-horse 1;1

1)母马

05484cuwcah {soo-saw'} from 05483;TWOT-1477;n f AV-horse 1;1

1)mare


H5485

H5485

05485Cuwciy {soo-see'} 源自05483;;阳性专有名词 AV-Susi 1;1 稣西="我的马"

1)玛拿西族的探子迦底的父亲

05485Cuwciy {soo-see'} from 05483;;n pr m AV-Susi 1;1 Susi ="my horse"

1)father of Gaddi,the spy for the tribe of Manasseh


H5486

H5486

05486cuwph {soof} 字根型;TWOT-1478;动词 AV-consume 5,utterly 1,have an end 1,perish 1;8

1)停止,结束
-1a)(Qal)进行到结尾
-1b)(Hiphil)制造末端

05486cuwph {soof} a primitive root;TWOT-1478;v AV-consume 5,utterly 1,have an end 1,perish 1;8

1)to cease,come to an end
-1a)(Qal)to come to an end
-1b)(Hiphil)to make an end


H5487

H5487

05487cuwph (亚兰文){soof} 相当于05486;TWOT-2888;动词 AV-fulfilled 1,consume 1;2

1)应验,完成,成就
-1a)(P'al)被实践,被完成
-1b)(Aphel)使终结,结束

05487cuwph (Aramaic){soof} corresponding to 05486;TWOT-2888;v AV-fulfilled 1,consume 1;2

1)to be fulfilled,be completed,come to an end
-1a)(P'al)to be fulfilled,be completed
-1b)(Aphel)to put an end to


H5488

H5488

05488cuwph {soof} 可能出自埃及文;TWOT-1479;阳性名词 钦定本-Red 24,flags 3,weeds 1;28

1)芦苇,激流,水耕植物
-1a)激流
-1b)激流之海或芦苇之海
--1b1)红海
--1b2)红海的海湾
--1b2a)到苏彝士海湾
--1b2b)有时也指到亚喀巴海湾

05488cuwph {soof} probably of Egyptian origin;TWOT-1479;n m AV-Red 24,flags 3,weeds 1;28

1)reed,rush,water plant
-1a)rushes
-1b)sea of rushes
--1b1)of Red Sea
--1b2)of arms of Red Sea
--1b3)of Gulf of Suez
--1b4)of sea from straits to Gulf of Akaba


H5489

H5489

05489Cuwph {soof} 用于05488(03220的省略型);TWOT-1479;专有名词地名 AV-Red 1;1 疏弗="海草"

1)地名,相对于摩西向以色列人宣示申命记的律法的地方

05489Cuwph {soof} for 05488(by ellipsis of 03220);TWOT-1479;n pr loc AV-Red 1;1 Suph ="sea weed"

1)a place opposite the site of the giving of the Deuteronomic law


H5490

H5490

05490cowph {sofe} 源自05486;TWOT-1478a;阳性名词 AV-end 3,conclusion 1,hinder part 1;5

1)后部,结论

05490cowph {sofe} from 05486;TWOT-1478a;n m AV-end 3,conclusion 1,hinder part 1;5

1)end,conclusion


H5491

H5491

05491cowph (亚兰文){sofe} 相当于05490;TWOT-2888a;阳性名词 AV-end 5;5

1)末尾,总结

05491cowph (Aramaic){sofe} corresponding to 05490;TWOT-2888a;n m AV-end 5;5

1)end,conclusion


H5492

H5492

05492cuwphah {soo-faw'} 源自05486;TWOT-1478b; 钦定本-whirlwind 11,storm 3,Red sea 1,tempest 1;16 阴性名词

1)暴风 专有名词,地名 苏法=「蜂巢:满溢」
2)位于约旦以东

05492cuwphah {soo-faw'} from 05486;TWOT-1478b; AV-whirlwind 11,storm 3,Red sea 1,tempest 1;16 n f

1)storm-wind n pr loc Suphah ="honeycomb:overflow"
2)a place east of the Jordan


H5493

H5493

05493cuwr {soor}或suwr {soor} 字根型;TWOT-1480;动词 钦定本-(put,take,...)away 97,depart 76,remove 35,aside 29,take 14, turn 12,turn in 9,take off 6,go 3,put 3,eschewed 3,misc 14;301

1)转变方向,出发
-1a)(Qal)
--1a1)转变方向,隐居
--1a2)出发,从道路离开,避开
--1a3)成为远离的
--1a4)结束
-1b)(Polel)转变方向
-1c)(Hiphil)
--1c1)导致转变方向,导致出发,移动,拿走,收好,罢免
--1c2)转变方向,丢下未做,缩回,拒绝,废除
-1d)(Hophal)被拿走,被分离

05493cuwr {soor}or suwr (Hos 9:12){soor} a primitive root;TWOT-1480;v AV-(put,take,...)away 97,depart 76,remove 35,aside 29,take 14, turn 12,turn in 9,take off 6,go 3,put 3,eschewed 3,misc 14;301

1)to turn aside,depart
-1a)(Qal)
--1a1)to turn aside,turn in unto
--1a2)to depart,depart from way,avoid
--1a3)to be removed
--1a4)to come to an end
-1b)(Polel)to turn aside
-1c)(Hiphil)
--1c1)to cause to turn aside,cause to depart,remove,take away,put away,depose
--1c2)to put aside,leave undone,retract,reject,abolish
-1d)(Hophal)to be taken away,be removed


H5494

H5494

05494cuwr {soor} 源自05493;TWOT-1480;被动分词 钦定本-degenerate 1;1

1)堕落者

05494cuwr {soor} from 05493;TWOT-1480;pass part AV-degenerate 1;1

1)degenerate


H5495

H5495

05495Cuwr {soor} 与05494同;;专有名词 AV-Sur 1;1 苏珥="转向旁边"

1)圣殿的殿门之一

05495Cuwr {soor} the same as 05494;;n pr AV-Sur 1;1 Sur ="turning aside"

1)a temple gate


H5496

H5496

05496cuwth {sooth} 可能是源自07898的动名词;TWOT-1481;动词 钦定本-persuade 5,move 5,set on 2,stir up 2,away 1,entice 1, provoked 1,removed 1;18

1)煽动,引诱,唆使,怂恿
-1a)(Hiphil)
--1a1)煽动(起一个要求)
--1a2)引诱,诱惑物
--1a3)唆使(坏的意思)

05496cuwth {sooth} perhaps denominative from 07898;TWOT-1481;v AV-persuade 5,move 5,set on 2,stir up 2,away 1,entice 1, provoked 1,removed 1;18

1)to incite,allure,instigate,entice
-1a)(Hiphil)
--1a1)to incite (to a request)
--1a2)to allure,lure
--1a3)to instigate (bad sense)


H5497

H5497

05497cuwth {sooth} 可能源自04533的同一字根;TWOT-1472a;阳性名词 AV-clothes 1;1

1)衣服,衣裳{创49:11}

05497cuwth {sooth} probably from the same root as 04533;TWOT-1472a;n m AV-clothes 1;1

1)garment,vesture


H5498

H5498

05498cachab {saw-khab'} 字根型;TWOT-1482;动词 钦定本-draw 2,draw out 2,tear 1;5

1)(Qal)拖曳

05498cachab {saw-khab'} a primitive root;TWOT-1482;v AV-draw 2,draw out 2,tear 1;5

1)(Qal)to drag


H5499

H5499

05499c@chabah {seh-khaw-baw'} 源自05498;TWOT-1482a;阴性名词 钦定本-clout 2;2

1)破烂的衣服,破布(被撕裂扯碎的东西)

05499c@chabah {seh-khaw-baw'} from 05498;TWOT-1482a;n f AV-clout 2;2

1)rag,clout (stuff pulled or dragged about)


H5500

H5500

05500cachah {saw-khaw'} 字根型;TWOT-1483;动词 钦定本-scrape 1;1

1)刮
-1a)(Piel)刮干净,擦亮

05500cachah {saw-khaw'} a primitive root;TWOT-1483;v AV-scrape 1;1

1)to scrape
-1a)(Piel)to scrape clean,scour


H5501

H5501

05501c@chiy {seh-khee'} 源自05500;TWOT-1483a;阳性名词 钦定本-offscouring 1;1

1)被社会所唾弃的人

05501c@chiy {seh-khee'} from 05500;TWOT-1483a;n m AV-offscouring 1;1

1)offscourings


H5502

H5502

05502cachaph {saw-khaf'} 字根型;TWOT-1485;动词 钦定本-sweep away 1,sweeping away 1;2

1)平卧,打倒
-1a)(Qal)卧倒的(分词)
-1b)(Niphal)俯伏

05502cachaph {saw-khaf'} a primitive root;TWOT-1485;v AV-sweep away 1,sweeping away 1;2

1)to prostrate,beat down
-1a)(Qal)prostrating (participle)
-1b)(Niphal)to be prostrated


H5503

H5503

05503cachar {saw-khar'} 字根型;TWOT-1486;动词 钦定本-merchant 14,trade 2,about 1,merchantmen +05821,panteth 1, traffick 1;20

1)环游,忙碌于...,旅游为.....,商旅
-1a)(Qal)
--1a1)为了...而忙碌(生意上)
--1a2)商船,商人(分词)
-1b)(Pilpel)颤抖

05503cachar {saw-khar'} a primitive root;TWOT-1486;v AV-merchant 14,trade 2,about 1,merchantmen +05821,panteth 1, traffick 1;20

1)to go around,go about,travel about in,go about in trade
-1a)(Qal)
--1a1)to go about to and fro (in business)
--1a2)trader,trafficker (participle)
-1b)(Pilpel)to palpitate


H5504

H5504

05504cachar {sakh'-ar} 源自05503;TWOT-1486a;阳性名词 钦定本-merchandise 4;4

1)贸易,得,利润,商品所得
-1a)贸易,买卖所得

05504cachar {sakh'-ar} from 05503;TWOT-1486a;n m AV-merchandise 4;4

1)traffic,gain,profit,gain from merchandise
-1a)traffic,gain from traffic


H5505

H5505

05505cachar {saw-khar'} 源自05503;TWOT-1486a;阳性名词 钦定本-merchandise 2,mart 1;3

1)买卖,获得,收益,商品所得
-1a)买卖,买卖赚得

05505cachar {saw-khar'} from 05503;TWOT-1486a;n m AV-merchandise 2,mart 1;3

1)traffic,gain,profit,gain from merchandise
-1a)traffic,gain from traffic


H5506

H5506

05506c@chorah {sekh-o-raw'} 源自05503;TWOT-1486b;阴性名词 钦定本-merchandise 1;1

1)货物

05506c@chorah {sekh-o-raw'} from 05503;TWOT-1486b;n f AV-merchandise 1;1

1)merchandise


H5507

H5507

05507cocherah {so-khay-raw'} 适当地说是,源于05503,可能是取其圆的之意;TWOT-1486c;阴性名词主动分词 AV-buckler 1;1

1)近战时使用之小圆盾,护甲

05507cocherah {so-khay-raw'} properly,of 05503;TWOT-1486c;n f act part AV-buckler 1;1

1)buckler,shield


H5508

H5508

05508cochereth {so-kheh'-reth} 与05507相似;TWOT-1486e;阴性名词 钦定本-black 1;1

1)一种用于铺路的石头(与大理石一同使用){斯1:6}

05508cochereth {so-kheh'-reth} similar to 05507;TWOT-1486e;n f AV-black 1;1

1)a stone used in paving (with marble)


H5509

H5509

05509ciyg {seeg}或cuwg {soog} 源自05472取其拒绝之意;TWOT-1469a;阳性名词 钦定本-dross 8;8

1)往后移或离开
2)渣滓(通常指银)

05509ciyg {seeg}or cuwg (Eze 22:18){soog} from 05472in the sense of refuse;TWOT-1469a;n m AV-dross 8;8

1)a moving back or away
2)dross (usually of silver)


H5510

H5510

05510Ciyvan {see-vawn'} 可能起源于波斯语;TWOT-1487;专有名词 钦定本-Sivan 1;1 西弯="他们的覆盖物"

1)犹太历法中的第三个月份,相当于今日的五月到六月间{斯8:9}

05510Ciyvan {see-vawn'} probably of Persian origin;TWOT-1487;n pr AV-Sivan 1;1 Sivan ="their covering"

1)the 3rd month in the Jewish calendar corresponding to May-Jun


H5511

H5511

05511Ciychown {see-khone'}或Ciychon {see-khone'} 源自与05477同一字源;;阳性专有名词 钦定本-Sihon 37;37 西宏="勇士"

1)征服时期被摩西在外约旦所击败的亚摩利王

05511Ciychown {see-khone'}or Ciychon {see-khone'} from the same as 05477;;n pr m AV-Sihon 37;37 Sihon ="warrior"

1)king of the Amorites at the time of the conquest and defeated by Moses in Transjordan


H5512

H5512

05512Ciyn {seen} 字源不详;专有名词地名 钦定本-Sin 6;6 汛=「刺」或「黏土」

1)埃及东部的城镇
2)以琳与西乃之间的广阔旷野

05512Ciyn {seen} of uncertain derivation;;n pr loc AV-Sin 6;6 Sin ="thorn"or "clay"

1)a town in eastern Egypt
2)the tract of wilderness between Elim and Sinai


H5513

H5513

05513Ciynay {see-nee'} 源自一个不再使用的男子名;;形容词patr AV-Sinite 2;2 西尼人=参见"西尼","荆棘"或"泥土"

1)源自迦南的一迦南人部落,居住于黎巴嫩北部地区

05513Ciynay {see-nee'} from an otherwise unknown name of a man;;adj patr AV-Sinite 2;2 Sinite =see Sin "thorn"or "clay"

1)a tribe of the Canaanites descended from Canaan inhabiting the northern part of the Lebanon district


H5514

H5514

05514Ciynay {see-nah'-ee} 来源不明的衍生字;TWOT-1488;专有名词地名 AV-Sinai 35;35 西乃="多刺的"

1)山名,摩西在此领受了耶和华的律法;位于西乃半岛的南端(在红海海角, 即红海及红海伸入阿拉伯半岛的海湾之间);确实地点不详

05514Ciynay {see-nah'-ee} of uncertain derivation;TWOT-1488;n pr loc AV-Sinai 35;35 Sinai ="thorny"

1)the mountain where Moses received the Law from Jehovah;located at the southern end of the Sinai peninsula between the horns of the Red Sea;exact site unknown


H5515

H5515

05515Ciyniym {see-neem'} 只作此解;复数形容代名词 钦定本-Sinim 1;1 希尼=「荆棘」

1)民族名,住在已知世界的尽头;可能是中国江南居民

05515Ciyniym {see-neem'} of an otherwise unknown name;;adj pr pl AV-Sinim 1;1 Sinim ="thorns"

1)a people living at the extremity of the known world;may be identified with the inhabitants of southern China


H5516

H5516

05516Ciyc@ra'{see-ser-aw'} 来源不明的衍生字;;阳性专有名词 AV-Sisera 21;21 西西拉="战斗阵式"

1)夏琐王耶宾麾下的将军,带兵袭击以色列人,溃败后在逃跑途中被雅亿所杀
2)在圣殿服役的一个家族的先人,他的子孙随所罗巴伯由被掳之地归回

05516Ciyc@ra'{see-ser-aw'} of uncertain derivation;;n pr m AV-Sisera 21;21 Sisera ="battle array"

1)the conquering general under king Jabin of Hazor and slain by Jael
2)ancestor of a family of temple slaves who returned from exile with Zerubbabel


H5517

H5517

05517Ciy`a'{see-ah'}或Ciy`aha'{see-ah-haw'} 字根已不使用意为"相反的";;阳性专有名词 钦定本-Sia 1,Siaha 1;2 西亚="离开,出发,放弃中"

1)跟随所罗巴伯被掳归回的圣殿殿役的一个家族祖先

05517Ciy`a'{see-ah'}or Ciy`aha'{see-ah-haw'} from an unused root meaning to converse;;n pr m AV-Sia 1,Siaha 1;2 Sia or Siaha ="departing"

1)ancestor of a family of temple slaves who returned from exile with Zerubbabel


H5518

H5518

05518ciyr {seer}或(阴性)ciyrah {see-raw'}或 cirah {see-raw'} 源自一字根型,意为"煮沸";TWOT-1489,1490;阳性名词 钦定本-pot 21,caldron 5,thorns 4,washpot +073662,pans 1, fishhooks +017291;34

1)锅
-1a)(家用炊具)锅
-1b)(用于圣所的)锅
2)荆棘,钩子
-2a)荆棘
-2b)钩子

05518ciyr {seer}or (fem.)ciyrah {see-raw'}or cirah (Jer 52:18){see-raw'} from a primitive root meaning to boil up;TWOT-1489,1490;n m AV-pot 21,caldron 5,thorns 4,washpot +073662,pans 1, fishhooks +017291;34

1)pot
-1a)pot (household utensil)
-1b)pot (of temple)
2)thorn,hook,brier
-2a)thorns
-2b)hooks


H5519

H5519

05519cak {sawk} 源自05526;TWOT-1492c;阳性名词 AV-multitude 1;1

1)群众,民众

05519cak {sawk} from 05526;TWOT-1492c;n m AV-multitude 1;1

1)throng,multitude


H5520

H5520

05520cok {soke} 源自05526;TWOT-1492d;阳性名词 钦定本-den 1,pavilion 1,tabernacle 1,covert 1;4

1)丛林,兽穴,藏匿之处,仅容一人的小房间

05520cok {soke} from 05526;TWOT-1492d;n m AV-den 1,pavilion 1,tabernacle 1,covert 1;4

1)thicket,lair,covert,booth


H5521

H5521

05521cukkah {sook-kaw'} 源自05520;TWOT-1492d;阴性名词 AV-tabernacle 12,booth 11,pavilion 5,cottage 1,covert 1, tents 1;31

1)丛状物,遮蔽所,棚子
-1a)丛状物
-1b)亭子(粗陋或暂时的遮蔽所)

05521cukkah {sook-kaw'} from 05520;TWOT-1492d;n f AV-tabernacle 12,booth 11,pavilion 5,cottage 1,covert 1, tents 1;31

1)thicket,covert,booth
-1a)thicket
-1b)booth (rude or temporary shelter)


H5522

H5522

05522cikkuwth {sik-kooth'} 源自05519;TWOT-1491;阴性专有名词 钦定本-tabernacle 1;1 Sikkuth ="帐篷"

1)一个巴比伦神
2)(TWOT)会幕

05522cikkuwth {sik-kooth'} from 05519;TWOT-1491;n pr f AV-tabernacle 1;1 Sikkuth ="tent"

1)a Babylonian deity
2)(TWOT)Tabernacle


H5523

H5523

05523Cukkowth {sook-kohth'}或Cukkoth {sook-kohth'} 源自05521;TWOT-1492e;复数名词根词地名 钦定本-Succoth 18;18 疏割="货摊"

1)雅各建造货摊卖他的牛并且建筑他自己的家的地方;似乎是在约旦河东方 靠近雅博河的浅摊,后来拨给迦得支派
2)以色列人出埃及时第一个停下来的地方

05523Cukkowth {sook-kohth'}or Cukkoth {sook-kohth'} from 05521;TWOT-1492e;n pl pr loc AV-Succoth 18;18 Succoth ="booths"

1)the site where Jacob put up booths for his cattle and built a house for himself;apparently east of the Jordan near the ford of the torrent Jabbok and later allotted to the tribe of Gad
2)the 1st stopping place of the Israelites when they left Egypt


H5524

H5524

05524Cukkowth b@nowth {sook-kohth'ben-ohth'} 源自05523和01323的(不规则变化)复数;;专有名词 AV-Succothbenoth 1;1 疏割-比讷="女儿的棚子"

1)亚述人或巴比伦人的一个神祇,被巴比伦人在撒玛利亚膜拜之

05524Cukkowth b@nowth {sook-kohth'ben-ohth'} from 05523and the (irreg)pl.of 01323;;n pr AV-Succothbenoth 1;1 Succoth-benoth ="the daughter's booth"

1)Assyrian or Babylonian deity worshipped by the Babylonians in Samaria


H5525

H5525

05525Cukkiy {sook-kee'} 源自一不明的名字(可能是05520)字首表国籍和地域;;阳性专有名词 AV-Sukkiims 1;1 苏基人="棚居人"

1)一位提供示撒的埃及军队战士的人

05525Cukkiy {sook-kee'} patrial from an unknown name (perhaps 05520);;n pr m AV-Sukkiims 1;1 Sukkiims ="booth dwellers"

1)a people who supplied warriors for the Egyptian army under Shishak


H5526

H5526

05526cakak {saw-kak'}或sakak {saw-kak'} 字根型;TWOT-1475,1492,2259,2260; 钦定本-cover 15,covering 2,defence 1,defendest 1,hedge in 1, join together 1,set 1,shut up 1;23 动词

1)(Qal)围住,防堵,关闭
2)掩蔽,遮盖,覆盖
-2a)(Qal)
--2a1)掩敝,遮盖
--2a2)遮盖自己
-2b)(Hiphil)
--2b1)掩敝,遮盖
--2b2)遮盖,特别是以长袍(排便的委婉说法)
3)(Qal)遮盖,置于....之上
4)编织在一起
-4a)(Qal)编织在一起
-4b)(Pilpel)编织在一起 名词

1)保护者

05526cakak {saw-kak'}or sakak (Ex 33:22){saw-kak'} a primitive root;TWOT-1475,1492,2259,2260;v AV-cover 15,covering 2,defence 1,defendest 1,hedge in 1, join together 1,set 1,shut up 1;23

1)(Qal)to hedge,fence about,shut in
2)to block,overshadow,screen,stop the approach,shut off,cover
-2a)(Qal)
--2a1)to screen,cover
--2a2)to cover oneself
--2a3)protector (participle)
-2b)(Hiphil)
--2b1)to screen,cover
--2b2)to cover,defecate (euphemism)
3)(Qal)to cover,lay over
4)to weave together
-4a)(Qal)to weave together
-4b)(Pilpel)to weave,weave together


H5527

H5527

05527C@kakah {sek-aw-kaw'} 源自05526;;专有名词,地名 AV-Secacah 1;1 西迦迦="丛林"

1)犹大六城之一,位于死海边境的荒野地带

05527C@kakah {sek-aw-kaw'} from 05526;;n pr loc AV-Secacah 1;1 Secacah ="thicket"

1)one of the 6cities of Judah located in the wilderness bordering on the Dead Sea


H5528

H5528

05528cakal {saw-kal'} 代替03688;TWOT-1493;动词 钦定本-done foolishly 5,turn into foolishness 1,make foolish 1, play the fool 1;8

1)愚蠢,是愚昧人
-1a)(Piel)使愚拙,变为愚拙
-1b)(Niphal)行为或表现愚昧
-1c)(Hiphil)行为愚昧,装疯卖傻

05528cakal {saw-kal'} for 03688;TWOT-1493;v AV-done foolishly 5,turn into foolishness 1,make foolish 1, play the fool 1;8

1)to be foolish,be a fool
-1a)(Piel)to make foolish,turn into foolishness
-1b)(Niphal)to act or do foolishly
-1c)(Hiphil)to do foolishly,play the fool


H5529

H5529

05529cekel {seh'-kal} 源自05528;TWOT-1493b;阳性名词 钦定本-folly 1;1

1)愚蠢

05529cekel {seh'-kal} from 05528;TWOT-1493b;n m AV-folly 1;1

1)folly


H5530

H5530

05530cakal {saw-kawl'} 源自05528;TWOT-1493a;阳性名词 钦定本-fool 4,foolish 2,sottish 1;7

1)愚昧

05530cakal {saw-kawl'} from 05528;TWOT-1493a;n m AV-fool 4,foolish 2,sottish 1;7

1)fool


H5531

H5531

05531cikluwth {sik-looth'}或sikluwth {sik-looth'} 源自05528;TWOT-1493c,1493d;阳性名词 钦定本-folly 5,foolishness 2;7

1)愚蠢,愚笨

05531cikluwth {sik-looth'}or sikluwth (Eccl 1:17){sik-looth'} from 05528;TWOT-1493c,1493d;n m AV-folly 5,foolishness 2;7

1)folly,foolishness


H5532

H5532

05532cakan {saw-kan'} 字根型;TWOT-1494;动词 钦定本-acquaint 2,profitable 2,cherish 2,advantage 1,ever 1, profiteth 1,treasurer 1,unprofitable 1,wont 1;12

1)有用,有帮助,有利或有益
-1a)(Qal)
--1a1)有用或有帮助
--1a2)仆人,管家(分词)
--1a3)有益于,有利于
-1b)(Hiphil)素来,惯常,表示习惯或习俗, 处得融洽,熟悉,熟识

05532cakan {saw-kan'} a primitive root;TWOT-1494;v AV-acquaint 2,profitable 2,cherish 2,advantage 1,ever 1, profiteth 1,treasurer 1,unprofitable 1,wont 1;12

1)to be of use or service or profit or benefit
-1a)(Qal)
--1a1)to be of use or service
--1a2)servitor,steward (participle)
--1a3)to benefit,profit
-1b)(Hiphil)to be used,be wont,exhibit use or habit,show harmony with,be familiar with,know intimately


H5533

H5533

05533cakan {saw-kan'} 可能是动名词,源自07915;TWOT-1495,1496;动词 钦定本-endangered 1,impoverished 1;2

1)招致危险
-1a)(Niphal)使…陷入危险
2)贫穷的
-2a)(Pual)穷困的

05533cakan {saw-kan'} probably a denominative from 07915;TWOT-1495,1496;v AV-endangered 1,impoverished 1;2

1)to incur danger
-1a)(Niphal)to endanger oneself
2)to be poor
-2a)(Pual)to be impoverished


H5534

H5534

05534caker {saw-kar'} 字根型;TWOT-1497,1498;动词 钦定本-stopped 2,give over 1,impoverished;4

1)关闭,堵住
-1a)(Niphto shut ual)使停止,使关闭
-1b)(Piel)使停止,放弃

05534caker {saw-kar'} a primitive root;TWOT-1497,1498;v AV-stopped 2,give over 1,impoverished;4

1)to shut up,stop up
-1a)(Niphal)to be stopped,be shut up
-1b)(Piel)to shut up,give over


H5535

H5535

05535cakath {saw-kath'} 字根型,其意为静默;TWOT-1499;动词 AV-take heed 1;1

1)安静
-1a)(Hiphil)保持安静,静默

05535cakath {saw-kath'} a primitive root to be silent;TWOT-1499;v AV-take heed 1;1

1)to be silent
-1a)(Hiphil)to keep silence,show silence


H5536

H5536

05536cal {sal} 源自05549;TWOT-1507a;阳性名词 AV-basket 15;15

1)筐子

05536cal {sal} from 05549;TWOT-1507a;n m AV-basket 15;15

1)basket


H5537

H5537

05537cala'{saw-law'} 字根型;TWOT-1500;动词 钦定本-comparable 1;1

1)评量,与...比较
-1a)(Pual)
--1a1)被评量
--1a2)考量(分词)

05537cala'{saw-law'} a primitive root;TWOT-1500;v AV-comparable 1;1

1)to weigh,compare
-1a)(Pual)
--1a1)to be weighed
--1a2)weighed (participle)


H5538

H5538

05538Cilla'{sil-law'} 源自05549;;阳性名词 AV-Silla 1;1 悉拉="一条快速路"

1)犹大王约阿施被杀的地方;地点不详

05538Cilla'{sil-law'} from 05549;;n m AV-Silla 1;1 Silla ="a highway"

1)the scene of the murder of king Joash of Judah;site unknown


H5539

H5539

05539calad {saw-lad'} 字根型;TWOT-1501;动词 钦定本-harden 1;1

1)(Piel)跳跃,雀跃,弹出,欢欣跳跃

05539calad {saw-lad'} a primitive root;TWOT-1501;v AV-harden 1;1

1)(Piel)to leap,jump,spring,leap for joy


H5540

H5540

05540Celed {seh'-led} 源自05539;;阳性专有名词 AV-Seled 2;2 西列="趾高气扬"

1)拿答的一个儿子,耶拉篾的后裔

05540Celed {seh'-led} from 05539;;n pr m AV-Seled 2;2 Seled ="exultation"

1)one of the sons of Nadab,a descendant of Jerahmeel


H5541

H5541

05541calah {saw-law'} 字根型;TWOT-1502,1503;动词 钦定本-valued 2,trodden down 1,trodden under foot 1;4

1)使...显露,丢到一边去
-1a)(Qal)使某样事情显露出来
-1b)(Piel)嘲笑,被丢弃的东西
2)称...的重量,平衡
-2a)(Pual)被称重量

05541calah {saw-law'} a primitive root;TWOT-1502,1503;v AV-valued 2,trodden down 1,trodden under foot 1;4

1)to make light of,toss aside
-1a)(Qal)to make light of
-1b)(Piel)to flout,reject
2)to weigh,balance
-2a)(Pual)to be weighed


H5542

H5542

05542celah {seh'-law} 源自05541;TWOT-1506a;动词 钦定本-Selah 74;74

1)举起,高举
-1a)细拉
--1a1)音乐专门术语,可能表示强调、延长记号、休止

05542celah {seh'-law} from 05541;TWOT-1506a;v AV-Selah 74;74

1)to lift up,exalt
-1a)Selah
--1a1)a technical musical term probably showing accentuation, pause,interruption


H5543

H5543

05543Calluw {sal-loo'}或Calluw'{sal-loo'} 或Caluw {sal-loo'};或Callay {sal-lah'-ee} 源自05541;阳性专有名词 AV-Sallu 3,Sallai 2,Salu 1;6 撒路或撒来="有重量的"

1)所罗巴伯时期的一位祭司
2)西缅支派首领心利的父亲
3)一名被掳后的便雅悯人

05543Calluw {sal-loo'}or Calluw'{sal-loo'} or Caluw {sal-loo'};or Callay {sal-lah'-ee} from 05541;;n pr m AV-Sallu 3,Sallai 2,Salu 1;6 Sallu or Salu or Sallai ="weighed"

1)a priest in the time of Zerubbabel
2)father of Zimri,the prince of the Simeonites,who was slain by Phinehas
3)a post exilic Benjamite


H5544

H5544

05544cillown {sil-lone'}或callown {sal-one'} 源自05541;TWOT-1504;阳性名词 钦定本-brier 1,thorn 1;2

1)蒺藜,荆棘

05544cillown {sil-lone'}or callown {sal-one'} from 05541;TWOT-1504;n m AV-brier 1,thorn 1;2

1)brier,thorn


H5545

H5545

05545calach {saw-lakh'} 字根型;TWOT-1505;动词 钦定本-forgive 19,forgiven 13,pardon 13,spare 1;46

1)宽恕,原谅
-1a)(Qal)宽恕,原谅
-1b)(Niphal)被宽恕

05545calach {saw-lakh'} a primitive root;TWOT-1505;v AV-forgive 19,forgiven 13,pardon 13,spare 1;46

1)to forgive,pardon
-1a)(Qal)to forgive,pardon
-1b)(Niphal)to be forgiven


H5546

H5546

05546callach {saw-lawkh'} 源自05545;TWOT-1505a;形容词 AV-ready to forgive 1;1

1)愿意饶恕,原谅

05546callach {saw-lawkh'} from 05545;TWOT-1505a;adj AV-ready to forgive 1;1

1)ready to forgive,forgiving


H5547

H5547

05547c@liychah {sel-ee-khaw'} 源自05545;TWOT-1505b;阴性名词 AV-forgiveness 2,pardon 1;3

1)饶恕

05547c@liychah {sel-ee-khaw'} from 05545;TWOT-1505b;n f AV-forgiveness 2,pardon 1;3

1)forgiveness


H5548

H5548

05548Calkah {sal-kaw'} 字根已不使用意为走路;;专有名词地名 钦定本-Salchah 2,Salcah 2;4 撒迦(Salcah)或撒迦(Salchah)="迁移"

1)在巴珊极东界线上的一座城或地区,分配给迦得支派;现代的'Sulkhad', 在约旦河东方56英哩(90公里)浩兰山脉南端

05548Calkah {sal-kaw'} from an unused root meaning to walk;;n pr loc AV-Salchah 2,Salcah 2;4 Salcah or Salchah ="migration"

1)a town or district at the extreme eastern limit of Bashan and allocated to the tribe of Gad;modern 'Sulkhad'which is 56miles (90km)east of the Jordan at the southern extremity of the Hauran mountain range


H5549

H5549

05549calal {saw-lal'} 字根型;TWOT-1506;动词 钦定本-cast up 6,raise up 2,exalt 2,extol 1,made plain 1;12

1)举起,建造,尊崇
-1a)(Qal)
--1a1)建造大道
--1a2)建造街道
--1a3)举起(歌曲的)
-1b)(Pilpel)尊崇,极尊重,珍视
-1c)(Hithpoel)得意

05549calal {saw-lal'} a primitive root;TWOT-1506;v AV-cast up 6,raise up 2,exalt 2,extol 1,made plain 1;12

1)to lift up,cast up,exalt
-1a)(Qal)
--1a1)to cast up a highway
--1a2)to cast up a way
--1a3)to lift up (of song)
-1b)(Pilpel)to exalt,esteem highly,prize
-1c)(Hithpoel)to exalt oneself


H5550

H5550

05550col@lah {so-lel-aw'}或cowl@lah {so-lel-aw'} 源自05549,但用于被动;TWOT-1506b;阴性名词主动分词 钦定本-mount 8,bank 3;11

1)垒

05550col@lah {so-lel-aw'}or cowl@lah {so-lel-aw'} from 05549,but used passively;TWOT-1506b;n f act part AV-mount 8,bank 3;11

1)mound


H5551

H5551

05551cullam {sool-lawm'} 源自05549;TWOT-1506c;阳性名词 AV-ladder 1;1

1)梯

05551cullam {sool-lawm'} from 05549;TWOT-1506c;n m AV-ladder 1;1

1)ladder


H5552

H5552

05552calcillah {sal-sil-law'} 源自05541;TWOT-1507b;阴性名词 钦定本-baskets 1;1

1)篮筐
-1a)或者可能是植物的嫩枝,树枝,或卷须

05552calcillah {sal-sil-law'} from 05541;TWOT-1507b;n f AV-baskets 1;1

1)basket
-1a)perhaps or probably shoot,branch,tendril


H5553

H5553

05553cela`{seh'-lah} 字根已不使用,意为高耸;TWOT-1508a;阳性名词 AV-rock 57,strong hold 1,stones 1,stony 1;60

1)岩石,山崖,盘石
-1a)岩石,山崖
-1b)耶和华的山寨,保障(比喻用法)

05553cela`{seh'-lah} from an unused root meaning to be lofty;TWOT-1508a;n m AV-rock 57,strong hold 1,stones 1,stony 1;60

1)crag,cliff,rock
-1a)crag,cliff
-1b)as stronghold of Jehovah,of security (fig.)


H5554

H5554

05554Cela`{seh'-lah} 与05553同;;专有名词地名 钦定本-Sela 1,Selah 1;2 西拉="盘石"

1)在以东的一处
-1a)可能是'彼得拉'早期的名字

05554Cela`{seh'-lah} the same as 05553;;n pr loc AV-Sela 1,Selah 1;2 Sela ="the rock"

1)a place in Edom
-1a)perhaps an early name for 'Petra'


H5555

H5555

05555Cela`ham-machl@qowth {seh'-lah ham-makh-lek-oth'} 源自05553和04256的复数及插在中间的冠词;;专有名词地名 AV-Selahammahlekoth 1;1 西拉-哈玛希罗结="逃亡之崖"或"区隔之崖"

1)玛云旷野的一块岩石或悬崖,在西伯仑东方方,是大卫逃离扫罗控制的地方

05555Cela`ham-machl@qowth {seh'-lah ham-makh-lek-oth'} from 05553and the pl.of 04256with the article interposed;;n pr loc AV-Selahammahlekoth 1;1 Sela-hammahlekoth ="the cliff of escapes"or "the cliff of divisions"

1)a rock or cliff in the wilderness of Maon,southeast of Hebron,the scene of an escape of David from Saul


H5556

H5556

05556col`am {sol-awm'} 显然与05553同源,取其如石头压碎般之意,亦即损毁;TWOT-1509;阳性名词 AV-locust 1;1

1)蝗虫
-1a)一种可供作食物的带翅的蝗虫

05556col`am {sol-awm'} apparently from the same as 05553in the sense of crushing as with a rock,ie consuming;TWOT-1509;n m AV-locust 1;1

1)locust
-1a)an edible winged locust


H5557

H5557

05557calaph {saw-laf'} 字根型;TWOT-1510;动词 钦定本-overthrow 4,pervert 3;7

1)扭歪,败坏,扭曲,倾覆,毁灭
-1a)(Piel)
--1a1)引入邪路(行贿的)
--1a2)灭亡,翻转,毁灭

05557calaph {saw-laf'} a primitive root;TWOT-1510;v AV-overthrow 4,pervert 3;7

1)to twist,pervert,distort,overturn,ruin
-1a)(Piel)
--1a1)to pervert (of bribery)
--1a2)to subvert,turn upside down,ruin


H5558

H5558

05558celeph {seh'-lef} 源自05557;TWOT-1510a;阳性名词 钦定本-perverseness 2;2

1)弯曲,乖僻,弯曲待人

05558celeph {seh'-lef} from 05557;TWOT-1510a;n m AV-perverseness 2;2

1)crookedness,perverseness,crooked dealing


H5559

H5559

05559c@liq (亚兰文){sel-eek'} 字根型;TWOT-2889;动词 AV-came up 4,came 1;5

1)上升,上来
-1a)(P'al)走过来
-1b)(P'il)发生,挑出

05559c@liq (Aramaic){sel-eek'} a primitive root;TWOT-2889;v AV-came up 4,came 1;5

1)to ascend,come up
-1a)(P'al)to come up
-1b)(P'il)to come up


H5560

H5560

05560coleth {so'-leth} 字根已不使用意为"长条状";TWOT-1512;阴性名词 AV-flour 52,fine 1;53

1)细面

05560coleth {so'-leth} from an unused root meaning to strip;TWOT-1512;n f AV-flour 52,fine 1;53

1)fine flour


H5561

H5561

05561cam {sam} 字根已不使用意为闻起来香香的;TWOT-1516a;阳性名词 AV-sweet 14,sweet spices 3;17

1)香料
-1a)用以作香的一种材料

05561cam {sam} from an unused root meaning to smell sweet;TWOT-1516a;n m AV-sweet 14,sweet spices 3;17

1)spice
-1a)a spice used in incense


H5562

H5562

05562Camgar N@bow {sam-gar'neb-o'} 外来语;;阳性专有名词 钦定本-Samgarnebo 1;1 三甲-尼波="尼波的剑"

1)巴比伦王尼布甲尼撒的一位王子或军长

05562Camgar N@bow {sam-gar'neb-o'} of foreign origin;;n pr m AV-Samgarnebo 1;1 Samgar-nebo ="sword of Nebo"

1)one of the princes or generals of king Nebuchadnezzar of Babylon


H5563

H5563

05563c@madar {sem-aw-dar'} 字源不详;TWOT-1513;阳性名词 钦定本-tender grape 3;3

1)葡萄花,葡萄花蕾

05563c@madar {sem-aw-dar'} of uncertain derivation;TWOT-1513;n m AV-tender grape 3;3

1)grape blossom,grape bud


H5564

H5564

05564camak {saw-mak'} 字根型;TWOT-1514;动词 钦定本-lay 18,uphold 9,put 5,lean 3,stay 3,sustained 3,holden up 1, borne up 1,established 1,stand fast 1,lieth hard 1,rested 1, set 1;48

1)靠,按,放在,支援,支持,倚着
-1a)(Qal)
--1a1)靠在,按在,放在,倚着
--1a2)支援,支持,扶持
-1b)(Niphal)支持
-1c)(Piel)保持,重新,复苏

05564camak {saw-mak'} a primitive root;TWOT-1514;v AV-lay 18,uphold 9,put 5,lean 3,stay 3,sustained 3,holden up 1, borne up 1,established 1,stand fast 1,lieth hard 1,rested 1, set 1;48

1)to lean,lay,rest,support,put,uphold,lean upon
-1a)(Qal)
--1a1)to lean or lay upon,rest upon,lean against
--1a2)to support,uphold,sustain
-1b)(Niphal)to support or brace oneself
-1c)(Piel)to sustain,refresh,revive


H5565

H5565

05565C@makyahuw {sem-ak-yaw'-hoo} 源自05564与03050;阳性专有名词 AV-Semachiah 1;1 西玛迦="耶和华维系"

1)可拉族的利未人,示玛雅的儿子

05565C@makyahuw {sem-ak-yaw'-hoo} from 05564and 03050;;n pr m AV-Semachiah 1;1 Semachiah ="Jehovah has sustained"

1)a Korahite Levite,one of the sons of Shemaiah


H5566

H5566

05566cemel {seh'-mel}或cemel {say'-mel} 字根已不使用,意为"像...";TWOT-1515;阳性名词 钦定本-image 2,idol 2,figure 1;5

1)形象,雕像,偶像

05566cemel {seh'-mel}or cemel {say'-mel} from an unused root meaning to resemble;TWOT-1515;n m AV-image 2,idol 2,figure 1;5

1)image,statue,idol


H5567

H5567

05567caman {saw-man'} 字根型;TWOT-1517;动词 钦定本-appointed 1;1

1)已界线隔开
-1a)(Niphal)指定的,被决定的(分词)

05567caman {saw-man'} a primitive root;TWOT-1517;v AV-appointed 1;1

1)to mark off
-1a)(Niphal)appointed,determined (participle)


H5568

H5568

05568camar {saw-mar'} 字根型;TWOT-1518;动词 AV-tremble 1,stood up 1;2

1)毛发耸立,颤栗发抖,竖立
-1a)(Qal)毛都竖起来了,惊颤发抖
-1b)(Piel)毛发耸立,竖立起来

05568camar {saw-mar'} a primitive root;TWOT-1518;v AV-tremble 1,stood up 1;2

1)to bristle up,shiver,stand up
-1a)(Qal)to bristle up,shiver
-1b)(Piel)to bristle up,stand up


H5569

H5569

05569camar {saw-mar'} 源自05568;TWOT-1518a;形容词 钦定本-rough 1;1

1)发怒而毛发竖立,粗暴的

05569camar {saw-mar'} from 05568;TWOT-1518a;adj AV-rough 1;1

1)bristling,rough


H5570

H5570

05570C@na'ah {sen-aw-aw'} 字根已不使用意为prick;;阳性专有名词 钦定本-Senaah 2,Hassenaah 1;3 西拿、哈西拿[带冠词]="多刺的,痛苦的"

1)跟随所罗巴伯被掳归回一个家族祖先

05570C@na'ah {sen-aw-aw'} from an unused root meaning to prick;;n pr m AV-Senaah 2,Hassenaah 1;3 Senaah or Hassenaah [with the article]="thorny"

1)ancestor of a family who returned from exile with Zerubbabel


H5571

H5571

05571Canballat {san-bal-lat'} 外来语源;;阳性专有名词 钦定本-Sanballat 10;10 参巴拉="力量,力气"

1)摩押和伦人，尼希米的敌对者，反对耶路撒冷城墙的重建。

05571Canballat {san-bal-lat'} of foreign origin;;n pr m AV-Sanballat 10;10 Sanballat ="strength"

1)a Moabite of Horonaim and the opponent of Nehemiah and the returned exiles in their goal of rebuilding the walls of Jerusalem


H5572

H5572

05572c@nah {sen-eh'} 字根已不使用意为刺;TWOT-1520;阳性名词 AV-bush 6;6

1)灌木,多刺的灌木丛
-1a)摩西所见的冒火的荆棘
-1b)也许是指一种黑梅丛

05572c@nah {sen-eh'} from an unused root meaning to prick;TWOT-1520;n m AV-bush 6;6

1)a bush,thorny bush
-1a)the burning bush of Moses
-1b)perhaps a blackberry bush


H5573

H5573

05573Ceneh {seh-neh'} 与05572同05572;;专有名词地名 AV-Seneh 1;1 西尼="多刺的"

1)一处满有危崖峭壁的岩石高地,位于通往密抹的要道上,在耶路撒冷以北 六英哩半(10.4公里)之处;约拿单于此高地袭击了非利士人的哨站

05573Ceneh {seh-neh'} the same as 05572;;n pr loc AV-Seneh 1;1 Seneh ="thorny"

1)a rocky height with crags which stood in the passage of Michmash
-6.5miles (10.4km)north of Jerusalem;Jonathan attacked the Philistine outpost on this height


H5574

H5574

05574C@nuw'ah {sen-oo-aw'}or C@nu'ah {sen-oo-aw'} 与05570同源;阳性专有名词 钦定本-Senuah 1,Hasenuah 1;2 哈西努，哈西努亚[带冠词]="发怒"

1)一名便雅悯人

05574C@nuw'ah {sen-oo-aw'}or C@nu'ah {sen-oo-aw'} from the same as 05570;;n pr m AV-Senuah 1,Hasenuah 1;2 Senuah or Hasenuah [with the art]="bristling"

1)a Benjamite


H5575

H5575

05575canver {san-vare'} 起源不明确;TWOT-1521;阳性名词 AV-blindness 3;3

1)突然失明

05575canver {san-vare'} of uncertain derivation;TWOT-1521;n m AV-blindness 3;3

1)sudden blindness


H5576

H5576

05576Cancheriyb {san-khay-reeb'} 外来字;阳性专有名词 钦定本-Sennacherib 13;13 西拿基立=「月亮生的兄弟」

1)撒珥根的儿子,以撒哈顿的父亲,西元前705年至681年的亚述王; 于犹大王希西家年间进攻犹大,因为希西家向神祷告,耶和华的使者在 亚述营中杀了十八万五千人,犹大因此得救

05576Cancheriyb {san-khay-reeb'} of foreign origin;;n pr m AV-Sennacherib 13;13 Sennacherib ="Sin multiplied brothers"(Sin =the moon)

1)son of Sargon,father of Esarhaddon,and king of Assyria from 705-
-681BC;attacked Judah during the reign of king Hezekiah and Judah was delivered when in response to the prayer of Hezekiah an angel smote 185,000Assyrian soldiers


H5577

H5577

05577cancin {san-seen'} 字根已不使用意为"尖的";TWOT-1522;阳性名词 钦定本-boughs 1;1

1)树枝,枣椰树的果茎

05577cancin {san-seen'} from an unused root meaning to be pointed;TWOT-1522;n m AV-boughs 1;1

1)bough,fruit-stalk (of date tree)


H5578

H5578

05578Cancannah {san-san-naw'} 源自05577之一型;;阴性专有名词地名 钦定本-Sansannah 1;1 三撒拿="棕榈树枝"

1)犹大南部的一座城

05578Cancannah {san-san-naw'} from a form of 05577;;n pr f loc AV-Sansannah 1;1 Sansannah ="palm branch"

1)a town in southern Judah


H5579

H5579

05579c@nappiyr {sen-ap-peer'} 不明的衍生字;TWOT-1523;阳性名词 AV-fin 5;5

1)鳍

05579c@nappiyr {sen-ap-peer'} of uncertain derivation;TWOT-1523;n m AV-fin 5;5

1)fin


H5580

H5580

05580cac {sawce} 与05483同源;TWOT-1524;阳性名词 钦定本-worm 1;1

1)某类蛾子,其幼虫以蛀蚀毛皮类物品为生

05580cac {sawce} from the same as 05483;TWOT-1524;n m AV-worm 1;1

1)moth


H5581

H5581

05581Cicmay {sis-mah'-ee} 不明衍生字;;阳性专有名词 AV-Sisamai 2;2 西斯买="鹭鸶"或"燕子"

1)刵拉篾一族示珊的后裔

05581Cicmay {sis-mah'-ee} of uncertain derivation;;n pr m AV-Sisamai 2;2 Sisamai ="water crane"or "swallow"

1)a descendant of Sheshan in the line of Jerahmeel


H5582

H5582

05582ca`ad {saw-ad'} 字根型;TWOT-1525;动词 钦定本-comfort 3,strengthen 3,hold me up 3,upholden 1,establish 1, refresh 1;12

1)支撑,忍受,忍耐,设立,力量,安慰者
-1a)(Qal)支撑,忍受
--1a1)忍受,忍耐(心)
--1a2)支撑,拥护(王位)

05582ca`ad {saw-ad'} a primitive root;TWOT-1525;v AV-comfort 3,strengthen 3,hold me up 3,upholden 1,establish 1, refresh 1;12

1)to support,sustain,stay,establish,strengthen,comfort
-1a)(Qal)to support,sustain
--1a1)to sustain,stay (of heart)
--1a2)to support,uphold (of throne)


H5583

H5583

05583c@`ad (亚兰文){seh-ad'} 相当于05582;TWOT-2890;动词 AV-helping 1;1

1)(Aphel)支持供应,鼓舞支撑

05583c@`ad (Aramaic){seh-ad'} corresponding to 05582;TWOT-2890;v AV-helping 1;1

1)(Aphel)to support,sustain


H5584

H5584

05584ca`ah {saw-aw'} 字根型;TWOT-1526;动词 AV-storm 1;1

1)(Qal)骤急(的暴风),狂风

05584ca`ah {saw-aw'} a primitive root;TWOT-1526;v AV-storm 1;1

1)(Qal)to rush (of storm wind)


H5585

H5585

05585ca`iyph {saw-eef'} 源自05586;TWOT-1527a;阳性名词 钦定本-top 3,branches 2,clifts 1;6

1)劈开,分支
-1a)劈开(指峭壁)
-1b)分支,大树枝

05585ca`iyph {saw-eef'} from 05586;TWOT-1527a;n m AV-top 3,branches 2,clifts 1;6

1)cleft,branch
-1a)cleft (of a crag)
-1b)branches,boughs


H5586

H5586

05586ca`aph {saw-af'} 字根型;TWOT-1527c;动词 钦定本-lop 1;1

1)(Piel)砍下,砍去树枝

05586ca`aph {saw-af'} a primitive root;TWOT-1527c;v AV-lop 1;1

1)(Piel)to cut off,lop off boughs


H5587

H5587

05587ca`iph {saw-eef'}或sa`iph {saw-eef'} 源自05586;TWOT-1527f;阴性名词 钦定本-thoughts 2,opinion 1;3

1)矛盾情结,分裂,矛盾的思想

05587ca`iph {saw-eef'}or sa`iph {saw-eef'} from 05586;TWOT-1527f;n f AV-thoughts 2,opinion 1;3

1)ambivalence,division,divided opinion


H5588

H5588

05588ce`eph {say-afe'} 源自05586;TWOT-1527e;形容词 AV-thoughts 1;1

1)有矛盾的情感或看法,不一致的,不全心一意的

05588ce`eph {say-afe'} from 05586;TWOT-1527e;adj AV-thoughts 1;1

1)ambivalent,divided,half-hearted


H5589

H5589

05589c@`appah {seh-ap-paw'} 源自05585;TWOT-1527b;阴性名词 钦定本-boughs 2;2

1)大树枝,枝枒

05589c@`appah {seh-ap-paw'} from 05585;TWOT-1527b;n f AV-boughs 2;2

1)bough,branch


H5590

H5590

05590ca`ar {saw-ar'} 字根型;TWOT-1528b;动词 钦定本-whirlwind 3,tempestuous 2,troubled 1,tossed with tempest 1;7

1)爆发,肆虐
-1a)(Qal)
--1a1)暴怒
--1a2)暴风雨的,刮暴风雨(分词)
-1b)(Niphal)被触怒
-1c)(Piel)袭击
-1d)(Pual)受暴风雨袭击

05590ca`ar {saw-ar'} a primitive root;TWOT-1528b;v AV-whirlwind 3,tempestuous 2,troubled 1,tossed with tempest 1;7

1)to storm,rage
-1a)(Qal)
--1a1)to storm
--1a2)stormy,growing storm (participle)
-1b)(Niphal)to be enraged
-1c)(Piel)to storm away
-1d)(Pual)to be driven by storm


H5591

H5591

05591ca`ar {sah'-ar}或(阴性)c@`arah {seh-aw-raw'} 源自05590;TWOT-1528;阳性/阴性名词 钦定本-whirlwind 12,tempest 6,stormy 4,storm 1,whirlwind +073071;24

1)暴风雨,风暴,旋风
-1a)暴风雨

05591ca`ar {sah'-ar}or (fem.)c@`arah {seh-aw-raw'} from 05590;TWOT-1528;n m/f AV-whirlwind 12,tempest 6,stormy 4,storm 1,whirlwind +073071;24

1)tempest,storm,whirlwind
-1a)tempest


H5592

H5592

05592caph {saf} 源自05605"容纳"的原意;TWOT-1538a,1538b;阳性名词 钦定本-door 12,threshold 8,bason 4,posts 3,bowls 2,gates 2,cup 1;32

1)铺开之物,盆,杯,碗
-1a)盆,杯
2)门口,门槛
-2a)门口,门槛,守门人

05592caph {saf} from 05605,in its original sense of containing;TWOT-1538a,1538b;n m AV-door 12,threshold 8,bason 4,posts 3,bowls 2,gates 2,cup 1;32

1)a spreading out,basin,goblet,bowl
-1a)basin,goblet
2)threshold,sill
-2a)threshold,sill,door-keeper


H5593

H5593

05593Caph {saf} 与05592同;;阳性专有名词 AV-Saph 1;1 撒弗="高"

1)非利士阵营的一位巨人的儿子,被户沙人西比该所杀

05593Caph {saf} the same as 05592;;n pr m AV-Saph 1;1 Saph ="tall"

1)one of the sons of the Philistine giant slain by Sibbechai the Hushathite


H5594

H5594

05594caphad {saw-fad'} 字根型;TWOT-1530;动词 AV-mourn 15,lament 13,mourners 1,wail 1;30

1)恸哭,悲痛,哀痛
-1a)(Qal)
--1a1)恸哭,哀痛
--1a2)恸哭者(分词)
-1b)(Niphal)被悼念,痛哭

05594caphad {saw-fad'} a primitive root;TWOT-1530;v AV-mourn 15,lament 13,mourners 1,wail 1;30

1)to wail,lament,mourn
-1a)(Qal)
--1a1)to wail,lament
--1a2)wailers (participle)
-1b)(Niphal)to be lamented,be bewailed


H5595

H5595

05595caphah {saw-faw'} 字根型;TWOT-1531;动词 钦定本-consume 6,destroy 5,add 3,perish 2,augment 1,heap 1, joined 1,put 1;20

1)被扫掉或是夺走,绊住,毁坏,烧光
-1a)(Qal)
--1a1)被夺走
--1a2)被扫掉或是夺走
-1b)(Niphal)
--1b1)被清除掉,被毁坏
--1b2)被抓住,被俘虏
-1c)(Hiphil)使陷入,收集

05595caphah {saw-faw'} a primitive root;TWOT-1531;v AV-consume 6,destroy 5,add 3,perish 2,augment 1,heap 1, joined 1,put 1;20

1)to sweep or snatch away,catch up,destroy,consume
-1a)(Qal)
--1a1)to be snatched away
--1a2)to sweep or snatch away
-1b)(Niphal)
--1b1)to be swept away,be destroyed
--1b2)to be caught up,be captured
-1c)(Hiphil)to catch up,gather


H5596

H5596

05596caphach {saw-fakh'}或saphach {saw-fakh'} 字根型;TWOT-1532,1534;动词 钦定本-put 2,abide 1,gather together 1,smite with a scab 1,cleave 1;6

1)连结,依附到....,使连结在一起
-1a)(Qal)连结,使依附
-1b)(Niphal)与某人依附
-1c)(Piel)连结着...(分词)
-1d)(Pual)被连在一起,将人聚在一起
-1e)(Hithpael)跟某人一起参家
2)(Piel)引起疥癣的原因,挤弄疙瘩

05596caphach {saw-fakh'}or saphach (Is 3:17){saw-fakh'} a primitive root;TWOT-1532,1534;v AV-put 2,abide 1,gather together 1,smite with a scab 1,cleave 1;6

1)to join,attach to,join together
-1a)(Qal)to join,attach to
-1b)(Niphal)to attach oneself
-1c)(Piel)joining (participle)
-1d)(Pual)to be joined together,hold oneself together
-1e)(Hithpael)to join oneself
2)(Piel)to cause a scab upon,smite with scab


H5597

H5597

05597cappachath {sap-pakh'-ath} 源自05596;TWOT-1534a;阴性名词 AV-scab 2;2

1)疹子,疤,病害
-1a)恶性瘤或良性瘤

05597cappachath {sap-pakh'-ath} from 05596;TWOT-1534a;n f AV-scab 2;2

1)eruption,scab,lesion
-1a)either malignant or benign


H5598

H5598

05598Cippay {sip-pah'-ee} 源自05592;;阳性专有名词 AV-Sippai 1;1 细派="筛选"

1)被户沙人西比该所击杀的一位非利士巨人的儿子

05598Cippay {sip-pah'-ee} from 05592;;n pr m AV-Sippai 1;1 Sippai ="threshold"

1)one of the sons of the Philistine giant slain by Sibbechai the Hushathite


H5599

H5599

05599caphiyach {saw-fee'-akh} 源自05596;TWOT-1533a,1533b;阳性名词 钦定本-grow of itself 2,things which grow 2,that which groweth 1;5

1)倒出
2)从掉落的子粒长出,二期农作物,自生植物

05599caphiyach {saw-fee'-akh} from 05596;TWOT-1533a,1533b;n m AV-grow of itself 2,things which grow 2,that which groweth 1;5

1)outpouring
2)growth from spilled kernels,after-growth,volunteer plants


H5600

H5600

05600c@phiynah {sef-ee-naw'} 源自05603;TWOT-1537b;阴性名词 钦定本-ship 1;1

1)船,舰

05600c@phiynah {sef-ee-naw'} from 05603;TWOT-1537b;n f AV-ship 1;1

1)ship,vessel


H5601

H5601

05601cappiyr {sap-peer'} 源自05608;TWOT-1535;阳性名词 钦定本-sapphire 10,sapphire stone 1;11

1)蓝宝石,天青石

05601cappiyr {sap-peer'} from 05608;TWOT-1535;n m AV-sapphire 10,sapphire stone 1;11

1)sapphire,lapis lazuli


H5602

H5602

05602cephel {say'-fel} 字根已不使用意为depress;TWOT-1536;n m AV-bowl 1,dish 1;2

1)碗,(洗脸)盆

05602cephel {say'-fel} from an unused root meaning to depress;TWOT-1536;n m AV-bowl 1,dish 1;2

1)bowl,basin


H5603

H5603

05603caphan {saw-fan'} 字根型;TWOT-1537;动词 钦定本-covered 3,cieled 2,seated 1;6

1)遮盖,完全盖住,用护墙板装饰,用木板或镶板遮盖
-1a)(Qal)
--1a1)完全盖住,镶板
--1a2)隐蔽着的,有饰板的(分词)

05603caphan {saw-fan'} a primitive root;TWOT-1537;v AV-covered 3,cieled 2,seated 1;6

1)to cover,cover in,wainscotted,covered with boards or panelling
-1a)(Qal)
--1a1)to cover in,panel
--1a2)covered,panelled (participle)


H5604

H5604

05604cippun {sip-poon'} 源自05603;TWOT-1537a;阳性名词 AV-cieling 1;1

1)覆盖,遮盖,嵌板,护墙板材料

05604cippun {sip-poon'} from 05603;TWOT-1537a;n m AV-cieling 1;1

1)cover,cover in,panel,wainscotting


H5605

H5605

05605caphaph {saw-faf'} 字根型;TWOT-1538c;动词 钦定本-doorkeeper 1;1

1)(Hithpoel)大门的守卫或是哨兵

05605caphaph {saw-faf'} a primitive root;TWOT-1538c;v AV-doorkeeper 1;1

1)(Hithpoel)to stand at or guard the threshold


H5606

H5606

05606caphaq {saw-fak'}或saphaq {saw-fak'} 字根型;TWOT-1539;动词 钦定本-clap 3,smite 2,please 1,strike together 1,suffice 1,wallow 1;10

1)拍手,用手掌打
-1a)(Qal)
--1a1)用手掌打,拍手
--1a2)用手掌打,责罚
--1a3)泼,抛起
-1b)(Hiphil)引起拍手

05606caphaq {saw-fak'}or saphaq {saw-fak'} (1Ki 20:10,Job 27:23,Is 2:6) a primitive root;TWOT-1539;v AV-clap 3,smite 2,please 1,strike together 1,suffice 1,wallow 1;10

1)to clap,slap
-1a)(Qal)
--1a1)to slap,clap
--1a2)to slap,chastise
--1a3)to splash,throw up
-1b)(Hiphil)to cause to clap


H5607

H5607

05607cepheq {say'-fek}或sepheq {seh'-fek} 源自05606;TWOT-1539a;阳性名词 AV-sufficiency 1,stroke 1;2

1)鼓掌,嘲弄,嘲笑,蔑视
-1a)意思不清楚

05607cepheq {say'-fek}or sepheq (Job 20:22;36:18){seh'-fek} from 05606;TWOT-1539a;n m AV-sufficiency 1,stroke 1;2

1)handclapping,mocking,mockery,scorn
-1a)meaning dubious


H5608

H5608

05608caphar {saw-far'} 字根型;TWOT-1540,1540c AV-scribe 50,tell 40,declare 24,number 23,count 6,shew forth 5, writer 4,speak 2,accounted 1,commune 1,told out 1,reckon 1, penknife +085931,shewing 1,talk 1;161 动词

1)计算,描述,述说
-1a)(Qal)
--1a1)计算(东西)
--1a2)数点,考虑,估计
-1b)(Niphal)被数点,被数算
-1c)(Piel)描述,详述,宣布
--1c1)描述(某事),详述
--1c2)告诉
--1c3)仔细或准确数算
-1d)(Pual)被描述,被详述,被述说 阳性名词
2)说明者,召集人,书记,文士
-2a)说明者,召集人,书记
-2b)饱学之士,文士

05608caphar {saw-far'} a primitive root;TWOT-1540,1540c AV-scribe 50,tell 40,declare 24,number 23,count 6,shew forth 5, writer 4,speak 2,accounted 1,commune 1,told out 1,reckon 1, penknife +085931,shewing 1,talk 1;161 v

1)to count,recount,relate
-1a)(Qal)
--1a1)to count (things)
--1a2)to number,take account of,reckon
-1b)(Niphal)to be counted,be numbered
-1c)(Piel)to recount,rehearse,declare
--1c1)to recount (something),rehearse
--1c2)to talk
--1c3)to count exactly or accurately
-1d)(Pual)to be recounted,be rehearsed,be related n m
2)enumerator,muster-officer,secretary,scribe
-2a)enumerator,muster-officer,secretary
-2b)learned man,scribe


H5609

H5609

05609c@phar (亚兰文){sef-ar'} 源于相当于05608的字根;TWOT-2891a;阳性名词 AV-book 4,roll 1;5

1)书籍

05609c@phar (Aramaic){sef-ar'} from a root corresponding to 05608;TWOT-2891a;n m AV-book 4,roll 1;5

1)book


H5610

H5610

05610c@phar {sef-awr'} 源自05608;TWOT-1540d;阳性名词 AV-numbering 1;1

1)户口调查,条列计算的细目

05610c@phar {sef-awr'} from 05608;TWOT-1540d;n m AV-numbering 1;1

1)census,enumeration


H5611

H5611

05611C@phar {sef-awr'} 与05610同;;专有名词地名 钦定本-Sephar 1;1 西发="编号"

1)位于阿拉伯南边的一个地方{创10:30}

05611C@phar {sef-awr'} the same as 05610;;n pr loc AV-Sephar 1;1 Sephar ="a numbering"

1)a place in southern Arabia


H5612

H5612

05612cepher {say'-fer}或(阴性)ciphrah {sif-raw'} 源自05608;TWOT-1540a,1540b 钦定本-book 138,letter 29,evidence 8,bill 4,learning 2,register 1, learned +030451,scroll 1;184 阴性名词

1)书册 阳性名词
2)书信,文件,着作,书籍
-2a)书信
--2a1)(教导的)书信,公文,委任状, 请愿书,手谕
-2b)法律文件,离婚证书,购买契据, 起诉书,记号
-2c)书册,卷轴
--2c1)先知书
--2c2)家谱
--2c3)律法书
--2c4)诗集
--2c5)列王纪
--2c6)正典,圣经
--2c7)(上帝的)记载
-2d)读书,写作
--2d1)(放在动词「了解」后面)能阅读

05612cepher {say'-fer}or (fem.)ciphrah (Ps 56:8[9]){sif-raw'} from 05608;TWOT-1540a,1540b AV-book 138,letter 29,evidence 8,bill 4,learning 2,register 1, learned +030451,scroll 1;184 n f

1)book n m
2)missive,document,writing,book
-2a)missive
--2a1)letter (of instruction),written order,commission, request,written decree
-2b)legal document,certificate of divorce,deed of purchase, indictment,sign
-2c)book,scroll
--2c1)book of prophecies
--2c2)genealogical register
--2c3)law-book
--2c4)book (of poems)
--2c5)book (of kings)
--2c6)books of the canon,scripture
--2c7)record book (of God)
-2d)book-learning,writing
--2d1)be able to read (after verb 'to know')


H5613

H5613

05613capher (亚兰文){saw-fare'} 与05609同源;TWOT-2891b;阳性名词 AV-scribe 6;6

1)书记,秘书

05613capher (Aramaic){saw-fare'} from the same as 05609;TWOT-2891b;n m AV-scribe 6;6

1)scribe,secretary


H5614

H5614

05614C@pharad {sef-aw-rawd'} 外来语;;专有名词地名 钦定本-Sepharad 1;1 西法拉="分离的"

1)以色列被掳之地;地点不详

05614C@pharad {sef-aw-rawd'} of foreign derivation;;n pr loc AV-Sepharad 1;1 Sepharad ="separated"

1)a place where Israelites were exiled;site unknown


H5615

H5615

05615c@phorah {sef-o-raw'} 源自05608;TWOT-1540e;阴性名词 AV-number 1;1

1)数目

05615c@phorah {sef-o-raw'} from 05608;TWOT-1540e;n f AV-number 1;1

1)number


H5616

H5616

05616C@pharviy {sef-ar-vee'} 源自05617字首表国籍和地域05617;TWOT-;形容词 AV-Sepharvites 1;1 西法瓦音(Sepharvites,见[5617]西法瓦音Sepharvaim)="逐一列出"

1)西法瓦音的居民

05616C@pharviy {sef-ar-vee'} patrial from 05617;TWOT-;adj AV-Sepharvites 1;1 Sepharvites see Sepharvaim ="enumeration"

1)an inhabitant of Sepharvaim


H5617

H5617

05617C@pharvayim (双数型){sef-ar-vah'-yim}或 C@phariym (复数){sef-aw-reem'} 外来衍生字;专有名词地名 钦定本-Sepharvaim 6;6 西法瓦音=「两个Sipparas」

1)亚兰(今叙利亚)的城市,由亚述王攻取
-1a)可能靠近今天的Mosaib,位于伯拉河(今幼发拉底河), 在巴比伦北方

05617C@pharvayim (dual){sef-ar-vah'-yim}or C@phariym (pl.){sef-aw-reem'} of foreign derivation;;n pr loc AV-Sepharvaim 6;6 Sepharvaim ="the two Sipparas"

1)a city in Syria conquered by the king of Assyria
-1a)perhaps near the modern 'Mosaib'and on the Euphrates above Babylon


H5618

H5618

05618Cophereth {so-feh'-reth} 源自05608;;阴性专有名词主动分词 AV-Sophereth 2;2 琐斐列="书写"

1)随所罗巴伯回归的一个家族的祖先

05618Cophereth {so-feh'-reth} from 05608;;n pr f act part AV-Sophereth 2;2 Sophereth ="writing"

1)an ancestor of a family of exiles who returned with Zerubbabel


H5619

H5619

05619caqal {saw-kal'} 字根型;TWOT-1541;动词 钦定本-stone 15,surely 2,cast 1,gather out 1,gather out stones 1, stoning 1,threw 1;22

1)丢石头(致死),丢石头将人砸死
-1a)(Qal)以石头攻击,被石头打死
-1b)(Niphal)被石头打死
-1c)(Piel)
--1c1)丢石头,以石头攻击
--1c2)清理石头(如葡萄园,高速公路)
-1d)(Pual)被石头打死

05619caqal {saw-kal'} a primitive root;TWOT-1541;v AV-stone 15,surely 2,cast 1,gather out 1,gather out stones 1, stoning 1,threw 1;22

1)to stone (to death),put to death by stoning
-1a)(Qal)to pelt with stones,stone to death
-1b)(Niphal)to be stoned to death
-1c)(Piel)
--1c1)to stone,pelt with stones
--1c2)to free from stones (of vineyard,highway)
-1d)(Pual)to be stoned to death


H5620

H5620

05620car {sar} 沿用05637;TWOT-1549a;形容词 AV-heavy 2,sad 1;3

1)顽固,心仇难消的,心中不爽的,愤慨的,愠怒的

05620car {sar} contracted from 05637;TWOT-1549a;adj AV-heavy 2,sad 1;3

1)stubborn,implacable,rebellious,resentful,sullen


H5621

H5621

05621carab {saw-rawb'} 字根已不使用,意思是叮;TWOT-1542;阳性名词 钦定本-brier 1;1

1)荆棘,反叛者
-1a)意思不明确

05621carab {saw-rawb'} from an unused root meaning to sting;TWOT-1542;n m AV-brier 1;1

1)brier,rebel
-1a)meaning dubious


H5622

H5622

05622carbal (亚兰文){sar-bal'} 来源不明的衍生字;TWOT-2892;阳性名词 AV-coat 2;2

1)披风,外套
-1a)意义不明确;也可能是一种无跟的套鞋(babouche,东方式的拖鞋)

05622carbal (Aramaic){sar-bal'} of uncertain derivation;TWOT-2892;n m AV-coat 2;2

1)mantle,coat
-1a)meaning dubious;perhaps also 'a babouche'(oriental slipper)


H5623

H5623

05623Cargown {sar-gone'} 外来衍生字;;阳性专有名词 钦定本-Sargon 1;1 撒珥根="太阳之子"

1)亚述王撒珥根二世,撒缦以色五世之子,西拿基立的父亲 西元前721-702年在位;征服撒马利亚

05623Cargown {sar-gone'} of foreign derivation;;n pr m AV-Sargon 1;1 Sargon ="prince of the sun"

1)king of Assyria,son of Shalmaneser,and father of Sennacherib; ruled from 721-702BC;conqueror of Samaria


H5624

H5624

05624Cered {seh'-red} 字根型,意为"颤抖";;阳性专有名词 AV-Sered 2;2 西烈="畏惧害怕的"

1)西布伦的长子

05624Cered {seh'-red} from a primitive root meaning to tremble;;n pr m AV-Sered 2;2 Sered ="fear"

1)the 1st son of Zebulun


H5625

H5625

05625Cardiy {sar-dee'} 源自父祖05624之名;TWOT-;表示"父"的形容词 AV-Sardites 1;1 西烈族=见西烈"惊吓"

1)西布伦的长子西烈的后裔

05625Cardiy {sar-dee'} patron from 05624;TWOT-;adj patr AV-Sardites 1;1 Sardites =see Sered "fright"

1)descendants of Sered,the 1st born son of Zebulun


H5626

H5626

05626Cirah {see-raw'} 源自05493;;专有名词地名 AV-Sirah 1;1 西拉="回转"

1)一个井或蓄水槽;显然是在希伯仑往北方的路上

05626Cirah {see-raw'} from 05493;;n pr loc AV-Sirah 1;1 Sirah ="the turning"

1)a well or cistern;apparently on the road north from Hebron


H5627

H5627

05627carah {saw-raw'} 源自05493;TWOT-1480a;阴性名词 钦定本-revolt 3,rebellion 2,turn away 1,wrong 1,continual stroke 1;8

1)变节,背叛,转向另一边,退出
-1a)背叛(指道德或是合理的犯罪)
-1b)变节
-1c)退出(否定)

05627carah {saw-raw'} from 05493;TWOT-1480a;n f AV-revolt 3,rebellion 2,turn away 1,wrong 1,continual stroke 1;8

1)apostasy,defection,turning aside,withdrawal
-1a)defection (of moral or legal offenses)
-1b)apostasy
-1c)withdrawal (negated)


H5628

H5628

05628carach {saw-rakh'} 字根型;TWOT-1543;动词 钦定本-hang 2,stretch 2,spreading 1,exceeding 1,vanished 1;7

1)使自由,没有抑制的,超越,胜过,悬于...之上,日渐奢华
-1a)(Qal)
--1a1)使自由,没有抑制的,伸展手足
--1a1a)超越,使伸展(分词)
--1a2)高悬于....
-1b)(Niphal)使变松散或是解散或退开

05628carach {saw-rakh'} a primitive root;TWOT-1543;v AV-hang 2,stretch 2,spreading 1,exceeding 1,vanished 1;7

1)to go free,be unrestrained,be overrun,exceed,overhang,grow luxuriously
-1a)(Qal)
--1a1)to go free,be unrestrained,sprawl
--1a1a)overrunning,spreading (participle)
--1a2)to overhang
-1b)(Niphal)to be let loose or dismissed or gone


H5629

H5629

05629cerach {seh'-rakh} 源自05628;TWOT-1543a;阳性名词 AV-remnant 1;1

1)多出的部分,突出的部分

05629cerach {seh'-rakh} from 05628;TWOT-1543a;n m AV-remnant 1;1

1)excess,overhanging


H5630

H5630

05630ciyron {sir-yone'} 用于制造08302之用;TWOT-1544;阳性名词 钦定本-brigandine 2;2

1)防护的装甲

05630ciyron {sir-yone'} for 08302;TWOT-1544;n m AV-brigandine 2;2

1)armour


H5631

H5631

05631cariyc {saw-reece'}或caric {saw-reece'} 字根已不使用,意为割除睪丸或卵巢;TWOT-1545;阳性名词 钦定本-eunuch 17,chamberlain 13,officer 12;42

1)大臣,太监

05631cariyc {saw-reece'}or caric {saw-reece'} from an unused root meaning to castrate;TWOT-1545;n m AV-eunuch 17,chamberlain 13,officer 12;42

1)official,eunuch


H5632

H5632

05632carek (亚兰文){saw-rake'} 外来字;TWOT-2893;阳性名词 AV-president 5;5

1)首领,管理者

05632carek (Aramaic){saw-rake'} of foreign origin;TWOT-2893;n m AV-president 5;5

1)chief,overseer


H5633

H5633

05633ceren {seh'-ren} 字根已不使用意义不确定;TWOT-1546,1547;阳性名词 钦定本-lord 21,plate 1;22

1)君主,统治者,暴君
2)轮轴

05633ceren {seh'-ren} from an unused root of uncertain meaning;TWOT-1546,1547;n m AV-lord 21,plate 1;22

1)lord,ruler,tyrant
2)axle


H5634

H5634

05634car`appah {sar-ap-paw'} 代替05589;TWOT-1527d;阴性名词 钦定本-bough 1;1

1)大树枝

05634car`appah {sar-ap-paw'} for 05589;TWOT-1527d;n f AV-bough 1;1

1)bough


H5635

H5635

05635caraph {saw-raf'} 字根型;TWOT-2292;动词 钦定本-burn 1;1

1)(Piel)烧毁

05635caraph {saw-raf'} a primitive root;TWOT-2292;v AV-burn 1;1

1)(Piel)to burn


H5636

H5636

05636carpad {sar-pawd'} 源自05635;TWOT-1548;阳性名词 钦定本-brier 1;1

1)一种未确认的沙漠植物
-1a)意义不明确的;可能指荆棘,荨麻{赛55:13}

05636carpad {sar-pawd'} from 05635;TWOT-1548;n m AV-brier 1;1

1)an unidentified desert plant
-1a)meaning doubtful;perhaps brier,nettle


H5637

H5637

05637carar {saw-rar'} 字根型;TWOT-1549;动词 钦定本-rebellious 6,stubborn 4,revolters 2,revolting 1,slide back 1, backslide 1,away 1,withdrew 1;17

1)造反,顽固的,造反的,执拗的
-1a)(Qal)
--1a1)成为顽固的
--1a2)顽固的,造反(实名词)

05637carar {saw-rar'} a primitive root;TWOT-1549;v AV-rebellious 6,stubborn 4,revolters 2,revolting 1,slide back 1, backslide 1,away 1,withdrew 1;17

1)to rebel,be stubborn,be rebellious,be refractory
-1a)(Qal)
--1a1)to be stubborn
--1a2)stubborn,rebel (subst)


H5638

H5638

05638c@thav {seth-awv'} 字根已不使用,意为"躲藏";TWOT-1549.1;阳性名词 钦定本-winter 1;1

1)冬天

05638c@thav {seth-awv'} from an unused root meaning to hide;TWOT-1549.1;n m AV-winter 1;1

1)winter,rainy season


H5639

H5639

05639C@thuwr {seth-oor'} 源自05641;;阳性专有名词 AV-Sethur 1;1 西帖="隐藏"

1)米迦勒的儿子,出自亚设宗族的探子

05639C@thuwr {seth-oor'} from 05641;;n pr m AV-Sethur 1;1 Sethur ="hidden"

1)son of Michael,the spy from the tribe of Asher


H5640

H5640

05640catham {saw-tham'}或satham {saw-tham'} 字根型;TWOT-1550;动词 钦定本-stop 8,shut up 2,hidden 1,shut out 1,secret 1,close up 1;14

1)阻塞,住嘴,隐藏
-1a)(Qal)
--1a1)阻塞
--1a2)住嘴不说,列入机密
--1a3)保密(分词)
-1b)(Niphal)被堵塞
-1c)(Piel)阻塞

05640catham {saw-tham'}or satham (Nu 24:15){saw-tham'} a primitive root;TWOT-1550;v AV-stop 8,shut up 2,hidden 1,shut out 1,secret 1,close up 1;14

1)to stop up,shut up,keep close
-1a)(Qal)
--1a1)to stop up
--1a2)to shut up,keep close
--1a3)secret (participle)
-1b)(Niphal)to be stopped up
-1c)(Piel)to stop up


H5641

H5641

05641cathar {saw-thar'} 字根型;TWOT-1551;动词 钦定本-hide 72,secret 4,close 2,absent 1,conceal 1,surely 1, variant 1;82

1)隐藏,遮掩
-1a)(Niphal)
--1a1)把自己藏起来
--1a2)被遮掩,被隐藏
-1b)(Piel)小心地隐藏
-1c)(Pual)小心地被隐藏,遮掩
-1d)(Hiphil)隐藏,遮掩
-1e)(Hithpael)小心地把自己藏起来

05641cathar {saw-thar'} a primitive root;TWOT-1551;v AV-hide 72,secret 4,close 2,absent 1,conceal 1,surely 1, variant 1;82

1)to hide,conceal
-1a)(Niphal)
--1a1)to hide oneself
--1a2)to be hidden,be concealed
-1b)(Piel)to hide carefully
-1c)(Pual)to be hidden carefully,be concealed
-1d)(Hiphil)to conceal,hide
-1e)(Hithpael)to hide oneself carefully


H5642

H5642

05642c@thar (亚兰文){seth-ar'} 相当于05641;TWOT-2894;动词 AV-destroy 1,secret things 1;2

1)(Pael)隐藏,不使人看见
2)(P'al)毁坏

05642c@thar (Aramaic){seth-ar'} corresponding to 05641;TWOT-2894;v AV-destroy 1,secret things 1;2

1)(Pael)to hide,remove from sight
2)(P'al)destroy


H5643

H5643

05643cether {say'-ther}或(阴性)cithrah ,{sith-raw'} 源自05641;TWOT-1551a,1551b 钦定本-secret 12,secretly 9,covert 5,secret place 3,hiding place 2, backbiting 1,covering 1,disguiseth 1,privily 1,protection 1;36 阳性名词

1)遮盖,遮蔽,藏身处,秘密
-1a)遮盖,盖
-1b)藏身处,庇护所,隐密处
-1c)秘密 阴性名词
2)避难所,保护

05643cether {say'-ther}or (fem.)cithrah (De 32:38),{sith-raw'} from 05641;TWOT-1551a,1551b AV-secret 12,secretly 9,covert 5,secret place 3,hiding place 2, backbiting 1,covering 1,disguiseth 1,privily 1,protection 1;36 n m

1)covering,shelter,hiding place,secrecy
-1a)covering,cover
-1b)hiding place,shelter,secret place
-1c)secrecy
--1c1)secrecy (of tongue being slanderous) n f
2)shelter,protection


H5644

H5644

05644Cithriy {sith-ree'} 源自05643;;阳性专有名词 AV-Zithri 1;1 西提利="耶和华的保护"

1)乌薛的儿子,哥辖的孙子,利未的曾孙
-1a)更适当地说是'Sithri'

05644Cithriy {sith-ree'} from 05643;;n pr m AV-Zithri 1;1 Zithri ="protection of Jehovah"

1)son of Uzziel and grandson of Kohath the son of Levi
-1a)more properly 'Sithri'


H5645

H5645

05645`ab {awb}(阳性及阴性) 源自05743;TWOT-1574a;阳性名词 钦定本-cloud 29,clay 1,thick 1,thickets 1;32

1)黑,云,丛林
-1a)黑云
-1b)云块
-1c)丛林(当避难处)

05645`ab {awb}(masc.and fem.) from 05743;TWOT-1574a;n m AV-cloud 29,clay 1,thick 1,thickets 1;32

1)darkness,cloud,thicket
-1a)dark cloud
-1b)cloud mass
-1c)thicket (as refuge)


H5646

H5646

05646`ab {awb}or `ob {obe} 字根已不使用,意为遮盖;TWOT-1552a;阳性名词 AV-thick plank 2,thick beam 1;3

1)一个建筑学名词
-1a)意思不明确;可能是指突出的屋檐,踏脚台,粗梁,铺板,门槛

05646`ab {awb}or `ob {obe} from an unused root meaning to cover;TWOT-1552a;n m AV-thick plank 2,thick beam 1;3

1)an architectural term
-1a)meaning dubious;perhaps projecting roof,landing,thick beam, plank,threshold


H5647

H5647

05647`abad {aw-bad'} 字根型;TWOT-1553;动词 钦定本-serve 227,do 15,till 9,servant 5,work 5,worshippers 5, service 4,dress 2,labour 2,ear 2,misc 14;290

1)工作,服事
-1a)(Qal)
--1a1)劳动,工作,做工作
--1a2)为别人工作,用劳动服事别人
--1a3)以臣民的身分来服事
--1a4)服事(上帝)
--1a5)服事(用利未族的服事态度)
-1b)(Niphal)
--1b1)被处理,被耕作(土地)
--1b2)使自己成为一个仆人
-1c)(Pual)被处理
-1d)(Hiphil)
--1d1)强迫劳动或工作,导致劳动,导致服事
--1d2)导致以臣民的身分来服事
-1e)(Hophal)被带领会怂恿去服事

05647`abad {aw-bad'} a primitive root;TWOT-1553;v AV-serve 227,do 15,till 9,servant 5,work 5,worshippers 5, service 4,dress 2,labour 2,ear 2,misc 14;290

1)to work,serve
-1a)(Qal)
--1a1)to labour,work,do work
--1a2)to work for another,serve another by labour
--1a3)to serve as subjects
--1a4)to serve (God)
--1a5)to serve (with Levitical service)
-1b)(Niphal)
--1b1)to be worked,be tilled (of land)
--1b2)to make oneself a servant
-1c)(Pual)to be worked
-1d)(Hiphil)
--1d1)to compel to labour or work,cause to labour,cause to serve
--1d2)to cause to serve as subjects
-1e)(Hophal)to be led or enticed to serve


H5648

H5648

05648`abad (亚兰文){ab-bad'} 相当于05647;TWOT-2896;动词 钦定本-do 10,made 7,cut 2,do +019342,do +059221,worketh 1,executed +019341,goeth 1,kept 1,moved 1,wrought 1;28

1)使发生,做
-1a)(P'al)
--1a1)制作,创造
--1a2)做,实行
-1b)(Ithp'al)
--1b1)被做成
--1b2)被完成,被制成,被实行,被执行,被实现

05648`abad (Aramaic){ab-bad'} corresponding to 05647;TWOT-2896;v AV-do 10,made 7,cut 2,do +019342,do +059221,worketh 1, executed +019341,goeth 1,kept 1,moved 1,wrought 1;28

1)to make,do
-1a)(P'al)
--1a1)to make,create
--1a2)to do,perform
-1b)(Ithp'al)
--1b1)to be made into
--1b2)to be done,be wrought,be performed,be executed,be carried out


H5649

H5649

05649`abad (亚兰文){ab-bad'} 源自05648;TWOT-2896a;阳性名词 AV-servant 7;7

1)仆人,奴仆

05649`abad (Aramaic){ab-bad'} from 05648;TWOT-2896a;n m AV-servant 7;7

1)servant,slave


H5650

H5650

05650`ebed {eh'-bed} 源自05647;TWOT-1553a;阳性名词 AV-servant 744,manservant 23,bondman 21,bondage 10,bondservant 1, on all sides 1;800

1)奴隶,仆人
-1a)奴隶,仆人,男性的仆人
-1b)臣仆
-1c)仆人,敬拜者(上帝的)
-1d)仆人(特述例子,如先知,利未人等)
-1e)仆人(以色列的)
-1f)仆人(平等地位间的称谓)

05650`ebed {eh'-bed} from 05647;TWOT-1553a;n m AV-servant 744,manservant 23,bondman 21,bondage 10,bondservant 1, on all sides 1;800

1)slave,servant
-1a)slave,servant,man-servant
-1b)subjects
-1c)servants,worshippers (of God)
-1d)servant (in special sense as prophets,Levites etc)
-1e)servant (of Israel)
-1f)servant (as form of address between equals)


H5651

H5651

05651`Ebed {eh'-bed} 与05650同;;阳性专有名词 AV-Ebed 6;6 以别="奴仆"

1)士师时代的人,迦勒的父亲
2)约拿单的儿子,亚丁的后裔,他是随以斯拉回归的人之一

05651`Ebed {eh'-bed} the same as 05650;;n pr m AV-Ebed 6;6 Ebed ="servant"

1)father of Gaal in the time of the judges
2)son of Jonathan and one of the sons of Adin who returned from exile with Ezra


H5652

H5652

05652`abad {ab-awd'} 源自05647;TWOT-1553b;阳性名词 钦定本-work 1;1

1)作为

05652`abad {ab-awd'} from 05647;TWOT-1553b;n m AV-work 1;1

1)work


H5653

H5653

05653`Abda'{ab-daw'} 源自05647;;阳性专有名词 AV-Abda 2;2 亚比大="耶和华的仆人"

1)亚多尼兰的父亲
2)利未人沙母亚的儿子;又称作"俄巴底亚"

05653`Abda'{ab-daw'} from 05647;;n pr m AV-Abda 2;2 Abda ="servant of Jehovah"

1)father of Adoniram
2)a Levite,son of Shammua;also called 'Obadiah'


H5654

H5654

05654`Obed 'Edowm {o-bade'ed-ome'} 源自05647和0123的主动分词;;阳性专有名词 钦定本-Obededom 20;20 俄别以东="以东的仆人"

1)迦特族利未人,当运送约柜到耶路撒冷时,在乌撒因碰触约柜而被神击杀后, 保存约柜
2)米拉利族利未人,为歌手及守门人
-2a)他的后裔家族

05654`Obed 'Edowm {o-bade'ed-ome'} from the act part of 05647and 0123;;n pr m AV-Obededom 20;20 Obed-edom ="servant of Edom"

1)a Levite and a Gittite who kept the ark after Uzzah was slain by God for touching the ark while it was being taken to Jerusalem
2)a Merarite Levite and a singer and gatekeeper
-2a)the family descended from him


H5655

H5655

05655`Abd@'el {ab-deh-ale'} 源自05647和0410;;阳性专有名词 钦定本-Abdeel 1;1 亚伯迭="神的仆人"

1)示利米雅的父亲,耶利米时代的人(耶36:26)

05655`Abd@'el {ab-deh-ale'} from 05647and 0410;;n pr m AV-Abdeel 1;1 Abdeel ="servant of God"

1)father of Shelemiah of Judah in the time of Jeremiah


H5656

H5656

05656`abodah {ab-o-daw'}或`abowdah {ab-o-daw'} 源自05647;TWOT-1553c;阴性名词 钦定本-service 96,servile 12,work 10,bondage 8,act 2,serve 2, servitude 2,tillage 2,effect 1,labour 1,misc 5;141

1)劳动,服侍
-1a)劳动,工作
-1b)劳动(指仆人或奴隶)
-1c)劳动,服侍(指俘虏或是对象)
-1d)服侍(上帝)

05656`abodah {ab-o-daw'}or `abowdah {ab-o-daw'} from 05647;TWOT-1553c;n f AV-service 96,servile 12,work 10,bondage 8,act 2,serve 2, servitude 2,tillage 2,effect 1,labour 1,misc 5;141

1)labour,service
-1a)labour,work
-1b)labour (of servant or slave)
-1c)labour,service (of captives or subjects)
-1d)service (of God)


H5657

H5657

05657`abuddah {ab-ood-daw'} 05647的被动分词;TWOT-1553d;阴性名词 AV-store of servants 1,household 1;2

1)服役,负责管家等工作的仆人

05657`abuddah {ab-ood-daw'} pass part of 05647;TWOT-1553d;n f AV-store of servants 1,household 1;2

1)service,household servants


H5658

H5658

05658`Abdown {ab-dohn'} 源自05647; AV-Abdon 8;8 押顿="奴隶" 阳性专有名词

1)士师时代的一位以色列士师;或许与'比但'相同
2)便雅悯人,沙煞的儿子
3)基遍人,耶利的儿子也是基遍的孙子 注:此处经文应是"a grandson of Gebeon"
4)在犹大约西亚王时代米迦的儿子;也是'亚革波' 专有名词地名
5)在亚设的城巿而被分配给革顺利未人;位于亚柯北方 十英哩(十六公里);现今'Abdeh'

05658`Abdown {ab-dohn'} from 05647; AV-Abdon 8;8 Abdon ="servile" n pr m

1)a judge of Israel in the time of the judges;perhaps the same as 'Bedan'
2)a Benjamite,son of Shashak
3)a Gibeonite,son of Jehiel and a grandson of Gideon
4)son of Micah in the time of king Josiah of Judah;also 'Achbor' n pr loc
5)a city in Asher allotted to the Gershonite Levites;located 10 miles (16km)north of Accho;modern 'Abdeh'


H5659

H5659

05659`abduwth {ab-dooth'} 源自05647;TWOT-1553e;阴性名词 AV-bondage 3;3

1)奴隶的身分,奴役

05659`abduwth {ab-dooth'} from 05647;TWOT-1553e;n f AV-bondage 3;3

1)servitude,bondage


H5660

H5660

05660`Abdiy {ab-dee'} 源自05647;阳性专有名词 AV-Abdi 3;3 亚伯底="耶和华的仆人"

1)米拉利族的利未人
2)希西家时代,米拉利族的利未人
3)以斯拉时代,以拦的子孙,与异族女子通婚

05660`Abdiy {ab-dee'} from 05647;;n pr m AV-Abdi 3;3 Abdi ="servant of Jehovah"

1)a Merarite Levite and ancestor of Ethan the singer
2)a Merarite Levite,father of Kish,in the time of king Hezekiah of Judah
3)one of the family of Elam who had a foreign wife in the time of Ezra


H5661

H5661

05661`Abdiy'el {ab-dee-ale'} 源自05650和0410;;阳性专有名词 AV-Abdiel 1;1 押比迭="神的仆人"

1)迦得人古尼的儿子,亚希的父亲,于犹大王约坦时期居住在巴珊地

05661`Abdiy'el {ab-dee-ale'} from 05650and 0410;;n pr m AV-Abdiel 1;1 Abdiel ="servant of God"

1)a Gadite,son of Guni and father of Ahi and one who settled in the land of Bashan in the time of king Jotham of Judah


H5662

H5662

05662`Obadyah {o-bad-yaw'}或`Obadyahuw {o-bad-yaw'-hoo} 由05647的主动分词和03050所组成;阳性专有名词 AV-Obadiah 20;20 俄巴底亚="耶和华的仆人"

1)十二个小先知中的第四位;没有他的个人资料, 但他可能和耶利米,以西结,及但以理处于同一时期
-1a)他所写的先知书;预言以东遭报
2)伊施玛雅的父亲,大卫王时西布伦的首领之一
3)当犹大王约西亚时,利未人米拉利的子孙,修葺圣殿的督工
4)以色列王亚哈的家宰;一个敬畏耶和华的人, 当耶洗别迫害耶和华的先知时,他冒着生命的危险藏了一百多个先知
5)大卫的后裔
6)以萨迦的族长
7)便雅悯人,亚悉的六个儿子之一,扫罗王的后裔
8)利未人,耶杜顿的后裔,示玛雅的儿子
9)迦得族的军长,在洗革拉加入大卫阵营,面貌好像狮子的迦得人中的第二位
10)犹大王约沙法时犹大的臣宰
11)一个祭司,被掳后与以斯拉一起归回的人,约押的子孙耶歇的儿子
12)尼希米时一个守门的人
13)与尼希米一起在约上签名的人之一
-13a)可能与12所述为同一人

05662`Obadyah {o-bad-yaw'}or `Obadyahuw {o-bad-yaw'-hoo} act part of 05647and 03050;;n pr m AV-Obadiah 20;20 Obadiah ="servant of Jehovah"

1)the 4th of the 12minor prophets;nothing personal is known of him but it is probable that he was contemporary with Jeremiah,Ezekiel, and Daniel
-1a)the prophetic book by him;prophesies against Edom
2)father of Ishmaiah,one of the chiefs of Zebulun in the time of David
3)a Merarite Levite overseer of the work of restoring the temple in the time of king Josiah of Judah
4)chief of the household of king Ahab of Israel;an devout worshipper of Jehovah who at risk to his own life hid over 100prophets during the persecution of Jezebel
5)a descendant of David
6)a chief of the tribe of Issachar
7)a Benjamite,one of the 6sons of Azel and a descendant of king Saul
8)a Levite,son of Shemaiah and a descendant of Jeduthun
9)a Gadite chief,the 2nd of the lion-faced Gadites who joined David at Ziklag
10)a prince of Judah in the time of king Jehoshaphat of Judah
11)a priest,son of Jehiel of the sons of Joab who returned from exile with Ezra
12)a gatekeeper in the time of Nehemiah
13)one of the men who sealed the covenant with Nehemiah
-13a)perhaps the same as 12


H5663

H5663

05663`Ebed Melek {eh'-bed meh'-lek} 源自05650和04428;;阳性专有名词 钦定本-Ebedmelech 6;6 以伯-米勒="王的仆人"

1)服事西底家王的一位古实人太监,因他的出面而使耶利米得以从牢中被释放出来(耶38)

05663`Ebed Melek {eh'-bed meh'-lek} from 05650and 04428;;n pr m AV-Ebedmelech 6;6 Ebed-melech ="servant of the king"

1)an Ethiopian eunuch in the service of king Zedekiah,through whose interference Jeremiah was released from prison


H5664

H5664

05664`Abed N@gow {ab-ade'neg-o'} 与05665同;;阳性专有名词 AV-Abednego 1;1 亚伯尼歌="尼布的仆人"

1)但以理的一位虔诚的朋友,被尼布甲尼撒王改名为亚伯尼歌.因尼布甲尼撒王 为他们准备的酒食饭菜违反神对犹太人所立的饮食规定时,为免遭染不洁, 他是和但以理一同拒用王的饮食的三人之一.也是因拒绝对尼布甲尼撒王的 雕像下拜而被丢入烈焰火炉的三人之一.这三人却在火炉中被神的天使护佑.
-1a)原名'亚撒利雅'(05838或05839)

05664`Abed N@gow {ab-ade'neg-o'} the same as 05665;;n pr m AV-Abednego 1;1 Abed-nego ="servant of Nebo"

1)the godly friend of Daniel who Nebuchadnezzar renamed Abednego;one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
-1a)also,'Azariah'(05838or 05839)


H5665

H5665

05665`Abed N@gow'(亚兰文){ab-ade'neg-o'} 外来字;;阳性专有名词 AV-Abednego 14;14 亚伯尼歌="尼布的仆人"

1)但以理的一位虔诚的朋友,被尼布甲尼撒王改名为亚伯尼歌.因尼布甲尼撒王 为他们准备的酒食饭菜违反神对犹太人所立的饮食规定时,为免遭染不洁, 他是和但以理一同拒用王的饮食的三人之一.也是因拒绝对尼布甲尼撒王的 雕像下拜而被丢入烈焰火炉的三人之一.这三人却在火炉中被神的天使护佑.
-1a)原名'亚撒利雅'(05838或05839)

05665`Abed N@gow'(Aramaic){ab-ade'neg-o'} of foreign origin;;n pr m AV-Abednego 14;14 Abed-nego ="servant of Nebo"

1)the godly friend of Daniel who Nebuchadnezzar renamed Abednego; one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
-1a)also,'Azariah'(05838or 05839)


H5666

H5666

05666`abah {aw-baw'} 字根型;TWOT-1554;动词 AV-thicker 2,thick 1;3

1)变粗,长胖,变肥大
-1a)(Qal)变粗,长胖,变肥大

05666`abah {aw-baw'} a primitive root;TWOT-1554;v AV-thicker 2,thick 1;3

1)to be thick,be fat,be gross
-1a)(Qal)to be fat,be thick,be gross


H5667

H5667

05667`abowt {ab-ote'}或`abot {ab-ote'} 源自05670;TWOT-1555a;阳性名词 AV-pledge 4;4

1)信物,作为担保的东西,作为抵押凭证的物品

05667`abowt {ab-ote'}or `abot {ab-ote'} from 05670;TWOT-1555a;n m AV-pledge 4;4

1)pledge,a thing given as security,article pledged as security for debt


H5668

H5668

05668`abuwr {aw-boor'}或`abur {aw-boor'} 05674的被动分词;TWOT-1556g 钦定本-sake,that,because of,to,to the intent that;8 介系词

1)为了...缘故,由于,因为,为了... 形容词
2)如此才能...

05668`abuwr {aw-boor'}or `abur {aw-boor'} pass part of 05674;TWOT-1556g AV-sake,that,because of,to,to the intent that;8 prep

1)for the sake of,on account of,because of,in order to conj
2)in order that


H5669

H5669

05669`abuwr {aw-boor'} 与05668同;TWOT-1556f;阳性名词 AV-old corn 2;2

1)出产,生产

05669`abuwr {aw-boor'} the same as 05668;TWOT-1556f;n m AV-old corn 2;2

1)produce,yield


H5670

H5670

05670`abat {aw-bat'} 字根型;TWOT-1555;动词 AV-lend 2,fetch 1,borrow 1,surely 1,break 1;6

1)拿抵押物,给人当头(抵债)
-1a)(Qal)拿抵押物,给人当头(抵债)
-1b)(Piel)互换
-1c)(Hiphil)叫人拿出东西作抵押

05670`abat {aw-bat'} a primitive root;TWOT-1555;v AV-lend 2,fetch 1,borrow 1,surely 1,break 1;6

1)to take a pledge,give a pledge (for a debt)
-1a)(Qal)to take a pledge,give a pledge (for a debt)
-1b)(Piel)to interchange
-1c)(Hiphil)to cause to give a pledge


H5671

H5671

05671`abtiyt {ab-teet'} 源自05670;TWOT-1555b;阳性名词 钦定本-thick clay 1;1

1)用以加强对所作承诺之保证性的东西(如抵押品),沈重的债务

05671`abtiyt {ab-teet'} from 05670;TWOT-1555b;n m AV-thick clay 1;1

1)weight of pledges,heavy debts


H5672

H5672

05672`abiy {ab-ee'}或`obiy {ob-ee'} 源自05666;TWOT-1554a;阳性名词 钦定本-thickness 2,thick 2;4

1)厚度

05672`abiy {ab-ee'}or `obiy {ob-ee'} from 05666;TWOT-1554a;n m AV-thickness 2,thick 2;4

1)thickness


H5673

H5673

05673`abiydah (亚兰文){ab-ee-daw'} 源自05648;TWOT-2896b;阴性名词 AV-work 3,affairs 2,service 1;6

1)工作,事奉,仪式,敬拜
-1a)工作,行政事务
-1b)宗教仪式,事奉

05673`abiydah (Aramaic){ab-ee-daw'} from 05648;TWOT-2896b;n f AV-work 3,affairs 2,service 1;6

1)work,service,ritual,worship
-1a)work,administration
-1b)ritual,service


H5674

H5674

05674`abar {aw-bar'} 字根型;TWOT-1556;动词 AV-(pass,went,...)over 174,pass 108,(pass,ect...)through 58, pass by 27,go 26,(put,pass,etc...)away 24,pass on 19, misc 123;559

1)经过或穿越,疏离,携带,带来,废除,拿,拿走,超过,触犯
-1a)(Qal)
--1a1)跨过,横越,过到,行过,涨溢,走过
--1a2)逾越
--1a3)穿越,横贯
--1a3a)穿过的人(分词)
--1a3b)穿过(立约时劈开的牺牲)
--1a4)路过,经过,赶过,漫过
--1a4a)经过的人(分词)
--1a4b)过去,结束
--1a5)往前,上路,走上前,走在前面,沿...通过,旅行,前行
--1a6)离开,逝去
--1a6a)移居他国,迁徙,离开(某人的领域)
--1a6b)消失
--1a6c)消除,消灭
--1a6d)变得无效,作废(指法律或政令)
--1a6e)被疏离,传给他人
-1b)(Niphal)被跨越
-1c)(Piel)使受孕,使穿越
-1d)(Hiphil)
--1d1)使跨过,使带过,使过到,使过去,献上,委身
--1d2)使穿越
--1d3)使经过,或使逾越,或使通过,容许经过
--1d4)使离开,使除去
-1e)(Hithpael)跨过

05674`abar {aw-bar'} a primitive root;TWOT-1556;v AV-(pass,went,...)over 174,pass 108,(pass,ect...)through 58, pass by 27,go 26,(put,pass,etc...)away 24,pass on 19, misc 123;559

1)to pass over or by or through,alienate,bring,carry,do away,take, take away,transgress
-1a)(Qal)
--1a1)to pass over,cross,cross over,pass over,march over, overflow,go over
--1a2)to pass beyond
--1a3)to pass through,traverse
--1a3a)passers-through (participle)
--1a3b)to pass through (the parts of victim in covenant)
--1a4)to pass along,pass by,overtake and pass,sweep by
--1a4a)passer-by (participle)
--1a4b)to be past,be over
--1a5)to pass on,go on,pass on before,go in advance of,pass along,travel,advance
--1a6)to pass away
--1a6a)to emigrate,leave (one's territory)
--1a6b)to vanish
--1a6c)to perish,cease to exist
--1a6d)to become invalid,become obsolete (of law,decree)
--1a6e)to be alienated,pass into other hands
-1b)(Niphal)to be crossed
-1c)(Piel)to impregnate,cause to cross
-1d)(Hiphil)
--1d1)to cause to pass over,cause to bring over,cause to cross over,make over to,dedicate,devote
--1d2)to cause to pass through
--1d3)to cause to pass by or beyond or under,let pass by
--1d4)to cause to pass away,cause to take away
-1e)(Hithpael)to pass over


H5675

H5675

05675`abar (亚兰文){ab-ar'} 相当于05676;TWOT-2897;阳性名词 AV-beyond 7,side 7;14

1)指在(山或河川等的)那一边的区域

05675`abar (Aramaic){ab-ar'} corresponding to 05676;TWOT-2897;n m AV-beyond 7,side 7;14

1)region beyond or across


H5676

H5676

05676`eber {ay'-ber} 源自05674;TWOT-1556a;阳性名词 钦定本-side 58,beyond 21,straight 3,passage 2,by 1,from 1,other 1, against 1,over 1,quarter 1,Strong's synonym 1;91

1)外域,彼域边
-1a)外域或彼域
-1b)边,对边

05676`eber {ay'-ber} from 05674;TWOT-1556a;n m AV-side 58,beyond 21,straight 3,passage 2,by 1,from 1,other 1, against 1,over 1,quarter 1,Strong's synonym 1;91

1)region beyond or across,side
-1a)region across or beyond
-1b)side,opposite side


H5677

H5677

05677`Eber {ay'-ber} 与05676同;;阳性专有名词 AV-Eber 13,Heber 2;15 希伯="区域以外"

1)沙拉的儿子,闪的曾孙,法勒和约坍的父亲
2)迦得族的主要人物
3)便雅悯人,以利巴力的儿子{代上8:12}
4)便雅悯人,沙煞的儿子{代上8:22}
5)约书亚的儿子约雅斤时代的祭司{尼12:20}

05677`Eber {ay'-ber} the same as 05676;;n pr m AV-Eber 13,Heber 2;15 Eber or Heber ="the region beyond"

1)son of Salah,great grandson of Shem,father of Peleg and Joktan
2)a Gadite chief
3)a Benjamite,son of Elpaal and descendant of Sharahaim
4)a Benjamite,son of Shashak
5)a priest in the days of Joiakim the son of Jeshua


H5678

H5678

05678`ebrah {eb-raw'} 源自05676;TWOT-1556d;阴性名词 钦定本-wrath 31,rage 2,anger 1;34

1)流出,溢出,过量,暴怒,愤怒,自大
-1a)溢出,过量,爆发
-1b)自大
-1c)爆出狂怒

05678`ebrah {eb-raw'} from 05676;TWOT-1556d;n f AV-wrath 31,rage 2,anger 1;34

1)outpouring,overflow,excess,fury,wrath,arrogance
-1a)overflow,excess,outburst
-1b)arrogance
-1c)overflowing rage or fury


H5679

H5679

05679`abarah {ab-aw-raw'} 源自05674;TWOT-1556c;阴性名词 AV-ferry boat 1,variant 2;3

1)浅滩

05679`abarah {ab-aw-raw'} from 05674;TWOT-1556c;n f AV-ferry boat 1,variant 2;3

1)ford


H5680

H5680

05680`Ibriy {ib-ree'} 源于父名的姓或名字，源自05677; 钦定本-Hebrew 29,Hebrew woman 2,Hebrew +03761,Hebrewess 1, Hebrew man 1;34 希伯来="来自远处的人" 专有名词

1)长老和上帝的选民的选派 形容词
2)长老和以色列人的称呼

05680`Ibriy {ib-ree'} patronymic from 05677; AV-Hebrew 29,Hebrew woman 2,Hebrew +03761,Hebrewess 1, Hebrew man 1;34 Hebrew ="one from beyond" n pr

1)a designation of the patriarchs and the Israelites adj
2)a designation of the patriarchs and the Israelites


H5681

H5681

05681`Ibriy {ib-ree'} 与05680同;阳性专有名词 AV-Ibri 1;1 伊比利="希伯来"

1)大卫时代的一名米拉利族的利未人

05681`Ibriy {ib-ree'} the same as 05680;;n pr m AV-Ibri 1;1 Ibri ="Hebrew"

1)a Merarite Levite of the family of Jaaziah in the time of David


H5682

H5682

05682`Abarim {ab-aw-reem'} 05676的复数;;专有名词地名 AV-Abarim 4;4 亚巴琳="境外之地"

1)约旦东部的一座山或一片山脉,属摩押地,与耶利哥相对,尼波山就属于 其中之一部分

05682`Abarim {ab-aw-reem'} pl.of 05676;;n pr loc AV-Abarim 4;4 Abarim ="regions beyond"

1)a mountain or range of mountains on the east of the Jordan,in the land of Moab,opposite to Jericho;Mount Nebo is part of this range


H5683

H5683

05683`Ebron {eb-rone'} 源自05676;;专有名词地名 AV-Hebron 1;1 义伯仑="同盟"

1)犹大地的一个城市,位于耶路撒冷以南廿英哩(卅二公里),别是巴[884] 以北廿英哩(卅二公里)的山区.一般译作希伯伦.

05683`Ebron {eb-rone'} from 05676;;n pr loc AV-Hebron 1;1 Hebron ="alliance"

1)a city of Judah located in the mountains 20(32km)miles south of Jerusalem and 20(32km)miles north of Beersheba


H5684

H5684

05684`Ebronah {eb-raw-naw'} 源自05683;;阴性地名专有名词 AV-Ebronah 2;2 阿博拿="通路"

1)以色列人在旷野中,到以旬迦别之前一站

05684`Ebronah {eb-raw-naw'} from 05683;;n pr f loc AV-Ebronah 2;2 Ebronah ="passage"

1)one of the stations of the Israelites in the wilderness immediately preceding Ezion-geber


H5685

H5685

05685`abash {aw-bash'} 字根型;TWOT-1557;动词 AV-rotten 1;1

1)(Qal)使枯萎,朽烂

05685`abash {aw-bash'} a primitive root;TWOT-1557;v AV-rotten 1;1

1)(Qal)to shrivel,waste away


H5686

H5686

05686`abath {aw-bath'} 字根型;TWOT-1558;动词 钦定本-wrap it up 1;1

1)(Piel)转动(把手),编,编在一起

05686`abath {aw-bath'} a primitive root;TWOT-1558;v AV-wrap it up 1;1

1)(Piel)to wind,weave,weave together


H5687

H5687

05687`aboth {aw-both'}或`abowth {aw-both'} 源自05686;TWOT-1558a;形容词 钦定本-thick 4;4

1)枝叶繁茂,多叶的,叶子茂密

05687`aboth {aw-both'}or `abowth {aw-both'} from 05686;TWOT-1558a;adj AV-thick 4;4

1)having interwoven foliage,leafy,dense with foliage


H5688

H5688

05688`aboth {ab-oth'}或`abowth {ab-oth'} 或(阴性)`abothah {ab-oth-aw'} 与05687同;TWOT-1558b;阳性/阴性名词 钦定本-wreathen 7,cords 5,band 4,boughs 3,rope 3,chains 2, branches 1;25

1)索,绳子,绳索,树叶,混杂的树叶
-1a)索,绳子,绳索,链
-1b)混杂的树叶

05688`aboth {ab-oth'}or `abowth {ab-oth'} or (fem.)`abothah {ab-oth-aw'} the same as 05687;TWOT-1558b;n m/f AV-wreathen 7,cords 5,band 4,boughs 3,rope 3,chains 2, branches 1;25

1)cord,rope,cordage,foliage,interwoven foliage
-1a)cord,rope,cordage,chain
-1b)interwoven foliage


H5689

H5689

05689`agab {aw-gab'} 字根型;TWOT-1559;动词 钦定本-doted 6,lovers 1;7

1)(Qal)过度的爱慕或情欲贪求
-1a)欲火中烧(分词)
-1b)奸夫情妇(分词作名词用)

05689`agab {aw-gab'} a primitive root;TWOT-1559;v AV-doted 6,lovers 1;7

1)(Qal)to have inordinate affection or lust
-1a)lust (participle)
-1b)paramours (participle as subst)


H5690

H5690

05690`egeb {eh'-gheb} 源自05689;TWOT-1559a;阳性名词 钦定本-love 1,lovely 1;2

1)(感官的)爱情

05690`egeb {eh'-gheb} from 05689;TWOT-1559a;n m AV-love 1,lovely 1;2

1)(sensuous)love


H5691

H5691

05691`agabah {ag-aw-baw'} 源自05689;TWOT-1559b;阴性名词 钦定本-inordinate love 1;1

1)好色

05691`agabah {ag-aw-baw'} from 05689;TWOT-1559b;n f AV-inordinate love 1;1

1)lustfulness


H5692

H5692

05692`uggah {oog-gaw'} 源自05746;TWOT-1575a;阴性名词 钦定本-cake 7;7

1)薄平源盘状物或是圆饼(面包)
-1a)热饼(在热石头上所烘培出的饼)

05692`uggah {oog-gaw'} from 05746;TWOT-1575a;n f AV-cake 7;7

1)disc or cake (of bread)
-1a)cake of hot stones (cake baked on hot stones)


H5693

H5693

05693`aguwr {aw-goor'} 源自已不使用的字根,作被动分词[但有主动的意思] 意为啁啾;TWOT-1563a;阳性名词 钦定本-swallow 2;2

1)鸟名
-1a)可能是鷘,燕子,鹤

05693`aguwr {aw-goor'} pass part [but with active sense]of an unused root meaning to twitter;TWOT-1563a;n m AV-swallow 2;2

1)name of a bird
-1a)perhaps a thrush,swallow,crane


H5694

H5694

05694`agiyl {aw-gheel'} 与05696相同的来源;TWOT-1560e;阳性名词 钦定本-earring 2;2

1)箍,戒指,耳环
-1a)男人或女人的装饰物

05694`agiyl {aw-gheel'} from the same as 05696;TWOT-1560e;n m AV-earring 2;2

1)hoop,ring,earring
-1a)adornment for men or women


H5695

H5695

05695`egel {ay-ghel} 与05696同源;TWOT-1560a;阳性名词 钦定本-calf 33,bullock 2;35

1)牛犊,公牛犊

05695`egel {ay-ghel} from the same as 05696;TWOT-1560a;n m AV-calf 33,bullock 2;35

1)calf,bull-calf


H5696

H5696

05696`agol {aw-gole'}或`agowl {aw-gole'} 字根已不使用,意为周转;TWOT-1560c;形容词 AV-round 6;6

1)圆的

05696`agol {aw-gole'}or `agowl {aw-gole'} from an unused root meaning to revolve;TWOT-1560c;adj AV-round 6;6

1)round


H5697

H5697

05697`eglah {eg-law'} 源自05695;TWOT-1560b;阴性名词 钦定本-heifer 12,cow 1,calf 1;14

1)小牛犊
2)伊基拉(地名):位于靠近琐珥与 摩押南疆之处

05697`eglah {eg-law'} from 05695;TWOT-1560b;n f AV-heifer 12,cow 1,calf 1;14

1)heifer


H5698

H5698

05698`Eglah {eg-law'} 与05697同;;阴性专有名词 AV-Eglah 2;2 以格拉="少女"

1)大卫王的众妻之一,以特念的母亲

05698`Eglah {eg-law'} the same as 05697;;n pr f AV-Eglah 2;2 Eglah ="a heifer"

1)a wife of David and mother of Ithream


H5699

H5699

05699`agalah {ag-aw-law'} 源自同于05696;TWOT-1560d;阴性名词 钦定本-cart 15,wagon 9,chariot 1;25

1)马车,运货车

05699`agalah {ag-aw-law'} from the same as 05696;TWOT-1560d;n f AV-cart 15,wagon 9,chariot 1;25

1)cart,wagon


H5700

H5700

05700`Eglown {eg-lawn'} 源自05695;; AV-Eglon 13;13 伊矶伦="似小牛" 阳性专有名词

1)摩押王压制以色列子民达十八年之久, 在他被士师以笏所杀之前 专有地名词
2)王室属城位于与战胜者对抗的迦南地; 位于犹大低地

05700`Eglown {eg-lawn'} from 05695;; AV-Eglon 13;13 Eglon ="calf-like" n pr m

1)king of Moab who oppressed the children of Israel for 18years before he was killed by the judge Ehud n pr loc
2)a royal city in Canaan that opposed the conquest;located in the low lands of Judah


H5701

H5701

05701`agam {aw-gam'} 字根型;TWOT-1561;动词 AV-grieved 1;1

1)(Qal)甚为忧伤难过

05701`agam {aw-gam'} a primitive root;TWOT-1561;v AV-grieved 1;1

1)(Qal)to be grieved


H5702

H5702

05702`agan {aw-gan'} 字根型;TWOT-1562;动词 钦定本-stay 1;1

1)(Niphal)使自己局限于或孤立或停止

05702`agan {aw-gan'} a primitive root;TWOT-1562;v AV-stay 1;1

1)(Niphal)to shut oneself in or off or up


H5703

H5703

05703`ad {ad} 源自05710;TWOT-1565a;阳性名词 钦定本-ever 41,everlasting 2,end 1,eternity 1,ever +057691, evermore 1,old 1,perpetually 1;49

1)永存,永远,延续至未来
-1a)古代(属过去时间的)
-1b)永远(属未来时间的)
--1b1)持续存在
-1c)永远(属神的存在)

05703`ad {ad} from 05710;TWOT-1565a;n m AV-ever 41,everlasting 2,end 1,eternity 1,ever +057691, evermore 1,old 1,perpetually 1;49

1)perpetuity,for ever,continuing future
-1a)ancient (of past time)
-1b)for ever (of future time)
--1b1)of continuous existence
-1c)for ever (of God's existence)


H5704

H5704

05704`ad {ad} 正确地说与05703相同(用作介系词,副词或连接词);TWOT-1565c AV-by,as long,hitherto,when,how long,as yet;99 介系词

1)直到,到,一直到,到达,当....的时候
-1a)用于空间
--1a1)直到,到达,必至
-1b)与其他的字结合出现
--1b1)从...直到,连....带....(与"min"结合出现-'min'就是「从」)
-1c)用于时间
--1c1)要到,直到,向,迄,在....期间,时间的尽头
-1d)用于程度比较
--1d1)甚至,到达某程度,又如 连接词
2)直到,当....时候,到某一地步,必....

05704`ad {ad} properly,the same as 05703(used as prep,adv or conj);TWOT-1565c AV-by,as long,hitherto,when,how long,as yet;99 prep

1)as far as,even to,until,up to,while,as far as
-1a)of space
--1a1)as far as,up to,even to
-1b)in combination
--1b1)from...as far as,both...and (with 'min'-from)
-1c)of time
--1c1)even to,until,unto,till,during,end
-1d)of degree
--1d1)even to,to the degree of,even like conj
2)until,while,to the point that,so that even


H5705

H5705

05705`ad (亚兰文){ad} 相当于05704;TWOT-2899; AV-till 11,until 5,unto 4,ever 2,for 2,to 2,but at 1,even 1, hitherto +035421,mastery +079811,on 1,within 1;32 介系词

1)甚至到,等到...时候,直到,在...之间 连接词
2)直到,一直到...时候,在那之前

05705`ad (Aramaic){ad} corresponding to 05704;TWOT-2899; AV-till 11,until 5,unto 4,ever 2,for 2,to 2,but at 1,even 1, hitherto +035421,mastery +079811,on 1,within 1;32 prep

1)even to,until,up to,during conj
2)until,up to the time that,ere that


H5706

H5706

05706`ad {ad} 从攻击目标这个涵意而言,与05703相同;TWOT-1565b;阳性名词 钦定本-prey 3;3

1)战利品,掠物

05706`ad {ad} the same as 05703in the sense of the aim of an attack;TWOT-1565b;n m AV-prey 3;3

1)booty,prey


H5707

H5707

05707`ed {ayd} 沿用05749;TWOT-1576b;阳性名词 钦定本-witness 69;69

1)见证
-1a)见证,证言,证据(事物)
-1b)证人,见证

05707`ed {ayd} contracted from 05749;TWOT-1576b;n m AV-witness 69;69

1)witness
-1a)witness,testimony,evidence (of things)
-1b)witness (of people)


H5708

H5708

05708`ed {ayd} 字根已不使用,意为设定一段时间[与05710,05749比较]; TWOT-1564a;阴性名词 钦定本-filthy 1;1

1)月经
-1a)污秽的布料,弄脏了的衣服(罪人最好的行为的比喻用法)

05708`ed {ayd} from an unused root meaning to set a period [compare 05710,05749]; TWOT-1564a;n f AV-filthy 1;1

1)menstruation
-1a)filthy rag,stained garment (fig.of best deeds of guilty people)


H5709

H5709

05709`ada'(亚兰文){ad-aw'}或`adah (亚兰文){ad-aw'} 相当于05710;TWOT-2898;动词 AV-take away 3,passed 1,departed 1,altereth 1,took 1,pass away 1,removeth 1;9

1)离去,去世
-1a)(P'al)
--1a1)死去,去世
--1a2)离去
-1b)(Aphel)拿开,移除,罢黜免职

05709`ada'(Aramaic){ad-aw'}or `adah (Aramaic){ad-aw'} corresponding to 05710;TWOT-2898;v AV-take away 3,passed 1,departed 1,altereth 1,took 1,pass away 1,removeth 1;9

1)to pass on,pass away
-1a)(P'al)
--1a1)to pass on,pass over
--1a2)to pass away
-1b)(Aphel)to take away,remove,depose


H5710

H5710

05710`adah {aw-daw'} 字根型;TWOT-1565;动词 钦定本-deck ...6,adorn 2,passed 1,take away 1;10

1)传递,推进,继续下去,经过,挪走
-1a)(Qal)传递,佩带
-1b)(Hiphil)挪走

05710`adah {aw-daw'} a primitive root;TWOT-1565;v AV-deck ...6,adorn 2,passed 1,take away 1;10

1)to pass on,advance,go on,pass by,remove
-1a)(Qal)to pass on,put on
-1b)(Hiphil)to remove


H5711

H5711

05711`Adah {aw-daw'} 源自05710;;阴性专有名词 钦定本-Adah 8;8 亚大="装饰"

1)拉麦两个妻子中的大老婆,雅八和犹八的母亲
2)赫人,以扫的三个妻子之一,以利法的母亲

05711`Adah {aw-daw'} from 05710;;n pr f AV-Adah 8;8 Adah ="ornament"

1)the 1st of the 2wives of Lamech and mother of Jabal and Jubal
2)a Hittitess,1of the 3wives of Esau and mother of Eliphaz
-2a)also called 'Bashemath'


H5712

H5712

05712`edah {ay-daw'} 源自05707,取其原义竞赛或运动会之意;TWOT-878a;阴性名词 钦定本-congregation 124,company 13,assembly 9,multitude 1,people 1, swarm 1;149

1)集合,群集

05712`edah {ay-daw'} from 05707in the original sense of fixture;TWOT-878a;n f AV-congregation 124,company 13,assembly 9,multitude 1,people 1, swarm 1;149

1)congregation,gathering


H5713

H5713

05713`edah {ay-daw'} 源自05707,取其专门性的意义;TWOT-1576c,1576e;阴性名词 AV-testimonies 22,witness 4;26

1)指证,见证
-1a)永远用复数型,而且指在律法上对神的见证

05713`edah {ay-daw'} from 05707in its technical sense;TWOT-1576c,1576e;n f AV-testimonies 22,witness 4;26

1)testimony,witness
-1a)always plural and always of laws as divine testimonies


H5714

H5714

05714`Iddow {id-do'}或`Iddow'{id-do'}或`Iddiy'{id-dee'} 源自05710;;阳性专有名词 钦定本-Iddo 10;10 易多="他的见证"

1)亚希拿达的父亲,所罗门王的一位官员
2)先知撒迦利亚的祖父
3)一革顺利未人,约亚的儿子
4)尼希米时期的一位祭司
5)以色列北国耶罗波安王时期的一位先见
6)撒迦利亚的儿子,在大卫时期管理玛拿西支派的人
7)于第二次从巴比伦归回的旅程时期,在迦西斐雅为尼提宁(或作"殿役")的首领

05714`Iddow {id-do'}or `Iddow'{id-do'}or `Iddiy'{id-dee'} from 05710;;n pr m AV-Iddo 10;10 Iddo ="His witness"

1)father of Abinadab,an officer of Solomon
2)grandfather of the prophet Zechariah
3)a Gershonite Levite,son of Joah
4)a priest in the time of Nehemiah
5)a seer in the time of king Jeroboam of the northern kingdom of Israel
6)son of Zechariah,ruler of the tribe of Manasseh in the time of David
7)a chief of the temple slaves who assembled at Casiphia at the time of the 2nd caravan from Babylon


H5715

H5715

05715`eduwth {ay-dooth'} 源自05707;TWOT-1576f;阴性名词 钦定本-testimony 55,witness 4;59

1)见证

05715`eduwth {ay-dooth'} from 05707;TWOT-1576f;n f AV-testimony 55,witness 4;59

1)testimony


H5716

H5716

05716`adiy {ad-ee'} 源自05710取其外表装饰之意;TWOT-1566a;阳性名词 钦定本-ornament 11,mouth 2;13

1)增添光彩的人或物
-1a)装饰品
-1b)马饰

05716`adiy {ad-ee'} from 05710in the sense of trappings;TWOT-1566a;n m AV-ornament 11,mouth 2;13

1)ornaments
-1a)ornaments
-1b)trappings (of horses)


H5717

H5717

05717`Adiy'el {ad-ee-ale'} 源自05716与0410;阳性专有名词 AV-Adiel 3;3 亚底业或亚迭="神的装饰"

1)西缅的后裔
2)一名祭司
3)一名大卫时代的财政官员

05717`Adiy'el {ad-ee-ale'} from 05716and 0410;;n pr m AV-Adiel 3;3 Adiel ="ornament of God"

1)a prince of the Simeon of the family of Shimei in the time of king Hezekiah of Judah
2)a priest,ancestor of Maasiai
3)ancestor of Azmaveth,the treasurer of David


H5718

H5718

05718`Adayah {ad-aw-yaw'}或`Adayahuw {ad-aw-yaw'-hoo} 源自05710和03050;;阳性专有名词 AV-Adaiah 9;9 亚大雅="耶和华已荣耀了祂自己"

1)犹大王约西亚的外祖父,是位犹大低地的波斯加地的人
2)一位歌辖的利未人,是亚萨的祖先
3)便雅悯人示每的儿子之一
4)耶罗罕的儿子,一位祭司
5)玛西雅的先人,玛西雅是支持耶何耶大的军长之一
6)巴尼的子孙之一,以斯拉时代的人,他曾娶了一外邦女子为妻
7)另一位巴尼的子孙之一,以斯拉时代的人,他曾娶了一外邦女子为妻
8)犹大支派的法勒斯的子孙之一

05718`Adayah {ad-aw-yaw'}or `Adayahuw {ad-aw-yaw'-hoo} from 05710and 03050;;n pr m AV-Adaiah 9;9 Adaiah ="Jehovah has adorned Himself"

1)maternal grandfather of king Josiah of Judah and native of Boscath in the lowlands of Judah
2)a Gershonite Levite and ancestor of Asaph
3)a Benjamite,son of Shimhi
4)a priest,son of Jehoram
5)ancestor of Maaseiah,one of the captains who supported Jehoiada
6)a descendant of Bani who had a foreign wife in the time of Ezra
7)a descendant of another Bani who had a foreign wife in the time of Ezra
8)a descendant of Pharez of the tribe of Judah


H5719

H5719

05719`adiyn {aw-deen'} 源自05727;TWOT-1567c;形容词 钦定本-pleasures 1;1

1)耽于酒色的

05719`adiyn {aw-deen'} from 05727;TWOT-1567c;adj AV-pleasures 1;1

1)voluptuous


H5720

H5720

05720`Adiyn {aw-deen'} 与05719同;;阳性专有名词 AV-Adin 4;4 亚丁="有品味的"或"味美可口的"

1)和所罗巴伯一同回归的一个家族的祖先
2)在回归的民中,一位在与尼希米所订的公约上签名的领袖

05720`Adiyn {aw-deen'} the same as 05719;;n pr m AV-Adin 4;4 Adin ="dainty"or "delicate"

1)ancestor of a family of exiles who returned with Zerubbabel
2)a chief among the returned exiles who signed the covenant with Nehemiah


H5721

H5721

05721`Adiyna'{ad-ee-naw'} 源自05719;;阳性专有名词 AV-Adina 1;1 亚第拿="瘦长的"

1)一位流便人的首领,大卫手下的一位军长

05721`Adiyna'{ad-ee-naw'} from 05719;;n pr m AV-Adina 1;1 Adina ="slender"

1)a chief of the Reubenites,and a captain of David


H5722

H5722

05722`adiynow {ad-ee-no'} 可能源自05719原有细长挺直(即矛,戟)之意;;阳性专有名词 AV-Adino 1;1 亚底挪="他的装饰品"

1)大卫王的大能勇士之一

05722`adiynow {ad-ee-no'} probably from 05719in the original sense of slender (ie spear);;n pr m AV-Adino 1;1 Adino ="his ornament"

1)one of David's mighty warriors


H5723

H5723

05723`Adiythayim {ad-ee-thah'-yim} 05706的阴性双数型;;专有名词,地名 AV-Adithaim 1;1 亚底他音="双重装饰"

1)在犹大低地的一城镇

05723`Adiythayim {ad-ee-thah'-yim} dual of a fem.of 05706;;n pr loc AV-Adithaim 1;1 Adithaim ="double ornament"

1)a town in the lowland of Judah


H5724

H5724

05724`Adlay {ad-lah'-ee} 源自意思不明确,并已不使用的字根;阳性专有名词 AV-Adlai 1;1 亚第赉="耶和华的公义"

1)一名看管大卫羊群的人

05724`Adlay {ad-lah'-ee} probably from an unused root of uncertain meaning;;n pr m AV-Adlai 1;1 Adlai ="justice of Jehovah"

1)ancestor of Shaphat,the overseer of David's herds


H5725

H5725

05725`Adullam {ad-ool-lawm'} 或许从与05724相同的被动分词而来;;专有名词地名 钦定本-Adullam 8;8 亚杜兰="人的正义"

1)迦南地的一城,分派给犹大,位于低地; 大卫曾躲藏的洞穴之地点

05725`Adullam {ad-ool-lawm'} probably from the pass.part.of the same as 05724;;n pr loc AV-Adullam 8;8 Adullam ="justice of the people"

1)a town of the Canaanites allotted to Judah and lying in the lowlands;site of the cave where David hid


H5726

H5726

05726`Adullamiy {ad-ool-law-mee'} 源自(5725)字首表国籍和地域;TWOT-;形容词 AV-Adullamite 3;3 亚杜兰人=见亚杜兰[5725]"人的正义"

1)亚杜兰的居民

05726`Adullamiy {ad-ool-law-mee'} patrial from 05725;TWOT-;adj AV-Adullamite 3;3 Adullamite =see Adullam "justice of the people"

1)an inhabitant of Adullam


H5727

H5727

05727`adan {aw-dan'} 字根型;TWOT-1567;动词 AV-delighted themselves 1;1

1)(Hithpael)享受,感到欣喜

05727`adan {aw-dan'} a primitive root;TWOT-1567;v AV-delighted themselves 1;1

1)(Hithpael)to luxuriate,delight oneself


H5728

H5728

05728`aden {ad-en'}或`adennah {ad-en'-naw} 源自05704和02004;TWOT-1565c?;副词 钦定本-yet 2;2

1)到目前为止,仍然,迄今

05728`aden {ad-en'}or `adennah {ad-en'-naw} from 05704and 02004;TWOT-1565c?;adv AV-yet 2;2

1)hitherto,still,yet


H5729

H5729

05729`Eden {eh'-den} 源自05727;;专有名词地名 钦定本-Eden 3;3 伊甸=「乐趣」

1)亚述征服之地;可能位于美索不达米亚的西北部

05729`Eden {eh'-den} from 05727;;n pr loc AV-Eden 3;3 Eden ="pleasure"

1)a place conquered by Assyria;probably located in the northwest of Mesopotamia


H5730

H5730

05730`eden {ay'-den}或(阴性)`ednah {ed-naw'} 源自05727;TWOT-1567a;阳/阴性名词 钦定本-pleasure 2,delights 1,delicates 1;4

1)奢侈品,精美可口的食品,令人喜悦物或人,华丽的服饰
2)喜乐

05730`eden {ay'-den}or (fem.)`ednah {ed-naw'} from 05727;TWOT-1567a;n m/f AV-pleasure 2,delights 1,delicates 1;4

1)luxury,dainty,delight,finery
2)delight


H5731

H5731

05731`Eden {ay'-den} 同05730;TWOT-1568; AV-Eden 17;17 伊甸="快乐" 专有名词,地名,阳性

1)人类受造以后最初居住之地;位置不详 专有名词,阳性
2)利未人,革顺的子孙,犹大国王希西家在位时约亚的儿子

05731`Eden {ay'-den} the same as 05730;TWOT-1568; AV-Eden 17;17 Eden="pleasure" n pr m loc

1)the first habitat of man after the creation;site unknown n pr m
2)a Gershonite Levite,son of Joah in the days of king Hezekiah of Judah


H5732

H5732

05732`iddan (亚兰文){id-dawn'} 源于相当于05708的字根;TWOT-2900;阳性名词 AV-time 13;13

1)时间
-1a)时间(一个时段)
-1b)年

05732`iddan (Aramaic){id-dawn'} from a root corresponding to that of 05708;TWOT-2900;n m AV-time 13;13

1)time
-1a)time (of duration)
-1b)year


H5733

H5733

05733`Adna'{ad-naw'} 源自05727;;阳性专有名词 AV-Adna 2;2 阿底拿="安憩"或"欢愉"

1)巴哈-摩押家族的一员,他曾娶了一外邦女子为妻
2)耶书亚的儿子约雅金时代,属哈琳家族的一位祭司

05733`Adna'{ad-naw'} from 05727;;n pr m AV-Adna 2;2 Adna ="rest"or "pleasure"

1)one of the family of Pahath-moab who returned with Ezra and married a foreign wife
2)a priest,descendant of Harim in the days of Joiakim,the son of Jeshua


H5734

H5734

05734`Adnah {ad-naw'} 源自05727;;阳性专有名词 AV-Adnah 2;2 押拿="愉悦"

1)一位玛拿西人,他被扫罗所弃而在洗革拉投入大卫的麾下
2)约沙法时一位统领卅万犹大勇士的军事将领

05734`Adnah {ad-naw'} from 05727;;n pr m AV-Adnah 2;2 Adnah ="pleasure"

1)a Manassite who deserted from Saul and joined David at Ziklag
2)a captain in charge of over 300,000men of Judah in the time of Jehoshaphat


H5735

H5735

05735`Ad`adah {ad-aw-daw'} 源自05712;;专有名词地名 钦定本-Adadah 1;1 亚大达="节日"或"边界"

1)犹大尽南边的一座城

05735`Ad`adah {ad-aw-daw'} from 05712;;n pr loc AV-Adadah 1;1 Adadah ="festival"or "boundary"

1)one of the towns in the extreme south of Judah


H5736

H5736

05736`adaph {aw-daf'} 字根型;TWOT-1569;动词 AV-remains 4,overplus 1,more 1,odd number 1,over and above 1, over 1;9

1)保持有余,过量
-1a)(Qal)
--1a1)多于所需的
--1a1a)余量(实名词)
--1a1b)过多的(分词)
-1b)(Hiphil)有盈余资产

05736`adaph {aw-daf'} a primitive root;TWOT-1569;v AV-remains 4,overplus 1,more 1,odd number 1,over and above 1, over 1;9

1)to remain over,be in excess
-1a)(Qal)
--1a1)to be in excess
--1a1a)excess (subst)
--1a1b)surplus (participle)
-1b)(Hiphil)to have a surplus


H5737

H5737

05737`adar {aw-dar'} 字根型;TWOT-1570,1571,1572;动词 钦定本-fail 4,lack 3,dig 2,keep 1,keep rank 1;11

1)帮助
-1a)(Qal)帮助
2)锄
-2a)(Niphal)被锄
3)缺少,失败
-3a)(Niphal)
--3b1)缺少
--3b1)任其缺少
-3b)(Piel)缺少

05737`adar {aw-dar'} a primitive root;TWOT-1570,1571,1572;v AV-fail 4,lack 3,dig 2,keep 1,keep rank 1;11

1)to help
-1a)(Qal)to help
2)to hoe
-2a)(Niphal)to be hoed
3)to be lacking,fail
-3a)(Niphal)
--3b1)to be lacking
--3b1)to leave lacking
-3b)(Piel)to leave lacking


H5738

H5738

05738`Eder {eh'-der} 源自05737;阳性专有名词 AV-Ader 1;1 亚得="群"

1)一名便雅悯人,比利亚的儿子

05738`Eder {eh'-der} from 05737;;n pr m AV-Ader 1;1 Ader ="flock"

1)a Benjamite,son of Beriah,chief of the inhabitants of Aijalon
-1a)also 'Eder'


H5739

H5739

05739`eder {ay'-der} 源自05737;TWOT-1572a;阳性名词 AV-flock 32,drove 4,herds 2;38

1)群,畜群
-1a)群
-1b)畜群,(飞禽,牲畜等的)群

05739`eder {ay'-der} from 05737;TWOT-1572a;n m AV-flock 32,drove 4,herds 2;38

1)flock,herd
-1a)flock
-1b)herds,flocks and herds


H5740

H5740

05740`Eder {ay'-der} 与05739同; 钦定本-Eder 3;3 以得="羊群" 阳性专有名词

1)大卫时代的一位米拉利族利未人 专有名词地名
2)在犹大尽南边以东边界上的一座城;地点不明

05740`Eder {ay'-der} the same as 05739; AV-Eder 3;3 Eder ="a flock" n pr m

1)a Merarite Levite in the time of David n pr loc
2)a town in the extreme south of Judah on the border of Edom;site unknown


H5741

H5741

05741`Adriy'el {ad-ree-ale'} 源自05739和0410;;阳性专有名词 AV-Adriel 2;2 亚得列="神的群众"

1)巴西莱的儿子,扫罗将其女儿米拉嫁给他为妻,虽然之先扫罗已应许 了米拉和大卫的婚约

05741`Adriy'el {ad-ree-ale'} from 05739and 0410;;n pr m AV-Adriel 2;2 Adriel ="flock of God"

1)son of Barzillai,and the man to whom Saul gave his daughter Merab in marriage although she was already promised to David


H5742

H5742

05742`adash {aw-dawsh'} 字根已不使用,意义不明;TWOT-1573;阴性名词 钦定本-lentiles 4;4

1)扁豆

05742`adash {aw-dawsh'} from an unused root of uncertain meaning;TWOT-1573;n f AV-lentiles 4;4

1)lentil


H5743

H5743

05743`uwb {oob} 字根型;TWOT-1574;动词 钦定本-被云遮住1;1

1)(Hiphil)使阴暗、昏暗

05743`uwb {oob} a primitive root;TWOT-1574;v AV-cover with a cloud 1;1

1)(Hiphil)to becloud


H5744

H5744

05744`Owbed {o-bade'} 05647的主动分词;;阳性专有名词 钦定本-Obed 10;10 俄备得="服务"

1)波阿斯和路得的儿子,大卫的祖父
2)犹大人,耶哈的子孙,耶哈是示珊的埃及仆人, 示珊是耶拉篾的子孙
3)犹大人,亚撒利雅的父亲,亚撒利雅是参与耶何耶大率领使亚他利雅失败的革命的领袖之一
4)大卫的大能勇士之一
5)示玛雅的儿子,圣殿的看门人

05744`Owbed {o-bade'} act part of 05647;;n pr m AV-Obed 10;10 Obed ="serving"

1)son of Boaz by Ruth and the grandfather of David
2)a Judaite,a descendant of Jarha,the Egyptian slave of Sheshan, in the line of Jerahmeel
3)a Judaite,father of Azariah,one of the captains of hundreds who joined with Jehoiada in the revolution by which Athaliah fell
4)one of David's mighty warriors
5)son of Shemaiah and a gatekeeper of the temple


H5745

H5745

05745`Owbal {o-bawl'} 外来衍生字;;阳性专有名词 AV-Obal 1;1 俄巴路="条带状的裸露"

1)约坍的一个儿子,一个阿拉伯部落的始祖{创10:28}

05745`Owbal {o-bawl'} of foreign derivation;;n pr m AV-Obal 1;1 Obal ="stripped bare"

1)a son of Joktan and the founder of an Arab tribe


H5746

H5746

05746`uwg {oog} 字根型;TWOT-1575;动词 钦定本-bake 1;1

1)(Qal)烘烤,烘糕饼

05746`uwg {oog} a primitive root;TWOT-1575;v AV-bake 1;1

1)(Qal)to bake,bake a cake


H5747

H5747

05747`Owg {ogue} 可能源自05746;;阳性专有名词 钦定本-Og 22;22 噩="被变细长"

1)巴珊的亚摩利王,利乏音巨人的最后代表之一

05747`Owg {ogue} probably from 05746;;n pr m AV-Og 22;22 Og ="long-necked"

1)the Amorite king of Bashan and one of the last representatives of the giants of Rephaim


H5748

H5748

05748`uwgab {oo-gawb'}或`uggab {oog-gawb'} 源自05689原有'呼吸'之意;TWOT-1559c;阳性名词 钦定本-organ 2,flute 1,pipe 1;4

1)一种乐器
-1a)可能是笛子,牧笛,或牧羊神之笛

05748`uwgab {oo-gawb'}or `uggab {oog-gawb'} from 05689in the original sense of breathing;TWOT-1559c;n m AV-organ 2,flute 1,pipe 1;4

1)a musical instrument
-1a)perhaps a flute,reed-pipe,or panpipes


H5749

H5749

05749`uwd {ood} 字根型;TWOT-1576,1576d;动词 钦定本-testify 15,protest 6,witness 6,record 3,charge 2, solemnly 2,take 3,admonished 1,misc 7;45

1)再发生,重复,四处走动,一再地做
-1a)(Piel)围绕,迂回走
-1b)(Pilel)重建,救助
-1c)(Hithpalel)被重建
2)提供证明
-2a)(Qal)提供证明,一再地陈述
-2b)(Hiphil)
--2b1)作证,提供证据
--2b2)使作见证,担任证人,召唤
--2b3)坚决声明,严肃地声明,警戒,正式的劝告或禁止, 训诫,告诫
-2c)(Hophal)坚决声明,警戒

05749`uwd {ood} a primitive root;TWOT-1576,1576d;v AV-testify 15,protest 6,witness 6,record 3,charge 2, solemnly 2,take 3,admonished 1,misc 7;45

1)to return,repeat,go about,do again
-1a)(Piel)to surround,go round and round
-1b)(Pilel)to restore,relieve
-1c)(Hithpalel)to be restored
2)to bear witness
-2a)(Qal)to bear witness,say again and again
-2b)(Hiphil)
--2b1)to testify,bear witness
--2b2)to cause to testify,take or call as witness,invoke
--2b3)to protest,affirm solemnly,warn,exhort or enjoin solemnly, admonish,charge
-2c)(Hophal)to protest,give warning


H5750

H5750

05750`owd {ode}或`od {ode} 源自05749;TWOT-1576a AV-再次,more,good while,longer,else,since,yet,still;30 实名词

1)运行,持续 副词
2)仍旧,尚,再次,并且
-2a)仍旧,尚(持久或持续的)
-2b)仍旧,尚,更加(外加的或反覆的)
-2c)再次
-2d)仍旧,此外,并且

05750`owd {ode}or `od {ode} from 05749;TWOT-1576a AV-again,more,good while,longer,else,since,yet,still;30 subst

1)a going round,continuance adv
2)still,yet,again,besides
-2a)still,yet (of continuance or persistence)
-2b)still,yet,more (of addition or repetition)
-2c)again
-2d)still,moreover,besides


H5751

H5751

05751`owd (亚兰文){ode} 相当于05750;TWOT-2901;副词 AV-while 1;1

1)仍然,然而,尚未

05751`owd (Aramaic){ode} corresponding to 05750;TWOT-2901;adv AV-while 1;1

1)still,while,yet


H5752

H5752

05752`Owded {o-dade'}or `Oded {o-dade'} 源自05749;;阳性专有名词 AV-Oded 3;3 俄德="复原者"

1)犹大王亚撒时先知亚撒利雅的父亲
2)比加入侵犹大时在撒玛利亚的一位耶和华的先知

05752`Owded {o-dade'}or `Oded {o-dade'} from 05749;;n pr m AV-Oded 3;3 Oded ="restorer"

1)father of Azariah the prophet in the reign of king Asa of Judah
2)a prophet of Jehovah in Samaria at the time of Pekah's invasion of Judah


H5753

H5753

05753`avah {aw-vaw'} 字根型;TWOT-1577;动词 钦定本-iniquity 4,perverse 2,perversely 2,perverted 2,amiss 1,turn 1, crooked 1,bowed down 1,troubled 1,wickedly 1,wrong 1;17

1)弯,扭,变形
-1a)(Niphal)被弄弯,被压弯,被扭曲,被曲解
-1b)(Piel)扭,变形
-1c)(Hiphil)行事败坏
2)行不义,做错事,误入岐途
-2a)(Qal)做错,行不义
-2b)(Hiphil)行邪恶

05753`avah {aw-vaw'} a primitive root;TWOT-1577;v AV-iniquity 4,perverse 2,perversely 2,perverted 2,amiss 1,turn 1, crooked 1,bowed down 1,troubled 1,wickedly 1,wrong 1;17

1)to bend,twist,distort
-1a)(Niphal)to be bent,be bowed down,be twisted,be perverted
-1b)(Piel)to twist,distort
-1c)(Hiphil)to do perversely
2)to commit iniquity,do wrong,pervert
-2a)(Qal)to do wrong,commit iniquity
-2b)(Hiphil)to commit iniquity


H5754

H5754

05754`avvah {av-vaw'} 源自05753的缩短型,加强语气;TWOT-1577b;阴性名词 钦定本-overturn 3;3

1)扭曲,毁灭

05754`avvah {av-vaw'} intensive from 05753abbreviated;TWOT-1577b;n f AV-overturn 3;3

1)distortion,ruin


H5755

H5755

05755`Ivvah {iv-vaw'}或`Avva'{av-vaw'} 代替05754;专有名词地名 钦定本-Ivah 3,Ava 1;4 亚瓦或以瓦=「废墟」

1)亚述人攻占的城市

05755`Ivvah {iv-vaw'}or `Avva'(2Kings 17:24){av-vaw'} for 05754;;n pr loc AV-Ivah 3,Ava 1;4 Ava or Ivah ="ruin"

1)a city conquered by the Assyrians


H5756

H5756

05756`uwz {ooz} 字根型;TWOT-1578;动词 钦定本-gather...2,gather 1,retire 1;4

1)(Hiphil)寻找避难所,带去避难,寻求保护

05756`uwz {ooz} a primitive root;TWOT-1578;v AV-gather...2,gather 1,retire 1;4

1)(Hiphil)to take refuge,bring to refuge,seek refuge


H5757

H5757

05757`Avviy {av-vee'} 源自(05755)字首表国籍和地域;TWOT-;形容词 AV-Avites 1;1 亚卫人(见[5761])或亚瓦人="诱惑者"

1)亚瓦或以瓦(Ivah [5755])的居民

05757`Avviy {av-vee'} patrial from 05755;TWOT-;adj AV-Avites 1;1 Avims or Avites ="perverters"

1)inhabitants of Ava or Ivah


H5758

H5758

05758`ivya'(亚兰文){iv-yaw'} 源于相当于05753的字根;TWOT-2902;阴性名词 AV-iniquities 1;1

1)背理,邪恶

05758`ivya'(Aramaic){iv-yaw'} from a root corresponding to 05753;TWOT-2902;n f AV-iniquities 1;1

1)perversity,iniquity


H5759

H5759

05759`aviyl {av-eel'} 源自05764;TWOT-1579b;阳性名词 AV-young children 1,little ones 1;2

1)年少的雄性,男人,或男孩;小男生

05759`aviyl {av-eel'} from 05764;TWOT-1579b;n m AV-young children 1,little ones 1;2

1)young male or man or boy,boy


H5760

H5760

05760`aviyl {av-eel'} 源自05765;TWOT-1580d;阳性名词 AV-ungodly 1;1

1)故意作恶的人,不公义的人

05760`aviyl {av-eel'} from 05765;TWOT-1580d;n m AV-ungodly 1;1

1)perverse one,unjust one


H5761

H5761

05761`Avviym {av-veem'} 05757的复数;;阳性专有名词 钦定本-Avim 2,Avites 1;3 亚卫="毁灭" 阳性专有名词

1)在位于海岸西南角的巴勒斯坦早期居民当中的人 专有名词地名
2)在便雅悯的一个城市

05761`Avviym {av-veem'} pl of 05757;;n pr m AV-Avim 2,Avites 1;3 Avim ="ruins" n pr m

1)a people among the early inhabitants of Palestine located in the southwest corner of the seacoast n pr loc
2)a city in Benjamin


H5762

H5762

05762`Aviyth {av-veeth'}或[可能是`Ayowth {ah-yoth'},好像05857的复数形] `Ayuwth {ah-yoth'} 源自05753;;专有名词地名 AV-Avith 2;2 亚未得="毁灭"

1)哈达的京城,哈达是以东王之一{创36:35}{代上1:46}

05762`Aviyth {av-veeth'}or [perhaps `Ayowth {ah-yoth'},as if pl. of 05857]`Ayuwth {ah-yoth'} from 05753;;n pr loc AV-Avith 2;2 Avith ="ruins"

1)the city of Hadad Ben-Bedad,one of the kings of Edom


H5763

H5763

05763`uwl {ool} 字根型;TWOT-1579;动词 钦定本-milch 2,young 1,ewes great with young 1,those that are young 1;5

1)喂奶,哺乳,乳养
-1a)(Qal)喂奶的(分词)

05763`uwl {ool} a primitive root;TWOT-1579;v AV-milch 2,young 1,ewes great with young 1,those that are young 1;5

1)to give suck,suckle,nurse
-1a)(Qal)giving suck (participle)


H5764

H5764

05764`uwl {ool} 源自05763;TWOT-1579a;阳性名词 钦定本-sucking child 1,infant 1;2

1)乳儿,吃奶的婴孩

05764`uwl {ool} from 05763;TWOT-1579a;n m AV-sucking child 1,infant 1;2

1)suckling,sucking child


H5765

H5765

05765`aval {aw-val'} 字根型;TWOT-1580;动词 钦定本-deal unjustly 1,unrighteous 1;2

1)为非作歹或行事不公义,踰矩
-1a)(Piel)为非作歹

05765`aval {aw-val'} a primitive root;TWOT-1580;v AV-deal unjustly 1,unrighteous 1;2

1)to act wrongfully or unjustly,deviate from
-1a)(Piel)to act wrongfully


H5766

H5766

05766`evel {eh'-vel}或`avel {aw'-vel}以及(阴性)`avlah {av-law'} 或`owlah {o-law'}或`olah {o-law'} 源自05765;TWOT-1580a,1580b;阳性名词/阴性 钦定本-iniquity 36,wickedness 7,unrighteousness 3,unjust 2, perverseness 1,unjustly 1,unrighteously 1,wicked 1,wickedly 1, variant 2;55

1)没有公理,不公义,错误
-1a)不公义的粗暴行为
-1b)不公义(言词上的)
-1c)不公义(一般性的)

05766`evel {eh'-vel}or `avel {aw'-vel}and (fem.)`avlah {av-law'} or `owlah {o-law'}or `olah {o-law'} from 05765;TWOT-1580a,1580b;n m/f AV-iniquity 36,wickedness 7,unrighteousness 3,unjust 2, perverseness 1,unjustly 1,unrighteously 1,wicked 1,wickedly 1, variant 2;55

1)injustice,unrighteousness,wrong
-1a)violent deeds of injustice
-1b)injustice (of speech)
-1c)injustice (generally)


H5767

H5767

05767`avval {av-vawl'} 源自05765加强语气;TWOT-1580c;阳性名词 钦定本-wicked 3,unjust 1,unrighteous 1;5

1)不义者,行邪路者,不公义者

05767`avval {av-vawl'} intensive from 05765;TWOT-1580c;n m AV-wicked 3,unjust 1,unrighteous 1;5

1)unjust one,perverse one,unrighteous one


H5768

H5768

05768`owlel {o-lale'}或`olal {o-lawl'} 源自05763;TWOT-1579c;阳性名词 AV-children 13,infant 3,babes 2,child 1,little ones 1;20

1)孩童,男孩

05768`owlel {o-lale'}or `olal {o-lawl'} from 05763;TWOT-1579c;n m AV-children 13,infant 3,babes 2,child 1,little ones 1;20

1)child,boy


H5769

H5769

05769`owlam {o-lawm'}或`olam {o-lawm'} 源自05956;TWOT-1631a;阳性名词 AV-ever 272,everlasting 63,old 22,perpetual 22,evermore 15, never 13,time 6,ancient 5,world 4,always 3,alway 2,long 2, more 2,never +04082,misc 6;439

1)长期,古代,未来,永远,始终,不朽的, 经常的,永久的,古时的,古代的,人世
-1a)古代,长期(过去的)
-1b)(未来的)
--1b1)永远,一直
--1b2)始终存在,永久的
--1b3)永远的,无限或永无止境的未来,永恒

05769`owlam {o-lawm'}or `olam {o-lawm'} from 05956;TWOT-1631a;n m AV-ever 272,everlasting 63,old 22,perpetual 22,evermore 15, never 13,time 6,ancient 5,world 4,always 3,alway 2,long 2, more 2,never +04082,misc 6;439

1)long duration,antiquity,futurity,for ever,ever,everlasting, evermore,perpetual,old,ancient,world
-1a)ancient time,long time (of past)
-1b)(of future)
--1b1)for ever,always
--1b2)continuous existence,perpetual
--1b3)everlasting,indefinite or unending future,eternity


H5770

H5770

05770`avan {aw-van'} 源于05869的动名词;TWOT-1612;动词 AV-eyed 1;1

1)注视,瞧着
-1a)(Qal)注视,观看

05770`avan {aw-van'} denominative from 05869;TWOT-1612;v AV-eyed 1;1

1)to eye,look at
-1a)(Qal)to eye,look at


H5771

H5771

05771`avon {aw-vone'}或`avown {aw-vone'} 源自05753;TWOT-1577a;阳性名词 钦定本-iniquity 220,punishment 5,fault 2,Iniquities +016971, mischief 1,sin 1;230

1)邪恶,恶行,不公正,不法的行为所引起的罪或刑罚
-1a)不公正
-1b)不法的行为所引起的罪,(很大的)罪行,罪行(指事件本身)
-1c)不法的行为所导致的结果或刑罚

05771`avon {aw-vone'}or `avown (2Ki 7:9,Ps 51:5[7]){aw-vone'} from 05753;TWOT-1577a;n m AV-iniquity 220,punishment 5,fault 2,Iniquities +016971, mischief 1,sin 1;230

1)perversity,depravity,iniquity,guilt or punishment of iniquity
-1a)iniquity
-1b)guilt of iniquity,guilt (as great),guilt (of condition)
-1c)consequence of or punishment for iniquity


H5772

H5772

05772`ownah {o-naw'} 字根已不使用,明显其意为居住在一起;TWOT-1650a;阴性名词 AV-duty of marriage 1;1

1)共同居住,夫妻间的义务

05772`ownah {o-naw'} from an unused root apparently meaning to dwell together; TWOT-1650a;n f AV-duty of marriage 1;1

1)cohabitation,conjugal rights


H5773

H5773

05773`av`eh {av-eh'} 源自05753;TWOT-1577c;阳性名词 钦定本-perverse 1;1

1)扭曲,曲解,误用

05773`av`eh {av-eh'} from 05753;TWOT-1577c;n m AV-perverse 1;1

1)distorting,perverting,warping


H5774

H5774

05774`uwph {oof} 字根型;TWOT-1582,1583,1583c 钦定本-fly 17,(fly,flee...)away 6,faint 3,brandish 1,shine forth 1, set 1,weary 1,variant 2;32 动词

1)飞,飞翔,飞走
-1a)(Qal)
--1a1)飞,盘旋
--1a2)飞离
-1b)(Hiphil)飞去,
-1c)(Polel)
--1c1)飞来飞去
--1c2)使其飞来飞去,挥舞
-1d)(Hithpolel)飞走
2)(Qal)黑暗 阴性名词
3)阴暗

05774`uwph {oof} a primitive root;TWOT-1582,1583,1583c AV-fly 17,(fly,flee...)away 6,faint 3,brandish 1,shine forth 1, set 1,weary 1,variant 2;32 v

1)to fly,fly about,fly away
-1a)(Qal)
--1a1)to fly,hover
--1a2)to fly away
-1b)(Hiphil)to cause to fly,light upon
-1c)(Polel)
--1c1)to fly about or to and fro
--1c2)to cause to fly to and fro,brandish
-1d)(Hithpolel)to fly away
2)(Qal)to cover,be dark n f
3)gloom


H5775

H5775

05775`owph {ofe} 源自05774;TWOT-1582a;阳性名词 钦定本-fowl 59,bird 9,flying 2,flieth 1;71

1)飞行动物,禽类,昆虫,鸟类
-1a)禽,鸟
-1b)有翼的昆虫

05775`owph {ofe} from 05774;TWOT-1582a;n m AV-fowl 59,bird 9,flying 2,flieth 1;71

1)flying creatures,fowl,insects,birds
-1a)fowl,birds
-1b)winged insects


H5776

H5776

05776`owph (亚兰文){ofe} 相当于05775;TWOT-2903;阳性名词 AV-fowl 2;2

1)鸟类

05776`owph (Aramaic){ofe} corresponding to 05775;TWOT-2903;n m AV-fowl 2;2

1)fowl


H5777

H5777

05777`owphereth {o-feh'-reth}或`ophereth {o-feh'-reth} 06080的阴性分词主动;TWOT-1665b;阳性名词 钦定本-lead 9;9

1)铅

05777`owphereth {o-feh'-reth}or `ophereth {o-feh'-reth} fem part act of 06080;TWOT-1665b;n m AV-lead 9;9

1)lead


H5778

H5778

05778`Owphay {o-fah'-ee} 源自05775;;阳性专有名词 钦定本-Ephai 1;1 以斐="幽暗的"

1)一位尼陀法人,他的众子是犹大人被掳去巴比伦后所留下的军队的军长(耶40:8)

05778`Owphay {o-fah'-ee} from 05775;;n pr m AV-Ephai 1;1 Ephai ="gloomy"

1)a Netophathite,whose sons were among the captains of the forces left in Judah after the deportation to Babylon


H5779

H5779

05779`uwts {oots} 字根型;TWOT-1584;动词 钦定本-take advice 1,take...together 1;2

1)(Qal)商议,计划

05779`uwts {oots} a primitive root;TWOT-1584;v AV-take advice 1,take...together 1;2

1)(Qal)to counsel,plan


H5780

H5780

05780`Uwts {oots} 显然源自05779; 钦定本-Uz 8;8 乌斯="树木繁茂的" 阳性专有名词

1)亚兰的儿子,塞特(?闪Shem)的孙子
2)拿鹤和密迦的儿子
3)以东人,底珊的儿子,西珥的孙子 专有名词地名
4)约伯的故乡;大概在巴勒斯坦东方和东南方的阿拉伯沙漠中的某个地方

05780`Uwts {oots} apparently from 05779; AV-Uz 8;8 Uz ="wooded" n pr m

1)son of Aram and grandson of Seth
2)son of Nahor by Milcah
3)an Edomite,son of Dishan and grandson of Seir n pr loc
4)the country of Job;probably east and southeast of Palestine somewhere in the Arabian desert


H5781

H5781

05781`uwq {ook} 字根型;TWOT-1585;动词 钦定本-pressed 2;2

1)(Hiphil)濒临,蹒跚的原因,压碎
-1a)可疑的意义

05781`uwq {ook} a primitive root;TWOT-1585;v AV-pressed 2;2

1)(Hiphil)to totter,cause to totter,crush
-1a)meaning dubious


H5782

H5782

05782`uwr {oor} 字根型[在打开眼睛方面与05783有相同意思];TWOT-1587;动词 AV-(stir,lift....)up 40,awake 25,wake 6,raise 6,arise 1, master 1,raised out 1,variant 1;81

1)自己兴起,醒起,醒悟,鼓励
-1a)(Qal)自己兴起,醒起
-1b)(Niphal)被唤醒
-1c)(Polel)激动,惹动,鼓励
-1d)(Hithpolel)被激发,获胜的
-1e)(Hiphil)
--1e1)唤醒,奋起
--1e2)被唤起而行动的态度,醒起

05782`uwr {oor} a primitive root [rather identical with 05783through the idea of opening the eyes];TWOT-1587;v AV-(stir,lift....)up 40,awake 25,wake 6,raise 6,arise 1, master 1,raised out 1,variant 1;81

1)to rouse oneself,awake,awaken,incite
-1a)(Qal)to rouse oneself,awake
-1b)(Niphal)to be roused
-1c)(Polel)to stir up,rouse,incite
-1d)(Hithpolel)to be excited,be triumphant
-1e)(Hiphil)
--1e1)to rouse,stir up
--1e2)to act in an aroused manner,awake


H5783

H5783

05783`uwr {oor} 字根型;TWOT-1588;动词 钦定本-naked 1;1

1)(Niphal)被暴露出,被剥光,被显露出来

05783`uwr {oor} a primitive root;TWOT-1588;v AV-naked 1;1

1)(Niphal)to be exposed,be bared,be laid bare


H5784

H5784

05784`uwr (亚兰文){oor} 谷壳(指被剥下的外壳);TWOT-2904;阳性名词 AV-chaff 1;1

1)谷壳

05784`uwr (Aramaic){oor} chaff (as the naked husk);TWOT-2904;n m AV-chaff 1;1

1)chaff


H5785

H5785

05785`owr {ore} 源自05783;TWOT-1589a;阳性名词 钦定本-skin 96,hide 2,leather 1;99

1)皮肤,兽皮
-1a)皮肤(人的)
-1b)兽皮(动物的)

05785`owr {ore} from 05783;TWOT-1589a;n m AV-skin 96,hide 2,leather 1;99

1)skin,hide
-1a)skin (of men)
-1b)hide (of animals)


H5786

H5786

05786`avar {aw-var'} 字根型[由05785来的动名词,取其在眼上的膜的意思];TWOT-1586;动词 钦定本-put out 3,blind 2;5

1)(Piel)蒙蔽,使瞎眼,把眼珠子剜出来

05786`avar {aw-var'} a primitive root [rather denominatively from 05785through the idea of a film over the eyes];TWOT-1586;v AV-put out 3,blind 2;5

1)(Piel)to blind,make blind,put out the eyes of


H5787

H5787

05787`ivver {iv-vare'} 源自05786的加强语气;TWOT-1586a;形容词 AV-blind 25,blind men 1;26

1)瞎眼
-1a)瞎眼(实质的)
-1b)瞎眼(比喻用法)

05787`ivver {iv-vare'} intensive from 05786;TWOT-1586a;adj AV-blind 25,blind men 1;26

1)blind
-1a)blind (physically)
-1b)blind (fig.)


H5788

H5788

05788`ivvarown {iv-vaw-rone'}和(阴性)`avvereth {av-veh'-reth} 源自05787;TWOT-1586b,1586c;阳性名词 钦定本-blindness 2,blind 1;3

1)瞎

05788`ivvarown {iv-vaw-rone'}and (fem.)`avvereth {av-veh'-reth} from 05787;TWOT-1586b,1586c;n m AV-blindness 2,blind 1;3

1)blindness


H5789

H5789

05789`uwsh {oosh} 字根型;TWOT-1590;动词 AV-assemble yourselves 1;1

1)(Qal)伸出援手,去帮忙,赶紧

05789`uwsh {oosh} a primitive root;TWOT-1590;v AV-assemble yourselves 1;1

1)(Qal)to lend aid,come to help,hasten


H5790

H5790

05790`uwth {ooth} 代替05789;TWOT-1592;动词 钦定本-speak 1;1

1)(Qal)促进,帮助,救助
-1a)意义令人怀疑

05790`uwth {ooth} for 05789;TWOT-1592;v AV-speak 1;1

1)(Qal)to hasten to,help,succour
-1a)meaning dubious


H5791

H5791

05791`avath {aw-vath'} 字根型;TWOT-1591;动词 钦定本-pervert 3,crooked 2,bow 1,bow down 1,falsifying 1, overthrown 1,perversely 1,subvert 1;11

1)弯曲的,心术不正的,弯,耍诈的,曲解
-1a)(Piel)
--1a1)诡诈的,欺骗,曲解,破坏
--1a2)弯曲的,耍诈的
-1b)(Pual)弯曲的...(分词)
-1c)(Hithpael)使某人弯腰

05791`avath {aw-vath'} a primitive root;TWOT-1591;v AV-pervert 3,crooked 2,bow 1,bow down 1,falsifying 1, overthrown 1,perversely 1,subvert 1;11

1)to be bent,be crooked,bend,make crooked,pervert
-1a)(Piel)
--1a1)to make crooked,falsify,pervert,subvert
--1a2)to bend,make crooked
-1b)(Pual)thing bent (participle)
-1c)(Hithpael)to bend oneself


H5792

H5792

05792`avvathah {av-vaw-thaw'} 源自05791;TWOT-1591a;阴性名词 钦定本-my wrong 1;1

1)颠覆,弯曲

05792`avvathah {av-vaw-thaw'} from 05791;TWOT-1591a;n f AV-my wrong 1;1

1)subversion,bending


H5793

H5793

05793`Uwthay {oo-thah'-ee} 源自05790;;阳性专有名词 AV-Uthai 2;2 乌太="有帮助的"

1)亚米忽的儿子,犹大儿子法勒斯的子孙
2)比革瓦伊的子孙之一,比革瓦伊是第二批随同以斯拉从被掳之地归回的人

05793`Uwthay {oo-thah'-ee} from 05790;;n pr m AV-Uthai 2;2 Uthai ="helpful"

1)son of Ammihud and a descendant of Pharez of Judah
2)one of the sons of Bigvai who returned from exile with the 2nd caravan with Ezra


H5794

H5794

05794`az {az} 源自05810;TWOT-1596a;形容词 钦定本-strong 12,fierce 4,mighty 3,power 1,greedy 1,roughly 1, stronger 1;23

1)强壮的,有能力的,猛烈的

05794`az {az} from 05810;TWOT-1596a;adj AV-strong 12,fierce 4,mighty 3,power 1,greedy 1,roughly 1, stronger 1;23

1)strong,mighty,fierce


H5795

H5795

05795`ez {aze} 源自05810;TWOT-1654a;阴性名词 钦定本-goat 63,kid +014235,kid 4,he 1,kids +011211;74

1)母羊,山羊,羊羔

05795`ez {aze} from 05810;TWOT-1654a;n f AV-goat 63,kid +014235,kid 4,he 1,kids +011211;74

1)female goat,she-goat,goat,kid


H5796

H5796

05796`ez (亚兰文){aze} 相当于05795;TWOT-2920a;阴性名词 AV-goats 1;1

1)母羊

05796`ez (Aramaic){aze} corresponding to 05795;TWOT-2920a;n f AV-goats 1;1

1)she-goat


H5797

H5797

05797`oz {oze}或(完整型)`owz {oze} 源自05810;TWOT-1596b;阳性名词 钦定本-strength 60,strong 17,power 11,might 2,boldness 1,loud 1, mighty 1;93

1)能力,力量
-1a)指有形的或身体的能力
-1b)指个人,社会或政治的能力

05797`oz {oze}or (fully)`owz {oze} from 05810;TWOT-1596b;n m AV-strength 60,strong 17,power 11,might 2,boldness 1,loud 1, mighty 1;93

1)might,strength
-1a)material or physical
-1b)personal or social or political


H5798

H5798

05798`Uzza'{ooz-zaw'}或`Uzzah {ooz-zaw'} 05797的阴性; AV-Uzza 10,Uzzah 4;14 乌撒(Uzza 或Uzzah)="强壮有力" 阳性专有名词

1)一位因触碰到约柜而被耶和华击杀的人
2)便雅悯人以忽的众子之一
3)随所罗巴伯由被掳之地归回的人中,一个负责在圣服役的家族的祖先
4)一位米拉利家族的利未人 专有名词地名
5)犹大王玛拿西和亚们墓坟所在的一个园子

05798`Uzza'{ooz-zaw'}or `Uzzah {ooz-zaw'} fem of 05797; AV-Uzza 10,Uzzah 4;14 Uzza or Uzzah ="strength" n pr m

1)a man slain by Jehovah for touching the sacred ark
2)a Benjamite of the sons of Ehud
3)ancestor of a family of temple slaves who returned from exile with Zerubbabel
4)a Merarite Levite n pr loc
5)the garden where kings Manasseh and Amon of Judah were buried


H5799

H5799

05799`aza'zel {az-aw-zale'} 源自05795和0235;TWOT-1593;阳性名词 AV-scapegoat 4;4

1)完全除去,代罪羔羊
-1a)指在祭礼中献上用以代赎人的罪的羔羊
-1b)意思不清楚

05799`aza'zel {az-aw-zale'} from 05795and 0235;TWOT-1593;n m AV-scapegoat 4;4

1)entire removal,scapegoat
-1a)refers to the goat used for sacrifice for the sins of the people
-1b)meaning dubious


H5800

H5800

05800`azab {aw-zab'} 字根型;TWOT-1594,1595;动词 钦定本-forsake 129,leave 72,leave off 4,faileth 2,fortify 2,help 2, committeth 1,destitute 1,refuseth 1,surely 1;215

1)离去,放开,弃绝
-1a)(Qal)离开
--1a1)从...离开,撇下,离去,留下
--1a2)离开,离弃,撇弃,忽略,变节
--1a3)放开,使自由,放手,释放
-1b)(Niphal)
--1b1)撇给
--1b2)被离弃
-1c)(Pual)被撇下
2)重建,修复
-2a)(Qal)修复

05800`azab {aw-zab'} a primitive root;TWOT-1594,1595;v AV-forsake 129,leave 72,leave off 4,faileth 2,fortify 2,help 2, committeth 1,destitute 1,refuseth 1,surely 1;215

1)to leave,loose,forsake
-1a)(Qal)to leave
--1a1)to depart from,leave behind,leave,let alone
--1a2)to leave,abandon,forsake,neglect,apostatise
--1a3)to let loose,set free,let go,free
-1b)(Niphal)
--1b1)to be left to
--1b2)to be forsaken
-1c)(Pual)to be deserted
2)to restore,repair
-2a)(Qal)to repair


H5801

H5801

05801`izzabown {iz-zaw-bone'} 源自05800,取其放弃之意(放弃价钱,意即出售价); TWOT-1594b;阳性名词 钦定本-fair 6,wares 1;7

1)物品,货物

05801`izzabown {iz-zaw-bone'} from 05800in the sense of letting go (for a price,ie selling); TWOT-1594b;n m AV-fair 6,wares 1;7

1)wares,goods


H5802

H5802

05802`Azbuwq {az-book'} 源自05794与0950的字根;;阳性专有名词 钦定本-Azbuk 1;1 押卜="强大的毁坏"

1)尼希米的父亲,伯夙地区的一半管理者, 在尼希米时期，耶路撒冷城墙的修复者之一。

05802`Azbuwq {az-book'} from 05794and the root of 0950;;n pr m AV-Azbuk 1;1 Azbuk ="strong devastation"

1)father of Nehemiah,leader of half the district of Beth Zur,and a repairer of the walls of Jerusalem under another Nehemiah


H5803

H5803

05803`Azgad {az-gawd'} 源自05794和01409;;阳性专有名词 AV-Azgad 4;4 押甲="神是大能"

1)和所罗巴伯一同回归的一个平信徒家族的祖先
2)一位在和尼希米所订的公约上签名的人

05803`Azgad {az-gawd'} from 05794and 01409;;n pr m AV-Azgad 4;4 Azgad ="Gad is mighty"

1)ancestor of a family of laymen who returned from exile with Zerubbabel
2)a man who sealed the covenant with Nehemiah


H5804

H5804

05804`Azzah {az-zaw'} 源自05794;;阴性地名专有名词 钦定本-Gaza 18,Azzah 3;21 迦萨="强壮"

1)'Gaza'的另一个名称,非利士人的一个城市,位于巴勒斯坦的极西南边 靠近地中海

05804`Azzah {az-zaw'} from 05794;;n f pr loc AV-Gaza 18,Azzah 3;21 Azzah ="the strong"

1)another name for 'Gaza',a city of the Philistines located in the extreme southwest of Palestine close to the Mediterranean


H5805

H5805

05805`azuwbah {az-oo-baw'} 05800的被动分词;TWOT-1594a;阴性名词 钦定本-forsaking 1;1

1)废墟,荒芜

05805`azuwbah {az-oo-baw'} pass part of 05800;TWOT-1594a;n f AV-forsaking 1;1

1)forsakenness,desolation


H5806

H5806

05806`Azuwbah {az-oo-baw'} 与05805同;;阴性专有名词 AV-Azubah 4;4 阿苏巴="被谅解的"

1)希斯仑的儿子迦勒的妻子
2)示利希的女儿,犹大王亚撒的妻子,犹大王约沙法的母亲

05806`Azuwbah {az-oo-baw'} the same as 05805;;n pr f AV-Azubah 4;4 Azubah ="forsaken"

1)wife of Caleb,the son of Hezron
2)daughter of Shilhi,wife of king Asa,and mother of king Jehoshaphat of Judah


H5807

H5807

05807`ezuwz {ez-ooz'} 源自05810;TWOT-1596c;阳性名词 AV-strength 2,might 1;3

1)强壮,强劲,能力

05807`ezuwz {ez-ooz'} from 05810;TWOT-1596c;n m AV-strength 2,might 1;3

1)strength,fierceness,might


H5808

H5808

05808`izzuwz {iz-zooz'} 源自05810;TWOT-1596d;形容词 钦定本-strong 1,power 1;2

1)能力大的,强大有力的

05808`izzuwz {iz-zooz'} from 05810;TWOT-1596d;adj AV-strong 1,power 1;2

1)powerful,mighty


H5809

H5809

05809`Azzuwr {az-zoor'}或`Azzur {az-zoor'} 源自05826;;阳性专有名词 钦定本-Azur 2,Azzur 1;3 押述或押朔="他帮助"

1)基遍的便雅悯人,假先知哈拿尼雅的父亲(耶28:1)
2)雅撒尼亚的父亲,他是被以西结受感而说预言攻击的人之(结11:1)

05809`Azzuwr {az-zoor'}or `Azzur {az-zoor'} from 05826;;n pr m AV-Azur 2,Azzur 1;3 Azur or Azzur ="he that assists"

1)a Benjamite of Gibeon,father of the false prophet Hananiah
2)father of Jaazaniah,one of the princes against whom Ezekiel was commanded to prophecy


H5810

H5810

05810`azaz {aw-zaz'} 字根型;TWOT-1596;动词 钦定本-strengthen 6,prevail 3,strong 1,impudent 1,hardeneth 1;12

1)刚强
-1a)(Qal)刚强,战胜
-1b)(Hiphil)坚定,增强

05810`azaz {aw-zaz'} a primitive root;TWOT-1596;v AV-strengthen 6,prevail 3,strong 1,impudent 1,hardeneth 1;12

1)to be strong
-1a)(Qal)to be strong,prevail
-1b)(Hiphil)to make firm,strengthen


H5811

H5811

05811`Azaz {aw-zawz'} 源自05810;;阳性专有名词 AV-Azaz 1;1 Azaz ="强壮的"

1)流便人,比拉的父亲{代上5:8}

05811`Azaz {aw-zawz'} from 05810;;n pr m AV-Azaz 1;1 Azaz ="strong"

1)a Reubenite,father of Bela


H5812

H5812

05812`Azazyahuw {az-az-yaw'-hoo} 源自05810与03050;阳性专有名词 AV-Azaziah 3;3 亚撒西雅或亚撒细雅或阿撒细亚="耶和华是大能的"

1)利未人乐手
2)希西家时代管理十一奉献的利未人
3)大卫时代管以法莲支派的首长

05812`Azazyahuw {az-az-yaw'-hoo} from 05810and 03050;;n pr m AV-Azaziah 3;3 Azaziah ="Jehovah is mighty"

1)a Levite musician in the reign of David who played the harp in the procession which brought the ark from Obed-edom to Jerusalem
2)a Levite in the reign of king Hezekiah of Judah in charge of the tithes
3)father of Hoshea,prince of the tribe of Ephraim when David took the census


H5813

H5813

05813`Uzziy {ooz-zee'} 源自05810;阳性专有名词 AV-Uzzi 11;11 乌西="强壮"

1)利未人
-1a)以利亚撒的子孙
-1b)亚萨的子孙
-1c)祭司名
2)以萨迦的后裔
3)便雅悯人的名字

05813`Uzziy {ooz-zee'} from 05810;;n pr m AV-Uzzi 11;11 Uzzi ="strong"

1)a Levite,son of Bukki and father of Zerahiah in the line of the high priest although apparently never high priest himself
2)son of Tola and grandson of Issachar
3)a Benjamite,son of Bela and head of a family of Benjamin
4)son of Michri and father of Elah and an ancestor of a family of returned exiles settling in Jerusalem.Maybe same as 3
5)a Levite,son of Bani,and an overseer of the Levites in Jerusalem in the time of Nehemiah
6)a priest,chief of the father's house of Jedaiah,in the time of Joiakim the high priest
7)one of the priests who helped Ezra in the dedication of the wall of Jerusalem.Maybe same as 6


H5814

H5814

05814`Uzziya'{ooz-zee-yaw'} 可能是指05818;;阳性专有名词 AV-Uzziah 1;1 乌西亚="耶和华的力量"

1)大卫的大能勇士之一

05814`Uzziya'{ooz-zee-yaw'} perhaps for 05818;;n pr m AV-Uzziah 1;1 Uzzia ="strength of Jehovah"

1)one of David's mighty warriors


H5815

H5815

05815`Aziy'el {az-ee-ale'} 源自05756和0410;;阳性专有名词 AV-Aziel 1;1 雅薛="神所安慰的人"

1)一位利未人;亦作'Jaaziel'

05815`Aziy'el {az-ee-ale'} from 05756and 0410;;n pr m AV-Aziel 1;1 Aziel ="whom God comforts"

1)a Levite;also 'Jaaziel'


H5816

H5816

05816`Uzziy'el {ooz-zee-ale'} 源自05797和0410;;阳性专有名词 AV-Uzziel 16;16 乌薛="神是我的力量"

1)哥辖的第四个儿子,利末的孙子,他是摩西和亚伦的叔父
2)犹大王西希家时一位西缅的领袖,以示的儿子之一
3)比拉的后代,便雅悯支派的一位族长
4)希幔的众子之一,在大卫王时任乐师的职务
5)利末人耶杜顿的众子之一,犹大王西希家时的人
6)哈海雅的儿子,可能是一位祭司和金匠,在尼希米时代曾参与重建 城墙的工作

05816`Uzziy'el {ooz-zee-ale'} from 05797and 0410;;n pr m AV-Uzziel 16;16 Uzziel ="my strength is God"

1)the 4th son of Kohath and grandson of Levi,uncle of Moses and Aaron
2)a Simeonite captain,son of Ishi,in the days of king Hezekiah of Judah
3)descendant of Bela,head of a family in the tribe of Benjamin
4)a musician of the sons of Heman in the time of David
5)a Levite of the sons of Jeduthun in the days of king Hezekiah of Judah
6)son of Harhaiah,probably a priest and a goldsmith,who took part in repairing the wall under Nehemiah


H5817

H5817

05817`Ozziy'eliy {oz-zee-ay-lee'} 源自05816;TWOT-;表示"父"的形容词 AV-Uzzielites 2;2 乌薛族=见乌薛"我力量是神"

1)乌薛的后裔

05817`Ozziy'eliy {oz-zee-ay-lee'} from 05816;TWOT-;adj patr AV-Uzzielites 2;2 Uzzielites =see Uzziel "my strength is God"

1)descendants of Uzziel


H5818

H5818

05818`Uzziyah {ooz-zee-yaw'}或Uzziyahuw {ooz-zee-yaw'-hoo} 源自05797和03050;;阳性专有名词 钦定本-Uzziah 27;27 乌西雅="我的力量是耶和华"

1)犹大王"亚玛谢"的儿子,他在犹大作王52年;又名"亚撒利雅"
2)哥辖族利未人,撒母耳的祖先
3)一位在以斯拉时代,取外邦女子为妻的祭司,他是哈琳的子孙
4)犹大人,亚他雅或乌太的父亲
5)约拿单的父亲,是大卫王的管家之一

05818`Uzziyah {ooz-zee-yaw'}or Uzziyahuw {ooz-zee-yaw'-hoo} from 05797and 03050;;n pr m AV-Uzziah 27;27 Uzziah ="my strength is Jehovah"

1)son of king Amaziah of Judah and king of Judah himself for 52 years;also 'Azariah'
2)a Kohathite Levite and ancestor of Samuel
3)a priest of the sons of Harim who took a foreign wife in the time of Ezra
4)a Judaite,father of Athaiah or Uthai
5)father of Jehonathan,one of David's overseers


H5819

H5819

05819`Aziyza'{az-ee-zaw'} 源自05756;;阳性专有名词 AV-Aziza 1;1 亚西撒="强壮"

1)以斯拉时代平信徒萨土家族的一员,他曾娶了一外邦女子为妻

05819`Aziyza'{az-ee-zaw'} from 05756;;n pr m AV-Aziza 1;1 Aziza ="strong"

1)a layman of the family of Zattu who took a foreign wife in the time of Ezra


H5820

H5820

05820`Azmaveth {az-maw'-veth} 源自05794和04194; AV-Azmaveth 8;8 亚斯玛威="一生刚毅,至死方休" 阳性专有名词

1)大卫王的大能勇士之一(押斯玛弗撒下23:31代上11:33)
2)扫罗王的孙子(约拿单的儿子)米非波设的后代,米非波设或称为米力巴力
3)一位便雅悯人,其儿子耶薛和毗力在洗革拉投入大卫的麾下
4)大卫王时负责掌管皇家府库的人(押斯马威代上27:25) 专有名词地名
5)一处属便雅悯支派的地方;又称"伯亚斯玛弗"或"亚斯玛弗"
6)耶路撒冷附近的一个田野或垦植地(押玛弗尼12:28)

05820`Azmaveth {az-maw'-veth} from 05794and 04194; AV-Azmaveth 8;8 Azmaveth ="strong unto death" n pr m

1)one of David's mighty warriors
2)a descendant of Mephibosheth,the son of Jonathan and grandson of king Saul
3)a Benjamite,father of Jeziel and Pelet who were two of David's men who joined him at Ziklag
4)overseer of the royal treasures in the reign of David n pr loc
5)a place in Benjamin;also 'Beth-azmeveth'


H5821

H5821

05821`Azzan {az-zawn'} 源自05794;;阳性专有名词 AV-Azzan 1;1 阿散="非常强壮"

1)以萨迦支派首领帕铁的父亲,在分配应许之地的时候,帕铁代表其支派

05821`Azzan {az-zawn'} from 05794;;n pr m AV-Azzan 1;1 Azzan ="very strong"

1)father of Paltiel prince of the tribe of Issachar who represented his tribe in the division of the promised land


H5822

H5822

05822`ozniyah {oz-nee-yaw'} 可能源自05797;TWOT-1596e;阴性名词 AV-osprey 2;2

1)一种被视为不洁的猎食性鸟类
-1a)鹗,黑鹰,食肉鹰(鶙鵳或兀鹰)
-1b)或指一种已绝种的鸟类,确实意思不清

05822`ozniyah {oz-nee-yaw'} probably from 05797;TWOT-1596e;n f AV-osprey 2;2

1)an unclean bird of prey
-1a)osprey,black eagle,buzzard
-1b)perhaps an extinct bird,exact meaning unknown


H5823

H5823

05823`azaq {aw-zak'} 字根型;TWOT-1597;动词 钦定本-fenced 1;1

1)(Piel)去挖掘出........

05823`azaq {aw-zak'} a primitive root;TWOT-1597;v AV-fenced 1;1

1)(Piel)to dig about


H5824

H5824

05824`izqa'(亚兰文){iz-kaw'} 源于相当于05823的字根;TWOT-2905;阴性名词 AV-signet 2;2

1)用作印玺的指环

05824`izqa'(Aramaic){iz-kaw'} from a root corresponding to 05823;TWOT-2905;n f AV-signet 2;2

1)signet-ring


H5825

H5825

05825`Azeqah {az-ay-kaw'} 源自05823;;专有名词地名 钦定本-Azekah 7;7 亚西加="dug over"(被挖光?)

1)位于犹大低地的一个城镇

05825`Azeqah {az-ay-kaw'} from 05823;;n pr loc AV-Azekah 7;7 Azekah ="dug over"

1)a town in the lowlands of Judah


H5826

H5826

05826`azar {aw-zar'} 字根型;TWOT-1598;动词 钦定本-help 64,helper 11,holpen 3,succour 3,variant 1;82

1)帮助,援助,支持
-1a)(Qal)帮助
-1b)(Niphal)被帮助
-1c)(Hiphil)帮忙

05826`azar {aw-zar'} a primitive root;TWOT-1598;v AV-help 64,helper 11,holpen 3,succour 3,variant 1;82

1)to help,succour,support
-1a)(Qal)to help
-1b)(Niphal)to be helped
-1c)(Hiphil)to help


H5827

H5827

05827`Ezer {eh'-zer} 源自05826;阳性专有名词 AV-Ezer 1;1 以谢="珍宝"

1)以法莲的儿子
2)一名祭司(尼12:42译注:CBOL认为此处的"以谢"是05829)

05827`Ezer {eh'-zer} from 05826;;n pr m AV-Ezer 1;1 Ezer ="treasure"

1)son of Ephraim who was slain by inhabitants of Gath
2)a priest who helped at the dedication of the walls of Jerusalem under Nehemiah


H5828

H5828

05828`ezer {ay'-zer} 源自05826;TWOT-1598a;阳性名词 钦定本-help 19,help meet 2;21

1)帮助,救助者
-1a)帮助,救助者
-1b)帮助者

05828`ezer {ay'-zer} from 05826;TWOT-1598a;n m AV-help 19,help meet 2;21

1)help,succour
-1a)help,succour
-1b)one who helps


H5829

H5829

05829`Ezer {ay'-zer} 与05828同;;阳性专有名词 钦定本-Ezer 4;4 以谢珥，以薛，以谢="宝物,财富"

1)户沙的祖先，户珥的孩子
2)迦得人的领袖，与大卫王一同征战。
3)尼希米时期一个利未人，帮助耶路撒冷城墙的修复工作

05829`Ezer {ay'-zer} the same as 05828;;n pr m AV-Ezer 4;4 Ezer ="treasure"

1)father of Hushah of the sons of Hur
2)a Gadite chief who fought with David
3)a Levite who aided in repairing the wall of Jerusalem in the time of Nehemiah


H5830

H5830

05830`Ezra'{ez-raw'} 05833的变异型;;阳性专有名词 AV-Ezra 22;22 以斯拉="帮助"

1)在耶路撒冷带领回归的人认罪悔改的祭司和书记;尼希米的同工
2)和所罗巴伯一起的一位祭司
3)另一位被掳后时代的犹太人

05830`Ezra'{ez-raw'} a variation of 05833;;n pr m AV-Ezra 22;22 Ezra ="help"

1)the priest and scribe who led the reforms of the returned exiles in Jerusalem;co-worker with Nehemiah
2)a priest with Zerubbabel
3)another post-exilic Jew


H5831

H5831

05831`Ezra'(亚兰文){ez-raw'} 相当于05830;;阳性专有名词 AV-Ezra 3;3 以斯拉="助益"

1)在耶路撒冷带领回归的人信仰重整的祭司和书记;尼希米的同工

05831`Ezra'(Aramaic){ez-raw'} corresponding to 05830;;n pr m AV-Ezra 3;3 Ezra ="help"

1)the priest and scribe who led the reforms of the returned exiles in Jerusalem;co-worker with Nehemiah


H5832

H5832

05832`Azar'el {az-ar-ale'} 源自05826和0410;;阳性专有名词 AV-Azareel 5,Azarael 1;6 亚萨列或亚萨烈="神已相助"

1)在洗革拉时加入大卫阵营的一位可拉族的勇士
2)大卫王时希幔家族的一位利未人乐师
3)在大卫人口普查时,但支派耶罗罕的儿子,是但支派的贵族
4)巴尼的众子之一,以斯拉时代的人,他曾娶了一外邦女子为妻
5)玛赛或亚玛帅的先人,一位由被掳地归回后在耶路撒冷的祭司
6)尼希米时代的一位祭司和乐师

05832`Azar'el {az-ar-ale'} from 05826and 0410;;n pr m AV-Azareel 5,Azarael 1;6 Azarael or Azareel ="God has helped"

1)a Korhite warrior of David who joined him at Ziklag
2)a Levite musician of the family of Heman in the time of David
3)a Danite,son of Jeroham and a prince of the tribe at the census of David
4)one of the sons of Bani who took a foreign wife in the time of Ezra
5)a priest,ancestor of Maasiai or Amashai,a priest in Jerusalem after the return from exile
6)a priest and musician in the time of Nehemiah


H5833

H5833

05833`ezrah {ez-raw'}或`ezrath {ez-rawth'}诗60:11[13]诗108:12[13] 源自05828;TWOT-1598b;阴性名词 钦定本-help 25,helpers 1;26

1)帮助,救援,协助
-1a)帮助,救援
-1b)帮手

05833`ezrah {ez-raw'}or `ezrath {ez-rawth'}Ps 60:11[13],108:12[13] from 05828;TWOT-1598b;n f AV-help 25,helpers 1;26

1)help,succour,assistance
-1a)help,succour
-1b)one who helps


H5834

H5834

05834`Ezrah {ez-raw'} 与05833同;;阳性专有名词 AV-Ezra 1;1 以斯拉="帮助"

1)一位犹大人,益帖,米列,以弗,和雅伦的父亲

05834`Ezrah {ez-raw'} the same as 05833;;n pr m AV-Ezra 1;1 Ezra ="help"

1)a Judaite,father of Jether,Mered,Epher,and Jalon


H5835

H5835

05835`azarah {az-aw-raw'} 源自05826,原意为包围;TWOT-1599a;阴性名词 钦定本-settle 6,court 3;9

1)围场
-1a)磴台(环绕着以西结的祭坛)
-1b)院(圣殿的外院)

05835`azarah {az-aw-raw'} from 05826in its original meaning of surrounding;TWOT-1599a;n f AV-settle 6,court 3;9

1)enclosure
-1a)ledge (surrounding Ezekiel's altar)
-1b)court (outer one of temple)


H5836

H5836

05836`Ezriy {ez-ree'} 源自05828;阳性专有名词 AV-Ezri 1;1 以斯利="耶和华的帮助"

1)基绿的儿子,在大卫手下司掌农务

05836`Ezriy {ez-ree'} from 05828;;n pr m AV-Ezri 1;1 Ezri ="help of Jehovah"

1)son of Chelub and superintendent of king David's farm labourers


H5837

H5837

05837`Azriy'el {az-ree-ale'} 源自05828和0410;;阳性专有名词 钦定本-Azriel 3;3 亚斯列="神帮助我"

1)在上约旦的玛拿西半个支派的一个家族的族长(代上5:24)
2)耶利摩的先人,在大卫王作全国户口普查时,他是拿弗他利人的族长(代上27:19)
3)西莱雅的父亲,西莱雅是犹大王约亚敬的一位长官(耶36:26)

05837`Azriy'el {az-ree-ale'} from 05828and 0410;;n pr m AV-Azriel 3;3 Azriel ="my help is God"

1)a head of a house of the half-tribe of Manasseh beyond the Jordan
2)a Naphtalite,ancestor of Jerimoth,the head of the tribe at the time of the census of David
3)father of Seraiah,an officer of king Jehoiakim of Judah


H5838

H5838

05838`Azaryah {az-ar-yaw'}或`Azaryahuw {az-ar-yaw'-hoo} 源自05826和03050;;阳性专有名词 钦定本-Azariah 48;48 亚撒利雅="耶和华已帮助"

1)犹大王亚玛谢的儿子,他接续亚玛谢作犹大王,在位五十二年; 又名'乌西雅'(王下14:21王下15)
2)但以理在主里的好兄弟之一,被尼布甲尼撒王改名为亚伯尼歌; 为避免在对神的虔敬上遭染不洁,他是和但以理一同拒绝进用尼 布甲尼撒王为他们准备的饮食的三个人之一,因为那违背了神对 以色列进食的教导;也是因拒绝对尼布甲尼撒王的雕像跪拜而被 丢入火炉中,却蒙天使拯救的三个人之一
-2a)参见'亚伯尼歌'(05664或05665)
3)拿单的儿子,所罗门手下的大官;可能是大卫王的孙子和所罗 门王的侄子(王上4:5)
4)犹大王亚撒时的一位先知(代下15:1)
5)犹大王约沙法的儿子之一,是6)的兄弟(代下21:2)
6)犹大王约沙法的另一个儿子,是5)的兄弟(代下21:2)
7)所罗门王时的一位大祭司,是亚希玛斯的儿子,撒督的孙子(代上6:9?)
8)犹大王乌西雅统治时的大祭司(代下26:17,20)
9)在和尼希米所订的公约上签名的祭司之一(尼10:2);可能和17)是同一人
10)犹大王西底家统治时一位哥辖的利未人,约珥的父亲(代下29:12)
11)犹大王西底家统治时一位米拉利的利未人,耶和利勒的儿子(代下29:12)
12)哥辖的利未人,西番雅的儿子,他是先知撒母耳的祖先(代上6:36)
13)一位帮助以斯拉教导百姓律法的利未人(尼8:7)
14)耶罗罕的儿子,他在亚他利雅篡夺犹大王位时任圣殿的 守卫长之一;可能与20)是同一人(代下23:1)
15)玛西雅的儿子,他在尼希米时代参与了重修耶路撒冷城墙 的工作(尼3:23)
16)同所罗巴伯一同由巴比伦归回的民的领袖之一(尼7:7)
17)协助尼希米敬献重建的耶路撒冷城墙的人之一(尼12:33); 可能与9)是同一人
18)约哈难的儿子,他在犹大王亚哈斯时是以法莲人的族之一(代下28:12)
19)犹大人以探的儿子,以探是谢拉的儿子之一(代上2:8)
20)一位犹大人,耶拉篾家族之耶户的儿子,是示珊的埃及裔仆人 耶哈的后裔;他可能是亚他利雅掌犹大王权时的一位百夫长 与14)是指的同一人(代上2:38)
21)一位祭司,希勒家的儿子(代上6:13)另有一位也是希勒家 的儿亚萨利雅,曾负责管理圣殿(代上9:11)
22)约哈难的儿子,曾在圣殿中供祭司的职分)代上6:10)
23)犹大王约兰的儿子;可能是'亚哈谢'的笔误(代下22:6)
24)米拉约的儿子(拉7:3)
25)何沙雅的儿子,他是起来对抗耶利米的狂傲的人之一(耶43:2)

05838`Azaryah {az-ar-yaw'}or `Azaryahuw {az-ar-yaw'-hoo} from 05826and 03050;;n pr m AV-Azariah 48;48 Azariah ="Jehovah has helped"

1)son of king Amaziah of Judah and king of Judah himself for 52 years;also 'Uzziah'
2)the godly friend of Daniel who Nebuchadnezzar renamed Abednego; one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
-2a)also,'Abednego'(05664or 05665)
3)son of Nathan and an officer of Solomon;perhaps David's grandson and Solomon's nephew
4)a prophet in the days of king Asa of Judah
5)son of king Jehoshaphat of Judah and brother to 5
6)another son of king Jehoshaphat of Judah and brother to 4
7)a priest,son of Ahimaaz,grandson of Zadok and high priest in the reign of king Solomon
8)the high priest in the reign of king Uzziah of Judah
9)a priest who sealed the covenant with Nehemiah;probably same as 18
10)a Kohathite Levite,father of Joel in the reign of king Hezekiah of Judah
11)a Merarite Levite,son of Jehalelel in the reign of king Hezekiah of Judah
12)a Kohathite Levite,son of Zephaniah and ancestor of Samuel the prophet
13)a Levite who helped Ezra in instructing the people in the law
14)son of Jeroham and one of the temple captains of Judah in the time of queen Athaliah;probably the same as 21
15)son of Maaseiah who repaired part of the wall of Jerusalem in the time of Nehemiah
16)one of the leaders who returned from Babylon with Zerubbabel
17)a man who assisted in the dedication of the wall of Jerusalem in the time of Nehemiah;probably the same as 10
18)son of Johanan,one of the captains of Ephraim in the reign of king Ahaz of Judah
19)a Judaite,son of Ethan of the sons of Zerah
20)a Judaite,son of Jehu of the family of the Jerahmeelites and descended from Jarha the Egyptian slave of Sheshan;probably one of the captains of the time of queen Athaliah and the same as 15
21)a priest,son of Hilkiah
22)a priest,son of Johanan
23)son of king Jehoram of Judah;probably clerical error for 'Ahaziah'
24)son of Meraioth
25)son of Hoshaiah and one of the proud men who confronted Jeremiah


H5839

H5839

05839`Azaryah (亚兰文){az-ar-yaw'} 相当于05838;;阳性专有名词 AV-Azariah 1;1 亚撒利雅="耶和华已帮助"

1)但以理的主内好弟兄,被尼布甲尼撒王改名为亚尼歌;他是和但以理 一同拒绝食用王为他们准备的食物,以免因违反神对以色列进食的规 定而遭致不洁的三个人之一;也是因拒绝对尼布甲尼撒王的金像跪而 被丢入烈焰火炉中的三人之一,他们在炉中受到主的天使的保护而不 致丧命(但2:17)
-1a)又名'亚伯尼歌'(05664或05665)

05839`Azaryah (Aramaic){az-ar-yaw'} corresponding to 05838;;n pr m AV-Azariah 1;1 Azariah ="Jehovah has helped"

1)the godly friend of Daniel who Nebuchadnezzar renamed Abednego; one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
-1a)also,'Abednego'(05664or 05665)


H5840

H5840

05840`Azriyqam {az-ree-kawm'} 源自05828和06965的主动分词;;阳性专有名词 AV-Azrikam 6;6 亚斯利干="抵挡敌人的援助"

1)尼利雅的儿子,是犹大王室所罗巴伯一脉的子孙
2)便雅悯人扫罗的后裔,亚悉的长子
3)尼希米时代一位利未人示玛雅的祖先
4)负责管理犹大王亚哈斯的王宫的一位官员,是被细基利击杀的人之一

05840`Azriyqam {az-ree-kawm'} from 05828and act part of 06965;;n pr m AV-Azrikam 6;6 Azrikam ="help against the enemy"

1)son of Neariah and descendant of Zerubbabel of the royal line of Judah
2)a Benjamite,eldest son of Azel and descendant of Saul
3)a Levite,ancestor of Shemaiah in the time of Nehemiah
4)governor of the palace of king Ahaz of Judah and victim of murder by Zichri


H5841

H5841

05841`Azzathiy {az-zaw-thee'} 源自05804字首表国籍和地域;TWOT-;形容词 钦定本-Gazites 1,Gazathites 1;2 迦萨人(Gazathites)或迦萨人(Gazites)=见迦萨"刚强者"

1)迦萨城的居民

05841`Azzathiy {az-zaw-thee'} patrial from 05804;TWOT-;adj AV-Gazites 1,Gazathites 1;2 Gazathites or Gazites =see Gaza "the strong"

1)an inhabitant of the city of Gaza


H5842

H5842

05842`et {ate} 源自05860(省略型)取其扑击之意,指刻划一笔的意思;TWOT-1600;阳性名词 钦定本-pen 4;4

1)铁笔
-1a)带礸石笔尖的铁笔,用以在石头或金属上写字
-1b)用于卷轴上写字的籚杆笔

05842`et {ate} from 05860(contracted)in the sense of swooping,ie side-long stroke;TWOT-1600;n m AV-pen 4;4

1)stylus
-1a)iron stylus with diamond tip used to write on stone or metal
-1b)reed pen used on a roll


H5843

H5843

05843`eta'(亚兰文){ay-taw'} 源自03272;TWOT-2772b;阴性名词 AV-counsel 1;1

1)忠告

05843`eta'(Aramaic){ay-taw'} from 03272;TWOT-2772b;n f AV-counsel 1;1

1)counsel


H5844

H5844

05844`atah {aw-taw'} 字根型;TWOT-1601,1602;动词 钦定本-cover 10,array 1,turn aside 1,clad 1,covering 1,filleth 1, put on 1,surely 1;17

1)蒙上,包住,包住自己,遮住自己
-1a)(Qal)
--1a1)包住,用东西遮住自己
--1a2)蒙住脸(服丧期间蓄胡子)
--1a3)哀悼的人,蒙脸的人(分词)
-1b)(Hiphil)蒙上,包住,盖住
2)抓紧
-2a)(Qal)抓紧

05844`atah {aw-taw'} a primitive root;TWOT-1601,1602;v AV-cover 10,array 1,turn aside 1,clad 1,covering 1,filleth 1, put on 1,surely 1;17

1)to cover,enwrap,wrap oneself,envelop oneself
-1a)(Qal)
--1a1)to wrap,envelop oneself
--1a2)to cover (the beard in mourning)
--1a3)mourner,one who covers (participle)
-1b)(Hiphil)to cover,enwrap,envelop
2)to grasp
-2a)(Qal)to grasp


H5845

H5845

05845`atiyn {at-een'} 字根已不使用其意显然为'包含容纳';TWOT-1604a;阳性名词 AV-breasts 1;1

1)水桶,桶子

05845`atiyn {at-een'} from an unused root meaning apparently to contain;TWOT-1604a;n m AV-breasts 1;1

1)bucket,pail


H5846

H5846

05846`atiyshah {at-ee-shaw'} 字根已不使用意为喷嚏;TWOT-1609a;阳性名词 AV-neesings 1;1

1)打喷嚏

05846`atiyshah {at-ee-shaw'} from an unused root meaning to sneeze;TWOT-1609a;n f AV-neesings 1;1

1)sneezing


H5847

H5847

05847`atalleph {at-al-lafe'} 字源不详;TWOT-1603;阳性名词 钦定本-bat 3;3

1)蝙蝠

05847`atalleph {at-al-lafe'} of uncertain derivation;TWOT-1603;n m AV-bat 3;3

1)bat


H5848

H5848

05848`ataph {aw-taf'} 字根型;TWOT-1605,1606,1607;动词 钦定本-overwhelmed 5,faint 3,swoon 2,covereth 1,fail 1,feeble 1, feebler 1,hideth 1,covered over 1;16

1)转开
-1a)(Qal)转开,翻转(以覆盖)
2)包住自己
-2a)(Qal)包住自己,覆盖
3)虚弱,昏厥,变得软弱
-3a)(Qal)虚弱,昏厥
-3b)(Niphal)昏厥
-3c)(Hiphil)显得虚弱
-3d)(Hithpael)昏厥,晕倒

05848`ataph {aw-taf'} a primitive root;TWOT-1605,1606,1607;v AV-overwhelmed 5,faint 3,swoon 2,covereth 1,fail 1,feeble 1, feebler 1,hideth 1,covered over 1;16

1)to turn aside
-1a)(Qal)to turn aside,turn (in order to cover)
2)to envelop oneself
-2a)(Qal)to envelop oneself,cover
3)to be feeble,be faint,grow weak
-3a)(Qal)to be feeble,be faint
-3b)(Niphal)to faint
-3c)(Hiphil)to show feebleness
-3d)(Hithpael)to faint,faint away


H5849

H5849

05849`atar {aw-tar'} 字根型;TWOT-1608,1608b;动词 钦定本-crown 4,compass 2,crowning 1;7

1)围住
-1a)(Qal)围住
2)为人戴上冠冕,加冕
-2a)(Piel)为人戴上冠冕
-2b)(Hiphil)加冕的人(分词)

05849`atar {aw-tar'} a primitive root;TWOT-1608,1608b;v AV-crown 4,compass 2,crowning 1;7

1)to surround
-1a)(Qal)to surround
2)to crown,give a crown
-2a)(Piel)to crown
-2b)(Hiphil)crown-bestower (participle)


H5850

H5850

05850`atarah {at-aw-raw'} 源自05849;TWOT-1608a;阴性名词 钦定本-crown 23;23

1)王冠,冠冕

05850`atarah {at-aw-raw'} from 05849;TWOT-1608a;n f AV-crown 23;23

1)crown,wreath


H5851

H5851

05851`Atarah {at-aw-raw'} 与05850同;;阴性专有名词 AV-Atarah 1;1 亚他拉="一顶王冠"

1)耶拉篾的妻子,阿南的母亲

05851`Atarah {at-aw-raw'} the same as 05850;;n pr f AV-Atarah 1;1 Atarah ="a crown"

1)wife of Jerahmeel and mother of Onam


H5852

H5852

05852`Atarowth {at-aw-roth'}或`Ataroth {at-aw-roth'} 05850的复数;;专有名词,地名 AV-Ataroth 5;5 亚他绿="王冠"

1)在基列中约旦的东方城镇,Gad族人拿取及建造
2)在以法莲及玛拿西的边界上的地方
3)在以法莲及便雅悯之间的地方

05852`Atarowth {at-aw-roth'}or `Ataroth {at-aw-roth'} pl of 05850;;n pr loc AV-Ataroth 5;5 Ataroth ="crowns"

1)a town east of the Jordan in Gilead,taken and built by the tribe of Gad
2)a place on the boundary of Ephraim and Manasseh
3)a place between Ephraim and Benjamin


H5853

H5853

05853`Atrowth 'Addar {at-roth'ad-dawr'} 与05852和0146同源;;专有名词地名 AV-Atarothadar 1,Atarothaddar 1;2 亚他绿亚="荣耀之冠"

1)在便雅悯的西方边界上的迦得城

05853`Atrowth 'Addar {at-roth'ad-dawr'} from the same as 05852and 0146;;n pr loc AV-Atarothadar 1,Atarothaddar 1;2 Ataroth-adar or Ataroth-addar ="crowns of glory"

1)a Gadite town on the west border of Benjamin


H5854

H5854

05854`Atrowth beyth Yow'ab {at-roth'bayth yo-awb'} 与05852,01004,和03097同源;;专有名词地名 AV-the house of Joab 1;1 亚他绿(伯约押人)="有王权的"

1)约押家族所在,犹大的一个地方 注:此处KJV作Ataroth,the house of Joab 简易英文译本作Atroth-beth-Joab, 和合本译作'亚他绿伯约押'人

05854`Atrowth beyth Yow'ab {at-roth'bayth yo-awb'} from the same as 05852and 01004and 03097;;n pr loc AV-the house of Joab 1;1 Ataroth ="the crowns of"

1)the house of Joab,a place in Judah


H5855

H5855

05855`Atrowth Showphan {at-roth'sho-fawn'} 与05852同源,在此以外并不使用[本质上与08226同源] 意为"隐藏";;地名专有名词 AV-Atroth Shophan 1;1 亚他录朔反="他们强夺的王冠"

1)在迦得境内的一座城

05855`Atrowth Showphan {at-roth'sho-fawn'} from the same as 05852and a name otherwise unused [being from the same as 08226]meaning hidden;;n pr loc AV-Atroth Shophan 1;1 Atroth-shophan ="crowns of their rapine"

1)a town in the territory of Gad


H5856

H5856

05856`iy {ee} 源自05753;TWOT-1577d;阳性名词 钦定本-heap 4;4

1)毁灭,废墟堆

05856`iy {ee} from 05753;TWOT-1577d;n m AV-heap 4;4

1)ruin,heap of ruins


H5857

H5857

05857`Ay {ah'ee}或(阴性)`Aya'{ah-yaw'} 或`Ayath {ah-yawth'} 代替05856;专有名词地名 钦定本-Ai 36,Hai 2,Aiath 1,city 1;41 爱、亚雅、亚叶或艾城=「荒场」

1)城市名,位于伯特利东方,靠近伯亚文,在耶利哥附近, 迦南被占领时,第二座失陷的城
2)亚扪人的城市,位于约旦东方,显然附属于希实本

05857`Ay {ah'ee}or (fem.)`Aya'(Neh 11:31){ah-yaw'} or `Ayath (Isa 10:28){ah-yawth'} for 05856;;n pr loc AV-Ai 36,Hai 2,Aiath 1,city 1;41 Ai or Aija or Aiath or Hai ="heap of ruins"

1)a city lying east of Bethel and beside Bethaven near Jericho and the 2nd city taken on the invasion of Canaan
2)a city of the Ammonites on the east of the Jordan and apparently attached to Heshbon


H5858

H5858

05858`Eybal {ay-bawl'} 可能源于一已不使用的字根,其意可能为秃的; AV-Ebal 8;8 以巴录="石头"或"秃山" 阳性专有名词

1)朔巴的一个儿子 专有名词地名(以巴路山)
2)咒诅之山,在示剑以北,和基利心山相对

05858`Eybal {ay-bawl'} perhaps from an unused root probably meaning to be bald; AV-Ebal 8;8 Ebal ="stone"or "bare mountain" n pr m

1)a son of Shobal n pr loc
2)mountain of cursing,north of Shechem and opposite Mount Gerizim


H5859

H5859

05859`Iyown {ee-yone'} 源自05856;;专有名词地名 AV-Ijon 3;3 以云="一个祸根,一个残骸"

1)在北巴勒斯坦的一个地方,属拿弗他利族人所有

05859`Iyown {ee-yone'} from 05856;;n pr loc AV-Ijon 3;3 Ijon ="a ruin"

1)a place in the north of Palestine belonging to the tribe of Naphtali


H5860

H5860

05860`iyt {eet} 字根型;TWOT-1610,1610b;动词 AV-fly 2,rail 1;3

1)叫嚣,尖叫
-1a)(Qal)叫嚣
2)贪婪急进,猛抓猛抢,唯恐来不及
-2a)(Qal)贪婪急进的

05860`iyt {eet} a primitive root;TWOT-1610,1610b;v AV-fly 2,rail 1;3

1)to scream,shriek
-1a)(Qal)to scream
2)to dart greedily,swoop upon,rush upon
-2a)(Qal)to dart greedily


H5861

H5861

05861`ayit {ah'-yit} 源自05860;TWOT-1610a;阳性名词 钦定本-fowl 4,bird 2,ravenous bird 2;8

1)攫食的鸟,鸷鸟

05861`ayit {ah'-yit} from 05860;TWOT-1610a;n m AV-fowl 4,bird 2,ravenous bird 2;8

1)bird of prey,a swooper


H5862

H5862

05862`Eytam {ay-tawm'} 源自05861;;专有名词地名 钦定本-Etam 5;5 以坦="野兽的巢穴"

1)属西缅人的一个村落(代上4:32)
2)犹大的一个城邑,位在伯利恒和提哥亚之间,犹大王罗波在此建立要塞并驻守军队(代下11:6)
3)一处悬崖,地点不确定(士15:8,11)

05862`Eytam {ay-tawm'} from 05861;;n pr loc AV-Etam 5;5 Etam ="lair of wild beasts"

1)a village of the tribe of Simeon
2)a town in Judah fortified and garrisoned by king Rehoboam of Judah and located between Bethlehem and Tekoa
3)a cliff;site uncertain


H5863

H5863

05863`Iyey ha-`Abariym {ee-yay'haw-ab-aw-reem'} 源自05856的复数和05674的复数主动分词并插入冠词;;地名专有名词 AV-Ijeabarim 2;2 以耶亚巴琳="亚巴琳之毁灭"

1)以色列人在旷野之一站,在摩押的东南边
2)在犹大的一座城

05863`Iyey ha-`Abariym {ee-yay'haw-ab-aw-reem'} from the pl.of 05856and the pl.of the act.part.of 05674with the article interposed;;n pr loc AV-Ijeabarim 2;2 Ije-abarim ="ruins of Abarim"

1)a station of Israel in the wilderness on the southeast side of Moab
2)a town in Judah


H5864

H5864

05864`Iyiym {ee-yeem'} 05856的复数;05863的缩写;;专有名词地名 钦定本-lim 2;2 以因="毁灭"

1)以色列的一个基地,在摩押东南方的旷野里
2)犹大的一座城

05864`Iyiym {ee-yeem'} pl.of 05856;contraction of 05863;;n pr loc AV-lim 2;2 Iim ="ruins"

1)a station of Israel in the wilderness on the southeast side of Moab
2)a town in Judah


H5865

H5865

05865`eylowm {ay-lome'} 用于05769;TWOT-1631a;阳性名词 AV-for ever 1;1

1)永久,永远,永不改变,总是,永久有效,老的,自古以来的,天长地久

05865`eylowm {ay-lome'} for 05769;TWOT-1631a;n m AV-for ever 1;1

1)for ever,ever,everlasting,evermore,perpetual,old,ancient,world


H5866

H5866

05866`Iylay {ee-lah'-ee} 源自05927;;阳性专有名词 AV-Ilai 1;1 以来="崇高的"

1)一位亚合人,大卫的大能勇士之一

05866`Iylay {ee-lah'-ee} from 05927;;n pr m AV-Ilai 1;1 Ilai ="exalted"

1)an Ahohite,one of David's mighty warriors


H5867

H5867

05867`Eylam {ay-lawm'}或`Owlam {o-lawm'} 可能源自05956; 钦定本-Elam 28;28 以拦=「永生」 阳性专有名词

1)大卫王时代,可拉族的利未人
2)便雅悯支派的首领
3)某家族的祖先,其子孙流亡在外,后来同着所罗巴伯回归本地
4)首领名,率领百姓跟尼希米立约
5)另一个家族的祖先,其子孙流亡在外,后来同着所罗巴伯回归本地
6)尼希米时代,耶路撒冷城墙行告成典礼的时候,在旁协助的祭司
7)回归的流亡犹太人当中,某家族的另一个首领 专有名词地名
8)省名,位于巴比伦的东方,底格里斯河下游流域的东北方

05867`Eylam {ay-lawm'}or `Owlam (Ezr 10:2;Jer 49:36){o-lawm'} probably from 05956; AV-Elam 28;28 Elam ="eternity" n pr m

1)a Korhite Levite in the time of David
2)a chief man of the tribe of Benjamin
3)ancestor of a family of exiles who returned with Zerubbabel
4)a chief of the people who signed the covenant with Nehemiah
5)another ancestor of another family of exiles who returned with Zerubbabel
6)a priest who assisted at the dedication of the wall of Jerusalem in the time of Nehemiah
7)another head of a family of returning exiles n pr loc
8)a province east of Babylon and northeast of the lower Tigris


H5868

H5868

05868`ayam {ah-yawm'} of doubtful origin and authenticity;TWOT-1611;阳性名词 钦定本-mighty 1;1

1)发白热光,变热
-1a)可疑的理由

05868`ayam {ah-yawm'} of doubtful origin and authenticity;TWOT-1611;n m AV-mighty 1;1

1)glow,heat
-1a)meaning dubious


H5869

H5869

05869`ayin {ah'-yin} 可能是字根型;TWOT-1612a,1613;阳性或阴性名词 AV-eye 495,sight 216,seem 19,colour 12,fountain 11,well 11, face 10,pleased +0319010,presence 8,displeased +034158, before 8,pleased +034744,conceit 4,think 4,misc 66;887

1)眼睛
-1a)眼目
--1a1)肉体的眼睛
--1a2)显示精神的品质
--1a3)精神或属灵的功能(比喻用法)
2)水泉,泉源

05869`ayin {ah'-yin} probably a primitive word;TWOT-1612a,1613;n f/m AV-eye 495,sight 216,seem 19,colour 12,fountain 11,well 11, face 10,pleased +0319010,presence 8,displeased +034158, before 8,pleased +034744,conceit 4,think 4,misc 66;887

1)eye
-1a)eye
--1a1)of physical eye
--1a2)as showing mental qualities
--1a3)of mental and spiritual faculties (fig.)
2)spring,fountain


H5870

H5870

05870`ayin (亚兰文){ah'-yin} 相当于05869;TWOT-2906;阴性名词 钦定本-eye 5;5

1)眼

05870`ayin (Aramaic){ah'-yin} corresponding to 05869;TWOT-2906;n f AV-eye 5;5

1)eye


H5871

H5871

05871`Ayin {ah'-yin} 与05869同;;专有名词地名 钦定本-Ain 5;5 亚因="春天"

1)巴利斯坦东边界线上的一个地标
2)犹大南端在尼吉的一个城市;拨给西缅支派,并且给予祭司

05871`Ayin {ah'-yin} the same as 05869;;n pr loc AV-Ain 5;5 Ain ="spring"

1)one of the landmarks on the eastern boundary of Palestine
2)one of the southernmost cities of Judah in the Nekeb and allotted to the tribe of Simeon and given to the priests


H5872

H5872

05872`Eyn Gediy {ane geh'-dee} 源自05869和01423;;专有名词地名 钦定本-Engedi 6;6 隐基底="小羊的泉源"

1)一个市镇,位于犹大旷野,死海的西岸

05872`Eyn Gediy {ane geh'-dee} from 05869and 01423;;n pr loc AV-Engedi 6;6 En-gedi ="fount of the kid"

1)a town in the wilderness of Judah on the western shore of the Dead Sea


H5873

H5873

05873`Eyn Ganniym {ane gan-neem'} 源自05869和01588的复数;;专有名词地名 钦定本-Engannim 3;3 隐干宁="花园喷泉"

1)犹大低地郊外的一个城市
2)以萨迦边境上的一个城市并且拨给革顺利未人

05873`Eyn Ganniym {ane gan-neem'} from 05869and the pl of 01588;;n pr loc AV-Engannim 3;3 En-gannim ="fountain of the garden"

1)a city in the low country of Judah
2)a city on the border of Issachar and allotted to the Gershonite Levites


H5874

H5874

05874`Eyn-Do'r {ane-dore'}或`Eyn Dowr {ane dore} 或`Eyn-Dor {ane-dore'} 源自05869和01755;;专有名词地名 AV-Endor 3;3 隐多珥="多珥之泉"

1)在以萨迦境内,属玛拿西的一块地区;位于他泊以北四哩(6.5公里)处
-1a)扫罗王去找的那个交鬼者所住的地方

05874`Eyn-Do'r {ane-dore'}or `Eyn Dowr {ane dore} or `Eyn-Dor {ane-dore'} from 05869and 01755;;n pr loc AV-Endor 3;3 En-dor ="fountain of Dor"

1)a place in the territory of Issachar yet possessed by Manasseh; located 4miles (6.5km)north of Tabor
-1a)place of residence of the spiritist consulted by king Saul


H5875

H5875

05875`Eyn haq-Qowre'{ane-hak-ko-ray'} 源自05869和07121的主动分词;;专有名词地名 AV-Enhakkore 1;1 隐哈歌利="神的回应之泉"

1)神为回应参孙在以一块驴腮骨击杀一千非利士人后口渴的求告,而引出的一股泉源

05875`Eyn haq-Qowre'{ane-hak-ko-ray'} from 05869and the act part of 07121;;n pr loc AV-Enhakkore 1;1 En-hakkore ="spring of One calling"

1)the spring which the Lord brought forth in response to Samson's complaint of being thirsty after he had just killed 1000men with the jawbone of an ass


H5876

H5876

05876`Eyn Chaddah {ane khad-daw'} 源自05869与自02300的阴性引申;;专有名词,地名 AV-Enhaddah 1;1 隐哈大="瞬间水泉"

1)以萨迦边界上众城之一

05876`Eyn Chaddah {ane khad-daw'} from 05869and the fem.of a derivative from 02300;;n pr loc AV-Enhaddah 1;1 En-haddah ="swift fountain"

1)one of the cities on the border of Issachar


H5877

H5877

05877`Eyn Chatsowr {ane khaw-tsore'} 源自05869且与02674同;;专有名词,地名 AV-Enhazor 1;1 隐夏琐="夏琐之泉"

1)拿弗他利境内防御城之一

05877`Eyn Chatsowr {ane khaw-tsore'} from 05869and the same as 02674;;n pr loc AV-Enhazor 1;1 En-hazor ="fount of Hazor"

1)one of the fenced cities in the territory of Naphtali


H5878

H5878

05878`Eyn Charod {ane khar-ode'} 源自05869and a derivative of 02729;;n pr 地名 AV-the well of Harod 1;1 哈律="希律之泉"

1)基甸与以色列人安营的一个地方,靠近摩利冈

05878`Eyn Charod {ane khar-ode'} from 05869and a derivative of 02729;;n pr loc AV-the well of Harod 1;1 En-harod ="spring of Herod"

1)a camping place of Gideon and Israel near the hill of Moreh


H5879

H5879

05879`Eynayim {ay-nah'-yim}或`Eynam {ay-nawm'} 双数型of 05869;;专有名词地名 钦定本-Enam 1;1 以楠="双春"

1)犹大低地的一座城

05879`Eynayim {ay-nah'-yim}or `Eynam {ay-nawm'} dual of 05869;;n pr loc AV-Enam 1;1 Enam ="double spring"

1)a city in the lowlands of Judah


H5880

H5880

05880`Eyn Mishpat {ane mish-pawt'} 源自05869和04941;;专有名词地名 AV-Enmishpat 1;1 安密巴="审判之泉"

1)巴勒斯坦南部的一个地方,就是加低斯[6946]或于其所在之地

05880`Eyn Mishpat {ane mish-pawt'} from 05869and 04941;;n pr loc AV-Enmishpat 1;1 En-mishpat ="spring of judgment"

1)a place near southern Palestine coincident or the same place as Kadesh


H5881

H5881

05881`Eynan {ay-nawn'} 源自05869;;阳性专有名词 AV-Enan 5;5 以南="有眼睛"

1)在西乃山人口普查中,拿弗他利支派的首领

05881`Eynan {ay-nawn'} from 05869;;n pr m AV-Enan 5;5 Enan ="having eyes"

1)a prince of the tribe of Naphtali at the census at Mount Sinai


H5882

H5882

05882`Eyn `Eglayim {ane eg-lah'-yim} 源自05869,是05695的双数型;专有名词地名 钦定本-Eneglaim 1;1 隐以革莲=「两只小牛的泉源」

1)死海上的一块地;位置不详

05882`Eyn `Eglayim {ane eg-lah'-yim} from 05869and the dual of 05695;;n pr loc AV-Eneglaim 1;1 En-eglaim ="fountain of the two calves"

1)a place on the Dead Sea;site uncertain


H5883

H5883

05883`Eyn Rogel {ane ro-gale'} 源自05869并为07270的主动分词;;地名专有名词 钦定本-Enrogel 4;4 隐罗结="漂洗者的泉源"

1)接近耶路撒冷之一处,在犹大和便雅悯的边界上,为西罗亚池固定的源头

05883`Eyn Rogel {ane ro-gale'} from 05869and the act.part.of 07270;;n pr loc AV-Enrogel 4;4 En-rogel ="fount of the fuller"

1)a place near Jerusalem on the border between Judah and Benjamin and from which the permanent source of the pool of Siloam comes


H5884

H5884

05884`Eyn Rimmown {ane rim-mone'} 源自05869与07416;;专有名词地名 钦定本-Enrimmon 1;1 音临门="石榴缸"

1)一个位于犹大的地方，为被掳归回者所重居之地

05884`Eyn Rimmown {ane rim-mone'} from 05869and 07416;;n pr loc AV-Enrimmon 1;1 En-rimmon ="fount of the pomegranate"

1)one of the places that the returning exiles reinhabited in Judah


H5885

H5885

05885`Eyn Shemesh {ane sheh'-mesh} 源自05869and 08121;;专有名词地名 钦定本-Enshemesh 2;2 隐示麦="太阳之泉"

1)一个界线上的水泉,犹大在南,便雅悯在北

05885`Eyn Shemesh {ane sheh'-mesh} from 05869and 08121;;n pr loc AV-Enshemesh 2;2 En-shemesh ="fountain of the sun"

1)a spring on the boundary of Judah on the south and Benjamin on the north


H5886

H5886

05886`Eyn Tanniym {ane tan-neem'} 源自05869与08565的复数;;专有名词地名 钦定本-Strong's synonym 1;1 En-tannim ="走狗泉水,喷泉"

1)靠近耶路撒冷的一个泉井

05886`Eyn Tanniym {ane tan-neem'} from 05869and the pl.of 08565;;n pr loc AV-Strong's synonym 1;1 En-tannim ="fountain of the jackal"

1)a spring near Jerusalem


H5887

H5887

05887`Eyn Tappuwach {ane tap-poo'-akh} 源自05869和08598;;专有名词,地名 AV-Entappuah 1;1 隐他普亚="苹果城的水泉"

1)在以法莲及玛拿西之间的边界上的地方

05887`Eyn Tappuwach {ane tap-poo'-akh} from 05869and 08598;;n pr loc AV-Entappuah 1;1 En-tappuah ="fountain of the apple-city"

1)a place on the border between Ephraim and Manasseh


H5888

H5888

05888`ayeph {aw-yafe'} 字根型;TWOT-1614a;动词 钦定本-wearied 1;1

1)昏厥,疲倦
-1a)(Qal)晕眩发昏,显得疲倦

05888`ayeph {aw-yafe'} a primitive root;TWOT-1614a;v AV-wearied 1;1

1)to be faint,be weary
-1a)(Qal)to be faint,be weary


H5889

H5889

05889`ayeph {aw-yafe'} 源自05888;TWOT-1614a;形容词 钦定本-weary 8,faint 6,thirsty 3;17

1)模糊的,筋疲力尽,疲倦的

05889`ayeph {aw-yafe'} from 05888;TWOT-1614a;adj AV-weary 8,faint 6,thirsty 3;17

1)faint,exhausted,weary


H5890

H5890

05890`eyphah {ay-faw'} 源自05774;TWOT-1583d;阴性名词 钦定本-darkness 2;2

1)黑暗

05890`eyphah {ay-faw'} from 05774;TWOT-1583d;n f AV-darkness 2;2

1)darkness


H5891

H5891

05891`Eyphah {ay-faw'} 与05890同; 钦定本-Ephah 5;5 以法="沮丧的" 阳性专有名词

1)米甸的儿子
2)犹大人,雅代的儿子 阴性专有名词
3)犹大子孙迦勒的妾

05891`Eyphah {ay-faw'} the same as 05890; AV-Ephah 5;5 Ephah ="gloomy" n pr m

1)a son of Midian
2)a Judaite,son of Jahdai n pr f
3)a concubine of Caleb in the line of Judah


H5892

H5892

05892`iyr {eer}或(复数型)`ar {awr} 或`ayar {aw-yar'} 源自05782城市(被警醒守护换看守之处)最广义而言 (甚至一个小营地或哨站);TWOT-1587a,1615;阳性名词 AV-city 1074,town 7,every one 2,variant 6;1089

1)兴奋,痛苦
-1a)恐惧下
2)城,市(被警醒守护的地方)
-2a)城,市

05892`iyr {eer}or (in the plural)`ar {awr} or `ayar (Judges 10:4){aw-yar'} from 05782a city (a place guarded by waking or a watch)in the widest sense (even of a mere encampment or post);TWOT-1587a,1615;n m AV-city 1074,town 7,every one 2,variant 6;1089

1)excitement,anguish
-1a)of terror
2)city,town (a place of waking,guarded)
-2a)city,town


H5893

H5893

05893`Iyr {eer} 与05892同;阳性专有名词 AV-Ir 1;1 以珥="属于一座城市"

1)一名以色列人

05893`Iyr {eer} the same as 05892;;n pr m AV-Ir 1;1 Ir ="belonging to a city"

1)son of Bela and father of Huppim and Shuppim


H5894

H5894

05894`iyr (亚兰文){eer} 源于相当于05782的字根;TWOT-2907;阳性名词 AV-watcher 3;3

1)唤醒,警戒的,儆醒不眠的,守望者,天使

05894`iyr (Aramaic){eer} from a root corresponding to 05782;TWOT-2907;n m AV-watcher 3;3

1)waking,watchful,wakeful one,watcher,angel


H5895

H5895

05895`ayir {ah'-yeer} 源自05782意为举起(即背负重载); TWOT-1616a;阳性名词 钦定本-colt 4,foal 2,young ass 2;8

1)公驴,雄性的驴

05895`ayir {ah'-yeer} from 05782in the sense of raising (ie bearing a burden); TWOT-1616a;n m AV-colt 4,foal 2,young ass 2;8

1)he-ass,male ass


H5896

H5896

05896`Iyra'{ee-raw'} 源自05782;;阳性专有名词 AV-Ira 6;6 以拉="城市的监察者"

1)一位睚珥人,曾任大卫王手下的高官
2)大卫王的大能勇士之一
3)提哥亚人基吉的儿子,大卫王手下的另一位大能勇士

05896`Iyra'{ee-raw'} from 05782;;n pr m AV-Ira 6;6 Ira ="watchful of a city"

1)the Jairite,one of David's great officers
2)one of David's mighty warriors
3)a Tekoite,son of Ikkesh,and another of David's mighty warriors


H5897

H5897

05897`Iyrad {ee-rawd'} 起源与06166同;;阳性专有名词 钦定本-Irad 2;2 以拿="飞逝"

1)以诺的儿子,该隐的孙子,米户雅利的父亲

05897`Iyrad {ee-rawd'} from the same as 06166;;n pr m AV-Irad 2;2 Irad ="fleet"

1)son of Enoch,grandson of Cain,and father of Mehujael


H5898

H5898

05898`Iyr ham-Melach {eer ham-meh'-lakh} 源自05892和04417跟着解释内容的冠词;;专有名词,地名 AV-city of Salt 1;1 Ir-hammelech ="盐城"

1)在犹大沙漠中的地方

05898`Iyr ham-Melach {eer ham-meh'-lakh} from 05892and 04417with the article of substance interp;;n pr loc AV-city of Salt 1;1 Ir-hammelech ="the city of salt"

1)a place in the desert of Judah


H5899

H5899

05899`Iyr hat-T@mariym {eer hat-tem-aw-reem'} 源自05892和08558的复数形增加一个冠词;;专有名词地名 钦定本-variant 2,(city of palm)trees 2;4 Ir-hatmarim ="棕树城"

1)"耶利哥古城"另一个名字

05899`Iyr hat-T@mariym {eer hat-tem-aw-reem'} from 05892and the pl.of 08558with the article interpolated;;n pr loc AV-variant 2,(city of palm)trees 2;4 Ir-hatmarim ="the city of palmtrees"

1)another name for 'Jericho'


H5900

H5900

05900`Iyruw {ee-roo'} 源自05892;;阳性专有名词 AV-Iru 1;1 以路="观看"

1)迦勒之子,耶孚尼之孙

05900`Iyruw {ee-roo'} from 05892;;n pr m AV-Iru 1;1 Iru ="watch"

1)son of Caleb and grandson of Jephunneh


H5901

H5901

05901`Iyriy {ee-ree'} 源自05892;阳性专有名词 AV-Iri 1;1 以利="属于一座城"

1)一名便雅悯人

05901`Iyriy {ee-ree'} from 05892;;n pr m AV-Iri 1;1 Iri ="belonging to a city"

1)a Benjamite,son of Bela


H5902

H5902

05902'Iyram {ee-rawm'} 源自05892;;阳性专有名词 AV-Iram 2;2 以兰="归属于某城"

1)以东人的族长

05902'Iyram {ee-rawm'} from 05892;;n pr m AV-Iram 2;2 Iram ="belonging to a city"

1)a leader of the Edomites


H5903

H5903

05903`eyrom {ay-rome'}or `erom {ay-rome'} 源自06191;TWOT-1588b 钦定本-naked 9,nakedness 1;10 形容词

1)裸体的 阳性名词
2)裸体

05903`eyrom {ay-rome'}or `erom {ay-rome'} from 06191;TWOT-1588b AV-naked 9,nakedness 1;10 adj

1)naked n m
2)nakedness


H5904

H5904

05904`Iyr Nachash {eer naw-khawsh'} 源自05892和05175;;阳性专有名词 AV-Irnahash 1;1 珥拿辖="古蛇之城"

1)一位犹大人

05904`Iyr Nachash {eer naw-khawsh'} from 05892and 05175;;n pr m AV-Irnahash 1;1 Ir-nahash ="city of a serpent"

1)a Judaite


H5905

H5905

05905`Iyr Shemesh {eer sheh'-mesh} 源自05892和08121;;专有名词,地名 AV-Irshemesh 1;1 珥示麦="太阳神之城"

1)在但境内的城巿;或许与'伯示麦'同

05905`Iyr Shemesh {eer sheh'-mesh} from 05892and 08121;;n pr loc AV-Irshemesh 1;1 Ir-shemesh ="city of the sun-god"

1)a city in Dan;probably the same as 'Beth-shemesh'


H5906

H5906

05906`Ayish {ah'-yish}或`Ash {awsh} 源自05789;TWOT-1617;阴性名词 AV-Arcturus 2;2

1)一个星座
-1a)大熊座,北斗七星
-1b)(TWOT)北极星

05906`Ayish {ah'-yish}or `Ash {awsh} from 05789;TWOT-1617;n f AV-Arcturus 2;2

1)a constellation
-1a)Great Bear,Ursa Major
-1b)(TWOT)Arcturus


H5907

H5907

05907`Akbowr {ak-bore'} 可能由05909而来;;阳性专有名词 钦定本-Achbor 7;7 亚革波="老鼠"

1)以东王巴勒-哈南的父亲(创36:38)
2)米该亚的儿子,犹太王约西亚时的人(王下22:12)

05907`Akbowr {ak-bore'} probably for 05909;;n pr m AV-Achbor 7;7 Achbor ="mouse"

1)father of king Baal-hanan of Edom
2)son of Michaiah and contemporary of king Josiah of Judah


H5908

H5908

05908`akkabiysh {ak-kaw-beesh'} 可能源自已不使用的字根,取其字面上的"纠缠"之意思; TWOT-1619;阳性名词 钦定本-spider 2;2

1)蜘蛛
-1a)蜘蛛
-1b)网(蜘蛛的处所)

05908`akkabiysh {ak-kaw-beesh'} probably from an unused root in the literal sense of entangling; TWOT-1619;n m AV-spider 2;2

1)spider
-1a)spider
-1b)web (house of spider)


H5909

H5909

05909`akbar {ak-bawr'} 可能与05908同源,取其第二意"袭击"; TWOT-1618;阳性名词 钦定本-mouse 6;6

1)老鼠

05909`akbar {ak-bawr'} probably from the same as 05908in the secondary sense of attacking;TWOT-1618;n m AV-mouse 6;6

1)mouse


H5910

H5910

05910`Akkow {ak-ko'} 字根似乎已不使用,意指"包围";;专有名词地名 钦定本-Accho 1;1 亚柯="他的贫穷"

1)一个位于亚设的海港市镇,在迦密山的北方和推罗的南方

05910`Akkow {ak-ko'} apparently from an unused root meaning to hem in;;n pr loc AV-Accho 1;1 Accho ="his straitness"

1)a seaport town in Asher north of Mount Carmel and south or Tyre


H5911

H5911

05911`Akowr {aw-kore'} 源自05916;TWOT-1621a;阳性名词 钦定本-Achor 5;5

1)麻烦,忧虑
-1a)亚割-连累之谷,亚干一家人在此遭石头打死

05911`Akowr {aw-kore'} from 05916;TWOT-1621a;n m AV-Achor 5;5

1)trouble,disturbance
-1a)Achor -as the valley of trouble where Achan and his family were stoned


H5912

H5912

05912`Akan {aw-kawn'} 字根已不使用意为麻烦;阳性专有名词 AV-Achan 6;6 亚干="惹麻烦者"

1)一犹大人违反神特别在"从战胜耶利哥城中取走战利品之禁令"上, 而且和他的家人为着这违背禁令而被石头打死

05912`Akan {aw-kawn'} from an unused root meaning to trouble;;n pr m AV-Achan 6;6 Achan ="troubler"

1)a Judaite who violated God's specific ban on taking any loot from the captured city of Jericho and was stoned to death along with his family for this violation


H5913

H5913

05913`akac {aw-kas'} 字根型;TWOT-1620;动词 钦定本-tinkling 1;1

1)(Piel)摇动着手镯,喋喋不休,清脆的响声

05913`akac {aw-kas'} a primitive root;TWOT-1620;v AV-tinkling 1;1

1)(Piel)to shake bangles,rattle,tinkle


H5914

H5914

05914`ekec {eh'-kes} 源自05913;TWOT-1620a;阳性名词 钦定本-stocks 1,tinkling ornaments 1;2

1)脚镣,手镯

05914`ekec {eh'-kes} from 05913;TWOT-1620a;n m AV-stocks 1,tinkling ornaments 1;2

1)anklet,bangle


H5915

H5915

05915`Akcah {ak-saw'} 源自05914;;阴性专有名词 钦定本-Achsah 5;5 押撒="足链"或"短袜"

1)迦勒的女儿,其兄弟俄陀聂的妻子,她被赐予(俄陀聂)作为夺得底璧的奖赏

05915`Akcah {ak-saw'} from 05914;;n pr f AV-Achsah 5;5 Achsah ="ankle chain"or "anklet"

1)the daughter of Caleb and wife of Caleb's brother Othniel to whom she was given as a reward for capturing Debir


H5916

H5916

05916`akar {aw-kar'} 字根型;TWOT-1621;动词 钦定本-trouble 12,stirred 1,troubler 1;14

1)搅乱,激起,搅动,使人不可接近
-1a)(Qal)搅动,搅乱
-1b)(Niphal)
--1b1)被搅动,被激起
--1b2)扰乱,灾难(分词)

05916`akar {aw-kar'} a primitive root;TWOT-1621;v AV-trouble 12,stirred 1,troubler 1;14

1)to trouble,stir up,disturb,make (someone)taboo
-1a)(Qal)to disturb,trouble
-1b)(Niphal)
--1b1)to be disturbed,be stirred up
--1b2)disturbance,calamity (participle)


H5917

H5917

05917`Akar {aw-kawr'} 源自05916;;阳性专有名词 AV-Achar 1;1 亚干="惹麻烦者"

1)一位犹大人,他违反神所特别交待的在处理耶利哥之役战利品上的禁令, 因此连累其家人一同受石刑而死
-1a)或拼作'Achan'

05917`Akar {aw-kawr'} from 05916;;n pr m AV-Achar 1;1 Achar ="troubler"

1)a Judaite who violated God's specific ban on taking any loot from the captured city of Jericho and was stoned to death along with his family for this violation
-1a)alternate spelling for 'Achan'


H5918

H5918

05918`Okran {ok-rawn'} 源自05916;;阳性专有名词 AV-Ocran 5;5 俄兰="忧虑的"

1)亚设人,帕结的父亲

05918`Okran {ok-rawn'} from 05916;;n pr m AV-Ocran 5;5 Ocran ="troubled"

1)an Asherite,father of Pagiel


H5919

H5919

05919`akshuwb {ak-shoob'} 字根可能已不使用意为卷起;TWOT-1622;阳性名词 AV-adder 1;1

1)小毒蛇,蝮蛇
-1a)小毒蛇,蝮蛇
-1b)或是指蜘蛛

05919`akshuwb {ak-shoob'} probably from an unused root meaning to coil;TWOT-1622;n m AV-adder 1;1

1)asp,viper
-1a)asp,viper
-1b)perhaps spider


H5920

H5920

05920`al {al} 正确地说,同05920用作介系词(或单数或复数.常附加字首, 或作为连接词加上一个语助词);TWOT-1624p; AV-upon,in,on,over,by,for,both,beyond,through,throughout, against,beside,forth,off,from off;48 介系词

1)在上,在地上,依照,由于,为,关于,在旁边,加于..上,与之,超过,以上, 多于,藉,在...上,朝向,向,对着
-1a)在上,在地上,在...基础上,由于,因为,因此,为,为之故,为,与, 尽管,不论,关于,至于,有关
-1b)之上,多于,过于(过度的)
-1c)之上,过于(用于高度或杰出)
-1d)在上,到,过,到...为止,加于...上,与之(用于外加)
-1e)超过(用于延缓判决或宽限期)
-1f)旁,邻近,旁边,在附近,遍及,周遭(用于邻接或邻近)
-1g)下到,到,表时间空间的向前,从,上至,上到,向,多于,至,向(加行动的动词)
-1h)到(如受格) 连接词
2)因为,因,尽管,虽然

05920`al {al} from 05927;TWOT-1624p AV-above 3,most High 2,on high 1;6 subst

1)height adv
2)above,upwards,on high


H5921

H5921

05921`al {al} 源自05927;TWOT-1624p AV-above 3,most High 2,on high 1;6 实名词

1)上面的 副词
2)在上面地,向上地,在高处地

05921`al {al} properly,the same as 05920used as a preposition (in the sing.or pl.often with prefix,or as conjunction with a particle following);TWOT-1624p; AV-upon,in,on,over,by,for,both,beyond,through,throughout, against,beside,forth,off,from off;48 prep

1)upon,on the ground of,according to,on account of,on behalf of, concerning,beside,in addition to,together with,beyond,above, over,by,on to,towards,to,against
-1a)upon,on the ground of,on the basis of,on account of,because of,therefore,on behalf of,for the sake of,for,with,in spite of,notwithstanding,concerning,in the matter of,as regards
-1b)above,beyond,over (of excess)
-1c)above,over (of elevation or pre-eminence)
-1d)upon,to,over to,unto,in addition to,together with,with (of addition)
-1e)over (of suspension or extension)
-1f)by,adjoining,next,at,over,around (of contiguity or proximity)
-1g)down upon,upon,on,from,up upon,up to,,towards,over towards,to,against (with verbs of motion)
-1h)to (as a dative) conj
2)because that,because,notwithstanding,although


H5922

H5922

05922`al (亚兰文){al} 与05921相似;TWOT-2908;介系词 AV-upon 19,over 13,unto 9,against 7,concerning 6,in 6,for 4, unto me 4,about 3,in him 3,misc 25;99

1)在上,在...之上,由于,之上,到,向着
-1a)在上,在...之上,由于,至于,关于,为了
-1b)之上(与动词治理)
-1c)之上,之外(比较上)
-1d)到,向着(方向上)

05922`al (Aramaic){al} corresponding to 05921;TWOT-2908;prep AV-upon 19,over 13,unto 9,against 7,concerning 6,in 6,for 4, unto me 4,about 3,in him 3,misc 25;99

1)upon,over,on account of,above,to,against
-1a)upon,over,on account of,regarding,concerning,on behalf of
-1b)over (with verbs of ruling)
-1c)above,beyond (in comparison)
-1d)to,against (of direction)


H5923

H5923

05923`ol {ole}或`owl {ole} 源自05953;TWOT-1628a;阳性名词 钦定本-yoke 40;40

1)轭

05923`ol {ole}or `owl {ole} from 05953;TWOT-1628a;n m AV-yoke 40;40

1)yoke


H5924

H5924

05924`ella'(亚兰文){ale-law'} 源自05922;TWOT-2909a;副词 AV-over 1;1

1)在其上

05924`ella'(Aramaic){ale-law'} from 05922;TWOT-2909a;adv AV-over 1;1

1)above


H5925

H5925

05925`Ulla'{ool-law'} 05923的阴性型;阳性专有名词 AV-Ulla 1;1 乌拉="轭"

1)一个亚设支派的家族族长

05925`Ulla'{ool-law'} fem.of 05923;;n pr m AV-Ulla 1;1 Ulla ="yoke"

1)an Asherite,head of a family in his tribe


H5926

H5926

05926`illeg {il-layg'} 字根已不使用意为结巴;TWOT-1623a;形容词 钦定本-stammerers 1;1

1)说话口齿不清,口吃

05926`illeg {il-layg'} from an unused root meaning to stutter;TWOT-1623a;adj AV-stammerers 1;1

1)speaking inarticulately,stammering


H5927

H5927

05927`alah {aw-law'} 字根型;TWOT-1624;动词 AV-(come,etc...)up 676,offer 67,come 22,bring 18,ascend 15, go 12,chew 9,offering 8,light 6,increase 4,burn 3,depart 3, put 3,spring 2,raised 2,arose 2,break 2,exalted 2,misc 33;889

1)上去,上升,攀登
-1a)(Qal)
--1a1)上去,上升
--1a2)遇见,造访,跟随,离开,退缩,退避
--1a3)上去,上来(动物的)
--1a4)冒出,生长,发芽(植物的)
--1a5)上去,上过去,升起(自然现象的)
--1a6)上来(神前)
--1a7)上去,上过去,伸展(边界的)
--1a8)超越,胜过
-1b)(Niphal)
--1b1)被领出,被带出,被带走
--1b2)将自己带走
--1b3)被高举
-1c)(Hiphil)
--1c1)带上去,使上升或攀登,使上去
--1c2)带上去,带来,带走
--1c3)养育,汲取,训练
--1c4)使上升
--1c5)激起,激动(精神上的)
--1c6)献上,带上去(礼物的)
--1c7)高举
--1c8)使上升,献上
-1d)(Hophal)
--1d1)被带走,被领出
--1d2)被带进,被插入
--1d3)被献上
-1e)(Hithpael)举起自己

05927`alah {aw-law'} a primitive root;TWOT-1624;v AV-(come,etc...)up 676,offer 67,come 22,bring 18,ascend 15, go 12,chew 9,offering 8,light 6,increase 4,burn 3,depart 3, put 3,spring 2,raised 2,arose 2,break 2,exalted 2,misc 33;889

1)to go up,ascend,climb
-1a)(Qal)
--1a1)to go up,ascend
--1a2)to meet,visit,follow,depart,withdraw,retreat
--1a3)to go up,come up (of animals)
--1a4)to spring up,grow,shoot forth (of vegetation)
--1a5)to go up,go up over,rise (of natural phenomenon)
--1a6)to come up (before God)
--1a7)to go up,go up over,extend (of boundary)
--1a8)to excel,be superior to
-1b)(Niphal)
--1b1)to be taken up,be brought up,be taken away
--1b2)to take oneself away
--1b3)to be exalted
-1c)(Hiphil)
--1c1)to bring up,cause to ascend or climb,cause to go up
--1c2)to bring up,bring against,take away
--1c3)to bring up,draw up,train
--1c4)to cause to ascend
--1c5)to rouse,stir up (mentally)
--1c6)to offer,bring up (of gifts)
--1c7)to exalt
--1c8)to cause to ascend,offer
-1d)(Hophal)
--1d1)to be carried away,be led up
--1d2)to be taken up into,be inserted in
--1d3)to be offered
-1e)(Hithpael)to lift oneself


H5928

H5928

05928`alah (亚兰文){al-law'} 相当于05930;TWOT-2909e;阴性名词 AV-burn offerings 1;1

1)焚化祭,燔祭

05928`alah (Aramaic){al-law'} corresponding to 05930;TWOT-2909e;n f AV-burn offerings 1;1

1)burnt offering,holocaust


H5929

H5929

05929`aleh {aw-leh'} 源自05927;TWOT-1624a;阳性名词 钦定本-leaf 12,branch 5,branches +060861;18

1)叶子,树叶

05929`aleh {aw-leh'} from 05927;TWOT-1624a;n m AV-leaf 12,branch 5,branches +060861;18

1)leaf,leafage


H5930

H5930

05930`olah {o-law'}或`owlah {o-law'} 05927的阴性主动分词;TWOT-1624c,1624d;阴性名词 钦定本-burnt offering 264,burnt sacrifice 21,ascent 1,go up 1;289

1)燔祭
2)升高,楼梯,台阶

05930`olah {o-law'}or `owlah {o-law'} f act part of 05927;TWOT-1624c,1624d;n f AV-burnt offering 264,burnt sacrifice 21,ascent 1,go up 1;289

1)whole burnt offering
2)ascent,stairway,steps


H5931

H5931

05931`illah (亚兰文){il-law'} 源于相当于05927的字根;TWOT-2910;阴性名词 AV-occasion 3;3

1)毛病,事件,机会

05931`illah (Aramaic){il-law'} from a root corresponding to 05927;TWOT-2910;n f AV-occasion 3;3

1)matter,affair,occasion


H5932

H5932

05932`alvah {al-vaw'} for 05766;TWOT-1580b;阴性名词 钦定本-iniquity 1;1

1)不法,不公义,罪恶

05932`alvah {al-vaw'} for 05766;TWOT-1580b;n f AV-iniquity 1;1

1)injustice,unrighteousness,iniquity


H5933

H5933

05933`Alvah {al-vaw'}or `Alyah {al-yaw'} 与05932同;;阳性专有名词 AV-Aliah 1,Alvah 1;2 亚勒瓦或亚瓦="恶"

1)以东族长

05933`Alvah {al-vaw'}or `Alyah {al-yaw'} the same as 05932;;n pr m AV-Aliah 1,Alvah 1;2 Aliah or Alvah ="evil"

1)a duke of Edom


H5934

H5934

05934`aluwm {aw-loom'} 05956的被动分词,取05958之动名词的意思; TWOT-1630c;阳性名词 钦定本-youth 4;4

1)青年,年轻的,活力

05934`aluwm {aw-loom'} pass part of 05956in the denominative sense of 05958; TWOT-1630c;n m AV-youth 4;4

1)youth,youthful,vigour


H5935

H5935

05935`Alvan {al-vawn'}or `Alyan {al-yawn'} 源自05927;;阳性专有名词 AV-Alian 1,Alvan 1;2 亚勒文或亚文="高"

1)何利人,朔巴的儿子

05935`Alvan {al-vawn'}or `Alyan {al-yawn'} from 05927;;n pr m AV-Alian 1,Alvan 1;2 Alian or Alvan ="tall"

1)a Horite,son of Shobal


H5936

H5936

05936`aluwqah {al-oo-kaw'} 一已不使用字根的被动分词,意指吸之意;TWOT-1636a;阴性名词 钦定本-horseleach 1;1

1)水蛭

05936`aluwqah {al-oo-kaw'} pass part of an unused root meaning to suck;TWOT-1636a;n f AV-horseleach 1;1

1)leech


H5937

H5937

05937`alaz {aw-laz'} 字根型;TWOT-1625;动词 钦定本-rejoice 12,triumph 2,joyful 2;16

1)(Qal)欢乐,喜乐,夸胜

05937`alaz {aw-laz'} a primitive root;TWOT-1625;v AV-rejoice 12,triumph 2,joyful 2;16

1)(Qal)to exult,rejoice,triumph


H5938

H5938

05938`alez {aw-laze'} 源自05937;TWOT-1625a;形容词 钦定本-rejoice 1;1

1)狂欢的,扬声欢呼的

05938`alez {aw-laze'} from 05937;TWOT-1625a;adj AV-rejoice 1;1

1)exultant,jubilant


H5939

H5939

05939`alatah {al-aw-taw'} 字根已不使用意为"覆盖\";TWOT-1626;阴性名词 钦定本-twilight 3,dark 1;4

1)非常黑暗

05939`alatah {al-aw-taw'} from an unused root meaning to cover;TWOT-1626;n f AV-twilight 3,dark 1;4

1)thick darkness


H5940

H5940

05940`eliy {el-ee'} 源自05927;TWOT-1624b;阳性名词 钦定本-pestle 1;1

1)杵

05940`eliy {el-ee'} from 05927;TWOT-1624b;n m AV-pestle 1;1

1)pestle


H5941

H5941

05941`Eliy {ay-lee'} 源自05927;;阳性专有名词 AV-Eli 33;33 以利="升高"

1)亚伦的后裔,属以他玛家族一脉,当撒母耳幼年入会幕服事时,他是 以色列的大祭司及士师

05941`Eliy {ay-lee'} from 05927;;n pr m AV-Eli 33;33 Eli ="ascension"

1)descendant of Aaron through Ithamar and high priest and judge of Israel when Samuel entered service as a child


H5942

H5942

05942`illiy {il-lee'} 源自05927;TWOT-1624e;形容词 钦定本-upper 2;2

1)上面的

05942`illiy {il-lee'} from 05927;TWOT-1624e;adj AV-upper 2;2

1)upper


H5943

H5943

05943`illay (亚兰文){il-lah'-ee} 相当于05942;TWOT-2909d;形容词 AV-the most High 5,most high 4,high 1;10

1)最高的,至高者

05943`illay (Aramaic){il-lah'-ee} corresponding to 05942;TWOT-2909d;adj AV-the most High 5,most high 4,high 1;10

1)highest,the Most High


H5944

H5944

05944`aliyah {al-ee-yaw'} 源自05927;TWOT-1624f;阴性名词 钦定本-chamber 12,parlour 4,going up 2,ascent 1,loft 1;20

1)阁楼,盖在屋顶上的房间

05944`aliyah {al-ee-yaw'} from 05927;TWOT-1624f;n f AV-chamber 12,parlour 4,going up 2,ascent 1,loft 1;20

1)roof-room,roof chamber


H5945

H5945

05945'elyown {el-yone'} 源自05927;TWOT-1624g,1624h 钦定本-High 18,most high 9,high 9,upper 8,higher 4,highest 2, above 1,Highest 1,uppermost 1;53 形容词

1)高的,在上位的
-1a)大卫王国被高举在众君王国之上 阳性名词
2)至高处,至高者
-2a)上帝的名字
-2b)统治者,在众君王或是天使国度中

05945'elyown {el-yone'} from 05927;TWOT-1624g,1624h AV-High 18,most high 9,high 9,upper 8,higher 4,highest 2, above 1,Highest 1,uppermost 1;53 adj

1)high,upper
-1a)of Davidic king exalted above monarchs n m
2)Highest,Most High
-2a)name of God
-2b)of rulers,either monarchs or angel-princes


H5946

H5946

05946`elyown (亚兰文){el-yone'} 相当于05945;TWOT-2909c;形容词 AV-the most High 4;4

1)至高者
-1a)神

05946`elyown (Aramaic){el-yone'} corresponding to 05945;TWOT-2909c;adj AV-the most High 4;4

1)the Most High
-1a)of God


H5947

H5947

05947`alliyz {al-leez'} 源自05937;TWOT-1625b;形容词 钦定本-rejoice 4,joyous 3;7

1)狂喜的,欢天喜地的

05947`alliyz {al-leez'} from 05937;TWOT-1625b;adj AV-rejoice 4,joyous 3;7

1)exultant,jubilant


H5948

H5948

05948`aliyl {al-eel'} 源自05953取其完结之意;TWOT-1628b;阳性名词 AV-furnace 1;1

1)火炉,炉缸

05948`aliyl {al-eel'} from 05953in the sense of completing;TWOT-1628b;n m AV-furnace 1;1

1)furnace,crucible


H5949

H5949

05949`aliylah {al-ee-law'}或`alilah {al-ee-law'} 源自05953取其"发挥效用"的意思;TWOT-1627c;阴性名词 钦定本-doing 14,works 3,deeds 2,occasions 2,actions 1,acts 1, inventions 1;24

1)恣意,行为,作为
-1a)恣意
-1b)行为
-1c)做法=恶行

05949`aliylah {al-ee-law'}or `alilah {al-ee-law'} from 05953in the sense of effecting;TWOT-1627c;n f AV-doing 14,works 3,deeds 2,occasions 2,actions 1,acts 1, inventions 1;24

1)wantonness,deed,doing
-1a)wantonness
-1b)deed
-1c)practices,evil deeds


H5950

H5950

05950`aliyliyah {al-ee-lee-yaw'} 用于05949;TWOT-1627d;阴性名词 钦定本-work 1;1

1)行事作为

05950`aliyliyah {al-ee-lee-yaw'} for 05949;TWOT-1627d;n f AV-work 1;1

1)deed


H5951

H5951

05951`aliytsuwth {al-ee-tsooth'} 源自05970;TWOT-1635a;阴性名词 钦定本-rejoicing 1;1

1)狂喜

05951`aliytsuwth {al-ee-tsooth'} from 05970;TWOT-1635a;n f AV-rejoicing 1;1

1)exultation


H5952

H5952

05952`alliyth {al-leeth'}(亚兰文) 源自05927;;阴性名词 AV-chamber 1;1

1)建于屋顶的房间,阁楼

05952`alliyth {al-leeth'}(Aramaic) from 05927;;n f AV-chamber 1;1

1)roof-room,roof chamber


H5953

H5953

05953`alal {aw-lal'} 字根型;TWOT-1627,1627b,1628;动词 钦定本-glean 4,done 3,abuse 3,mock 2,affecteth 1,children 1,do 1, defiled 1,practise 1,throughly 1,wrought wonderfully 1, wrought 1;20

1)严格行事,严格处理,愚弄某人
-1a)(Poel)严格行事
-1b)(Poal)受严格处理
-1c)(Hithpael)使自己忙碌,逗自己开心,嬉闹地处理,冷酷地处理, 滥用(由于用力推穿过)
-1d)(Hithpoel)实行业务,向前推(在恶事上)
2)(Poel)拾落穗
3)(Poel)举动像小孩或扮演小孩
4)(Poel)插入,用力推,突然提出,把某事强加于某人

05953`alal {aw-lal'} a primitive root;TWOT-1627,1627b,1628;v AV-glean 4,done 3,abuse 3,mock 2,affecteth 1,children 1,do 1, defiled 1,practise 1,throughly 1,wrought wonderfully 1, wrought 1;20

1)to act severely,deal with severely,make a fool of someone
-1a)(Poel)to act severely
-1b)(Poal)to be severely dealt with
-1c)(Hithpael)to busy oneself,divert oneself,deal wantonly,deal ruthlessly,abuse (by thrusting through)
-1d)(Hithpoel)to practise practices,thrust forth (in wickedness)
2)(Poel)to glean
3)(Poel)to act or play the child
4)(Poel)to insert,thrust,thrust in,thrust upon


H5954

H5954

05954`alal (亚兰文){al-al'} 相当于05953(取其强行进入之意),进入;TWOT-2911;动词 AV-bring in 6,come in 2,went in 2,bring 1,went 1,come 1;13

1)冲入,进去,进来
-1a)(P'al)进去,进来
-1b)(Aphel)领...进入
-1c)(Hophal)被领进入

05954`alal (Aramaic){al-al'} corresponding to 05953(in the sense of thrusting oneself in),to enter;TWOT-2911;v AV-bring in 6,come in 2,went in 2,bring 1,went 1,come 1;13

1)to thrust in,go in,come in
-1a)(P'al)to go in,come in
-1b)(Aphel)to bring in
-1c)(Hophal)to be brought in


H5955

H5955

05955`olelah {o-lay-law'} 05953的主动分词;TWOT-1627a;阴性名词 AV-gleaning grapes 3,grapegleanings 1,gleaning of the grape 1, grapes;6

1)剩下的

05955`olelah {o-lay-law'} act part of 05953;TWOT-1627a;n f AV-gleaning grapes 3,grapegleanings 1,gleaning of the grape 1, grapes;6

1)gleaning


H5956

H5956

05956`alam {aw-lam'} 字根型;TWOT-1629;动词 钦定本-hide 22,blind 1,dissemblers 1,hidden 1,secret 1, secret thing 1,any ways 1;28

1)隐藏,遮掩
-1a)(Qal)秘密(分词)
-1b)(Niphal)
--1b1)被隐藏
--1b2)隐藏的
--1b3)瞒哄人的
-1c)(Hiphil)隐藏,遮掩
-1d)(Hithpael)隐藏自己

05956`alam {aw-lam'} a primitive root;TWOT-1629;v AV-hide 22,blind 1,dissemblers 1,hidden 1,secret 1, secret thing 1,any ways 1;28

1)to conceal,hide,be hidden,be concealed,be secret
-1a)(Qal)secret (participle)
-1b)(Niphal)
--1b1)to be concealed
--1b2)concealed,dissembler (participle)
-1c)(Hiphil)to conceal,hide
-1d)(Hithpael)to hide oneself


H5957

H5957

05957`alam (亚兰文){aw-lam'} 相当于05769;TWOT-2912;阳性名词 AV-ever 12,everlasting 4,old 2,ever +057051,never 1;20

1)永恒,古老,永久

05957`alam (Aramaic){aw-lam'} corresponding to 05769;TWOT-2912;n m AV-ever 12,everlasting 4,old 2,ever +057051,never 1;20

1)perpetuity,antiquity,for ever


H5958

H5958

05958`elem {eh'-lem} 源自05956;TWOT-1630a;阳性名词 AV-young man 1,stripling 1;2

1)少年人

05958`elem {eh'-lem} from 05956;TWOT-1630a;n m AV-young man 1,stripling 1;2

1)young man


H5959

H5959

05959`almah {al-maw'} 源自05958;TWOT-1630b;阴性名词 钦定本-virgin 4,maid 2,damsels 1;7

1)年轻的女子
-1a)生理成熟
-1b)少女或是新婚的

05959`almah {al-maw'} from 05958;TWOT-1630b;n f AV-virgin 4,maid 2,damsels 1;7

1)virgin,young woman
-1a)of marriageable age
-1b)maid or newly married


H5960

H5960

05960`Almown {al-mone'} 源自05956;;专有名词,地名 AV-Almon 1;1 亚勒们="隐蔽"

1)在便雅悯的城镇,分派给祭司

05960`Almown {al-mone'} from 05956;;n pr loc AV-Almon 1;1 Almon ="concealed"

1)a town in Benjamin allotted to the priests


H5961

H5961

05961`Alamowth {al-aw-moth'} 05959的复数;;阴性名词 AV-Alamoth 2;2

1)少女,女高音?
-1b)出现在诗篇篇首的一个字-女音

05961`Alamowth {al-aw-moth'} pl.of 05959;;n f AV-Alamoth 2;2

1)young women,soprano?
-1b)a term in psalm heading -Alamoth


H5962

H5962

05962`Almiy (亚兰文){al-mee'} 源自一相当于05867的省略型的字,表国籍和地域;;专有名词 AV-Elamites 1;1 以拦人=见以拦(Elam [5867])"他们的累积”

1)以拦的人民

05962`Almiy (Aramaic){al-mee'} patrial from a name corresponding to 05867contracted;;n pr AV-Elamites 1;1 Elamites =see Elam "their heaps"

1)a native of Elam


H5963

H5963

05963`Almon Diblathay@mah {al-mone'dib-law-thaw'-yem-aw} 与05960同源,为01690的双数型[与01015比较]带有方向附属字 ;;地名专有名词 AV-Almondiblathaim 2;2 亚门低比拉太音="隐藏那两个饼"

1)以色列人在摩押的旷野之一站

05963`Almon Diblathay@mah {al-mone'dib-law-thaw'-yem-aw} from the same as 05960and the dual of 01690[compare 01015]with enclitic of direction;;n pr loc AV-Almondiblathaim 2;2 Almon-diblathaim ="concealing the two cakes"

1)a station of the Israelites in the wilderness of Moab


H5964

H5964

05964`Alemeth {aw-leh'-meth} 源自05956 AV-Alemeth 3,Alameth 1;4 亚拉蔑或阿勒蔑="遮盖\" 阳性专有名词

1)便雅悯人(代上7:8,8:36,9:42) 专有地名
2)便雅悯地的一座城

05964`Alemeth {aw-leh'-meth} from 05956; AV-Alemeth 3,Alameth 1;4 Alameth or Alemeth ="covering" n pr m

1)a Benjamite,son of Jehoadah or Jerah and descended from Saul through Jonathan
2)a town in Benjamin


H5965

H5965

05965`alac {aw-las'} 字根型;TWOT-1632;动词 钦定本-rejoice 1,peacock 1,solace 1;3

1)欢乐
-1a)(Qal)欢乐
-1b)(Niphal)欢腾
--1b1)喜乐鼓翼(鸵鸟)
-1c)(Hithpael)自娱

05965`alac {aw-las'} a primitive root;TWOT-1632;v AV-rejoice 1,peacock 1,solace 1;3

1)to rejoice
-1a)(Qal)to rejoice
-1b)(Niphal)to exult
--1b1)to flap joyously (of ostrich)
-1c)(Hithpael)to delight oneself


H5966

H5966

05966`ala`{aw-lah'} 字根型;TWOT-1633;动词 AV-suck up 1;1

1)吸吮(意思不确定)
-1a)(Piel)饮用

05966`ala`{aw-lah'} a primitive root;TWOT-1633;v AV-suck up 1;1

1)to suck up (meaning uncertain)
-1a)(Piel)to drink


H5967

H5967

05967`ala`(亚兰文){al-ah'} 相当于06763;TWOT-2913;阴性名词 AV-ribs 1;1

1)肋骨

05967`ala`(Aramaic){al-ah'} corresponding to 06763;TWOT-2913;n f AV-ribs 1;1

1)rib


H5968

H5968

05968`alaph {aw-laf'} 字根型;TWOT-1634;动词 AV-faint 3,overlaid 1,wrapped 1;5

1)覆盖
-1a)(Pual)遮掩,覆盖(分词)
-1b)(Hithpael)遮盖自己,掩饰自己,发昏

05968`alaph {aw-laf'} a primitive root;TWOT-1634;v AV-faint 3,overlaid 1,wrapped 1;5

1)to cover
-1a)(Pual)covered,encrusted (participle)
-1b)(Hithpael)to enwrap oneself,disguise oneself,faint


H5969

H5969

05969`ulpeh {ool-peh'} 源自05968;TWOT-1634;实名词（作名词用） 钦定本-fainted 1;1

1)衰弱,晕倒

05969`ulpeh {ool-peh'} from 05968;TWOT-1634;subst AV-fainted 1;1

1)wilted,fainted


H5970

H5970

05970`alats {aw-lats'} 字根型;TWOT-1635;动词 钦定本-rejoice 6,joyful 1,triumph 1;8

1)欢欣,欢腾
-1a)(Qal)欢腾

05970`alats {aw-lats'} a primitive root;TWOT-1635;v AV-rejoice 6,joyful 1,triumph 1;8

1)to rejoice,exult
-1a)(Qal)to exult


H5971

H5971

05971`am {am} 源自06004;TWOT-1640a,1640e;阳性名词 AV-people 1836,nation 17,people +011214,folk 2,Ammi 1, men 1,each 1;1862

1)国家,百姓
-1a)人民,国
-1b)人们,一族群的成员,同胞,国人
2)亲属,家族

05971`am {am} from 06004;TWOT-1640a,1640e;n m AV-people 1836,nation 17,people +011214,folk 2,Ammi 1, men 1,each 1;1862

1)nation,people
-1a)people,nation
-1b)persons,members of one's people,compatriots,country-men
2)kinsman,kindred


H5972

H5972

05972`am (亚兰文){am} 相当于05971;TWOT-2914;阳性名词 AV-people 15;15

1)人民

05972`am (Aramaic){am} corresponding to 05971;TWOT-2914;n m AV-people 15;15

1)people


H5973

H5973

05973`im {eem} 源自06004;TWOT-1640b;介系词 AV-with,unto,by,as long,neither,from between,from among;26

1)与
-1a)与
-1b)在...旁边
-1c)向、对
-1d)只要
-1e)此外,除外
-1f)尽管

05973`im {eem} from 06004;TWOT-1640b;prep AV-with,unto,by,as long,neither,from between,from among;26

1)with
-1a)with
-1b)against
-1c)toward
-1d)as long as
-1e)beside,except
-1f)in spite of


H5974

H5974

05974`im (亚兰文){eem} 相当于05973;TWOT-2915;介系词 AV-with 9,with...3,to 2,from 2,toward 1,like 1,unto 1,by 1;20

1)与
-1a)和...一起,与
-1b)藉着,在...之间

05974`im (Aramaic){eem} corresponding to 05973;TWOT-2915;prep AV-with 9,with...3,to 2,from 2,toward 1,like 1,unto 1,by 1;20

1)with
-1a)together with,with
-1b)with,during


H5975

H5975

05975`amad {aw-mad'} 字根型;TWOT-1637;动词 AV-stood 171,stand 137,(raise,stand...)up 42,set 32,stay 17, still 15,appointed 10,standing 10,endure 8,remain 8,present 7, continue 6,withstand 6,waited 5,establish 5,misc 42;521

1)站立,保留,持续,侍立
-1a)(Qal)
--1a1)站立,侍立,立,站出来,起立,出面,随侍在侧,成为....的仆人
--1a2)站住不动,停止(移动或做事情),停止
--1a3)拖延,耽搁,保留,继续,持续,持久,存留,坚立
--1a4)立起,坚持立场
--1a5)挺立,仍旧站立,站起来,上升,直立的,挺直的
--1a6)升起,显露,出现,站出来,显露,兴起对抗
--1a7)与...站立,表明...立场,被任命,变得单调,变得无味道
-1b)(Hiphil)
--1b1)配置,安放
--1b2)使坚定,使持续
--1b3)使起立,使建立,使竖立
--1b4)在(王)面前引见(某人)
--1b5)任命,按牧,设立
-1c)(Hophal)被引见,被导致站立,在....面前站立(被动式)

05975`amad {aw-mad'} a primitive root;TWOT-1637;v AV-stood 171,stand 137,(raise,stand...)up 42,set 32,stay 17, still 15,appointed 10,standing 10,endure 8,remain 8,present 7, continue 6,withstand 6,waited 5,establish 5,misc 42;521

1)to stand,remain,endure,take one's stand
-1a)(Qal)
--1a1)to stand,take one's stand,be in a standing attitude, stand forth,take a stand,present oneself,attend upon, be or become servant of
--1a2)to stand still,stop (moving or doing),cease
--1a3)to tarry,delay,remain,continue,abide,endure,persist, be steadfast
--1a4)to make a stand,hold one's ground
--1a5)to stand upright,remain standing,stand up,rise,be erect,be upright
--1a6)to arise,appear,come on the scene,stand forth,appear, rise up or against
--1a7)to stand with,take one's stand,be appointed,grow flat, grow insipid
-1b)(Hiphil)
--1b1)to station,set
--1b2)to cause to stand firm,maintain
--1b3)to cause to stand up,cause to set up,erect
--1b4)to present (one)before (king)
--1b5)to appoint,ordain,establish
-1c)(Hophal)to be presented,be caused to stand,be stood before


H5976

H5976

05976`amad {aw-mad'} 代替04571;TWOT-1637;动词 钦定本-to be at a stand 1;1

1)停顿,站立,继续存在,忍耐

05976`amad {aw-mad'} for 04571;TWOT-1637;v AV-to be at a stand 1;1

1)to be at a stand,stand,remain,endure


H5977

H5977

05977`omed {o'-med} 源于5975;TWOT-1637a;阳性名词 AV-place 6,upright 2,where Istood 1,;10

1)所站立的地方

05977`omed {o'-med} from 5975;TWOT-1637a;n m AV-place 6,upright 2,where Istood 1,;10

1)standing place


H5978

H5978

05978`immad {im-mawd'} 05973的延伸字;TWOT-1640b;介系词 钦定本-with me,by me,upon me,mine,against me;12

1)和...一起

05978`immad {im-mawd'} prol for 05973;TWOT-1640b;prep AV-with me,by me,upon me,mine,against me;12

1)with


H5979

H5979

05979`emdah {em-daw'} 源自05975;TWOT-1637b;阴性名词 钦定本-standing 1;1

1)站立之地

05979`emdah {em-daw'} from 05975;TWOT-1637b;n f AV-standing 1;1

1)standing ground


H5980

H5980

05980`ummah {oom-maw'} 源自06004;TWOT-1640f;阴性名词 钦定本-against 26,beside 2,answerable 1,at 1,hard 1,points 1;32

1)并置
-1a)只用于当介系词
--1a1)靠近地,并肩靠在一起地,靠着…旁边,相同的
--1a2)一致的,对应的,完全相同地,接近地
--1a3)对应地

05980`ummah {oom-maw'} from 06004;TWOT-1640f;n f AV-against 26,beside 2,answerable 1,at 1,hard 1,points 1;32

1)juxtaposition
-1a)used only as a prep
--1a1)close by,side by side with,alongside of,parallel with
--1a2)agreeing with,corresponding to,exactly as,close beside
--1a3)correspondingly to


H5981

H5981

05981`Ummah {oom-maw'} 与...同05980;;专有名词地名 钦定本-Ummah 1;1 乌玛="联合"

1)属亚设支派的一个城市;可能就是亚柯(见05910)

05981`Ummah {oom-maw'} the same as 05980;;n pr loc AV-Ummah 1;1 Ummah ="union"

1)one of the cities of Asher;also probably 'Acco'


H5982

H5982

05982`ammuwd {am-mood'}或`ammud {am-mood'} 源自05975;TWOT-1637c;阳性名词 钦定本-pillar 109,apiece +02591;110

1)柱子
-1a)柱子
-1b)圆柱,直柱
-1c)烟柱(指烟)

05982`ammuwd {am-mood'}or `ammud {am-mood'} from 05975;TWOT-1637c;n m AV-pillar 109,apiece +02591;110

1)pillar,column
-1a)pillar
-1b)column,upright
-1c)column (of smoke)


H5983

H5983

05983`Ammown {am-mone'} 源自05971;TWOT-1642;阳性专有名词 钦定本-Ammon 90,Ammonites +0112113,Ammonites 2;105 亚扪="部落的"

1)居住于外约但的民族,是罗得的儿子便亚米的后裔

05983`Ammown {am-mone'} from 05971;TWOT-1642;n pr m AV-Ammon 90,Ammonites +0112113,Ammonites 2;105 Ammon ="tribal"

1)a people dwelling in Transjordan descended from Lot through Ben-ammi


H5984

H5984

05984`Ammowniy {am-mo-nee'} 表示05983的子民;TWOT-1642a;形容词 AV-Ammonite 17,Ammon 1;18 亚扪人=见亚扪[5983]"部落之人"

1)亚扪的后裔和居住在亚扪的居民

05984`Ammowniy {am-mo-nee'} patronymically from 05983;TWOT-1642a;adj AV-Ammonite 17,Ammon 1;18 Ammonite =see Ammon "tribal"

1)descendants of Ammon and inhabitants of Ammon


H5985

H5985

05985'Ammowniyth {am-mo-neeth'} 05984的阴性;;形容词 AV-Ammonitess 4;4 亚扪人=见亚扪[5984]"部落之民"

1)亚扪女性

05985'Ammowniyth {am-mo-neeth'} fem of 05984;;adj AV-Ammonitess 4;4 Ammonitess =see Ammon "tribal"

1)a woman of Ammon


H5986

H5986

05986`Amowc {aw-moce'} 源自06006;;阳性专有名词 钦定本-Amos 7;7 阿摩司="负担"

1)阿摩司是耶和华的先知,住在北国犹大的提哥亚靠近伯利恒的地方,以畜牧维生,这本 预言书以他的名字命名.

05986`Amowc {aw-moce'} from 06006;;n pr m AV-Amos 7;7 Amos ="burden"

1)a prophet of the Lord who prophesied in the northern kingdom; native of Tekoa in Judah near Bethlehem and a shepherd by trade; author of the prophetic book by his name


H5987

H5987

05987`Amowq {aw-moke'} 源自06009;;阳性专有名词 钦定本-Amok 2;2 亚木="深"

1)随所罗巴伯归回的一个祭司

05987`Amowq {aw-moke'} from 06009;;n pr m AV-Amok 2;2 Amok ="to be deep"

1)a priest who returned with Zerubbabel


H5988

H5988

05988`Ammiy'el {am-mee-ale'} 源自05971和0410;;阳性专有名词 AV-Ammiel 6;6 亚米利="神是我的亲属"

1)由但支派选出去查探应许之地的探子,因其回报打击弓民众对神的信心而遭瘟疫 暴毙
2)罗底巴的玛吉的父亲
3)拔示巴

05988`Ammiy'el {am-mee-ale'} from 05971and 0410;;n pr m AV-Ammiel 6;6 Ammiel ="my kinsman is God"

1)the spy from the tribe of Dan who perished in the plague for his evil report
2)father of Machir of Lo-debar
3)father of Bathsheba;also 'Eliam'
4)the 6th son of Obed-edom and doorkeeper of the temple


H5989

H5989

05989`Ammiyhuwd {am-mee-hood'} 源自05971和01935;;阳性专有名词 AV-Ammihud 10;10 亚米忽="我的男家属是尊贵的"

1)以法莲人,出埃及时为该支派首领以利沙玛的父亲
2)西缅人,示母利的父亲
3)拿弗他利支派首领比大黑的父亲
4)基述王达买的父亲
5)犹大儿子法勒斯的子孙

05989`Ammiyhuwd {am-mee-hood'} from 05971and 01935;;n pr m AV-Ammihud 10;10 Ammihud ="my kinsman is majesty"

1)an Ephraimite,father of Elishama,the chief of the tribe at the time of the exodus
2)a Simeonite,father of Shemuel
3)father of Pedahel,prince of the tribe of Naphtali
4)father of king Talmai of Geshur
5)a descendant of Judah through his son Pharez


H5990

H5990

05990`Ammiyzabad {am-mee-zaw-bawd'} 源自05971与02064;阳性专有名词 AV-Ammizabad 1;1 暗米萨拔="我的族人已经授与"

1)比拿雅的儿子

05990`Ammiyzabad {am-mee-zaw-bawd'} from 05971and 02064;;n pr m AV-Ammizabad 1;1 Ammizabad ="my people have bestowed"

1)son of Benaiah,who commanded the 3rd division of David's army


H5991

H5991

05991`Ammiychuwr {am-mee-khoor'} 源自05971和02353;;阳性专有名词 AV-Ammihud 1;1 亚米忽="在高位者"

1)叙利亚(基述王)的统治者

05991`Ammiychuwr {am-mee-khoor'} from 05971and 02353;;n pr m AV-Ammihud 1;1 Ammihud ="people of majesty"

1)a ruler of Syria


H5992

H5992

05992`Ammiynadab {am-mee-naw-dawb'} 源自05971和05068;;阳性专有名词 钦定本-Amminadab 13;13 亚米拿达="我的亲属是高贵的"

1)兰的儿子,拿顺的父亲,耶稣的祖先;亚伦的岳父
2)利未人,乌薛子孙的族长
3)利未人,哥辖的儿子;也叫'Izhar'

05992`Ammiynadab {am-mee-naw-dawb'} from 05971and 05068;;n pr m AV-Amminadab 13;13 Amminadab ="my kinsman is noble"

1)son of Ram or Aram and father of Nahshon or Naasson and an ancestor of Jesus;father-in-law of Aaron
2)a Kohathite Levite and chief of the sons of Uzziel
3)a Levite,son of Kohath;also 'Izhar'


H5993

H5993

05993`Ammiy Nadiyb {am-mee'naw-deeb'} 源自05971和05081;;阳性专有名词 钦定本-Amminadib 1;1 Amminadib ="我的百姓是乐意的"

1)一个未知的人,因战车迅速而知名
-1a)可能不是一个人,而是应该翻译成'我那些乐意的百姓'

05993`Ammiy Nadiyb {am-mee'naw-deeb'} from 05971and 05081;;n pr m AV-Amminadib 1;1 Amminadib ="my people are willing"

1)an unknown person noted for the swiftness of his chariots
-1a)possibly not a person but should be translated 'my willing people'


H5994

H5994

05994`amiyq (亚兰文){am-eek'} 相当于06012;TWOT-2916; AV-deep 1;1 形容词

1)深的 实名词（作名词用）
2)难了解的事,高深莫测的事

05994`amiyq (Aramaic){am-eek'} corresponding to 06012;TWOT-2916; AV-deep 1;1 adj

1)deep subst
2)deep things,deep mysteries


H5995

H5995

05995`amiyr {aw-meer'} 源自06014;TWOT-1645c;阳性名词 钦定本-sheaf 3,handful 1;4

1)收割的宽度,落下榖粒之列

05995`amiyr {aw-meer'} from 06014;TWOT-1645c;n m AV-sheaf 3,handful 1;4

1)swath,a row of fallen grain


H5996

H5996

05996`Ammiyshadday {am-mee-shad-dah'ee} 源自05971和07706;;阳性专有名词 AV-Ammishaddai 5;5 亚米沙代="我的男家属是尊贵的"

1)出埃及时代但支派首领亚希以谢的父亲

05996`Ammiyshadday {am-mee-shad-dah'ee} from 05971and 07706;;n pr m AV-Ammishaddai 5;5 Ammishaddai ="my kinsman is Almighty"

1)father of Ahiezer,prince of the tribe of Dan at the time of the exodus


H5997

H5997

05997`amiyth {aw-meeth'} 其字根意思为有关系;TWOT-1638a;阳性名词 钦定本-neighbour 9,another 2,fellow 1;12

1)亲戚,邻居,伙伴,同伴

05997`amiyth {aw-meeth'} from a primitive root meaning to associate;TWOT-1638a;n m AV-neighbour 9,another 2,fellow 1;12

1)relation,neighbour,associate,fellow


H5998

H5998

05998`amal {aw-mal'} 字根型;TWOT-1639;动词 钦定本-labour 8,take 3;11

1)劳动,辛劳
-1a)(Qal)劳力

05998`amal {aw-mal'} a primitive root;TWOT-1639;v AV-labour 8,take 3;11

1)to labour,toil
-1a)(Qal)to labour


H5999

H5999

05999`amal {aw-mawl'} 源自05998;TWOT-1639a;阳性/阴性名词 钦定本-labour 25,mischief 9,misery 3,travail 3,trouble 3,sorrow 2, grievance 1,grievousness 1,iniquity 1,miserable 1,pain 1, painful 1,perverseness 1,toil 1,wearisome 1,wickedness 1;55

1)辛劳,患难,劳苦
-1a)患难
-1b)患难,危害
-1c)辛劳,劳苦

05999`amal {aw-mawl'} from 05998;TWOT-1639a;n m/f AV-labour 25,mischief 9,misery 3,travail 3,trouble 3,sorrow 2, grievance 1,grievousness 1,iniquity 1,miserable 1,pain 1, painful 1,perverseness 1,toil 1,wearisome 1,wickedness 1;55

1)toil,trouble,labour
-1a)trouble
-1b)trouble,mischief
-1c)toil,labour


H6000

H6000

06000`Amal {aw-mawl'} 与05999同;阳性专有名词 AV-Amal 1;1 亚抹="苦工,粗活"

1)亚设家族希连的儿子之一

06000`Amal {aw-mawl'} the same as 05999;;n pr m AV-Amal 1;1 Amal ="labour"

1)an Asherite,son of Helem


H6001

H6001

06001`amel {aw-male'} 源自05998;TWOT-1639b,1639c 钦定本-labour 4,take 2,workman 1,misery 1,wicked 1;9 阳性名词

1)劳动者,受害者,苦命人
-1a)劳动者,劳工
-1b)受害者 形容动词
2)辛苦工作

06001`amel {aw-male'} from 05998;TWOT-1639b,1639c AV-labour 4,take 2,workman 1,misery 1,wicked 1;9 n m

1)labourer,sufferer,wretched one
-1a)labourer,workman
-1b)sufferer adj v
2)toiling


H6002

H6002

06002`Amaleq {am-aw-lake'} 可能是一个外来字;;阳性专有名词 AV-Amalek 24,Amalekites 15;39 亚玛力="山谷的居位者"

1)以利法和其妾亭纳所生的儿子,以扫的孙子,他是在迦南地南部居位的一个民族的祖先
2)亚玛力的子孙

06002`Amaleq {am-aw-lake'} probably of foreign origin;;n pr m AV-Amalek 24,Amalekites 15;39 Amalek ="dweller in a valley"

1)son of Eliphaz by his concubine Timnah,grandson of Esau,and progenitor of a tribe of people in southern Canaan
2)descendants of Amalek


H6003

H6003

06003`Amaleqiy {am-aw-lay-kee'} 源自06002;;专有形容词指由某人之后裔其所建立的国家之人民 AV-Amalekite 11,Amalekite +03761;12 亚玛力人=参见"亚玛力""山间凹地的居民"

1)亚玛力的后裔,亚玛力是以扫的孙子

06003`Amaleqiy {am-aw-lay-kee'} from 06002;;adj pr patr AV-Amalekite 11,Amalekite +03761;12 Amalekite =see Amalek "people of lapping"

1)descendants of Amalek,the grandson of Esau


H6004

H6004

06004`amam {aw-mam'} 字根型;TWOT-1641;动词 钦定本-hide 2,dim 1;3

1)使昏暗,使黑暗,变黑暗
-1a)(Qal)昏暗,日月蚀的现象,保持在黑暗中
-1b)(Hophal)被弄成昏暗,变黑暗

06004`amam {aw-mam'} a primitive root;TWOT-1641;v AV-hide 2,dim 1;3

1)to dim,darken,grow dark
-1a)(Qal)to dim,eclipse,be held dark
-1b)(Hophal)to be dimmed,grow dark


H6005

H6005

06005`Immanuw'el {im-maw-noo-ale'} 源自05973和0410并插入代名词字尾;TWOT-1640d; 阳性专有名词 钦定本-Immanuel +04102;2 以马内利="神同在"或"上帝与我们在一起"

1)耶稣是弥赛亚的记号及预言,预言中说有一童女将生下耶稣,表示着神与我们同在

06005`Immanuw'el {im-maw-noo-ale'} from 05973and 0410with a pronominal suffix inserted;TWOT-1640d; n pr m AV-Immanuel +04102;2 Immanuel ="God with us"or "with us is God"

1)symbolic and prophetic name of the Messiah,the Christ,prophesying that He would be born of a virgin and would be 'God with us'


H6006

H6006

06006`amac {aw-mas'}或`amas {aw-mas'} 字根型;TWOT-1643;动词 钦定本-lade 4,load 2,put 1,borne 1,burden 1;9

1)负重,承载,负荷
-1a)(Qal)
--1a1)负重
--1a2)负荷
-1b)(Hiphil)负荷于...之上

06006`amac {aw-mas'}or `amas {aw-mas'} a primitive root;TWOT-1643;v AV-lade 4,load 2,put 1,borne 1,burden 1;9

1)to load,carry,carry a load
-1a)(Qal)
--1a1)to load
--1a2)to carry a load
-1b)(Hiphil)to lay a load on


H6007

H6007

06007`Amacyah {am-as-yaw'} 源自06006和03050;;阳性专有名词 AV-Amasiah 1;1 亚玛斯雅="耶和华是有力量的"

1)细基利的儿子,犹大王约沙法时犹大廿十万战士的首领.

06007`Amacyah {am-as-yaw'} from 06006and 03050;;n pr m AV-Amasiah 1;1 Amasiah ="Jehovah is strength"

1)son of Zichri and captain of 200,000warriors of Judah in the reign of king Jehoshaphat of Judah


H6008

H6008

06008`Am`ad {am-awd'} 源自05971和05703;;专有名词,地名 AV-Amad 1;1 亚末="耐久的"

1)在亚设中亚拉米勒和米沙勒之间边界上的一城镇

06008`Am`ad {am-awd'} from 05971and 05703;;n pr loc AV-Amad 1;1 Amad ="enduring"

1)a town in Asher on the border between Alammelech and Misheal


H6009

H6009

06009`amaq {aw-mak'} 字根型;TWOT-1644;动词 钦定本-deep 5,deeply 2,depth 1,profound 1;9

1)处于深处,处于深刻处,使深
-1a)(Qal)处于深处
-1b)(Hiphil)使深,使深刻

06009`amaq {aw-mak'} a primitive root;TWOT-1644;v AV-deep 5,deeply 2,depth 1,profound 1;9

1)to be deep,be profound,make deep
-1a)(Qal)to be deep
-1b)(Hiphil)to make deep,make profound


H6010

H6010

06010`emeq {ay'-mek} 源自6009;TWOT-1644a;阳性名词 AV-valley 63,vale 4,dale 2;69

1)山谷,谷,低地,平原

06010`emeq {ay'-mek} from 06009;TWOT-1644a;n m AV-valley 63,vale 4,dale 2;69

1)valley,vale,lowland,open country


H6011

H6011

06011`omeq {o'-mek} 源自06009;TWOT-1644b;阳性名词 钦定本-depth 1;1

1)深度

06011`omeq {o'-mek} from 06009;TWOT-1644b;n m AV-depth 1;1

1)depth


H6012

H6012

06012`ameq {aw-make'} 源自06009;TWOT-1644c;形容词 钦定本-strange 2,depths 1,deeper 1;4

1)深处,深不可测的
-1a)无法了解的(在言词方面)

06012`ameq {aw-make'} from 06009;TWOT-1644c;adj AV-strange 2,depths 1,deeper 1;4

1)deep,unfathomable
-1a)unintelligible (of speech)


H6013

H6013

06013`amoq {aw-moke'} 源自06009;TWOT-1644d;形容词 钦定本-deeper 8,deep 7,deep things 1;16

1)深的,神秘的,深处
-1a)深的
-1b)高深不可测的

06013`amoq {aw-moke'} from 06009;TWOT-1644d;adj AV-deeper 8,deep 7,deep things 1;16

1)deep,mysterious,depths
-1a)deep
-1b)unsearchable


H6014

H6014

06014`amar {aw-mar'} 字根型;TWOT-1645,1646;动词 AV-merchandise 2,sheaves 1;3

1)捆绑成束
-1a)(Piel)收聚
2)操纵,暴虐地对待
-2a)(Hithpael)当奴隶一般对待

06014`amar {aw-mar'} a primitive root;TWOT-1645,1646;v AV-merchandise 2,sheaves 1;3

1)to bind sheaves
-1a)(Piel)to gather
2)to manipulate,deal tyrannically with
-2a)(Hithpael)to treat as a slave


H6015

H6015

06015`amar (亚兰文){am-ar'} 相当于06785;TWOT-2917;阳性名词 AV-wool 1;1

1)羊毛

06015`amar (Aramaic){am-ar'} corresponding to 06785;TWOT-2917;n m AV-wool 1;1

1)wool


H6016

H6016

06016`omer {o'-mer} 源自06014;TWOT-1645b,1645a;阳性名词 钦定本-sheaf 8,omer 6;14

1)欧莫(古希伯来干量单位,约等于37夸脱)
-1a)1/10以砝的测量单位(大约2公升)
2)捆

06016`omer {o'-mer} from 06014;TWOT-1645b,1645a;n m AV-sheaf 8,omer 6;14

1)omer
-1a)a dry measure of 1/10ephah (about 2litres)
2)sheaf


H6017

H6017

06017`Amorah {am-o-raw'} 源自06014;;专有名词地名 钦定本-Gomorrah 19;19 蛾摩拉="浸没"

1)与所多玛同为邪恶之城,皆因上帝的审判而被从天而来的火所毁灭
-1a)用于指邪恶(比喻用法)

06017`Amorah {am-o-raw'} from 06014;;n pr loc AV-Gomorrah 19;19 Gomorrah ="submersion"

1)the twin-city in evil with Sodom,both destroyed in judgment by God with fire from heaven
-1a)of iniquity (fig.)


H6018

H6018

06018`Omriy {om-ree'} 源自06014;;阳性专有名词 钦定本-Omri 18;18 暗利="耶和华的门徒"

1)北国以色列的王,以拉王的继位者, 他是以拉王军队的元帅;在位12年, 由他恶名昭彰的儿子亚哈继位
2)便雅悯的儿子比结的儿子之一
3)犹大的儿子法勒斯的子孙
4)米迦勒的儿子,在大卫王时作以萨迦人的族长

06018`Omriy {om-ree'} from 06014;;n pr m AV-Omri 18;18 Omri ="pupil of Jehovah"

1)king of the northern kingdom of Israel,successor to king Elah for whom he was the captain of the army;ruled for 12years and succeeded by his infamous son Ahab
2)one of the sons of Becher the son of Benjamin
3)a descendant of Pharez the son of Judah
4)son of Michael and chief of the tribe of Issachar in the time of David


H6019

H6019

06019`Amram {am-rawm'} 可能源自05971和07311;;阳性专有名词 AV-Amram 14;14 暗兰="高贵的人"

1)歌辖和利未的后裔,摩西的父亲
2)巴尼的子孙,在以斯拉时代娶异族女为妻

06019`Amram {am-rawm'} probably from 05971and 07311;;n pr m AV-Amram 14;14 Amram ="exalted people"

1)a descendant of Kohath and Levi and father of Moses
2)one of the sons of Bani who had a foreign wife in the time of Ezra


H6020

H6020

06020`Amramiy {am-raw-mee'} 源自06019;;形容词 AV-Amramites 2;2 暗兰族=见暗兰"高贵的"

1)利未支派哥辖宗族的一支并为摩西父亲暗兰的后裔

06020`Amramiy {am-raw-mee'} from 06019;;adj AV-Amramites 2;2 Amramites =see Aram "exalted"

1)a branch of the Kohathite family of the tribe of Levi and descendants of Amram,the father of Moses


H6021

H6021

06021`Amasa'{am-aw-saw'} 源自06006;;阳性专有名词 AV-Amasa 16;16 亚玛撒="负担"

1)以特拉(或作'益帖')和大卫的姐妹亚比该所生的孩子,是押沙龙军队的元帅
2)哈得莱的儿子,以法莲支派的贵族,犹大王亚哈斯时代的人

06021`Amasa'{am-aw-saw'} from 06006;;n pr m AV-Amasa 16;16 Amasa ="burden"

1)son of Ithra or Jether by Abigail the sister of David and general of the army of Absalom
2)son of Hadlai and a prince of Ephraim in the reign of king Ahaz


H6022

H6022

06022`Amasay {am-aw-sah'-ee} 源自06006;阳性专有名词 AV-Amasai 5;5 亚玛赛="重荷"

1)大卫的勇士
2)利未人
-2a)
-2b)
-2c)一名祭司

06022`Amasay {am-aw-sah'-ee} from 06006;;n pr m AV-Amasai 5;5 Amasai ="burdensome"

1)a warrior and chief of the captains of Judah and Benjamin who joined David at Ziklag
2)a Kohathite Levite,father of Mahath and ancestor of Samuel
3)a priest who blew the trumpet before the ark
4)another Kohathite Levite in the reign of king Hezekiah of Judah


H6023

H6023

06023`Amashcay {am-ash-sah'-ee} 可能源自06006;;阳性专有名词 钦定本-Amashai 1;1 亚玛帅="累赘的,恼人的,艰难的"

1)尼希米时期的一个祭司，亚萨列的儿子

06023`Amashcay {am-ash-sah'-ee} probably from 06006;;n pr m AV-Amashai 1;1 Amashai ="burdensome"

1)a priest,son of Azareel in the time of Nehemiah


H6024

H6024

06024`Anab {an-awb'} 与06025同源06025;;专有名词,地名 AV-Anab 2;2 亚拿伯="果实"

1)犹大南边的山中一城巿,希伯仑西南边的十八哩处

06024`Anab {an-awb'} from the same as 06025;;n pr loc AV-Anab 2;2 Anab ="fruit"

1)a city in the mountains of southern Judah,18miles southwest of Hebron


H6025

H6025

06025`enab {ay-nawb'} 字根已不使用可能意为"结果实";TWOT-1647a;阳性名词 钦定本-grape 18,wine 1;19

1)葡萄

06025`enab {ay-nawb'} from an unused root probably meaning to bear fruit;TWOT-1647a;n m AV-grape 18,wine 1;19

1)grape(s)


H6026

H6026

06026`anag {aw-nag'} 字根型;TWOT-1648;动词 钦定本-delight 7,delicate 1,delicateness 1,sport 1;10

1)成为娇嫩的,成为柔弱的,成为高雅的
-1a)(Pual)成为娇弱的
-1b)(Hithpael)
--1b1)热中于某个习惯,娇生惯养的
--1b2)为某件事高兴,得到富足的喜悦
--1b3)建立自己的快乐在某样事情上,使某样东西成为有娱乐性质的

06026`anag {aw-nag'} a primitive root;TWOT-1648;v AV-delight 7,delicate 1,delicateness 1,sport 1;10

1)to be soft,be delicate,be dainty
-1a)(Pual)to be delicate
-1b)(Hithpael)
--1b1)to be of dainty habit,be pampered
--1b2)to be happy about,take exquisite delight
--1b3)to make merry over,make sport of


H6027

H6027

06027`oneg {o'-neg} 源自06026;TWOT-1648a;阳性名词 钦定本-pleasant 1,delight 1;2

1)微妙的喜乐,优秀,欣喜,心情愉快

06027`oneg {o'-neg} from 06026;TWOT-1648a;n m AV-pleasant 1,delight 1;2

1)exquisite delight,daintiness,delight,pleasantness


H6028

H6028

06028`anog {aw-nogue'} 源自06026;TWOT-1648b;形容词 钦定本-delicate 2,delicate woman 1;3

1)娇小的,细致的

06028`anog {aw-nogue'} from 06026;TWOT-1648b;adj AV-delicate 2,delicate woman 1;3

1)dainty,delicate


H6029

H6029

06029`anad {aw-nad'} 字根型;TWOT-1649;动词 钦定本-tie 1,bind 1;2

1)绑,扎,扎起
-1a)(Qal)系紧

06029`anad {aw-nad'} a primitive root;TWOT-1649;v AV-tie 1,bind 1;2

1)to bind,tie up,bind around or upon
-1a)(Qal)to tie up


H6030

H6030

06030`anah {aw-naw'} 字根型;TWOT-1650,1653;动词 AV-answer 242,hear 42,testify 12,speak 8,sing 4,bear 3,cry 2, witness 2,give 1,misc 13;329

1)1)回答,回应,作证,说话,大喊
-1a)(Qal)
--1a1)回答,回应
--1a2)作证,以证人身分回答
-1b)(Niphal)
--1b1)命令人回答
--1b2)得到对方回答,得到答覆
2)(Qal)唱,发出悦耳的声音
3)(Qal)处于...之中(诗87:7赛13:22)

06030`anah {aw-naw'} a primitive root;TWOT-1650,1653;v AV-answer 242,hear 42,testify 12,speak 8,sing 4,bear 3,cry 2, witness 2,give 1,misc 13;329

1)to answer,respond,testify,speak,shout
-1a)(Qal)
--1a1)to answer,respond to
--1a2)to testify,respond as a witness
-1b)(Niphal)
--1b1)to make answer
--1b2)to be answered,receive answer
2)(Qal)to sing,utter tunefully
3)(Qal)to dwell


H6031

H6031

06031`anah {aw-naw'} 字根型[在"往下看"或"恫吓"的意思方面,可能与06030相当雷同];TWOT-1651,1652;动词 钦定本-afflict 50,humble 11,force 5,exercised 2,sing 2,Leannoth 1, troubled 1,weakened 1,misc 11;84

1)(Qal)占有,忙于
2)苦待,压迫,降卑
-2a)(Qal)
--2a1)降低,降卑
--2a2)愁苦,沮丧
--2a3)受痛苦
-2b)(Niphal)
--2b1)虚己,俯首
--2b2)受痛苦,卑微
-2c)(Piel)
--2c1)卑微,错待,苦待
--2c2)玷污妇女
--2c3)苦待(作为操练)
--2d4)低下,减弱
-2d)(Pual)
--2d1)受痛苦
--2d2)(藉禁食)卑微
-2e)(Hiphil)苦待(操练)
-2f)(Hithpael)
--2f1)虚己
--2f2)受痛苦

06031`anah {aw-naw'} a primitive root [possibly rather ident.with 06030through the idea of looking down or browbeating];TWOT-1651,1652;v AV-afflict 50,humble 11,force 5,exercised 2,sing 2,Leannoth 1, troubled 1,weakened 1,misc 11;84

1)(Qal)to be occupied,be busied with
2)to afflict,oppress,humble,be afflicted,be bowed down
-2a)(Qal)
--2a1)to be put down,become low
--2a2)to be depressed,be downcast
--2a3)to be afflicted
--2a4)to stoop
-2b)(Niphal)
--2b1)to humble oneself,bow down
--2b2)to be afflicted,be humbled
-2c)(Piel)
--2c1)to humble,mishandle,afflict
--2c2)to humble,be humiliated
--2c3)to afflict
--2d4)to humble,weaken oneself
-2d)(Pual)
--2d1)to be afflicted
--2d2)to be humbled
-2e)(Hiphil)to afflict
-2f)(Hithpael)
--2f1)to humble oneself
--2f2)to be afflicted


H6032

H6032

06032`anah (亚兰文){an-aw'} 相当于06030;TWOT-2918;动词 AV-answered 16,spake 14;30

1)回答,回应
-1a)(P'al)
--1a1)回答,回话
--1a2)回应

06032`anah (Aramaic){an-aw'} corresponding to 06030;TWOT-2918;v AV-answered 16,spake 14;30

1)to answer,respond
-1a)(P'al)
--1a1)to answer,make reply
--1a2)to respond


H6033

H6033

06033`anah (亚兰文){an-aw'} 相当于06031;TWOT-2919a; AV-poor 1;1 动词

1)(P'al)使卑微,低下 形容词
2)贫穷,缺乏

06033`anah (Aramaic){an-aw'} corresponding to 06031;TWOT-2919a; AV-poor 1;1 v

1)(P'al)to be humble,be low adj
2)poor,needy


H6034

H6034

06034`Anah {an-aw'} 可能源自06030; AV-Anah 12;12 亚拿="回答" 阳性专有名词

1)祭便的儿子且是阿何利巴玛的父亲,以扫的妻子
2)何利族长 阴性专有名词
3)祭便的女儿

06034`Anah {an-aw'} probably from 06030; AV-Anah 12;12 Anah ="answer" n pr m

1)son of Zibeon and father of Aholibamah,a wife of Esau
2)a Horite chief n pr f
3)daughter of Zibeon


H6035

H6035

06035`anav {aw-nawv'}或[经由与6041混合]`anayv {aw-nawv'} 源自06031;TWOT-1652a;阳性名词 钦定本-meek 13,humble 5,poor 5,lowly 2,vr meek 1;26

1)贫穷的,谦卑的,痛苦的,温和的
-1a)贫穷的,缺乏的
-1b)贫穷且虚弱的
-1c)贫穷,虚弱而且痛苦的
-1d)谦卑的,谦逊的,温和的

06035`anav {aw-nawv'}or [by intermixture with 6041]`anayv {aw-nawv'} from 06031;TWOT-1652a;n m AV-meek 13,humble 5,poor 5,lowly 2,vr meek 1;26

1)poor,humble,afflicted,meek
-1a)poor,needy
-1b)poor and weak
-1c)poor,weak and afflicted
-1d)humble,lowly,meek


H6036

H6036

06036`Anuwb {aw-noob'} 被动分词,与06025同源;;阳性专有名词 AV-Anub 1;1 亚诺="同盟者"

1)哥斯之子,犹大和迦勒的子孙,属提哥亚之父亚施户一脉

06036`Anuwb {aw-noob'} pass.part.from the same as 06025;;n pr m AV-Anub 1;1 Anub ="confederate"

1)son of Coz,descendant of Judah and Caleb through Ashur,the father of Tekoa


H6037

H6037

06037`anvah {an-vaw'} 源自06035;TWOT-1652b;阴性名词 AV-gentleness 1,meekness 1;2

1)谦逊,温顺
-1a)谦逊,温顺
-1b)谦逊的态度

06037`anvah {an-vaw'} from 06035;TWOT-1652b;n f AV-gentleness 1,meekness 1;2

1)humility,meekness
-1a)humility,meekness
-1b)condescension


H6038

H6038

06038`anavah {an-aw-vaw'} 源自06035;TWOT-1652b;阴性名词 钦定本-humility 3,gentleness 1,meekness 1;5

1)谦卑,谦和

06038`anavah {an-aw-vaw'} from 06035;TWOT-1652b;n f AV-humility 3,gentleness 1,meekness 1;5

1)humility,meekness


H6039

H6039

06039`enuwth {en-ooth'} 源自06031;TWOT-1652c;阴性名词 AV-affliction 1;1

1)痛苦忧伤

06039`enuwth {en-ooth'} from 06031;TWOT-1652c;n f AV-affliction 1;1

1)affliction


H6040

H6040

06040`oniy {on-ee'} 源自06031;TWOT-1652e;阳性名词 钦定本-affliction 32,trouble 3,afflicted +011211,variant 1;37

1)不幸,贫困,悲惨
-1a)不幸
-1b)贫困

06040`oniy {on-ee'} from 06031;TWOT-1652e;n m AV-affliction 32,trouble 3,afflicted +011211,variant 1;37

1)affliction,poverty,misery
-1a)affliction
-1b)poverty


H6041

H6041

06041`aniy {aw-nee'} 源自06031;TWOT-1652d;形容词 钦定本-poor 58,afflicted 15,lowly 1,man 1,variant 3;80

1)贫穷的,困苦的,谦卑的,可怜的
-1a)贫穷的,匮乏的
-1b)贫穷且软弱的
-1c)贫穷的,软弱的,困苦的,可怜的
-1d)谦卑的,低下的

06041`aniy {aw-nee'} from 06031;TWOT-1652d;adj AV-poor 58,afflicted 15,lowly 1,man 1,variant 3;80

1)poor,afflicted,humble,wretched
-1a)poor,needy
-1b)poor and weak
-1c)poor,weak,afflicted,wretched
-1d)humble,lowly


H6042

H6042

06042`Unniy {oon-nee'} 源自06031;;阳性专有名词 钦定本-Unni 3;3 乌尼="苦恼的"

1)大卫王时期一个利未人，守门者。
2)在巴比伦被掳归回后的一个利未人，司圣职班次。

06042`Unniy {oon-nee'} from 06031;;n pr m AV-Unni 3;3 Unni ="afflicted"

1)a Levite doorkeeper in the time of David
2)a Levite concerned in the sacred office after the return from exile in Babylon


H6043

H6043

06043`Anayah {an-aw-yaw'} 源自06030;;阳性专有名词 AV-Anaiah 2;2 亚奈雅="耶和华已回应"

1)一位协助以斯拉的祭司,他并在和尼希米所订的公约上签了名

06043`Anayah {an-aw-yaw'} from 06030;;n pr m AV-Anaiah 2;2 Anaiah ="Jehovah has answered"

1)a priest who helped Ezra and signed the covenant with Nehemiah


H6044

H6044

06044`Aniym {aw-neem'} 05869的复数;;专有名词,地名 AV-Anim 1;1 亚念="泉"

1)在南犹大的山区里的城镇

06044`Aniym {aw-neem'} for pl.of 05869;;n pr loc AV-Anim 1;1 Anim ="fountains"

1)a town in the mountains of southern Judah


H6045

H6045

06045`inyan {in-yawn'} 源自06031;TWOT-1651a;阳性名词 钦定本-travail 6,business 2;8

1)工作,任务,职业

06045`inyan {in-yawn'} from 06031;TWOT-1651a;n m AV-travail 6,business 2;8

1)occupation,task,job


H6046

H6046

06046`Anem {aw-name'} 源自05869的双数形;专有地名 AV-Anem 1;1 亚年="泉源"

1)在以萨迦的一座利未人的城,划分给革顺族

06046`Anem {aw-name'} from the dual of 05869;;n pr loc AV-Anem 1;1 Anem ="fountains"

1)a Levitical city in Issachar allotted to the Gershonites


H6047

H6047

06047`Anamim {an-aw-meem'} 好像是某一埃及字的复数形;;专有名词 AV-Anamim 2;2 亚拿米人="水的苦恼"

1)埃及人的一个部落{创10:13}

06047`Anamim {an-aw-meem'} as if pl.of some Egyptian word;;n pr AV-Anamim 2;2 Anamim ="affliction of the waters"

1)a tribe of Egyptians


H6048

H6048

06048`Anammelek {an-am-meh'-lek} 外来字;;专有名词神祇名 AV-Anammelech 1;1 亚拿米勒="王的样子"

1)一位亚述人崇拜的假神,在亚述君主统治时代被引入以色列;被像摩洛神(见[4432]) 那样的膜拜着;原是和亚得米勒(见[0152])一起被西法瓦音人崇拜的

06048`Anammelek {an-am-meh'-lek} of foreign origin;;n pr deity AV-Anammelech 1;1 Anammelech ="image of the king"

1)an Assyrian false god introduced to Israel during the monarchy; worshipped with rites resembling those of Molech;companion god of 'Adrammelech'


H6049

H6049

06049`anan {aw-nan'} 字根型;TWOT-1655,1656;动词 钦定本-observer of times 5,soothsayer 2,bring 1,sorceress 1, enchanter 1;11

1)(Piel)使出现,制造,使处于某种状态(云)
2)(Poel)使用占卜,使魔法
-2a)观测,使用占卜或招魂术或魔术 或预言或巫术
-2b)占卜,妖人,女术士,预言家,算命者, 异教徒,米恶尼尼(分词)

06049`anan {aw-nan'} a primitive root;TWOT-1655,1656;v AV-observer of times 5,soothsayer 2,bring 1,sorceress 1, enchanter 1;11

1)(Piel)to make appear,produce,bring (clouds)
2)(Poel)to practise soothsaying,conjure
-2a)to observe times,practice soothsaying or spiritism or magic or augury or witchcraft
-2b)soothsayer,enchanter,sorceress,diviner,fortuneteller, barbarian,Meonenim (participle)


H6050

H6050

06050`anan (亚兰文){an-an'} 相当于06051;TWOT-2921;阳性名词 AV-cloud 1;1

1)云

06050`anan (Aramaic){an-an'} corresponding to 06051;TWOT-2921;n m AV-cloud 1;1

1)cloud


H6051

H6051

06051`anan {aw-nawn'} 源自06049;TWOT-1655a;阳性名词 AV-cloud 81,cloudy 6;87

1)云,多云的,云层
-1a)云层(指伴随上帝显现的云彩)
-1b)云

06051`anan {aw-nawn'} from 06049;TWOT-1655a;n m AV-cloud 81,cloudy 6;87

1)cloud,cloudy,cloud-mass
-1a)cloud-mass (of theophanic cloud)
-1b)cloud


H6052

H6052

06052`Anan {aw-nawn'} 与0605同;;阳性专有名词 AV-Anan 1;1 亚难="云"

1)在和尼希米所订的公约上签名的民的领袖之一

06052`Anan {aw-nawn'} the same as 06051;;n pr m AV-Anan 1;1 Anan ="cloud"

1)one of the heads of the people who signed the covenant with Nehemiah


H6053

H6053

06053`ananah {an-aw-naw'} 源自06051;TWOT-1655a;阴性名词 钦定本-cloud 1;1

1)云,浓云

06053`ananah {an-aw-naw'} from 06051;TWOT-1655a;n f AV-cloud 1;1

1)cloud,cloudy


H6054

H6054

06054`Ananiy {an-aw-nee'} 源自06051;;阳性专有名词 AV-Anani 1;1 阿拿尼="我的云"

1)大卫的子孙以利约乃的第七个儿子

06054`Ananiy {an-aw-nee'} from 06051;;n pr m AV-Anani 1;1 Anani ="my cloud"

1)the 7th son of Elioenai,descendant of David


H6055

H6055

06055`Ananyah {an-an-yaw'} 源自06049与03050; 钦定本-Ananiah 2;2 亚难尼、亚难雅="耶和华笼罩" 阳性专有名词

1)尼希米时期重建耶路撒冷城墙者的祖先 专有名词地名
2)一个位于耶路撒冷北方的城镇，便雅悯人被掳归回所居住之地

06055`Ananyah {an-an-yaw'} from 06049and 03050; AV-Ananiah 2;2 Ananiah ="Jehovah clouds" n pr m

1)ancestor of Azariah who assisted in rebuilding the city wall in the time of Nehemiah n pr loc
2)a city northwest of Jerusalem to which some Benjamite exiles returned


H6056

H6056

06056`anaph (亚兰文){an-af'}或`eneph (亚兰文){eh'-nef} 相当于06057;TWOT-2922;阳性名词 AV-branches 3,boughs 1;4

1)粗大的树枝,枝干

06056`anaph (Aramaic){an-af'}or `eneph (Aramaic){eh'-nef} corresponding to 06057;TWOT-2922;n m AV-branches 3,boughs 1;4

1)bough,branch


H6057

H6057

06057`anaph {aw-nawf'} 字根已不使用meaning to cover;TWOT-1657a;阳性名词 钦定本-branch 4,boughs 3;7

1)大树枝,树的分枝

06057`anaph {aw-nawf'} from an unused root meaning to cover;TWOT-1657a;n m AV-branch 4,boughs 3;7

1)bough,branch


H6058

H6058

06058`aneph {aw-nafe'} 与06057同源;TWOT-1657b;形容词 钦定本-branches 1;1

1)枝枒茂盛,稠密

06058`aneph {aw-nafe'} from the same as 06057;TWOT-1657b;adj AV-branches 1;1

1)full of branches,dense


H6059

H6059

06059`anaq {aw-nak'} 字根型;TWOT-1658c;动词 AV-compass 1,furnish 1,liberally 1;3

1)作项炼使用,戴上项炼为装饰
-1a)(Qal)当作项炼般带着
-1b)(Hiphil)作项炼用

06059`anaq {aw-nak'} a primitive root;TWOT-1658c;v AV-compass 1,furnish 1,liberally 1;3

1)to serve as a necklace,adorn with a neck ornament
-1a)(Qal)to serve as a necklace
-1b)(Hiphil)to make a necklace


H6060

H6060

06060`anaq {aw-nawk'} 源自06059;TWOT-1658b,1658a;阳性名词 钦定本-chain 3;3

1)项炼

06060`anaq {aw-nawk'} from 06059;TWOT-1658b,1658a;n m AV-chain 3;3

1)necklace,neck-pendant
2)(TWOT)neck


H6061

H6061

06061`Anaq {aw-nawk'} 与06060同;;阳性专有名词 钦定本-Anak 9;9 亚衲族="颈"

1)一家族之祖先,或在迦南的巨人之一支派

06061`Anaq {aw-nawk'} the same as 06060;;n pr m AV-Anak 9;9 Anak ="neck"

1)progenitor of a family,or tribe of the giant people in Canaan


H6062

H6062

06062`Anaqiy {an-aw-kee'} 源自06061;;源自父系祖先之名的形容词 钦定本-Anakims 9;9 亚衲族="细长的"

1)巨人之一支派,亚纳的后裔,住在南迦南

06062`Anaqiy {an-aw-kee'} from 06061;;adj patr AV-Anakims 9;9 Anakims ="long-necked"

1)a tribe of giants,descendants of Anak,which dwelled in southern Canaan


H6063

H6063

06063`Aner {aw-nare'} 可能代表05288; AV-Aner 3;3 亚乃="男孩" 阳性专有名词

1)亚摩利人首领之一,曾帮助亚伯拉罕追捕4个侵略罗得的王 专有名词地名
2)哥辖利未族在玛拿西支派中所得的城市,在约旦的西边

06063`Aner {aw-nare'} probably for 05288; AV-Aner 3;3 Aner ="boy" n pr m

1)one of the Amorite chiefs who aided Abraham in the pursuit of the
-4invading kings n pr loc
2)a Levitical city west of the Jordan in Manasseh allotted to the Kohathite Levites


H6064

H6064

06064`anash {aw-nash'} 字根型;TWOT-1659;动词 钦定本-punish 5,condemned 2,amerce 1,surely 1;9

1)惩罚,罚,处罚,责备,罚金
-1a)(Qal)惩罚,处罚
-1b)(Niphal)受惩罚,受到处罚,被罚款

06064`anash {aw-nash'} a primitive root;TWOT-1659;v AV-punish 5,condemned 2,amerce 1,surely 1;9

1)to fine,amerce,punish,condemn,mulct
-1a)(Qal)to fine,punish
-1b)(Niphal)to be fined,be punished,be mulcted


H6065

H6065

06065`anash (亚兰文){an-ash'} 相当于06066;TWOT-2923;动词 AV-confiscation 1;1 动词

1)(CLBL)罚锾
2)(BDB/TWOT)充公,罚锾,惩罚

06065`anash (Aramaic){an-ash'} corresponding to 06066;TWOT-2923;v AV-confiscation 1;1 v

1)(CLBL)to fine
2)(BDB/TWOT)confiscation,fining,amercing


H6066

H6066

06066`onesh {o'-nesh} 源自06064;TWOT-1659a;阳性名词 钦定本-tribute 1,punishment 1;2

1)罚金,刑罚,赔偿

06066`onesh {o'-nesh} from 06064;TWOT-1659a;n m AV-tribute 1,punishment 1;2

1)fine,penalty,indemnity


H6067

H6067

06067`Anath {an-awth'} 源自06030;;n pr m AV-Anath 2;2 亚拿="答案"

1)珊迦的父亲

06067`Anath {an-awth'} from 06030;;n pr m AV-Anath 2;2 Anath ="answer"

1)father of Shamgar


H6068

H6068

06068`Anathowth {an-aw-thoth'} 06067的复数型; 钦定本-Anathoth 15;15 亚拿突=「祷告蒙应允」 阳性专有名词

1)比结的儿子,便雅悯的孙子
2)跟尼希米立约的百姓,其中一位领袖 专有名词地名
3)便雅悯境内的城市,分给祭司为业; 距耶路撒冷约有3哩(5公里)左右; 先知耶利米的出生地

06068`Anathowth {an-aw-thoth'} pl.of 06067; AV-Anathoth 15;15 Anathoth ="answers to prayer" n pr m

1)son of Becher and grandson of Benjamin
2)one of the heads of the people who signed the covenant with Nehemiah n pr loc
3)a city of Benjamin allotted to the priest;located approximately 3 miles (5km)from Jerusalem;birthplace of the prophet Jeremiah


H6069

H6069

06069`Anthothiy {an-tho-thee'}或`Ann@thowthiy {an-ne-tho-thee'} 源自06068;;源自父系祖先之名的形容词 钦定本-Anethothite 2,Antothite 2,Anathoth 1;5 亚拿突人=见亚拿突(6068),"痛苦忧伤"

1)亚拿突的居民或后裔

06069`Anthothiy {an-tho-thee'}or `Ann@thowthiy {an-ne-tho-thee'} from 06068;;adj patr AV-Anethothite 2,Antothite 2,Anathoth 1;5 Anethothite =see Anathoth "affliction"

1)a descendant or inhabitant of Anathoth


H6070

H6070

06070`Anthothiyah {an-tho-thee-yaw'} 与06068和03050同源;;阳性专有名词 AV-Antothijah 1;1 安陀提雅="耶和华的回应"

1)便雅悯人耶罗罕的儿子(应为沙煞的儿子,代上8:24)

06070`Anthothiyah {an-tho-thee-yaw'} from the same as 06068and 03050;;n pr m AV-Antothijah 1;1 Antothijah ="Jehovah's answer"

1)a Benjamite,one of the sons of Jeroham


H6071

H6071

06071`aciyc {aw-sees'} 源自06072;TWOT-1660a;阳性名词 AV-new wine 2,sweet wine 2,juice 1;5

1)甜酒,酒,榨出的果汁

06071`aciyc {aw-sees'} from 06072;TWOT-1660a;n m AV-new wine 2,sweet wine 2,juice 1;5

1)sweet wine,wine,pressed out juice


H6072

H6072

06072`acac {aw-sas'} 字根型;TWOT-1660;动词 钦定本-tread down 1;1

1)压,压碎,踩压,踩下或踩出,榨(葡萄)
-1a)(Qal)压

06072`acac {aw-sas'} a primitive root;TWOT-1660;v AV-tread down 1;1

1)to press,crush,press by treading,tread down or out,press (grapes)
-1a)(Qal)to press


H6073

H6073

06073`ophe'{of-eh'} 字根已不使用意为遮盖;TWOT-1661;阳性名词 AV-branches 1;1

1)枝干,枝叶

06073`ophe'{of-eh'} from an unused root meaning to cover;TWOT-1661;n m AV-branches 1;1

1)branch,foliage


H6074

H6074

06074`ophiy (亚兰文){of-ee'} 相当于06073;TWOT-2924;阳性名词 AV-leaves 3;3

1)叶子,树叶

06074`ophiy (Aramaic){of-ee'} corresponding to 06073;TWOT-2924;n m AV-leaves 3;3

1)leafage,foliage


H6075

H6075

06075`aphal {aw-fal'} 字根型;TWOT-1662,1663;动词 钦定本-lifted up 1,presumed 1;2

1)抬高,自满,被抬高
-1a)(Pual)自高自大
-1b)(Hiphil)厚颜无耻的,骄傲自满的
2)擅自假设,轻率的
-2a)(Hiphil)轻率疏忽,显出轻率的行为

06075`aphal {aw-fal'} a primitive root;TWOT-1662,1663;v AV-lifted up 1,presumed 1;2

1)to lift up,swell,be lifted up
-1a)(Pual)to swell
-1b)(Hiphil)to be bold,be swelled
2)to presume,be heedless
-2a)(Hiphil)to be heedless,show heedlessness


H6076

H6076

06076`ophel {o'-fel} 源自06075;TWOT-1662a,1662b;阳性名词 钦定本-forts 1,strong hold 1,tower 1,variant for emerods 6;9

1)丘陵,土石堆,堡垒,堡垒,Ophel
2)肿瘤,痔疮

06076`ophel {o'-fel} from 06075;TWOT-1662a,1662b;n m AV-forts 1,strong hold 1,tower 1,variant for emerods 6;9

1)hill,mound,fort,stronghold,Ophel
2)tumour,hemorrhoid


H6077

H6077

06077`Ophel {o'-fel} 与...同06076;TWOT-1662a;专有名词地名 钦定本-Ophel 5;5 俄斐勒="小山,丘陵"

1)在耶路撒冷的丘陵脉,为城镇的天然防卫

06077`Ophel {o'-fel} the same as 06076;TWOT-1662a;n pr loc AV-Ophel 5;5 Ophel ="hill"

1)a ridge of hills in Jerusalem,fortified for defense of the city


H6078

H6078

06078`Ophniy {of-nee'} 源自己不使用的名词[表示在巴勒斯坦的一个地方];;专有名词地名 AV-Ophni 1;1 俄弗尼="发霉"

1)便雅悯的一个镇,位于离伯特利西北方有2.5英哩(4.5公里); 现今'Jifna'

06078`Ophniy {of-nee'} from an unused noun [denoting a place in Palestine];;n pr loc AV-Ophni 1;1 Ophni ="mouldy"

1)a town of Benjamin located 2.5(4.5km)miles northwest of Bethel; modern 'Jifna'


H6079

H6079

06079`aph`aph {af-af'} 源自05774;TWOT-1582b;阳性名词 钦定本-eyelid 9,dawning 1;10

1)眼皮
-1a)眼皮
-1b)黎明,太阳的光线(比喻用法)

06079`aph`aph {af-af'} from 05774;TWOT-1582b;n m AV-eyelid 9,dawning 1;10

1)eyelid
-1a)eyelid
-1b)of dawn,rays of sun (fig.)


H6080

H6080

06080`aphar {aw-far'} 字根型:其意或是使变灰色或更可能是磨成粉末;只用于06083的动名词,使尘土飞扬的意思; TWOT-1664;动词 AV-cast 1;1

1)(Piel)撒之以尘土,擦粉

06080`aphar {aw-far'} a primitive root:meaning either to be gray or perhaps rather to pulverise;used only as denominative from 06083,to be dust; TWOT-1664;v AV-cast 1;1

1)(Piel)to dust,powder


H6081

H6081

06081`Epher {ay'-fer} 可能是06082的变化形;;阳性专有名词 AV-Epher 4;4 以弗="小牛"

1)米甸的第二个儿子
2)犹大的后裔以斯拉的儿子
3)约旦东边的玛拿西支派的一位族长

06081`Epher {ay'-fer} probably a variation of 06082;;n pr m AV-Epher 4;4 Epher ="a calf"

1)the 2nd son of Midian
2)a son of Ezra,among the descendants of Judah
3)one of the heads of the families of Manasseh on the east of the Jordan


H6082

H6082

06082`opher {o'-fer} 源自06080;TWOT-1665a;阳性名词 钦定本-young 5;5

1)鹿,小鹿,雄鹿,幼小的雄鹿

06082`opher {o'-fer} from 06080;TWOT-1665a;n m AV-young 5;5

1)deer,fawn,stag,young hart


H6083

H6083

06083`aphar {aw-fawr'} 源自06080;TWOT-1664a;阳性名词 钦定本-dust 93,earth 7,powder 3,rubbish 2,ashes 2,morter 2, ground 1;110

1)土,灰尘,粉,灰烬,泥土,土壤,灰泥,废物
-1a)沙土
-1b)残骸
-1c)灰泥
-1d)矿沙

06083`aphar {aw-fawr'} from 06080;TWOT-1664a;n m AV-dust 93,earth 7,powder 3,rubbish 2,ashes 2,morter 2, ground 1;110

1)dry earth,dust,powder,ashes,earth,ground,mortar,rubbish
-1a)dry or loose earth
-1b)debris
-1c)mortar
-1d)ore


H6084

H6084

06084`Ophrah {of-raw'} 06082的阴性; AV-Ophrah 8;8 俄弗拉="幼鹿" 阳性专有名词

1)犹大人悯挪太的儿子 专有名词地名
2)属便雅悯支派的一个城镇,约在伯特利以东五英哩(八公里)处
3)属玛拿西支派的一个地方,的基甸出生地;可能在示剑附近

06084`Ophrah {of-raw'} fem.of 06082; AV-Ophrah 8;8 Ophrah ="fawn" n pr m

1)a Judaite,son of Meonothai n pr loc
2)a town of Benjamin approximately 5miles (8km)east of Bethel
3)a place in Manasseh,native place of Gideon;probably located close to Shechem


H6085

H6085

06085`Ephrown {ef-rone'} 源自与06081同字源; 钦定本-Ephron 13,Ephrain 1;14 以弗仑="摇尾乞怜状" 阳性专有名词

1)赫人,琐辖之子,亚伯拉罕向他买田和麦比拉洞 专有名词地名
2)便雅悯边境上的城市
3)犹大北方边界上的一座山

06085`Ephrown {ef-rone'} from the same as 06081; AV-Ephron 13,Ephrain 1;14 Ephron ="fawn-like" n pr m

1)a Hittite,son of Zohar and the one from whom Abraham bought the field and cave of Machpelah n pr loc
2)a city on the borders of Benjamin
3)a mountain on the northern border of Judah


H6086

H6086

06086`ets {ates} 源自06095;TWOT-1670a;阳性名词 AV-tree 162,wood 107,timber 23,stick 14,gallows 8,staff 4, stock 4,carpenter +027962,branches 1,helve 1,planks 1, stalks 1;328

1)树,木头,木材,树干,柴,杆,枝条,木架
-1a)树,树林
-1b)木头,木料,木架,木柴,香柏木,木麻

06086`ets {ates} from 06095;TWOT-1670a;n m AV-tree 162,wood 107,timber 23,stick 14,gallows 8,staff 4, stock 4,carpenter +027962,branches 1,helve 1,planks 1, stalks 1;328

1)tree,wood,timber,stock,plank,stalk,stick,gallows
-1a)tree,trees
-1b)wood,pieces of wood,gallows,firewood,cedar-wood,woody flax


H6087

H6087

06087`atsab {aw-tsab'} 字根型;TWOT-1666,1667;动词 钦定本-grieve 10,displeased 1,hurt 1,made 1,sorry 1,vexed 1, worship 1,wrest 1;17

1)伤害,使痛苦,使悲痛,使人不高兴,使苦恼,抢夺
-1a)(Qal)伤害,使痛苦
-1b)(Niphal)痛苦中,痛苦的,悲痛的
-1c)(Piel)使苦恼,折磨
-1d)(Hiphil)使痛苦
-1e)(Hithpael)感到悲痛,苦恼
2)塑造,培养,制造,形成,塑形,(TWOT)崇拜
-2a)(Piel)塑造,形成
-2b)(Hiphil)形成,仿效,培养

06087`atsab {aw-tsab'} a primitive root;TWOT-1666,1667;v AV-grieve 10,displeased 1,hurt 1,made 1,sorry 1,vexed 1, worship 1,wrest 1;17

1)to hurt,pain,grieve,displease,vex,wrest
-1a)(Qal)to hurt,pain
-1b)(Niphal)to be in pain,be pained,be grieved
-1c)(Piel)to vex,torture
-1d)(Hiphil)to cause pain
-1e)(Hithpael)to feel grieved,be vexed
2)to shape,fashion,make,form,stretch into shape,(TWOT)worship
-2a)(Piel)to shape,form
-2b)(Hiphil)to form,copy,fashion


H6088

H6088

06088`atsab (亚兰文){ats-ab'} 相当于06087;TWOT-2925;动词 AV-lamentable 1;1

1)使痛苦,伤心
-1a)(P'al)心痛(分词)

06088`atsab (Aramaic){ats-ab'} corresponding to 06087;TWOT-2925;v AV-lamentable 1;1

1)to pain,grieve
-1a)(P'al)pained (participle)


H6089

H6089

06089`etseb {eh'-tseb} 源自06087;TWOT-1666a,1667a;阳性名词 钦定本-sorrow 3,labour 2,grievous 1,idol 1;7

1)痛苦,受伤,辛劳,悲伤,劳碌,辛苦
-1a)痛苦
-1b)受伤,伤感情
-1c)辛劳,辛苦
2)容器,创造,物体
3)(TWOT)偶像

06089`etseb {eh'-tseb} from 06087;TWOT-1666a,1667a;n m AV-sorrow 3,labour 2,grievous 1,idol 1;7

1)pain,hurt,toil,sorrow,labour,hardship
-1a)pain
-1b)hurt,offense
-1c)toil,hardship
2)vessel,creation,object
3)(TWOT)idol


H6090

H6090

06090`otseb {o'-tseb} 06089的变化型;TWOT-1666b,1667b;阳性名词 钦定本-sorrow 2,wicked 1,idol 1;4

1)疼痛,悲痛
2)偶像

06090`otseb {o'-tseb} a variation of 06089;TWOT-1666b,1667b;n m AV-sorrow 2,wicked 1,idol 1;4

1)pain,sorrow
2)idol


H6091

H6091

06091`atsab {aw-tsawb'} 源自06087;TWOT-1667c;阳性名词 钦定本-idol 16,image 1;17

1)偶像,神像

06091`atsab {aw-tsawb'} from 06087;TWOT-1667c;n m AV-idol 16,image 1;17

1)idol,image


H6092

H6092

06092`atseb {aw-tsabe'} 源自06087;TWOT-1666c;阳性名词 钦定本-labours 1;1

1)劳动者,辛苦工作的人,劳苦{赛58:3}

06092`atseb {aw-tsabe'} from 06087;TWOT-1666c;n m AV-labours 1;1

1)labourer,toiler,labour


H6093

H6093

06093`itstsabown {its-tsaw-bone'} 源自06087;TWOT-1666e;阳性名词 钦定本-sorrow 2,toil 1;3

1)痛苦,劳苦,吃苦,悲伤,辛苦

06093`itstsabown {its-tsaw-bone'} from 06087;TWOT-1666e;n m AV-sorrow 2,toil 1;3

1)pain,labour,hardship,sorrow,toil


H6094

H6094

06094`atstsebeth {ats-tseh'-beth} 源自06087;TWOT-1666d;阴性名词 钦定本-sorrow 4,wounds 1;5

1)痛苦,伤痛,伤害,忧伤,受伤

06094`atstsebeth {ats-tseh'-beth} from 06087;TWOT-1666d;n f AV-sorrow 4,wounds 1;5

1)pain,hurt,injury,sorrow,wound


H6095

H6095

06095`atsah {aw-tsaw'} 字根型;TWOT-1669;动词 钦定本-shut 1;1

1)(Qal)关

06095`atsah {aw-tsaw'} a primitive root;TWOT-1669;v AV-shut 1;1

1)(Qal)to shut


H6096

H6096

06096`atseh {aw-tseh'} 源自06095;TWOT-1671a;阳性名词 AV-backbone 1;1

1)脊椎,脊骨,尾椎
-1a)指脊椎骨或尾椎的部分
--1a1)靠近尾部脂肪的骨头 (例如肥尾羊(fat-tailed shhp):一种毛粗的肉用性羊类,其尾骨两端有肥厚的油脂)

06096`atseh {aw-tseh'} from 06095;TWOT-1671a;n m AV-backbone 1;1

1)spine,backbone,os sacrum
-1a)either spine or os sacrum
--1a1)bone close to fat-tail


H6097

H6097

06097`etsah {ay-tsaw'} 源自06086;TWOT-1670b;阴性名词集合名词 钦定本-tree 1;1

1)树林,木材

06097`etsah {ay-tsaw'} from 06086;TWOT-1670b;n f coll AV-tree 1;1

1)trees,wood


H6098

H6098

06098`etsah {ay-tsaw'} 源自03289;TWOT-887a;阴性名词 钦定本-counsel 79,counsels 2,purpose 2,advice 1,counsellors +05821, advisement 1,counsel <03289><08799>1,counsellor +03761;88

1)商议,劝告,目的

06098`etsah {ay-tsaw'} from 03289;TWOT-887a;n f AV-counsel 79,counsels 2,purpose 2,advice 1,counsellors +05821, advisement 1,counsel <03289><08799>1,counsellor +03761;88

1)counsel,advice,purpose


H6099

H6099

06099`atsuwm {aw-tsoom'}或`atsum {aw-tsoom'}; 06105的被动分词;TWOT-1673d;形容词 AV-strong 13,mighty 8,mightier 7,feeble 1,great 1,much 1;31

1)强大的,大量的,为数众多的
-1a)强大的,强壮的(在数目上)
-1b)为数众多的,无数的

06099`atsuwm {aw-tsoom'}or `atsum {aw-tsoom'}; pass.part.of 06105;TWOT-1673d;adj AV-strong 13,mighty 8,mightier 7,feeble 1,great 1,much 1;31

1)mighty,vast,numerous
-1a)mighty,strong (in number)
-1b)numerous,countless


H6100

H6100

06100`Etsyown (缩写型)`Etsyon Geber {ets-yone'gheh'ber} 源自06096和01397;;专有名词地名 AV-Eziongeber 4,Eziongaber 3;7 以旬迦别="人的骨干"

1)在以色列人出埃及进入寻的旷野前所停留的最后一站;位在以拉他(Elath [0359])附近, 亚喀巴湾湾头之处

06100`Etsyown (shorter)`Etsyon Geber {ets-yone'gheh'ber} from 06096and 01397;;n pr loc AV-Eziongeber 4,Eziongaber 3;7 Ezion-geber ="backbone of a man"

1)the last station during the exodus of the Israelites before they came to the wilderness of Zin;located near Elath at the head of the Gulf of Akaba


H6101

H6101

06101`atsal {aw-tsal'} 字根型;TWOT-1672;动词 AV-slothful 1;1

1)(Niphal)懒散的,反应慢的

06101`atsal {aw-tsal'} a primitive root;TWOT-1672;v AV-slothful 1;1

1)(Niphal)to be sluggish


H6102

H6102

06102`atsel {aw-tsale'} 源自06101;TWOT-1672a;形容词 钦定本-slothful 8,sluggard 6;14

1)怠惰的,懒惰
-1a)懒人(实名词)

06102`atsel {aw-tsale'} from 06101;TWOT-1672a;adj AV-slothful 8,sluggard 6;14

1)sluggish,lazy
-1a)sluggard (subst)


H6103

H6103

06103`atslah {ats-law'} 源自06102;TWOT-1672b;阴性名词 钦定本-slothfulness 2;2

1)偷懒,懒惰

06103`atslah {ats-law'} from 06102;TWOT-1672b;n f AV-slothfulness 2;2

1)sluggishness,laziness


H6104

H6104

06104`atsluwth {ats-looth'} 源自06101;TWOT-1672c;阴性名词 钦定本-idleness 1;1

1)迟缓的,慵懒

06104`atsluwth {ats-looth'} from 06101;TWOT-1672c;n f AV-idleness 1;1

1)sluggishness,laziness


H6105

H6105

06105`atsam {aw-tsam'} 字根型;TWOT-1673,1674;动词 钦定本-increased 4,mighty 4,...strong 4,more 2,broken his bones 1, closed 1,great 1,mightier 1,shutteth 1,stronger 1;20

1)广阔,众多,强大
-1a)(Qal)
--1a1)强大
--1a2)众多
-1b)(Hiphil)使强壮,使强大
2)闭(眼睛),盍上(眼睛)
-2a)(Qal)闭(眼睛)
-2b)(Piel)紧紧的闭(眼睛)

06105`atsam {aw-tsam'} a primitive root;TWOT-1673,1674;v AV-increased 4,mighty 4,...strong 4,more 2,broken his bones 1, closed 1,great 1,mightier 1,shutteth 1,stronger 1;20

1)to be vast,be numerous,be mighty
-1a)(Qal)
--1a1)to be mighty
--1a2)to be numerous
-1b)(Hiphil)to make strong,make mighty
2)to shut (the eyes),close (the eyes)
-2a)(Qal)to shut (the eyes)
-2b)(Piel)to shut tightly (the eyes)


H6106

H6106

06106`etsem {eh'tsem} 源自06105;TWOT-1673c;阴性名词 钦定本-bone 104,selfsame 11,same 5,body 2,very 2,life 1, strength 1;126

1)骨,精髓,本体
-1a)骨
--1a1)身体,四肢,肢体,外部身体
-1b)骨(动物的)
-1c)本体,自身

06106`etsem {eh'tsem} from 06105;TWOT-1673c;n f AV-bone 104,selfsame 11,same 5,body 2,very 2,life 1, strength 1;126

1)bone,essence,substance
-1a)bone
--1a1)body,limbs,members,external body
-1b)bone (of animal)
-1c)substance,self


H6107

H6107

06107`Etsem {eh'-tsem} 与06106同;;专有名词地名 钦定本-Azem 2,Ezem 1;3 以森(Azem 或Ezem)="骨头"

1)在犹大的尼吉的一个城市,后来拨给西缅

06107`Etsem {eh'-tsem} the same as 06106;;n pr loc AV-Azem 2,Ezem 1;3 Azem or Ezem ="bone"

1)a city in the Nekeb of Judah afterwards allotted to Simeon


H6108

H6108

06108`otsem {o'-tsem} 源自06105;TWOT-1673a;阳性名词 AV-might 1,strong 1,substance 1;3

1)能力,身体,力量
-1a)力量
-1b)身体

06108`otsem {o'-tsem} from 06105;TWOT-1673a;n m AV-might 1,strong 1,substance 1;3

1)power,bones,might
-1a)might
-1b)bones


H6109

H6109

06109`otsmah {ots-maw'} 源自06108;TWOT-1673b;阴性名词 钦定本-strength 2,abundance 1;3

1)力量,力气,能力

06109`otsmah {ots-maw'} from 06108;TWOT-1673b;n f AV-strength 2,abundance 1;3

1)power,strength,might


H6110

H6110

06110`atstsumah {ats-tsoo-maw'} 源自06099;TWOT-1674b;阴性名词 钦定本-strong 1;1

1)答辩,理由,强有力的

06110`atstsumah {ats-tsoo-maw'} from 06099;TWOT-1674b;n f AV-strong 1;1

1)defence,argument,strong


H6111

H6111

06111`Atsmown {ats-mone'}或`Atsmon {ats-mone'} 源自06107;;专有名词地名 钦定本-Azmon 3;3 押们="强壮"

1)迦南南端边界之一处

06111`Atsmown {ats-mone'}or `Atsmon {ats-mone'} from 06107;;n pr loc AV-Azmon 3;3 Azmon ="strong"

1)a place on the extreme southern border of Canaan


H6112

H6112

06112`etsen {ay'-tsen} 字根已不使用,意为尖锐或强劲;;阳性名词 AV-Eznite 1;1

1)尖锐,强壮,矛
-1a)意义不明确

06112`etsen {ay'-tsen} from an unused root meaning to be sharp or strong;;n m AV-Eznite 1;1

1)sharp,strong,spear
-1a)meaning uncertain


H6113

H6113

06113`atsar {aw-tsar'} 字根型;TWOT-1675;动词 钦定本-shut up 15,stayed 7,retain 3,detain 3,able 2,withhold 2, keep 2,prevail 1,recover 1,refrained 1,reign 1,misc 8;46

1)使限制,保留,塞堵,关着的,扣留,节制,留下,挽留
-1a)(Qal)
--1a1)使限制,停止,终止
--1a2)保留
-1b)(Niphal)被限制住,被留住,被某种事物、规条限制住

06113`atsar {aw-tsar'} a primitive root;TWOT-1675;v AV-shut up 15,stayed 7,retain 3,detain 3,able 2,withhold 2, keep 2,prevail 1,recover 1,refrained 1,reign 1,misc 8;46

1)to restrain,retain,close up,shut,withhold,refrain,stay,detain
-1a)(Qal)
--1a1)to restrain,halt,stop
--1a2)to retain
-1b)(Niphal)to be restrained,be stayed,be under restraint


H6114

H6114

06114`etser {eh'-tser} 源自06113;TWOT-1675a;阳性名词 AV-magistrate 1;1

1)控制,压迫

06114`etser {eh'-tser} from 06113;TWOT-1675a;n m AV-magistrate 1;1

1)restraint,oppression


H6115

H6115

06115`otser {o'-tser} 源自06113;TWOT-1675b;阳性名词 钦定本-oppression 1,barren 1,prison 1;3

1)管束,胁迫
-1a)抑制,胁迫
-1b)不孕(子宫的)

06115`otser {o'-tser} from 06113;TWOT-1675b;n m AV-oppression 1,barren 1,prison 1;3

1)restraint,coercion
-1a)restraint,coercion
-1b)barrenness (of womb)


H6116

H6116

06116`atsarah {ats-aw-raw'}或`atsereth {ats-eh'-reth} 源自06113;TWOT-1675c;阴性名词 AV-solemn assembly 9,solemn meeting 1,assembly 1;11

1)聚会,严肃会
-1a)聚会(分别为圣的或节期的聚会)
-1b)会众,群体,党

06116`atsarah {ats-aw-raw'}or `atsereth {ats-eh'-reth} from 06113;TWOT-1675c;n f AV-solemn assembly 9,solemn meeting 1,assembly 1;11

1)assembly,solemn assembly
-1a)assembly (sacred or festive meeting)
-1b)assemblage,company,group


H6117

H6117

06117`aqab {aw-kab'} 字根型;TWOT-1676;动词 钦定本-supplant 2,take by the heel 1,stay,utterly 1;5

1)排挤掉,阻遏,抓住脚跟,紧跟在后, 阴险的攻击,越过
-1a)(Qal)排挤掉,越过,背后袭击
-1b)(Piel)中断

06117`aqab {aw-kab'} a primitive root;TWOT-1676;v AV-supplant 2,take by the heel 1,stay,utterly 1;5

1)to supplant,circumvent,take by the heel,follow at the heel, assail insidiously,overreach
-1a)(Qal)to supplant,overreach,attack at the heel
-1b)(Piel)to hold back


H6118

H6118

06118`eqeb {ay'-keb} 源自06117,取06119的意思;TWOT-1676e 钦定本-because 6,reward 3,end 2,because +08341,by 1,for 1,if 1;15 阳性名词

1)后果
-1a)后果
-1b)后果,得到,奖赏
-1c)结束 副词
2)成为结果,因为,因此 连接词
3)成为结果,那事,因为

06118`eqeb {ay'-keb} from 06117in the sense of 6119;TWOT-1676e AV-because 6,reward 3,end 2,because +08341,by 1,for 1,if 1;15 n m

1)consequence
-1a)consequence
-1b)consequence,gain,reward
-1c)end adv
2)as a consequence,because,consequently conj
3)as a consequence of,that,because


H6119

H6119

06119`aqeb {aw-kabe'}或(阴性)`iqq@bah {ik-keb-aw'} 源自06117;TWOT-1676a;阳性名词 钦定本-heel 6,footsteps 3,horsehoofs 1,at the last 1,steps 1, liers in wait 1;13

1)脚跟,后方,足迹,后面的部分,蹄,军队的后卫,脚步
-1a)脚跟
-1b)脚踪,足迹
-1c)后面的部分,后方

06119`aqeb {aw-kabe'}or (fem.)`iqq@bah {ik-keb-aw'} from 06117;TWOT-1676a;n m AV-heel 6,footsteps 3,horsehoofs 1,at the last 1,steps 1, liers in wait 1;13

1)heel,rear,footprint,hinder part,hoof,rear of a troop,footstep
-1a)heel
-1b)mark of heel,footprint
-1c)hinder part,rear


H6120

H6120

06120`aqeb {aw-kabe'} 源自06117,取其动名词的用法;TWOT-1676b;形容词 AV-heels 1;1

1)鞭长莫及者,取代者

06120`aqeb {aw-kabe'} from 06117in its denominative sense;TWOT-1676b;adj AV-heels 1;1

1)overreacher,supplanter


H6121

H6121

06121`aqob {aw-kobe'} 源自06117;TWOT-1676c;形容词 钦定本-crooked 1,deceitful 1,polluted 1;3

1)虚假的,狡猾的,阴险的
-1a)虚假的,狡猾的,阴险的,不能信赖的
-1b)狡猾的
2)夸大的,险峻的

06121`aqob {aw-kobe'} from 06117;TWOT-1676c;adj AV-crooked 1,deceitful 1,polluted 1;3

1)deceitful,sly,insidious
-1a)deceitful,sly,insidious,slippery
-1b)foot-tracked
2)steep,hilly


H6122

H6122

06122`oqbah {ok-baw'} 源于已不使用的06117之一型,其意为一个诡计;TWOT-1676d;阴性名词 AV-subtilty 1;1

1)狡诈,阴险,诡计

06122`oqbah {ok-baw'} from an unused form from 06117meaning a trick;TWOT-1676d;n f AV-subtilty 1;1

1)subtlety,insidiousness,craftiness


H6123

H6123

06123`aqad {aw-kad'} 字根型;TWOT-1677;动词 AV-bound 1;1

1)(Qal)绑,捆绑

06123`aqad {aw-kad'} a primitive root;TWOT-1677;v AV-bound 1;1

1)(Qal)to bind,tie


H6124

H6124

06124`aqod {aw-kode'} 源自06123;TWOT-1678a;形容词 AV-ringstraked ;7

1)有条纹的,有斑纹的

06124`aqod {aw-kode'} from 06123;TWOT-1678a;adj AV-ringstraked ;7

1)streaked,striped


H6125

H6125

06125`aqah {aw-kaw'} 源自05781;TWOT-1585a;阴性名词 AV-oppression 1;1

1)压迫,压力

06125`aqah {aw-kaw'} from 05781;TWOT-1585a;n f AV-oppression 1;1

1)oppression,pressure


H6126

H6126

06126`Aqquwb {ak-koob'} 源自06117;阳性专有名词 AV-Akkub 8;8 阿谷或亚谷="险恶的"

1)大卫的后裔
2)被掳归回的一个家庭首长
3)被掳归回的一名殿役
4)一名圣殿守门的利未人a
5)帮助以斯拉讲解律法的一名利未人
6)被掳归回的一名守门人

06126`Aqquwb {ak-koob'} from 06117;;n pr m AV-Akkub 8;8 Akkub ="insidious"

1)son of Elioenai and descendant of David through Zerubbabel
2)a head of a family returning from exile
3)head of a family of temple slaves returning from exile
4)a Levite gatekeeper
5)a Levite who helped Ezra expound the law to the people
6)a Levite gatekeeper after the return from exile


H6127

H6127

06127`aqal {aw-kal'} 字根型;TWOT-1680;动词 钦定本-wrong 1;1

1)弯曲,扭曲
-1a)(Pual)被弯曲变形,被曲解的,被扭曲的

06127`aqal {aw-kal'} a primitive root;TWOT-1680;v AV-wrong 1;1

1)to bend,twist
-1a)(Pual)to be bent out of shape,be distorted,be crooked


H6128

H6128

06128`aqalqal {ak-al-kal'} 源自06127;TWOT-1680a;形容词 AV-byways +054101,crooked ways 1;2

1)蜿蜓的,迂回的,弯曲的

06128`aqalqal {ak-al-kal'} from 06127;TWOT-1680a;adj AV-byways +054101,crooked ways 1;2

1)winding,devious,crooked


H6129

H6129

06129`aqallathown {ak-al-law-thone'} 源自06127;TWOT-1680b;形容词 钦定本-crooked 1;1

1)弯曲的

06129`aqallathown {ak-al-law-thone'} from 06127;TWOT-1680b;adj AV-crooked 1;1

1)crooked


H6130

H6130

06130`Aqan {aw-kawn'} 字根已不使用,意为纠结;;阳性专有名词 AV-Akan 1;1 亚干="眼尖目锐"

1)以察的儿子,西珥的后裔,以东地何利族人的族长之一

06130`Aqan {aw-kawn'} from an unused root meaning to twist;;n pr m AV-Akan 1;1 Akan ="sharp-sighted"

1)son of Ezer,descendant of Seir,and one of the chiefs of the Horites of Edom


H6131

H6131

06131`aqar {aw-kar'} 字根型;TWOT-1681,1682;动词 钦定本-hough 4,pluck up 1,rooted up 1,digged down 1;7

1)拔出,连根拔除
-1a)(Qal)拔出,连根拔除
-1b)(Niphal)被拔出
2)切断,割断腿筋
-2a)(Piel)切断,割断腿筋

06131`aqar {aw-kar'} a primitive root;TWOT-1681,1682;v AV-hough 4,pluck up 1,rooted up 1,digged down 1;7

1)to pluck up,root up
-1a)(Qal)to pluck up,root up
-1b)(Niphal)to be plucked up
2)to cut,hamstring
-2a)(Piel)to cut,hamstring


H6132

H6132

06132`aqar (亚兰文){ak-ar'} 相当于06131;TWOT-2926;动词 AV-plucked up by the roots 1;1

1)采拔,连根拔起
-1a)(Ithp'al)被连根拔除

06132`aqar (Aramaic){ak-ar'} corresponding to 06131;TWOT-2926;v AV-plucked up by the roots 1;1

1)to pluck,be rooted up
-1a)(Ithp'al)to be rooted up


H6133

H6133

06133`eqer {ay'-ker} 源自06131比喻用法,其意指移居的人,亦即外国人;TWOT-1681a;阳性名词 AV-stock 1;1

1)成员,子孙,后裔

06133`eqer {ay'-ker} from 06131fig.,a transplanted person,ie naturalised citizen;TWOT-1681a;n m AV-stock 1;1

1)member,offspring,offshoot


H6134

H6134

06134`Eqer {ay'-ker} 与06133同;;阳性专有名词 AV-Eker 1;1 以结="子孙"

1)一位犹大的后裔

06134`Eqer {ay'-ker} the same as 06133;;n pr m AV-Eker 1;1 Eker ="offspring"

1)a descendant of Judah


H6135

H6135

06135`aqar {aw-kawr'} 源自06131;TWOT-1682a;形容词 钦定本-barren 12;12

1)不孕的,不能生育的

06135`aqar {aw-kawr'} from 06131;TWOT-1682a;adj AV-barren 12;12

1)barren,sterile


H6136

H6136

06136`iqqar (亚兰文){ik-kar'} 源自06132;TWOT-2926a;阳性名词 AV-stump 3;3

1)树根,树的主干

06136`iqqar (Aramaic){ik-kar'} from 06132;TWOT-2926a;n m AV-stump 3;3

1)root,stock


H6137

H6137

06137`aqrab {ak-rawb'} 字源不详;TWOT-1683;阳性名词 钦定本-scorpion 6;6

1)蝎子

06137`aqrab {ak-rawb'} of uncertain derivation;TWOT-1683;n m AV-scorpion 6;6

1)scorpion


H6138

H6138

06138`Eqrown {ek-rone'} 源自06131;;专有名词地名 钦定本-Ekron 22;22 以革伦="移民"或"连根拔起"

1)非利士人的五个主要城市之最北; 位于犹太低地,后来被"但"占有

06138`Eqrown {ek-rone'} from 06131;;n pr loc AV-Ekron 22;22 Ekron ="emigration"or "torn up by the roots"

1)the most northerly of the 5principal cities of the Philistines; located in the lowlands of Judah and later given to Dan


H6139

H6139

06139`Eqrowniy {ek-ro-nee'}或`Eqroniy {ek-ro-nee' 源自06138;;源自父系祖先之名的形容词 钦定本-Ekronites 2;2 以革伦人=见以革伦"移民"

1)以革伦居民

06139`Eqrowniy {ek-ro-nee'}or `Eqroniy {ek-ro-nee' from 06138;;adj patr AV-Ekronites 2;2 Ekronites =see Ekron "emigration"

1)an inhabitant of Ekron


H6140

H6140

06140`aqash {aw-kash'} 字根型;TWOT-1684;动词 钦定本-perverse 2,pervert 2,crooked 1;5

1)邪恶的,扭曲,曲解,使弯曲,证明荒谬的, 宣布错误的
-1a)(Niphal)弯曲的
-1b)(Piel)扭曲,误传,曲解,使弯曲
-1c)(Hiphil)声称弯曲
-1d)(Qal)邪恶的

06140`aqash {aw-kash'} a primitive root;TWOT-1684;v AV-perverse 2,pervert 2,crooked 1;5

1)to be perverse,twist,pervert,make crooked,prove perverse, declare perverse
-1a)(Niphal)to be crooked
-1b)(Piel)to twist,distort,pervert,make crooked
-1c)(Hiphil)to declare crooked
-1d)(Qal)perverse


H6141

H6141

06141`iqqesh {ik-kashe'} 源自06140;TWOT-1684a;形容词 钦定本-froward 6,perverse 4,crooked 1;11

1)纠结的,扭曲的,弯曲的,乖僻的,误入歧途的

06141`iqqesh {ik-kashe'} from 06140;TWOT-1684a;adj AV-froward 6,perverse 4,crooked 1;11

1)twisted,distorted,crooked,perverse,perverted


H6142

H6142

06142`Iqqesh {ik-kashe'} 与06141同;;阳性专有名词 AV-Ikkesh 3;3 益吉="绞结的"

1)提哥亚人以拉的父亲,以拉是大卫的大能勇士之一

06142`Iqqesh {ik-kashe'} the same as 06141;;n pr m AV-Ikkesh 3;3 Ikkesh ="twisted"

1)father of Ira,the Tekoite,and one of David's mighty warriors


H6143

H6143

06143`iqq@shuwth {ik-kesh-ooth'} 源自06141;TWOT-1684b;阴性名词 钦定本-froward 2;2

1)扭曲,弯曲

06143`iqq@shuwth {ik-kesh-ooth'} from 06141;TWOT-1684b;n f AV-froward 2;2

1)distortion,crookedness


H6144

H6144

06144`Ar {awr} 与05892同;;专有名词地名 钦定本-Ar 6;6 亚珥="城市"

1)位于亚嫩河南边的摩押城市,可能是首都

06144`Ar {awr} the same as 05892;;n pr loc AV-Ar 6;6 Ar ="a city"

1)a city of Moab located south of the Arnon river;perhaps the capital


H6145

H6145

06145`ar {awr} 源自05782;TWOT-1684+;阳性名词 钦定本-city 3,enemy 2,Strong's synonym 1;6

1)敌人,对手,作对者

06145`ar {awr} from 05782;TWOT-1684+;n m AV-city 3,enemy 2,Strong's synonym 1;6

1)enemy,adversary,foe


H6146

H6146

06146`ar (亚兰文){awr} 相当于06145;TWOT-2930a;阳性名词 AV-enemies 1;1

1)敌人,对手,仇敌

06146`ar (Aramaic){awr} corresponding to 06145;TWOT-2930a;n m AV-enemies 1;1

1)enemy,adversary,foe


H6147

H6147

06147`Er {ayr} 源自05782;;阳性专有名词 AV-Er 10;10 珥="清醒"

1)犹大的长子
2)示拉的儿子,犹大的孙子

06147`Er {ayr} from 05782;;n pr m AV-Er 10;10 Er ="awake"

1)the eldest son of Judah
2)son of Shelah and grandson of Judah


H6148

H6148

06148`arab {aw-rab'} 字根型;TWOT-1686;动词 钦定本-surety 9,meddle 2,mingled 2,pledges 2,becometh 1,engaged 1, intermeddle 1,mortgaged 1,occupiers 1,occupy 1,undertake 1;22

1)保证,交换,誓约,允诺,取得所有权,为...担保, 予以担保,是确实,承担保证,誓言
-1a)(Qal)
--1a1)承担保证,为...担保
--1a2)誓约
--1a3)交换
--1a4)保证
-1b)(Hithpael)
--1b1)交换信物
--1b2)与...友好,分享

06148`arab {aw-rab'} a primitive root;TWOT-1686;v AV-surety 9,meddle 2,mingled 2,pledges 2,becometh 1,engaged 1, intermeddle 1,mortgaged 1,occupiers 1,occupy 1,undertake 1;22

1)to pledge,exchange,mortgage,engage,occupy,undertake for,give pledges,be or become surety,take on pledge,give in pledge
-1a)(Qal)
--1a1)to take on pledge,go surety for
--1a2)to give in pledge
--1a3)to exchange
--1a4)to pledge
-1b)(Hithpael)
--1b1)to exchange pledges
--1b2)to have fellowship with,share


H6149

H6149

06149`areb {aw-rabe'} 字根型[就"亲密联盟"的概念而言,与0614相符]; 令人愉快的;TWOT-1687a;动词 钦定本-sweet 5,pleasure 1,pleasing 1,pleasant 1;8

1)(Qal)成为令人愉快的,甜的(形容人),讨人喜欢的
-1a)(TWOT)甜的(形容人),令人愉快的

06149`areb {aw-rabe'} a primitive root [identical with 0614idea of close association]; to be agreeable;TWOT-1687a;v AV-sweet 5,pleasure 1,pleasing 1,pleasant 1;8

1)(Qal)to be pleasant,be sweet,be pleasing
-1a)(TWOT)sweet,pleasant


H6150

H6150

06150`arab {aw-rab'} 字根型[identical with 06148through the idea of covering with a texture];TWOT-1689;动词 钦定本-evening 2,darkened 1;3

1)入夜,变昏暗
-1a)(Qal)日落天黑夜来临,变黑暗
-1b)(Hiphil)使用晚上的时间,夜间行事

06150`arab {aw-rab'} a primitive root [identical with 06148through the idea of covering with a texture];TWOT-1689;v AV-evening 2,darkened 1;3

1)to become evening,grow dark
-1a)(Qal)to become evening,grow dark
-1b)(Hiphil)to spend the evening,do at evening


H6151

H6151

06151`arab (亚兰文){ar-ab'} 相当于06148;TWOT-2927;动词 AV-mix 3,mingle 1;4

1)混合,结合在一起
-1a)(Pael)混合的(分词)
-1b)(Ithpael)混合的(分词)

06151`arab (Aramaic){ar-ab'} corresponding to 06148;TWOT-2927;v AV-mix 3,mingle 1;4

1)to mix,join together
-1a)(Pael)mixed (participle)
-1b)(Ithpael)mixed (participle)


H6152

H6152

06152`Arab {ar-awb'}或`Arab {ar-ab'} 源自06150取其"内容贫乏"之比喻用法;TWOT-1688a,1688c; 专有名词集合名词 钦定本-Arabia 5;5

1)草原上的居住者(physjg:我故意翻成这样,感觉上那个"原始"的味道好像比较对)
-1a)居住于迦南地东方和南方的民族,在沙漠游牧的贝都因人
-1b)亚拉伯人,亚拉伯

06152`Arab {ar-awb'}or `Arab {ar-ab'} from 06150in the fig.sense of sterility;TWOT-1688a,1688c; n pr coll AV-Arabia 5;5

1)steppe-dwellers
-1a)the people inhabiting the country east and south of Canaan, the nomadic desert Bedouins
-1b)Arabians,Arabs


H6153

H6153

06153`ereb {eh'-reb} 源自06150;TWOT-1689a;阳性名词 钦定本-even 72,evening 47,night 4,mingled 2,people 2,eventide 2, eveningtide +062562,Arabia 1,days 1,even +09961, evening +031171,evening +062561,eventide +062561;137

1)傍晚,夜晚,日落
-1a)傍晚,日落
-1b)夜晚

06153`ereb {eh'-reb} from 06150;TWOT-1689a;n m AV-even 72,evening 47,night 4,mingled 2,people 2,eventide 2, eveningtide +062562,Arabia 1,days 1,even +09961, evening +031171,evening +062561,eventide +062561;137

1)evening,night,sunset
-1a)evening,sunset
-1b)night


H6154

H6154

06154`ereb {ay'-reb}或`ereb ,(加上冠词字首),{eh'-reb}; 源自06148;TWOT-1685a,1685b;阳性名词 AV-woof 9,mixed multitude 2;11

1)纬线
-1a)混合,交织的
-1b)编织的东西
2)混合的,混杂的人,混杂的团体

06154`ereb {ay'-reb}or `ereb (1Ki.10:15),(with the article prefix),{eh'-reb}; from 06148;TWOT-1685a,1685b;n m AV-woof 9,mixed multitude 2;11

1)woof
-1a)as mixed,interwoven
-1b)knitted material
2)mixture,mixed people,mixed company


H6155

H6155

06155`arab {aw-rawb'} 源自06148;TWOT-1690b;阴性名词 钦定本-willow 5;5

1)柳树,柳树
-1a)黑色树干的树

06155`arab {aw-rawb'} from 06148;TWOT-1690b;n f AV-willow 5;5

1)poplar,willow
-1a)a tree characterised by dark wood


H6156

H6156

06156`areb {aw-rabe'} 源自06149;TWOT-1687a;形容词 钦定本-sweet 2;2

1)甘甜,悦人

06156`areb {aw-rabe'} from 06149;TWOT-1687a;adj AV-sweet 2;2

1)sweet,pleasant


H6157

H6157

06157`arob {aw-robe'} 源自06148;TWOT-1685c;阳性名词 AV-swarm 7,divers sorts of flies 2;9

1)成群
-1a)可能取其'混合物'和'连续不断或复杂的动作'

06157`arob {aw-robe'} from 06148;TWOT-1685c;n m AV-swarm 7,divers sorts of flies 2;9

1)swarm
-1a)probable meaning from 'mixture'and 'incessant or involved motion'


H6158

H6158

06158`oreb {o-rabe'}或`owreb {o-rabe'}; 源自06150;TWOT-1690a;阳性名词 钦定本-raven 10;10

1)乌鸦

06158`oreb {o-rabe'}or `owreb {o-rabe'}; from 06150;TWOT-1690a;n m AV-raven 10;10

1)raven


H6159

H6159

06159`Oreb {o-rabe'}或`Owreb {o-rabe'}; 同06158; 钦定本-Oreb 7;7 俄立=「掠夺」 阳性专有名词

1)米甸人的首领,基甸打败其军队 专有名词地名
2)约旦河东的一块盘石,俄立和其部份军队在此败给以法连人

06159`Oreb {o-rabe'}or `Owreb {o-rabe'}; the same as 06158; AV-Oreb 7;7 Oreb ="raven" n pr m

1)one of the chieftains of the Midianite army defeated by Gideon n pr loc
2)a rock east of the Jordan where Oreb and part of his army fell to the Ephraimites


H6160

H6160

06160`arabah {ar-aw-baw'} 源自06150(取"内容贫乏"之意);TWOT-1688d;阴性名词 钦定本-plain 42,desert 9,wilderness 5,Arabah 2,champaign 1, evenings 1,heavens 1;61

1)沙漠旷野,干草原,沙漠,荒野

06160`arabah {ar-aw-baw'} from 06150(in the sense of sterility);TWOT-1688d;n f AV-plain 42,desert 9,wilderness 5,Arabah 2,champaign 1, evenings 1,heavens 1;61

1)desert plain,steppe,desert,wilderness


H6161

H6161

06161`arubbah {ar-oob-baw'} 06048的阴性被动分词,取其交易之意; TWOT-1686a;阴性名词 钦定本-pledge 1,surety 1;2

1)保证物,象征,保证人,保证,交换物

06161`arubbah {ar-oob-baw'} fem.pass.part.of 06048in the sense of a bargain or exchange; TWOT-1686a;n f AV-pledge 1,surety 1;2

1)pledge,token,bond,surety,thing exchanged


H6162

H6162

06162`arabown {ar-aw-bone'} 源自06148(取其"交换"之意);TWOT-1686b;阳性名词 AV-pledge 3;3

1)抵押保证,抵押品

06162`arabown {ar-aw-bone'} from 06148(in the sense of exchange);TWOT-1686b;n m AV-pledge 3;3

1)pledge,security


H6163

H6163

06163`Arabiy {ar-aw-bee'}或`Arbiy {ar-bee'} 源自06152;;源自父系祖先之名的代名词形容词 钦定本-Arabian 9;9 亚拉伯人(阿拉伯人)=见亚拉伯(阿拉伯)"混合的"

1)亚拉伯(阿拉伯)居民
-1a)干草原居民

06163`Arabiy {ar-aw-bee'}or `Arbiy {ar-bee'} from 06152;;adj pr patr AV-Arabian 9;9 Arabian =see Arabia "mixed"

1)an inhabitant of Arabia
-1a)steppe-dweller


H6164

H6164

06164`Arbathiy {ar-baw-thee'} 源自01026;;形容词指某国或某民族之人民 AV-Arbathite 2;2 亚拉巴人=见伯亚拉巴[01026]"沙漠之家"

1)伯亚拉巴的人民

06164`Arbathiy {ar-baw-thee'} from 01026;;adj patr AV-Arbathite 2;2 Arbathite =see Betharabah "desert house"

1)an inhabitant of Beth-arabah


H6165

H6165

06165`arag {aw-rag'} 字根型;TWOT-1691;动词 AV-pant 2,cry 1;3

1)(Qal)切慕,发喘

06165`arag {aw-rag'} a primitive root;TWOT-1691;v AV-pant 2,cry 1;3

1)(Qal)to long for,pant after


H6166

H6166

06166`Arad {ar-awd'} 字根已不使用,意指"使自己与人隔离";; 钦定本-Arad 5;5 亚拉得="野驴" 阳性专有名词

1)便雅悯人,比利亚的儿子,比利亚曾驱逐迦特人 专有名词地名
2)迦南人的一个城市,在犹大旷野的北边

06166`Arad {ar-awd'} from an unused root meaning to sequester itself;; AV-Arad 5;5 Arad ="a wild ass" n pr m

1)a Benjamite,son of Beriah,who drove out the inhabitants of Gath n pr loc
2)a royal city of the Canaanites north of the wilderness of Judah


H6167

H6167

06167`arad (亚兰文){ar-awd'} 相当于06171;TWOT-2928;阳性名词 AV-wild ass 1;1

1)野驴

06167`arad (Aramaic){ar-awd'} corresponding to 06171;TWOT-2928;n m AV-wild ass 1;1

1)wild ass


H6168

H6168

06168`arah {aw-raw'} 字根型;TWOT-1692;动词 钦定本-uncover 3,discover 3,emptied 2,rase 2,leave destitute 1, make naked 1,poured out 1,poured 1,spreading 1;15

1)显露的,赤裸的,揭发,任其缺乏,发现,倒空, 夷为平地,倒出
-1a)(Piel)
--1a1)显露,揭露
--1a2)因倒空而露出,倒空
--1a3)倒出(参吕振中译本)
-1b)(Hiphil)
--1b1)使赤裸,剥光(指性侵犯)
--1b2)倒出(比喻用法)
-1c)(Niphal)被倒出
-1d)(Hithpael)
--1d1)暴露自己,使自己赤裸
--1d2)倒出自己,扩展自己(分词)

06168`arah {aw-raw'} a primitive root;TWOT-1692;v AV-uncover 3,discover 3,emptied 2,rase 2,leave destitute 1, make naked 1,poured out 1,poured 1,spreading 1;15

1)to be bare,be nude,uncover,leave destitute,discover,empty, raze,pour out
-1a)(Piel)
--1a1)to bare,lay bare
--1a2)to lay bare by emptying,empty
--1a3)to pour out
-1b)(Hiphil)
--1b1)to make naked,strip bare (of sexual offences)
--1b2)to pour out
-1c)(Niphal)to be poured out,be exposed
-1d)(Hithpael)
--1d1)to expose oneself,make oneself naked
--1d2)pouring oneself,spreading oneself (participle)


H6169

H6169

06169`arah {aw-raw'} 源自06168;TWOT-1692a;阴性名词 钦定本-paper reeds 1;1

1)光秃秃的地方

06169`arah {aw-raw'} from 06168;TWOT-1692a;n f AV-paper reeds 1;1

1)bare place


H6170

H6170

06170`aruwgah {ar-oo-gaw'}或`arugah {ar-oo-gaw'} 06165的被动分词;TWOT-1691a;阴性名词 钦定本-bed 2,furrow 2;4

1)花坛或苗圃

06170`aruwgah {ar-oo-gaw'}or `arugah {ar-oo-gaw'} pass.part.of 06165;TWOT-1691a;n f AV-bed 2,furrow 2;4

1)garden terrace or bed


H6171

H6171

06171`arowd {aw-rode'} 与06166同源;TWOT-1693;阳性名词 AV-wild ass 1;1

1)野驴

06171`arowd {aw-rode'} from the same as 06166;TWOT-1693;n m AV-wild ass 1;1

1)wild ass


H6172

H6172

06172`ervah {er-vaw'} 源自06168;TWOT-1692b;阴性名词 钦定本-nakedness 50,nakedness +013201,shame 1,unclean 1, uncleanness 1;54

1)赤身,裸体,羞耻,下体
-1a)下体(表示东窗事发)
-1b)虚实,无礼,不当的举止
-1c)暴露出来,无防备的(比喻用法)

06172`ervah {er-vaw'} from 06168;TWOT-1692b;n f AV-nakedness 50,nakedness +013201,shame 1,unclean 1, uncleanness 1;54

1)nakedness,nudity,shame,pudenda
-1a)pudenda (implying shameful exposure)
-1b)nakedness of a thing,indecency,improper behaviour
-1c)exposed,undefended (fig.)


H6173

H6173

06173`arvah (亚兰文){ar-vaw'} 相当于06172;TWOT-2929;阴性名词 AV-dishonour 1;1

1)受辱,裸露
-1a)受辱(隐喻裸露)

06173`arvah (Aramaic){ar-vaw'} corresponding to 06172;TWOT-2929;n f AV-dishonour 1;1

1)dishonour,nakedness
-1a)dishonour (metaphor of nakedness)


H6174

H6174

06174`arowm {aw-rome'}或`arom {aw-rome'} 源自06191(原意)(!!!跟06191意思完全无关);TWOT-1588c;形容词 钦定本-naked 16;16

1)赤身露体,赤裸

06174`arowm {aw-rome'}or `arom {aw-rome'} from 06191(in its original sense);TWOT-1588c;adj AV-naked 16;16

1)naked,bare


H6175

H6175

06175`aruwm {aw-room'} 06191的被动分词;TWOT-1698c;形容词 钦定本-prudent 8,crafty 2,subtil 1;11

1)微妙的,精明的,狡猾的,狡诈的,明智的
-1a)狡猾的
-1b)精明的,明智的,审慎的

06175`aruwm {aw-room'} pass.part.of 06191;TWOT-1698c;adj AV-prudent 8,crafty 2,subtil 1;11

1)subtle,shrewd,crafty,sly,sensible
-1a)crafty
-1b)shrewd,sensible,prudent


H6176

H6176

06176`arow`er {ar-o-ayr'}或`ar`ar {ar-awr'} 源自06209的重覆型;TWOT-1705b,1705c;阳性名词 钦定本-heath 1;1

1)树木或灌木
-1a)可能是杜松,桧木,或柏树

06176`arow`er {ar-o-ayr'}or `ar`ar {ar-awr'} from 06209reduplicated;TWOT-1705b,1705c;n m AV-heath 1;1

1)naked,stripped,destitute
2)tree or bush
-2a)probably juniper or cypress


H6177

H6177

06177`Arow`er {ar-o-ayr'}或`Aro`er {ar-o-ayr'}或`Ar`owr {ar-ore'} 与06176同;;专有名词地名 钦定本-Aroer 16;16 亚罗珥="毁灭"

1)在亚嫩河北岸的一个城市,亚摩利王西宏的领土之南端,后来为流便族的领土; 现在的'Arair'
2)属于迦得族在亚扪靠近雅博河的一个城市
3)在犹大南方的一座城

06177`Arow`er {ar-o-ayr'}or `Aro`er {ar-o-ayr'}or `Ar`owr {ar-ore'} the same as 06176;;n pr loc AV-Aroer 16;16 Aroer ="ruins"

1)a city on the north bank of the river Arnon,the southern point of the territory of Sihon the king of the Amorites and later of Reuben; modern 'Arair'
2)a city in Ammon near the Jabbok belonging to Gad
3)a town in southern Judah


H6178

H6178

06178`aruwts {aw-roots'} 06206的被动分词;TWOT-1702a;形容词 AV-cliff 1;1

1)可怕的
2)(CLBL)深坑,深谷,陡峭的地方

06178`aruwts {aw-roots'} pass.part.of 06206;TWOT-1702a;adj AV-cliff 1;1

1)dreadful
2)(CLBL)chasm,ravine,steep slope


H6179

H6179

06179`Eriy {ay-ree'} 源自05782;;阳性专有名词 AV-Eri 2;2 以利="警惕的"

1)迦得的儿子,以利族的祖先

06179`Eriy {ay-ree'} from 05782;;n pr m AV-Eri 2;2 Eri ="watchful"

1)son of Gad and progenitor of the family of Erites


H6180

H6180

06180`Eriy {ay-ree'} 源自父祖06179之名;;形容词 AV-Erites 1;1 以利族=见以利"警惕的"

1)迦得的儿子以利的后裔

06180`Eriy {ay-ree'} patronymically of 06179;;adj AV-Erites 1;1 Erites =see Erites "watchful"

1)descendants of Eri,the son of Gad


H6181

H6181

06181`eryah {er-yaw'} 源自06172;TWOT-1692c;阴性名词 钦定本-bare 4,naked 1,quite 1;6

1)赤裸,祼体

06181`eryah {er-yaw'} from 06172;TWOT-1692c;n f AV-bare 4,naked 1,quite 1;6

1)nudity,nakedness


H6182

H6182

06182`ariycah {ar-ee-saw'} 字根已不使用,其意为磨成细粉;TWOT-1699a;阴性名词 AV-dough 4;4

1)面团,谷类磨成的粉,粗谷类,揉面团
-1a)意思不明确

06182`ariycah {ar-ee-saw'} from an unused root meaning to comminute;TWOT-1699a;n f AV-dough 4;4

1)dough,meal,coarse meal,kneading trough
-1a)meaning dubious


H6183

H6183

06183`ariyph {aw-reef'} 源自06201;TWOT-1701a;阳性名词 钦定本-heavens 1;1

1)云,雾

06183`ariyph {aw-reef'} from 06201;TWOT-1701a;n m AV-heavens 1;1

1)cloud,mist


H6184

H6184

06184`ariyts {aw-reets'} 源自06206;TWOT-1702b;形容词 钦定本-terrible 8,terrible one 5,oppressor 3,mighty 1,power 1, strong 1,violent 1;20

1)使敬畏,使惊惧,可畏的,惊吓,无情的,大能的

06184`ariyts {aw-reets'} from 06206;TWOT-1702b;adj AV-terrible 8,terrible one 5,oppressor 3,mighty 1,power 1, strong 1,violent 1;20

1)awe-inspiring,terror-striking,awesome,terrifying,ruthless,mighty


H6185

H6185

06185`ariyriy {ar-e-ree'} 源自06209;TWOT-1705a;形容词 钦定本-childless 4;4

1)被剥光的,没有子女的,没有子嗣的

06185`ariyriy {ar-e-ree'} from 06209;TWOT-1705a;adj AV-childless 4;4

1)stripped,childless,bare of children


H6186

H6186

06186`arak {aw-rak'} 字根型;TWOT-1694;动词 AV-array 26,order 21,prepare 5,expert 3,value 3,compare 2, direct 2,equal 2,estimate 2,furnish 2,ordained 2,misc 4;75

1)安排,按次序排好,摆阵,预备,整理, 下令,经营,装备,估定,等于,指示,比较
-1a)(Qal)
--1a1)按次序排好,安排,依次陈明, 陈明(法律诉讼),派就定位
--1a2)比较,比得上
2)(Hiphil)估价,征税

06186`arak {aw-rak'} a primitive root;TWOT-1694;v AV-array 26,order 21,prepare 5,expert 3,value 3,compare 2, direct 2,equal 2,estimate 2,furnish 2,ordained 2,misc 4;75

1)to arrange,set or put or lay in order,set in array,prepare,order, ordain,handle,furnish,esteem,equal,direct,compare
-1a)(Qal)
--1a1)to arrange or set or lay in order,arrange,state in order,set forth (a legal case),set in place
--1a2)to compare,be comparable
2)(Hiphil)to value,tax


H6187

H6187

06187`erek {eh'rek} 源自06186;TWOT-1694a;阳性名词 AV-estimation 24,set at 1,equal 1,set in order 1,price 1, proportion 1,set 1,suit 1,taxation 1,valuest 1;33

1)次序,序列,估计,排列有序的事物,层次,层迭
-1a)次序,序列
-1b)预估,估价

06187`erek {eh'rek} from 06186;TWOT-1694a;n m AV-estimation 24,set at 1,equal 1,set in order 1,price 1, proportion 1,set 1,suit 1,taxation 1,valuest 1;33

1)order,row,estimate,things that are set in order,layer,pile
-1a)order,row
-1b)estimate,valuation


H6188

H6188

06188`arel {aw-rale'} 字根型;TWOT-1695;动词 钦定本-count as uncircumcised 1,foreskin be uncovered 1;2

1)未受割礼的,算作未受割礼的,算作是有包皮
-1a)(Qal)
--1a1)被认作为当未受割礼的
--1a2)尚未收成的(比喻用法)
-1b)(Niphal)被算作是未经割礼的

06188`arel {aw-rale'} a primitive root;TWOT-1695;v AV-count as uncircumcised 1,foreskin be uncovered 1;2

1)to remain uncircumcised,count uncircumcised,count as foreskin
-1a)(Qal)
--1a1)to regard as uncircumcised
--1a2)to remain unharvested (fig.)
-1b)(Niphal)to be counted as uncircumcised


H6189

H6189

06189`arel {aw-rale'} 源自06188;TWOT-1695b;阳性名词 钦定本-uncircumcised 34,uncircumcised person 1;35

1)未受割礼的,有包皮的

06189`arel {aw-rale'} from 06188;TWOT-1695b;n m AV-uncircumcised 34,uncircumcised person 1;35

1)uncircumcised,having foreskin


H6190

H6190

06190`orlah {or-law'} 源自06189;TWOT-1695a;阴性名词 钦定本-foreskin 13,uncircumcised 3;16

1)包皮,未受割礼的

06190`orlah {or-law'} from 06189;TWOT-1695a;n f AV-foreskin 13,uncircumcised 3;16

1)foreskin,uncircumcised


H6191

H6191

06191`aram {aw-ram'} 字根型;TWOT-1698;动词 钦定本-subtilty 1,crafty 1,prudent 1,beware 1,very 1;5

1)聪明,精明,狡猾,留意,精明商议, 谨慎
-1a)(Qal)狡猾,聪明
-1b)(Hiphil)灵巧,精明

06191`aram {aw-ram'} a primitive root;TWOT-1698;v AV-subtilty 1,crafty 1,prudent 1,beware 1,very 1;5

1)to be subtle,be shrewd,be crafty,beware,take crafty counsel, be prudent
-1a)(Qal)to be crafty,be subtle
-1b)(Hiphil)to be crafty,be or become shrewd


H6192

H6192

06192`aram {aw-ram'} 字根型;堆迭起来;TWOT-1696;动词 AV-gathered together 1;1

1)(Niphal)堆起来,迭起来,被聚成堆

06192`aram {aw-ram'} a primitive root;to pile up;TWOT-1696;v AV-gathered together 1;1

1)(Niphal)to heap up,pile,be heaped up


H6193

H6193

06193`orem {o'-rem} 源自06191;TWOT-1698a;阳性名词 钦定本-craftiness 1;1

1)纤细,精明,狡猾

06193`orem {o'-rem} from 06191;TWOT-1698a;n m AV-craftiness 1;1

1)subtlety,shrewdness,craftiness


H6194

H6194

06194`arem {aw-rame'}或(阴性)`aremah {ar-ay-maw'} 源自06192;TWOT-1696a;阴性名词 钦定本-heap 9,heap of corn 1,sheaves 1;11

1)堆

06194`arem (Jer 50:26){aw-rame'}or (fem.)`aremah {ar-ay-maw'} from 06192;TWOT-1696a;n f AV-heap 9,heap of corn 1,sheaves 1;11

1)heap,pile


H6195

H6195

06195`ormah {or-maw'} 源自06193;TWOT-1698b;阴性名词 钦定本-guile 1,wilily 1,subtilty 1,wisdom 1,prudence 1;5

1)机灵,狡猾,谨慎

06195`ormah {or-maw'} from 06193;TWOT-1698b;n f AV-guile 1,wilily 1,subtilty 1,wisdom 1,prudence 1;5

1)shrewdness,craftiness,prudence


H6196

H6196

06196`armown {ar-mone'} 可能源自06191;TWOT-1697a;阳性名词 AV-chestnut tree 2;2

1)洋梧桐,枫树
-1a)像条带状的树皮一样

06196`armown {ar-mone'} probably from 06191;TWOT-1697a;n m AV-chestnut tree 2;2

1)plane-tree
-1a)as stripped of bark


H6197

H6197

06197`Eran {ay-rawn'} 可能源自05782;;阳性专有名词 AV-Eran 1;1 以兰="看守人"

1)以法莲的长子

06197`Eran {ay-rawn'} probably from 05782;;n pr m AV-Eran 1;1 Eran ="watcher"

1)the eldest son of Ephraim


H6198

H6198

06198`Eraniy {ay-raw-nee'} 源自06197的种族名称;;形容词代名词 AV-Eranites 1;1 以兰族=见以兰"看守人"

1)以法莲之子以兰的后裔

06198`Eraniy {ay-raw-nee'} patronymically from 06197;;adj pr AV-Eranites 1;1 Eranites =see Eran "watcher"

1)the descendants of Eran,the son of Ephraim


H6199

H6199

06199`ar`ar {ar-awr'} 源自06209;TWOT-1705b;形容词 钦定本-destitute 1,heath 1;2

1)裸露的(树被剥光了叶子的),穷困的

06199`ar`ar {ar-awr'} from 06209;TWOT-1705b;adj AV-destitute 1,heath 1;2

1)stripped,destitute


H6200

H6200

06200`Aro`eriy {ar-o-ay-ree'} 表06177所建立的国家或民族的人民;;形容词 AV-Aroerite 1;1 亚罗珥人=见亚罗珥[6177]"贫困的"

1)亚罗珥的居民

06200`Aro`eriy {ar-o-ay-ree'} patronymically from 06177;;adj pr AV-Aroerite 1;1 Aroerite =see Aroer "destitute"

1)an inhabitant of Aroer


H6201

H6201

06201`araph {aw-raf'} 字根型;TWOT-1701;动词 AV-drop 1,drop down 1;2

1)滴落,滴下
-1a)(Qal)滴落,潺潺地流,细水长流

06201`araph {aw-raf'} a primitive root;TWOT-1701;v AV-drop 1,drop down 1;2

1)to drop,drip
-1a)(Qal)to drop,trickle


H6202

H6202

06202`araph {aw-raf'} 字根型[从使倾斜的概念来看,与06201完全相同]; TWOT-1700;动词 钦定本-break..neck 2,strike off 1,break down 1,cut off..neck 1, behead 1;6

1)(Qal)折断颈项(用于指动物)

06202`araph {aw-raf'} a primitive root [identical with 06201through the idea of sloping];TWOT-1700;v AV-break..neck 2,strike off 1,break down 1,cut off..neck 1, behead 1;6

1)(Qal)to break the neck (of an animal)


H6203

H6203

06203`oreph {o-ref'} 源自06202;TWOT-1700a;阳性名词 钦定本-neck 17,back 7,stiffnecked +071864,stiffnecked 3, backs +03101,stiffnecked +071851;33

1)颈,颈背,背部
-1a)颈背
--1a1)逃跑的对手
--1a2)背教(变节)(比喻用法)
-1b)僵颈,固执(比喻用法)

06203`oreph {o-ref'} from 06202;TWOT-1700a;n m AV-neck 17,back 7,stiffnecked +071864,stiffnecked 3, backs +03101,stiffnecked +071851;33

1)neck,back of the neck,back
-1a)back of the neck
--1a1)of fleeing foe
--1a2)of apostasy (fig.)
-1b)stiff of neck,obstinate (fig.)


H6204

H6204

06204`Orpah {or-paw'} 源自06203;;阴性专有名词 钦定本-Orpah 2;2 俄耳巴="瞪羚"

1)摩押女子,拿俄米之子基连的妻子,也是路得的妯娌

06204`Orpah {or-paw'} from 06203;;n pr f AV-Orpah 2;2 Orpah ="gazelle"

1)a Moabite woman,wife of Chilion,the son of Naomi,and sister-in- law of Ruth


H6205

H6205

06205`araphel {ar-aw-fel'} 可能源自06201;TWOT-1701b;阳性名词 AV-thick darkness 8,darkness 3,gross darkness 2,dark cloud 1, dark 1;15

1)云,乌云或密云,阴暗,漆黑,乌黑

06205`araphel {ar-aw-fel'} probably from 06201;TWOT-1701b;n m AV-thick darkness 8,darkness 3,gross darkness 2,dark cloud 1, dark 1;15

1)cloud,heavy or dark cloud,darkness,gross darkness,thick darkness


H6206

H6206

06206`arats {aw-rats'} 字根型;TWOT-1702;动词 钦定本-afraid 3,fear 3,dread 2,terribly 2,break 1,affrighted 1, oppress 1,prevail 1,terrified 1;15

1)使发抖,害怕,惧怕,压迫,战胜,折断,使恐怖, 引起发抖的原因
-1a)(Qal)
--1a1)引起颤抖的原因,恐怖
--1b2)使颤抖,觉得害怕
-1b)(Niphal)变的有威严,使恐怖
-1c)(Hiphil)
--1c1)使注意或是以威严来对待,注意或是满怀敬畏
--1c2)敬畏之中带着威严,恐怖

06206`arats {aw-rats'} a primitive root;TWOT-1702;v AV-afraid 3,fear 3,dread 2,terribly 2,break 1,affrighted 1, oppress 1,prevail 1,terrified 1;15

1)to tremble,dread,fear,oppress,prevail,break,be terrified, cause to tremble
-1a)(Qal)
--1a1)to cause to tremble,terrify
--1b2)to tremble,feel dread
-1b)(Niphal)to be awesome,be terrible
-1c)(Hiphil)
--1c1)to regard or treat with awe,regard or treat as awful
--1c2)to inspire with awe,terrify


H6207

H6207

06207`araq {aw-rak'} 字根型;TWOT-1703;动词 钦定本-fleeing 1,sinew 1;2

1)(Qal)咬,啃,消耗,折磨,侵蚀,嚼碎咀嚼

06207`araq {aw-rak'} a primitive root;TWOT-1703;v AV-fleeing 1,sinew 1;2

1)(Qal)to gnaw,chew


H6208

H6208

06208`Arqiy {ar-kee'} 源自一不用了的名字,意为"象牙";;专有形容词patr AV-Arkite 2;2 亚基人=参见亚基"咬的"

1)亚基地的居民{创10:17}

06208`Arqiy {ar-kee'} from an unused name meaning a tush;;adj pr patr AV-Arkite 2;2 Arkite =see Arki "gnawing"

1)an inhabitant of Arki or Arka


H6209

H6209

06209`arar {aw-rar'} 字根型;TWOT-1705;动词 钦定本-make bare 1,raise up 1,utterly 1,broken 1;4

1)脱光,使赤裸,赤身
-1a)(Qal)脱光,赤身
-1b)(Poel)赤着身体
-1c)(Hithpalpel)被脱得一丝不挂,完全被剥光衣服
-1d)(Pilpel)毁坏

06209`arar {aw-rar'} a primitive root;TWOT-1705;v AV-make bare 1,raise up 1,utterly 1,broken 1;4

1)to strip,make bare,strip oneself
-1a)(Qal)to strip,strip oneself
-1b)(Poel)to lay bare
-1c)(Hithpalpel)to be utterly stripped,be utterly laid bare
-1d)(Pilpel)break


H6210

H6210

06210`eres {eh'res} 字根已不使用,可能意为"使弯曲(成拱形)";TWOT-1706a;阴性名词 钦定本-bed 5,couch 3,bedstead 2;10

1)长椅,长沙发,床榻

06210`eres {eh'res} from an unused root meaning perhaps to arch;TWOT-1706a;n f AV-bed 5,couch 3,bedstead 2;10

1)couch,divan,bed


H6211

H6211

06211`ash {awsh} 源自06244;TWOT-1715a,1617,2931;阴性名词/m 钦定本-moth 7,grass 5;12

1)蛾
2)牧草,草

06211`ash {awsh} from 06244;TWOT-1715a,1617,2931;n f/m AV-moth 7,grass 5;12

1)moth
2)herbage,grass


H6212

H6212

06212`eseb {eh'seb} 字根已不使用,意为"闪耀"(或为"绿色");TWOT-1707a;阳性名词 钦定本-herb 17,grass 16;33

1)草,牧草,草地,绿色植物

06212`eseb {eh'seb} from an unused root meaning to glisten (or be green);TWOT-1707a;n m AV-herb 17,grass 16;33

1)herb,herbage,grass,green plants


H6213

H6213

06213`asah {aw-saw'} 字根型;TWOT-1708,1709;动词 AV-do 1333,make 653,wrought 52,deal 52,commit 49,offer 49, execute 48,keep 48,shew 43,prepare 37,work 29,do so 21, perform 18,get 14,dress 13,maker 13,maintain 7,misc 154;2633

1)做,制作,完成,制造
-1a)(Qal)
--1a1)做,工作,制造,生产
--1a1a)做
--1a1b)工作
--1a1c)处理
--1a1d)行事,行出,行做
--1a2)制造
--1a2a)制造
--1a2b)生产
--1a2c)预备
--1a2d)献(祭物)
--1a2e)处理,处理
--1a2f)遵行,庆祝
--1a2g)掌管(资产)
--1a2h)任命,按牧,授...以圣职
--1a2i)引起
--1a2j)使用
--1a2k)度过,前进
-1b)(Niphal)
--1b1)被完成
--1b2)被制造
--1b3)被生产
--1b4)被奉献
--1b5)被遵行
--1b6)被使用
-1c)(Pual)被制造
2)(Piel)压,挤

06213`asah {aw-saw'} a primitive root;TWOT-1708,1709;v AV-do 1333,make 653,wrought 52,deal 52,commit 49,offer 49, execute 48,keep 48,shew 43,prepare 37,work 29,do so 21, perform 18,get 14,dress 13,maker 13,maintain 7,misc 154;2633

1)to do,fashion,accomplish,make
-1a)(Qal)
--1a1)to do,work,make,produce
--1a1a)to do
--1a1b)to work
--1a1c)to deal (with)
--1a1d)to act,act with effect,effect
--1a2)to make
--1a2a)to make
--1a2b)to produce
--1a2c)to prepare
--1a2d)to make (an offering)
--1a2e)to attend to,put in order
--1a2f)to observe,celebrate
--1a2g)to acquire (property)
--1a2h)to appoint,ordain,institute
--1a2i)to bring about
--1a2j)to use
--1a2k)to spend,pass
-1b)(Niphal)
--1b1)to be done
--1b2)to be made
--1b3)to be produced
--1b4)to be offered
--1b5)to be observed
--1b6)to be used
-1c)(Pual)to be made
2)(Piel)to press,squeeze


H6214

H6214

06214`Asah'el {as-aw-ale'} 源自06213和0410;;阳性专有名词 AV-Asahel 18;18 亚撒黑="神所造的"

1)大卫王的外甥,大卫的姐妹洗鲁雅的儿子,约押,亚比筛的兄弟;他以跑得快着称, 他在一场争斗中追逐押尼珥时,被押尼珥刺死
2)犹大王约沙法时的一位利未人,他走遍犹大王国给予人民律法书的指导
3)犹大王希西家时的一位利未人,是负责征收十一税及在圣殿敬献的人之一
4)以斯拉时一位祭司约拿单的父亲

06214`Asah'el {as-aw-ale'} from 06213and 0410;;n pr m AV-Asahel 18;18 Asahel ="God-made"

1)nephew of David,son of David's sister Zeruiah,and brother of Joab and Abishai;swift of foot he was killed by Abner when he pursued him in battle and caught him
2)a Levite in the reign of king Jehoshaphat of Judah who went through the kingdom giving instruction in the law
3)a Levite in the reign of king Hezekiah of Judah in charge of the tithes and dedicated things in the temple
4)a priest,father of Jonathan,in the time of Ezra


H6215

H6215

06215`Esav {ay-sawv'} 显然是06213的过去分词;原始的意义为管理;阳性专有名词 AV-Esau 97;97 以扫="多毛的"

1)以撒和利百加的长子,且是雅各的双胞胎兄长;在他饥饿的时候, 为了食物而卖掉长子名份,因此神的祝福给了雅各;阿拉伯人的祖先

06215`Esav {ay-sawv'} apparently a form of the pass.part.of 06213in the original sense of handling;;n pr m AV-Esau 97;97 Esau ="hairy"

1)eldest son of Isaac and Rebecca and twin brother of Jacob;sold the birthright for food when he was hungry and the divine blessing went to Jacob;progenitor of the Arab peoples


H6216

H6216

06216`ashowq {aw-shoke'} 源自06231;TWOT-1713c;阳性名词 钦定本-oppressor 1;1

1)压迫者,敲诈勒索者

06216`ashowq {aw-shoke'} from 06231;TWOT-1713c;n m AV-oppressor 1;1

1)oppressor,extortioner


H6217

H6217

06217`ashuwq {aw-shook'}或`ashuq {aw-shook'} 06231的过去分词;TWOT-1713d;阳性名词 钦定本-oppression 2,oppressed 1;3

1)压迫,强取

06217`ashuwq {aw-shook'}or `ashuq {aw-shook'} passive participle of 06231;TWOT-1713d;n m AV-oppression 2,oppressed 1;3

1)oppression,extortion


H6218

H6218

06218`asowr {aw-sore'}或`asor {aw-sore'} 源自06235;TWOT-1711d;阳性名词 钦定本-tenth 12,instrument of ten strings 3,ten 1;16

1)十,十个一组
-1a)十个,第十个
-1b)有十根弦的(乐器),竖琴

06218`asowr {aw-sore'}or `asor {aw-sore'} from 06235;TWOT-1711d;n m AV-tenth 12,instrument of ten strings 3,ten 1;16

1)ten,decade
-1a)ten,tenth
-1b)ten-stringed,harp


H6219

H6219

06219`ashowth {aw-shoth'} 源自06245;TWOT-1716b;形容词 钦定本-bright 1;1

1)光滑,闪耀的

06219`ashowth {aw-shoth'} from 06245;TWOT-1716b;adj AV-bright 1;1

1)smooth,shiny


H6220

H6220

06220`Ashvath {ash-vawth'} 06219的另一型;阳性专有名词 AV-Ashvath 1;1 亚施法="光滑的"

1)亚设支派,雅弗勒的众子之一

06220`Ashvath {ash-vawth'} for 06219;;n pr m AV-Ashvath 1;1 Ashvath ="sleek"

1)one of the sons of Japhlet of the tribe of Asher


H6221

H6221

06221`Asiy'el {as-ee-ale'} 源自06213和0410;;阳性专有名词 AV-Asiel 1;1 亚薛="神所造的"

1)一位西缅人,耶户的祖先

06221`Asiy'el {as-ee-ale'} from 06213and 0410;;n pr m AV-Asiel 1;1 Asiel ="made by God"

1)a Simeonite and ancestor of Jehu


H6222

H6222

06222`Asayah {aw-saw-yaw'} 源自06213和03050;;阳性专有名词 AV-Asaiah 8;8 亚撒雅或亚帅雅="耶和华所造"

1)犹大王希西家时的一位西缅族的族长
2)犹大王约西亚的一位臣仆
3)一位米拉利的利未人,在大卫王时代是其族人的领袖

06222`Asayah {aw-saw-yaw'} from 06213and 03050;;n pr m AV-Asaiah 8;8 Asaiah ="made by Jehovah"

1)a prince of the tribe of Simeon in the time of king Hezekiah of Judah
2)a servant of king Josiah of Judah
3)a Merarite Levite,chief of his family,in the time of David


H6223

H6223

06223`ashiyr {aw-sheer'} 源自06238;TWOT-1714b 钦定本-rich 20,rich man 3;23 形容词

1)富有的,丰富的 名词
2)富翁,有钱人,富人

06223`ashiyr {aw-sheer'} from 06238;TWOT-1714b AV-rich 20,rich man 3;23 adj

1)rich,wealthy n
2)the rich,the wealthy,rich man


H6224

H6224

06224`asiyriy {as-ee-ree'} 源自06235;TWOT-1711f;形容词 钦定本-tenth 27,tenth part 2;29

1)序数
-1a)十分之一

06224`asiyriy {as-ee-ree'} from 06235;TWOT-1711f;adj AV-tenth 27,tenth part 2;29

1)ordinal number
-1a)a tenth


H6225

H6225

06225`ashan {aw-shan'} 字根型;TWOT-1712;动词 AV-smoke 5,angry 1;6

1)冒烟,动怒,震怒
-1a)(Qal)
--1a1)冒烟
--1a2)发怒,震怒,狂怒

06225`ashan {aw-shan'} a primitive root;TWOT-1712;v AV-smoke 5,angry 1;6

1)to smoke,be angry,be wroth
-1a)(Qal)
--1a1)to smoke
--1a2)to fume,be wroth,be furious


H6226

H6226

06226`ashen {aw-shane'} 源自06225;TWOT-1712b;形容词 钦定本-smoking 2;2

1)烟

06226`ashen {aw-shane'} from 06225;TWOT-1712b;adj AV-smoking 2;2

1)smoking


H6227

H6227

06227`ashan {aw-shawn'} 源自06225;TWOT-1712a;阳性名词 AV-smoke 24,smoking 1;25

1)烟
-1a)烟
-1b)隐喻或明喻
-1c)烟(比喻用法)

06227`ashan {aw-shawn'} from 06225;TWOT-1712a;n m AV-smoke 24,smoking 1;25

1)smoke
-1a)smoke
-1b)in metaphor,simile
-1c)smoke (fig.)


H6228

H6228

06228`Ashan {aw-shawn'} 与06227同;;专有名词,地名 AV-Ashan 4;4 亚珊="烟"

1)后来被提及归属于西缅

06228`Ashan {aw-shawn'} the same as 06227;;n pr loc AV-Ashan 4;4 Ashan ="smoke"

1)a city in the lowland of Judah later mentioned as belonging to Simeon


H6229

H6229

06229`asaq {aw-sak} 字根型(相当于06231);TWOT-1710;动词 AV-strove 1;1

1)(Hithpael)争斗,竞争,争论

06229`asaq {aw-sak} a primitive root (identical with 06231);TWOT-1710;v AV-strove 1;1

1)(Hithpael)to strive,contend,quarrel


H6230

H6230

06230`Eseq {ay'sek} 源自06229;;专有名词 AV-Esek 1;1 埃色="斗争"

1)以撒的牧人在基拉耳山谷所掘的井

06230`Eseq {ay'sek} from 06229;;n pr AV-Esek 1;1 Esek ="contention"

1)a well which the herdsmen of Isaac dug in the valley of Gerar


H6231

H6231

06231`ashaq {aw-shak'} 字根型(比较06229);TWOT-1713;动词 钦定本-oppress 23,oppressor 4,defraud 3,wrong 2,deceived 1, deceitfully gotten 1,oppression 1,drink up 1,violence 1;37

1)把...强加于,压迫,违犯,诈取,行暴力,欺骗地获得,冤枉,敲诈
-1a)(Qal)
--1a1)压迫,冤枉,敲诈
--1a2)压迫
-1b)(Pual)被敲诈,被压碎

06231`ashaq {aw-shak'} a primitive root (comp.06229);TWOT-1713;v AV-oppress 23,oppressor 4,defraud 3,wrong 2,deceived 1, deceitfully gotten 1,oppression 1,drink up 1,violence 1;37

1)to press upon,oppress,violate,defraud,do violence,get deceitfully,wrong,extort
-1a)(Qal)
--1a1)to oppress,wrong,extort
--1a2)to oppress
-1b)(Pual)to be exploited,be crushed


H6232

H6232

06232`Esheq {ay-shek'} 源自06231;;阳性专有名词 AV-Eshek 1;1 以设="压迫者"

1)一位便雅悯人,扫罗的后代

06232`Esheq {ay-shek'} from 06231;;n pr m AV-Eshek 1;1 Eshek ="oppressor"

1)a Benjamite,late descendant of Saul


H6233

H6233

06233`osheq {o'-shek} 源自06231;TWOT-1713a;阳性名词 钦定本-oppression 11,cruelly 1,extortion 1,oppression +062311, thing 1;15

1)压迫,勒索,伤害
-1a)压迫
-1b)勒索
-1c)以勒索得到的

06233`osheq {o'-shek} from 06231;TWOT-1713a;n m AV-oppression 11,cruelly 1,extortion 1,oppression +062311, thing 1;15

1)oppression,extortion,injury
-1a)oppression
-1b)extortion
-1c)gain by extortion


H6234

H6234

06234`oshqah {osh-kaw'} 源自06233;TWOT-1713b;阴性名词 钦定本-oppressed 1;1

1)压制,辱骂,使痛苦

06234`oshqah {osh-kaw'} from 06233;TWOT-1713b;n f AV-oppressed 1;1

1)oppression,abuse,distress


H6235

H6235

06235`eser {eh'ser}阳性词`asarah {as-aw-raw'} 源自06237;TWOT-1711a;阳性/阴性名词 钦定本-ten 172,fifteen +025681,seventeen +076511,ten times 1;175

1)十
-1a)十
-1b)与其他数字一起使用

06235`eser {eh'ser}masc.of term `asarah {as-aw-raw'} from 06237;TWOT-1711a;n m/f AV-ten 172,fifteen +025681,seventeen +076511,ten times 1;175

1)ten
-1a)ten
-1b)with other numbers


H6236

H6236

06236`asar (亚兰文){as-ar'}阴性`asrah (亚兰文){as-raw'} 相当于06235;TWOT-2932;阳性/阴性名词 AV-ten 4,twelve +086482;6

1)十

06236`asar (Aramaic){as-ar'}masc.`asrah (Aramaic){as-raw'} corresponding to 06235;TWOT-2932;n m/f AV-ten 4,twelve +086482;6

1)ten


H6237

H6237

06237`asar {aw-sar'} 字根型(相当于06238);TWOT-1711c;动词 AV-tithe 4,take..tenth 2,give tenth 1,surly 1,truly 1;9

1)缴什一税,取十分之一,给十分之一,拿十分之一
-1a)(Qal)缴什一税
-1b)(Piel)给十分之一
-1c)(Hiphil)拿十分之一

06237`asar {aw-sar'} a primitive root (ident.with 06238);TWOT-1711c;v AV-tithe 4,take..tenth 2,give tenth 1,surly 1,truly 1;9

1)to tithe,take the tenth part of,give a tithe,take a tithe
-1a)(Qal)to tithe
-1b)(Piel)to give a tithe
-1c)(Hiphil)to take a tithe


H6238

H6238

06238`ashar {aw-shar'} 字根型;TWOT-1714;动词 钦定本-rich 14,enrich 3,richer 1;17

1)变为富足及丰富的,使富足,假装富有
-1a)(Qal)变为富足
-1b)(Hiphil)
--1b1)变成富有的
--1b2)获得丰盛的
-1c)(Hithpael)使富有,假装富足

06238`ashar {aw-shar'} a primitive root;TWOT-1714;v AV-rich 14,enrich 3,richer 1;17

1)to be or become rich or wealthy,enrich,pretend to be rich
-1a)(Qal)to be or become rich
-1b)(Hiphil)
--1b1)to make rich
--1b2)to gain riches
-1c)(Hithpael)to enrich oneself,pretend to be rich


H6239

H6239

06239`osher {o'-sher} 源自06238;TWOT-1714a;阳性名词 钦定本-riches 36,far 1;37

1)财富,财宝

06239`osher {o'-sher} from 06238;TWOT-1714a;n m AV-riches 36,far 1;37

1)wealth,riches


H6240

H6240

06240`asar {aw-sawr'} 源自06235;TWOT-1711b;阳性/阴性名词 钦定本-eleven +02599,eleven +062496,eleventh +0624913, eleventh +02594,twelve +08147106,twelfth +0814721, thirteen +0796913,thirteenth +0796911,etc to nineteen 152;335

1)十,表示「自十三到十九之数的」之意(与其他数字合并)
-1a)只使用在与其他数字合并成十三至十九

06240`asar {aw-sawr'} from 06235;TWOT-1711b;n m/f AV-eleven +02599,eleven +062496,eleventh +0624913, eleventh +02594,twelve +08147106,twelfth +0814721, thirteen +0796913,thirteenth +0796911,etc to nineteen 152;335

1)ten,-teen (in combination with other numbers)
-1a)used only in combination to make the numbers 11-19


H6241

H6241

06241`issarown {is-saw-rone'}或`issaron {is-saw-rone'} 源自06235;TWOT-1711h;阳性名词 AV-tenth deal 25,tenth 3;28

1)十分之一的部分,十分之一,十一税

06241`issarown {is-saw-rone'}or `issaron {is-saw-rone'} from 06235;TWOT-1711h;n m AV-tenth deal 25,tenth 3;28

1)tenth part,tithe


H6242

H6242

06242`esriym {es-reem'} 源自06235;TWOT-1711e;阳性/阴性名词 钦定本-twenty 278,twentieth 36,sixscore +039671;315

1)二十,第二十个

06242`esriym {es-reem'} from 06235;TWOT-1711e;n m/f AV-twenty 278,twentieth 36,sixscore +039671;315

1)twenty,twentieth


H6243

H6243

06243`esriyn (亚兰文){es-reen'} 相当于06242;TWOT-2932a;阳性/阴性名词 AV-twenty 1;1

1)十二

06243`esriyn (Aramaic){es-reen'} corresponding to 06242;TWOT-2932a;n m/f AV-twenty 1;1

1)twenty


H6244

H6244

06244`ashesh {aw-shaysh'} 字根型;TWOT-1715;动词 AV-consumed 3;3

1)(Qal)消瘦衰弱,衰败

06244`ashesh {aw-shaysh'} a primitive root;TWOT-1715;v AV-consumed 3;3

1)(Qal)to waste away,fail


H6245

H6245

06245`ashath {aw-shath'} 字根型;TWOT-1716,1717;动词 钦定本-shine 1,think 1;2

1)(Qal)光润,闪耀,闪烁
2)(Hithpael)顾念

06245`ashath {aw-shath'} a primitive root;TWOT-1716,1717;v AV-shine 1,think 1;2

1)(Qal)to be smooth,be shiny,gleam
2)(Hithpael)to think


H6246

H6246

06246`ashith (亚兰文){ash-eeth'} 相当于06245;TWOT-2933;动词 AV-thought 1;1

1)(P'al)意欲,计画

06246`ashith (Aramaic){ash-eeth'} corresponding to 06245;TWOT-2933;v AV-thought 1;1

1)(P'al)to think,plan


H6247

H6247

06247`esheth {eh'-sheth} 源自06245;TWOT-1716a;阳性名词 钦定本-bright 1;1

1)盘子,厚板,被制造的东西

06247`esheth {eh'-sheth} from 06245;TWOT-1716a;n m AV-bright 1;1

1)plate,slab,something fabricated


H6248

H6248

06248`ashtuwth {ash-tooth'} 源自06245;TWOT-1717a;阴性名词 AV-thought 1;1

1)想法,主意

06248`ashtuwth {ash-tooth'} from 06245;TWOT-1717a;n f AV-thought 1;1

1)thought,idea


H6249

H6249

06249`ashtey {ash-tay'} 很明显地在补充说明方面,是06247的阳性复数结构 (只用于与06240连结,用在259的名词)

-11或(顺序的)第11;TWOT-1717c;阳性/阴性名词 钦定本-eleven +0264019;19

1)一,十一,第十一
-1a)一与十合并(06240)

06249`ashtey {ash-tay'} apparently masc.pl.construction of 06247in the sense of an afterthought (used only in connection with 06240in lieu of
-259)eleven or (ordinal)eleventh;TWOT-1717c;n m/f AV-eleven +0264019;19

1)one,eleven,eleventh
-1a)one as combined with ten (06240)


H6250

H6250

06250`eshtonah {esh-to-naw'} 源自06245;TWOT-1717b;阴性名词 AV-thoughts 1;1

1)想法

06250`eshtonah {esh-to-naw'} from 06245;TWOT-1717b;n f AV-thoughts 1;1

1)thought


H6251

H6251

06251`asht@rah {ash-ter-aw'} 可能源自06238;TWOT-1718a;阴性名词 AV-flock 4;4

1)母羊,羊群,增多,年幼

06251`asht@rah {ash-ter-aw'} probably from 06238;TWOT-1718a;n f AV-flock 4;4

1)ewe,flock,increase,young


H6252

H6252

06252`Ashtarowth {ash-taw-roth'}或`Ashtaroth {ash-taw-roth'} 06251的复数型;TWOT-1718b 钦定本-Ashtaroth 11,Astaroth 1;12 亚斯他录(Ashtaroth)或亚斯他录(Astaroth)="星辰" 阴性专有名词女神

1)迦南宗教中的假女神,通常与生殖膜拜有关 专有名词地名
2)在约旦河东边巴珊的一个城市,分给玛拿西族
-2a)同于06255

06252`Ashtarowth {ash-taw-roth'}or `Ashtaroth {ash-taw-roth'} pl.of 06251;TWOT-1718b AV-Ashtaroth 11,Astaroth 1;12 Ashtaroth or Astaroth ="star" n pr f deity

1)false goddesses in the Canaanite religion,usually related to fertility cult n pr loc
2)a city in Bashan east of the Jordan given to Manasseh
-2a)same as 06255


H6253

H6253

06253`Ashtoreth {ash-to'reth} 可能用于06251;TWOT-1718;阴性专有名词 AV-Ashtoreth 3;3 亚斯他录="星星"

1)腓利基人所主要崇拜的一个女神,职战争及生殖
-1a)亦指亚述人的'伊斯塔'(Ishtar)和希腊罗马人的'亚斯塔蒂'(Astarte,见0842)

06253`Ashtoreth {ash-to'reth} probably for 06251;TWOT-1718;n pr f AV-Ashtoreth 3;3 Ashtoreth ="star"

1)the principal female deity of the Phoenicians worshipped in war and fertility
-1a)also 'Ishtar'of Assyria and 'Astarte'by the Greeks and Romans


H6254

H6254

06254`Asht@rathiy {ash-ter-aw-thee'} 源自06252;;指国家或民族的形容词 AV-Ashterathite 1;1 亚施他拉人=见亚斯他录"星辰"

1)亚斯他录城的居民

06254`Asht@rathiy {ash-ter-aw-thee'} from 06252;;adj patr AV-Ashterathite 1;1 Ashterathite =see Astaroth "star"

1)an inhabitant of the city of Ashtaroth


H6255

H6255

06255`Asht@roth Qarnayim {ash-ter-oth'kar-nah'-yim} 源自06252,为07161的双数型;;专有名词地名 钦定本-Ashtoreth Karnaim 1;1 Ashtoreth-karnaim ="亚斯他录的两角或两峰"

1)在约旦河东边巴珊的一个城市,分给玛拿西族
-1a)同于06252

06255`Asht@roth Qarnayim {ash-ter-oth'kar-nah'-yim} from 06252and the dual of 07161;;n pr loc AV-Ashtoreth Karnaim 1;1 Ashtoreth-karnaim ="Ashtoreth of the two horns or peaks"

1)a city in Bashan east of the Jordan given to Manasseh
-1a)same as 06252


H6256

H6256

06256`eth {ayth} 源自05703;TWOT-1650b;阴性名词 AV-time 257,season 16,when 7,always 4,eveningtide +061532, misc 10;296

1)时候
-1a)事件发生时的那个时间
-1b)常用来表时间
-1c)阅历,命运
-1d)出现,时机

06256`eth {ayth} from 05703;TWOT-1650b;n f AV-time 257,season 16,when 7,always 4,eveningtide +061532, misc 10;296

1)time
-1a)time (of an event)
-1b)time (usual)
-1c)experiences,fortunes
-1d)occurrence,occasion


H6257

H6257

06257`athad {aw-thad'} 字根型;TWOT-1719;动词 钦定本-make it fit 1,ready to become heaps 1;2

1)预备好,准备,预备
-1a)(Piel)预备好
-1b)(Hithpael)预备

06257`athad {aw-thad'} a primitive root;TWOT-1719;v AV-make it fit 1,ready to become heaps 1;2

1)to be ready,make ready,prepare
-1a)(Piel)to make ready
-1b)(Hithpael)to be prepared


H6258

H6258

06258`attah {at-taw'} 源自06256;TWOT-1650c;副词 AV-now,whereas,henceforth,this time forth,straightway;9

1)现在
-1a)现在
-1b)用于片语中

06258`attah {at-taw'} from 06256;TWOT-1650c;adv AV-now,whereas,henceforth,this time forth,straightway;9

1)now
-1a)now
-1b)in phrases


H6259

H6259

06259`athuwd {aw-thood'} 被动分词of 06257;TWOT-1719a;形容词 钦定本-treasure 1,variant 1;2

1)准备,预备

06259`athuwd {aw-thood'} pass.part.of 06257;TWOT-1719a;adj AV-treasure 1,variant 1;2

1)ready,prepared


H6260

H6260

06260`attuwd {at-tood'}或`attud {at-tood'} 源自06257;TWOT-1719b;阳性名词 钦定本-goats 26,rams 2,chief ones 1;29

1)公用,雄性的羊,主要的那一个

06260`attuwd {at-tood'}or `attud {at-tood'} from 06257;TWOT-1719b;n m AV-goats 26,rams 2,chief ones 1;29

1)ram,he-goat,chief one


H6261

H6261

06261`ittiy {it-tee'} 源自06256;TWOT-1650d;形容词 钦定本-fit 1;1

1)适时的,备妥的

06261`ittiy {it-tee'} from 06256;TWOT-1650d;adj AV-fit 1;1

1)timely,ready


H6262

H6262

06262`Attay {at-tah'ee} 06261的别称;;阳性专有名词 AV-Attai 4;4 亚太="合适的"

1)一位犹大人,是耶拉篾家族的示珊把女儿亚来许配给家仆埃及人耶哈后所得的外孙; 亚太的孙子撒拔是大卫的大能勇士之一
2)迦得支派面如雄狮的勇士之一,于大卫在旷野时投效于他
3)罗波安王和押沙龙的女儿玛迦所生的第二个儿子

06262`Attay {at-tah'ee} for 06261;;n pr m AV-Attai 4;4 Attai ="opportune"

1)a Judaite,grandson of Sheshan the Jerahmeelite by daughter Ahlai whom he gave in marriage to Jarha,his Egyptian slave;his grandson Zabad was one of David's mighty warriors
2)one of the lion-faced warriors of Gad,captains of the host,who joined David in the wilderness
3)the 2nd son of king Rehoboam of Judah by Maachah,the daughter of Absalom


H6263

H6263

06263`athiyd (亚兰文){ath-eed'} 相当于06264;TWOT-2934;形容词 AV-ready 1;1

1)准备好,预备好了

06263`athiyd (Aramaic){ath-eed'} corresponding to 06264;TWOT-2934;adj AV-ready 1;1

1)ready,prepared


H6264

H6264

06264`athiyd {aw-theed'} 源自06257;TWOT-1719a;形容词 钦定本-ready 4,things that shall come 1,variant 1;6

1)预备好,有准备的
-1a)预备好
-1b)预备好,熟练的
-1c)有准备的,逼近的
-1d)有备无患,贮存,财宝

06264`athiyd {aw-theed'} from 06257;TWOT-1719a;adj AV-ready 4,things that shall come 1,variant 1;6

1)ready,prepared
-1a)ready
-1b)ready,skilled
-1c)prepared,impending
-1d)prepared,stored up,treasure


H6265

H6265

06265`Athayah {ath-aw-yaw'} 源自05790and 03050;;阳性专有名词 钦定本-Athaiah 1;1 亚他雅="耶和华曾帮助"

1)a descendant of Judah through Perez;dwelt at Jerusalem after the return from exile in Babylon

06265`Athayah {ath-aw-yaw'} from 05790and 03050;;n pr m AV-Athaiah 1;1 Athaiah ="Jehovah has helped"

1)a descendant of Judah through Perez;dwelt at Jerusalem after the return from exile in Babylon


H6266

H6266

06266`athiyq {aw-theek'} 源自06275;TWOT-1721c;形容词 钦定本-durable 1;1

1)卓越的,出众的,精选的,杰出的
2)(TWOT)耐久的

06266`athiyq {aw-theek'} from 06275;TWOT-1721c;adj AV-durable 1;1

1)eminent,surpassing,choice,splendid
2)(TWOT)durable


H6267

H6267

06267attiyq {at-teek'} 源自06275;TWOT-1721d;形容词 钦定本-ancient 1,drawn 1;2

1)远离的,断绝的,老的,古代的,被拿走
-1a)远离的,断绝的
-1b)老的,古代的

06267attiyq {at-teek'} from 06275;TWOT-1721d;adj AV-ancient 1,drawn 1;2

1)removed,weaned,old,ancient,taken away
-1a)removed,weaned
-1b)old,ancient


H6268

H6268

06268`attiyq (亚兰文){at-teek'} 相当于06267;TWOT-2935;形容词 AV-Ancient 3;3

1)古老的,高深的,年代久远的,老的,被取走的

06268`attiyq (Aramaic){at-teek'} corresponding to 06267;TWOT-2935;adj AV-Ancient 3;3

1)ancient,advanced,aged,old,taken away


H6269

H6269

06269`Athak {ath-awk'} 字根已不使用意为旅居;;专有名词地名 AV-Athach 1;1 亚挞="集会所"

1)犹大地的一个城镇

06269`Athak {ath-awk'} from an unused root meaning to sojourn;;n pr loc AV-Athach 1;1 Athach ="lodging place"

1)a town in Judah


H6270

H6270

06270`Athlay {ath-lah'ee} 字根已不使用,其意为压缩;;阳性专有名词 AV-Athlai 1;1 亚勒="被耶和华折磨的"

1)比拜的众子之一,因以斯拉的要求而被迫和其外邦妻子离婚

06270`Athlay {ath-lah'ee} from an unused root meaning to compress;;n pr m AV-Athlai 1;1 Athlai ="whom Jehovah afflicts"

1)one of the sons of Bebai and one who put away his foreign wife in the time of Ezra


H6271

H6271

06271`Athalyah {ath-al-yaw'}或`Athalyahuw {ath-al-yaw'-hoo} 与06270和03050同源; AV-Athaliah 17;17 亚他利雅="主的受苦人" 阳性专有名词

1)便雅悯人耶罗罕的儿子
2)跟随以斯拉回归的民的道领之一的耶筛亚的父亲,属以拦的子孙 阴性专有名词
3)亚哈和耶洗别的女儿,犹大王约兰的妻子;她谋杀了所有犹大王室 的人,仅尚是婴儿的约施阿被大祭司耶和耶大藏起来而逃过一劫, 六年之后,耶何耶大领导反叛亚他利雅,将约阿施扶正至犹大王 位,亚他利雅被处死.

06271`Athalyah {ath-al-yaw'}or `Athalyahuw {ath-al-yaw'-hoo} from the same as 06270and 03050; AV-Athaliah 17;17 Athaliah ="afflicted of the Lord" n pr m

1)son of Jeroham of the tribe of Benjamin
2)father of Jeshaiah of the sons of Elam who was one of the heads of a family who returned with Ezra from exile n pr f
3)the daughter of Ahab and Jezebel and the wife of king Jehoram of Judah;killer of all the members of the royal family of Judah with the exception of one baby named Joash who was hidden by the high priest Jehoiada until 6years had passed and Jehoiada led the revolution to put him on the throne,overthrowing Athaliah and putting her to death


H6272

H6272

06272`atham {aw-tham} 字根型;TWOT-1720;动词 钦定本-darkened 1;1

1)(Niphal)使燃烧,使烧焦
-1a)有暧昧的意思

06272`atham {aw-tham} a primitive root;TWOT-1720;v AV-darkened 1;1

1)(Niphal)to be burned up,be scorched
-1a)meaning dubious


H6273

H6273

06273`Otnniy {oth-nee'} 字根已不使用意为"力量";阳性专有名词 AV-Othni 1;1 俄得尼="耶和华的狮子"

1)利未人,示玛亚的儿子

06273`Otnniy {oth-nee'} from an unused root meaning to force;;n pr m AV-Othni 1;1 Othni ="lion of Jehovah"

1)a Levite,son of Shemaiah,the first-born of Obed-edom


H6274

H6274

06274`Othniy'el {oth-nee-ale'} 源自与06273和0410同字源;;阳性专有名词 钦定本-Othniel 7;7 俄陀聂="上帝的狮子"

1)基纳斯之子,迦勒之弟,迦勒之女也就是他的侄女押撒之夫;约书亚 去世后,以色列的第一任士师,解救以色列人脱离古珊利萨田的压制

06274`Othniy'el {oth-nee-ale'} from the same as 06273and 0410;;n pr m AV-Othniel 7;7 Othniel ="lion of God"

1)son of Kenaz,younger brother of Caleb,and husband of Achsah the daughter of Caleb and his own niece;first judge of Israel,who after the death of Joshua,delivered the Israelites from the oppression of Chushanrishathaim


H6275

H6275

06275`athaq {aw-thak'} 字根型;TWOT-1721;动词 钦定本-removed 5,become old 1,wax old 1,left off 1,copied out 1;9

1)移动,继续进行,前进,往前,变老,被除去
-1a)(Qal)
--1a1)移动
--1a2)长进(在数年间),变老且弱
-1b)(Hiphil)
--1b1)向前走,进行,前进
--1b2)除去
--1b3)腾写

06275`athaq {aw-thak'} a primitive root;TWOT-1721;v AV-removed 5,become old 1,wax old 1,left off 1,copied out 1;9

1)to move,proceed,advance,move on,become old,be removed
-1a)(Qal)
--1a1)to move
--1a2)to advance (in years),grow old and weak
-1b)(Hiphil)
--1b1)to move forward,proceed,move on
--1b2)to remove
--1b3)to transcribe


H6276

H6276

06276`atheq {aw-thake'} 源自06275;TWOT-1721b;形容词 钦定本-durable 1;1

1)向前递,进阶,长久不变的,持久的,有价值的,闻名的, 卓越的

06276`atheq {aw-thake'} from 06275;TWOT-1721b;adj AV-durable 1;1

1)handed forward,advanced,enduring,durable,valuable,eminent, surpassing


H6277

H6277

06277`athaq {aw-thawk'} 源自06275取其许可之意;TWOT-1721a;形容词 AV-arrogancy 1,grievous things 1,stiff 1,hard things 1;4

1)大胆前卫的,粗鲁的,霸道的
-1a)用于指言语上的

06277`athaq {aw-thawk'} from 06275in the sense of license;TWOT-1721a;adj AV-arrogancy 1,grievous things 1,stiff 1,hard things 1;4

1)forward,bold,arrogant
-1a)of speech


H6278

H6278

06278`Eth Qatsiyn {ayth kaw-tseen'} 源自06256和07011;;专有名词,地名 AV-Ittahkazin 1;1 以特加汛="审判时期"

1)西布伦边界上的地标之一;地点不详

06278`Eth Qatsiyn {ayth kaw-tseen'} from 06256and 07011;;n pr loc AV-Ittahkazin 1;1 Ittah-kazin ="time of the judge"

1)one of the landmarks of the boundary of Zebulun;site unknown


H6279

H6279

06279`athar {aw-thar'} 字根型[相当于源自06281的动名词];TWOT-1722;动词 钦定本-intreat 18,pray 1,prayer 1;20

1)祷告,恳求,祈祷
-1a)(Qal)祷告,恳求
-1b)(Niphal)使祈求,使恳求
-1c)(Hiphil)使要求,祈求

06279`athar {aw-thar'} a primitive root [rather denominative from 06281];TWOT-1722;v AV-intreat 18,pray 1,prayer 1;20

1)to pray,entreat,supplicate
-1a)(Qal)to pray,entreat
-1b)(Niphal)to be supplicated,be entreated
-1c)(Hiphil)to make supplication,plead


H6280

H6280

06280`athar {aw-thar'} 字根型;TWOT-1723;动词 钦定本-deceitful 1,multiplied 1;2

1)丰富的
-1a)(Niphal)大量的
-1b)(Hiphil)累增,丰盛

06280`athar {aw-thar'} a primitive root;TWOT-1723;v AV-deceitful 1,multiplied 1;2

1)to be abundant
-1a)(Niphal)to be plentiful
-1b)(Hiphil)to multiply,become abundant


H6281

H6281

06281`Ether {eh'ther} 源自06280;;专有名词,地名 AV-Ether 2;2 以帖="丰富的"

1)在犹大低地被分配给西缅的城镇

06281`Ether {eh'ther} from 06280;;n pr loc AV-Ether 2;2 Ether ="abundant"

1)a town in the lowlands of Judah allotted to Simeon


H6282

H6282

06282`athar {aw-thawr'} 源自06280;TWOT-1722a,1724a;阳性名词 钦定本-thick 1,suppliants 1;2

1)恳求者,敬拜者
2)香气,香(有香气的烟)

06282`athar {aw-thawr'} from 06280;TWOT-1722a,1724a;n m AV-thick 1,suppliants 1;2

1)suppliant,worshipper
2)odour,incense (odoriferous smoke)


H6283

H6283

06283`athereth {ath-eh'-reth} 源自06280;TWOT-1723a;阴性名词 钦定本-abundance 1;1

1)富裕,过量,丰盛

06283`athereth {ath-eh'-reth} from 06280;TWOT-1723a;n f AV-abundance 1;1

1)abundance,excess,copiousness


H6284

H6284

06284pa'ah {paw-aw'} 字根型;TWOT-1725;动词 AV-scatter into corners 1;1

1)劈成碎片,击破分散,粉碎
-1a)(Hiphil)劈成碎片,击得粉碎

06284pa'ah {paw-aw'} a primitive root;TWOT-1725;v AV-scatter into corners 1;1

1)to cleave in pieces,break into pieces,shatter
-1a)(Hiphil)to cleave in pieces,dash to pieces


H6285

H6285

06285pe'ah {pay-aw'} 源自06311;TWOT-1725a;阴性名词 钦定本-side 64,corner 16,quarter 4,end 1,part 1;86

1)角落,边缘,面,方位,末端
-1a)角落
-1b)边

06285pe'ah {pay-aw'} from 06311;TWOT-1725a;n f AV-side 64,corner 16,quarter 4,end 1,part 1;86

1)corner,edge,side,quarter,extremity
-1a)corner
-1b)side


H6286

H6286

06286pa'ar {paw-ar'} 字根型;TWOT-1726,1727;动词 钦定本-glorify 7,beautify 3,boast 1,go over the boughs 1,Glory 1, vaunt 1;14

1)赞美,使美丽,装饰
-1a)(Piel)使赞美,使美丽
-1b)(Hithpael)
--1b1)赞美某人
--1b2)赞美某人,被赞美
2)(Piel)越过树枝

06286pa'ar {paw-ar'} a primitive root;TWOT-1726,1727;v AV-glorify 7,beautify 3,boast 1,go over the boughs 1,Glory 1, vaunt 1;14

1)to glorify,beautify,adorn
-1a)(Piel)to glorify,beautify
-1b)(Hithpael)
--1b1)to glorify oneself
--1b2)to get glory to oneself,be glorified
2)(Piel)to go over the boughs


H6287

H6287

06287p@'er {peh-ayr'} 源自06286;TWOT-1726a;阳性名词 钦定本-bonnets 2,beauty 1,goodly 1,tire of thine head 1,ornaments 1, tires 1;7

1)头纱,装饰品,头巾

06287p@'er {peh-ayr'} from 06286;TWOT-1726a;n m AV-bonnets 2,beauty 1,goodly 1,tire of thine head 1,ornaments 1, tires 1;7

1)head-dress,ornament,turban


H6288

H6288

06288p@'orah {peh-o-raw'}or pora'h {po-raw'}or pu'rah {poo-raw'} 源自06286;TWOT-1727a;阴性名词 钦定本-branch 4,bough 2,sprig 1;7

1)大树枝,分支,放射

06288p@'orah {peh-o-raw'}or pora'h {po-raw'}or pu'rah {poo-raw'} from 06286;TWOT-1727a;n f AV-branch 4,bough 2,sprig 1;7

1)bough,branch,shoot


H6289

H6289

06289pa'ruwr {paw-roor'} 源自06286;TWOT-1727b;阳性名词 AV-blackness 2;2

1)光,热
-1a)意义不明

06289pa'ruwr {paw-roor'} from 06286;TWOT-1727b;n m AV-blackness 2;2

1)glow,heat
-1a)meaning dubious


H6290

H6290

06290Pa'ran {paw-rawn'} 源自06286;TWOT-1728;专有名词地名 钦定本-Paran 11;11 巴兰="充满洞穴的地方"

1)一个旷野的地区,北至巴勒斯坦,西至以东的旷野,南至西奈的沙漠, 而东至亚拉巴的山谷;出埃及时就是经过这片区域,而且十八次的停留可能都是在这片区域之内

06290Pa'ran {paw-rawn'} from 06286;TWOT-1728;n pr loc AV-Paran 11;11 Paran ="place of caverns"

1)wilderness area bounded on the north by Palestine,on the west by the wilderness of Etham,on the south by the desert of Sinai,and on the east by the valley of Arabah;the exodus was through this area and probably all 18stops were in this area


H6291

H6291

06291pag {pag} 字根已不使用,意为"迟钝""粗陋";TWOT-1729a;阳性名词 钦定本-green figs 1;1

1)青色无花果,初熟的无花果

06291pag {pag} from an unused root meaning to be torpid,ie crude;TWOT-1729a;n m AV-green figs 1;1

1)green fig,early fig


H6292

H6292

06292pigguwl {pig-gool'}或piggul {pig-gool'} 字根已不使用,意为"发恶臭";TWOT-1730a;阳性名词 钦定本-abominable 3,abomination 1;4

1)不好的东西,废物
-1a)不洁净的肉类牺牲品(only use)

06292pigguwl {pig-gool'}or piggul {pig-gool'} from an unused root meaning to stink;TWOT-1730a;n m AV-abominable 3,abomination 1;4

1)foul thing,refuse
-1a)unclean sacrificial flesh (only use)


H6293

H6293

06293paga`{paw-gah'} 字根型;TWOT-1731;动词 钦定本-fall 12,meet 11,reach 7,intercession 4,intreat 2,entreat 1, misc 9;46

1)邂逅,遇见,接触,恳求,代为求情(代祷)
-1a)(Qal)
--1a1)遇到,了解,参与
--1a2)相见(属亲切)
--1a3)会战,发生(属敌对)
--1a4)迎,恳求(属请求)
--1a5)攻,触及(边境)
-1b)(Hiphil)
--1b1)致使了解
--1b2)致使恳求
--1b3)恳求,调停
--1b4)攻击
--1b5)到达目标

06293paga`{paw-gah'} a primitive root;TWOT-1731;v AV-fall 12,meet 11,reach 7,intercession 4,intreat 2,entreat 1, misc 9;46

1)to encounter,meet,reach,entreat,make intercession
-1a)(Qal)
--1a1)to meet,light upon,join
--1a2)to meet (of kindness)
--1a3)to encounter,fall upon (of hostility)
--1a4)to encounter,entreat (of request)
--1a5)to strike,touch (of boundary)
-1b)(Hiphil)
--1b1)to cause to light upon
--1b2)to cause to entreat
--1b3)to make entreaty,interpose
--1b4)to make attack
--1b5)to reach the mark


H6294

H6294

06294pega`{peh'-gah} 源自06293;TWOT-1731a;阳性名词 钦定本-occurrent 1,chance 1;2

1)发生,事件,际遇

06294pega`{peh'-gah} from 06293;TWOT-1731a;n m AV-occurrent 1,chance 1;2

1)occurrence,happening,chance


H6295

H6295

06295Pag`iy'el {pag-ee-ale'} 源自06294和0410;;阳性专有名词 AV-Pagiel 5;5 帕结="上帝的事件"

1)俄兰的儿子,在出埃及时代是亚设支派首领

06295Pag`iy'el {pag-ee-ale'} from 06294and 0410;;n pr m AV-Pagiel 5;5 Pagiel ="event of God"

1)son of Ocran and chief of the tribe of Asher at the time of the exodus


H6296

H6296

06296pagar {paw-gar'} 字根型;TWOT-1732;动词 AV-faint 2;2

1)(Piel)疲乏困顿,衰弱

06296pagar {paw-gar'} a primitive root;TWOT-1732;v AV-faint 2;2

1)(Piel)to be exhausted,be faint


H6297

H6297

06297peger {peh'gher} 源自06296;TWOT-1732a;阳性名词 钦定本-carcase 14,dead body 6,corpse 2;22

1)尸体,残骸
-1a)尸首(人的)
-1b)残骸(动物的) 译注:有人认为这个字有乌加列字根"记念碑,遗像"的意思 例:利26:30可能不是"偶像的尸体",而是"偶像的遗像"

06297peger {peh'gher} from 06296;TWOT-1732a;n m AV-carcase 14,dead body 6,corpse 2;22

1)corpse,carcass,monument,stela
-1a)corpse (of man)
-1b)carcass (of animals)


H6298

H6298

06298pagash {paw-gash'} 字根型;TWOT-1733;动词 钦定本-meet 14;14

1)遇见,参与,碰见
-1a)(Qal)遇见,碰见
-1b)(Niphal)一起见面,彼此相见
-1c)(Piel)遇见,碰见

06298pagash {paw-gash'} a primitive root;TWOT-1733;v AV-meet 14;14

1)to meet,join,encounter
-1a)(Qal)to meet,encounter
-1b)(Niphal)to meet together,meet each other
-1c)(Piel)to meet,encounter


H6299

H6299

06299padah {paw-daw'} 字根型;TWOT-1734;动词 钦定本-redeem 48,deliver 5,ransom 2,rescued 1,misc 3;59

1)赎身,赎回,援救,解救
-1a)(Qal)赎回
-1b)(Niphal)被赎回
-1c)(Hiphil)允许某人赎身
-1d)(Hophal)赎回

06299padah {paw-daw'} a primitive root;TWOT-1734;v AV-redeem 48,deliver 5,ransom 2,rescued 1,misc 3;59

1)to ransom,redeem,rescue,deliver
-1a)(Qal)to ransom
-1b)(Niphal)to be ransomed
-1c)(Hiphil)to allow one to be ransomed
-1d)(Hophal)redeemed


H6300

H6300

06300P@dah'el {ped-ah-ale'} 源自06299和0410;;阳性专有名词 AV-Pedahel 1;1 比大黑="被上帝救赎"

1)亚米忽的儿子,拿弗他利支派的首领

06300P@dah'el {ped-ah-ale'} from 06299and 0410;;n pr m AV-Pedahel 1;1 Pedahel ="ransomed by God"

1)son of Ammihud and prince of the tribe of Naphtali


H6301

H6301

06301P@dahtsuwr {ped-aw-tsoor'} 源自06299和06697;;阳性专有名词 AV-Pedahzur 5;5 比大蓿="盘石已赎回"

1)出埃及时代为玛拿西支派首领迦玛列的父亲

06301P@dahtsuwr {ped-aw-tsoor'} from 06299and 06697;;n pr m AV-Pedahzur 5;5 Pedahzur ="the Rock has ransomed"

1)father of Gamaliel who was the chief of the tribe of Manasseh at the time of the exodus


H6302

H6302

06302paduwy {paw-doo'ee} 06299的被动分词被赎出(并且在06299之下发生); TWOT-1734a;阳性名词 AV-redeemed 4;4

1)赎出

06302paduwy {paw-doo'ee} pass.part.of 06299ransomed (and so occurring under 06299); TWOT-1734a;n m AV-redeemed 4;4

1)ransom


H6303

H6303

06303Padown {paw-done'} 源自06299;;阳性专有名词 AV-Padon 2;2 巴顿="赎回"

1)随所罗巴伯一起回归的一个在圣殿服事之奴仆的家族的首领或祖先

06303Padown {paw-done'} from 06299;;n pr m AV-Padon 2;2 Padon ="ransom"

1)an head or ancestor of a family of temple slaves who returned with Zerubbabel


H6304

H6304

06304p@duwth {ped-ooth'}或p@duth {ped-ooth'} 源自06929;TWOT-1734b;阴性名词 钦定本-redemption 2,redeem 1,division 1;4

1)赎回;赎金

06304p@duwth {ped-ooth'}or p@duth {ped-ooth'} from 06929;TWOT-1734b;n f AV-redemption 2,redeem 1,division 1;4

1)ransom


H6305

H6305

06305P@dayah {ped-aw-yaw'}或P@dayahuw {ped-aw-yaw'-hoo} 源自06299和03050;;阳性专有名词 AV-Pedaiah 8;8 毗大雅="耶和华已赎回"

1)犹大王约西亚的妻子西布大的父亲,犹大王约雅敬的母亲
2)所罗巴伯的父亲,撒拉铁的兄弟,撒拉铁常被称作是所罗巴伯之父 可能是因为撒拉铁其家族血脉传承的长子,却没有子嗣

06305P@dayah {ped-aw-yaw'}or P@dayahuw {ped-aw-yaw'-hoo} from 06299and 03050;;n pr m AV-Pedaiah 8;8 Pedaiah ="Jehovah has ransomed"

1)father of Zebudah,the wife of king Josiah and the mother of king Jehoiakim both of Judah
2)father of Zerubbabel and brother of Shealtiel who is usually called the father of Zerubbabel probably because of a lack of an heir from Shealtiel who was in the direct line of succession


H6306

H6306

06306pidyowm {pid-yome'}或pidyom {pid-yome'};亦作pidyown {pid-yone'}或pidyon {pid-yone'} 源自06299;TWOT-1734c;阳性名词 AV-redemption 2,ransom 1,variant 1;4

1)赎金,赎回

06306pidyowm {pid-yome'}or pidyom {pid-yome'};also pidyown {pid-yone'}or pidyon {pid-yone'} from 06299;TWOT-1734c;n m AV-redemption 2,ransom 1,variant 1;4

1)ransom,redemption


H6307

H6307

06307Paddan {pad-dawn'} 字根已不使用意为"延伸";TWOT-1735;专有名词地名 AV-Padanaram 10,Padan 1;11 "巴旦"或"巴旦亚兰"="领域"

1)在"亚兰"美索不达米亚北方的一个平原或高原,在叙利亚区域

06307Paddan {pad-dawn'} from an unused root meaning to extend;TWOT-1735;n pr loc AV-Padanaram 10,Padan 1;11 Padan or Padan-aram ="field"

1)a plain or tableland in northern Mesopotamia in Aram,a region of Syria


H6308

H6308

06308pada`{paw-dah'} 字根型;TWOT-1736;动词 AV-deliver 1;1

1)(Qal)释放
-1a)意思不明确

06308pada`{paw-dah'} a primitive root;TWOT-1736;v AV-deliver 1;1

1)(Qal)to deliver
-1a)meaning uncertain


H6309

H6309

06309peder {peh'der} 字根已不使用意为多油的;TWOT-1737;阳性名词 AV-fat 3;3

1)脂肪,板油(一种取自动物的硬脂肪,供烹调用)

06309peder {peh'der} from an unused root meaning to be greasy;TWOT-1737;n m AV-fat 3;3

1)fat,suet


H6310

H6310

06310peh {peh}或pim {pim} 源自06284;TWOT-1738;阳性名词 AV-mouth 340,commandment 37,edge 35,according 22,word 15,hole 6, end 3,appointment 2,portion 2,tenor 2,sentence 2,misc 32;498 peh

1)口
-1a)口(人的)
-1b)口(说话的器官)
-1c)口(动物的)
-1d)口,开口,孔(水井的,河川的等等)
-1e)末端,尽头 pim
2)相当于1/3舍客勒的重量,仅见于

06310peh {peh}or pim {pim} from 06284;TWOT-1738;n m AV-mouth 340,commandment 37,edge 35,according 22,word 15,hole 6, end 3,appointment 2,portion 2,tenor 2,sentence 2,misc 32;498 peh

1)mouth
-1a)mouth (of man)
-1b)mouth (as organ of speech)
-1c)mouth (of animals)
-1d)mouth,opening,orifice (of a well,river,etc)
-1e)extremity,end pim
2)a weight equal to one third of a shekel,occurs only in 1Sa.13:21


H6311

H6311

06311poh {po}或po'{po}或pow {po} 可能源自一个基本不可分开的质词/语助词"p"(有指示的 支配力)和1931;TWOT-1739;副词 钦定本-here,hither,this side,one side,other side;8

1)这里,从这里,到这里
-1a)这里
-1b)到这里

06311poh {po}or po'(Job 38:11){po}or pow {po} probably from a primitive inseparable particle "p"(of demonstrative force)and 1931;TWOT-1739;adv AV-here,hither,this side,one side,other side;8

1)here,from here,hither
-1a)here
-1b)hither


H6312

H6312

06312Puw'ah {poo-aw'}或Puvvah {poov-vaw'} 源自06284;阳性专有名词 AV-Puah 2,Pua 1,Phuvah 1;4 普瓦="灿烂的"

1)以萨迦的儿子
2)以萨迦人,士师陀拉的父亲

06312Puw'ah {poo-aw'}or Puvvah {poov-vaw'} from 06284;;n pr m AV-Puah 2,Pua 1,Phuvah 1;4 Puah or Pua or Phuvah ="splendid"

1)son of Issachar
-1a)also 'Pua'and 'Phuvah'
2)man of Issachar,father of Tola,the judge of Israel after Abimelech


H6313

H6313

06313puwg {poog} 字根型;TWOT-1740;动词 钦定本-fainted 1,ceased 1,slacked 1,feeble 1;4

1)逐渐失去知觉,虚弱无力,变麻木
-1a)(Qal)虚弱无力
-1b)(Niphal)麻木无觉

06313puwg {poog} a primitive root;TWOT-1740;v AV-fainted 1,ceased 1,slacked 1,feeble 1;4

1)to grow numb,be feeble,be benumbed
-1a)(Qal)to be feeble
-1b)(Niphal)to be benumbed


H6314

H6314

06314puwgah {poo-gaw'} 源自06313;TWOT-1740b;阴性名词 钦定本-rest 1;1

1)麻木,中止,休息,释放

06314puwgah {poo-gaw'} from 06313;TWOT-1740b;n f AV-rest 1;1

1)benumbing,cessation,rest,relief


H6315

H6315

06315puwach {poo'akh} 字根型;TWOT-1741;动词 钦定本-speak 6,puff 2,blow 2,break 2,utter 1,bring into a snare 1;14

1)呼吸,吹
-1a)(Qal)呼吸(变凉的意思)
-1b)(Hiphil)
--1b1)使(花园)吐出(香气)
--1b2)喷出,嗤之以鼻
--1b3)兴奋,激动
--1b4)喘气,气喘
--1b5)吐气=渴望
--1b6)呼出,发出

06315puwach {poo'akh} a primitive root;TWOT-1741;v AV-speak 6,puff 2,blow 2,break 2,utter 1,bring into a snare 1;14

1)to breathe,blow
-1a)(Qal)to breathe
-1b)(Hiphil)
--1b1)to cause to exhale or breathe
--1b2)to puff,snort
--1b3)to excite,inflame
--1b4)to puff,pant for it
--1b5)to breathe out,utter
--1b6)to blow,blast


H6316

H6316

06316Puwt {poot} 源自外语;专有名词;民族 钦定本-Put 2,Phut 2,Libyan 2,Libya 1;7 弗人="一鞠躬"

1)北非的国家或种族;很可能是利比亚人(吕彼亚人)

06316Puwt {poot} of foreign origin;;n pr people AV-Put 2,Phut 2,Libyan 2,Libya 1;7 Phut or Put ="a bow"

1)a nation and people of northern Africa;probably Libyans


H6317

H6317

06317Puwtiy'el {poo-tee-ale'} 源于一已不使用的字根(其意可能为毁谤)和0410;;阳性专有名词 AV-Putiel 1;1 普铁="神的苦恼"

1)亚伦的儿子以亚撒的岳父

06317Puwtiy'el {poo-tee-ale'} from an unused root (probably meaning to disparage)and 0410;;n pr m AV-Putiel 1;1 Putiel ="afflicted of God"

1)father of the wife of Eleazar,the son of Aaron


H6318

H6318

06318Powtiyphar {po-tee-far'} 埃及语衍生字;;阳性专有名词 AV-Potiphar 2;2 波提乏="属于太阳的"

1)法老的军官,死刑执行人的首领,是约瑟被卖为奴时的主人

06318Powtiyphar {po-tee-far'} of Egyptian derivation;;n pr m AV-Potiphar 2;2 Potiphar ="belonging to the sun"

1)an officer of Pharaoh,chief of the executioners,and the master to whom Joseph was sold as a slave


H6319

H6319

06319Powtiy Phera`{po-tee feh'-rah} 源于埃及文的衍生字;;阳性专有名词 AV-Potipherah 3;3 波提非拉="Ra 所给与的人"

1)一位埃及人,任安城的祭司,法老将他的女儿亚西纳许配给约瑟

06319Powtiy Phera`{po-tee feh'-rah} of Egyptian derivation;;n pr m AV-Potipherah 3;3 Poti-pherah ="he whom the Ra gave"

1)an Egyptian,priest of On,father of Asenath,the wife whom Pharaoh gave to Joseph


H6320

H6320

06320puwk {pook} 字根已不使用,意为"涂颜色";TWOT-1742;阳性名词 钦定本-paint 2,glistering 1,fair colours 1;4

1)金属元素锑(Sb元子序51),三硫化锑,黑色涂料
-1a)化妆用的眼影

06320puwk {pook} from an unused root meaning to paint;TWOT-1742;n m AV-paint 2,glistering 1,fair colours 1;4

1)antimony,stibium,black paint
-1a)eye cosmetic


H6321

H6321

06321powl {pole} 字根已不使用,意为茂密的;TWOT-1743;阳性集合名词 钦定本-beans 2;2

1)豆

06321powl {pole} from an unused root meaning to be thick;TWOT-1743;n m coll AV-beans 2;2

1)beans


H6322

H6322

06322Puwl {pool} 源自外语;;阳性专有名词 钦定本-Pul 4;4 普勒="可分辨的"

1)亚述王提革拉毗尼色三世的巴比伦名字

06322Puwl {pool} of foreign origin;;n pr m AV-Pul 4;4 Pul ="distinguishing"

1)the Babylonian name for Tiglath-pileser III,king of Assyria


H6323

H6323

06323puwn {poon} 字根型意为翻来覆去("不能确定"之意),亦即困惑的;TWOT-1744;动词 AV-distracted 1;1

1)(Qal)困惑的,心烦意乱的
-1a)意思不明确

06323puwn {poon} a primitive root meaning to turn,ie be perplexed;TWOT-1744;v AV-distracted 1;1

1)(Qal)to be perplexed,be distracted
-1a)meaning dubious


H6324

H6324

06324Puwniy {poo-nee'} 源自一个已不使用名的种族名称,意为转弯;;种族名称形容词 AV-Punites 1;1 普瓦族=见普瓦"散布的"

1)以撒迦的儿子普瓦的后裔

06324Puwniy {poo-nee'} patronymically from an unused name meaning a turn;;adj gent AV-Punites 1;1 Punites =see Puah "scattered"

1)descendants of Puah,the son of Issachar


H6325

H6325

06325Puwnon {poo-none'} 源自06323;;地名专有名词 AV-Punon 2;2 普嫩="黑暗"

1)以色列人在旷野流浪时的一站

06325Puwnon {poo-none'} from 06323;;n pr loc AV-Punon 2;2 Punon ="darkness"

1)a station of Israel in their wilderness wanderings


H6326

H6326

06326Puw`ah {poo-aw'} 字根已不使用,意为光辉炫丽;;阴性专有名词 AV-Puah 1;1 普阿="耀目的"

1)摩西时代被埃及法老指派要把所有新生的以色列男婴都杀死的两个接生婆之一

06326Puw`ah {poo-aw'} from an unused root meaning to glitter;;n pr f AV-Puah 1;1 Puah ="splendid"

1)one of the 2midwives of the Hebrews ordered by Pharaoh to kill all the male children born to Israel;time of Moses


H6327

H6327

06327puwts {poots} 字根型;TWOT-1745,1746,1800;动词 钦定本-scatter 48,scatter abroad 6,disperse 3,spread abroad 2, cast abroad 2,drive 1,break to pieces 1,shake to pieces 1, dash to pieces 1,retired 1;67

1)分散,疏散,
-1a)(Qal)分散,疏散
-1b)(Niphal)
--1b1)被分散
--1b2)被扩散
-1c)(Hiphil)分散
-1d)Hithpael)分散
2)(Qal)流,涨溢
3)打破
-3a)(Polel)打碎
-3b)(Pilpel)摔碎(比喻用法)

06327puwts {poots} a primitive root;TWOT-1745,1746,1800;v AV-scatter 48,scatter abroad 6,disperse 3,spread abroad 2, cast abroad 2,drive 1,break to pieces 1,shake to pieces 1, dash to pieces 1,retired 1;67

1)to scatter,be dispersed,be scattered
-1a)(Qal)to be dispersed,be scattered
-1b)(Niphal)
--1b1)to be scattered
--1b2)to be spread abroad
-1c)(Hiphil)to scatter
-1d)Hithpael)scatter
2)(Qal)to flow,overflow
3)to break
-3a)(Polel)to shatter
-3b)(Pilpel)to dash to pieces


H6328

H6328

06328puwq {pook} 字根型;TWOT-1747;动词 钦定本-stumble 1,move 1;2

1)踉跄而行,东倒西歪,蹒跚欲倒
-1a)(Qal)摇晃不稳
-1b)(Hiphil)
--1b1)东倒西歪,摇晃
--1b2)使摇摆不定

06328puwq {pook} a primitive root;TWOT-1747;v AV-stumble 1,move 1;2

1)to reel,totter,stumble
-1a)(Qal)to reel
-1b)(Hiphil)
--1b1)to totter,wobble
--1b2)to cause tottering


H6329

H6329

06329puwq {pook} 字根型[从离去的概念而言,与06328完全一致,; TWOT-1748;动词 钦定本-obtain 3,further 1,get 1,draw out 1,affording 1;7

1)使出现,供给,增进,离去,发...
-1a)(Hiphil)
--1a1)生产,供给
--1a2)提出,引出,获得,致使从..发出
--1a3)增进
--1a4)致使外出到...

06329puwq {pook} a primitive root [identical with 06328through the idea of dropping out;TWOT-1748;v AV-obtain 3,further 1,get 1,draw out 1,affording 1;7

1)to bring out,furnish,promote,go out,issue
-1a)(Hiphil)
--1a1)to produce,furnish
--1a2)to bring out,elicit,obtain,cause to come out from
--1a3)to promote
--1a4)to cause to go out to


H6330

H6330

06330puwqah {poo-kaw'} 源自06328;TWOT-1747a;阴性名词 AV-grief 1;1

1)蹒跚,摇摇晃晃,跌倒
-1a)良心不安(比喻用法)

06330puwqah {poo-kaw'} from 06328;TWOT-1747a;n f AV-grief 1;1

1)tottering,staggering,stumbling
-1a)of qualm of conscience (fig.)


H6331

H6331

06331puwr {poor} 字根型;TWOT-1750;动词 钦定本-bring to nought 1,broken 1,utterly take 1;3

1)(Hiphil)打坏,破坏

06331puwr {poor} a primitive root;TWOT-1750;v AV-bring to nought 1,broken 1,utterly take 1;3

1)(Hiphil)to break,crush


H6332

H6332

06332Puwr {poor}和(复数)Puwriym {poo-reem'}或Puriym {poo-reem'} 源自06331;TWOT-1749;阳性名词 钦定本-Purim 5,Pur 3;8 普珥="签"或"碎片"

1)签
-1a)在被掳的犹太人中的一个特别的节日,用以庆祝他们因以斯帖王后的英勇行为而能从哈曼的毁灭阴谋中被拯救

06332Puwr {poor}also (pl.)Puwriym {poo-reem'}or Puriym {poo-reem'} from 06331;TWOT-1749;n m AV-Purim 5,Pur 3;8 Pur or Purim ="lot"or "piece"

1)lot
-1a)a special feast among the post-exilic Jews,to celebrate their deliverance from Haman's destruction through queen Esther's heroic actions


H6333

H6333

06333puwrah {poo-raw'} 源自06331;TWOT-1750a;阴性名词 钦定本-winepress 1,press 1;2

1)葡萄榨汁机

06333puwrah {poo-raw'} from 06331;TWOT-1750a;n f AV-winepress 1,press 1;2

1)winepress


H6334

H6334

06334Powratha'{po-raw-thaw'} 起源于波斯语;;阳性专有名词 钦定本-Poratha 1;1 破拉他="肥沃"或"挫折"

1)哈曼十个儿子的其中一个,是末底改和以斯帖的敌人{斯9:8}

06334Powratha'{po-raw-thaw'} of Persian origin;;n pr m AV-Poratha 1;1 Poratha ="fruitfulness"or "frustration"

1)one of the ten sons of Haman,the enemy of Mordecai and Esther


H6335

H6335

06335puwsh {poosh} 字根型;TWOT-1751,1752;动词 钦定本-spread 1,grow up 1,grown fat 1,scattered 1;4

1)飞快的行动
-1a)(Qal)蹦跳
2)(Niphal)分散,传播

06335puwsh {poosh} a primitive root;TWOT-1751,1752;v AV-spread 1,grow up 1,grown fat 1,scattered 1;4

1)to spring about
-1a)(Qal)to frisk,act proudly (fig.)
2)(Niphal)to be scattered,be spread


H6336

H6336

06336Puwthiy {poo-thee'} 表源于一已不使用的名字之种族名,原意为铰炼;;形容词 AV-Puhites 1;1 布特人="张开"

1)一个犹大支派的家族

06336Puwthiy {poo-thee'} patronymically from an unused name meaning a hinge;;adj AV-Puhites 1;1 Puhites ="openess"

1)a family of Judah


H6337

H6337

06337paz {pawz} 源自06338;TWOT-1753a;阳性名词 钦定本-fine 8,pure 1;9

1)精金或纯金

06337paz {pawz} from 06338;TWOT-1753a;n m AV-fine 8,pure 1;9

1)refined or pure gold


H6338

H6338

06338pazaz {paw-zaz'} 字根型;TWOT-1753;动词 AV-best 1;1

1)精制,被精炼
-1a)(Hophal)被精炼过的

06338pazaz {paw-zaz'} a primitive root;TWOT-1753;v AV-best 1;1

1)to refine,be refined
-1a)(Hophal)to be refined


H6339

H6339

06339pazaz {paw-zaz'} 字根型[同于06338];TWOT-1754;动词 AV-made strong 1,leaping 1;2

1)跳跃,活泼的,柔软有弹性
-1a)(Qal)灵敏轻快的
-1b)(Piel)跳跃,轻快活泼

06339pazaz {paw-zaz'} a primitive root [identical with 06338];TWOT-1754;v AV-made strong 1,leaping 1;2

1)to bound,be agile,be supple
-1a)(Qal)to be nimble
-1b)(Piel)to leap,show agility


H6340

H6340

06340pazar {paw-zar'} 字根型;TWOT-1755;动词 AV-scattered 9,dispersed 1;10

1)分散,撒
-1a)(Qal)
--1a1)分散
--1a2)驱散(分词)
-1b)(Niphal)分开
-1c)(Piel)驱散
-1d)(Pual)被打散

06340pazar {paw-zar'} a primitive root;TWOT-1755;v AV-scattered 9,dispersed 1;10

1)to scatter,disperse
-1a)(Qal)
--1a1)to scatter
--1a2)scattered (participle)
-1b)(Niphal)to be scattered
-1c)(Piel)to scatter
-1d)(Pual)to be scattered


H6341

H6341

06341pach {pakh} 源自06351;TWOT-1759a,1759b;阳性名词 钦定本-snare 22,gin 2,plate 2,snares +030271;27

1)补鸟陷阱,陷阱,网罗
-1a)补鸟陷阱(原义)
-1b)灾难,阴谋,灾难之源或代表(比喻用法)
2)盘子(金属的)

06341pach {pakh} from 06351;TWOT-1759a,1759b;n m AV-snare 22,gin 2,plate 2,snares +030271;27

1)bird trap,trap,snare
-1a)bird trap (literal)
-1b)of calamities,plots,source or agent of calamity (fig.)
2)plate (of metal)


H6342

H6342

06342pachad {paw-kkad'} 字根型;TWOT-1756;动词 钦定本-fear 14,afraid 9,awe 1,shake 1;25

1)恐惧,震颤,敬畏,惧怕,在畏却或惧怕之中
-1a)(Qal)
--1a1)在惧怕之中
--1a2)在畏却之中
-1b)(Piel)在非常惧怕之中
-1c)(Hiphil)导致惧怕

06342pachad {paw-kkad'} a primitive root;TWOT-1756;v AV-fear 14,afraid 9,awe 1,shake 1;25

1)to fear,tremble,revere,dread,be in awe or dread
-1a)(Qal)
--1a1)to be in dread
--1a2)to be in awe
-1b)(Piel)to be in great dread
-1c)(Hiphil)to cause to dread


H6343

H6343

06343pachad {pakh'-ad} 源自06342;TWOT-1756a;阳性名词 钦定本-fear 40,dread 3,great 2,terror 2,dreadful 1,greatly 1;49

1)恐惧
-1a)恐惧
-1b)惧怕的对象

06343pachad {pakh'-ad} from 06342;TWOT-1756a;n m AV-fear 40,dread 3,great 2,terror 2,dreadful 1,greatly 1;49

1)terror,dread
-1a)dread
-1b)object of dread


H6344

H6344

06344pachad {pakh'-ad} 与06343同;TWOT-1756c;阳性名词 AV-stones 1;1

1)大腿

06344pachad {pakh'-ad} the same as 06343;TWOT-1756c;n m AV-stones 1;1

1)thigh


H6345

H6345

06345pachdah {pakh-daw'} 源自06343;TWOT-1756b;阴性名词 钦定本-fear 1;1

1)恐惧,害怕,敬畏,虔诚的敬畏

06345pachdah {pakh-daw'} from 06343;TWOT-1756b;n f AV-fear 1;1

1)dread,fear,awe,religious awe


H6346

H6346

06346pechah {peh-khaw'} 源自外语;TWOT-1757;阳性名词 AV-governor 17,captain 9,deputies 2;28

1)省长

06346pechah {peh-khaw'} of foreign origin;TWOT-1757;n m AV-governor 17,captain 9,deputies 2;28

1)governor


H6347

H6347

06347pechah (亚兰文){peh-khaw'} 相当于06346;TWOT-2936;阳性名词 AV-governor 6,captain 4;10

1)统治者

06347pechah (Aramaic){peh-khaw'} corresponding to 06346;TWOT-2936;n m AV-governor 6,captain 4;10

1)governor


H6348

H6348

06348pachaz {paw-khaz'} 字根型;TWOT-1758;动词 钦定本-轻的2;2

1)(Qal)恶意的,不在乎的,浅薄的

06348pachaz {paw-khaz'} a primitive root;TWOT-1758;v AV-light 2;2

1)(Qal)to be wanton,be reckless,be frothy


H6349

H6349

06349pachaz {pakh'-az} 源自06348;TWOT-1758a;阳性名词 AV-unstable 1;1

1)鲁莽,放纵,不受抑制的行为,起泡沫性

06349pachaz {pakh'-az} from 06348;TWOT-1758a;n m AV-unstable 1;1

1)recklessness,wantonness,unbridled license,frothiness


H6350

H6350

06350pachazuwth {pakh-az-ooth'} 源自06348;TWOT-1758b;阴性名词 钦定本-lightness 1;1

1)粗心鲁莽,奢侈放纵,轻浮

06350pachazuwth {pakh-az-ooth'} from 06348;TWOT-1758b;n f AV-lightness 1;1

1)recklessness,extravagance,frivolity


H6351

H6351

06351pachach {paw-khakh'} 字根型;TWOT-1759;动词 钦定本-snared 1;1

1)(Hiphil)诱捕,设陷阱捕捉

06351pachach {paw-khakh'} a primitive root;TWOT-1759;v AV-snared 1;1

1)(Hiphil)to ensnare,trap


H6352

H6352

06352pecham {peh-khawm'} 或许源自已不使用的字根,可能意为黑色的; TWOT-1760a;阳性名词 钦定本-coals 3;3

1)碳,木碳,燃屑

06352pecham {peh-khawm'} perhaps from an unused root probably meaning to be black; TWOT-1760a;n m AV-coals 3;3

1)coal,charcoal,ember


H6353

H6353

06353pechar (亚兰文){peh-khawr'} 字根已不使用,原意可能为时髦;TWOT-2937;阳性名词 AV-potter 1;1

1)陶匠

06353pechar (Aramaic){peh-khawr'} from an unused root probably meaning to fashion;TWOT-2937;n m AV-potter 1;1

1)potter


H6354

H6354

06354pachath {pakh'-ath} 可能字根已不使用,显然意为挖掘; TWOT-1761a;阳性名词 钦定本-pit 8,hole 1,snare 1;10

1)坑,洞

06354pachath {pakh'-ath} probably from an unused root apparently meaning to dig; TWOT-1761a;n m AV-pit 8,hole 1,snare 1;10

1)pit,hole


H6355

H6355

06355Pachath Mow'ab {pakh'-ath mo-awb'} 源自06354和04124;;阳性专有名词 AV-Pahathmoab 6;6 巴哈-摩押="摩押之坑"

1)由巴比伦回归的一到两个以色列家族的祖先
2)一位民的领袖,是协助重建城墙的哈述的父亲,他并在和尼希米订的公约上签名

06355Pachath Mow'ab {pakh'-ath mo-awb'} from 06354and 04124;;n pr m AV-Pahathmoab 6;6 Pahath-moab ="pit of Moab"

1)ancestor of one or two families of Israel who returned from exile in Babylon
2)a leader of the people,father of the wall rebuilder Hashub,and one who signed the covenant with Nehemiah


H6356

H6356

06356p@chetheth {pekh-eh'-theth} 与06354同源;TWOT-1761b;阴性名词 AV-fret inward 1;1

1)被挖掉或侵蚀掉,洞,中空
-1a)指被大痳疯所污染的衣服

06356p@chetheth {pekh-eh'-theth} from the same as 06354;TWOT-1761b;n f AV-fret inward 1;1

1)a boring or eating out,hole,hollow
-1a)of leprous decay in garment


H6357

H6357

06357pitdah {pit-daw'} 外来衍生字;TWOT-1762;阴性名词 AV-topaz 4;4

1)黄玉或贵橄榄石
-1a)一种珍贵的宝石

06357pitdah {pit-daw'} of foreign derivation;TWOT-1762;n f AV-topaz 4;4

1)topaz or chrysolite
-1a)a precious stone


H6358

H6358

06358patuwr {paw-toor'} 06362的被动分词;TWOT-1764;实名词（作名词用） AV-dismissed 1,shoot out 1;2

1)打开的
-1a)(Qal)解散的
-1b)(Hiphil)(开口)发言攻击

06358patuwr {paw-toor'} pass.part.of 06362;TWOT-1764;subst AV-dismissed 1,shoot out 1;2

1)opened
-1a)(Qal)dismissed
-1b)(Hiphil)shoot out


H6359

H6359

06359patiyr {paw-teer'} 源自06362;TWOT-1764;形容词 AV-variant 1;1

1)不忙碌,有空工作

06359patiyr {paw-teer'} from 06362;TWOT-1764;adj AV-variant 1;1

1)unoccupied,free to work


H6360

H6360

06360pattiysh {pat-teesh'} 加强语气,源自已不使用的字根,意为猛击;TWOT-1763;阳性名词 钦定本-hammer 3;3

1)锻造铁锤,铁锤

06360pattiysh {pat-teesh'} intensively from an unused root meaning to pound;TWOT-1763;n m AV-hammer 3;3

1)forge hammer,hammer


H6361

H6361

06361pattiysh (亚兰文){pat-teesh'} 源于相当于06360的字根;TWOT-2938;阳性名词 AV-hosen 1,variant 1;2

1)衣服,外套,无袖(或短袖)的连身长外袍
-1a)意思不很肯定

06361pattiysh (Aramaic){pat-teesh'} from a root corresponding to that of 06360;TWOT-2938;n m AV-hosen 1,variant 1;2

1)a garment,coat,tunic
-1a)meaning dubious


H6362

H6362

06362patar {paw-tar'} 字根型;TWOT-1764;动词 钦定本-open 4,slip away 1,free 1,let out 1;7

1)分开,释放,除去,开放,逃脱,穿过
-1a)(Qal)
--1a1)离去(自己),逃脱
--1a2)释放,放出

06362patar {paw-tar'} a primitive root;TWOT-1764;v AV-open 4,slip away 1,free 1,let out 1;7

1)to separate,set free,remove,open,escape,burst through
-1a)(Qal)
--1a1)to remove (oneself),escape
--1a2)to set free,let out


H6363

H6363

06363peter {peh'-ter}或pitrah {pit-raw'} 源自06362;TWOT-1764a,1764b;阳性名词 钦定本-open 8,firstling 4;12

1)头生的,初产的幼畜,有所区隔或头次开始的

06363peter {peh'-ter}or pitrah {pit-raw'} from 06362;TWOT-1764a,1764b;n m AV-open 8,firstling 4;12

1)firstborn,firstling,that which separates or first opens


H6364

H6364

06364Piy-Beceth {pee beh'-seth} 源自埃及语;专有名词地名 钦定本-Pibeseth 1;1 比伯实=「嫌恶的口」

1)下埃及的城镇,座落于尼罗河支流Pelusiac 河的西岸, 离摩弗约有40哩左右
-1a)同'Bubastis',按着同名的女神取名

06364Piy-Beceth {pee beh'-seth} of Egyptian origin;;n pr loc AV-Pibeseth 1;1 Pi-beseth ="mouth of loathing"

1)a town of lower Egypt located on the west bank of the Pelusiac branch of the Nile about 40miles from Memphis
-1a)same as 'Bubastis'named after the goddess of the same name


H6365

H6365

06365piyd {peed} 字根已不使用,可能意指刺透;TWOT-1765a;阳性名词 钦定本-destruction 2,ruin 1;3

1)毁灭,灾祸,毁坏

06365piyd {peed} from an unused root probably meaning to pierce;TWOT-1765a;n m AV-destruction 2,ruin 1;3

1)ruin,disaster,destruction


H6366

H6366

06366peyah {pay-aw'}or piyah {pee-yaw'} 源自06310;TWOT-1738;n f AV-edge 1;1

1)(剑)刃

06366peyah {pay-aw'}or piyah {pee-yaw'} from 06310;TWOT-1738;n f AV-edge 1;1

1)edge (of a sword)


H6367

H6367

06367Pi ha-Chiyroth {pee hah-khee-roth'} 源自06310和一个名词(与02356源自相同的字根)的阴性复数词, 带有插入的冠词;;地名专有名词 AV-Pihahiroth 4;4 比哈希录="莎草生长之处"

1)以色列人离开埃及歌珊后第3个扎营处,并为渡红海前的最后一个(营地)

06367Pi ha-Chiyroth {pee hah-khee-roth'} from 06310and the fem.pl.of a noun (from the same root as 02356), with the article interpolated;;n pr loc AV-Pihahiroth 4;4 Pi-hahiroth ="place where sedge grows"

1)the 3rd encampment of the Israelites after leaving Goshen in Egypt and the last one before crossing the Red Sea


H6368

H6368

06368piyach {pee'-akh} 源自06315;TWOT-1741a;阳性名词 AV-ashes 2;2

1)煤灰,灰烬

06368piyach {pee'-akh} from 06315;TWOT-1741a;n m AV-ashes 2;2

1)soot,ashes


H6369

H6369

06369Piykol {pee-kole'} 似乎源自06310和03605;;阳性专有名词 AV-Phichol 3;3 非各="强壮的"

1)在亚伯拉罕和以撒时代,位于基拉耳地的非利士人的王"亚比米勒"的军长

06369Piykol {pee-kole'} apparently from 06310and 03605;;n pr m AV-Phichol 3;3 Phichol ="strong"

1)chief captain of the army of king Abimelech of the Philistines of Gerar in the days of Abraham and Isaac


H6370

H6370

06370piylegesh {pee-leh'-ghesh}或pilegesh {pee-leh'-ghesh} 字源不明确;TWOT-1770;阴性名词 钦定本-concubine 35,concubine +08021,paramours 1;37

1)妾,情妇
-1a)妾
-1b)情妇

06370piylegesh {pee-leh'-ghesh}or pilegesh {pee-leh'-ghesh} of uncertain derivation;TWOT-1770;n f AV-concubine 35,concubine +08021,paramours 1;37

1)concubine,paramour
-1a)concubine
-1b)paramour


H6371

H6371

06371piymah {pee-maw'} 可能源于一已不使用的字根,意为丰满;TWOT-1766a;阴性名词 AV-collops of fat 1;1

1)超级特大号的(胖子),过肥的

06371piymah {pee-maw'} probably from an unused root meaning to be plump;TWOT-1766a;n f AV-collops of fat 1;1

1)super abundance (of fat),excessive fat


H6372

H6372

06372Piyn@chac {pee-nekh-aws'} 显然源自06310并为05175的变化;;阳性专有名词 钦定本-Phinehas 25;25 非尼哈="铜管乐器的口"

1)以利亚撒的儿子,亚伦的孙子;他对主的热心阻止了一场在以色列的瘟疫, 他并且得到上帝应许他家永久的祭师身分
2)一位祭师,为祭师以利的儿子
3)以斯拉的一位助手之父亲

06372Piyn@chac {pee-nekh-aws'} apparently from 06310and a variation of 05175;;n pr m AV-Phinehas 25;25 Phinehas ="mouth of brass"

1)son of Eleazar and grandson of Aaron;his zealousness for the Lord averted a plague on Israel and gained him the promise of the Lord of an everlasting priesthood in his family
2)a priest and the son of the priest Eli
3)the father of a helper of Ezra


H6373

H6373

06373piynon {pee-none'} 可能与06325同06325;;阳性专有名词 AV-Pinon 2;2 比嫩="黑暗"

1)以东族长之一

06373piynon {pee-none'} probably the same as 06325;;n pr m AV-Pinon 2;2 Pinon ="darkness"

1)one of the chiefs of Edom


H6374

H6374

06374piyphiyah {pee-fee-yaw'} 代替06366;TWOT-1738;阴性名词 钦定本-twoedged 1,teeth 1;2

1)齿,刃,口

06374piyphiyah {pee-fee-yaw'} for 06366;TWOT-1738;n f AV-twoedged 1,teeth 1;2

1)tooth,edge,mouth


H6375

H6375

06375piyq {peek} 源自06329;TWOT-1747b;阳性名词 钦定本-smite together 1;1

1)蹒跚,摇摇晃晃,蹒跚欲倒

06375piyq {peek} from 06329;TWOT-1747b;n m AV-smite together 1;1

1)tottering,staggering,stagger,stumble


H6376

H6376

06376Piyshown {pee-shone'} 源自06335;;专有名词 钦定本-Pison 1;1 比逊="增加"

1)四条用以描述伊甸园位置的河流之一{创2:11}

06376Piyshown {pee-shone'} from 06335;;n pr AV-Pison 1;1 Pison ="increase"

1)one of the four rivers used to describe the location of the garden of Eden


H6377

H6377

06377Piythown {pee-thone'} 可能与06596同源;;阳性专有名词 AV-Pithon 2;2 毗敦="无害的"

1)米迦的儿子,米非波设的孙子,扫罗的后代

06377Piythown {pee-thone'} probably from the same as 06596;;n pr m AV-Pithon 2;2 Pithon ="harmless"

1)son of Micah,grandson of Mephibosheth,descendant of Saul


H6378

H6378

06378pak {pak} 源自06379;TWOT-1767a;阳性名词 AV-box 2,vial 1;3

1)小瓶子,细颈瓶

06378pak {pak} from 06379;TWOT-1767a;n m AV-box 2,vial 1;3

1)vial,flask


H6379

H6379

06379pakah {paw-kaw'} 字根型;TWOT-1767b;动词 钦定本-ran out 1;1

1)细细地流,倾倒
-1a)(Piel)细细地流,滴落(水)

06379pakah {paw-kaw'} a primitive root;TWOT-1767b;v AV-ran out 1;1

1)to trickle,pour
-1a)(Piel)to trickle,drop down (water)


H6380

H6380

06380Pokereth Ts@bayiym {po-keh'-reth tseb-aw-yeem'} 源自与第一个字相同形式的主动分词 一个不使用的字根之阴性(意为"设网罗")06643的复数型;阳性专有名词 AV-Pochereth of Zebaim 2;2 玻黑列哈斯巴音="羚羊的陷阱(?)"

1)与所罗巴伯归回的所罗门的仆人

06380Pokereth Ts@bayiym {po-keh'-reth tseb-aw-yeem'} from the act.part.(of the same form as the first word)fem.of an unused root (meaning to entrap)and pl.of 06643;;n pr m AV-Pochereth of Zebaim 2;2 Pochereth of Zebaim ="here the cutting off"

1)a servant of Solomon whose descendants returned from exile with Zerubbabel


H6381

H6381

06381pala'{paw-law'} 字根型;TWOT-1768;动词 AV-(wondrous,marvellous...)work 18,wonders 9,marvellous 8, wonderful 8,...things 6,hard 5,wondrous 3,wondrously 2, marvellously 2,performing 2,misc 8;71

1)了不起的,奇妙的,卓越的,非凡的, 藉着过人的行动与众不同
-1a)(Niphal)
--1a1)超越自己的能力,难以达成的
--1a2)难以了解的
--1a3)奇妙的,特出的
--1a3a)非凡(分词)
-1b)(Piel)分别(供物)
-1c)(Hiphil)
--1c1)做特出,辛苦或艰难的事
--1c2)使之奇妙,做出奇妙的作为,
-1d)(Hithpael)表现出自己的奇妙或非凡

06381pala'{paw-law'} a primitive root;TWOT-1768;v AV-(wondrous,marvellous...)work 18,wonders 9,marvellous 8, wonderful 8,...things 6,hard 5,wondrous 3,wondrously 2, marvellously 2,performing 2,misc 8;71

1)to be marvellous,be wonderful,be surpassing,be extraordinary, separate by distinguishing action
-1a)(Niphal)
--1a1)to be beyond one's power,be difficult to do
--1a2)to be difficult to understand
--1a3)to be wonderful,be extraordinary
--1a3a)marvellous (participle)
-1b)(Piel)to separate (an offering)
-1c)(Hiphil)
--1c1)to do extraordinary or hard or difficult thing
--1c2)to make wonderful,do wondrously
-1d)(Hithpael)to show oneself wonderful or marvellous


H6382

H6382

06382pele'{peh'-leh} 源自06381;TWOT-1768a;阳性名词 钦定本-wonder 8,wonderful 3,wonderfully 1,marvellous 1;13

1)奇事,对....感到惊讶
-1a)奇事(离奇的,难以了解的事物)
-1b)惊异(来自于上帝的审判及救赎)

06382pele'{peh'-leh} from 06381;TWOT-1768a;n m AV-wonder 8,wonderful 3,wonderfully 1,marvellous 1;13

1)wonder,marvel
-1a)wonder (extraordinary,hard to understand thing)
-1b)wonder (of God's acts of judgment and redemption)


H6383

H6383

06383pil'iy {pil-ee'}或paliy'{paw-lee'} 源自06381;TWOT-1768b;形容词 AV-secret 1,wonderful 1,variant 2;4

1)奇妙的,无法理解的,奇特卓绝的

06383pil'iy {pil-ee'}or paliy'{paw-lee'} from 06381;TWOT-1768b;adj AV-secret 1,wonderful 1,variant 2;4

1)wonderful,incomprehensible,extraordinary


H6384

H6384

06384Pallu'iy {pal-loo-ee'} 源自06396的种族名称;;形容词 AV-Palluites 1;1 法路族=见法路"极好的"

1)流便次子法路的后裔

06384Pallu'iy {pal-loo-ee'} patronymically from 06396;;adj AV-Palluites 1;1 Palluites =see Pallu "wonderful"

1)descendants of Pallu,the 2nd son of Reuben


H6385

H6385

06385palag {paw-lag'} 字根型;TWOT-1769;动词 AV-divide 4;4

1)分割,分开
-1a)(Niphal)被分开,被分割
-1b)(Piel)
--1b1)分开,劈开
--1b2)t分割

06385palag {paw-lag'} a primitive root;TWOT-1769;v AV-divide 4;4

1)to divide,split
-1a)(Niphal)to be split,be divided
-1b)(Piel)
--1b1)to split,cleave
--1b2)to divide


H6386

H6386

06386p@lag (亚兰文){pel-ag'} 相当于06385;TWOT-2939;动词 AV-divided 1;1

1)分开
-1a)(P'al)被分开

06386p@lag (Aramaic){pel-ag'} corresponding to 06385;TWOT-2939;v AV-divided 1;1

1)to divide
-1a)(P'al)to be divided


H6387

H6387

06387p@lag (亚兰文){pel-ag'} 源自06386;TWOT-2939a;阳性名词 AV-dividing 1;1

1)一半

06387p@lag (Aramaic){pel-ag'} from 06386;TWOT-2939a;n m AV-dividing 1;1

1)half


H6388

H6388

06388peleg {peh'-leg} 源自06385;TWOT-1769a;阳性名词 钦定本-river 9,stream 1;10

1)水道,运河

06388peleg {peh'-leg} from 06385;TWOT-1769a;n m AV-river 9,stream 1;10

1)channel,canal


H6389

H6389

06389Peleg {peh'-leg} 与06388同;;阳性专有名词 AV-Peleg 7;7 法勒="部分"

1)希伯的儿子,约坍的兄弟

06389Peleg {peh'-leg} the same as 06388;;n pr m AV-Peleg 7;7 Peleg ="division"

1)son of Eber and brother of Joktan


H6390

H6390

06390p@laggah {pel-ag-gaw'} 源自06385;TWOT-1769b;阴性名词 AV-division 2,river 1;3

1)溪流,分区,河
-1a)溪流
-1b)分区,段落

06390p@laggah {pel-ag-gaw'} from 06385;TWOT-1769b;n f AV-division 2,river 1;3

1)stream,division,river
-1a)stream
-1b)divisions,sections


H6391

H6391

06391p@luggah {pel-oog-gaw'} 源自06385;TWOT-1769c;阴性名词 AV-divisions 1;1

1)分班

06391p@luggah {pel-oog-gaw'} from 06385;TWOT-1769c;n f AV-divisions 1;1

1)division


H6392

H6392

06392p@luggah (亚兰文){pel-oog-gaw'} 相当于06391;TWOT-2939b;阴性名词 AV-divisions 1;1

1)分队,班次

06392p@luggah (Aramaic){pel-oog-gaw'} corresponding to 06391;TWOT-2939b;n f AV-divisions 1;1

1)division,section


H6393

H6393

06393p@ladah {pel-aw-daw'} 字根已不使用,意为分开;TWOT-1771;阴性名词 钦定本-torches 1;1

1)铁,钢

06393p@ladah {pel-aw-daw'} from an unused root meaning to divide;TWOT-1771;n f AV-torches 1;1

1)iron,steel


H6394

H6394

06394Pildash {pil-dawsh'} 起源不明确;;阳性专有名词 AV-Pildash 1;1 必达="火焰"

1)亚伯拉罕的兄弟拿鹤和他的妻子所生的八个儿子之一

06394Pildash {pil-dawsh'} of uncertain derivation;;n pr m AV-Pildash 1;1 Pildash ="flame of fire"

1)one of the 8sons of Nahor,the brother of Abraham,by Milcah his wife or niece


H6395

H6395

06395palah {paw-law'} 字根型;TWOT-1772;动词 AV-sever 2,separated 1,wonderfully 1,set apart 1,marvellous 1, put a difference 1;7

1)辨别出来,标示出来,分别出来,被辨识出来
-1a)(Niphal)
--1a1)成为可被辨别的,被分别出来,被辨识出来
--1a2)成为卓越杰出的
-1b)(Hiphil)使分开,分别出来

06395palah {paw-law'} a primitive root;TWOT-1772;v AV-sever 2,separated 1,wonderfully 1,set apart 1,marvellous 1, put a difference 1;7

1)to be distinct,marked out,be separated,be distinguished
-1a)(Niphal)
--1a1)to be distinct,be separated,be distinguished
--1a2)to be wonderful
-1b)(Hiphil)to make separate,set apart


H6396

H6396

06396Palluw'{pal-loo'} 源自06395;;阳性专有名词 AV-Pallu 4,Phallu 1;5 法路="可辨别的"

1)流便的二儿子,以利押的父亲,以色列其中一个家族的始祖

06396Palluw'{pal-loo'} from 06395;;n pr m AV-Pallu 4,Phallu 1;5 Pallu or Phallu ="distinguished"

1)the 2nd son of Reuben,father of Eliab,and progenitor of a family of Israel


H6397

H6397

06397P@lowniy {pel-o-nee'} 源于一已不使用的名字(源于06395,其意为"分离"),表国家或民族的人民;形容词 AV-Pelonite 3;3 比伦人="特定的一位"

1)现今所在不详的某地居民

06397P@lowniy {pel-o-nee'} patronymically from an unused name (from 06395)meaning separate;;adj AV-Pelonite 3;3 Pelonite ="a certain one"

1)the inhabitants of a presently unknown place


H6398

H6398

06398palach {paw-lakh'} 字根型;TWOT-1773;动词 钦定本-cut 1,shred 1,cleave 1,bring forth 1,strike through 1;5

1)穿过,切
-1a)(Qal)穿过,前进
-1b)(Piel)
--1b1)穿过
--1b2)使劈开
--1b3)切,刺透

06398palach {paw-lakh'} a primitive root;TWOT-1773;v AV-cut 1,shred 1,cleave 1,bring forth 1,strike through 1;5

1)to cleave,slice
-1a)(Qal)to cleave,plow
-1b)(Piel)
--1b1)to cleave open or through
--1b2)to cause to cleave open
--1b3)to slice,pierce


H6399

H6399

06399p@lach (亚兰文){pel-akh'} 相当于06398;TWOT-2940;动词 AV-serve 9,ministers 1;10

1)事奉,敬拜,崇敬,履行神职工作,表示尊崇敬仰
-1a)(P'al)
--1a1)表示尊崇敬仰
--1a2)事奉

06399p@lach (Aramaic){pel-akh'} corresponding to 06398;TWOT-2940;v AV-serve 9,ministers 1;10

1)to serve,worship,revere,minister for,pay reverence to
-1a)(P'al)
--1a1)to pay reverence to
--1a2)to serve


H6400

H6400

06400pelach {peh'-lakh} 源自06398;TWOT-1773a;阴性名词 钦定本-piece 6;6

1)裂缝,石磨,切下,薄片,切开
-1a)石磨
-1b)裂缝,衍生出"薄片"之意

06400pelach {peh'-lakh} from 06398;TWOT-1773a;n f AV-piece 6;6

1)cleavage,mill-stone,cut,slice,part cut off
-1a)mill-stone
-1b)cleavage,slice


H6401

H6401

06401Pilcha'{pil-khaw'} 源自06400;;阳性专有名词 AV-Pileha 1;1 毗利哈="切成一片一片的"

1)在和尼希米所订的公约上签名的一位民的领袖

06401Pilcha'{pil-khaw'} from 06400;;n pr m AV-Pileha 1;1 Pileha ="slicing"

1)a chief of the people who sealed the covenant with Nehemiah


H6402

H6402

06402polchan (亚兰文){pol-khawn'} 源自06399;TWOT-2940a;阳性名词 AV-service 1;1

1)服事,敬拜

06402polchan (Aramaic){pol-khawn'} from 06399;TWOT-2940a;n m AV-service 1;1

1)service,worship


H6403

H6403

06403palat {paw-lat'} 字根型;TWOT-1774;动词 钦定本-deliver 16,deliverer 5,calveth 1,escape 2,safe 1;25

1)逃跑,救助,解救,逃脱
-1a)(Qal)避免
-1b)(Piel)
--1b1)带到安全的地方,释放
--1b2)逃走的原因,释放
--1b3)被拯救
--1b4)逃脱
-1c)(Hiphil)被带到安全的地方,已获得安全

06403palat {paw-lat'} a primitive root;TWOT-1774;v AV-deliver 16,deliverer 5,calveth 1,escape 2,safe 1;25

1)to escape,save,deliver,slip away
-1a)(Qal)to escape
-1b)(Piel)
--1b1)to bring into security,deliver
--1b2)to cause to escape,cast forth
--1b3)to be delivered
--1b4)to slip away
-1c)(Hiphil)to bring into security,bring to safety


H6404

H6404

06404Pelet {peh'-let} 源自06403;;阳性专有名词 AV-Pelet 2;2 毗力="释放"

1)雅代的儿子之一,迦勒的后代
2)亚斯玛威的儿子,在洗革拉时投入大卫阵营,是大能勇士之一

06404Pelet {peh'-let} from 06403;;n pr m AV-Pelet 2;2 Pelet ="deliverance"

1)son of Jahdai and a descendant of Caleb
2)son of Azmaveth and one of David's mighty warriors who joined him at Ziklag


H6405

H6405

06405pallet {pal-late'} 源自06403;TWOT-1774a;阳性名词 钦定本-deliverance 1,escape 3;5

1)拯救释放,逃脱

06405pallet {pal-late'} from 06403;TWOT-1774a;n m AV-deliverance 1,escape 3;5

1)deliverance,escape


H6406

H6406

06406Paltiy {pal-tee'} 源自06403;;阳性专有名词 AV-Phalti 1,Palti 1;2 帕提(Palti 或Phalti)="我的拯救"

1)拉孚的儿子,是由便雅悯支派中选出来去刺探迦南地的人

06406Paltiy {pal-tee'} from 06403;;n pr m AV-Phalti 1,Palti 1;2 Palti or Phalti ="my deliverance"

1)son of Raphu,the spy chosen from the tribe of Benjamin


H6407

H6407

06407Paltiy {pal-tee'} 指06406所建立的国家或民族的人民;;形容词 AV-Paltite 1;1 帕勒提人="脱逃"

1)帕提的后裔或伯帕列[1046]的人民

06407Paltiy {pal-tee'} patronymically from 06406;;adj AV-Paltite 1;1 Paltite ="escape"

1)a descendant of Palti or an inhabitant of Beth-palet


H6408

H6408

06408Piltay {pil-tah'-ee} 06407的别称;;阳性专有名词 AV-Piltai 1;1 毗勒太="我的释放"

1)代表摩亚底祭司家族的;随所罗巴伯回归的人之一

06408Piltay {pil-tah'-ee} for 06407;;n pr m AV-Piltai 1;1 Piltai ="my deliverances"

1)a priest,representative of the priestly house of Moadiah;an exile who returned with Zerubbabel


H6409

H6409

06409Paltiy'el {pal-tee-ale'} 与06404和0410同源;;阳性专有名词 AV-Paltiel 1,Phaltiel 1;2 帕铁(Paltiel 或Phaltiel)="神信实"

1)以萨迦支派首领阿散的儿子,他是是十二个被选出来分配迦南地的人之一
2)迦琳人拉亿的儿子,在扫罗王对大卫心生嫉妒,逼走而且通缉大卫后,扫罗王把所许给 大卫的女儿米甲许配给他

06409Paltiy'el {pal-tee-ale'} from the same as 06404and 0410;;n pr m AV-Paltiel 1,Phaltiel 1;2 Paltiel or Phaltiel ="God delivers"

1)son of Azzan and prince of the tribe of Issachar appointed as one of the 12to apportion the land of Canaan
2)son of Laish of Gallim to whom Saul gave Michal in marriage after his mad jealousy had driven David forth as an outlaw


H6410

H6410

06410P@latyah {pel-at-yaw'}或P@latyahuw {pel-at-yaw'-hoo} 源自06403and 03050;阳性专有名词 钦定本-Pelatiah 5;5 毗拉提=「耶和华拯救」

1)哈拿尼雅的儿子,所罗巴伯的孙子
2)犹大王希西家年间的西缅人,有五百人击败了逃脱的亚玛力 人,毗拉提为这五百人的军长
3)跟尼希米立约签名的首领
4)比拿雅的儿子,有一群人起而反抗以西结预言国祚败亡的王, 毗拉提为这群人的首领

06410P@latyah {pel-at-yaw'}or P@latyahuw {pel-at-yaw'-hoo} from 06403and 03050;;n pr m AV-Pelatiah 5;5 Pelatiah ="Jehovah delivers"

1)son of Hananiah and grandson of Zerubbabel
2)a Simeonite in the days of king Hezekiah of Judah who was one of the captains of 500men who defeated the Amalekites who had escaped
3)one of the heads of the people who sealed the covenant with Nehemiah
4)son of Benaiah and one of the princes of the people against whom Ezekiel was ordered to prophesy doom


H6411

H6411

06411P@layah {pel-aw-yaw'}或P@la'yah {pel-aw-yaw'} 源自06381和03050;;阳性专有名词 AV-Pelaiah 3;3 毗莱雅="耶和华成就奇事"

1)以利约乃的儿子,大卫王王室家族的一位后裔
2)一位协助以斯向民众宣导律法书的教训的祭司,他也是在和尼希米所订的公约上签名者之一

06411P@layah {pel-aw-yaw'}or P@la'yah {pel-aw-yaw'} from 06381and 03050;;n pr m AV-Pelaiah 3;3 Pelaiah ="Jehovah does wonders"

1)son of Elioenai and a descendant of David in the royal line
2)a priest who helped Ezra to expound the law to the people and also sealed the covenant with Nehemiah


H6412

H6412

06412paliyt {paw-leet'}或paleyt {paw-late'}或palet {paw-late'} 源自06403;TWOT-1774b,1774c;阳性名词 AV-escape 20,fugitives 1;21

1)难民,逃亡者,逃脱的人

06412paliyt {paw-leet'}or paleyt {paw-late'}or palet {paw-late'} from 06403;TWOT-1774b,1774c;n m AV-escape 20,fugitives 1;21

1)refugee,fugitive,escaped one


H6413

H6413

06413p@leytah {pel-ay-taw'}或p@letah {pel-ay-taw'} 源自06412;TWOT-1774d;阴性名词 AV-escape 22,deliverance 5,remnant 1;28

1)躲避,拯救
-1a)躲避,拯救
-1b)逃脱的人

06413p@leytah {pel-ay-taw'}or p@letah {pel-ay-taw'} from 06412;TWOT-1774d;n f AV-escape 22,deliverance 5,remnant 1;28

1)escape,deliverance
-1a)escape,deliverance
-1b)escaped remnant


H6414

H6414

06414paliyl {paw-leel'} 源自06419;TWOT-1776b;阳性名词 AV-judges 3;3

1)审判,评估,预估

06414paliyl {paw-leel'} from 06419;TWOT-1776b;n m AV-judges 3;3

1)judge,assessment,estimate


H6415

H6415

06415p@liylah {pel-ee-law'} 源自06414;TWOT-1776c;阴性名词 钦定本-judgement 1;1

1)政府的裁定或公断
2)(CLBL)裁判,决定

06415p@liylah {pel-ee-law'} from 06414;TWOT-1776c;n f AV-judgement 1;1

1)office of judge or umpire
2)(CLBL)judgment,decision


H6416

H6416

06416p@liyliy {pel-ee-lee'} 源自06414;TWOT-1776d;形容词 AV-judge 1;1

1)作审判的,为行审判的,法官的,可评定的,与犯罪有关的

06416p@liyliy {pel-ee-lee'} from 06414;TWOT-1776d;adj AV-judge 1;1

1)for a judge,calling for judgment,judicial,assessable,criminal


H6417

H6417

06417p@liyliyah {pel-ee-lee-yaw'} 源自06416;TWOT-1776e;阴性名词 钦定本-judgement 1;1

1)给予决定,宣告审判,推论

06417p@liyliyah {pel-ee-lee-yaw'} from 06416;TWOT-1776e;n f AV-judgement 1;1

1)the giving a decision,pronouncement of judgment,reasoning


H6418

H6418

06418pelek {peh'-lek} 字根已不使用,意为圆的;TWOT-1775a;阳性名词 钦定本-part 8,staff 1,distaff 1;10

1)纺锤的旋转体,棒状物,区域
-1a)纺锤的旋转体,棒状物
-1b)区域,周围

06418pelek {peh'-lek} from an unused root meaning to be round;TWOT-1775a;n m AV-part 8,staff 1,distaff 1;10

1)whirl of spindle,stick,district
-1a)whirl of spindle,stick
-1b)district,circuit


H6419

H6419

06419palal {paw-lal'} 字根型;TWOT-1776;动词 AV-pray 74,made 3,judge 2,intreat 1,judgment 1,prayer 1, supplication 1,thought 1;84

1)干预,介入,祈祷
-1a)(Piel)调解,裁决
-1b)(Hithpael)
--1b1)代为求情,调停
--1b2)祈祷

06419palal {paw-lal'} a primitive root;TWOT-1776;v AV-pray 74,made 3,judge 2,intreat 1,judgment 1,prayer 1, supplication 1,thought 1;84

1)to intervene,interpose,pray
-1a)(Piel)to mediate,judge
-1b)(Hithpael)
--1b1)to intercede
--1b2)to pray


H6420

H6420

06420Palal {paw-lawl'} 源自06419;;阳性专有名词 AV-Palal 1;1 巴拉="审判"

1)乌赛的儿子,他曾协助尼希米于重建耶路撒冷城墙的工作

06420Palal {paw-lawl'} from 06419;;n pr m AV-Palal 1;1 Palal ="judge"

1)son of Uzai and one who assisted in restoring the walls of Jerusalem in the time of Nehemiah


H6421

H6421

06421P@lalyah {pel-al-yaw'} 源自06419和03050;;阳性专有名词 AV-Pelaliah 1;1 毗拉利="耶和华已审判"

1)暗洗的儿子,尼希米时代的大祭司亚大雅的祖先

06421P@lalyah {pel-al-yaw'} from 06419and 03050;;n pr m AV-Pelaliah 1;1 Pelaliah ="Jehovah has judged"

1)son of Amzi and ancestor of Adaiah the priest in the time of Nehemiah


H6422

H6422

06422palmowniy {pal-mo-nee'} 可能用于06423;TWOT-1772a;代名词 AV-that certain 1;1

1)某特定的一件事或一个人

06422palmowniy {pal-mo-nee'} probably for 06423;TWOT-1772a;pron AV-that certain 1;1

1)a certain one


H6423

H6423

06423p@loniy {pel-o-nee'} 源自06395;TWOT-1772a;代名词 钦定本-such 3;3

1)某人

06423p@loniy {pel-o-nee'} from 06395;TWOT-1772a;pron AV-such 3;3

1)a certain one


H6424

H6424

06424palac {paw-las'} 字根型;TWOT-1777;动词 钦定本-ponder 3,weigh 2,made 1;6

1)(Piel)衡量,修平,均衡
-1a)偏重
-1b)修平

06424palac {paw-las'} a primitive root;TWOT-1777;v AV-ponder 3,weigh 2,made 1;6

1)(Piel)to weigh,make level,balance
-1a)to weigh out
-1b)to make level or smooth


H6425

H6425

06425pelec {peh'-les} 源自06424;TWOT-1777a;阳性名词 钦定本-weight 1,scales 1;2

1)天平,秤

06425pelec {peh'-les} from 06424;TWOT-1777a;n m AV-weight 1,scales 1;2

1)balance,scale


H6426

H6426

06426palats {paw-lats'} 字根型;TWOT-1778;动词 AV-tremble 1;1

1)(Hithpael)战栗,发抖

06426palats {paw-lats'} a primitive root;TWOT-1778;v AV-tremble 1;1

1)(Hithpael)to shudder,tremble


H6427

H6427

06427pallatsuwth {pal-law-tsooth'} 源自06426;TWOT-1778a;阴性名词 钦定本-horror 2,trembling 1,fearfulness 1;4

1)吓得发抖,惊恐得战栗

06427pallatsuwth {pal-law-tsooth'} from 06426;TWOT-1778a;n f AV-horror 2,trembling 1,fearfulness 1;4

1)shuddering,trembling


H6428

H6428

06428palash {paw-lash'} 字根型;TWOT-1779;动词 钦定本-wallow 3,roll 1,variant 1;5

1)辊
-1a)(Hithpael)在灰烬与尘埃中打辊(哀悼的动作)

06428palash {paw-lash'} a primitive root;TWOT-1779;v AV-wallow 3,roll 1,variant 1;5

1)to roll
-1a)(Hithpael)to roll in ashes or dust (as an act of mourning)


H6429

H6429

06429P@lesheth {pel-eh'-sheth} 源自06428;;专有名词 AV-Palestina 3,Philistia 3,Philistine 1,Palestine 1;8 非利士="寄居地"

1)指一般迦南地西边沿海地区或指巴勒斯坦全地

06429P@lesheth {pel-eh'-sheth} from 06428;;n pr AV-Palestina 3,Philistia 3,Philistine 1,Palestine 1;8 Philistia ="land of sojourners"

1)the general territory on the west coast of Canaan or the entire country of Palestine


H6430

H6430

06430P@lishtiy {pel-ish-tee'} 源自06429为字首表其国籍和地域;;形容词 钦定本-Philistine 287,Philistim 1;288 非利士人="移居者"

1)非利士的居民;麦西的后裔,麦西从迦婓托迁移到迦南西边的海岸

06430P@lishtiy {pel-ish-tee'} patrial from 06429;;adj AV-Philistine 287,Philistim 1;288 Philistine ="immigrants"

1)an inhabitant of Philistia;descendants of Mizraim who immigrated from Caphtor (Crete?)to the western seacoast of Canaan


H6431

H6431

06431Peleth {peh'-leth} 字根已不使用意为逃走;;阳性专有名词 AV-Peleth 2;2 比勒="敏捷"

1)流便人,安的父亲,在(以色列人)流浪旷野的日子里,安与大坍、亚比兰造反
2)犹大耶拉蔑的后裔约拿单的儿子

06431Peleth {peh'-leth} from an unused root meaning to flee;;n pr m AV-Peleth 2;2 Peleth ="swiftness"

1)a Reubenite,father of On who rebelled with Dathan and Abiram in the days of the wilderness wanderings
2)son of Jonathan and a descendant of Jerahmeel of Judah


H6432

H6432

06432P@lethiy {pel-ay-thee'} 源于06431的同一型;;形容词 AV-Pelethites 7;7 比利提人="仆从"

1)集合名词,用以指大卫王的侍卫
-1a)可能是某一未记载之人的后裔,或指由非利士雇来的佣兵

06432P@lethiy {pel-ay-thee'} from the same form as 06431;;adj AV-Pelethites 7;7 Pelethites ="couriers"

1)a collective name for the guardsmen of David
-1a)probably descendants of an unknown person,perhaps Philistine mercenaries


H6433

H6433

06433pum (亚兰文){poom} 可能用于06310;TWOT-2941;阳性名词 AV-mouth 6;6

1)口

06433pum (Aramaic){poom} probably for 06310;TWOT-2941;n m AV-mouth 6;6

1)mouth


H6434

H6434

06434pen {pane} 字根已不使用,意味转移;TWOT-1783a;阳性名词 钦定本-corner 2;2

1)角落
-1a)角(属方形物)
-1b)垄断(属管理者或领袖-比喻用法)

06434pen {pane} from an unused root meaning to turn;TWOT-1783a;n m AV-corner 2;2

1)corner
-1a)corner (of square objects)
-1b)corner (of ruler or chief -fig.)


H6435

H6435

06435pen {pane} 源自06437;TWOT-1780 钦定本-lest,that...not,peradventure;4 连接词

1)以免,不,小心免得 副词
2)恐怕

06435pen {pane} from 06437;TWOT-1780 AV-lest,that...not,peradventure;4 conj

1)lest,not,beware lest adv
2)lest


H6436

H6436

06436pannag {pan-nag'} 字源不详;TWOT-1781;阳性名词 钦定本-Pannag 1;1

1)饼-可食用之物,可能是油酥面团
-1a)意思不明确

06436pannag {pan-nag'} of uncertain derivation;TWOT-1781;n m AV-Pannag 1;1

1)Pannag -an edible food,perhaps pastry
-1a)meaning dubious


H6437

H6437

06437panah {paw-naw'} 字根型;TWOT-1782;动词 钦定本-turn 53,look 42,prepare 6,regard 4,respect 4,look back 4, turn away 2,turn back 2,misc 16;135

1)转
-1a)(Qal)
--1a1)转向,转来,转离
--1a2)转做
--1a3)太阳西沈
--1a4)将近,接近(傍晚)
--1a5)转视,瞧,回头看,注视,照顾,期望
-1b)(Piel)赶走,解散,清出一条路（玛3:1）
-1c)(Hiphil)
--1c1)转
--1c2)转动,转动的痕迹,拒绝
-1d)(Hophal)被赶走

06437panah {paw-naw'} a primitive root;TWOT-1782;v AV-turn 53,look 42,prepare 6,regard 4,respect 4,look back 4, turn away 2,turn back 2,misc 16;135

1)to turn
-1a)(Qal)
--1a1)to turn toward or from or away
--1a2)to turn and do
--1a3)to turn,decline (of day)
--1a4)to turn toward,approach (of evening)
--1a5)to turn and look,look,look back or at or after or for
-1b)(Piel)to turn away,put out of the way,make clear,clear away
-1c)(Hiphil)
--1c1)to turn
--1c2)to make a turn,show signs of turning,turn back
-1d)(Hophal)to be turned back


H6438

H6438

06438pinnah {pin-naw'} 源自06434;TWOT-1783a;阴性名词 钦定本-corner 22,chief 2,towers 2,bulwarks 1,stay 1;28

1)角落
-1a)角落(指方形物体的)
-1b)角落(指统治者或领袖-比喻用法)

06438pinnah {pin-naw'} from 06434;TWOT-1783a;n f AV-corner 22,chief 2,towers 2,bulwarks 1,stay 1;28

1)corner
-1a)corner (of square objects)
-1b)corner (of ruler or chief -fig.)


H6439

H6439

06439P@nuw'el {pen-oo-ale'}或(更适当地说是,)P@niy'el {pen-oo-ale'} 源自06437和0410; AV-Penuel 8,Peniel 1;9 毗努伊勒="面对神" 阳性专有名词

1)便雅悯人沙煞的儿子,扫罗家系的伊弗底雅的兄弟
2)户珥的儿子,基多的父亲,犹大的子孙 专有名词地名
3)一处雅各和神搏斗挣扎后所命名为此的地方,位于雅博渡口北岸,靠近约旦河的地方

06439P@nuw'el {pen-oo-ale'}or (more properly,)P@niy'el {pen-oo-ale'} from 06437and 0410; AV-Penuel 8,Peniel 1;9 Penuel or Peniel ="facing God" n pr m

1)a Benjamite,son of Shashak,brother of Iphedeiah of the family of Saul
2)son of Hur,father of Gedor,and a descendant of Judah n pr loc
3)the place named by Jacob when he wrestled with God and located on the north bank of the Jabbok close to the Jordan


H6440

H6440

06440paniym {paw-neem'}一不使用的名词[paneh{paw-neh'}的复 数型(但多为单数意) 源自06437;TWOT-1782a;阳性名词 AV-before 1137,face 390,presence 76,because 67,sight 40, countenance 30,from 27,person 21,upon 20,of 20,...me 18, against 17,...him 16,open 13,for 13,toward 9,misc 195;2109

1)面
-1a)面,脸
-1b)面前,人
-1c)面(撒拉弗或基路伯的)
-1d)面(动物的)
-1e)面,表面(土地的)
-1f)表位置或时间的副词
--1f1)之前与之后,前头,面前,前,以前,先前,先
-1g)加介系词
--1g1)在...之前,在....之先,在....前头,在...面前, 在...眼前,在...跟前,从...面前, 从...之前,从...前头

06440paniym {paw-neem'}pl.(but always as sing.)of an unused noun [paneh{paw-neh'} from 06437;TWOT-1782a;n m AV-before 1137,face 390,presence 76,because 67,sight 40, countenance 30,from 27,person 21,upon 20,of 20,...me 18, against 17,...him 16,open 13,for 13,toward 9,misc 195;2109

1)face
-1a)face,faces
-1b)presence,person
-1c)face (of seraphim or cherubim)
-1d)face (of animals)
-1e)face,surface (of ground)
-1f)as adv of loc/temp
--1f1)before and behind,toward,in front of,forward,formerly, from beforetime,before
-1g)with prep
--1g1)in front of,before,to the front of,in the presence of, in the face of,at the face or front of,from the presence of, from before,from before the face of


H6441

H6441

06441p@niymah {pen-ee'-maw} 源自06440和直接附属字;TWOT-1782c;副词 AV-within 10,inward 2,in,inner part 1;14

1)朝向内,在...之中,面对...(代下29:18?)

06441p@niymah {pen-ee'-maw} from 06440with directive enclitic;TWOT-1782c;adv AV-within 10,inward 2,in,inner part 1;14

1)toward the inside,within,faceward


H6442

H6442

06442p@niymiy {pen-ee-mee'} 源自06440;TWOT-1782d;形容词 钦定本-inner 30,inward 1,within 1;32

1)内部的

06442p@niymiy {pen-ee-mee'} from 06440;TWOT-1782d;adj AV-inner 30,inward 1,within 1;32

1)inner


H6443

H6443

06443paniyn {paw-neen'}或paniy {paw-nee'} 与06434同源;TWOT-1783b;阳性名词 钦定本-rubies 6;6

1)宝石
-1a)也许是珊瑚,红宝石,珠宝

06443paniyn {paw-neen'}or paniy {paw-nee'} from the same as 06434;TWOT-1783b;n m AV-rubies 6;6

1)a precious stone
-1a)perhaps corals,rubies,jewels


H6444

H6444

06444P@ninnah {pen-in-naw'} 可能源自06443contr;;阴性专有名词 AV-Peninnah 3;3 毗尼拿="宝石"

1)以利加拿的两个妻子之一(另一个是哈拿)

06444P@ninnah {pen-in-naw'} probably from 06443contr;;n pr f AV-Peninnah 3;3 Peninnah ="jewel"

1)the other wife of Elkanah besides Hannah


H6445

H6445

06445panaq {paw-nak'} 字根型;TWOT-1784;动词 钦定本-delicately bring up 1;1

1)(Piel)宠,娇养,抚养,专心对待

06445panaq {paw-nak'} a primitive root;TWOT-1784;v AV-delicately bring up 1;1

1)(Piel)to indulge,pamper,bring up,treat delicately


H6446

H6446

06446pac {pas} 源自06461;TWOT-1789a;阳性名词 AV-colours 5;5

1)平坦的(用于指手或脚),手掌,脚掌
-1a)用于指长及手掌和脚掌的束腰外衣(比喻用法)

06446pac {pas} from 06461;TWOT-1789a;n m AV-colours 5;5

1)flat (of the hand or foot),palm,sole
-1a)of the tunic reaching to palms and soles (fig.)


H6447

H6447

06447pac (亚兰文){pas} 源于相当于06461的字根;TWOT-2942;阳性名词 AV-part 2;2

1)手掌心

06447pac (Aramaic){pas} from a root corresponding to 06461;TWOT-2942;n m AV-part 2;2

1)palm of the hand


H6448

H6448

06448pacag {paw-sag'} 字根型;TWOT-1785;动词 AV-consider 1;1

1)(Piel)在...之间经过
-1a)意思不清楚

06448pacag {paw-sag'} a primitive root;TWOT-1785;v AV-consider 1;1

1)(Piel)to pass between or within
-1a)meaning dubious


H6449

H6449

06449Picgah {pis-gaw'} 源自06448;;专有名词地名 AV-Pisgah 5;5 毘斯迦="裂缝"

1)死海东北岸,属押地的一座山;确实地点不明

06449Picgah {pis-gaw'} from 06448;;n pr loc AV-Pisgah 5;5 Pisgah ="cleft"

1)mountain in Moab on the northeast shore of the Dead Sea;site uncertain


H6450

H6450

06450Pac Dammiym {pas dam-meem'} 源自06446和01818的复数;;专有名词地名 AV-Pasdammim 1;1 巴斯达闵="血界"

1)犹大西部的一个地方

06450Pac Dammiym {pas dam-meem'} from 06446and the pl.of 01818;;n pr loc AV-Pasdammim 1;1 Pas-dammim ="boundary of blood"

1)a place in western Judah


H6451

H6451

06451piccah {pis-saw'} 源自06461;TWOT-1789b;阴性名词 AV-handful 1;1

1)充裕,十分的,多量的
-1a)意思不明确

06451piccah {pis-saw'} from 06461;TWOT-1789b;n f AV-handful 1;1

1)abundance,fulness,plenty
-1a)meaning dubious


H6452

H6452

06452pacach {paw-sakh'} 字根型;TWOT-1786,1787;动词 钦定本-pass over 4,halt 1,become lame 1,leap 1;7

1)忽略,跳过
-1a)(Qal)忽略
-1b)(Piel)跳跃,忽略
2)跛行
-2a)(Qal)跛行
-2b)(Niphal)成为跛脚的
-2c)(Piel)跛行

06452pacach {paw-sakh'} a primitive root;TWOT-1786,1787;v AV-pass over 4,halt 1,become lame 1,leap 1;7

1)to pass over,spring over
-1a)(Qal)to pass over
-1b)(Piel)to skip,pass over
2)to limp
-2a)(Qal)to limp
-2b)(Niphal)to be lame
-2c)(Piel)to limp


H6453

H6453

06453pecach {peh'-sakh} 源自06452;TWOT-1786a;阳性名词 AV-passover 46,passover offerings 3;49

1)逾越
-1a)逾越节的献祭
-1b)逾越节所献作牺牲的动物
-1c)逾越节

06453pecach {peh'-sakh} from 06452;TWOT-1786a;n m AV-passover 46,passover offerings 3;49

1)passover
-1a)sacrifice of passover
-1b)animal victim of the passover
-1c)festival of the passover


H6454

H6454

06454Paceach {paw-say'-akh} 源自06452;阳性专有名词 AV-Paseah 3,Phaseah 1;4 巴西亚="跛子"

1)犹大人,伊施屯的儿子
2)被所罗巴伯归回的尼提宁
3)尼希米时代修筑耶路撒冷的人

06454Paceach {paw-say'-akh} from 06452;;n pr m AV-Paseah 3,Phaseah 1;4 Paseah or Phaseah ="limper"

1)son of Eshton of the tribe of Judah
2)ancestor of a family of temple slaves who returned from exile with Zerubbabel
3)father of Jehoiada,one who helped repair the wall of Jerusalem in the time of Nehemiah


H6455

H6455

06455picceach {pis-say'-akh} 源自06452;TWOT-1787a;形容词 AV-lame 14;14

1)瘸腿

06455picceach {pis-say'-akh} from 06452;TWOT-1787a;adj AV-lame 14;14

1)lame


H6456

H6456

06456p@ciyl {pes-eel'} 源自06458;TWOT-1788b;阳性名词 钦定本-graven images 18,carved images 3,quarries 2;23

1)神像,偶像,雕刻的像

06456p@ciyl {pes-eel'} from 06458;TWOT-1788b;n m AV-graven images 18,carved images 3,quarries 2;23

1)image,idol,graven image


H6457

H6457

06457Pacak {paw-sak'} 字根已不使用意为"分开";阳性专有名词 AV-Pasach 1;1 巴萨="切除"

1)亚设家族,雅弗勒的儿子

06457Pacak {paw-sak'} from an unused root meaning to divide;;n pr m AV-Pasach 1;1 Pasach ="cut off"

1)son of Japhlet of the tribe of Asher


H6458

H6458

06458pacal {paw-sal'} 字根型;TWOT-1788;动词 钦定本-hew 5,graven 1;6

1)切割,砍劈,凿出一个形状
-1a)(Qal)砍劈,凿出,开采矿石矿砂

06458pacal {paw-sal'} a primitive root;TWOT-1788;v AV-hew 5,graven 1;6

1)to cut,hew,hew into shape
-1a)(Qal)to hew,hew out,quarry


H6459

H6459

06459pecel {peh'-sel} 源自06458;TWOT-1788a;阳性名词 钦定本-graven image 28,carved image 2,graven 1;31

1)偶像,神像

06459pecel {peh'-sel} from 06458;TWOT-1788a;n m AV-graven image 28,carved image 2,graven 1;31

1)idol,image


H6460

H6460

06460picanteriyn (亚兰文){pis-an-tay-reen'}或 p@canteriyn {pes-an-tay-reen'} 音译于希腊文的psalterion (八弦琴);TWOT-2943;阳性名词 AV-psaltery 4;4

1)一种三角形的弦乐器
-1a)可能是土竖琴(七弦琴)或竖琴

06460picanteriyn (Aramaic){pis-an-tay-reen'}or p@canteriyn {pes-an-tay-reen'} a transliteration of the Gr psalterion;TWOT-2943;n m AV-psaltery 4;4

1)a stringed instrument (triangular)
-1a)perhaps a lyre or a harp


H6461

H6461

06461pacac {paw-sas'} 字根型;TWOT-1790;动词 AV-fail 1;1

1)变不见,消失,停止,失丧
-1a)(Qal)消失

06461pacac {paw-sas'} a primitive root;TWOT-1790;v AV-fail 1;1

1)to disappear,vanish,cease,fail
-1a)(Qal)to vanish


H6462

H6462

06462Picpah {pis-paw'} 可能源于06461;阳性专有名词 AV-Pispah 1;1 毗斯巴="消失无踪"

1)亚设支派,益帖的儿子

06462Picpah {pis-paw'} perhaps from 06461;;n pr m AV-Pispah 1;1 Pispah ="disappearance"

1)a son of Jether from the tribe of Asher


H6463

H6463

06463pa`ah {paw-aw'} 字根型;TWOT-1791;动词 钦定本-cry 1;1

1)(Qal)呻吟,呼喊,尖叫

06463pa`ah {paw-aw'} a primitive root;TWOT-1791;v AV-cry 1;1

1)(Qal)to groan,cry out,scream


H6464

H6464

06464Pa`uw {paw-oo'}或Pa`iy {paw-ee'} 源自06463;;专有名词地名 AV-Pai 1,Pau 1;2 "巴伊"或"巴乌"="鸣叫"

1)以东王哈达的首都;确切位置不明确

06464Pa`uw {paw-oo'}or Pa`iy {paw-ee'} from 06463;;n pr loc AV-Pai 1,Pau 1;2 Pai or Pau ="bleating"

1)the capital of king Hadar of Edom;site uncertain


H6465

H6465

06465P@`owr {peh-ore'} 源自06473; 钦定本-Peor 5;5 毘珥="裂缝" 地名专有名词

1)属亚巴琳山脉区的摩押高原的一山峰与毗斯迦山靠近 神性专有名词
2)摩押地敬拜的假神;相当于巴力

06465P@`owr {peh-ore'} from 06473; AV-Peor 5;5 Peor ="cleft" n pr loc

1)a mountain peak in Moab belonging to the Abarim range and near Pisgah n pr deity
2)a false god worshipped in Moab;corresponds to Baal


H6466

H6466

06466pa`al {paw-al'} 字根型;TWOT-1792;动词 钦定本-work 19,workers 19,do 10,make 4,commit 1,doers 1, Maker 1,ordaineth 1;56

1)实行,制造
-1a)(Qal)
--1a1)实行
--1a2)制造

06466pa`al {paw-al'} a primitive root;TWOT-1792;v AV-work 19,workers 19,do 10,make 4,commit 1,doers 1, Maker 1,ordaineth 1;56

1)to do,make
-1a)(Qal)
--1a1)to do
--1a2)to make


H6467

H6467

06467po`al {po'-al} 源自06466;TWOT-1792a;阳性名词 钦定本-work 30,主动3,deeds 2,do 1,getting 1,maker 1;38

1)工作,作为,行为
-1a)作为,已做的事
-1b)工作,已完成的事
-1c)工作的薪酬
-1d)获得物(指财宝)

06467po`al {po'-al} from 06466;TWOT-1792a;n m AV-work 30,act 3,deeds 2,do 1,getting 1,maker 1;38

1)work,deed,doing
-1a)deed,thing done
-1b)work,thing made
-1c)wages of work
-1d)acquisition (of treasure)


H6468

H6468

06468p@`ullah {peh-ool-law'} 06466的被动分词;TWOT-1792b;阴性名词 钦定本-work 10,labour 2,reward 1,wages 1;14

1)工作,报酬,报答
-1a)工作
-1b)报偿

06468p@`ullah {peh-ool-law'} pass part of 06466;TWOT-1792b;n f AV-work 10,labour 2,reward 1,wages 1;14

1)work,recompense,reward
-1a)work
-1b)wages


H6469

H6469

06469P@ull`thay {peh-ool-leh-thah'-ee} 源自06468;;阳性专有名词 钦定本-Peulthai 1;1 毗乌利太="工作"

1)一位负责守门的利未人,俄别-以东的第八个儿子;又称为'Peullethai'(代上26:5)

06469P@ull`thay {peh-ool-leh-thah'-ee} from 06468;;n pr m AV-Peulthai 1;1 Peulthai ="work"

1)a Levite gatekeeper,the 8th son of Obed-edom;also 'Peullethai'


H6470

H6470

06470pa`am {paw-am'} 字根型;TWOT-1793;动词 钦定本-troubled 4,move 1;5

1)猛推,驱使,催促,持续敲打
-1a)(Qal)驱使
-1b)(Niphal)挨打的,心烦意乱
-1c)(Hithpael)心烦意乱

06470pa`am {paw-am'} a primitive root;TWOT-1793;v AV-troubled 4,move 1;5

1)to thrust,impel,push,beat persistently
-1a)(Qal)to impel
-1b)(Niphal)to be beaten,be disturbed
-1c)(Hithpael)to be disturbed


H6471

H6471

06471pa`am {pah'-am}或(阴性)pa`amah {pah-am-aw'} 源自06470;TWOT-1793a;阴性名词 钦定本-...time 58,once 14,now 7,feet 6,twice 5,thrice +079694, steps 4,corners 3,ranks 2,oftentimes 2,misc 7;112

1)拍次,脚,脚步,铁砧,事件
-1a)脚,脚步声,脚步,步伐
-1b)铁砧
-1c)事件,次数
--1c1)次数,这一次,这一回, 现在终于,时而...时而,有时...有时

06471pa`am {pah'-am}or (fem.)pa`amah {pah-am-aw'} from 06470;TWOT-1793a;n f AV-...time 58,once 14,now 7,feet 6,twice 5,thrice +079694, steps 4,corners 3,ranks 2,oftentimes 2,misc 7;112

1)stroke,beat,foot,step,anvil,occurrence
-1a)foot,hoof-beat,footfall,footstep
-1b)anvil
-1c)occurrence,time,stroke,beat
--1c1)one time,once,twice,thrice,as time on time,at this repetition,this once,now at length,now...now,at one time...at another


H6472

H6472

06472pa`amon {pah-am-one'} 源自06471;TWOT-1793b;阳性名词 AV-bell 7;7

1)钟或铃
-1a)指在大祭司袍子上的铃铛

06472pa`amon {pah-am-one'} from 06471;TWOT-1793b;n m AV-bell 7;7

1)bell
-1a)on high priest's robe


H6473

H6473

06473pa`ar {paw-ar'} 字根型;TWOT-1794;动词 钦定本-open 3,gaped 1;4

1)大大的开启,目瞪口呆
-1a)(Qal)张大嘴

06473pa`ar {paw-ar'} a primitive root;TWOT-1794;v AV-open 3,gaped 1;4

1)to open wide,gape
-1a)(Qal)to gape


H6474

H6474

06474Pa`aray {pah-ar-ah'-ee} 源自06473;;阳性专有名词 AV-Paarai 1;1 帕莱="瞠目结舌,目瞪口呆"

1)亚巴人伊斯拜的儿子,大卫的大能勇士之一 (撒下23:35,代上11:37译作拿莱[5293])

06474Pa`aray {pah-ar-ah'-ee} from 06473;;n pr m AV-Paarai 1;1 Paarai ="gaping"

1)the Arbite,son of Ezbai and one of David's mighty warriors


H6475

H6475

06475patsah {paw-tsaw'} 字根型;TWOT-1795;动词 钦定本-open 10,rid 2,gaped 1,utter 1,deliver 1;15

1)分开,打开,分开,释放
-1a)(Qal)
--1a1)打开(嘴巴),发出...
--1a2)夺走,释放

06475patsah {paw-tsaw'} a primitive root;TWOT-1795;v AV-open 10,rid 2,gaped 1,utter 1,deliver 1;15

1)to part,open,separate,set free
-1a)(Qal)
--1a1)to open (mouth),utter
--1a2)to snatch away,set free


H6476

H6476

06476patsach {paw-tsakh'} 字根型;TWOT-1796;动词 钦定本-break forth 6,break 1,make a loud noise 1;8

1)造成发生,迸出,发生
-1a)(Qal)发生,迸出
-1b)(Piel)弄碎

06476patsach {paw-tsakh'} a primitive root;TWOT-1796;v AV-break forth 6,break 1,make a loud noise 1;8

1)to cause to break or burst forth,break forth with,break out
-1a)(Qal)to break out,break forth with
-1b)(Piel)to break up


H6477

H6477

06477p@tsiyrah {pets-ee-raw'} 源自06484;TWOT-1801a;阴性名词 AV-file 1;1

1)价钱,索价
-1a)意思不清楚
-1b)也可能是(CLBL)使尖锐或(BDB)使迟钝

06477p@tsiyrah {pets-ee-raw'} from 06484;TWOT-1801a;n f AV-file 1;1

1)price,charge
-1a)meaning dubious
-1b)perhaps (CLBL)sharpening or (BDB)bluntness


H6478

H6478

06478patsal {paw-tsal'} 字根型;TWOT-1797;动词 钦定本-pilled 2;2

1)(Piel)剥皮

06478patsal {paw-tsal'} a primitive root;TWOT-1797;v AV-pilled 2;2

1)(Piel)to peel


H6479

H6479

06479p@tsalah {pets-aw-law'} 源自06478;TWOT-1797a;阴性名词 AV-strake 1;1

1)斑纹,树被剥皮后所呈现的痕迹,斑纹,或细长条纹

06479p@tsalah {pets-aw-law'} from 06478;TWOT-1797a;n f AV-strake 1;1

1)stripe,peeled spot or stripe or strip


H6480

H6480

06480patsam {paw-tsam'} 字根型;TWOT-1798;动词 AV-broken 1;1

1)裂开或破开
-1a)(Qal)破裂

06480patsam {paw-tsam'} a primitive root;TWOT-1798;v AV-broken 1;1

1)to split or break open
-1a)(Qal)to crack


H6481

H6481

06481patsa`{paw-tsah'} 字根型;TWOT-1799;动词 钦定本-wounded 3;3

1)打青,创伤,瘀伤
-1a)(Qal)压伤

06481patsa`{paw-tsah'} a primitive root;TWOT-1799;v AV-wounded 3;3

1)to bruise,wound,wound by bruising
-1a)(Qal)to wound by crushing


H6482

H6482

06482petsa`{peh'-tsah} 源自06481;TWOT-1799a;阳性名词 钦定本-wound 7,wounding 1;8

1)打伤,受伤

06482petsa`{peh'-tsah} from 06481;TWOT-1799a;n m AV-wound 7,wounding 1;8

1)bruise,wound


H6483

H6483

06483Pitstsets {pits-tsates'} 字根已不使用意为"虐待";阳性专有名词 AV-Aphses 1;1 哈辟悉="打破"

1)大卫时代的一名祭司,在圣殿第十八班次服事

06483Pitstsets {pits-tsates'} from an unused root meaning to dissever;;n pr m AV-Aphses 1;1 Aphses ="to break"

1)a priest,chief of the 18th course in the service of the temple in the time of David


H6484

H6484

06484patsar {paw-tsar'} 字根型;TWOT-1801;动词 AV-urge 4,press 2,stubbornness 1;7

1)拥挤,大力推行
-1a)(Qal)大力推行,拥挤
-1b)(Hiphil)侮慢无礼的,表现强势的(傲慢,专横)

06484patsar {paw-tsar'} a primitive root;TWOT-1801;v AV-urge 4,press 2,stubbornness 1;7

1)to press,push
-1a)(Qal)to push,press
-1b)(Hiphil)be insolent,display pushing (arrogance,presumption)


H6485

H6485

06485paqad {paw-kad'} 字根型;TWOT-1802;动词 钦定本-number 119,visit 59,punish 31,appoint 14,commit 6,miss 6, set 6,charge 5,governor 5,lack 4,oversight 4,officers 4, counted 3,empty 3,ruler 3,overseer 3,judgment 2,misc 28;305 动词

1)参加,召集,数点,计算,眷顾,追讨,任命,照顾,照料
-1a)(Qal)
--1a1)注意,观察
--1a2)参加
--1a3)寻找,环顾
--1a4)徒然寻求,需要,失误,缺少
--1a5)眷顾
--1a6)眷顾,追讨
--1a7)分列式检阅,召集,数点
--1a8)任命,分派,委任,指派
-1b)(Niphal)
--1b1)被寻找,被需要,被失误,缺少
--1b2)眷顾
--1b3)被眷顾
--1b4)被任命
--1b5)被观察
-1c)(Piel)召集,征召
-1d)(Pual)被分列式检阅,被引发失误,被呼召, 被呼召纳入
-1e)(Hiphil)
--1e1)设高位支配者,设监督者,任命监督者
--1e2)委任,委托,委任管理,寄放
-1f)(Hophal)
--1f1)被眷顾
--1f2)被指派
--1f3)被设为监督者,被委托
-1g)(Hithpael)数点
-1h)(Hothpael)数点 阳性复数抽象名词
2)召集,开支

06485paqad {paw-kad'} a primitive root;TWOT-1802;v AV-number 119,visit 59,punish 31,appoint 14,commit 6,miss 6, set 6,charge 5,governor 5,lack 4,oversight 4,officers 4, counted 3,empty 3,ruler 3,overseer 3,judgment 2,misc 28;305 v

1)to attend to,muster,number,reckon,visit,punish,appoint,look after,care for
-1a)(Qal)
--1a1)to pay attention to,observe
--1a2)to attend to
--1a3)to seek,look about for
--1a4)to seek in vain,need,miss,lack
--1a5)to visit
--1a6)to visit upon,punish
--1a7)to pass in review,muster,number
--1a8)to appoint,assign,lay upon as a charge,deposit
-1b)(Niphal)
--1b1)to be sought,be needed,be missed,be lacking
--1b2)to be visited
--1b3)to be visited upon
--1b4)to be appointed
--1b5)to be watched over
-1c)(Piel)to muster,call up
-1d)(Pual)to be passed in review,be caused to miss,be called, be called to account
-1e)(Hiphil)
--1e1)to set over,make overseer,appoint an overseer
--1e2)to commit,entrust,commit for care,deposit
-1f)(Hophal)
--1f1)to be visited
--1f2)to be deposited
--1f3)to be made overseer,be entrusted
-1g)(Hithpael)numbered
-1h)(Hothpael)numbered n m pl abstr
2)musterings,expenses


H6486

H6486

06486p@quddah {pek-ood-daw'} 06485的被动分词;TWOT-1802a;阴性名词 钦定本-visitation 13,office 5,charge 2,oversight 2,officers 2, orderings 1,acount 1,custody 1,numbers 1,misc 4;32

1)监督,看护,照管,召集,访问,储存
-1a)访问,处罚
-1b)监督,掌管,职务,监督者,官员阶级
-1c)召集
-1d)储存

06486p@quddah {pek-ood-daw'} pass part of 06485;TWOT-1802a;n f AV-visitation 13,office 5,charge 2,oversight 2,officers 2, orderings 1,account 1,custody 1,numbers 1,misc 4;32

1)oversight,care,custody,mustering,visitation,store
-1a)visitation,punishment
-1b)oversight,charge,office,overseer,class of officers
-1c)mustering
-1d)store


H6487

H6487

06487piqqadown {pik-kaw-done'} 源自06485;TWOT-1802f;阳性名词 AV-that which was delivered 2,store 1;3

1)托管,贮存,供应

06487piqqadown {pik-kaw-done'} from 06485;TWOT-1802f;n m AV-that which was delivered 2,store 1;3

1)deposit,store,supply


H6488

H6488

06488p@qiduth {pek-ee-dooth'} 源自06496;TWOT-1802d;阴性名词 钦定本-ward 1;1

1)监视,监督者,守卫

06488p@qiduth {pek-ee-dooth'} from 06496;TWOT-1802d;n f AV-ward 1;1

1)oversight,overseer,guard


H6489

H6489

06489P@qowd {pek-ode'} 源自06485;;民族专有名词 钦定本-Pekod 2;2 比割="天谴"

1)巴比伦军队中的一支;或指巴比伦东南与埃兰(亚洲西南部的一古国) 接壤处的一个部族(耶50:21结23:23)

06489P@qowd {pek-ode'} from 06485;;n pr people AV-Pekod 2;2 Pekod ="visitation"

1)a people in the Babylonian army and a tribe in southeast Babylonia bordering Elam


H6490

H6490

06490piqquwd {pik-kood'}或piqqud {pik-kood'} 源自06485;TWOT-1802e;阳性名词 AV-precept 21,commandment 2,statute 1;24

1)箴言训诲,成文法规

06490piqquwd {pik-kood'}or piqqud {pik-kood'} from 06485;TWOT-1802e;n m AV-precept 21,commandment 2,statute 1;24

1)precept,statute


H6491

H6491

06491paqach {paw-kakh'} 字根型;TWOT-1803;动词 钦定本-open 20;20

1)开启(只眼)
-1a)(Qal)
--1a1)开启(眼睛)
--1a2)开启(耳朵)
-1b)(Niphal)被开启

06491paqach {paw-kakh'} a primitive root;TWOT-1803;v AV-open 20;20

1)to open (the eyes)
-1a)(Qal)
--1a1)to open (the eyes)
--1a2)to open (the ears)
-1b)(Niphal)to be opened


H6492

H6492

06492Peqach {peh'-kakh} 源自06491;阳性专有名词 钦定本-Pekah 11;11 比加=「被打开」

1)利马利的儿子,原本是以色列王比加辖的将军, 后来杀了比加辖,篡了他的位,成了北国以色列 第十八任国王

06492Peqach {peh'-kakh} from 06491;;n pr m AV-Pekah 11;11 Pekah ="opened"

1)son of Remaliah,originally a captain of king Pekahiah of Israel, murdered Pekahiah,usurped the throne and became the 18th king of the northern kingdom of Israel


H6493

H6493

06493piqqeach {pik-kay'-akh} 源自06491;TWOT-1803a;形容词 AV-seeing 1,wise 1;2

1)看得见的,视力好的

06493piqqeach {pik-kay'-akh} from 06491;TWOT-1803a;adj AV-seeing 1,wise 1;2

1)seeing,clear-sighted


H6494

H6494

06494P@qachyah {pek-akh-yaw'} 源自06491和03050;;阳性专有名词 AV-Pekahiah 3;3 比加辖="耶和华看见"

1)北国以色列王米拿现的儿子,他继承了王位,成为以色列的第十七个王, 在位二年后被其手下的将军比加所杀

06494P@qachyah {pek-akh-yaw'} from 06491and 03050;;n pr m AV-Pekahiah 3;3 Pekahiah ="Jehovah sees"

1)son of king Menahem of the northern kingdom of Israel,succeeded to the throne as the 17th king and ruled for 2years when he was murdered by one of the captains of his army,Pekah


H6495

H6495

06495p@qach-qowach {pek-akh-ko'-akh} 源自06491redoubled;TWOT-1803b;阳性名词 钦定本-opening of the prison 1;1

1)打开(指眼睛),广阔

06495p@qach-qowach {pek-akh-ko'-akh} from 06491redoubled;TWOT-1803b;n m AV-opening of the prison 1;1

1)opening (of eyes),wide


H6496

H6496

06496paqiyd {paw-keed'} 源自06485;TWOT-1802c;阳性名词 钦定本-officer 6,overseer 5,governor 1,which had the charge 1;13

1)长官,代理人,监督,官员

06496paqiyd {paw-keed'} from 06485;TWOT-1802c;n m AV-officer 6,overseer 5,governor 1,which had the charge 1;13

1)commissioner,deputy,overseer,officer


H6497

H6497

06497peqa`{peh'-kah} 字根已不使用,意为爆出;TWOT-1804a;阳性名词 AV-knops 3;3

1)雕刻成圆形的或球形的或葫芦形的木块或金属装饰品

06497peqa`{peh'-kah} from an unused root meaning to burst;TWOT-1804a;n m AV-knops 3;3

1)knob-shaped or ball-shaped or gourd-shaped carved wood or metal ornament


H6498

H6498

06498paqqu`ah {pak-koo-aw'} 与06497同源06497;TWOT-1804b;阴性名词 AV-gourd 1;1

1)葫芦瓜,丝瓜

06498paqqu`ah {pak-koo-aw'} from the same as 06497;TWOT-1804b;n f AV-gourd 1;1

1)gourds


H6499

H6499

06499par {par}或par {pawr} 源自06565;TWOT-1831a;阳性名词 钦定本-bullock 127,bulls 2,oxen 2,calves 1,young 1;133

1)牛犊,犍牛,阉牛

06499par {par}or par {pawr} from 06565;TWOT-1831a;n m AV-bullock 127,bulls 2,oxen 2,calves 1,young 1;133

1)young bull,steer,bullock


H6500

H6500

06500para'{paw-raw'} 字根型;TWOT-1805;动词 钦定本-fruitful 1;1

1)(Hiphil)结实累累,结果

06500para'{paw-raw'} a primitive root;TWOT-1805;v AV-fruitful 1;1

1)(Hiphil)to bear fruit,be fruitful


H6501

H6501

06501pere'{peh'-reh}或pereh {peh'-reh} 源自06500;TWOT-1805a;阳性名词 钦定本-野驴9,野1;10

1)野驴

06501pere'{peh'-reh}or pereh (Jer 2:24){peh'-reh} from 06500;TWOT-1805a;n m AV-wild ass 9,wild 1;10

1)wild ass


H6502

H6502

06502Pir'am {pir-awm'} 源自06501;;阳性专有名词 AV-Piram 1;1 毘兰="像一头野驴"

1)在战胜时期,耶末的亚摩利人

06502Pir'am {pir-awm'} from 06501;;n pr m AV-Piram 1;1 Piram ="like a wild ass"

1)the Amorite king of Jarmuth at the time of the conquest


H6503

H6503

06503Parbar {par-bawr'}或Parvar {par-vawr'} 外来字;;专有名词地名 AV-Parbar 2,suburb 1;3 帕巴(Parbar)="公开的厅房"

1)依附在所罗门王的殿西侧的一部分建筑结构或建筑物

06503Parbar {par-bawr'}or Parvar {par-vawr'} of foreign origin;;n pr loc AV-Parbar 2,suburb 1;3 Parbar ="open apartment"

1)a structure or building attached to the west side of Solomon's temple


H6504

H6504

06504parad {paw-rad'} 字根型;TWOT-1806;动词 钦定本-separate 12,分词4,divided 3,scattered abroad 1,dispersed 1, joint 1,scattered 1,severed 1,stretched 1,sundered 1;26

1)分隔,划分
-1a)(Qal)划分
-1b)(Niphal)
--1b1)划分,分隔
--1b2)被划分,被分隔
-1c)(Piel)被分隔
-1d)(Pual)被划分
-1e)(Hiphil)
--1e1)划分,分隔
--1e2)制造分割,制造分隔
-1f)(Hithpael)被划分,被分隔,处于分隔

06504parad {paw-rad'} a primitive root;TWOT-1806;v AV-separate 12,part 4,divided 3,scattered abroad 1,dispersed 1, joint 1,scattered 1,severed 1,stretched 1,sundered 1;26

1)to separate,divide
-1a)(Qal)to divide
-1b)(Niphal)
--1b1)to divide,separate
--1b2)to be divided,be separated
-1c)(Piel)to be separated
-1d)(Pual)to be divided
-1e)(Hiphil)
--1e1)to divide,separate
--1e2)to make a division,make a separation
-1f)(Hithpael)to be divided,be separated,get separated


H6505

H6505

06505pered {peh'-red} 源自06504;TWOT-1807a;阳性名词 钦定本-mule 15;15

1)骡

06505pered {peh'-red} from 06504;TWOT-1807a;n m AV-mule 15;15

1)mule


H6506

H6506

06506pirdah {pir-daw'} 源自06505;TWOT-1807b;阴性名词 AV-mule 3;3

1)母骡子,骡子

06506pirdah {pir-daw'} from 06505;TWOT-1807b;n f AV-mule 3;3

1)she-mule,mule


H6507

H6507

06507p@rudah {per-oo-daw'} 06504的被动分词;TWOT-1806a;阴性名词 AV-seed 1;1

1)种子,榖类种子

06507p@rudah {per-oo-daw'} pass part of 06504;TWOT-1806a;n f AV-seed 1;1

1)seed,grain of seed


H6508

H6508

06508pardec {par-dace'} 源自外语;TWOT-1808;阳性名词 钦定本-orchard 2,forest 1;3

1)公园,封闭的花园

06508pardec {par-dace'} of foreign origin;TWOT-1808;n m AV-orchard 2,forest 1;3

1)park,preserve,enclosed garden,forest


H6509

H6509

06509parah {paw-raw'} 字根型;TWOT-1809;动词 钦定本-fruitful 19,increased 3,grow 2,beareth 1,forth 1, bring fruit 1,make fruitful 1;29

1)结果子,使结果实,分叉
-1a)(Qal)结果子,使结果实
-1b)(Hiphil)
--1b1)结果子的原因
--1b2)使结果实
--1b3)显出产量丰盛的,结果子

06509parah {paw-raw'} a primitive root;TWOT-1809;v AV-fruitful 19,increased 3,grow 2,beareth 1,forth 1, bring fruit 1,make fruitful 1;29

1)to bear fruit,be fruitful,branch off
-1a)(Qal)to bear fruit,be fruitful
-1b)(Hiphil)
--1b1)to cause to bear fruit
--1b2)to make fruitful
--1b3)to show fruitfulness,bear fruit


H6510

H6510

06510parah {paw-raw'} 源自06499;TWOT-1831b;阴性名词 钦定本-kine 18,heifer 6,cow 2;26

1)母牛,小母牛

06510parah {paw-raw'} from 06499;TWOT-1831b;n f AV-kine 18,heifer 6,cow 2;26

1)cow,heifer


H6511

H6511

06511Parah {paw-raw'} 与06510同;;专有名词地名 AV-Parah 1;1 巴拉="heifer-town"

1)在便雅悯中的城镇

06511Parah {paw-raw'} the same as 06510;;n pr loc AV-Parah 1;1 Parah ="heifer-town"

1)a town in Benjamin


H6512

H6512

06512perah {pay-raw'} 源自06331;TWOT-714a;阴性名词 钦定本-moles 1;1

1)鼹鼠

06512perah {pay-raw'} from 06331;TWOT-714a;n f AV-moles 1;1

1)mole


H6513

H6513

06513Purah {poo-raw'} for 06288;;n pr m AV-Phurah 2;2 普拉="(主要的)大树枝"

1)基甸的一个仆人,可能是帮他提着盔甲的

06513Purah {poo-raw'} for 06288;;n pr m AV-Phurah 2;2 Phurah ="bough"

1)the servant of Gideon,probably his armour-bearer


H6514

H6514

06514P@ruwda'{per-oo-daw'}或P@riyda'{per-ee-daw'} 源自06504;阳性专有名词 AV-Peruda 1,Perida 1;2 比路大="谷类"或"核仁"

1)与所罗巴伯归回的殿役

06514P@ruwda'{per-oo-daw'}or P@riyda'{per-ee-daw'} from 06504;;n pr m AV-Peruda 1,Perida 1;2 Peruda or Perida ="grain"or "kernel"

1)an ancestor of a family of temple slaves who returned from exile with Zerubbabel


H6515

H6515

06515Paruwach {paw-roo'-akh} 06524的被动分词;;阳性专有名词 AV-Paruah 1;1 帕路亚="小苗芽"

1)约沙法的父亲,约沙法是在以萨迦负责王室所需的补给官员

06515Paruwach {paw-roo'-akh} pass part of 06524;;n pr m AV-Paruah 1;1 Paruah ="sprout"

1)father of Jehoshaphat,Solomon's commissariat officer in Issachar


H6516

H6516

06516Parvayim {par-vah'-yim} 外来文;;专有名词地名 AV-Parvaim 1;1 巴瓦音="东方的地区"

1)一个以产金出名的地区,可能位在阿拉伯某地.

06516Parvayim {par-vah'-yim} of foreign origin;;n pr loc AV-Parvaim 1;1 Parvaim ="oriental regions"

1)a region known for its gold output,perhaps in Arabia


H6517

H6517

06517paruwr {paw-roor'} 06565的被动分词,取其散出之意[与06524比较]; TWOT-1750b,1810;阳性名词 AV-pot 2,pan 1;3

1)平底锅,壶或有柄盖的锅子

06517paruwr {paw-roor'} pass part of 06565in the sense of spreading out [compare 06524]; TWOT-1750b,1810;n m AV-pot 2,pan 1;3

1)pan,pot


H6518

H6518

06518paraz {paw-rawz'} 字根已不使用,表示分开,亦即判定的意思;TWOT-1812?;阳性名词 钦定本-villages 1;1

1)犹长,首领,战士
-1a)意思不确定

06518paraz {paw-rawz'} from an unused root meaning to separate,ie decide;TWOT-1812?;n m AV-villages 1;1

1)chieftain,leader,warrior
-1a)meaning dubious


H6519

H6519

06519p@razah {per-aw-zaw'} 和06518同源;TWOT-1812a;阴性名词 钦定本-unwalled town 1,unwalled village 1,town without walls 1;3

1)开放区域,村落,无墙的村庄,开阔的乡村

06519p@razah {per-aw-zaw'} from the same as 06518;TWOT-1812a;n f AV-unwalled town 1,unwalled village 1,town without walls 1;3

1)open region,hamlet,unwalled village,open country


H6520

H6520

06520p@razown {per-aw-zone'} 与...同源06518;TWOT-1812b;n m AV-village 2;2

1)乡村的人口,质朴的人,乡下人,没有城墙的村庄中的人
-1a)原字意思模糊不明

06520p@razown {per-aw-zone'} from the same as 06518;TWOT-1812b;n m AV-village 2;2

1)rural population,rustics,rural people,people of unwalled villages
-1a)meaning dubious


H6521

H6521

06521p@raziy {per-aw-zee'}或p@rowziy {per-o-zee'} 源自06519;TWOT-1812c;阳性名词 钦定本-village 1,country 1,unwalled 1;3

1)村民,乡村的居民,小部落的居民
2)(TWOT)开放的地区

06521p@raziy {per-aw-zee'}or p@rowziy {per-o-zee'} from 06519;TWOT-1812c;n m AV-village 1,country 1,unwalled 1;3

1)villager,rural dweller,hamlet-dweller
2)(TWOT)open region


H6522

H6522

06522P@rizziy {per-iz-zee'} 相对于06521;;形容词 钦定本-Perizzite 23;23 比利洗="属于某一村庄"

1)一群在争战前居住在迦南南地的人

06522P@rizziy {per-iz-zee'} for 06521;;adj AV-Perizzite 23;23 Perizzite ="belonging to a village"

1)a people who inhabited southern Canaan prior to the conquest


H6523

H6523

06523parzel (亚兰文){par-zel'} 相当于01270;TWOT-2944;阳性名词 AV-iron 20;20

1)铁

06523parzel (Aramaic){par-zel'} corresponding to 01270;TWOT-2944;n m AV-iron 20;20

1)iron


H6524

H6524

06524parach {paw-rakh'} 字根型;TWOT-1813,1814,1815;动词 钦定本-flourish 10,bud 5,blossom 4,grow 3,break 3,fly 2,spring 2, break forth 2,abroad 1,abundantly 1,break out 1,spreading 1, spring up 1;36

1)含苞,长出,发芽,开花
-1a)(Qal)含苞,发芽,冒出芽,开花
-1b)(Hiphil)
--1b1)使之发芽,含苞待放
--1b2)展现冒出的芽或花苞
2)(Qal)长出(痲疯病)
3)(Qal)飞翔

06524parach {paw-rakh'} a primitive root;TWOT-1813,1814,1815;v AV-flourish 10,bud 5,blossom 4,grow 3,break 3,fly 2,spring 2, break forth 2,abroad 1,abundantly 1,break out 1,spreading 1, spring up 1;36

1)to bud,sprout,shoot,bloom
-1a)(Qal)to bud,sprout,send out shoots,blossom
-1b)(Hiphil)
--1b1)to cause to bud or sprout
--1b2)to show buds or sprouts
2)(Qal)to break out (of leprosy)
3)(Qal)to fly


H6525

H6525

06525perach {peh'-rakh} 源自06524;TWOT-1813a;阳性名词 钦定本-flower 14,bud 2,blossom 1;17

1)花苞,嫩芽

06525perach {peh'-rakh} from 06524;TWOT-1813a;n m AV-flower 14,bud 2,blossom 1;17

1)bud,sprout


H6526

H6526

06526pirchach {pir-khakh'} 源自06524;TWOT-1813b;阳性名词 AV-youth 1;1

1)同伙同党的人(通常含眨义)

06526pirchach {pir-khakh'} from 06524;TWOT-1813b;n m AV-youth 1;1

1)brood


H6527

H6527

06527parat {paw-rat'} 字根型;TWOT-1816;动词 钦定本-chant 1;1

1)(Qal)草率的即席创作,赞美诗,口吃
-1a)奇特的理由

06527parat {paw-rat'} a primitive root;TWOT-1816;v AV-chant 1;1

1)(Qal)to improvise carelessly,chant,stammer
-1a)meaning dubious


H6528

H6528

06528peret {peh'-ret} 源自06527;TWOT-1816a;阳性名词 AV-grape 1;1

1)中断,散布出去的东西
-1a)掉落的果子

06528peret {peh'-ret} from 06527;TWOT-1816a;n m AV-grape 1;1

1)the broken off,something scattered
-1a)fallen grapes


H6529

H6529

06529p@riy {per-ee'} 源自06509;TWOT-1809a;阳性名词 AV-fruit 113,fruitful 2,boughs 1,firstfruits +072251, reward 1,fruit thereof 1;119

1)果实
-1a)果实,出产(出自地土的)
-1b)果实,后裔,子女,子孙(出自子宫的)
-1c)果实(出自行为的)(比喻用法)

06529p@riy {per-ee'} from 06509;TWOT-1809a;n m AV-fruit 113,fruitful 2,boughs 1,firstfruits +072251, reward 1,fruit thereof 1;119

1)fruit
-1a)fruit,produce (of the ground)
-1b)fruit,offspring,children,progeny (of the womb)
-1c)fruit (of actions)(fig.)


H6530

H6530

06530p@riyts {per-eets'} 源自06555;TWOT-1826b;阳性名词 钦定本-robber 4,destroyer 1,ravenous 1;6

1)暴力的人,破坏者
-1a)强盗,谋杀犯

06530p@riyts {per-eets'} from 06555;TWOT-1826b;n m AV-robber 4,destroyer 1,ravenous 1;6

1)violent one,breaker
-1a)robber,murderer


H6531

H6531

06531perek {peh'-rek} 字根已不使用意为分开;TWOT-1817a;阳性名词 AV-rigour 5,cruelty 1;6

1)严厉,严格,残酷

06531perek {peh'-rek} from an unused root meaning to break apart;TWOT-1817a;n m AV-rigour 5,cruelty 1;6

1)harshness,severity,cruelty


H6532

H6532

06532poreketh {po-reh'-keth} 和06531相同的主动分词;TWOT-1818a;阴性名词 钦定本-vail 25;25

1)布幕,罩纱

06532poreketh {po-reh'-keth} act part of the same as 06531;TWOT-1818a;n f AV-vail 25;25

1)curtain,veil


H6533

H6533

06533param {paw-ram'} 字根型;TWOT-1819;动词 AV-rend 3;3

1)(Qal)撕裂,扯破衣服,扯裂

06533param {paw-ram'} a primitive root;TWOT-1819;v AV-rend 3;3

1)(Qal)to tear,rend garment,rip


H6534

H6534

06534Parmashta'{par-mash-taw'} 起源于波斯语;;阳性专有名词 钦定本-Parmashta 1;1 帕玛斯他="优良的"

1)哈曼的十个儿子之一,哈曼是末底改和以斯帖王后的敌人{斯9:9}

06534Parmashta'{par-mash-taw'} of Persian origin;;n pr m AV-Parmashta 1;1 Parmashta ="superior"

1)one of the 10sons of Haman,the enemy of Mordecai and queen Esther


H6535

H6535

06535Parnak {par-nak'} 字源来历不明;;阳性专有名词 AV-Parnach 1;1 帕纳="娇贵的"

1)以利撒番的父亲,西布伦支派的首领,被选出来协助在各支派间分配应许之地

06535Parnak {par-nak'} of uncertain derivation;;n pr m AV-Parnach 1;1 Parnach ="delicate"

1)father of Elizaphan,prince of the tribe of Zebulun chosen to help apportion the promised land between the tribes


H6536

H6536

06536parac {paw-ras'} 字根型;TWOT-1821;动词 钦定本-divide 9,parteth 2,deal 1,hoofs 1,tear 1;14

1)分开,分成两半
-1a)(Qal)使破裂,分开
-1b)(Hiphil)被分开(用于指"蹄")

06536parac {paw-ras'} a primitive root;TWOT-1821;v AV-divide 9,parteth 2,deal 1,hoofs 1,tear 1;14

1)to divide,break in two
-1a)(Qal)to break,break up
-1b)(Hiphil)to be divided (of hoofs)


H6537

H6537

06537p@rac (亚兰文){per-as'} 相当于06536;TWOT-2945 AV-UPHARSIN1,PERES1,divided 1;3 动词

1)(P'al)分成两部分,分开 阳性名词
2)半米拉,半舍克勒
-2a)一个测量重量的单位

06537p@rac (Aramaic){per-as'} corresponding to 06536;TWOT-2945 AV-UPHARSIN1,PERES1,divided 1;3 v

1)(P'al)to break in two,divide n m
2)half-mina,half-shekel
-2a)a unit of measure and weight


H6538

H6538

06538perec {peh'-res} 源自06536;TWOT-1821a;阳性名词 AV-ossifrage 2;2

1)猎食的鸟类
-1a)可能是一种带须的兀鹰或髭兀鹰
-1b)或指一种已绝种的鸟类,确实意思不清

06538perec {peh'-res} from 06536;TWOT-1821a;n m AV-ossifrage 2;2

1)bird of prey
-1a)perhaps bearded vulture or ossifrage
-1b)perhaps an extinct animal,exact meaning unknown


H6539

H6539

06539Parac {paw-ras'} 外来起源;TWOT-1820;专有名词领土/人民 钦定本-Persia 27,Persian 1;28 波斯="完全的"或"闪亮的"

1)波斯帝国;包含的领土东起印度,西至埃及和色雷斯,除了欧洲和非洲的部分以外,还包括了 整个西亚,北到黑海,高加索山脉,里海和Jaxartes,南到阿拉伯沙漠,波斯湾和印度海
-1a)波斯的领土,西至埃兰(亚洲西南部一古国),北到米底亚,南到波斯湾,东至Carmania 波斯人=参见波斯"完全的"或"闪亮的"
2)波斯帝国的人民

06539Parac {paw-ras'} of foreign origin;TWOT-1820;n pr terr/people AV-Persia 27,Persian 1;28 Persia ="pure"or "splendid"

1)the empire Persia;encompassed the territory from India on the east to Egypt and Thrace on the west,and included,besides portions of Europe and Africa,the whole of western Asia between the Black Sea, the Caucasus,the Caspian and the Jaxartes on the north,the Arabian desert,the Persian Gulf and the Indian Ocean on the south
-1a)Persia proper was bounded on the west by Susiana or Elam,on the north by Media,on the south by the Persian Gulf and on the east by Carmania Persian =see Persia "pure"or "splendid"
2)the people of the Persian empire


H6540

H6540

06540Parac (亚兰文){paw-ras'} 相当于06539;;领土/人民专有名词; AV-Persians 4,Persia 2;6 波斯="纯净的"或"闪亮的"

1)波斯帝国;包含的领土东起印度,西至埃及和色雷斯,除了欧洲 和非洲的部分以外,还包括了整个西亚,北到黑海,高加索山脉,里 海和Jaxartes,南到阿拉伯沙漠,波斯湾和印度海
-1a)波斯的领土,西至埃兰(亚洲西南部一古国),北到米底亚,南 到波斯湾,东至Carmania 波斯人=参见波斯"纯净的"或"闪亮的"
2)波斯帝国的人民

06540Parac (Aramaic){paw-ras'} corresponding to 06539;;n pr terr/people; AV-Persians 4,Persia 2;6 Persia ="pure"or "splendid"

1)the empire Persia;encompassed the territory from India on the east to Egypt and Thrace on the west,and included,besides portions of Europe and Africa,the whole of western Asia between the Black Sea, the Caucasus,the Caspian and the Jaxartes on the north,the Arabian desert,the Persian Gulf and the Indian Ocean on the south
-1a)Persia proper was bounded on the west by Susiana or Elam,on the north by Media,on the south by the Persian Gulf and on the east by Carmania Persian =see Persia "pure"or "splendid"
2)the people of the Persian empire


H6541

H6541

06541parcah {par-saw'} 源自06538;TWOT-1821b;阴性名词 钦定本-hoof 17,claws 2;19

1)蹄
-1a)属反刍动物的
-1b)属马的(未分蹄的)

06541parcah {par-saw'} from 06538;TWOT-1821b;n f AV-hoof 17,claws 2;19

1)hoof
-1a)of ruminants
-1b)of horses (undivided hooves)


H6542

H6542

06542Parciy {par-see'} 源自(06539)字首表国籍和地域;;形容词 AV-Persian 1;1 波斯人=见波斯[6539]完全的"或"闪亮的"

1)波斯的居民

06542Parciy {par-see'} patrial from 06539;;adj AV-Persian 1;1 Persian =see Persia "pure"or "splendid"

1)an inhabitant of Persia


H6543

H6543

06543Parciy (亚兰文){par-see'} 相当于06542;;形容词 AV-Persian 1;1 波斯人=见波斯"纯的"或"闪亮的"

1)波斯地的居民

06543Parciy (Aramaic){par-see'} corresponding to 06542;;adj AV-Persian 1;1 Persian =see Persia "pure"or "splendid"

1)an inhabitant of Persia


H6544

H6544

06544para`{paw-rah'} 字根型;TWOT-1822,1823,1824;动词 钦定本-refuse 3,uncover 3,naked 2,avenging 1,avoid 1,go back 1, bare 1,let 1,made naked 1,set at nought 1,perish 1;16

1)引领,行事如领袖般
2)放掉,放,忽视,别管
-2a)(Qal)
--2a1)放掉,放
--2a2)别干涉,回避,忽略
--2a3)放开
-2b)(Niphal)被放开,被解开
-2c)(Hiphil)
--2c1)使避免
--2c2)显出缺乏约束
--2c3)解开束縳

06544para`{paw-rah'} a primitive root;TWOT-1822,1823,1824;v AV-refuse 3,uncover 3,naked 2,avenging 1,avoid 1,go back 1, bare 1,let 1,made naked 1,set at nought 1,perish 1;16

1)to lead,act as leader
2)to let go,let loose,ignore,let alone
-2a)(Qal)
--2a1)to let go,let loose
--2a2)to let alone,avoid,neglect
--2a3)to loosen
-2b)(Niphal)to be let loose,be loosened of restraint
-2c)(Hiphil)
--2c1)to cause to refrain
--2c2)to show lack of restraint
--2c3)to let loose restraints


H6545

H6545

06545pera`{peh'-rah} 源自06544;TWOT-1823a,1822a;阳性名词 AV-lock 2;2

1)头发,(头上的)长发,几绺头发
2)领袖

06545pera`{peh'-rah} from 06544;TWOT-1823a,1822a;n m AV-lock 2;2

1)hair,long hair (of head),locks
2)leader


H6546

H6546

06546par`ah {par-aw'} 06545的阴性(取其开始之意);TWOT-1822a;阳性名词 AV-revenge 1,avenge 1;2

1)领导者,军官

06546par`ah {par-aw'} fem of 06545(in the sense of beginning);TWOT-1822a;n m AV-revenge 1,avenge 1;2

1)leader,commander


H6547

H6547

06547Par`oh {par-o'} 源出埃及文;TWOT-1825;阳性名词 钦定本-Pharaoh 268;268 法老="伟大的房子"

1)埃及国王的称呼

06547Par`oh {par-o'} of Egyptian derivation;TWOT-1825;n m AV-Pharaoh 268;268 Pharaoh ="great house"

1)the common title of the king of Egypt


H6548

H6548

06548Par`oh Chophra`{par-o'khof-rah'} 源于埃及文的衍生字;;阳性专有名词 钦定本-Pharaohhophra 1;1 法老-合弗拉="遮盖邪恶的伟大世家"

1)埃及在被尼布甲尼撒征服时的法老(耶44:30)

06548Par`oh Chophra`{par-o'khof-rah'} of Egyptian derivation;;n pr m AV-Pharaohhophra 1;1 Pharaoh-hophra ="the great house -covering evil"

1)the Pharaoh of Egypt at the time of the conquest by Nebuchadnezzar


H6549

H6549

06549Par`oh N@koh {par-o'nek-o'}或Par`oh N@kow {par-o'nek-o'} 埃及文的衍生字;;阳性专有名词 钦定本-Pharaohnecho 5;5 法老-尼哥="伟人堂-他被重惩(?)"

1)犹大王约西亚时的埃及法老,他和约西亚在米吉多争战并把约西亚杀了,另立 约雅敬为犹大王.

06549Par`oh N@koh {par-o'nek-o'}or Par`oh N@kow {par-o'nek-o'} of Egyptian derivation;;n pr m AV-Pharaohnecho 5;5 Pharaoh-necho ="great house-he is smitten"

1)the Pharaoh of Egypt who fought king Josiah of Judah at Megiddo and killed him


H6550

H6550

06550par`osh {par-oshe'} 可能源自06544和06211;TWOT-1825.1;阳性名词 AV-flea 2;2

1)跳蚤

06550par`osh {par-oshe'} probably from 06544and 06211;TWOT-1825.1;n m AV-flea 2;2

1)flea


H6551

H6551

06551Par`osh {par-oshe'} 与06550同;;阳性专有名词 AV-Parosh 5,Pharosh 1;6 巴录="跳蚤"

1)人名,其后裔有一批随所罗巴伯回归,另一批随以斯拉回归
2)一位在和尼希米所订的公约上签名的民的领袖

06551Par`osh {par-oshe'} the same as 06550;;n pr m AV-Parosh 5,Pharosh 1;6 Parosh or Pharosh ="flea"

1)ancestor of a family who returned from exile with Zerubbabel and a 2nd group who returned with Ezra
2)a leader of the people who signed the covenant with Nehemiah


H6552

H6552

06552Pir`athown {pir-aw-thone'} 源自06546;;专有名词地名 AV-Pirathon 1;1 比拉顿="尊贵的"

1)在亚玛力人山地的一座以法莲人的城镇
-1a)可能是现在的'Ferata',在Jaffa 以南约1.5英哩(2.5公里), 到那不勒斯(Nablus)的途中

06552Pir`athown {pir-aw-thone'} from 06546;;n pr loc AV-Pirathon 1;1 Pirathon ="princely"

1)a town in Ephraim in the mount of the Amalekite
-1a)perhaps modern 'Ferata'located 1.5miles (2.5km)south from Jaffa on the road to Nablus


H6553

H6553

06553 Pir`athowniy {pir-aw-tho-nee'}或Pir`athoniy {pir-aw-tho-nee'} 源自(06552)字首表国籍和地域;;形容词 AV-Pirathonite 5;5 比拉顿人=见比拉顿[6552]"尊贵的"

1)比拉顿的人民

06553 Pir`athowniy {pir-aw-tho-nee'}or Pir`athoniy {pir-aw-tho-nee'} patrial from 06552;;adj AV-Pirathonite 5;5 Pirathonite =see Pirathon "princely"

1)an inhabitant of Pirathon


H6554

H6554

06554Parpar {par-par'} 可能源自06565取其急促之意;;专有名词河川名 AV-Pharpar 1;1 法珥法="快速的"

1)在大马色境内的一条河流,即是现在的'Awaj'河;源于黑门山东南山麓, 流入南端的大马色湖

06554Parpar {par-par'} probably from 06565in the sense of rushing;;n pr river AV-Pharpar 1;1 Pharpar ="swift"

1)a stream in the district of Damascus identified with the modern 'Awaj';rises on the southeast slopes of Mount Hermon and flows into the southernmost lake of Damascus


H6555

H6555

06555parats {paw-rats'} 字根型;TWOT-1826;动词 钦定本-break down 11,break forth 5,increase 5,break 4,abroad 3, breach 2,break in 2,made 2,break out 2,pressed 2,break up 2, break away 1,breaker 1,compelled 1,misc 6;49

1)强行通过或捣毁或穿过,爆裂,冲破
-1a)(Qal)
--1a1)散开或爆炸(指从炸弹或爆裂物)
--1a2)强行通过或捣毁,攻破
--1a3)破门而入
--1a4)撬开
--1a5)击碎,打碎
--1a6)突然激烈(粗暴地)
--1a7)超过(限度),增加
--1a8)使用暴力
--1a9)爆开
--1a10)传播,散布
-1b)(Niphal)被强行通过
-1c)(Pual)被捣毁
-1d)(Hithpael)拆除

06555parats {paw-rats'} a primitive root;TWOT-1826;v AV-break down 11,break forth 5,increase 5,break 4,abroad 3, breach 2,break in 2,made 2,break out 2,pressed 2,break up 2, break away 1,breaker 1,compelled 1,misc 6;49

1)to break through or down or over,burst,breach
-1a)(Qal)
--1a1)to break or burst out (from womb or enclosure)
--1a2)to break through or down,make a breach in
--1a3)to break into
--1a4)to break open
--1a5)to break up,break in pieces
--1a6)to break out (violently)upon
--1a7)to break over (limits),increase
--1a8)to use violence
--1a9)to burst open
--1a10)to spread,distribute
-1b)(Niphal)to be broken through
-1c)(Pual)to be broken down
-1d)(Hithpael)to break away


H6556

H6556

06556perets {peh'-rets} 源自06555;TWOT-1826a;阳性名词 钦定本-breach 14,gap 2,breaking 1,breaking forth 1,breaking in 1;19

1)破坏,空隙,破开
-1a)破开,破裂
-1b)破坏
-1c)破墙
-1d)破裂(比喻用法关于上帝的谴责)

06556perets {peh'-rets} from 06555;TWOT-1826a;n m AV-breach 14,gap 2,breaking 1,breaking forth 1,breaking in 1;19

1)breach,gap,bursting forth
-1a)bursting forth,outburst
-1b)breach
-1c)broken wall
-1d)outburst (fig.of God's wrath)


H6557

H6557

06557Perets {peh'-rets} 与06556同;;阳性专有名词 钦定本-Pharez 12,Perez 3;15 法勒斯(Perez 或Pharez)="破坏"

1)与谢拉同为犹大和他玛的双胞胎儿子,且同为犹大支派希斯伦族和哈母勒族 两个宗族的祖先;从希斯伦族产生大卫和基督这王脉

06557Perets {peh'-rets} the same as 06556;;n pr m AV-Pharez 12,Perez 3;15 Perez or Pharez ="breach"

1)twin son with Zarah of Judah by Tamar and ancestor of two families of Judah,the Hezronites and Hamulites;from the Hezronites came the royal line of David and Christ


H6558

H6558

06558Partsiy {par-tsee'} 源自06557的种族名称;;形容词 AV-Pharzites 1;1 法勒斯族=见法勒斯"破坏"

1)犹大与他玛的儿子法勒斯的后裔

06558Partsiy {par-tsee'} patronymically from 06557;;adj AV-Pharzites 1;1 Pharzites =see Pharez "breach"

1)the descendants of Pharez,the son of Judah by Tamar


H6559

H6559

06559p@ratsiym {per-aw-tseem'} 06556的复数;;地名专有名词 钦定本-Perazim 1;1 毘(田比)拉心="破裂"

1)在巴利斯坦的一座山
-1a)可能与'巴力毘(田比)拉心'相同,大卫战胜非力士人的地点,位于利乏音谷, 耶路撒冷南方,往伯利恒的路上

06559p@ratsiym {per-aw-tseem'} pl.of 06556;;n pr loc AV-Perazim 1;1 Perazim ="breaches"

1)a mountain in Palestine
-1a)possibly the same as 'Baal-perazim'which was the scene of a victory of David over the Philistines located in the valley of Rephaim,south of Jerusalem,on the road to Bethlehem


H6560

H6560

06560Perets `Uzza'{peh'-rets ooz-zaw'} 源自06556和05798;;专有名词地名 AV-Perezuzza 2;2 毗列斯乌撒="乌撒的违背"

1)乌撒因触碰约柜而被神击杀的地方;位于耶路撒冷附近

06560Perets `Uzza'{peh'-rets ooz-zaw'} from 06556and 05798;;n pr loc AV-Perezuzza 2;2 Perez-uzza ="breach of Uzza"

1)the place where Uzzah was slain by God for touching the Ark; located close to Jerusalem


H6561

H6561

06561paraq {paw-rak'} 字根型;TWOT-1828;动词 钦定本-break off 3,break 2,rent 1,rend in pieces 1,redeem 1, deliver 1,tear in pieces 1;10

1)撕裂或撕开,撕下,切断
-1a)(Qal)撕开,夺得,营救
-1b)(Piel)撕下
-1c)(Hithpael)从自身撕下,被切断,被打碎

06561paraq {paw-rak'} a primitive root;TWOT-1828;v AV-break off 3,break 2,rent 1,rend in pieces 1,redeem 1, deliver 1,tear in pieces 1;10

1)to tear apart or away,tear off,break away
-1a)(Qal)to tear away,snatch,rescue
-1b)(Piel)to tear off
-1c)(Hithpael)to tear off from oneself,be broken off,be broken in pieces


H6562

H6562

06562p@raq (亚兰文){per-ak'} 相当于06561;TWOT-2946;动词 AV-break off 1;1

1)(P'al)除去,中止(罪)

06562p@raq (Aramaic){per-ak'} corresponding to 06561;TWOT-2946;v AV-break off 1;1

1)(P'al)to tear away,break off (sins)


H6563

H6563

06563pereq {peh'-rek} 源自06561;TWOT-1828a;阳性名词 AV-crossway 1,robbery 1;2

1)分开的道路,打扰,劫掠,岔路口

06563pereq {peh'-rek} from 06561;TWOT-1828a;n m AV-crossway 1,robbery 1;2

1)parting of ways,breaking in upon,plunder,crossroad


H6564

H6564

06564paraq {paw-rawk'} 源自06561;TWOT-1828b;阳性名词 钦定本-variant 1;1

1)一部分,碎片,清汤

06564paraq {paw-rawk'} from 06561;TWOT-1828b;n m AV-variant 1;1

1)fragment,broken crumb,broth


H6565

H6565

06565parar {paw-rar'} 字根型;TWOT-1829,1830,1831;动词 钦定本-break 25,make void 5,defeat 2,disannul 2,disappoint 2, frustrate 2,come to nought 2,break asunder 1, cause to cease 1,clean 1,dissolved 1,divide 1,misc 5;50

1)破碎,挫败
-1a)(Hiphil)
--1a1)破碎,违背
--1a2)挫败,徒劳无益
-1b)(Hophal)
--1b1)受挫
--1b2)被破碎
--1b3)破碎
-1c)(Pilpel)破成小碎片,粉碎
2)劈开,分开
-2a)(Qal)劈开,裂开
-2b)(Poel)破碎开来
-2c)(Hithpoel)被劈开,裂开

06565parar {paw-rar'} a primitive root;TWOT-1829,1830,1831;v AV-break 25,make void 5,defeat 2,disannul 2,disappoint 2, frustrate 2,come to nought 2,break asunder 1, cause to cease 1,clean 1,dissolved 1,divide 1,misc 5;50

1)to break,frustrate
-1a)(Hiphil)
--1a1)to break,violate
--1a2)to frustrate,make ineffectual
-1b)(Hophal)
--1b1)to be frustrated
--1b2)to be broken
--1b3)to break
-1c)(Pilpel)to break to bits,shatter
2)to split,divide
-2a)(Qal)to split,crack through
-2b)(Poel)to break apart
-2c)(Hithpoel)to be split,be cracked through


H6566

H6566

06566paras {paw-ras'} 字根型;TWOT-1832;动词 AV-spread 31,spread forth 12,spread out 6,spread abroad 5, stretch 3,stretch forth 2,stretch out 2,scattered 2, breaketh 1,lay open 1,chop in pieces 1,spread up 1;67

1)铺,摊开,展开,碎成片片
-1a)(Qal)
--1a1)摊开,陈列
--1a2)铺在...上面
-1b)(Niphal)被分散,被散布
-1c)(Piel)
--1c1)摊开
--1c1)分散

06566paras {paw-ras'} a primitive root;TWOT-1832;v AV-spread 31,spread forth 12,spread out 6,spread abroad 5, stretch 3,stretch forth 2,stretch out 2,scattered 2, breaketh 1,lay open 1,chop in pieces 1,spread up 1;67

1)to spread,spread out,stretch,break in pieces
-1a)(Qal)
--1a1)to spread out,display
--1a2)to spread over
-1b)(Niphal)to be scattered,be spread out
-1c)(Piel)
--1c1)to spread out
--1c1)to scatter


H6567

H6567

06567parash {paw-rash'} 字根型;TWOT-1833,1834;动词 钦定本-shew 1,scatter 1,declare 1,distinctly 1,sting 1;5

1)区别,宣告,分辨,分开
-1a)(Qal)确言,澄清
-1b)(Pual)清楚地公告
2)(Hiphil)刺,螯
3)(Niphal)驱散

06567parash {paw-rash'} a primitive root;TWOT-1833,1834;v AV-shew 1,scatter 1,declare 1,distinctly 1,sting 1;5

1)to make distinct,declare,distinguish,separate
-1a)(Qal)to declare,clarify
-1b)(Pual)to be distinctly declared
2)(Hiphil)to pierce,sting
3)(Niphal)scatter


H6568

H6568

06568p@rash (亚兰文){per-ash'} 相当于06567;TWOT-2947;动词 AV-plainly 1;1

1)(Pael)明确指出,分辨,使明显

06568p@rash (Aramaic){per-ash'} corresponding to 06567;TWOT-2947;v AV-plainly 1;1

1)(Pael)to specify,distinguish,make distinct


H6569

H6569

06569peresh {peh'-resh} 源自06567;TWOT-1835a;阳性名词 钦定本-dung 7;7

1)排泄物,粪便,垃圾

06569peresh {peh'-resh} from 06567;TWOT-1835a;n m AV-dung 7;7

1)faecal matter,dung,offal


H6570

H6570

06570Peresh {peh'-resh} 与06569同;阳性专有名词 AV-Peresh 1;1 毗利施="屎"

1)玛拿西人,玛吉和其妻玛迦所生的儿子(代上7:16)

06570Peresh {peh'-resh} the same as 06569;;n pr m AV-Peresh 1;1 Peresh ="dung"

1)son of Machir by his wife Maachah


H6571

H6571

06571parash {paw-rawsh'} 源自06567;TWOT-1836a;阳性名词 AV-horsemen 56,horsemen +011671;57

1)马,骏马,战马
2)骑马者

06571parash {paw-rawsh'} from 06567;TWOT-1836a;n m AV-horsemen 56,horsemen +011671;57

1)horse,steed,warhorse
2)horseman


H6572

H6572

06572parshegen {par-sheh'-ghen}或pathshegen {path-sheh'-gen} 外来字;TWOT-1837;阳性名词 钦定本-copy 4;4

1)抄本

06572parshegen {par-sheh'-ghen}or pathshegen {path-sheh'-gen} of foreign origin;TWOT-1837;n m AV-copy 4;4

1)copy


H6573

H6573

06573parshegen (亚兰文){par-sheh'-ghen} 相当于06572;TWOT-2948;阳性名词 AV-copy 3;3

1)复本

06573parshegen (Aramaic){par-sheh'-ghen} corresponding to 06572;TWOT-2948;n m AV-copy 3;3

1)copy


H6574

H6574

06574parsh@don {par-shed-one'} perhaps by compounding 06567and 06504(取其...之意straddling) [与...比较06576];TWOT-1838;n m AV-dirt 1;1

1)排泄物,粪便
-1a)无法确定原意

06574parsh@don {par-shed-one'} perhaps by compounding 06567and 06504(in the sense of straddling) [compare 06576];TWOT-1838;n m AV-dirt 1;1

1)excrement,faeces
-1a)meaning dubious


H6575

H6575

06575parashah {paw-raw-shaw'} 源自06567;TWOT-1833a;阴性名词 钦定本-sum 1,declaration 1;2

1)确实的声明,正式宣告

06575parashah {paw-raw-shaw'} from 06567;TWOT-1833a;n f AV-sum 1,declaration 1;2

1)exact statement,declaration


H6576

H6576

06576parshez {par-shaze'} 一个由06567和06518所组成的字根[与06574比较];TWOT-1832; 实名词（作名词用） AV-spread 1;1

1)(Pilel)铺撒(动状词)

06576parshez {par-shaze'} a root apparently formed by compounding 06567and that of 06518 [compare 06574];TWOT-1832;subst AV-spread 1;1

1)(Pilel)spreading (verbal)


H6577

H6577

06577Parshandatha'{par-shan-daw-thaw'} 起源于波斯语;;阳性专有名词 钦定本-Parshandatha 1;1 巴珊大他="因祷告而得到的"

1)哈曼的十个儿子之一,哈曼是末底改和以斯帖王后的敌人{斯9:7}

06577Parshandatha'{par-shan-daw-thaw'} of Persian origin;;n pr m AV-Parshandatha 1;1 Parshandatha ="given by prayer"

1)one of the 10sons of Haman the enemy of Mordecai and queen Esther


H6578

H6578

06578P@rath {per-awth'} 字根已不使用,意为向前冲破;;阳性专有名词 钦定本-Euphrates 19;19 伯拉河="丰收"

1)西亚最大最长的河流;发源自亚美尼亚山上二个主要的源头 并且流入波斯湾

06578P@rath {per-awth'} from an unused root meaning to break forth;;n pr m AV-Euphrates 19;19 Euphrates ="fruitfulness"

1)the largest and longest river of western Asia;rises from two chief sources in the Armenian mountains and flows into the Persian Gulf


H6579

H6579

06579partam {par-tam'} 起源于波斯语;TWOT-1839;阳性名词 钦定本-noble 2,prince 1;3

1)贵族,出身高贵的人

06579partam {par-tam'} of Persian origin;TWOT-1839;n m AV-noble 2,prince 1;3

1)noble,nobleman


H6580

H6580

06580pash {pash} 字根可能已不使用意为瓦解;TWOT-1843;阳性名词 AV-extremity 1;1

1)荒唐的愚行,弱点,愚蠢

06580pash {pash} probably from an unused root meaning to disintegrate;TWOT-1843;n m AV-extremity 1;1

1)folly,weakness,stupidity


H6581

H6581

06581pasah {paw-saw'} 字根型;TWOT-1840;动词 AV-spread 15,spread much 4,abroad 3;22

1)(Qal)分散出去

06581pasah {paw-saw'} a primitive root;TWOT-1840;v AV-spread 15,spread much 4,abroad 3;22

1)(Qal)to spread


H6582

H6582

06582pashach {paw-shakh'} 字根型;TWOT-1844;动词 钦定本-pulled in pieces 1;1

1)撕裂,扯裂,撕成碎片
-1a)(Piel)撕碎

06582pashach {paw-shakh'} a primitive root;TWOT-1844;v AV-pulled in pieces 1;1

1)to tear,rip,tear in pieces
-1a)(Piel)to tear in pieces


H6583

H6583

06583Pashchuwr {pash-khoor'} 可能源自06582;;阳性专有名词 钦定本-Pashur 14;14 巴施户珥="自由"

1)一个祭司,玛基雅的儿子,犹大王西底加时王公贵族之一(代上9:12)
2)一个祭司,音麦的儿子,在犹大王约雅敬时作耶和华殿的总管,殴打先知耶 利米并将他枷在门枷上(耶20:2)
3)玛基雅的儿子,撒迦利亚的父亲,亚大雅的祖先.亚大雅于尼希米时代在圣 殿内供职(尼11:12)可能和1)指的是同一人.
4)在(耶38:1)提到两位巴施户珥,第一位是基大利的父亲;第二位 (巴示户珥)可能与1)指的是同一人
5)由被掳之地归回的一个家族的首领(拉2:38)

06583Pashchuwr {pash-khoor'} probably from 06582;;n pr m AV-Pashur 14;14 Pashur ="freedom"

1)a priest,son of Malchiah and one of the chief princes in the reign of king Zedekiah of Judah
2)a priest,son of Immer,chief governor of the temple,and the one who struck and then put the prophet Jeremiah into the stocks in the reign of king Jehoiakim of Judah
3)son of Malchijah,father of Zechariah,and ancestor of Adaiah who did the work of the temple in the time of Nehemiah.Probably same as 1
4)father of Gedaliah;probably the same as 1
5)head of a family of returned exiles


H6584

H6584

06584pashat {paw-shat'} 字根型;TWOT-1845;动词 钦定本-strip 13,put off 6,flay 4,invaded 4,spoil 3,strip off 2, fell 2,spread abroad 1,forward 1,invasion 1,pull off 1, made a road 1,rushed 1,set 1,spread 1,ran upon 1;43

1)剥去,猛冲,侵袭
-1a)(Qal)
--1a1)剥去,脱下
--1a2)脱去(某人的保护),猛冲
-1b)(Piel)剥,夺
-1c)(Hiphil)
--1c1)剥
--1c2)脱去
--1c3)剥皮
-1d)(Hithpael)从自身脱下

06584pashat {paw-shat'} a primitive root;TWOT-1845;v AV-strip 13,put off 6,flay 4,invaded 4,spoil 3,strip off 2, fell 2,spread abroad 1,forward 1,invasion 1,pull off 1, made a road 1,rushed 1,set 1,spread 1,ran upon 1;43

1)to strip,invade,strip off,make a dash,raid,spread out
-1a)(Qal)
--1a1)to strip off,put off
--1a2)to put off (one's shelter),make a dash
-1b)(Piel)to strip
-1c)(Hiphil)
--1c1)to strip of
--1c2)to strip off
--1c3)to flay
-1d)(Hithpael)to strip oneself of


H6585

H6585

06585pasa`{paw-sah'} 字根型;TWOT-1841;动词 钦定本-go 1;1

1)(Qal)跨步,行军,跨步向前

06585pasa`{paw-sah'} a primitive root;TWOT-1841;v AV-go 1;1

1)(Qal)to step,march,step forward


H6586

H6586

06586pasha`{paw-shah'} 字根型[从"扩张"的意思而言,与06585完全相同];TWOT-1846;动词 钦定本-transgress 17,transgressor 9,rebelled 6,revolt 6,offended 1, transgression 1,trespassed 1;41

1)背叛,违反,反叛
-1a)(Qal)
--1a1)背叛,反叛
--1a2)违反
-1b)(Niphal)遭背叛

06586pasha`{paw-shah'} a primitive root [identical with 06585through the idea of expansion]; TWOT-1846;v AV-transgress 17,transgressor 9,rebelled 6,revolt 6,offended 1, transgression 1,trespassed 1;41

1)to rebel,transgress,revolt
-1a)(Qal)
--1a1)to rebel,revolt
--1a2)to transgress
-1b)(Niphal)to be rebelled against


H6587

H6587

06587pesa`{peh'-sah} 源自06585;TWOT-1841a;阳性名词 AV-step 1;1

1)一步

06587pesa`{peh'-sah} from 06585;TWOT-1841a;n m AV-step 1;1

1)step


H6588

H6588

06588pesha`{peh'-shah} 源自06586;TWOT-1846a;阳性名词 钦定本-transgression 84,trespass 5,sin 3,rebellion 1;93

1)犯罪,背逆
--1a1)犯罪(对个人)
--1a2)犯罪(国家对国家)
--1a3)犯罪(对神)
--1a3a)一般
--1a3b)当罪人所承认
--1a3c)当神处理
--1a3d)当神原谅
--1a4)犯罪的罪疚感
--1a5)对于犯罪的处罚
--1a6)为过犯的献祭

06588pesha`{peh'-shah} from 06586;TWOT-1846a;n m AV-transgression 84,trespass 5,sin 3,rebellion 1;93

1)transgression,rebellion
--1a1)transgression (against individuals)
--1a2)transgression (nation against nation)
--1a3)transgression (against God)
--1a3a)in general
--1a3b)as recognised by sinner
--1a3c)as God deals with it
--1a3d)as God forgives
--1a4)guilt of transgression
--1a5)punishment for transgression
--1a6)offering for transgression


H6589

H6589

06589pasaq {paw-sak'} 字根型;TWOT-1842;动词 钦定本-open 1,open wide 1;2

1)分离,开启广阔
-1a)(Qal)
--1a1)大开
--1a2)多言多语的(嘴的)
-1b)(Piel)张大

06589pasaq {paw-sak'} a primitive root;TWOT-1842;v AV-open 1,open wide 1;2

1)to part,open wide
-1a)(Qal)
--1a1)to open wide
--1a2)to be talkative (of the mouth)
-1b)(Piel)to open wide


H6590

H6590

06590p@shar (亚兰文){pesh-ar'} 相当于06622;TWOT-2949;动词 AV-make 1,interpreting 1;2

1)阐述
-1a)(P'al)解明
-1b)(Pael)阐述

06590p@shar (Aramaic){pesh-ar'} corresponding to 06622;TWOT-2949;v AV-make 1,interpreting 1;2

1)to interpret
-1a)(P'al)to interpret
-1b)(Pael)to interpret


H6591

H6591

06591p@shar (亚兰文){pesh-ar'} 源自06590;TWOT-2949a;阳性名词 AV-interpretation 31;31

1)(对梦的)解析阐述

06591p@shar (Aramaic){pesh-ar'} from 06590;TWOT-2949a;n m AV-interpretation 31;31

1)interpretation (of dream)


H6592

H6592

06592pesher {pay'-sher} 相当于06591;TWOT-1847;阳性名词 钦定本-interpretation 1;1

1)说明,解释

06592pesher {pay'-sher} corresponding to 06591;TWOT-1847;n m AV-interpretation 1;1

1)interpretation,solution


H6593

H6593

06593pishteh {pish-teh'} 与06580同源,取其分割之意;TWOT-1848;阴性名词 钦定本-linen 9,flax 7;16

1)亚麻,亚麻布
-1a)用来作衣裳的布

06593pishteh {pish-teh'} from the same as 06580as in the sense of comminuting;TWOT-1848;n f AV-linen 9,flax 7;16

1)flax,linen
-1a)fibre used as material for garments


H6594

H6594

06594pishtah {pish-taw'} 源自06593;TWOT-1849;阴性名词 钦定本-flax 3,tow 1;4

1)亚麻
-1a)亚麻(植物)
-1b)用来做灯芯

06594pishtah {pish-taw'} from 06593;TWOT-1849;n f AV-flax 3,tow 1;4

1)flax
-1a)flax (of the plant)
-1b)as wick for lamp


H6595

H6595

06595path {path} 源自06626;TWOT-1862a;阴性名词 钦定本-morsel 9,piece 5,meat 1;15

1)碎片,一些,少量(指面包),一部分

06595path {path} from 06626;TWOT-1862a;n f AV-morsel 9,piece 5,meat 1;15

1)fragment,bit,morsel (of bread),piece


H6596

H6596

06596poth {pohth}或pothah {po-thaw'} 字根已不使用意为打开;TWOT-1850;阴性名词 钦定本-hinge 1,secret parts 1;2

1)插座,关键,隐密部分(意义暧昧)
-1a)插座
-1b)隐密部分

06596poth {pohth}or pothah (Ezek 13:19){po-thaw'} from an unused root meaning to open;TWOT-1850;n f AV-hinge 1,secret parts 1;2

1)sockets,hinges,secret parts (meaning dubious)
-1a)sockets
-1b)secret parts


H6597

H6597

06597pith'owm {pith-ome'}或pith'om {pith-ome'} 源自06621;TWOT-1859a 钦定本-suddenly 22,sudden 2,straightway 1;25 形容词

1)突然地,令人惊讶地 实名词（作名词用）
2)忽然

06597pith'owm {pith-ome'}or pith'om {pith-ome'} from 06621;TWOT-1859a AV-suddenly 22,sudden 2,straightway 1;25 adv

1)suddenly,surprisingly subst
2)suddenness


H6598

H6598

06598pathbag {pathbag'} 波斯语衍生字;TWOT-1851;阳性名词 钦定本-portion of meat 4,meat 2;6

1)国王的膳食,佳肴

06598pathbag {pathbag'} of Persian origin;TWOT-1851;n m AV-portion of meat 4,meat 2;6

1)portion of food for king,delicacies


H6599

H6599

06599pithgam {pith-gawm'} 源自波斯语;TWOT-1852;阳性名词 钦定本-decree 1,sentence 1;2

1)命令,法院的判决

06599pithgam {pith-gawm'} of Persian origin;TWOT-1852;n m AV-decree 1,sentence 1;2

1)edict,decree


H6600

H6600

06600pithgam (亚兰文){pith-gawm'} 相当于06599;TWOT-2950;阳性名词 AV-answer 2,matter 2,word 1,letter 1;6

1)命令,文件,事件,旨令
-1a)口谕,报告
-1b)旨令

06600pithgam (Aramaic){pith-gawm'} corresponding to 06599;TWOT-2950;n m AV-answer 2,matter 2,word 1,letter 1;6

1)command,work,affair,decree
-1a)word,report
-1b)decree


H6601

H6601

06601pathah {paw-thaw'} 字根型;TWOT-1853;动词 钦定本-entice 10,deceive 8,persuade 4,flatter 2,allure 1,enlarge 1, silly one 1,silly 1;28

1)被打散,被打开,被远离的
-1a)(Qal)被打散或是打开或远离的
-1b)(Hiphil)打散,打开
2)愚蠢的,引诱,欺骗,说服
-2a)(Qal)
--2a1)单纯的,简单的,天真的
--2a2)被蒙骗的,被引诱的
-2b)(Niphal)被引诱的,被骗的
-2c)(Piel)
--2c1)劝服,瞒骗
--2c2)欺骗
-2d)(Pual)
--2d1)被说服
--2d2)被蒙骗

06601pathah {paw-thaw'} a primitive root;TWOT-1853;v AV-entice 10,deceive 8,persuade 4,flatter 2,allure 1,enlarge 1, silly one 1,silly 1;28

1)to be spacious,be open,be wide
-1a)(Qal)to be spacious or open or wide
-1b)(Hiphil)to make spacious,make open
2)to be simple,entice,deceive,persuade
-2a)(Qal)
--2a1)to be open-minded,be simple,be naive
--2a2)to be enticed,be deceived
-2b)(Niphal)to be deceived,be gullible
-2c)(Piel)
--2c1)to persuade,seduce
--2c2)to deceive
-2d)(Pual)
--2d1)to be persuaded
--2d2)to be deceived


H6602

H6602

06602P@thuw'el {peth-oo-ale'} 源自06601和0410;;阳性专有名词 AV-Pethuel 1;1 毗土珥="神的异象"

1)先知约珥的父亲

06602P@thuw'el {peth-oo-ale'} from 06601and 0410;;n pr m AV-Pethuel 1;1 Pethuel ="vision of God"

1)father of the prophet Joel


H6603

H6603

06603pittuwach {pit-too'-akh}或pittuach {pit-too'-akh 06605的被动分词;TWOT-1855a;阳性名词 钦定本-engravings 5,graving 2,carved 1,grave +066051,graven 1, carved work 1;11

1)雕刻,雕刻品

06603pittuwach {pit-too'-akh}or pittuach {pit-too'-akh pass part of 06605;TWOT-1855a;n m AV-engravings 5,graving 2,carved 1,grave +066051,graven 1, carved work 1;11

1)engraving,carving


H6604

H6604

06604P@thowr {peth-ore'} 外来字;;专有名词地名 AV-Pethor 2;2 毘夺="预言者"

1)在美索不达米亚的一个城镇,巴兰的故乡;位在一条河边;地点不详

06604P@thowr {peth-ore'} of foreign origin;;n pr loc AV-Pethor 2;2 Pethor ="soothsayer"

1)a town of Mesopotamia and the home of Balaam;located on a river; site unknown


H6605

H6605

06605pathach {paw-thakh'} 字根型;TWOT-1854,1855;动词 钦定本-open 107,loose 13,grave 7,wide 3,engrave 2,put off 2,out 2, appear 1,drawn 1,break forth 1,set forth 1,misc 4;144

1)开
-1a)(Qal)开
-1b)(Niphal)被开,被松绑,被卸开
-1c)(Piel)
--1c1)使自由
--1c2)松开
--1c3)解开,解开自己
-1d)(Hithpael)释放自己
2)雕刻,刻
-2a)(Piel)刻
-2b)(Pual)被刻

06605pathach {paw-thakh'} a primitive root;TWOT-1854,1855;v AV-open 107,loose 13,grave 7,wide 3,engrave 2,put off 2,out 2, appear 1,drawn 1,break forth 1,set forth 1,misc 4;144

1)to open
-1a)(Qal)to open
-1b)(Niphal)to be opened,be let loose,be thrown open
-1c)(Piel)
--1c1)to free
--1c2)to loosen
--1c3)to open,open oneself
-1d)(Hithpael)to loose oneself
2)to carve,engrave
-2a)(Piel)to engrave
-2b)(Pual)to be engraved


H6606

H6606

06606p@thach (亚兰文){peth-akh'} 相当于06605;TWOT-2951;动词 AV-open 2;2

1)打开
-1a)(P'il)打开

06606p@thach (Aramaic){peth-akh'} corresponding to 06605;TWOT-2951;v AV-open 2;2

1)to open
-1a)(P'il)to open


H6607

H6607

06607pethach {peh'-thakh} 源自06605;TWOT-1854a;阳性名词 钦定本-door 126,entering 10,entry 8,gate 7,in 7,entrance 3, openings 1,place 1;163

1)开口,门口,入口

06607pethach {peh'-thakh} from 06605;TWOT-1854a;n m AV-door 126,entering 10,entry 8,gate 7,in 7,entrance 3, openings 1,place 1;163

1)opening,doorway,entrance


H6608

H6608

06608pethach {pay'-thakh} 源自06605;TWOT-1854b;阳性名词 AV-entrance 1;1

1)打开,解开,入口,入门

06608pethach {pay'-thakh} from 06605;TWOT-1854b;n m AV-entrance 1;1

1)opening,unfolding,entrance,doorway


H6609

H6609

06609p@thikhah {peth-ee-khaw'} 源自06605;TWOT-1854d;阴性名词 AV-drawn sword 1;1

1)出销的刀(剑拔努张,准备开战),刀剑(诗55:21有口蜜腹剑之意)

06609p@thikhah {peth-ee-khaw'} from 06605;TWOT-1854d;n f AV-drawn sword 1;1

1)drawn sword,sword


H6610

H6610

06610pithchown {pith-khone'} 源自06605;TWOT-1854c;阳性名词 钦定本-open 1,opening 1;2

1)张开

06610pithchown {pith-khone'} from 06605;TWOT-1854c;n m AV-open 1,opening 1;2

1)opening


H6611

H6611

06611P@thachyah {peth-akh-yaw'} 源自06605和03050;;阳性专有名词 AV-Pethahiah 4;4 毗他希雅="耶和华所释放的"

1)大卫王时负责带领第十九班事奉工作的祭司
2)一位回归的利未人,他曾娶了一外邦女子为妻;可能与3)同
3)以斯拉时协助带领民众悔罪的一位利未人;可能和2)同
4)米示萨别的儿子,犹大的儿子谢拉的后裔;负责辅助王处理一切有关人民的事宜

06611P@thachyah {peth-akh-yaw'} from 06605and 03050;;n pr m AV-Pethahiah 4;4 Pethahiah ="freed by Jehovah"

1)a priest,in charge of the 19th course,in the time of David
2)a Levite and returning exile who had married a foreign wife; probably the same as 3
3)a Levite who helped lead in the confession of the people in the time of Ezra;probably the same as 2
4)son of Meshezabeel,descendant of Zerah the son of Judah;deputy of the king in all matters concerning the people


H6612

H6612

06612p@thiy {peth-ee'}或pethiy {peh'-thee}或p@tha'iy {peth-aw-ee'} 源自06601;TWOT-1853a 钦定本-simple 15,simple ones 2,foolish 1,simplicity 1;19 阴性名词

1)单纯,天真 形容词
2)简单的,愚蠢的,没有偏见的

06612p@thiy {peth-ee'}or pethiy {peh'-thee}or p@tha'iy {peth-aw-ee'} from 06601;TWOT-1853a AV-simple 15,simple ones 2,foolish 1,simplicity 1;19 n f

1)simplicity,naivete adj
2)simple,foolish,open-minded


H6613

H6613

06613p@thay (亚兰文){peth-ah'-ee} 源于相当于06601的字根;TWOT-2952;阳性名词 AV-breadth 2;2

1)宽度,幅度

06613p@thay (Aramaic){peth-ah'-ee} from a root corresponding to 06601;TWOT-2952;n m AV-breadth 2;2

1)width,breadth


H6614

H6614

06614p@thiygiyl {peth-eeg-eel'} 字源不详;TWOT-1856;阳性名词 钦定本-stomacher 1;1

1)华丽或昂贵的长袍

06614p@thiygiyl {peth-eeg-eel'} of uncertain derivation;TWOT-1856;n m AV-stomacher 1;1

1)rich or expensive robe


H6615

H6615

06615p@thayuwth {peth-ah-yooth'} 源自06612;TWOT-1853a;阴性名词 钦定本-simple 1;1

1)单纯,天真

06615p@thayuwth {peth-ah-yooth'} from 06612;TWOT-1853a;n f AV-simple 1;1

1)simplicity,naivete


H6616

H6616

06616pathiyl {paw-theel'} 源自06617;TWOT-1857a;阳性名词 钦定本-lace 4,bracelet 2,wire 1,ribband 1,bound 1,thread 1, line 1;11

1)细绳,线(搓成的)

06616pathiyl {paw-theel'} from 06617;TWOT-1857a;n m AV-lace 4,bracelet 2,wire 1,ribband 1,bound 1,thread 1, line 1;11

1)cord,thread (twisted)


H6617

H6617

06617pathal {paw-thal'} 字根型;TWOT-1857;动词 钦定本-froward 2,shew..froward 1,wrestle 1,shew unsavoury 1;5

1)扭曲
-1a)(Niphal)
--1a1)被扭曲
--1a2)角力
-1b)(Hithpael)被弯曲

06617pathal {paw-thal'} a primitive root;TWOT-1857;v AV-froward 2,shew..froward 1,wrestle 1,shew unsavoury 1;5

1)to twist
-1a)(Niphal)
--1a1)to be twisted
--1a2)to wrestle
-1b)(Hithpael)to be twisted


H6618

H6618

06618p@thaltol {peth-al-tole'} 源自06617;TWOT-1857b;形容词 AV-crooked 1;1

1)扭曲的,弯曲的

06618p@thaltol {peth-al-tole'} from 06617;TWOT-1857b;adj AV-crooked 1;1

1)twisted,tortuous


H6619

H6619

06619Pithom {pee-thome'} of Egyptian derivation;;n pr 地名 钦定本-Pithom 1;1 Pithom ="the city of justice"

1)one of the store-cities which the Pharaoh made the Israelites build

06619Pithom {pee-thome'} of Egyptian derivation;;n pr loc AV-Pithom 1;1 Pithom ="the city of justice"

1)one of the store-cities which the Pharaoh made the Israelites build


H6620

H6620

06620pethen {peh'-then} 字根已不使用意为扭转;TWOT-1858a;阳性名词 钦定本-asp 4,adder 2;6

1)蛇,有毒的蛇
-1a)可能是眼镜蛇,毒蛇等

06620pethen {peh'-then} from an unused root meaning to twist;TWOT-1858a;n m AV-asp 4,adder 2;6

1)a snake,venomous serpent
-1a)perhaps the cobra,adder,or viper


H6621

H6621

06621petha`{peh'-thah} 字根已不使用,意为张开(眼睛);TWOT-1859;实名词（作名词用） 钦定本-suddenly 4,instant 2,very 1;7

1)突然,立即

06621petha`{peh'-thah} from an unused root meaning to open (the eyes);TWOT-1859;subst AV-suddenly 4,instant 2,very 1;7

1)suddenness,in an instant


H6622

H6622

06622pathar {paw-thar'} 字根型;TWOT-1860;动词 AV-interpret 8,interpretation 1;9

1)(Qal)解释(梦)

06622pathar {paw-thar'} a primitive root;TWOT-1860;v AV-interpret 8,interpretation 1;9

1)(Qal)to interpret (dreams)


H6623

H6623

06623pithrown {pith-rone'}或pithron {pith-rone'} 源自06622;TWOT-1860a;阳性名词 AV-interpretation 5;5

1)解释

06623pithrown {pith-rone'}or pithron {pith-rone'} from 06622;TWOT-1860a;n m AV-interpretation 5;5

1)interpretation


H6624

H6624

06624Pathrowc {path-roce'} 古埃及语衍生字;专有名词地名 钦定本-Pathros 5;5 巴忒罗=「南部地区」

1)埃及的一部分,是帕斯鲁细人的故乡; 可能位于上埃及 (尼罗河三角洲的上游,自开罗到苏丹)

06624Pathrowc {path-roce'} of Egyptian derivation;;n pr loc AV-Pathros 5;5 Pathros ="region of the south"

1)a part of Egypt and the home country of the Pathrusim people; probably located in upper Egypt


H6625

H6625

06625Pathruciy {path-roo-see'} 源自06624字首表国籍和地域06624;;形容词代名词 钦定本-Pathrusim 2;2 帕斯鲁细人=参见巴忒罗"南部地区"

1)巴忒罗地的居民

06625Pathruciy {path-roo-see'} patrial from 06624;;adj pr AV-Pathrusim 2;2 Pathrusim =see Pathros "region of the south"

1)inhabitants of Pathros


H6626

H6626

06626pathath {paw-thath'} 字根型;TWOT-1862;动词 AV-part 1;1

1)分开,分解
-1a)(Qal)分成碎块

06626pathath {paw-thath'} a primitive root;TWOT-1862;v AV-part 1;1

1)to break up,crumble
-1a)(Qal)to crumble


H6627

H6627

06627tsa'ah {tsaw-aw'} 源自03318;TWOT-1884a;阴性名词 钦定本-that which cometh from thee 1,that cometh out of;2

1)污物,人的排泄物,粪便,排泄物

06627tsa'ah {tsaw-aw'} from 03318;TWOT-1884a;n f AV-that which cometh from thee 1,that cometh out of;2

1)filth,human excrement,excrement,faeces


H6628

H6628

06628tse'el {tseh'-el} 字根已不使用意为苗条修长;TWOT-1863;阳性名词 AV-shady trees 2;2

1)一种莲花
-1a)一种带刺的莲花类的灌木

06628tse'el {tseh'-el} from an unused root meaning to be slender;TWOT-1863;n m AV-shady trees 2;2

1)a kind of lotus
-1a)a thorny lotus shrub


H6629

H6629

06629tso'n {tsone}或ts@'own {tseh-one'} 字根已不使用,意为迁移;TWOT-1864a;阴性集合名词 AV-flock 138,sheep 110,cattle 15,shepherd +074622, lamb +011212,lamb 1,sheep +044801,sheepcotes +014481, sheepfold +014481,sheepfold +043561,sheepshearers +014941, shepherd +074621;274

1)羊羔,羊,绵羊和山羊,群畜,多个群畜
-1a)羊羔(通常指绵羊和山羊)
-1b)大量的(明喻)
-1c)大量的(隐喻)

06629tso'n {tsone}or ts@'own (Ps 144:13){tseh-one'} from an unused root meaning to migrate;TWOT-1864a;n f coll AV-flock 138,sheep 110,cattle 15,shepherd +074622, lamb +011212,lamb 1,sheep +044801,sheepcotes +014481, sheepfold +014481,sheepfold +043561,sheepshearers +014941, shepherd +074621;274

1)small cattle,sheep,sheep and goats,flock,flocks
-1a)small cattle (usually of sheep and goats)
-1b)of multitude (simile)
-1c)of multitude (metaphor)


H6630

H6630

06630Tsa'anan {tsah-an-awn'} 与06629同,作为动名词用;;专有名词地名 钦定本-Zaanan 1;1 撒南="尖的"

1)犹大低地地区的一个城镇(弥1:11)

06630Tsa'anan {tsah-an-awn'} from the same as 06629used denominatively;;n pr loc AV-Zaanan 1;1 Zaanan ="pointed"

1)a town in the low country of Judah


H6631

H6631

06631tse'etsa'{tseh-ets-aw'} 源自03318;TWOT-893b;阳性名词 钦定本-offspring 9,that cometh forth 1,which cometh out 1;11

1)子孙,出产,儿女
-1a)(人的)子孙
-1b)(地的)出产
-1c)后裔(隐喻)

06631tse'etsa'{tseh-ets-aw'} from 03318;TWOT-893b;n m AV-offspring 9,that cometh forth 1,which cometh out 1;11

1)offspring,produce,issue
-1a)offspring (of men)
-1b)produce (of earth)
-1c)descendants (metaphorical)


H6632

H6632

06632tsab {tsawb} 字根已不使用,意为建立;TWOT-1866a,1867a;阳性名词 钦定本-covered (wagon)1,litter 1,tortoise 1;3

1)有篷子的车辆,家畜窝里的干草,被盖着的车子
2)一条不洁净的蜥蜴类
-2a)也许是土龟属中的一种动物
-2b)也许是某种已经绝种的动物,完整的字义不明

06632tsab {tsawb} from an unused root meaning to establish;TWOT-1866a,1867a;n m AV-covered (wagon)1,litter 1,tortoise 1;3

1)a carrying vehicle,litter,covered wagon
2)an unclean lizard
-2a)perhaps a tortoise
-2b)perhaps an extinct animal,exact meaning unknown


H6633

H6633

06633tsaba'{tsaw-baw'} 字根型;TWOT-1865;动词 钦定本-fight 4,assemble 3,mustered 2,warred 2,perform 1,wait 1;13

1)往前去,展开战争,战斗,服事
-1a)(Qal)
--1a1)展开战争,战斗,前去战争
--1a2)服事(在圣所)
-1b)(Hiphil)导致往前去,召集

06633tsaba'{tsaw-baw'} a primitive root;TWOT-1865;v AV-fight 4,assemble 3,mustered 2,warred 2,perform 1,wait 1;13

1)to go forth,wage war,fight,serve
-1a)(Qal)
--1a1)to wage war,fight,go forth to war
--1a2)to serve (at sacred tent)
-1b)(Hiphil)to cause to go forth,muster


H6634

H6634

06634ts@ba'(亚兰文){tseb-aw'} 相当于06623,取其唤起某人的愿望的比喻用法;TWOT-2953;动词 AV-will 9,his will 1;10

1)欲望,心愿,愿意,被(统治者)施予恩惠
-1a)(P'al)
--1a1)意欲
--1a2)被(统治者)施予恩惠
--1a3)(神的)(没有阻碍的)旨意计画

06634ts@ba'(Aramaic){tseb-aw'} corresponding to 06623in the fig.sense of summoning one's wishes; TWOT-2953;v AV-will 9,his will 1;10

1)to desire,be inclined,be willing,be pleased
-1a)(P'al)
--1a1)to desire
--1a2)to be pleased
--1a3)to will (without hindrance)(of God)


H6635

H6635

06635tsaba'{tsaw-baw'}或是(阴性)ts@ba'ah {tseb-aw-aw'} 源自06633;TWOT-1865a,1865b;阳性名词 AV-host 393,war 41,army 29,battle 5,service 5,appointed time 3, warfare 2,soldiers 1,company 1,misc 5;485

1)前进的,军队,战争,战事,群
-1a)军队,群
--1a1)群(用于有组织的军队)
--1a2)群(用于天使)
--1a3)用于星星,月亮,太阳

-124)用于整个造物界
-1b)战争,战事,服役,出去打仗
-1c)供职

06635tsaba'{tsaw-baw'}or (fem.)ts@ba'ah {tseb-aw-aw'} from 06633;TWOT-1865a,1865b;n m AV-host 393,war 41,army 29,battle 5,service 5,appointed time 3, warfare 2,soldiers 1,company 1,misc 5;485

1)that which goes forth,army,war,warfare,host
-1a)army,host
--1a1)host (of organised army)
--1a2)host (of angels)
--1a3)of sun,moon,and stars
--1a4)of whole creation
-1b)war,warfare,service,go out to war
-1c)service


H6636

H6636

06636Ts@bo'iym {tseb-o-eem'}或(较正确)Ts@biyiym {tseb-ee-yeem'}或Ts@biyim {tseb-ee-yeem'} 06643的复数;;地名专有名词 钦定本-Zeboim 3,Zeboiim 2;5 洗扁="瞪羚"

1)在包括所多玛和蛾摩拉的平原上的五城市之一

06636Ts@bo'iym {tseb-o-eem'}or (more correctly)Ts@biyiym {tseb-ee-yeem'}or Ts@biyim {tseb-ee-yeem'} pl.of 06643;;n pr loc AV-Zeboim 3,Zeboiim 2;5 Zeboim or Zeboiim ="gazelles"

1)one of the 5cities in the plain which included Sodom and Gomorrah


H6637

H6637

06637Tsobebah {tso-bay-baw'} 与06632同的主动分词;;阳性专有名词 AV-Zobebah 1;1 琐比巴="慢的"

1)犹大支派哥斯之子

06637Tsobebah {tso-bay-baw'} act part of the same as 06632;;n pr m AV-Zobebah 1;1 Zobebah ="the slow"

1)son of Coz of the tribe of Judah


H6638

H6638

06638tsabah {tsaw-baw'} 字根型;TWOT-1868;动词 AV-swell 2,fight 1;3

1)肿起,肿胀
-1a)(Qal)(奸妇的肚子)肿起
-1b)(Hiphil)使(奸妇的肚子)肿起

06638tsabah {tsaw-baw'} a primitive root;TWOT-1868;v AV-swell 2,fight 1;3

1)to swell,swell up
-1a)(Qal)to swell (of adulteress'belly)
-1b)(Hiphil)to cause to swell (of adulteress'belly)


H6639

H6639

06639tsabeh {tsaw-beh'} 源自06638;TWOT-1868a;形容词 AV-swell 1;1

1)膨胀的,浮肿的

06639tsabeh {tsaw-beh'} from 06638;TWOT-1868a;adj AV-swell 1;1

1)swelling,swollen


H6640

H6640

06640ts@buw (亚兰文){tseb-oo'} 源自06634;TWOT-2953a;阳性名词 AV-purpose 1;1

1)事,任何事,事件
-1a)显然表示意欲的事
-1b)表示决定了的事

06640ts@buw (Aramaic){tseb-oo'} from 06634;TWOT-2953a;n m AV-purpose 1;1

1)thing,anything,matter
-1a)apparently thing desired
-1b)as a matter of determination


H6641

H6641

06641tsabuwa`{tsaw-boo'-ah} 与06648同意的被动分词;TWOT-1872b;形容词 钦定本-speckled 1;1

1)杂色的,斑驳的,有斑点的

06641tsabuwa`{tsaw-boo'-ah} pass part of the same as 06648;TWOT-1872b;adj AV-speckled 1;1

1)coloured,variegated,speckled


H6642

H6642

06642tsabat {tsaw-bat'} 字根型;TWOT-1871;动词 钦定本-reached 1;1

1)(Qal)达到,持续

06642tsabat {tsaw-bat'} a primitive root;TWOT-1871;v AV-reached 1;1

1)(Qal)to reach,hold out


H6643

H6643

06643ts@biy {tseb-ee'} 源自06638取其"出众"之意;TWOT-1869a,1870a;阳性名词 钦定本-roe 9,roebuck 5,glory 8,glorious 6,beautiful 1,beauty 1, goodly 1,pleasant 1;32

1)美丽,荣美,尊荣
-1a)美丽,装饰
-1b)荣耀
2)鹿,羚羊

06643ts@biy {tseb-ee'} from 06638in the sense of prominence;TWOT-1869a,1870a;n m AV-roe 9,roebuck 5,glory 8,glorious 6,beautiful 1,beauty 1, goodly 1,pleasant 1;32

1)beauty,glory,honour
-1a)beauty,decoration
-1b)honour
2)roebuck,gazelle
-2a)perhaps an extinct animal,exact meaning unknown


H6644

H6644

06644Tsibya'{tsib-yaw'} 06645的另一种称法;;阳性专有名词 AV-Zibia 1;1 洗比雅="鱼卵"

1)便雅悯人沙哈连和其妻贺得所生的儿子之一

06644Tsibya'{tsib-yaw'} for 06645;;n pr m AV-Zibia 1;1 Zibia ="roe"

1)a Benjamite,son of Shaharaim by wife Hodesh


H6645

H6645

06645Tsibyah {tsib-yaw'} 用于06646;;阴性专有名词 AV-Zibiah 2;2 西比亚="鱼卵"

1)一位别是巴人,犹大王亚撒利雅的妻子,犹大王约阿施的母亲

06645Tsibyah {tsib-yaw'} for 06646;;n pr f AV-Zibiah 2;2 Zibiah ="roe"

1)a native of Beersheba,wife of king Ahaziah and mother of king Joash both of Judah


H6646

H6646

06646ts@biyah {tseb-ee-yaw'} 源自06643;TWOT-1870b;阴性名词 钦定本-roe 2;2

1)瞪羚(眼睛温柔美丽而体型小之一种羚羊),母鹿

06646ts@biyah {tseb-ee-yaw'} from 06643;TWOT-1870b;n f AV-roe 2;2

1)gazelle,doe


H6647

H6647

06647ts@ba`(亚兰文){tseb-ah'} 源于相当于06648的字根;TWOT-2954;动词 AV-wet 5;5

1)沾浸,弄湿(某物)
-1a)(Pael)弄湿
-1b)(Ithpael)被弄湿

06647ts@ba`(Aramaic){tseb-ah'} a root corresponding to that of 06648;TWOT-2954;v AV-wet 5;5

1)to dip,wet (something)
-1a)(Pael)to wet
-1b)(Ithpael)to be wet


H6648

H6648

06648tseba`{tseh'-bah} 字根已不使用意为dip (into colouring fluid); TWOT-1872a;n m AV-diverse colours 3;3

1)染料,被染料染过的布料,被染过的事物,有颜色的布料

06648tseba`{tseh'-bah} from an unused root meaning to dip (into colouring fluid); TWOT-1872a;n m AV-diverse colours 3;3

1)dye,dyed stuff,something dyed,coloured cloth


H6649

H6649

06649Tsib`own {tsib-one'} 与06648同源;;阳性专有名词 AV-Zibeon 8;8 祭便="有颜色的"

1)亚拿的父亲,亚拿的女儿阿何利巴玛嫁了以扫
2)何利人西珥的儿子
-2a)可能与1相同

06649Tsib`own {tsib-one'} from the same as 06648;;n pr m AV-Zibeon 8;8 Zibeon ="coloured"

1)father of Anah,whose daughter Aholibamah married Esau
2)son of Seir the Horite
-2a)maybe same as 1


H6650

H6650

06650Ts@bo`iym {tseb-o-eem'} 06641的复数;;专有名词地名 AV-Zeboim 2;2 洗波音="小斑点"

1)属便雅悯的一座城市及其附近的村落,位于耶利哥及耶路撒冷之间

06650Ts@bo`iym {tseb-o-eem'} pl.of 06641;;n pr loc AV-Zeboim 2;2 Zeboim ="speckled"

1)city and surrounding valley in Benjamin between Jericho and Jerusalem


H6651

H6651

06651tsabar {tsaw-bar'} 字根型;TWOT-1874;动词 钦定本-heap up 3,heap 1,gather 2,lay 1;7

1)(Qal)累积,积蓄
-1a)属于榖类,尘土,银币

06651tsabar {tsaw-bar'} a primitive root;TWOT-1874;v AV-heap up 3,heap 1,gather 2,lay 1;7

1)(Qal)to heap up,pile up
-1a)of grain,dust,silver


H6652

H6652

06652tsibbur {tsib-boor'} 源自06551;TWOT-1874a;阳性名词 AV-heap 1;1

1)堆积,一堆

06652tsibbur {tsib-boor'} from 06551;TWOT-1874a;n m AV-heap 1;1

1)heap,pile


H6653

H6653

06653tsebeth {tseh'-beth} 字根已不使用,此字根显然抓牢之意;TWOT-1875a;阳性名词 钦定本-handful 1;1

1)捆
-1a)指谷物

06653tsebeth {tseh'-beth} from an unused root apparently meaning to grip;TWOT-1875a;n m AV-handful 1;1

1)bundles
-1a)of grain


H6654

H6654

06654tsad {tsad} 沿用已不使用的字根,意为侧身而行;TWOT-1876a;阳性名词 钦定本-side 29,beside 3,another 1;33

1)旁边

06654tsad {tsad} contr from an unused root meaning to sidle off;TWOT-1876a;n m AV-side 29,beside 3,another 1;33

1)side


H6655

H6655

06655tsad (亚兰文){tsad} 相当于06654;TWOT-2955;阳性名词 AV-concerning 1,against 1;2

1)旁边
2)(CLBL)在旁边

06655tsad (Aramaic){tsad} corresponding to 06654;TWOT-2955;n m AV-concerning 1,against 1;2

1)side
2)(CLBL)beside


H6656

H6656

06656ts@da'(亚兰文){tsed-aw'} 字根已不使用,其原意相当于06658,取其'故意'之意;TWOT-2956 AV-true 1;1 阳性名词

1)目的意图 形容词(CLBL)
2)真的

06656ts@da'(Aramaic){tsed-aw'} from an unused root corresponding to 06658in the sense of intentness; TWOT-2956 AV-true 1;1 n m

1)purpose adj (CLBL)
2)true


H6657

H6657

06657Ts@dad {tsed-awd'} 与06654同源;专有名词地名 钦定本-Zedad 2;2 西达达=「山边」

1)位于以色列北边边界，是摩西所应许的地标,由以西结重新宣读

06657Ts@dad {tsed-awd'} from the same as 06654;;n pr loc AV-Zedad 2;2 Zedad ="mountain side"

1)one of the landmarks on the northern border of Israel as promised by Moses and restated by Ezekiel


H6658

H6658

06658tsadah {tsaw-daw'} 字根型;TWOT-1877,1878;动词 钦定本-wait 1,hunt 1,destroyed 1;3

1)(Qal)躺卧等待
2)荒废
-2a)(Niphal)被荒废

06658tsadah {tsaw-daw'} a primitive root;TWOT-1877,1878;v AV-wait 1,hunt 1,destroyed 1;3

1)(Qal)to lie in wait
2)to lay waste
-2a)(Niphal)to be laid waste


H6659

H6659

06659Tsadowq {tsaw-doke'} 源自06663;;阳性专有名词 AV-Zadok 53;53 撒督="公义"

1)亚希突的儿子,祭司长,属亚伦的儿以利雅撒家族,亚伦的第十代子孙
2)一位祭司,米拉约的儿子,亚希突家米书兰的父亲;显然是1)的一个侄子
4)巴拿的儿子,在尼希米时代参与修造城墙的工作
5)音麦的儿子,他也参与了在尼希米时代修造城墙的工作
6)尼希米时代的一位民的领袖
7)被尼希米指派为管理库房的司库的一位文士
8)一位便雅悯支派的英勇战士,他在希伯仑加入大卫的麾下.可能和1)是同一人?

06659Tsadowq {tsaw-doke'} from 06663;;n pr m AV-Zadok 53;53 Zadok ="righteous"

1)the high priest,son of Ahitub of the house of Eleazar the son of Aaron,and 11th in descent from Aaron;joined David after Saul's death and supported him against Absalom and Adonijah;anointed Solomon as king
2)a priest,son of Meraioth,father of Meshullam of the house of Ahitub;apparently a nephew of 1
3)father of Jerusha,the wife of king Uzziah and mother of king Jotham of Judah
4)son of Baana and repairer of the wall of Jerusalem in the time of Nehemiah
5)son of Immer and repairer of the wall of Jerusalem in the time of Nehemiah
6)a leader of the people in the time of Nehemiah
7)a scribe appointed by Nehemiah as one of the treasurers over the storehouse
8)a valiant warrior of the tribe of Benjamin who joined David at Hebron.Same as 1?


H6660

H6660

06660ts@diyah {tsed-ee-yaw'} 源自06658;TWOT-1877a;阴性名词 AV-laying of wait 2;2

1)横卧着等待,埋伏

06660ts@diyah {tsed-ee-yaw'} from 06658;TWOT-1877a;n f AV-laying of wait 2;2

1)lying in wait,ambushing


H6661

H6661

06661Tsiddiym {tsid-deem'} 06654的复数型;;专有名词,地名 AV-Ziddim 1;1 西丁="下坡地"

1)拿弗他利领土内的重镇

06661Tsiddiym {tsid-deem'} pl.of 06654;;n pr loc AV-Ziddim 1;1 Ziddim ="the declivities"

1)a fortified town in the territory of Naphtali


H6662

H6662

06662tsaddiyq {tsad-deek'} 源自06663;TWOT-1879c;形容词 钦定本-righteous 162,just 42,righteous man 1,lawful 1;206

1)公正的,合法的,公义的
-1a)公正的,公义的(在政府)
-1b)公正的,正确的(在某人的案件)
-1c)公正的,公义的(在行为及品格上)
-1d)公义的(由神所称义及证明的)
-1e)正确的,正确的,合法的

06662tsaddiyq {tsad-deek'} from 06663;TWOT-1879c;adj AV-righteous 162,just 42,righteous man 1,lawful 1;206

1)just,lawful,righteous
-1a)just,righteous (in government)
-1b)just,right (in one's cause)
-1c)just,righteous (in conduct and character)
-1d)righteous (as justified and vindicated by God)
-1e)right,correct,lawful


H6663

H6663

06663tsadaq {tsaw-dak'} 字根型;TWOT-1879;动词 钦定本-justify 23,righteous 10,just 3,justice 2,cleansed 1, clear ourselves 1,righteousness 1;41

1)使正义的,使正直的
-1a)(Qal)
--1a1)正直的理由,在对的事情上面
--1a2)称之为义的
--1a3)使之正义的(上帝)
--1a4)使之正义的,正直的(在行为及个性上)
-1b)(Niphal)被放置或做正确的事情,称之为义的
-1c)(Piel)判断,显出公义,使某人端正
-1d)(Hiphil)
--1d1)行使或带来公义(在执行法律上)
--1d2)宣告公义,正义
--1d3)使之公正,证明....正直的理由,保全
--1d4)行使公义,转为正义
-1e)(Hithpael)判断某人

06663tsadaq {tsaw-dak'} a primitive root;TWOT-1879;v AV-justify 23,righteous 10,just 3,justice 2,cleansed 1, clear ourselves 1,righteousness 1;41

1)to be just,be righteous
-1a)(Qal)
--1a1)to have a just cause,be in the right
--1a2)to be justified
--1a3)to be just (of God)
--1a4)to be just,be righteous (in conduct and character)
-1b)(Niphal)to be put or made right,be justified
-1c)(Piel)justify,make to appear righteous,make someone righteous
-1d)(Hiphil)
--1d1)to do or bring justice (in administering law)
--1d2)to declare righteous,justify
--1d3)to justify,vindicate the cause of,save
--1d4)to make righteous,turn to righteousness
-1e)(Hithpael)to justify oneself


H6664

H6664

06664tsedeq {tseh'-dek} 源自06663;TWOT-1879a;阳性名词 钦定本-righteousness 77,just 11,justice 10,righteous 8,righteously 3, right 3,righteous cause 1,unrighteousness 1,misc 2;116

1)公正,正直,正义
-1a)正确的、合理的、正常的事物,正直,合理(指度量衡)
-1b)正义(政治方面)
--1b1)用于指审判官,统治者,国王
--1b2)用于指法律
--1b3)用于指大卫王,弥赛亚
--1b4)用于指耶路撒冷,正义的政体的中心
--1b5)用于指神的态度
-1c)正义,正直(指案例或诉讼(事件))
-1d)正直(指言语上)
-1e)正义(指道德上的正当)
-1f)正义(被称为义的),(由上帝)证明为正当(在争论中), 释放,胜利,成功
--1f1)用于指神用(基督的)赎罪坚立(神与以色列人之间的)圣约
--1f2)弥赛亚之名
--1f3)用于指享受救恩的人
--1f4)用于指"古列"

06664tsedeq {tseh'-dek} from 06663;TWOT-1879a;n m AV-righteousness 77,just 11,justice 10,righteous 8,righteously 3, right 3,righteous cause 1,unrighteousness 1,misc 2;116

1)justice,rightness,righteousness
-1a)what is right or just or normal,rightness,justness (of weights and measures)
-1b)righteousness (in government)
--1b1)of judges,rulers,kings
--1b2)of law
--1b3)of Davidic king,Messiah
--1b4)of Jerusalem as seat of just government
--1b5)of God's attribute
-1c)righteousness,justice (in case or cause)
-1d)rightness (in speech)
-1e)righteousness (as ethically right)
-1f)righteousness (as vindicated),justification (in controversy), deliverance,victory,prosperity
--1f1)of God as covenant-keeping in redemption
--1f2)in name of Messianic king
--1f3)of people enjoying salvation
--1f4)of Cyrus


H6665

H6665

06665tsidqah (亚兰文){tsid-kaw'} 相当于06666;TWOT-2957;阴性名词 AV-righteousness 1;1

1)所行合乎公义,行义的事,公义

06665tsidqah (Aramaic){tsid-kaw'} corresponding to 06666;TWOT-2957;n f AV-righteousness 1;1

1)right doing,doing right,righteousness


H6666

H6666

06666ts@daqah {tsed-aw-kaw'} 源自06663;TWOT-1879b;阴性名词 AV-righteousness 128,justice 15,right 9,righteous acts 3, moderately 1,righteously 1;157

1)公平,公义
-1a)公义(在政治方面)
--1a1)审判,统治者,君王
--1a2)律法
--1a3)大卫式的弥赛亚君王
-1b)公义(神的属性)
-1c)公义(诉讼案件)
-1d)公义,真理
-1e)公义(道德上的合宜)
-1f)公义(证明清白),称义,救恩
--1f1)属神的
--1f2)兴旺(民族的)
-1g)义行

06666ts@daqah {tsed-aw-kaw'} from 06663;TWOT-1879b;n f AV-righteousness 128,justice 15,right 9,righteous acts 3, moderately 1,righteously 1;157

1)justice,righteousness
-1a)righteousness (in government)
--1a1)of judge,ruler,king
--1a2)of law
--1a3)of Davidic king Messiah
-1b)righteousness (of God's attribute)
-1c)righteousness (in a case or cause)
-1d)righteousness,truthfulness
-1e)righteousness (as ethically right)
-1f)righteousness (as vindicated),justification,salvation
--1f1)of God
--1f2)prosperity (of people)
-1g)righteous acts


H6667

H6667

06667Tsidqiyah {tsid-kee-yaw'}或Tsidqiyahuw {tsid-kee-yaw'-hoo} 源自06664和03050;;阳性专有名词 钦定本-Zedekiah 62,Zidkijah 1;63 西底家="耶和华是公义的"

1)犹大的最后一个王,原名玛探雅;他是约西亚和哈慕他的儿子,当尼布 甲尼撒王将其侄子犹大王约雅斤掳走后,另立他作犹大王,并将其改名 为西底家
2)北国以色列亚哈王时的一个假先知(王上22代下18)
3)玛西雅的儿子,巴比伦的一个假先知(?)
4)哈拿尼雅的儿子,耶利米时代犹大的王公贵族之一(耶36:12)
5)在和尼希米的公约上签名的祭司之一(尼10:1)
6)犹大王约雅敬的一个儿子(代上3:16)

06667Tsidqiyah {tsid-kee-yaw'}or Tsidqiyahuw {tsid-kee-yaw'-hoo} from 06664and 03050;;n pr m AV-Zedekiah 62,Zidkijah 1;63 Zedekiah ="Jehovah is righteous"

1)the last king of Judah renamed from 'Mattaniah'by Nebuchadnezzar; son of Josiah by wife Hamutal;placed on the throne by Nebuchadnezzar when he carried his nephew Jehoiakim in captivity
2)false prophet at the court of king Ahab of the northern kingdom of Israel
3)son of Maaseiah,a false prophet in Babylon
4)son of Hananiah,one of the princes of Judah in the time of Jeremiah
5)a priest who sealed the covenant with Nehemiah
6)son of king Jehoiakim of Judah


H6668

H6668

06668tsahab {tsaw-hab'} 字根型;TWOT-1880;动词 AV-fine 1;1

1)闪光,发亮
-1a)(Hophal)闪闪发光

06668tsahab {tsaw-hab'} a primitive root;TWOT-1880;v AV-fine 1;1

1)to gleam,shine
-1a)(Hophal)to gleam


H6669

H6669

06669tsahob {tsaw-obe'} 源自06668;TWOT-1880a;形容词 AV-yellow 3;3

1)闪光的,黄色的(头发)

06669tsahob {tsaw-obe'} from 06668;TWOT-1880a;adj AV-yellow 3;3

1)gleaming,yellow (of hair)


H6670

H6670

06670tsahal {tsaw-hal'} 字根型;TWOT-1881,1882;动词 钦定本-cry aloud 2,bellow 1,neighed 1,cry out 1,rejoiced 1, shine 1,shout 1,lift up 1;9

1)嘶鸣,尖锐的哭声
-1a)(Qal)
--1a1)嘶鸣(类似马的人-比喻用法)
--1a2)(Piel)使哭声尖锐(在悲苦中)
2)(Hiphil)使光亮

06670tsahal {tsaw-hal'} a primitive root;TWOT-1881,1882;v AV-cry aloud 2,bellow 1,neighed 1,cry out 1,rejoiced 1, shine 1,shout 1,lift up 1;9

1)to neigh,cry shrilly
-1a)(Qal)
--1a1)to neigh (of men as stallions -fig.)
--1a2)(Piel)to cry shrilly (in distress)
2)(Hiphil)to make shining


H6671

H6671

06671tsahar {tsaw-har'} 字根型;TWOT-1883d;动词 AV-make oil 1;1

1)(Hiphil)榨油,把油榨出来,闪耀油亮

06671tsahar {tsaw-har'} a primitive root;TWOT-1883d;v AV-make oil 1;1

1)(Hiphil)to press oil,press out oil,glisten


H6672

H6672

06672tsohar {tso'-har} 源自06671;TWOT-1883a,1883b 钦定本-noon 11,noonday 9,day 1,midday 1,noontide +062561, window 1;24 阳性名词

1)正午,中午
-1a)正午(指一天中特定的时间)
-1b)正午(取其明亮;明喻用法,指快乐,福气) 阴性名词
2)可能意指屋顶(或指光明=窗户)

06672tsohar {tso'-har} from 06671;TWOT-1883a,1883b AV-noon 11,noonday 9,day 1,midday 1,noontide +062561, window 1;24 n m

1)noon,midday
-1a)noon (as specific time of day)
-1b)noon (in simile as bright of happiness,blessing) n f
2)roof
-2a)meaning dubious


H6673

H6673

06673tsav {tsav}或tsav {tsawv} 源自06680;TWOT-1887c;阳性名词 钦定本-precept 8,commandment 1;9

1)命令,法令,神谕处(意义不明)
-1a)用于嘲弄模仿以赛亚的话也因此非神的诫命

06673tsav {tsav}or tsav {tsawv} from 06680;TWOT-1887c;n m AV-precept 8,commandment 1;9

1)command,ordinance,oracle (meaning dubious)
-1a)used in mocking mimicry of Isaiah's words and thus not a true divine command


H6674

H6674

06674tsow'{tso}或tso'{tso} 字根已不使用,意为流出;TWOT-1884; 钦定本-filthy 2;2 形容词(BDB)

1)污秽的 阳性名词(CLBL)
2)污秽的

06674tsow'{tso}or tso'{tso} from an unused root meaning to issue;TWOT-1884; AV-filthy 2;2 adj (BDB)

1)filthy n m (CLBL)
2)filth


H6675

H6675

06675tsow'ah {tso-aw'}或tso'ah {tso-aw'} 源自06674;TWOT-1884b;阴性名词 钦定本-dung 2,filthiness 2,filth 1;5

1)污秽,丑陋

06675tsow'ah {tso-aw'}or tso'ah {tso-aw'} from 06674;TWOT-1884b;n f AV-dung 2,filthiness 2,filth 1;5

1)filth,excrement


H6676

H6676

06676tsavva'r (亚兰文){tsav-var'} 相当于06677;TWOT-2958;阳性名词 AV-neck 3;3

1)颈子

06676tsavva'r (Aramaic){tsav-var'} corresponding to 06677;TWOT-2958;n m AV-neck 3;3

1)neck


H6677

H6677

06677tsavva'r {tsav-vawr'}或tsavvar {tsav-vawr'} 或tsavvaron {tsav-vaw-rone'}或(阴性) tsavva'rah {tsav-vaw-raw'} 加强语气,源自06696,意为"束缚";TWOT-1897a;阳性名词 钦定本-neck 42;42

1)脖子,颈背
-1a)(人的)脖子,颈背
-1b)(动物的)脖子

06677tsavva'r {tsav-vawr'}or tsavvar (Neh 3:5){tsav-vawr'} or tsavvaron (So.of So.4:9){tsav-vaw-rone'}or (fem.) tsavva'rah (Mic 2:3){tsav-vaw-raw'} intensively from 06696in the sense of binding;TWOT-1897a;n m AV-neck 42;42

1)neck,back of neck
-1a)neck,back of neck (of man)
-1b)neck (of animals)


H6678

H6678

06678Tsowba'{tso-baw'}或Tsowbah {tso-baw'}或Tsobah {tso-baw'} 字根已不使用,其意为岗哨;;专有名词地名 AV-Zobah 10,Zobah 2;12 琐巴(Zoba 或Zobah)="哨站"

1)属叙利亚的一部分,在扫罗,大卫,和所罗门王时是一个独立的王国;位于大马士革附近

06678Tsowba'{tso-baw'}or Tsowbah {tso-baw'}or Tsobah {tso-baw'} from an unused root meaning to station;;n pr loc AV-Zobah 10,Zobah 2;12 Zoba or Zobah ="station"

1)the name of a portion of Syria which formed a separate kingdom in the times of Saul,David,and Solomon;located northeast of Damascus


H6679

H6679

06679tsuwd {tsood} 字根型;TWOT-1885;动词 钦定本-hunt 13,take 2,chased 1,provision 1,sore 1;18

1)猎取
-1a)(Qal)猎取
-1b)(Poel)猎取,渴望地或强烈地猎取
-1c)(Hithpael)拿走粮食

06679tsuwd {tsood} a primitive root;TWOT-1885;v AV-hunt 13,take 2,chased 1,provision 1,sore 1;18

1)to hunt
-1a)(Qal)to hunt
-1b)(Poel)to hunt,hunt eagerly or keenly
-1c)(Hithpael)take provision


H6680

H6680

06680tsavah {tsaw-vaw'} 字根型;TWOT-1887;动词 钦定本-command 514,charge 39,commandment 9,appoint 5,bade 3, order 3,commander 1,misc 4;494

1)命令,吩咐,下令,出令,指示
-1a)(Piel)
--1a1)出令
--1a2)下令,出令
--1a3)下令
--1a4)下令,任命
--1a5)下命令,命令
--1a6)吩咐,命令
--1a7)吩咐,委托
--1a8)命令,任命,被赋予神权(用于指神圣的行为)
-1b)(Pual)被命令

06680tsavah {tsaw-vaw'} a primitive root;TWOT-1887;v AV-command 514,charge 39,commandment 9,appoint 5,bade 3, order 3,commander 1,misc 4;494

1)to command,charge,give orders,lay charge,give charge to,order
-1a)(Piel)
--1a1)to lay charge upon
--1a2)to give charge to,give command to
--1a3)to give charge unto
--1a4)to give charge over,appoint
--1a5)to give charge,command
--1a6)to charge,command
--1a7)to charge,commission
--1a8)to command,appoint,ordain (of divine act)
-1b)(Pual)to be commanded


H6681

H6681

06681tsavach {tsaw-vakh'} 字根型;TWOT-1888;动词 钦定本-shout 1;1

1)(Qal)喊叫,大叫,呼喊

06681tsavach {tsaw-vakh'} a primitive root;TWOT-1888;v AV-shout 1;1

1)(Qal)to shout,cry aloud,cry out


H6682

H6682

06682ts@vachah {tsev-aw-khaw'} 源自06681;TWOT-1888a;阴性名词 钦定本-cry 2,crying 1,complaining 1;4

1)愤怒的大吼,大叫

06682ts@vachah {tsev-aw-khaw'} from 06681;TWOT-1888a;n f AV-cry 2,crying 1,complaining 1;4

1)outcry,shout


H6683

H6683

06683tsuwlah {tsoo-law'} 字根已不使用,意为下沉;TWOT-1889a;阴性名词 钦定本-deep 1;1

1)深渊,深海,海洋深处

06683tsuwlah {tsoo-law'} from an unused root meaning to sink;TWOT-1889a;n f AV-deep 1;1

1)ocean-deep,deep,ocean depth


H6684

H6684

06684tsuwm {tsoom} 字根型;TWOT-1890;动词 钦定本-fast 20,at all 1;21

1)(Qal)戒绝食物,禁食

06684tsuwm {tsoom} a primitive root;TWOT-1890;v AV-fast 20,at all 1;21

1)(Qal)to abstain from food,fast


H6685

H6685

06685tsowm {tsome}或tsom {tsome} 源自06684;TWOT-1890a;阳性名词 AV-fast 16,fasting 9,fasted +066841;26

1)禁食

06685tsowm {tsome}or tsom {tsome} from 06684;TWOT-1890a;n m AV-fast 16,fasting 9,fasted +066841;26

1)fast,fasting


H6686

H6686

06686Tsaw`ar {tsoo-awr'} 源自06819;;阳性专有名词 AV-Zuar 5;5 苏押="渺小"

1)出埃及时代,以萨迦支派首领及摩西的助手拿坦业的父亲

06686Tsaw`ar {tsoo-awr'} from 06819;;n pr m AV-Zuar 5;5 Zuar ="littleness"

1)father of Nethaneel,the chief of the tribe of Issachar at the time of the exodus and an assistant of Moses


H6687

H6687

06687tsuwph {tsoof} 字根型;TWOT-1892;动词 钦定本-flow 1,overflow 1,swim 1;3

1)流动,溢出,泛滥,漂浮
-1a)(Qal)泛滥淹没
-1b)(Hiphil)
--1b1)使漂浮流过某物
--1b2)使浮起

06687tsuwph {tsoof} a primitive root;TWOT-1892;v AV-flow 1,overflow 1,swim 1;3

1)to flow,overflow,flood,float
-1a)(Qal)to flood
-1b)(Hiphil)
--1b1)to cause to flow over
--1b2)to cause to float


H6688

H6688

06688tsuwph {tsoof} 源自06687;TWOT-1892a;阳性名词 钦定本-honeycomb 2;2

1)蜂房

06688tsuwph {tsoof} from 06687;TWOT-1892a;n m AV-honeycomb 2;2

1)honeycomb


H6689

H6689

06689Tsuwph {tsoof}或Tsowphay {tso-fah'-ee}或Tsiyph {tseef} 源自06688; AV-Zuph 4;4 阳性专有名词 苏弗或琐菲="蜂巢"

1)一位哥辖的利未人,以利加拿和撒母耳的祖先 专有名词地名
2)在耶路撒冷西北部的一个地区,扫罗在此遇到撒母耳

06689Tsuwph {tsoof}or Tsowphay {tso-fah'-ee}or Tsiyph {tseef} from 06688; AV-Zuph 4;4 n pr m Zuph or Zophai ="honeycomb"

1)a Kohathite Levite,ancestor of Elkanah and Samuel n pr loc
2)a district northwest of Jerusalem where Saul encountered Samuel


H6690

H6690

06690Tsowphach {tso-fakh'} 字根已不使用,意为"扩展","宽幅";阳性专有名词 AV-Zophah 2;2 琐法="咒诅"

1)亚设家族,希连的众子之一,书亚,哈尼弗,书阿勒,比利,和音拉的父亲

06690Tsowphach {tso-fakh'} from an unused root meaning to expand,breadth;;n pr m AV-Zophah 2;2 Zophah ="a cruse"

1)an Asherite,son of Helem and father of Suah,Harnepher,Shual, Beri,and Imrah


H6691

H6691

06691Tsowphar {tso-far'} 源自06852;;阳性专有名词 钦定本-Zophar 4;4 琐法="麻雀"

1)约伯第三个朋友

06691Tsowphar {tso-far'} from 06852;;n pr m AV-Zophar 4;4 Zophar ="sparrow"

1)the 3rd friend of Job


H6692

H6692

06692tsuwts {tsoots} 字根型;TWOT-1893,1894;动词 钦定本-flourish 5,blossom 2,bloomed 1,shewing 1;9

1)开花,发光,闪耀
-1a)(Qal)
--1a1)盛开
--1a2)发光,闪光
-1b)(Hiphil)开花
2)(Hiphil)凝视,偷看

06692tsuwts {tsoots} a primitive root;TWOT-1893,1894;v AV-flourish 5,blossom 2,bloomed 1,shewing 1;9

1)to blossom,shine,sparkle
-1a)(Qal)
--1a1)to flourish
--1a2)to shine,gleam
-1b)(Hiphil)to blossom,put forth blossoms,produce blossoms
2)(Hiphil)to gaze,peep,glance,make the eyes sparkle


H6693

H6693

06693tsuwq {tsook} 字根型;TWOT-1895;动词 钦定本-distress 5,oppressor 2,sore 1,press 1,straiten 1;11

1)(Hiphil)强迫,压,产生困境,使变窄,压迫

06693tsuwq {tsook} a primitive root;TWOT-1895;v AV-distress 5,oppressor 2,sore 1,press 1,straiten 1;11

1)(Hiphil)to constrain,press,bring into straits,straiten,oppress


H6694

H6694

06694tsuwq {tsook} 字根型[从(洞口)狭窄的意思而言,与06693完全相同]; TWOT-1896;动词 钦定本-pour 2,molten 1;3

1)(Qal)倾倒,融化

06694tsuwq {tsook} a primitive root [identical with 06693through the idea of narrowness (of orifice)];TWOT-1896;v AV-pour 2,molten 1;3

1)(Qal)to pour out,melt


H6695

H6695

06695tsowq {tsoke}或(阴性)tsuwqah {tsoo-kaw'} 源自06693;TWOT-1895a,1895b 钦定本-anguish 4;4 阳性名词

1)强迫,痛苦,困难
-1a)痛苦,悲痛(比喻用法) 阴性名词
2)压力,逼迫

06695tsowq {tsoke}or (fem.)tsuwqah {tsoo-kaw'} from 06693;TWOT-1895a,1895b AV-anguish 4;4 n m

1)constraint,distress,strait
-1a)distress,anguish (fig.) n f
2)pressure,distress


H6696

H6696

06696tsuwr {tsoor} 字根型;TWOT-1898,1899,1900;动词 钦定本-besiege 21,lay siege 3,distress 3,bind 2,adversaries 1, assault 1,bags 1,beset 1,cast 1,fashioned 1,fortify 1, inclose 1,bind up 1;38

1)围攻,限制
-1a)(Qal)
--1a1)限制,关紧
--1a2)围住,围攻
--1a3)封锁,包围
2)(Qal)对...示敌意,成为对头
3)(Qal)作成

06696tsuwr {tsoor} a primitive root;TWOT-1898,1899,1900;v AV-besiege 21,lay siege 3,distress 3,bind 2,adversaries 1, assault 1,bags 1,beset 1,cast 1,fashioned 1,fortify 1, inclose 1,bind up 1;38

1)to bind,besiege,confine,cramp
-1a)(Qal)
--1a1)to confine,secure
--1a2)to shut in,beseige
--1a3)to shut up,enclose
2)(Qal)to show hostility to,be an adversary,treat as foe
3)(Qal)to form,fashion,delineate


H6697

H6697

06697tsuwr {tsoor}或tsur {tsoor} 源自06696;TWOT-1901a;阳性名词 钦定本-rock 64,strength 5,sharp 2,God 2,beauty 1,edge 1,stones 1, mighty One 1,strong 1;78

1)盘石,峭壁
-1a)岩壁,峭壁
-1b)盘石(表面平坦)
-1c)石块,大圆石
-1d)岩石(特定)
2)
-2a)盘石(指上帝,喻意用法)
-2b)盘石(指外邦诸神)
-2c)盘石(神的专有名词)

06697tsuwr {tsoor}or tsur {tsoor} from 06696;TWOT-1901a;n m AV-rock 64,strength 5,sharp 2,God 2,beauty 1,edge 1,stones 1, mighty One 1,strong 1;78

1)rock,cliff
-1a)rocky wall,cliff
-1b)rock (with flat surface)
-1c)block of stone,boulder
-1d)rock (specific)
-1e)rock (of God)
-1f)rock (of heathen gods) n pr dei
-1g)Rock


H6698

H6698

06698Tsuwr {tsoor} 与06697相同;;阳性专有名词 钦定本-Zur 5;5 苏珥="盘石"

1)Cozbi的父亲,米甸的五亲王之一,当巴兰阵亡时被杀
2)耶利的儿子,基遍之父或领导者

06698Tsuwr {tsoor} the same as 06697;;n pr m AV-Zur 5;5 Zur ="rock"

1)father of Cozbi and one of the 5Midianite princes who were slain when Balaam fell
2)son of Jehiel,the father or leader of Gibeon


H6699

H6699

06699tsuwrah {tsoo-raw'} 源自06697;TWOT-1900a;阴性名词 钦定本-form 4;4

1)形状,样子,设计

06699tsuwrah {tsoo-raw'} from 06697;TWOT-1900a;n f AV-form 4;4

1)form,fashion,design


H6700

H6700

06700Tsuwriy'el {tsoo-ree-ale'} 源自06697和0410;;阳性专有名词 AV-Zuriel 1;1 苏列="我的盘石是上帝"

1)亚比亥的儿子,在出埃及时代是米拉利族利未人的首领

06700Tsuwriy'el {tsoo-ree-ale'} from 06697and 0410;;n pr m AV-Zuriel 1;1 Zuriel ="my rock is God"

1)son of Abihail and chief of the Merarite Levites at the time of the exodus


H6701

H6701

06701Tsuwriyshadday {tsoo-ree-shad-dah'-ee} 源自06697和07706;;阳性专有名词 AV-Zurishaddai 5;5 苏利沙代="我的盘石是全能的"

1)出埃及时,西缅支派首领示路蔑的父亲

06701Tsuwriyshadday {tsoo-ree-shad-dah'-ee} from 06697and 07706;;n pr m AV-Zurishaddai 5;5 Zurishaddai ="my rock is almighty"

1)father of Shelumiel,the chief of the Simeonites at the time of the exodus


H6702

H6702

06702tsuwth {tsooth} 字根型;TWOT-899;动词 钦定本-burn 1;1

1)(Hiphil)点燃,燃烧,放火烧

06702tsuwth {tsooth} a primitive root;TWOT-899;v AV-burn 1;1

1)(Hiphil)to kindle,burn,set on fire


H6703

H6703

06703tsach {tsakh} 源自06705;TWOT-1903a;形容词 钦定本-white 1,clear 1,plainly 1,dry 1;4

1)眩目,灿烂,清楚,明亮

06703tsach {tsakh} from 06705;TWOT-1903a;adj AV-white 1,clear 1,plainly 1,dry 1;4

1)dazzling,glowing,clear,bright


H6704

H6704

06704tsicheh {tsee-kheh'} 字根已不使用意为"灼热";TWOT-1902a;加强形容词 钦定本-dried up 1;1

1)炒过的

06704tsicheh {tsee-kheh'} from an unused root meaning to glow;TWOT-1902a;adj intens AV-dried up 1;1

1)parched


H6705

H6705

06705tsachach {tsaw-khakh'} 字根型;TWOT-1903;动词 钦定本-whiter 1;1

1)(Qal)使闪耀眩目,使发红,发出炽热的光辉

06705tsachach {tsaw-khakh'} a primitive root;TWOT-1903;v AV-whiter 1;1

1)(Qal)to be dazzling,be aglow,glow


H6706

H6706

06706ts@chiyach {tsekh-ee'-akh} 源自06705;TWOT-1903b;阳性名词 钦定本-top 4,higher places 1;5

1)光亮的或耀眼的平面,发光

06706ts@chiyach {tsekh-ee'-akh} from 06705;TWOT-1903b;n m AV-top 4,higher places 1;5

1)shining or glaring surface,glow


H6707

H6707

06707ts@chiychah {tsekh-ee-khaw'} 源自06706;TWOT-1903c;阴性名词 AV-dry land 1;1

1)久旱之地,晒干,烤焦

06707ts@chiychah {tsekh-ee-khaw'} from 06706;TWOT-1903c;n f AV-dry land 1;1

1)scorched land,parched,scorched


H6708

H6708

06708ts@chiychiy {tsekh-ee-khee'} 源自06706;TWOT-1903b;阳性名词 AV-variant 1;1

1)闪耀光亮的表面,空旷的地方

06708ts@chiychiy {tsekh-ee-khee'} from 06706;TWOT-1903b;n m AV-variant 1;1

1)shining or glaring surface,bare places


H6709

H6709

06709tsachanah {tsakh-an-aw'} 源自不再使用的字根,含义"腐烂";TWOT-1904a;阴性名词 AV-ill savour 1;1

1)恶臭,难闻的味道

06709tsachanah {tsakh-an-aw'} from an unused root meaning to putrefy;TWOT-1904a;n f AV-ill savour 1;1

1)stench,foul odour


H6710

H6710

06710tsachtsachah {tsakh-tsaw-khaw'} 源自06705;TWOT-1903d;阴性名词 钦定本-drought 1;1

1)焦干的地区,干旱之地{赛58:11}

06710tsachtsachah {tsakh-tsaw-khaw'} from 06705;TWOT-1903d;n f AV-drought 1;1

1)scorched region,parched land


H6711

H6711

06711tsachaq {tsaw-khak'} 字根型;TWOT-1905;动词 AV-laugh 6,mock 4,sport 2,play 1;13

1)笑,嘲笑,玩
-1a)(Qal)笑
-1b)(Piel)
--1b1)嘲笑
--1b2)戏弄,玩,开玩笑,玩弄,作为玩具般的玩弄

06711tsachaq {tsaw-khak'} a primitive root;TWOT-1905;v AV-laugh 6,mock 4,sport 2,play 1;13

1)to laugh,mock,play
-1a)(Qal)to laugh
-1b)(Piel)
--1b1)to jest
--1b2)to sport,play,make sport,toy with,make a toy of


H6712

H6712

06712ts@choq {tsekh-oke'} 源自06711;TWOT-1905a;阳性名词 AV-laugh 1,laugh to scorn 1;2

1)笑声,可笑的身世

06712ts@choq {tsekh-oke'} from 06711;TWOT-1905a;n m AV-laugh 1,laugh to scorn 1;2

1)laughter,laughing stock


H6713

H6713

06713tsachar {tsakh'-ar} 字根已不使用meaning to dazzle;TWOT-1906a;阳性名词 钦定本-white 1;1

1)灰色中带点红色,黄褐色的

06713tsachar {tsakh'-ar} from an unused root meaning to dazzle;TWOT-1906a;n m AV-white 1;1

1)reddish-gray,tawny


H6714

H6714

06714Tsochar {tso'-khar} 与06713同源;;阳性专有名词 AV-Zoar 4,Jezoar 1;5 琐辖="黄褐色的"

1)犹大人,亚施户和他的妻子希拉的儿子
2)赫人以弗仑的父亲
3)西缅的一个儿子

06714Tsochar {tso'-khar} from the same as 06713;;n pr m AV-Zoar 4,Jezoar 1;5 Zohar ="tawny"

1)a Judaite,son of Ashur by wife Helah
2)father of Ephron the Hittite
3)one of the sons of Simeon;also 'Zerah'


H6715

H6715

06715tsachor {tsaw-khore'} 与...同源06713;TWOT-1906b;adj AV-white 1;1

1)黄褐色的

06715tsachor {tsaw-khore'} from the same as 06713;TWOT-1906b;adj AV-white 1;1

1)tawny


H6716

H6716

06716tsiy {tsee} 源自06680;TWOT-1907;阳性名词 钦定本-ship 4;4

1)船

06716tsiy {tsee} from 06680;TWOT-1907;n m AV-ship 4;4

1)ship


H6717

H6717

06717Tsiyba'{tsee-baw'} 与06678同源;;阳性专有名词 AV-Ziba 16;16 洗巴="雕像"

1)扫罗王的一位仆人,大卫王指派他负责照顾约拿单的儿子米非波设

06717Tsiyba'{tsee-baw'} from the same as 06678;;n pr m AV-Ziba 16;16 Ziba ="statue"

1)a servant of Saul whom David made steward of Jonathan's son Mephibosheth


H6718

H6718

06718tsayid {tsah'-yid} 来自06679之一型且意义与其相同;TWOT-1885a,1886a;阳性名词 钦定本-venison 8,hunter 3,victuals 2,provision 2,hunting 1,catch 1, food 1,hunting 1;19

1)打猎,猎物
-1a)打猎
-1b)猎物
2)供应,食物
-2a)供应,食物,食品

06718tsayid {tsah'-yid} from a form of 06679and meaning the same;TWOT-1885a,1886a;n m AV-venison 8,hunter 3,victuals 2,provision 2,hunting 1,catch 1, food 1,hunting 1;19

1)hunting,game
-1a)hunting
-1b)game hunted
2)provision,food
-2a)provision,food,food-supply


H6719

H6719

06719tsayad {tsah'-yawd} 与06718同源;TWOT-1885b;阳性名词 钦定本-hunter 1;1

1)猎人

06719tsayad {tsah'-yawd} from the same as 06718;TWOT-1885b;n m AV-hunter 1;1

1)hunter


H6720

H6720

06720tseydah {tsay-daw'}或tsedah {tsay-daw'} 源自06718;TWOT-1886b;阴性名词 AV-victuals 6,provision 2,meat 1,vr venison 1;10

1)粮食,食物

06720tseydah {tsay-daw'}or tsedah {tsay-daw'} from 06718;TWOT-1886b;n f AV-victuals 6,provision 2,meat 1,vr venison 1;10

1)provision,food


H6721

H6721

06721Tsiydown {tsee-done'}或Tsiydon {tsee-done'} 源自06679有捕鱼的意思;;专有名词,地名 AV-Zidon 20,Sidon 2;22 西顿="打猎"

1)在推罗北方的地中海岸旁的腓尼基古城

06721Tsiydown {tsee-done'}or Tsiydon {tsee-done'} from 06679in the sense of catching fish;;n pr loc AV-Zidon 20,Sidon 2;22 Sidon ="hunting"

1)ancient Phoenician city,on Mediterranean coast north of Tyre


H6722

H6722

06722Tsiydoniy {tsee-do-nee'} 源自06721;;种族名称形容词 钦定本-Zidonians 10,Sidonians 5,them of Zidon 1;16 西顿人=见狩猎"狩猎"

1)西顿居民

06722Tsiydoniy {tsee-do-nee'} from 06721;;adj patr AV-Zidonians 10,Sidonians 5,them of Zidon 1;16 Sidonians =see hunting "hunting"

1)an inhabitant of Sidon


H6723

H6723

06723tsiyah {tsee-yaw'} 源自不再使用的字根,含义"烘烤";TWOT-1909a;阴性名词 AV-dry 7,dry land 2,wilderness 2,drought 2,dry places 1, solitary place 1,barren 1;16

1)干燥,干旱,沙漠,

06723tsiyah {tsee-yaw'} from an unused root meaning to parch;TWOT-1909a;n f AV-dry 7,dry land 2,wilderness 2,drought 2,dry places 1, solitary place 1,barren 1;16

1)dryness,drought,desert


H6724

H6724

06724tsiyown {tsee-yone'} 与06723同源;TWOT-1909b;阳性名词 钦定本-dry place 2;2

1)干旱,焦土

06724tsiyown {tsee-yone'} from the same as 06723;TWOT-1909b;n m AV-dry place 2;2

1)dryness,parched land or ground


H6725

H6725

06725tsiyuwn {tsee-yoon'} 与06723同源,取其显目之意[与05329比较];TWOT-1887a;阳性名词 钦定本-title 1,waymark 1,sign 1;3

1)路标,纪念碑,市集(?)

06725tsiyuwn {tsee-yoon'} from the same as 06723in the sense of conspicuousness [compare 05329];TWOT-1887a;n m AV-title 1,waymark 1,sign 1;3

1)signpost,monument,market


H6726

H6726

06726Tsiyown {tsee-yone'} 与06725同(一般而言);TWOT-1910;专有名词,地名 AV-Zion 153,Sion 1;154 锡安="干枯之地"

1)耶路撒冷另一个名字,常在先知书中出现

06726Tsiyown {tsee-yone'} the same (regularly)as 06725;TWOT-1910;n pr loc AV-Zion 153,Sion 1;154 Zion ="parched place"

1)another name for Jerusalem especially in the prophetic books


H6727

H6727

06727Tsiycha'{tsee-khaw'}或Tsicha'{tsee-khaw'} 看似06704的阴性;阳性专有名词 AV-Ziha 3;3 西哈="干裂"

1)一名管理尼提宁(殿役)的人

06727Tsiycha'{tsee-khaw'}or Tsicha'{tsee-khaw'} as if fem.of 06704;;n pr m AV-Ziha 3;3 Ziha ="parched"

1)ancestor of a family of temple slaves who returned from exile in Babylon with Zerubbabel
2)a chief of the temple slaves in Ophel in the time of Nehemiah


H6728

H6728

06728tsiyiy {tsee-ee'} 与06723同源;TWOT-1908;阳性名词 钦定本-desert 3,wilderness 3;6

1)旷野的野兽,沙漠的定居者,喊叫者,呼喊
-1a)一种特殊的沙漠野兽但是无法确定的识别出种类

06728tsiyiy {tsee-ee'} from the same as 06723;TWOT-1908;n m AV-desert 3,wilderness 3;6

1)a wild beast,desert-dweller,crier,yelper
-1a)a specific wild beast but not certainly identified


H6729

H6729

06729tsiynoq {tsee-noke'} 字根已不使用,字根原义是限制监禁的意思;TWOT-1941a;阳性名词 钦定本-stocks 1;1

1)枷锁,手枷脚枷

06729tsiynoq {tsee-noke'} from an unused root meaning to confine;TWOT-1941a;n m AV-stocks 1;1

1)pillory,stocks


H6730

H6730

06730Tsiy`or {tsee-ore'} 源自06819;;专有名词,地名 AV-Zior 1;1 洗珥="小"

1)犹大山区的城镇,属于希伯仑同区的

06730Tsiy`or {tsee-ore'} from 06819;;n pr loc AV-Zior 1;1 Zior ="smallness"

1)a town in the mountains of Judah belonging to the same group as Hebron


H6731

H6731

06731tsiyts {tseets}或tsits {tseets} 源自06692;TWOT-1911;阳性名词 钦定本-flower 10,plate 3,blossom 1,wings 1;15

1)花卉,花
-1a)花卉,花
-1b)光亮的东西(大祭司冠冕上的金盘)(隐喻.)
2)羽毛,翅膀
-2a)意义含糊不明

06731tsiyts {tseets}or tsits {tseets} from 06692;TWOT-1911;n m AV-flower 10,plate 3,blossom 1,wings 1;15

1)flower,bloom
-1a)flower,bloom
-1b)shining thing (of gold plate on high priest's mitre)(metaph.)
2)feather,wing
-2a)meaning dubious


H6732

H6732

06732Tsiyts {tseets} 与06731同;;专有名词地名 AV-Ziz 1;1 洗斯="花"

1)位由死海岸到靠近提哥亚的犹大旷野途中之某地

06732Tsiyts {tseets} the same as 06731;;n pr loc AV-Ziz 1;1 Ziz ="flower"

1)a pass going from the shores of the Dead Sea to the wilderness of Judah near Tekoa


H6733

H6733

06733tsiytsah {tsee-tsaw'} 06731的阴性词;;阳性名词 钦定本-flower 1;1

1)花,花卉

06733tsiytsah {tsee-tsaw'} fem.of 06731;;n m AV-flower 1;1

1)blossom,flower


H6734

H6734

06734tsiytsith {tsee-tseeth'} 源自06731;TWOT-1912;阴性名词 AV-fringe 3,lock 1;4

1)流苏,缨,一绺头发

06734tsiytsith {tsee-tseeth'} from 06731;TWOT-1912;n f AV-fringe 3,lock 1;4

1)fringe,tassel,lock


H6735

H6735

06735tsiyr {tseer} 源自06696;TWOT-1913a,1914a,1914b;阳性名词 AV-ambassador 4,pang 3,messenger 2,pains 1,hinge 1,sorrow 1;12

1)使者,使臣
2)门轴,枢纽
3)疼痛,愁苦

06735tsiyr {tseer} from 06696;TWOT-1913a,1914a,1914b;n m AV-ambassador 4,pang 3,messenger 2,pains 1,hinge 1,sorrow 1;12

1)envoy,messenger
2)pivot of door,hinge
3)pang,distress


H6736

H6736

06736tsiyr {tseer} 同06735;TWOT-1900b;阳性名词 钦定本-idol 1,variant 1;2

1)雕像,偶像

06736tsiyr {tseer} the same as 06735;TWOT-1900b;n m AV-idol 1,variant 1;2

1)image,idol


H6737

H6737

06737tsayar {tsaw-yar'} 出自06735动名词,取其"大使"之意;;动词 AV-ambassador 1;1

1)(BDB)(Hithpael)自我供应,作为某个供应者
2)(CLBL)行如使者

06737tsayar {tsaw-yar'} a denominative from 06735in the sense of ambassador;;v AV-ambassador 1;1

1)(BDB)(Hithpael)to supply oneself with provisions,take as one's provision
2)(CLBL)to act as envoy


H6738

H6738

06738tsel {tsale} 源自06751;TWOT-1921a;阳性名词 AV-shadow 45,defence 3,shade 1;49

1)荫庇,阴影
-1a)阴影(在日规仪上)
-1b)荫庇,阴影(做为保护)
-1c)影儿(象征生命变化的过程)

06738tsel {tsale} from 06751;TWOT-1921a;n m AV-shadow 45,defence 3,shade 1;49

1)shadow,shade
-1a)shadow (on dial)
-1b)shadow,shade (as protection)
-1c)shadow (symbolic of transitoriness of life)


H6739

H6739

06739ts@la'(亚兰文){tsel-aw'} 可能相当于06760取其弯腰之义;TWOT-2959;动词 AV-pray 2;2

1)(Pael)祷告

06739ts@la'(Aramaic){tsel-aw'} probably corresponding to 06760in the sense of bowing;TWOT-2959;v AV-pray 2;2

1)(Pael)to pray


H6740

H6740

06740tsalah {tsaw-law'} 字根型;TWOT-1915;动词 钦定本-roast 3;3

1)(Qal)烤

06740tsalah {tsaw-law'} a primitive root;TWOT-1915;v AV-roast 3;3

1)(Qal)to roast


H6741

H6741

06741Tsillah {tsil-law'} 源自06738;;阴性专有名词 钦定本-Zillah 3;3 洗拉="影子"

1)拉麦的第二个妻子,土八该隐的母亲；土八该隐是铜匠铁匠的祖师

06741Tsillah {tsil-law'} from 06738;;n pr f AV-Zillah 3;3 Zillah ="shade"

1)the 2nd wife of Lamech and mother of Tubal-cain,an instructor of every craftsman in bronze and iron


H6742

H6742

06742ts@luwl {tsel-ool'} 源自06749取其...之意rolling;TWOT-1922a;n m AV-cake 1,variant 1;2

1)蛋糕,圆形的一条面包,圆的,滚动的

06742ts@luwl {tsel-ool'} from 06749in the sense of rolling;TWOT-1922a;n m AV-cake 1,variant 1;2

1)cake,round loaf,round,rolling


H6743

H6743

06743tsalach {tsaw-lakh'}或tsaleach {tsaw-lay'-akh} 字根型;TWOT-1916,1917;动词 钦定本-prosper 44,come 6,prosperous 5,come mightily 2,effected 1, good 1,meet 1,break out 1,went over 1,misc 3;65

1)(Qal)匆促
2)进阶,昌盛,进步,成功,有益的
-2a)(Qal)成功
-2b)(Hiphil)
--2b1)使兴隆,带来成功的结果,致使兴旺
--2b2)展现或经验成功,兴隆

06743tsalach {tsaw-lakh'}or tsaleach {tsaw-lay'-akh} a primitive root;TWOT-1916,1917;v AV-prosper 44,come 6,prosperous 5,come mightily 2,effected 1, good 1,meet 1,break out 1,went over 1,misc 3;65

1)(Qal)to rush
2)to advance,prosper,make progress,succeed,be profitable
-2a)(Qal)to prosper
-2b)(Hiphil)
--2b1)to make prosperous,bring to successful issue,cause to prosper
--2b2)to show or experience prosperity,prosper


H6744

H6744

06744ts@lach (亚兰文){tsel-akh'} 相当于06743;TWOT-2960;动词 AV-prosper 3,promote 1;4

1)发达
-1a)(Aphel)
--1a1)使成功
--1a2)显出兴旺繁荣,兴盛,成功,成功的

06744ts@lach (Aramaic){tsel-akh'} corresponding to 06743;TWOT-2960;v AV-prosper 3,promote 1;4

1)to prosper
-1a)(Aphel)
--1a1)to cause to prosper
--1a2)show prosperity,be prosperous,have success,be successful


H6745

H6745

06745tselachah {tsay-law-khaw'} 源自06743;TWOT-1918a;阴性名词 AV-pan 1;1

1)烹调用的容器,罐子

06745tselachah {tsay-law-khaw'} from 06743;TWOT-1918a;n f AV-pan 1;1

1)cooking pot,pot


H6746

H6746

06746ts@lochiyth {tsel-o-kheeth'} 源自06743;TWOT-1918c;阴性名词 AV-cruse 1;1

1)水瓶,碗钵

06746ts@lochiyth {tsel-o-kheeth'} from 06743;TWOT-1918c;n f AV-cruse 1;1

1)jar,bowl


H6747

H6747

06747tsallachath {tsal-lakh'-ath} 源自06743;TWOT-1918b;阴性名词 钦定本-bosom 2,dish 1;3

1)盘子,碗

06747tsallachath {tsal-lakh'-ath} from 06743;TWOT-1918b;n f AV-bosom 2,dish 1;3

1)dish,bowl


H6748

H6748

06748tsaliy {tsaw-lee'} 06740的被动分词;TWOT-1915a; 钦定本-roast 3;3 阳性名词

1)烤过的东西,烤 形容词(CLBL)
2)烤过的

06748tsaliy {tsaw-lee'} pass part of 06740;TWOT-1915a; AV-roast 3;3 n m

1)roasted,roast adj (CLBL)
2)roasted


H6749

H6749

06749tsalal {tsaw-lal'} 字根型;TWOT-1920;动词 AV-sink 1;1

1)(Qal)沈入,被浸入

06749tsalal {tsaw-lal'} a primitive root;TWOT-1920;v AV-sink 1;1

1)(Qal)to sink,be submerged


H6750

H6750

06750tsalal {tsaw-lal'} 字根型[就"振动"的意思而言,和06749相同];TWOT-1919;动词 钦定本-tingle 3,quiver 1;4

1)刺痛,颤抖
-1a)(Qal)
--1a1)刺痛(耳部);震耳欲聋,胆颤心惊的感觉
--1a2)吓到发抖(因恐惧)

06750tsalal {tsaw-lal'} a primitive root [identical with 06749through the idea of vibration];TWOT-1919;v AV-tingle 3,quiver 1;4

1)to tingle,quiver
-1a)(Qal)
--1a1)to tingle (of ears)
--1a2)to quiver (of fear)


H6751

H6751

06751tsalal {tsaw-lal'} 字根型[从盘旋在上方的意思来看,等同于06749 (比较06754)];TWOT-1921;动词 钦定本-began to be dark 1,shadowing 1;2

1)是黑的或变黑
-1a)(Qal)变黑
-1b)(Hiphil)投下阴影

06751tsalal {tsaw-lal'} a primitive root [identical with 06749through the idea of hovering over (compare 06754)];TWOT-1921;v AV-began to be dark 1,shadowing 1;2

1)to be or become or grow dark
-1a)(Qal)to become or grow dark
-1b)(Hiphil)to shadow


H6752

H6752

06752tselel {tsay'-lel} 源自06751;TWOT-1921a;阳性名词 钦定本-shadow 4;4

1)影子,荫
-1a)(日晷仪的)影子
-1b)影子,荫(作为保护)
-1c)影子(象征生命如昙花一现)

06752tselel {tsay'-lel} from 06751;TWOT-1921a;n m AV-shadow 4;4

1)shadow,shade
-1a)shadow (on dial)
-1b)shadow,shade (as protection)
-1c)shadow (symbolic of transitoriness of life)


H6753

H6753

06753Ts@lelpowniy {tsel-el-po-nee'} 源自06752和06437的主动分词;;阴性专有名词 AV-Hazelelponi 1;1 哈悉勒玻尼="面对阴暗"

1)以坦之子的妹子,属犹大支派血统

06753Ts@lelpowniy {tsel-el-po-nee'} from 06752and the act part of 06437;;n pr f AV-Hazelelponi 1;1 Hazelelponi ="facing the shade"

1)sister of the sons of Etam in the genealogies of Judah


H6754

H6754

06754tselem {tseh'-lem} 字根已不使用意思是阴影;TWOT-1923a;阳性名词 钦定本-image 16,vain shew 1;17

1)像
-1a)偶像
-1b)(外表)形像,形似
-1c)(喻意)形像,相似

06754tselem {tseh'-lem} from an unused root meaning to shade;TWOT-1923a;n m AV-image 16,vain shew 1;17

1)image
-1a)images (of tumours,mice,heathen gods)
-1b)image,likeness (of resemblance)
-1c)mere,empty,image,semblance (fig.)


H6755

H6755

06755tselem (亚兰文){tseh'-lem}或ts@lem (亚兰文){tsel-em'} 相当于06754;TWOT-2961;阳性名词 AV-image 16,form 1;17

1)影像,偶像

06755tselem (Aramaic){tseh'-lem}or ts@lem (Aramaic){tsel-em'} corresponding to 06754;TWOT-2961;n m AV-image 16,form 1;17

1)image,idol


H6756

H6756

06756Tsalmown {tsal-mone'} 源自06754; AV-Zalmon 2,Salmon 1;3 阳性专有名词 撒们="可遮荫的"

1)一位亚合人,他是大卫王的大能勇士之一 专有名词地名
2)位于撒玛利亚境内,靠近示剑的一座多树的山丘

06756Tsalmown {tsal-mone'} from 06754; AV-Zalmon 2,Salmon 1;3 n pr m Zalmon ="shady"

1)an Ahohite,one of David's mighty warriors n pr loc
2)a wooded hill in Samaria near Shechem


H6757

H6757

06757tsalmaveth {tsal-maw'-veth} 源自06738和04194;TWOT-1921b;阳性名词 钦定本-shadow of death 18;18

1)死荫,深荫,极暗,死亡阴影
-1a)死荫
-1b)死荫,死亡阴影,幽暗
-1c)死荫(痛苦的,极危险)(比喻用法)
-1d)死荫(死处)(比喻用法)

06757tsalmaveth {tsal-maw'-veth} from 06738and 04194;TWOT-1921b;n m AV-shadow of death 18;18

1)death-shadow,deep shadow,deep darkness,shadow of death
-1a)death-shadow
-1b)death-shadow,deep shadow,darkness
-1c)death-shadow (of distress,extreme danger)(fig)
-1d)death-shadow (of place of the dead)(fig)


H6758

H6758

06758Tsalmonah {tsal-mo-naw'} 06757的阴性词;;地名专有名词 AV-Zalmonah 2;2 撒摩拿="多荫的"

1)以色列人在旷野流浪时的一站,位于以东的东边

06758Tsalmonah {tsal-mo-naw'} fem.of 06757;;n pr loc AV-Zalmonah 2;2 Zalmonah ="shady"

1)a station of Israel during the wilderness wanderings located on the east side of Edom


H6759

H6759

06759Tsalmunna`{tsal-moon-naw'} 源自06738和04513;;阳性专有名词 AV-Zalmunna 12;12 撒慕拿="失去保护的"

1)被基甸击杀的两个米甸王之一

06759Tsalmunna`{tsal-moon-naw'} from 06738and 04513;;n pr m AV-Zalmunna 12;12 Zalmunna ="deprived of protection"

1)a Midianite king slain by Gideon


H6760

H6760

06760tsala`{tsaw-lah'} 字根型:可能是"弯曲"之意;TWOT-1925;动词 钦定本-halt 4;4

1)跛行,跛脚
-1a)(Qal)
--1a1)跛行
--1a2)跛脚

06760tsala`{tsaw-lah'} a primitive root:probably to curve;TWOT-1925;v AV-halt 4;4

1)to limp,be lame
-1a)(Qal)
--1a1)to limp
--1a2)to be lame


H6761

H6761

06761tsela`{tseh'-lah} 源自06760;TWOT-1925a;阳性名词 钦定本-halt 1,adversity 1,variant 1;3

1)跛行,跌倒

06761tsela`{tseh'-lah} from 06760;TWOT-1925a;n m AV-halt 1,adversity 1,variant 1;3

1)limping,stumbling


H6762

H6762

06762Tsela`{tseh'-lah} 与06761同;;专有名词地名 AV-Zelah 2;2 洗拉="肋骨"

1)便雅悯的一城,包含扫罗家安葬之处

06762Tsela`{tseh'-lah} the same as 06761;;n pr loc AV-Zelah 2;2 Zelah ="a rib"

1)a city in Benjamin containing the family burial place of Saul


H6763

H6763

06763tsela`{tsay-law'}或(阴性)tsal`ah {tsal-aw'} 源自06760;TWOT-1924a;阴性名词 钦定本-side 19,chamber 11,boards 2,corners 2,rib 2,another 1, beams 1,halting 1,leaves 1,planks 1;41

1)物体的表面,肋骨,横梁
-1a)肋骨(用于人类)
-1b)似肋骨形状之物(用于指小山丘,山脉,等等)
-1c)旁边的房间或小隔间(用于指圣殿的结构)
-1d)圆拱,厚板,木板(用于指香柏木或枞树)
-1e)折迭门(用于门)
-1f)物体的表面(用于方舟)

06763tsela`{tsay-law'}or (fem.)tsal`ah {tsal-aw'} from 06760;TWOT-1924a;n f AV-side 19,chamber 11,boards 2,corners 2,rib 2,another 1, beams 1,halting 1,leaves 1,planks 1;41

1)side,rib,beam
-1a)rib (of man)
-1b)rib (of hill,ridge,etc)
-1c)side-chambers or cells (of temple structure)
-1d)rib,plank,board (of cedar or fir)
-1e)leaves (of door)
-1f)side (of ark)


H6764

H6764

06764Tsalaph {tsaw-lawf'} 字根已不使用,意义不详;;阳性专有名词 钦定本-Zalaph 1;1 萨拉="创伤"

1)哈嫩的父亲,于被掳归回后其协助耶路撒冷城墙的重建

06764Tsalaph {tsaw-lawf'} from an unused root of unknown meaning;;n pr m AV-Zalaph 1;1 Zalaph ="wound"

1)father of Hanun who assisted in rebuilding the city wall of Jerusalem after the return from exile


H6765

H6765

06765Ts@lophchad {tsel-of-chawd'} 06764和0259同源;;阳性专有名词 AV-Zelophehad 11;11 西罗非哈="头生的"

1)玛拿西人,希弗的儿子且是基列的孙子;与摩西一起出埃及地 死于荒野只留下五女为后嗣;她们的继承权是被神指引所肯定的

06765Ts@lophchad {tsel-of-chawd'} from the same as 06764and 0259;;n pr m AV-Zelophehad 11;11 Zelophehad ="first-born"

1)a Manassite,son of Hepher and grandson of Gilead;came out of Egypt with Moses and died in the wilderness leaving only five daughters as heirs;their right to the inheritance was confirmed by divine direction


H6766

H6766

06766Tseltsach {tsel-tsakh'} 源自06738和06703;;专有名词地名 AV-Zelzah 1;1 泄撒="阴影"

1)在便雅悯边界的一个地方,靠近拉结的坟墓所在,位于耶路撒冷 西南五英哩(八公里)处

06766Tseltsach {tsel-tsakh'} from 06738and 06703;;n pr loc AV-Zelzah 1;1 Zelzah ="shadow"

1)a place on the boundary of Benjamin,close to Rachel's tomb,
-5miles (8km)southwest of Jerusalem


H6767

H6767

06767ts@latsal {tsel-aw-tsal'} 源自06750的重迭;TWOT-1919a,1919b,1919c;阳性名词 钦定本-cymbal 3,locust 1,spear 1,shadowing 1;6

1)呼呼的声音,吵杂声
2)戳
3)蝗虫的吵杂声

06767ts@latsal {tsel-aw-tsal'} from 06750reduplicated;TWOT-1919a,1919b,1919c;n m AV-cymbal 3,locust 1,spear 1,shadowing 1;6

1)whirring,buzzing
2)spear
3)whirring locust


H6768

H6768

06768Tseleq {tseh'-lek} 字根已不使用,意为分裂;;阳性专有名词 AV-Zelek 2;2 洗勒="分裂"

1)一位亚扪人,大卫王的战士之一

06768Tseleq {tseh'-lek} from an unused root meaning to split;;n pr m AV-Zelek 2;2 Zelek ="fissure"

1)an Ammonite and a warrior for David


H6769

H6769

06769Tsill@thay {tsil-leth-ah'-ee} 源于06738的阴性型;;阳性专有名词 AV-Zilthai 2;2 洗勒太="黑暗"

1)便雅悯人示每的儿子之一
2)在洗革拉投入大卫麾下的一位玛拿西的千夫长

06769Tsill@thay {tsil-leth-ah'-ee} from the fem.of 06738;;n pr m AV-Zilthai 2;2 Zilthai ="dark"

1)a Benjamite of the sons of Shimhi
2)a Manassite and commander of thousands who came to David at Ziklag


H6770

H6770

06770tsame'{tsaw-may'} 字根型;TWOT-1926;动词 钦定本-thirst 5,athirst 2,thirsty 1,suffer thirst 1, suffer thirst 1;10

1)(Qal)口渴

06770tsame'{tsaw-may'} a primitive root;TWOT-1926;v AV-thirst 5,athirst 2,thirsty 1,suffer thirst 1, suffer thirst 1;10

1)(Qal)to be thirsty


H6771

H6771

06771tsame'{tsaw-may'} 源自06770;TWOT-1926b;形容词 钦定本-thirsty 7,thirst 2;9

1)口渴的

06771tsame'{tsaw-may'} from 06770;TWOT-1926b;adj AV-thirsty 7,thirst 2;9

1)thirsty


H6772

H6772

06772tsama'{tsaw-maw'} 源自06770;TWOT-1926a;阳性名词 钦定本-thirst 16,thirsty 1;17

1)口渴

06772tsama'{tsaw-maw'} from 06770;TWOT-1926a;n m AV-thirst 16,thirsty 1;17

1)thirst


H6773

H6773

06773tsim'ah {tsim-aw'} 源自06772;TWOT-1926c;阴性名词 钦定本-thirst 1;1

1)干透了的状况,渴,脱水

06773tsim'ah {tsim-aw'} from 06772;TWOT-1926c;n f AV-thirst 1;1

1)parched condition,thirst,dehydration


H6774

H6774

06774tsimma'own {tsim-maw-one'} 源自06771;TWOT-1926d;阳性名词 钦定本-drought 1,dry ground 1,thirsty land 1;3

1)旱地

06774tsimma'own {tsim-maw-one'} from 06771;TWOT-1926d;n m AV-drought 1,dry ground 1,thirsty land 1;3

1)thirsty ground


H6775

H6775

06775tsamad {tsaw-mad'} 字根型;TWOT-1927;动词 AV-join 3,fasten,frame 1;5

1)绑在一起,连合,束紧
-1a)(Niphal)参加,连合或依附于....
-1b)(Pual)被绑紧,紧紧结合在一起
-1c)(Hiphil)合并,配合,套上系住(交通工具,如将马系上马车)

06775tsamad {tsaw-mad'} a primitive root;TWOT-1927;v AV-join 3,fasten,frame 1;5

1)to bind,join,fasten
-1a)(Niphal)to join,join or attach oneself to
-1b)(Pual)to be fastened,be bound
-1c)(Hiphil)to combine,fit together,hitch up


H6776

H6776

06776tsemed {tseh'-med} 牛轭或一组(即一双);TWOT-1927a;阳性名词 钦定本-yoke 7,couple 4,two 2,together 1,acres 1;15

1)几个,对,队,轭
-1a)几个,对,指长短的距离(通常指动物)
-1b)英亩
--1b1)牛一天里面所能够犁的田地距离

06776tsemed {tseh'-med} a yoke or team (ie pair);TWOT-1927a;n m AV-yoke 7,couple 4,two 2,together 1,acres 1;15

1)couple,pair,team,yoke
-1a)couple,pair,span (usually of animals)
-1b)acre
--1b1)the amount of land a span of oxen could plow in one day


H6777

H6777

06777tsammah {tsam-maw'} 字根已不使用,意为"紧抓不放";TWOT-1929a;阴性名词 钦定本-lock 4;4

1)面纱,女人的帕子

06777tsammah {tsam-maw'} from an unused root meaning to fasten on;TWOT-1929a;n f AV-lock 4;4

1)veil,woman's veil


H6778

H6778

06778tsammuwq {tsam-mook'} 源自06784;TWOT-1930a;阳性名词 AV-cluster of raisins 2,bunch of raisins 2;4

1)一串葡萄干,葡萄干饼

06778tsammuwq {tsam-mook'} from 06784;TWOT-1930a;n m AV-cluster of raisins 2,bunch of raisins 2;4

1)bunch of raisins,raisin-bunch


H6779

H6779

06779tsamach {tsaw-makh'} 字根型;TWOT-1928;动词 钦定本-grow 13,spring forth 6,spring up 4,grow up 2,bring forth 2, bud 2,spring out 2,beareth 1,bud forth 1;33

1)长出,萌芽,长大(成长)
-1a)(Qal)
--1a1)长出,萌芽
--1a1a)属植物
--1a1b)属头发
--1a1c)属言辞(比喻用法)
-1b)(Piel)丰富地或充沛地成长
-1c)(Hiphil)
--1c1)使成长
--1c2)使发芽

06779tsamach {tsaw-makh'} a primitive root;TWOT-1928;v AV-grow 13,spring forth 6,spring up 4,grow up 2,bring forth 2, bud 2,spring out 2,beareth 1,bud forth 1;33

1)to sprout,spring up,grow up
-1a)(Qal)
--1a1)to sprout,spring up
--1a1a)of plants
--1a1b)of hair
--1a1c)of speech (fig.)
-1b)(Piel)to grow abundantly or thickly
-1c)(Hiphil)
--1c1)to cause to grow
--1c2)to cause to sprout


H6780

H6780

06780tsemach {tseh'-makh} 源自06779;TWOT-1928a;阳性名词 钦定本-Branch 4,bud 3,branch 1,that which grew 1,spring 1, springing 1,grew 1;12

1)发芽,生长,树枝
-1a)发芽中,生长,发芽
-1b)生长(过程)
-1c)发芽,幼苗(弥赛亚从大卫的树)

06780tsemach {tseh'-makh} from 06779;TWOT-1928a;n m AV-Branch 4,bud 3,branch 1,that which grew 1,spring 1, springing 1,grew 1;12

1)sprout,growth,branch
-1a)sprouting,growth,sprout
-1b)growth (of process)
-1c)sprout,shoot (of Messiah from Davidic tree)


H6781

H6781

06781tsamiyd {tsaw-meed'}或tsamid {tsaw-meed'} 源自06775;TWOT-1927b,1927c;阳性名词 钦定本-bracelet 6,covering 1;7

1)手镯
2)盖子(容器的)

06781tsamiyd {tsaw-meed'}or tsamid {tsaw-meed'} from 06775;TWOT-1927b,1927c;n m AV-bracelet 6,covering 1;7

1)bracelet
2)cover (of vessel)


H6782

H6782

06782tsammiym {tsam-meem'} 与06777同源;TWOT-1929b;阳性名词 钦定本-robber 2;2

1)圈套,网罗,陷阱
-1a)意义不确定

06782tsammiym {tsam-meem'} from the same as 06777;TWOT-1929b;n m AV-robber 2;2

1)snare,trap,noose
-1a)meaning doubtful


H6783

H6783

06783ts@miythuth {tsem-ee-thooth'}或ts@mithuth {tsem-ee-thooth'} 源自06789;TWOT-1932a;阴性名词 AV-for ever 2;2

1)完全,至终,永恒

06783ts@miythuth {tsem-ee-thooth'}or ts@mithuth {tsem-ee-thooth'} from 06789;TWOT-1932a;n f AV-for ever 2;2

1)completion,finality,in perpetuity


H6784

H6784

06784tsamaq {tsaw-mak'} 字根型;TWOT-1930;动词 钦定本-dry 1;1

1)干枯的,干涸,枯萎
-1a)(Qal)使生皱纹(指女人的胸脯)

06784tsamaq {tsaw-mak'} a primitive root;TWOT-1930;v AV-dry 1;1

1)to dry,dry up,shrivel
-1a)(Qal)to shrivel (of women's breasts)


H6785

H6785

06785tsemer {tseh'-mer} 字根已不使用,可能意为毛茸茸;TWOT-1931a;阳性名词 钦定本-woollen 5,wool 11;16

1)羊毛
-1a)羊毛
-1b)洁白(隐喻)
-1c)(织衣裳的)羊毛

06785tsemer {tseh'-mer} from an unused root probably meaning to be shaggy;TWOT-1931a;n m AV-woollen 5,wool 11;16

1)wool
-1a)wool
-1b)whiteness (metaph.)
-1c)wool (in garments)


H6786

H6786

06786Ts@mariy {tsem-aw-ree'} 源自非利士一个不用了的地名;;形容词patr AV-Zemarite 2;2 洗玛利人=参见洗玛利"双倍的羊毛衣"

1)含人部落之一,为迦南的后裔,一个不知名的迦南城市的居民{创10:18}

06786Ts@mariy {tsem-aw-ree'} from an unused name of a place in Palestine;;adj patr AV-Zemarite 2;2 Zemarite =see Zemaraim "double woolens"

1)one of the Hamite tribes descended from Canaan and inhabitants of an unknown Canaanite city


H6787

H6787

06787Ts@marayim {tsem-aw-rah'-yim} 06785的双数型;;专有名词地名 AV-Zemaraim 2;2 Zemaraim ="羊毛加倍柔软"

1)在北便雅悯的城巿,靠近伯特利
2)在以法莲的小山

06787Ts@marayim {tsem-aw-rah'-yim} dual of 06785;;n pr loc AV-Zemaraim 2;2 Zemaraim ="double fleece of wool"

1)a city in northern Benjamin near Bethel
2)a hill in Ephraim


H6788

H6788

06788tsammereth {tsam-meh'-reth} 与06785同源;TWOT-1931b;阴性名词 钦定本-top 3,highest branch 2;5

1)树梢

06788tsammereth {tsam-meh'-reth} from the same as 06785;TWOT-1931b;n f AV-top 3,highest branch 2;5

1)treetop


H6789

H6789

06789tsamath {tsaw-math'} 字根型;TWOT-1932;动词 钦定本-cut off 8,destroy 5,vanish 1,consume 1;15

1)结束,切除,毁坏,灭绝,连根拔起
-1a)(Qal)结束,灭绝
-1b)(Niphal)被终止,被消灭,被灭绝
-1c)(Piel)结束
-1d)(Pilel)被灭绝,被消灭
-1e)(Hiphil)灭绝,消灭

06789tsamath {tsaw-math'} a primitive root;TWOT-1932;v AV-cut off 8,destroy 5,vanish 1,consume 1;15

1)to put an end to,cut off,destroy,exterminate,extirpate
-1a)(Qal)to put an end to,terminate
-1b)(Niphal)to be ended,be annihilated,be exterminated
-1c)(Piel)to put an end to
-1d)(Pilel)to be exterminated,be annihilated
-1e)(Hiphil)to exterminate,annihilate


H6790

H6790

06790Tsin {tseen} 字根已不使用意思是戳;;地名专有名词 钦定本-Zin 10;10 寻="平面"

1)在死海与东边的亚拉巴之间之大沙漠的一部份,加低斯巴尼亚所在之处

06790Tsin {tseen} from an unused root meaning to prick;;n pr loc AV-Zin 10;10 Zin ="flat"

1)name given to a portion of the desert tract between the Dead Sea and Arabah on the east in which Kadesh-barnea was located


H6791

H6791

06791tsen {tsane} 字根已不使用,其义为多刺的;TWOT-1936a;阳性名词 钦定本-thorn 2;2

1)荆棘,倒钩
-1a)意义不明

06791tsen {tsane} from an unused root meaning to be prickly;TWOT-1936a;n m AV-thorn 2;2

1)thorn,barb
-1a)meaning dubious


H6792

H6792

06792tsone'{tso-nay'}或tsoneh {tso-neh'} 用于06629;TWOT-1864a,1933;阳性名词 AV-sheep 2;2

1)羊群,羊儿

06792tsone'{tso-nay'}or tsoneh {tso-neh'} for 06629;TWOT-1864a,1933;n m AV-sheep 2;2

1)flock,sheep


H6793

H6793

06793tsinnah {tsin-naw'} 源自06791;TWOT-1936b,1937a,1938a;阴性名词 钦定本-shield 10,buckler 5,target 5,hook 1,cold 1;22

1)刺穿东西之物,勾子,倒勾
-1a)表示可疑之意
2)凉,冷(雪的)
3)盾牌,大盾牌,小圆盾
-3a)盾牌

06793tsinnah {tsin-naw'} from 06791;TWOT-1936b,1937a,1938a;n f AV-shield 10,buckler 5,target 5,hook 1,cold 1;22

1)something piercing,hook,barb
-1a)meaning dubious
2)coolness,cold (of snow)
3)shield,large shield,buckler
-3a)shield


H6794

H6794

06794tsinnuwr {tsin-noor'} 字根已不使用,其意可能为中空的;TWOT-1942a;阳性名词 AV-gutter 1,waterspout 1;2

1)水管,水管或盛水容器的管口,导管,引水的管路

06794tsinnuwr {tsin-noor'} from an unused root perhaps meaning to be hollow;TWOT-1942a;n m AV-gutter 1,waterspout 1;2

1)pipe,spout,conduit,water conduit


H6795

H6795

06795tsanach {tsaw-nakh'} 字根型;TWOT-1934;动词 钦定本-lighted 2,fasten 1;3

1)(Qal)下降,下来

06795tsanach {tsaw-nakh'} a primitive root;TWOT-1934;v AV-lighted 2,fasten 1;3

1)(Qal)to go down,descend


H6796

H6796

06796tsaniyn {tsaw-neen'}or tsanin {tsaw-neen'} 与06791同源;TWOT-1936c;阳性名词 AV-thorn 2;2

1)棘,刺

06796tsaniyn {tsaw-neen'}or tsanin {tsaw-neen'} from the same as 06791;TWOT-1936c;n m AV-thorn 2;2

1)thorn,prick


H6797

H6797

06797tsaniyph {tsaw-neef'}或tsanowph {tsaw-nofe'}或(阴性) tsaniyphah {tsaw-nee-faw'} 源自06801;TWOT-1940a;阳性名词 钦定本-diadem 2,mitre 2,hood 1,variant 1;6

1)头巾式的帽子,头巾

06797tsaniyph {tsaw-neef'}or tsanowph {tsaw-nofe'}or (fem.) tsaniyphah {tsaw-nee-faw'} from 06801;TWOT-1940a;n m AV-diadem 2,mitre 2,hood 1,variant 1;6

1)turban,headdress


H6798

H6798

06798tsanam {tsaw-nam'} 字根型;TWOT-1935;动词 AV-withered 1;1

1)(Qal)干枯,硬化,枯萎

06798tsanam {tsaw-nam'} a primitive root;TWOT-1935;v AV-withered 1;1

1)(Qal)to dry up,harden,wither


H6799

H6799

06799Ts@nan {tsen-awn'} 可能当作06630;;专有名词,地名 AV-Zenan 1;1 洗楠="指"

1)在犹大低处的镇

06799Ts@nan {tsen-awn'} probably for 06630;;n pr loc AV-Zenan 1;1 Zenan ="pointed"

1)a town in the low country of Judah


H6800

H6800

06800tsana`{tsaw-nah'} 字根型;TWOT-1939;动词 钦定本-lowly 1,humbly 1;2

1)谦卑,谦虚的,使谦逊的
-1a)(Qal)显出谦卑
2)(Hiphil)卑屈

06800tsana`{tsaw-nah'} a primitive root;TWOT-1939;v AV-lowly 1,humbly 1;2

1)to be humble,be modest,be lowly
-1a)(Qal)to show humility
2)(Hiphil)modest


H6801

H6801

06801tsanaph {tsaw-naf'} 字根型;TWOT-1940;动词 钦定本-attired 1,violently turn 1,surely 1;3

1)(Qal)裹住,裹起来或缠绕起来,包好

06801tsanaph {tsaw-naf'} a primitive root;TWOT-1940;v AV-attired 1,violently turn 1,surely 1;3

1)(Qal)to wrap,wrap or wind up together,wind around


H6802

H6802

06802ts@nephah {tsen-ay-faw'} 源自06801;TWOT-1940b;阴性名词 钦定本-toss 1;1

1)一团,一包东西,球状体

06802ts@nephah {tsen-ay-faw'} from 06801;TWOT-1940b;n f AV-toss 1;1

1)winding,thing wrapped,ball


H6803

H6803

06803tsintseneth {tsin-tseh'-neth} 与06791同源;TWOT-1938b;阴性名词 AV-pot 1;1

1)广口瓶,罐子,容器

06803tsintseneth {tsin-tseh'-neth} from the same as 06791;TWOT-1938b;n f AV-pot 1;1

1)jar,pot,receptacle


H6804

H6804

06804tsantarah {tsan-taw-raw'} 可能源自与06794同;TWOT-1942b;阴性名词 钦定本-pipe 1;1

1)管子
-1a)供给油灯油料的管子

06804tsantarah {tsan-taw-raw'} probably from the same as 06794;TWOT-1942b;n f AV-pipe 1;1

1)pipe
-1a)pipes feeding lamps with oil


H6805

H6805

06805tsa`ad {tsaw-ad'} 字根型;TWOT-1943;动词 钦定本-go 3,march 3,run over 1,bring 1;8

1)踏步,前进,踏前
-1a)(Qal)踏步,前进
-1b)(Hiphil)使前行

06805tsa`ad {tsaw-ad'} a primitive root;TWOT-1943;v AV-go 3,march 3,run over 1,bring 1;8

1)to step,march,stride
-1a)(Qal)to step,march
-1b)(Hiphil)to cause to march


H6806

H6806

06806tsa`ad {tsah'-ad} 源自06804;TWOT-1943a;阳性名词 钦定本-step 11,pace 1,goings 1,go 1;14

1)脚步,步伐,阔步
-1a)脚步,步伐
-1b)一步,方向(当然指生命)(比喻)

06806tsa`ad {tsah'-ad} from 06804;TWOT-1943a;n m AV-step 11,pace 1,goings 1,go 1;14

1)step,pace,stride
-1a)step,pace
-1b)step,steps (of course of life)(fig)


H6807

H6807

06807ts@`adah {tseh-aw-daw'} 源自06806;TWOT-1943b,1943c;阴性名词 钦定本-going 2,ornaments of the legs 1;3

1)脚炼
2)臂饰,女人用的短袜,脚上的炼子

06807ts@`adah {tseh-aw-daw'} from 06806;TWOT-1943b,1943c;n f AV-going 2,ornaments of the legs 1;3

1)marching
2)armlet,anklet,stepping chains


H6808

H6808

06808tsa`ah {tsaw-aw'} 字根型;TWOT-1944;动词 钦定本-wander 2,captive exile 1,travelling 1,wanderer 1;5

1)屈身,弯腰行礼,弯腰
-1a)(Qal)
--1a1)屈身,弯腰行礼
--1a2)弯腰,倾斜
-1b)(Piel)翻倒

06808tsa`ah {tsaw-aw'} a primitive root;TWOT-1944;v AV-wander 2,captive exile 1,travelling 1,wanderer 1;5

1)to stoop,bend,incline
-1a)(Qal)
--1a1)to stoop,bend
--1a2)to incline,tip
-1b)(Piel)to tip over


H6809

H6809

06809tsa`iyph {tsaw-eef'} 字根已不使用意为"包起来";TWOT-1946a;阳性名词 AV-vail 3;3

1)包装物,披肩,面纱

06809tsa`iyph {tsaw-eef'} from an unused root meaning to wrap over;TWOT-1946a;n m AV-vail 3;3

1)wrapper,shawl,veil


H6810

H6810

06810tsa`iyr {tsaw-eer'}或tsa`owr {tsaw-ore'} 源自06819;TWOT-1948a;形容词 钦定本-younger 8,least 4,youngest 3,little 2,little ones 2, small one 1,small 1,young +031171;22

1)小的,卑微的,年轻的
-1a)小的,卑微的
-1b)卑微的,卑贱的
-1c)年轻的,较年少的,最小的

06810tsa`iyr {tsaw-eer'}or tsa`owr {tsaw-ore'} from 06819;TWOT-1948a;adj AV-younger 8,least 4,youngest 3,little 2,little ones 2, small one 1,small 1,young +031171;22

1)little,insignificant,young
-1a)little,insignificant
-1b)insignificant,mean
-1c)young,younger,youngest


H6811

H6811

06811Tsa`iyr {tsaw-eer'} 与06810同;;专有名词地名 AV-Zair 1;1 撒益="小的"

1)在以东的一个城市

06811Tsa`iyr {tsaw-eer'} the same as 06810;;n pr loc AV-Zair 1;1 Zair ="small"

1)a city in Edom


H6812

H6812

06812ts@`iyrah {tseh-ee-raw'} 源自06810;TWOT-1948b;阴性名词 AV-youth 1;1

1)年轻{创43:33}

06812ts@`iyrah {tseh-ee-raw'} from 06810;TWOT-1948b;n f AV-youth 1;1

1)youth


H6813

H6813

06813tsa`an {tsaw-an'} 字根型;TWOT-1945;动词 钦定本-taken down 1;1

1)(Qal)闲逛,旅行

06813tsa`an {tsaw-an'} a primitive root;TWOT-1945;v AV-taken down 1;1

1)(Qal)to wander,travel


H6814

H6814

06814Tso`an {tso'-an} 埃及语的衍生字;;专有名词地名 钦定本-Zoan 7;7 琐安="启程之地"

1)南埃及的一个古老城市,希腊人称之Tanis;位于尼罗河支流Tanitic的东 岸;Shepherd王朝的首都,在西伯仑之后7年建立,在亚伯拉罕之前就存在, 在出埃及时代是法老的住处
-1a)现代的'San'

06814Tso`an {tso'-an} of Egyptian derivation;;n pr loc AV-Zoan 7;7 Zoan ="place of departure"

1)an ancient city of lower Egypt called Tanis by the Greeks;located on the eastern bank of the Tanitic branch of the Nile;the capital of the Shepherd dynasty,built 7years after Hebron and existing before Abraham and the dwelling place of the Pharaoh at the time of the exodus
-1a)modern 'San'


H6815

H6815

06815Tsa`ananniym {tsah-an-an-neem'}or (双数型)Tsa`anayim {tsah-an-ah'-yim} 06813的复数型;;专有名词,地名 AV-Zaanannim 1,Zaanaim 1,2 撒拿音="移动"

1)在拿弗他利境内靠近迦低斯的地方

06815Tsa`ananniym {tsah-an-an-neem'}or (dual)Tsa`anayim {tsah-an-ah'-yim} pl.from 06813;;n pr loc AV-Zaanannim 1,Zaanaim 1,2 Zaanannim or Zaanaim ="removings"

1)a place in Naphtali near Kedesh


H6816

H6816

06816tsa`tsua`{tsah-tsoo'-ah} 字根已不使用,意为满布雕刻;TWOT-1891a;阳性名词 AV-image 1;1

1)形像,影像,雕刻出的图像

06816tsa`tsua`{tsah-tsoo'-ah} from an unused root meaning to bestrew with carvings;TWOT-1891a;n m AV-image 1;1

1)things formed,images,sculpted figures


H6817

H6817

06817tsa`aq {tsaw-ak'} 字根型;TWOT-1947;动词 钦定本-cry 44,gather together 4,cry out 3,at all 1,called 1, gathered 1,call together 1;55

1)哭求,呼喊,喊叫,哭求帮助
-1a)(Qal)
--1a1)哭求,呼喊(帮助)
--1a2)哭求,呼喊(在悲痛或需要中)
--1a3)使劲叫喊,吵闹
-1b)(Niphal)使召唤
-1c)(Piel)哭喊(在悲伤之中)
-1d)(Hiphil)召集

06817tsa`aq {tsaw-ak'} a primitive root;TWOT-1947;v AV-cry 44,gather together 4,cry out 3,at all 1,called 1, gathered 1,call together 1;55

1)to cry,cry out,call,cry for help
-1a)(Qal)
--1a1)to cry,cry out (for help)
--1a2)to cry,cry out (in distress or need)
--1a3)to make outcry,clamour
-1b)(Niphal)to be summoned
-1c)(Piel)to cry aloud (in grief)
-1d)(Hiphil)to call together


H6818

H6818

06818tsa`aqah {tsah-ak-aw'} 源自06817;TWOT-1947a;阴性名词 钦定本-cry 19,crying 2;21

1)叫,叫喊
-1a)叫喊(反对)
-1b)悲痛的哀嚎(特别是神所听到的)

06818tsa`aqah {tsah-ak-aw'} from 06817;TWOT-1947a;n f AV-cry 19,crying 2;21

1)cry,outcry
-1a)outcry (against)
-1b)cry of distress (especially as heard by God)


H6819

H6819

06819tsa`ar {tsaw-ar'} 字根型;TWOT-1948;动词 钦定本-brought low 1,shall be small 1,little ones 1;3

1)变得不重要,变微小
-1a)(Qal)变微小

06819tsa`ar {tsaw-ar'} a primitive root;TWOT-1948;v AV-brought low 1,shall be small 1,little ones 1;3

1)to be or grow insignificant,grow small
-1a)(Qal)to ge insignificant


H6820

H6820

06820Tso`ar {tso'ar} 源自06819;;专有名词地名 钦定本-Zoar 10;10 琐珥="不重要"

1)在死海东南方的一座城市,与所多玛和蛾摩拉为同类, 乃是因毁灭而被上帝严重惩罚的五个城市之一; 因罗得恳求作为其避难所而被饶恕

06820Tso`ar {tso'ar} from 06819;;n pr loc AV-Zoar 10;10 Zoar ="insignificance"

1)a city at the southeast end of the Dead Sea grouped with Sodom and Gomorrah as being one of the 5cities slated for destruction by God; spared at Lot's plea as his place of refuge


H6821

H6821

06821tsaphad {tsaw-fad'} 字根型;TWOT-1949;动词 钦定本-cleaveth 1;1

1)拉在一起,收缩,布署军队备战
-1a)(Qal)拉在一起,收缩,皱缩

06821tsaphad {tsaw-fad'} a primitive root;TWOT-1949;v AV-cleaveth 1;1

1)to draw together,contract,draw up
-1a)(Qal)to draw up,contract,shrivel


H6822

H6822

06822tsaphah {tsaw-faw'} 字根型;TWOT-1950;动词 钦定本-watchman 20,watch 8,behold 2,look 2,espy 1,look up 1, waited 1,look well 1,variant for Zophim 1;37

1)小心留意,监看,守望,观察,观看
-1a)(Qal)看守,监看
-1b)(Piel)严密监视

06822tsaphah {tsaw-faw'} a primitive root;TWOT-1950;v AV-watchman 20,watch 8,behold 2,look 2,espy 1,look up 1, waited 1,look well 1,variant for Zophim 1;37

1)to look out or about,spy,keep watch,observe,watch
-1a)(Qal)to keep watch,spy
-1b)(Piel)to watch,watch closely


H6823

H6823

06823tsaphah {tsaw-faw'} 字根型[或许与06822完全一致的,透过外观的呈现, 转为动作];TWOT-1951;动词 钦定本-overlay 40,covered 5,garnished 1;46

1)呈现,胜过,覆盖,盖住
-1a)(Piel)覆盖,覆以金属板,满布
-1b)(Pual)被搁置

06823tsaphah {tsaw-faw'} a primitive root [probably identical with 06822through the idea of expansion in outlook,transferring to action];TWOT-1951;v AV-overlay 40,covered 5,garnished 1;46

1)to lay out,lay over,overlay,cover
-1a)(Piel)to overlay,plate,stud
-1b)(Pual)to be laid over


H6824

H6824

06824tsaphah {tsaw-faw'} 源自06823;TWOT-1892b;阴性名词 钦定本-swim 1;1

1)流出,溢出,排出

06824tsaphah {tsaw-faw'} from 06823;TWOT-1892b;n f AV-swim 1;1

1)outflow,overflow,discharge


H6825

H6825

06825Ts@phow {tsef-o'}or Ts@phiy {tsef-ee'} 源自06822;;阳性专有名词 AV-Zepho 2,Zephi 1;3 洗玻或洗披="望楼"

1)以利法的儿子且是以扫的孙子, 以东族长之一

06825Ts@phow {tsef-o'}or Ts@phiy {tsef-ee'} from 06822;;n pr m AV-Zepho 2,Zephi 1;3 Zepho or Zephi ="watch-tower"

1)son of Eliphaz and grandson of Esau and one of the chiefs of the Edomites


H6826

H6826

06826tsippuwy {tsip-poo'-ee} 源自06823;TWOT-1951a;阳性名词 钦定本-covering 3,overlay 2;5

1)电镀(金属),金属电镀

06826tsippuwy {tsip-poo'-ee} from 06823;TWOT-1951a;n m AV-covering 3,overlay 2;5

1)plating (of metal),metal plating


H6827

H6827

06827Ts@phown {tsef-one'} 可能是代替06837;;阳性专有名词 AV-Zephon 1;1 洗分="财富"

1)迦得的儿子,洗分族的祖先

06827Ts@phown {tsef-one'} probably for 06837;;n pr m AV-Zephon 1;1 Zephon ="treasure"

1)a son of Gad and progenitor of the family of Zephonites


H6828

H6828

06828tsaphown {tsaw-fone'}或tsaphon {tsaw-fone'} 源自06845;TWOT-1953b;阴性名词 钦定本-north 116,northward 24,north side 11,northern 1,north wind 1;153

1)北方(指方向),向北方

06828tsaphown {tsaw-fone'}or tsaphon {tsaw-fone'} from 06845;TWOT-1953b;n f AV-north 116,northward 24,north side 11,northern 1,north wind 1;153

1)north (of direction),northward
-1a)north
-1b)northward


H6829

H6829

06829Tsaphown {tsaw-fone'} 与06828同;;专有名词地名 钦定本-Zaphon 1;1 撒分="北方"

1)在迦得的一个城市,在加利利海东方,约旦河东岸

06829Tsaphown {tsaw-fone'} the same as 06828;;n pr loc AV-Zaphon 1;1 Zaphon ="north"

1)a city in Gad east of the Sea of Galilee on the east bank of the Jordan


H6830

H6830

06830ts@phowniy {tsef-o-nee'} 源自06828;TWOT-1953c AV-northern 1;1 形容词

1)北方的 阳性名词
2)北方的某一事物,北方人(实名词,作名词用)

06830ts@phowniy {tsef-o-nee'} from 06828;TWOT-1953c AV-northern 1;1 adj

1)northern n m
2)northern one,northerner (subst)


H6831

H6831

06831Ts@phowniy {tsef-o-nee'} 源自06827的种族名称;;专有形容词 AV-Zephonites 1;1 洗分族=见洗分"财富"

1)迦得的儿子洗分的后裔

06831Ts@phowniy {tsef-o-nee'} patronymically from 06827;;adj pr AV-Zephonites 1;1 Zephonites =see Zephon "treasure"

1)descendants of Zephon,the son of Gad


H6832

H6832

06832ts@phuwa`{tsef-oo'-ah} 与06848同源;TWOT-1955a;阳性名词 钦定本-dung 1,vr dung 1;2

1)(牛)粪,肥料,牛的粪肥

06832ts@phuwa`{tsef-oo'-ah} from the same as 06848;TWOT-1955a;n m AV-dung 1,vr dung 1;2

1)dung (of cattle),manure,cattle dung


H6833

H6833

06833tsippowr {tsip-pore'}或tsippor {tsip-pore'} 源自06852;TWOT-1959a;阴性名词 钦定本-bird 32,fowl 6,sparrow 2;40

1)鸟,飞禽
-1a)鸟(单数)
-1b)雀鸟(集合名词)

06833tsippowr {tsip-pore'}or tsippor {tsip-pore'} from 06852;TWOT-1959a;n f AV-bird 32,fowl 6,sparrow 2;40

1)bird,fowl
-1a)bird (singular)
-1b)birds (coll)


H6834

H6834

06834Tsippowr {tsip-pore'} 与06833同;;阳性专有名词 AV-Zippor 7;7 西拨="麻雀"

1)在出埃及时期,摩押王巴勒的父亲

06834Tsippowr {tsip-pore'} the same as 06833;;n pr m AV-Zippor 7;7 Zippor ="sparrow"

1)father of Balak the king of Moab at the time of the exodus


H6835

H6835

06835tsappachath {tsap-pakh'-ath} 字根已不使用意为扩展;TWOT-1952a;阴性名词 AV-cruse 7;7

1)广口瓶,水瓶(装液体用)

06835tsappachath {tsap-pakh'-ath} from an unused root meaning to expand;TWOT-1952a;n f AV-cruse 7;7

1)jar,jug (for liquids)


H6836

H6836

06836ts@phiyah {tsef-ee-yaw'} 源自06822;TWOT-1950a;阴性名词 钦定本-watching 1;1

1)警戒的岗哨,警戒,瞭望台

06836ts@phiyah {tsef-ee-yaw'} from 06822;TWOT-1950a;n f AV-watching 1;1

1)lookout post,lookout,watchtower


H6837

H6837

06837Tsiphyown {tsif-yone'} 源自06822;;阳性专有名词 AV-Ziphion 1;1 洗非芸="警戒"

1)迦得的众子之一,洗分家族的创始人
-1a)又称'洗分',见[6827][6831]

06837Tsiphyown {tsif-yone'} from 06822;;n pr m AV-Ziphion 1;1 Ziphion ="lookout"

1)a son of Gad and progenitor of the family of Zephonites
-1a)also 'Zephon'


H6838

H6838

06838tsappiychith {tsap-pee-kheeth'} 与06835同源;TWOT-1952b;阴性名词 钦定本-wafers 1;1

1)小薄饼,薄酥饼

06838tsappiychith {tsap-pee-kheeth'} from the same as 06835;TWOT-1952b;n f AV-wafers 1;1

1)flat cake,wafer


H6839

H6839

06839Tsophiym {tso-feem'} 06822的主动分词复数;;地名专有名词 AV-Zophim 1;1 琐腓="看守人"

1)毘斯迦山顶或其附近的一点,神在巴兰晓谕之地

06839Tsophiym {tso-feem'} pl.of act part of 06822;;n pr loc AV-Zophim 1;1 Zophim ="watchers"

1)a spot on or near the top of Pisgah,the site of Balaam's oracles


H6840

H6840

06840tsaphiyn {tsaw-feen'} 源自06845;TWOT-1953a;阳性名词 AV-thy hid 1;1

1)宝藏,稳藏的事

06840tsaphiyn {tsaw-feen'} from 06845;TWOT-1953a;n m AV-thy hid 1;1

1)treasure,a hidden thing


H6841

H6841

06841ts@phiyr (亚兰文){tsef-eer'} 相当于06842;TWOT-2963;阳性名词 AV-he 1;1

1)公山羊

06841ts@phiyr (Aramaic){tsef-eer'} corresponding to 06842;TWOT-2963;n m AV-he 1;1

1)he-goat


H6842

H6842

06842tsaphiyr {tsaw-feer'} 源自06852;TWOT-1962a;阳性名词 AV-he 3,goat 2,he goat 1;6

1)雄山羊

06842tsaphiyr {tsaw-feer'} from 06852;TWOT-1962a;n m AV-he 3,goat 2,he goat 1;6

1)he-goat


H6843

H6843

06843ts@phiyrah {tsef-ee-raw'} 像06842型;TWOT-1960a;阴性名词 钦定本-morning 2,diadem 1;3

1)褶,花冠,花圈,王冠
-1a)褶,小冠冕,王冠

06843ts@phiyrah {tsef-ee-raw'} formed like 06842;TWOT-1960a;n f AV-morning 2,diadem 1;3

1)plait,chaplet,wreath,crown
-1a)plait,coronet,diadem


H6844

H6844

06844tsaphiyth {tsaw-feeth'} 源自06822;TWOT-1951b;阴性名词 钦定本-watchtower 1;1

1)毛织的垫子,地毯
2)(CLBL)守卫

06844tsaphiyth {tsaw-feeth'} from 06822;TWOT-1951b;n f AV-watchtower 1;1

1)rug,carpet
2)(CLBL)watch


H6845

H6845

06845tsaphan {tsaw-fan'} 字根型;TWOT-1953;动词 钦定本-hide 16,lay up 7,esteemed 1,lurk 1,hidden ones 1,privily 1, secret places 1,secret 1,misc 4;33

1)隐藏,储存,珍藏
-1a)(Qal)
--1a1)隐藏,储存,珍藏
--1a2)躲藏
-1b)(Niphal)被隐藏,被储存
-1c)(Hiphil)隐藏

06845tsaphan {tsaw-fan'} a primitive root;TWOT-1953;v AV-hide 16,lay up 7,esteemed 1,lurk 1,hidden ones 1,privily 1, secret places 1,secret 1,misc 4;33

1)to hide,treasure,treasure or store up
-1a)(Qal)
--1a1)to hide,treasure,treasure up
--1a2)to lie hidden,lurk
-1b)(Niphal)to be hidden,be stored up
-1c)(Hiphil)to hide,hide from discovery


H6846

H6846

06846Ts@phanyah {tsef-an-yaw'}或Ts@phanyahuw {tsef-an-yaw'-hoo} 源自06845and 03050;阳性专有名词 钦定本-Zephaniah 10;10 西番雅="耶和华所珍爱的"

1)十二位小先知中的第九位;犹大王希西家之后裔;犹大王约西亚时期的先知
2)玛西雅之子;于犹大王西底家统治时期作副祭司;继承耶何耶大供职于 圣殿;当耶路撒冷沦陷时于利比拉被杀
3)先知撒迦利亚时期,约西亚及贤的父亲
4)一位利未人;希幔的祖先

06846Ts@phanyah {tsef-an-yaw'}or Ts@phanyahuw {tsef-an-yaw'-hoo} from 06845and 03050;;n pr m AV-Zephaniah 10;10 Zephaniah ="Jehovah has treasured"

1)the 9th in order of the 12minor prophets;descendant of king Hezekiah of Judah and prophet in the time of king Josiah of Judah
2)son of Maaseiah and second priest in the reign of king Zedekiah of Judah;succeeded Jehoiada and an officer of the temple;slain at Riblah on the capture of Jerusalem
3)father of Josiah and Hen in the time of the prophet Zechariah
4)a Levite


H6847

H6847

06847Tsophnath Pa`neach {tsof-nath'pah-nay'-akh} 埃及文的衍生字;;阳性专有名词 AV-Zaphnathpaaneah 1;1 撒发那忒巴内亚="其余荣耀之民的宝藏"(Jackson) (拉比解释此字的希伯来文意思为'秘密的启示者',其埃及文的意思为'世代的保护者'(Coptic), '世界的拯救者'(Young's))

1)埃及法老给约瑟取的埃及名字

06847Tsophnath Pa`neach {tsof-nath'pah-nay'-akh} of Egyptian derivation;;n pr m AV-Zaphnathpaaneah 1;1 Zaphnath-paaneah ="treasury of the glorious rest"

1)a name given by Pharaoh to Joseph


H6848

H6848

06848tsepha`{tseh'-fah 或tsiph`oniy {tsif-o-nee'} 字根已不使用意为受挤压成形;TWOT-1954a,1954b;阳性名词 钦定本-cockatrice 4,adder 1;5

1)毒蛇
-1a)有毒性的蛇

06848tsepha`{tseh'-fah or tsiph`oniy {tsif-o-nee'} from an unused root meaning to extrude;TWOT-1954a,1954b;n m AV-cockatrice 4,adder 1;5

1)poisonous serpent
-1a)a viper snake or adder


H6849

H6849

06849ts@phi`ah {tsef-ee-aw'} 与06848源自同字根;TWOT-1953a;阴性名词 钦定本-issue 1;1

1)分枝,叶,幼芽
-1a)意思不明确

06849ts@phi`ah {tsef-ee-aw'} from the same as 06848;TWOT-1953a;n f AV-issue 1;1

1)offshoot,leaf,shoot
-1a)meaning dubious


H6850

H6850

06850tsaphaph {tsaw-faf'} 字根型;TWOT-1957;动词 钦定本-peep 2,chatter 1,whisper 1;4

1)(Pilpel)啁啾的叫,低声说话
-1a)鸟叫声
-1b)鬼魂的声音

06850tsaphaph {tsaw-faf'} a primitive root;TWOT-1957;v AV-peep 2,chatter 1,whisper 1;4

1)(Pilpel)to chirp,peep
-1a)of birds
-1b)of ghosts


H6851

H6851

06851tsaphtsaphah {tsaf-tsaw-faw'} 源自06687;TWOT-1957a;阴性名词 钦定本-willow tree 1;1

1)柳树的一种,柳树

06851tsaphtsaphah {tsaf-tsaw-faw'} from 06687;TWOT-1957a;n f AV-willow tree 1;1

1)a kind of willow,willow tree


H6852

H6852

06852tsaphar {tsaw-far'} 字根型;TWOT-1958;v AV-de分词early 1;1

1)(Qal)早点离开,早点走
-1a)原意模糊不明

06852tsaphar {tsaw-far'} a primitive root;TWOT-1958;v AV-depart early 1;1

1)(Qal)to go early,depart early
-1a)meaning dubious


H6853

H6853

06853ts@phar (亚兰文){tsef-ar'} 相当于06833;TWOT-2962;阳性名词 AV-fowl 3,like birds 1;4

1)鸟

06853ts@phar (Aramaic){tsef-ar'} corresponding to 06833;TWOT-2962;n m AV-fowl 3,like birds 1;4

1)bird


H6854

H6854

06854ts@phardea`{tsef-ar-day'-ah} 源自06852和另一已不用的字(其意为湿地);TWOT-1963;阴性名词 AV-frog 13;13

1)蛙

06854ts@phardea`{tsef-ar-day'-ah} from 06852and a word elsewhere unused meaning a swamp;TWOT-1963;n f AV-frog 13;13

1)frogs


H6855

H6855

06855Tsipporah {tsip-po-raw'} 源自06833;;阴性专有名词 AV-Zipporah 3;3 西坡拉="鸟儿"

1)流珥(或叶忒罗)的女儿,摩西的妻子,革舜和以利以谢的母亲

06855Tsipporah {tsip-po-raw'} from 06833;;n pr f AV-Zipporah 3;3 Zipporah ="bird"

1)daughter of Reuel or Jethro,wife of Moses,and mother of Gershom and Eliezer


H6856

H6856

06856tsipporen {tsip-po'-ren} 源自06852(动名词[源自06833],取'刮,抓'的意思); TWOT-1961a;阳性名词 钦定本-nail 1,point 1;2

1)指甲,铁笔(在石板或金属上刻写之用)笔尖
-1a)指甲
-1b)钻石笔尖(参见[05842]和[02747])

06856tsipporen {tsip-po'-ren} from 06852(in the denominative sense [from 06833]of scratching); TWOT-1961a;n m AV-nail 1,point 1;2

1)fingernail,stylus point
-1a)finger-nail
-1b)point (of a diamond)


H6857

H6857

06857Ts@phath {tsef-ath'} 源自06822;;专有名词地名 钦定本-Zephath 1;1 洗法="守望台"

1)一个迦南人的城市,西缅根据以色列人的方式,给这个城市重新命名为"何珥玛"

06857Ts@phath {tsef-ath'} from 06822;;n pr loc AV-Zephath 1;1 Zephath ="watch-tower"

1)a Canaanite city in Simeon renamed Hormah by the Israelites


H6858

H6858

06858tsepheth {tseh'-feth} 字根已不使用,意为围绕;TWOT-1951c;阴性名词 AV-chapiter 1;1

1)(梁柱上)以金属包附的柱头

06858tsepheth {tseh'-feth} from an unused root meaning to encircle;TWOT-1951c;n f AV-chapiter 1;1

1)plated capital (of pillar)


H6859

H6859

06859Ts@phathah {tsef-aw'-thaw} 与06857同;;专有名词地名 AV-Zephathah 1;1 洗法="水塔"

1)犹大地西部的一个村落

06859Ts@phathah {tsef-aw'-thaw} the same as 06857;;n pr loc AV-Zephathah 1;1 Zephathah ="watch-tower"

1)a valley in western Judah


H6860

H6860

06860Tsiqlag {tsik-lag'}或Tsiyq@lag (1Chr 12:1,20){tsee-kel-ag'} 来源不明;;专有名词地名 钦定本-Ziklag 15;15 洗革拉="卷绕"

1)犹大南部的一座城,后来拨给西缅;因它曾是迦特王亚吉赐给大卫居住的 一个城市而闻名,当时有很多伟大勇士加入他且它在此接到扫罗的死讯

06860Tsiqlag {tsik-lag'}or Tsiyq@lag (1Chr 12:1,20){tsee-kel-ag'} of uncertain derivation;;n pr loc AV-Ziklag 15;15 Ziklag ="winding"

1)a town in the south of Judah,later allotted to Simeon;noted for its having been the city of David given to him by king Achish of Gath and his residence when he was joined by many of his mighty warriors and when he received word of the death of Saul


H6861

H6861

06861tsiqlon {tsik-lone'} 字根已不使用意为风;TWOT-1964;阳性名词 AV-husk 1;1

1)一袋子之量,袋子
-1a)意思不明确

06861tsiqlon {tsik-lone'} from an unused root meaning to wind;TWOT-1964;n m AV-husk 1;1

1)sack,bag
-1a)meaning dubious


H6862

H6862

06862tsar {tsar}或tsar {tsawr} 源自06887;TWOT-1973a,1973b,1974a,1975a;形容词 钦定本-enemy 37,adversary 26,trouble 17,distress 5,affliction 3, foes 2,narrow 2,strait 2,flint 1,sorrow 1,misc 9;105

1)狭窄,紧的
2)困境,危难
3)对手,仇敌,敌人,压制者
4)鹅卵石,燧石

06862tsar {tsar}or tsar {tsawr} from 06887;TWOT-1973a,1973b,1974a,1975a;adj AV-enemy 37,adversary 26,trouble 17,distress 5,affliction 3, foes 2,narrow 2,strait 2,flint 1,sorrow 1,misc 9;105

1)narrow,tight
2)straits,distress
3)adversary,foe,enemy,oppressor
4)hard pebble,flint


H6863

H6863

06863Tser {tsare} 源自06887;;专有名词,地名 AV-Zer 1;1 侧耳="燧石"

1)在拿弗他利的重镇,可能在加利利海区域内

06863Tser {tsare} from 06887;;n pr loc AV-Zer 1;1 Zer ="flint"

1)fortified town in Naphtali,probably in the area of the Sea of Galilee


H6864

H6864

06864tsor {tsore} 源自06696;TWOT-1975b;阳性名词 钦定本-sharp stone 1,flint 1;2

1)火石,硬小卵石
-1a)作刀用

06864tsor {tsore} from 06696;TWOT-1975b;n m AV-sharp stone 1,flint 1;2

1)flint,hard pebble
-1a)used as a knife


H6865

H6865

06865Tsor {tsore}或Tsowr {tsore} 同06864;TWOT-1965;专有名词,地名 AV-Tyrus 22,Tyre 20;42 推罗="岩石"

1)地中海岸的腓尼基城

06865Tsor {tsore}or Tsowr {tsore} the same as 06864;TWOT-1965;n pr loc AV-Tyrus 22,Tyre 20;42 Tyre or Tyrus ="a rock"

1)the Phoenician city on the Mediterranean coast


H6866

H6866

06866tsarab {tsaw-rab'} 字根型;TWOT-1966;动词 钦定本-burned 1;1

1)烧焦,烤焦
-1a)(Niphal)遭烤焦

06866tsarab {tsaw-rab'} a primitive root;TWOT-1966;v AV-burned 1;1

1)to burn,scorch
-1a)(Niphal)to be scorched


H6867

H6867

06867tsarebeth {tsaw-reh'-beth} 源自06686;TWOT-1966a,1966b 钦定本-burning 2,inflammation 1;3 阴性名词

1)痂,伤愈的疤 形容词的
2)燃烧的,灼热的

06867tsarebeth {tsaw-reh'-beth} from 06686;TWOT-1966a,1966b AV-burning 2,inflammation 1;3 n f

1)scab,scar of a sore adj
2)burning,scorching


H6868

H6868

06868Ts@redah {tser-ay-daw'}或Ts@redathah {tser-ay-daw'-thaw} 字根显然已不使用,意为穿刺;;专有名词地名 AV-Zereda 1,Zeredathah 1;2 洗利达或撒利但="营寨"

1)一个属玛拿西的城镇或领地,耶罗波安的家乡

06868Ts@redah {tser-ay-daw'}or Ts@redathah {tser-ay-daw'-thaw} apparently from an unused root meaning to pierce;;n pr loc AV-Zereda 1,Zeredathah 1;2 Zereda or Zeredathah ="fortress"

1)a town or territory in Manasseh and the home of Jeroboam


H6869

H6869

06869tsarah {tsaw-raw'} 源自06862;TWOT-1973c,1974b;阴性名词 AV-trouble 44,distress 8,affliction 7,adversity 5,anguish 5, tribulation 3,adversary 1;73

1)困境,危难,困难
2)烦恼的,竞争的妻子

06869tsarah {tsaw-raw'} from 06862;TWOT-1973c,1974b;n f AV-trouble 44,distress 8,affliction 7,adversity 5,anguish 5, tribulation 3,adversary 1;73

1)straits,distress,trouble
2)vexer,rival wife


H6870

H6870

06870Ts@ruwyah {tser-oo-yaw'} 被动分词,与06875同源;;阴性专有名词 AV-Zeruiah 26;26 洗鲁雅="香膏"

1)大卫王的姐姐,其三个儿子--亚比筛,约押,和亚撒黑--都是大卫 手下属一属二的英勇战士

06870Ts@ruwyah {tser-oo-yaw'} pass part from the same as 06875;;n pr f AV-Zeruiah 26;26 Zeruiah ="balsam"

1)sister of David and mother of the 3leading heroes of David's army -Abishai,Joab,and Asahel


H6871

H6871

06871Ts@ruw`ah {tser-oo-aw'} 06879的被动分词;;阴性专有名词 AV-Zeruah 1;1 洗鲁阿="挺胸前进"

1)尼八的妻子,北国以色列王耶罗波安一世的母亲

06871Ts@ruw`ah {tser-oo-aw'} pass part of 06879;;n pr f AV-Zeruah 1;1 Zeruah ="full breasted"

1)wife of Nebat and mother of king Jeroboam Iof the northern kingdom of Israel


H6872

H6872

06872ts@rowr {tser-ore'}或(shorter)ts@ror {tser-ore'} 源自06887;TWOT-1973e,1975c;阳性名词 钦定本-bundle 4,bag 3,bindeth 1,grain 1,stone 1,Zeror 1;11

1)捆,小包,小袋,袋子
2)小卵石

06872ts@rowr {tser-ore'}or (shorter)ts@ror {tser-ore'} from 06887;TWOT-1973e,1975c;n m AV-bundle 4,bag 3,bindeth 1,grain 1,stone 1,Zeror 1;11

1)bundle,parcel,pouch,bag (as packed)
2)pebble


H6873

H6873

06873tsarach {tsaw-rakh'} 字根型;TWOT-1968;动词 钦定本-cry 1,roar 1;2

1)大叫,吼叫,发出尖锐或清晰的声音
-1a)(Qal)吼叫
-1b)(Hiphil)发出吼叫的声音,大叫(战嚎)

06873tsarach {tsaw-rakh'} a primitive root;TWOT-1968;v AV-cry 1,roar 1;2

1)to cry,roar,make a shrill or clear sound
-1a)(Qal)to roar
-1b)(Hiphil)to utter a roar,cry out (a battle cry)


H6874

H6874

06874Ts@riy {tser-ee'} 与06875同;阳性专有名词 AV-Zeri 1;1 西利="建造"

1)耶杜顿的儿子,圣殿里的乐手

06874Ts@riy {tser-ee'} the same as 06875;;n pr m AV-Zeri 1;1 Zeri ="built"

1)son of Jeduthun and a musician in the court of David


H6875

H6875

06875ts@riy {tser-ee'}或tsoriy {tsor-ee'} 字根已不使用,字根原义是'用力压挤而流出'的意思.;TWOT-1967a;阳性名词 钦定本-balm 6;6

1)一种可产出香脂的植物,芳香性树脂,软膏
-1a)作为贸易用的商品
-1b)当作药膏使用

06875ts@riy {tser-ee'}or tsoriy {tsor-ee'} from an unused root meaning to crack [as by pressure],hence,to leak;TWOT-1967a;n m AV-balm 6;6

1)a kind of balsam,balm,salve
-1a)as merchandise
-1b)as medicine


H6876

H6876

06876Tsoriy {tso-ree'} 源自06865;;形容词,指某人所建之国或民族的人民 AV-...of Tyre 5;5 推罗人=见推罗[6865]"使悲痛"

1)推罗的居民

06876Tsoriy {tso-ree'} from 06865;;adj patr AV-...of Tyre 5;5 Tyrian =see Tyre "to distress"

1)an inhabitant of Tyre


H6877

H6877

06877ts@riyach {tser-ee'-akh} 源自06873取其视野清晰之意;TWOT-1969a;阳性名词 AV-hold 3,high places 1;4

1)坑道,地下工事,地窖,地下室
-1a)意义不确定

06877ts@riyach {tser-ee'-akh} from 06873in the sense of clearness of vision;TWOT-1969a;n m AV-hold 3,high places 1;4

1)excavation,underground chamber,cellar,underground room
-1a)meaning uncertain


H6878

H6878

06878tsorek {tso'-rek} 字根已不使用,意为需要;TWOT-1970a;阳性名词 AV-need 1;1

1)需求

06878tsorek {tso'-rek} from an unused root meaning to need;TWOT-1970a;n m AV-need 1;1

1)need


H6879

H6879

06879tsara`{tsaw-rah'} 字根型;TWOT-1971;动词 AV-leper 14,leprous 6;20

1)生皮肤病,生大痳疯
-1a)(Qal)大痳疯患者
-1b)(Pual)染上痳疯病

06879tsara`{tsaw-rah'} a primitive root;TWOT-1971;v AV-leper 14,leprous 6;20

1)to be diseased of skin,be leprous
-1a)(Qal)to be a leper
-1b)(Pual)to have leprosy


H6880

H6880

06880tsir`ah {tsir-aw'} 源自06879;TWOT-1971b;阴性名词集合名词 AV-hornet 3;3

1)大黄蜂

06880tsir`ah {tsir-aw'} from 06879;TWOT-1971b;n f coll AV-hornet 3;3

1)hornets


H6881

H6881

06881Tsor`ah {tsor-aw'} 显然为06880的另一型;;专有名词地名 钦定本-Zorah 8,Zoreah 1,Zareah 1;10 琐拉(Zareah 或Zoreah 或Zorah)="大黄蜂"

1)但的一座城,摩押的住所;西缅的家乡

06881Tsor`ah {tsor-aw'} apparently another form for 06880;;n pr loc AV-Zorah 8,Zoreah 1,Zareah 1;10 Zareah or Zoreah or Zorah ="hornet"

1)a town in Dan,residence of Manoah and the home town of Samson


H6882

H6882

06882Tsor`iy {tsor-ee'}或Tsor`athiy {tsor-aw-thee'} 源自06881;形容词,种族名称 AV-Zorites 1,Zorathites 1,Zareathites 1;3 琐拉人或琐利人=见琐拉"大黄蜂"

1)琐拉的居民

06882Tsor`iy {tsor-ee'}or Tsor`athiy {tsor-aw-thee'} from 06881;;adj patr AV-Zorites 1,Zorathites 1,Zareathites 1;3 Zorites or Zorathites =see Zorah "hornet"

1)the inhabitants of Zorah


H6883

H6883

06883tsara`ath {tsaw-rah'-ath} 源自06879;TWOT-1971a;阴性名词 AV-leprosy 35;35

1)痳疯病
-1a)对人时,指恶性皮肤病
-1b)用在指衣物时,指发霉或生霉
-1c)用在指房屋时,指发霉或生霉

06883tsara`ath {tsaw-rah'-ath} from 06879;TWOT-1971a;n f AV-leprosy 35;35

1)leprosy
-1a)in people,malignant skin disease (Le.13-14)
-1b)in clothing,a mildew or mould (Le.13:47-52)
-1c)in buildings,a mildew or mould (Le.14:34-53)


H6884

H6884

06884tsaraph {tsaw-raf'} 字根型;TWOT-1972;动词 钦定本-try 11,founder 5,goldsmith 5,refine 3,refiner 2,melt 2, pure 2,purge away 1,casteth 1,finer 1;33

1)熔炼,精炼,试验
-1a)(Qal)
--1a1)熔炼,经炼
--1a2)测验
--1a3)试验(并证明为真)
--1a4)精炼工,精制者,金匠(分词)
-1b)(Niphal)被精炼
-1c)(Piel)成为精制者
--1c1)精制者(分词)

06884tsaraph {tsaw-raf'} a primitive root;TWOT-1972;v AV-try 11,founder 5,goldsmith 5,refine 3,refiner 2,melt 2, pure 2,purge away 1,casteth 1,finer 1;33

1)to smelt,refine,test
-1a)(Qal)
--1a1)to smelt,refine
--1a2)to test
--1a3)to test (and prove true)
--1a4)smelter,refiner,goldsmith (participle)
-1b)(Niphal)to be refined
-1c)(Piel)to be a refiner
--1c1)refiner (participle)


H6885

H6885

06885Tsor@phiy {tso-ref-ee'} 源自06884;TWOT-1972a;阳性集合名词 钦定本-goldsmith 1;1

1)银匠

06885Tsor@phiy {tso-ref-ee'} from 06884;TWOT-1972a;n m coll AV-goldsmith 1;1

1)goldsmiths


H6886

H6886

06886Tsar@phath {tsaq-ref-ath'} 源自06884;;专有名词地名 钦定本-Zarephath 3;3 撒勒法="精炼"

1)西顿南方沿海的一个城市,以利亚在旱灾末期时的住处; 现代名'Sura-fend'

06886Tsar@phath {tsaq-ref-ath'} from 06884;;n pr loc AV-Zarephath 3;3 Zarephath ="refinery"

1)a city on the coast south of Sidon and the residence of Elijah during the last part of the drought;modern 'Sura-fend'


H6887

H6887

06887tsarar {tsaw-rar'} 字根型;TWOT-1973,1974;动词 钦定本-enemy 14,distress 7,bind up 6,vex 6,afflict 4,besiege 4, adversary 3,strait 3,trouble 2,bound 2,pangs 2,misc 5;58

1)捆,成为狭窄的,成为悲痛的,使狭窄,导致悲痛, 围攻,被窄化,被捆
-1a)(Qal)
--1a1)捆,系住,关闭
--1a2)成为贫乏的,被用钳子夹紧,在困境中
-1b)(Pual)被捆,被系住
-1c)(Hiphil)
--1c1)为...而使变窄,导致...悲痛,重压在...之上
--1c2)遭受背苦
2)对...表示敌意,使苦恼
-1a)(Qal)
--1a1)对...表示敌意,有敌意的对待,使生气,骚扰
--1a2)使苦恼者,骚扰者(分词)

06887tsarar {tsaw-rar'} a primitive root;TWOT-1973,1974;v AV-enemy 14,distress 7,bind up 6,vex 6,afflict 4,besiege 4, adversary 3,strait 3,trouble 2,bound 2,pangs 2,misc 5;58

1)to bind,be narrow,be in distress,make narrow,cause distress, besiege,be straitened,be bound
-1a)(Qal)
--1a1)to bind,tie up,shut up
--1a2)to be scant,be cramped,be in straits
-1b)(Pual)to be bound,be tied up
-1c)(Hiphil)
--1c1)to make narrow for,cause distress to,press hard upon
--1c2)to suffer distress
2)to show hostility toward,vex
-1a)(Qal)
--1a1)to show hostility toward,treat with enmity,vex,harass
--1a2)vexer,harasser (participle)


H6888

H6888

06888Ts@rerah {tser-ay-raw'} apparently by erroneous transcription for 06868;;n pr 地名 AV-Zererath 1;1 西利拉="压迫"

1)玛拿西的一个小镇或一个地区,耶罗波安的家乡
-1a)同06868

06888Ts@rerah {tser-ay-raw'} apparently by erroneous transcription for 06868;;n pr loc AV-Zererath 1;1 Zererath ="oppression"

1)a town or territory in Manasseh and the home of Jeroboam
-1a)same as 06868


H6889

H6889

06889Tsereth {tseh'-reth} 可能源自06671;阳性专有名词 AV-Zereth 1;1 洗列="光灿"

1)犹大后裔

06889Tsereth {tseh'-reth} perhaps from 06671;;n pr m AV-Zereth 1;1 Zereth ="splendour"

1)son of Ashur,the founder of Tekoa,by his wife Helah


H6890

H6890

06890Tsereth hash-Shachar {tseh'-reth hash-shakh'-ar} 源自与06889和07837相同的介冠词;;专有名词地名 钦定本-Zarethshahar 1;1 细列哈沙辖="黎明的光彩"

1)流便族的一座城

06890Tsereth hash-Shachar {tseh'-reth hash-shakh'-ar} from the same as 06889and 07837with the article interposed;;n pr loc AV-Zarethshahar 1;1 Zareth-shahar ="splendour of the dawn"

1)a town in Reuben


H6891

H6891

06891Tsar@than {tsaw-reth-awn'} 或许为06868;;专有名词,地名 AV-Zarthan 1,Zaretan 1,Zartanah 1;3 撒拉但="他们的悲伤"

1)属以色列境内的约旦河谷的一个地方 通过征服的迦南地
-1a)地点不详

06891Tsar@than {tsaw-reth-awn'} perhaps for 06868;;n pr loc AV-Zarthan 1,Zaretan 1,Zartanah 1;3 Zarthan or Zaretan ="their distress"

1)a place in the Jordan valley where the river parted for Israel to pass over for the conquest of Canaan
-1a)site unknown


H6892

H6892

06892qe'{kay}或qiy'{kee} 源自06958;TWOT-2013a,2013b;阳性名词 钦定本-vomit 4;4

1)呕吐,吐出之物

06892qe'{kay}or qiy'{kee} from 06958;TWOT-2013a,2013b;n m AV-vomit 4;4

1)vomit,what is vomited up


H6893

H6893

06893qa'ath {kaw-ath'} 源自06958;TWOT-1976;阴性名词 钦定本-pelican 3,cormorant 2;5

1)一种在礼仪上不洁净的鸟
-1a)可能是鹈鹕或鸬鹚
-1b)可能是一种绝种的鸟,正确的意义未知

06893qa'ath {kaw-ath'} from 06958;TWOT-1976;n f AV-pelican 3,cormorant 2;5

1)a ceremonially unclean bird
-1a)perhaps pelican or cormorant
-1b)perhaps an extinct bird,exact meaning unknown


H6894

H6894

06894qab {kab} 源自06895;TWOT-1977a;阳性名词 AV-cab 1;1

1)一个测量干物体积的单位-cab,kab (古希伯来人的容积单位)
-1a)约为一公升半,六分之一细亚[5429],或十八分之一的伊法[0374]

06894qab {kab} from 06895;TWOT-1977a;n m AV-cab 1;1

1)a dry measure -cab,kab
-1a)about 1.5litres,1/6of a seah,or 1/18of an ephah


H6895

H6895

06895qabab {kaw-bab'} 字根型;TWOT-1978;动词 AV-curse 7,at all 1;8

1)诅咒,咒诅
-1a)(Qal)诅咒

06895qabab {kaw-bab'} a primitive root;TWOT-1978;v AV-curse 7,at all 1;8

1)to curse,utter a curse against
-1a)(Qal)to curse


H6896

H6896

06896qebah {kay-baw'} 源自06895;TWOT-1979a;阴性名词 AV-maw 1;1

1)胃,腹,动物的胃或禽类的嗉囊
-1a)(祭献用的动物的)胃
-1b)(女人的)腹部

06896qebah {kay-baw'} from 06895;TWOT-1979a;n f AV-maw 1;1

1)stomach,belly,maw
-1a)stomach (of sacrificial victim)
-1b)belly (of woman)


H6897

H6897

06897qobah {ko'-baw} 源自06895;TWOT-1979a;阴性名词 AV-belly 1;1

1)胃部,肚子,反刍动物的第四胃
-1a)(牲品的)胃部
-1b)(女人的)肚子

06897qobah {ko'-baw} from 06895;TWOT-1979a;n f AV-belly 1;1

1)stomach,belly,maw
-1a)stomach (of sacrificial victim)
-1b)belly (of woman)


H6898

H6898

06898qubbah {koob-baw'} 源自06895;TWOT-1977b;阴性名词 AV-tent 1;1

1)大圆顶帐棚,帐棚

06898qubbah {koob-baw'} from 06895;TWOT-1977b;n f AV-tent 1;1

1)large vaulted tent,tent


H6899

H6899

06899qibbuwts {kib-boots'} 源自06908;TWOT-1983a;阳性名词 钦定本-companies 1;1

1)集会,集合,聚集{赛57:13}
2)(BDB)堆积

06899qibbuwts {kib-boots'} from 06908;TWOT-1983a;n m AV-companies 1;1

1)assemblage,assembly,gathering
2)(BDB)heap


H6900

H6900

06900q@buwrah {keb-oo-raw'}或q@burah {keb-oo-raw'} 06912的被动分词;TWOT-1984b;阴性名词 钦定本-sepulchre 5,grave 4,burial 4,burying place 1;14

1)坟墓,埋葬,埋葬的地点
-1a)坟墓
-1b)埋葬

06900q@buwrah {keb-oo-raw'}or q@burah {keb-oo-raw'} pass part of 06912;TWOT-1984b;n f AV-sepulchre 5,grave 4,burial 4,burying place 1;14

1)grave,burial,burial site
-1a)grave
-1b)burial


H6901

H6901

06901qabal {kaw-bal'} 字根型;TWOT-1980;动词 钦定本-receive 6,took 3,choose 1,held 1,take hold 1,undertook 1;13

1)取,接受,在...之前
-1a)(Piel)
--1a1)取,选,受
--1a2)接受
--1a3)承担,担任
-1b)(Hiphil)
--1b1)表达反对
--1b2)使一个对应,接合到另一个

06901qabal {kaw-bal'} a primitive root;TWOT-1980;v AV-receive 6,took 3,choose 1,held 1,take hold 1,undertook 1;13

1)to take,receive,be before
-1a)(Piel)
--1a1)to take,choose,receive
--1a2)to accept
--1a3)to accept,assume
-1b)(Hiphil)
--1b1)to show oppositeness
--1b2)to correspond,receive one to the other


H6902

H6902

06902q@bal (亚兰文){keb-al'} 相当于06901;TWOT-2964;动词 AV-take 2,receive 1;3

1)(Pael)收到

06902q@bal (Aramaic){keb-al'} corresponding to 06901;TWOT-2964;v AV-take 2,receive 1;3

1)(Pael)to receive


H6903

H6903

06903q@bel (亚兰文){keb-ale'}或qobel (亚兰文){kob-ale'} 相当于06905;TWOT-2965 AV-as +036065,because +036064,therefore +036063,before 3, as 2,wherefore +036062,according 1,against 1,misc 8;29 实名词（作名词用）

1)前面 介系词
2)在...前面,之前,因为,由...观之,原因是,因这理由,所以 连接词
3)因为,由于,虽然,依照,在...之前 副词
4)因着,然后

06903q@bel (Aramaic){keb-ale'}or qobel (Aramaic){kob-ale'} corresponding to 06905;TWOT-2965 AV-as +036065,because +036064,therefore +036063,before 3, as 2,wherefore +036062,according 1,against 1,misc 8;29 subst

1)front prep
2)in front of,before,because of,in view of,by reason of,because of this,therefore conj
3)because that,inasmuch as,although,according as,before adv
4)accordingly,then


H6904

H6904

06904qobel {ko'-bel} 源自06901取其面对之意(面对面站着,为了拿取); TWOT-1980a;阳性名词 钦定本-war 1;1

1)前面的东西,攻击的器械,前方的东西
-1a)前面
-1b)围城的器械,撞城槌

06904qobel {ko'-bel} from 06901in the sense of confronting (as standing opposite in order to receive);TWOT-1980a;n m AV-war 1;1

1)something in front,attacking engine,something before
-1a)before
-1b)siege-engine,battering-ram


H6905

H6905

06905qabal {kaw-bawl'} 源自06901取其相对之意[见06904];TWOT-1980a; AV-before 1;1 阳性名词

1)在面前的东西,攻击的器械,之前的东西
-1a)之前的某事某物
-1b)攻城的器械,战斗用的破城锤 副词(CLBL)

1)之前

06905qabal {kaw-bawl'} from 06901in the sense of opposite [see 06904];TWOT-1980a; AV-before 1;1 n m

1)something in front,attacking engine,something before
-1a)before
-1b)siege-engine,battering-ram adv (CLBL)

1)before


H6906

H6906

06906qaba`{kaw-bah'} 字根型;TWOT-1981;动词 钦定本-rob 4,spoil 2;6

1)(Qal)抢劫
-1a)意思含糊的

06906qaba`{kaw-bah'} a primitive root;TWOT-1981;v AV-rob 4,spoil 2;6

1)(Qal)to rob
-1a)meaning dubious


H6907

H6907

06907qubba`ath {koob-bah'-ath} 源自06906;TWOT-1982;阴性名词 钦定本-dregs 2;2

1)杯子

06907qubba`ath {koob-bah'-ath} from 06906;TWOT-1982;n f AV-dregs 2;2

1)cup


H6908

H6908

06908qabats {kaw-bats'} 字根型;TWOT-1983;动词 AV-gather 70,gather together 42,assemble 6,gather up 3, heap 1,gather out 1,resort 1,surely 1,misc 2;127

1)聚集,召集
-1a)(Qal)聚集,召聚,集合
-1b)(Niphal)
--1b1)集合,聚集
--1b2)聚会
-1c)(Piel)堆积,收聚,收回
-1d)(Pual)被聚在一起
-1e)(Hithpael)召来,召聚

06908qabats {kaw-bats'} a primitive root;TWOT-1983;v AV-gather 70,gather together 42,assemble 6,gather up 3, heap 1,gather out 1,resort 1,surely 1,misc 2;127

1)to gather,assemble
-1a)(Qal)to gather,collect,assemble
-1b)(Niphal)
--1b1)to assemble,gather
--1b2)to be gathered
-1c)(Piel)to gather,gather together,take away
-1d)(Pual)to be gathered together
-1e)(Hithpael)to gather together,be gathered together


H6909

H6909

06909Qabts@'el {kab-tseh-ale'} 源自06908和0410;;专有名词地名 钦定本-Kabzeel 3;3 甲薛="上帝积聚"

1)犹大最偏僻的城市;位于由落南部在以东边界上

06909Qabts@'el {kab-tseh-ale'} from 06908and 0410;;n pr loc AV-Kabzeel 3;3 Kabzeel ="God gathers"

1)the most remote city of Judah;located in southern Judah on the border of Edom


H6910

H6910

06910q@butsah {keb-oo-tsaw'} 06908的被动分词;TWOT-1983b;阴性名词 钦定本-gather 1;1

1)聚集,集合

06910q@butsah {keb-oo-tsaw'} pass part of 06908;TWOT-1983b;n f AV-gather 1;1

1)gathering,assembly


H6911

H6911

06911Qibtsayim {kib-tsah'-yim} 双数型而源自06908;;专有名词地名 AV-Kibzaim 1;1 基伯先="两会合"

1)在以法莲内的以法莲山之哥辖利未城

06911Qibtsayim {kib-tsah'-yim} dual from 06908;;n pr loc AV-Kibzaim 1;1 Kibzaim ="two gatherings"

1)a Kohathite Levitical city in Ephraim at Mount Ephraim


H6912

H6912

06912qabar {kaw-bar'} 字根型;TWOT-1984;动词 钦定本-bury 131,buriers 1,in any wise 1;133

1)埋葬
-1a)(Qal)埋葬
-1b)(Niphal)被埋葬
-1c)(Piel)掩埋,掩藏(集体的)
-1d)(Pual)被安葬

06912qabar {kaw-bar'} a primitive root;TWOT-1984;v AV-bury 131,buriers 1,in any wise 1;133

1)to bury
-1a)(Qal)to bury
-1b)(Niphal)to be buried
-1c)(Piel)to bury,bury (in masses)
-1d)(Pual)to be buried


H6913

H6913

06913qeber {keh'-ber}或(阴性)qibrah {kib-raw'} 源自06912;TWOT-1984a;阳性名词 钦定本-grave 35,sepulchre 25,buryingplace 6;67

1)坟墓,坟地

06913qeber {keh'-ber}or (fem.)qibrah {kib-raw'} from 06912;TWOT-1984a;n m AV-grave 35,sepulchre 25,buryingplace 6;67

1)grave,sepulchre,tomb


H6914

H6914

06914Qibrowth hat-Ta'avah {kib-roth'hat-tah-av-aw'} 源于06913和08378的阴性复数和(插在中间的)冠词;;专有名词地名 AV-Kibrothhattaavah 5;5 基博罗哈他瓦="情欲之坟"(贪欲之人的坟墓）

1)以色列人在旷野所停留的一个地方,离开西乃后的第三个营地(?),靠近阿喀巴湾

06914Qibrowth hat-Ta'avah {kib-roth'hat-tah-av-aw'} from the fem.pl.of 06913and 08378with the article interposed;; n pr loc AV-Kibrothhattaavah 5;5 Kibroth-hattaavah ="graves of lust"

1)a station of Israel in the wilderness 3campsites away from Sinai near the gulf of Akabah


H6915

H6915

06915qadad {kaw-dad'} 字根型;TWOT-1985;动词 AV-bow...head 11,stoop 2,bow 2;15

1)(Qal)低头

06915qadad {kaw-dad'} a primitive root;TWOT-1985;v AV-bow...head 11,stoop 2,bow 2;15

1)(Qal)to bow down


H6916

H6916

06916qiddah {kid-daw'} 源自06915;TWOT-1986b;阴性名词 钦定本-cassia 2;2

1)香料的一种-桂皮

06916qiddah {kid-daw'} from 06915;TWOT-1986b;n f AV-cassia 2;2

1)a spice -cassia


H6917

H6917

06917qaduwm {kaw-doom'} 被动分词of 06923;TWOT-1988g;n m AV-ancient 1;1

1)古旧的事物,古旧的,(水的)奔流
-1a)原字意思模糊不明

06917qaduwm {kaw-doom'} pass part of 06923;TWOT-1988g;n m AV-ancient 1;1

1)antiquity,ancient,onrushing
-1a)meaning dubious


H6918

H6918

06918qadowsh {kaw-doshe'}或qadosh {kaw-doshe'} 源自06942;TWOT-1990b;形容词 钦定本-holy 65,Holy One 39,saint 12;116

1)神圣的,圣洁的(神圣的),至圣者(耶和华,神),圣人,分别出来

06918qadowsh {kaw-doshe'}or qadosh {kaw-doshe'} from 06942;TWOT-1990b;adj AV-holy 65,Holy One 39,saint 12;116

1)sacred,holy,Holy One,saint,set apart


H6919

H6919

06919qadach {kaw-dakh'} 字根型使燃烧;TWOT-1987;动词 钦定本-kindle 4,burn 1;5

1)点火,被点燃
-1a)(Qal)
--1a1)点燃
--1a2)被点燃

06919qadach {kaw-dakh'} a primitive root to inflame;TWOT-1987;v AV-kindle 4,burn 1;5

1)to kindle,be kindled
-1a)(Qal)
--1a1)to kindle
--1a2)to be kindled


H6920

H6920

06920qaddachath {kad-dakh'-ath} 源自06919;TWOT-1987a;阴性名词 AV-burning ague 1,fever 1;2

1)热病

06920qaddachath {kad-dakh'-ath} from 06919;TWOT-1987a;n f AV-burning ague 1,fever 1;2

1)fever


H6921

H6921

06921qadiym {kaw-deem'}或qadim {kaw-deem'} 源自06923;TWOT-1988d;阳性名词 AV-east 50,east wind 10,eastward 7,eastward +018701, east side 1;69

1)东方,东风
-1a)东方(指方向)
-1b)东风

06921qadiym {kaw-deem'}or qadim {kaw-deem'} from 06923;TWOT-1988d;n m AV-east 50,east wind 10,eastward 7,eastward +018701, east side 1;69

1)east,east wind
-1a)east (of direction)
-1b)east wind


H6922

H6922

06922qaddiysh (亚兰文){kad-deesh'} 相当于06918;TWOT-2967;形容词 AV-saint 6,holy 4,holy one 3;13

1)神圣的,分别的
2)(TWOT)天使,圣者

06922qaddiysh (Aramaic){kad-deesh'} corresponding to 06918;TWOT-2967;adj AV-saint 6,holy 4,holy one 3;13

1)holy,separate
2)(TWOT)angels,saints


H6923

H6923

06923qadam {kaw-dam'} 字根型;TWOT-1988;动词 AV-prevent 15,before 6,met 2,come 1,disappoint 1,go 1;26

1)遇见,来到或在前面,面对,到眼前
-1a)(Piel)
--1a1)遇见,面对,遭逢,承受
--1a2)到前面,在前面,位于前面
--1a3)领先,事先,预期,先发
-1b)(Hiphil)
--1b1)来到前面
--1b2)去面对,预料

06923qadam {kaw-dam'} a primitive root;TWOT-1988;v AV-prevent 15,before 6,met 2,come 1,disappoint 1,go 1;26

1)to meet,come or be in front,confront,go before
-1a)(Piel)
--1a1)to meet,confront,come to meet,receive
--1a2)to go before,go in front,be in front
--1a3)to lead,be beforehand,anticipate,forestall
-1b)(Hiphil)
--1b1)to come in front
--1b2)to confront,anticipate


H6924

H6924

06924qedem {keh'-dem}或qedmah {kayd'-maw} 源自06923;TWOT-1988a; AV-east 32,old 17,eastward 11,ancient 6,east side 5,before 3, east part 2,ancient time 2,aforetime 1,eternal 1,misc 7;87 阳性名词

1)东方,上古,前方,即指前面,从前
-1a)前方,来自前方或东方的,在前面,东边
-1b)远古时代,从前,上古,源于古老的,太初
-1c)上古的,古老的(副词)
-1d)太初
-1e)东边 副词
2)东向,朝或向东地

06924qedem {keh'-dem}or qedmah {kayd'-maw} from 06923;TWOT-1988a; AV-east 32,old 17,eastward 11,ancient 6,east side 5,before 3, east part 2,ancient time 2,aforetime 1,eternal 1,misc 7;87 n m

1)east,antiquity,front,that which is before,aforetime
-1a)front,from the front or east,in front,mount of the East
-1b)ancient time,aforetime,ancient,from of old,earliest time
-1c)anciently,of old (adverb)
-1d)beginning
-1e)east adv
2)eastward,to or toward the East


H6925

H6925

06925qodam (亚兰文){kod-awm'}或q@dam (亚兰文){ked-awm'} 相当于06924;TWOT-2966a;介系词 AV-before 29,before +044812,of +044812,him 2,misc 7;42

1)之前,在...面前
-1a)之前
-1b)从以前至今

06925qodam (Aramaic){kod-awm'}or q@dam (Aramaic)(Dan 7:l3){ked-awm'} corresponding to 06924;TWOT-2966a;prep AV-before 29,before +044812,of +044812,him 2,misc 7;42

1)before,in front of
-1a)before
-1b)from before


H6926

H6926

06926qidmah {kid-maw'} 源自06924;TWOT-1988a;阴性名词 钦定本-east 3,eastward 1;4

1)位于前方的,前方,东方的,古代,东方
-1a)在前面,在上方的,前方
-1b)在东边,东方

06926qidmah {kid-maw'} from 06924;TWOT-1988a;n f AV-east 3,eastward 1;4

1)forward,front,east,antiquity,East
-1a)in front of,over against,front
-1b)on the east of,east


H6927

H6927

06927qadmah {kad-maw'} 源自06923;TWOT-1988c;阴性名词 钦定本-former estate 3,old estate 1,afore 1,antiquity 1;6

1)古代,从前的状态、身分、情况,从前,起源
-1a)古代,起初,起源
-1b)从前的状态或情况 连接词
-1c)在...以前

06927qadmah {kad-maw'} from 06923;TWOT-1988c;n f AV-former estate 3,old estate 1,afore 1,antiquity 1;6

1)antiquity,former state or estate or situation,before,origin
-1a)antiquity,beginning,origin
-1b)former state or situation conj
-1c)before


H6928

H6928

06928qadmah (亚兰文){kad-maw'} 相当于06927;TWOT-2966b;阴性名词 AV-ago 1,aforetime +04481+018361;2

1)先前的时候或状态,如同以前

06928qadmah (Aramaic){kad-maw'} corresponding to 06927;TWOT-2966b;n f AV-ago 1,aforetime +04481+018361;2

1)former time or situation,as before


H6929

H6929

06929Qed@mah {kayd'-maw} 源自06923;;阳性专有名词 AV-Kedemah 2;2 基底玛="最初的"

1)以实玛利最小的儿子

06929Qed@mah {kayd'-maw} from 06923;;n pr m AV-Kedemah 2;2 Kedemah ="original"

1)the youngest son of Ishmael


H6930

H6930

06930qadmown {kad-mone'} 源自06923;TWOT-1988e;形容词 钦定本-east 1;1

1)东方的

06930qadmown {kad-mone'} from 06923;TWOT-1988e;adj AV-east 1;1

1)eastern


H6931

H6931

06931qadmowniy {kad-mo-nee'}或qadmoniy {kad-mo-nee'} 源自06930;TWOT-1988f;形容词 AV-east 4,former 2,ancients 1,that went before 1, things of old 1,old 1;10

1)从前的,古代的,东方的
-1a)从前的,古代的
-1b)东方的

06931qadmowniy {kad-mo-nee'}or qadmoniy {kad-mo-nee'} from 06930;TWOT-1988f;adj AV-east 4,former 2,ancients 1,that went before 1, things of old 1,old 1;10

1)former,ancient,eastern
-1a)former,ancient
-1b)eastern


H6932

H6932

06932Q@demowth {ked-ay-mothe'} 源自06923;;专有名词地名 钦定本-Kedemoth 4;4 基底莫="东方的"

1)在死海东边之地区的市镇之一,拨给流便支派并给米拉利后裔利未人

06932Q@demowth {ked-ay-mothe'} from 06923;;n pr loc AV-Kedemoth 4;4 Kedemoth ="eastern"

1)one of the towns in the district east of the Dead Sea allotted to the tribe of Reuben and given to the Merarite Levites


H6933

H6933

06933qadmay (亚兰文){kad-mah'-ee} 源于相当于06923的字根;TWOT-2966c;形容词 AV-first 3;3

1)先前的,第一的
-1a)头一个
-1b)先前的

06933qadmay (Aramaic){kad-mah'-ee} from a root corresponding to 06923;TWOT-2966c;adj AV-first 3;3

1)former,first
-1a)first
-1b)former


H6934

H6934

06934Qadmiy'el {kad-mee-ale'} 源自06924和0410;;阳性专有名词 AV-Kadmiel 8;8 甲篾="神是始祖"

1)一位利未人,何达威雅的后裔,回归的民中一个家族的首领;负责监督 圣殿内的工作的人之一,也是带领民众公开忏悔的领袖之一

06934Qadmiy'el {kad-mee-ale'} from 06924and 0410;;n pr m AV-Kadmiel 8;8 Kadmiel ="God is the ancient one"

1)a Levite,descendant of Hodaviah,and head of a family of returning exiles;also oversaw the work on the temple and also was one of the leaders of the people who led the people in the public confession


H6935

H6935

06935Qadmoniy {kad-mo-nee'} 与06931同;;形容词 AV-Kadmonites 1;1 甲摩尼人="东方的居民"

1)当神应许将迦南地赐给亚伯拉罕时,当时住在迦南地的人{创15:19}

06935Qadmoniy {kad-mo-nee'} the same as 06931;;adj AV-Kadmonites 1;1 Kadmonites ="easterners"

1)a people who occupied the land of Canaan when God promised it to Abram


H6936

H6936

06936qodqod {kod-kode'} 源自06915;TWOT-1986a;阳性名词 钦定本-crown of the head 6,top of the head 2,crown 1,pate 1, scalp 1;11

1)头,头顶,头顶有毛的地方,头皮

06936qodqod {kod-kode'} from 06915;TWOT-1986a;n m AV-crown of the head 6,top of the head 2,crown 1,pate 1, scalp 1;11

1)head,crown of head,top of head,hairy crown,scalp


H6937

H6937

06937qadar {kaw-dar'} 字根型;TWOT-1989;动词 AV-mourn 6,black 4,dark 4,blackish 1,darkened 1,heavily 1;17

1)哀痛,黑暗
-1a)(Qal)黑暗
-1b)(Hiphil)
--1b1)使黑暗
--1b2)导致哀痛
-1c)(Hithpael)变暗

06937qadar {kaw-dar'} a primitive root;TWOT-1989;v AV-mourn 6,black 4,dark 4,blackish 1,darkened 1,heavily 1;17

1)to mourn,be dark
-1a)(Qal)to be dark
-1b)(Hiphil)
--1b1)to darken
--1b2)to cause to mourn
-1c)(Hithpael)to grow dark


H6938

H6938

06938Qedar {kay-dawr'} 源自06937; 钦定本-Kedar 12;12 基达="黑暗" 民族专有名词

1)阿拉伯沙漠里的游牧民族
2)(1)的祖先,以实玛利的儿子

06938Qedar {kay-dawr'} from 06937;; AV-Kedar 12;12 Kedar ="dark" n pr m

1)a son of Ishmael n pr people
2)the descendants of Kedar


H6939

H6939

06939Qidrown {kid-rone'} 源自06937;;专有名词溪流 钦定本-Kidron 11;11 汲沦="黑暗"

1)耶路撒冷以东的一条溪流

06939Qidrown {kid-rone'} from 06937;;n pr stream AV-Kidron 11;11 Kidron ="dark"

1)a stream east of Jerusalem


H6940

H6940

06940qadruwth {kad-rooth'} 源自06937;TWOT-1989a;阴性名词 钦定本-blackness 1;1

1)黑暗,阴暗

06940qadruwth {kad-rooth'} from 06937;TWOT-1989a;n f AV-blackness 1;1

1)darkness,gloom


H6941

H6941

06941q@doranniyth {ked-o-ran-neeth'} 源自06937的副词;TWOT-1989b;副词 钦定本-mournfully 1;1

1)悲哀地

06941q@doranniyth {ked-o-ran-neeth'} adverb from 06937;TWOT-1989b;adv AV-mournfully 1;1

1)mournfully


H6942

H6942

06942qadash {kaw-dash'} 字根型;TWOT-1990;动词 AV-sanctify 108,hallow 25,dedicate 10,holy 7,prepare 7, consecrate 5,appointed 1,bid 1,purified 1,misc 7;172

1)奉献,使神圣,预备,供奉,被尊崇,圣洁, 使成圣,分别
-1a)(Qal)
--1a1)被分别,被献
--1a2)被尊崇
--1a3)被献,禁忌
-1b)(Niphal)
--1b1)现其圣洁或尊容
--1b2)被尊容,尊为圣
--1b3)为圣
-1c)(Piel)
--1c1)t被分别为圣,为献,为供奉
--1c2)视为圣,使之圣
--1c3)被尊为圣,尊荣
--1c4)奉献
-1d)(Pual)
--1d1)被奉献
--1d2)被献,被供奉
-1e)(Hiphil)
--1e1)分别,献身,献出
--1e2)待之为圣
--1e3)奉献
-1f)(Hithpael)
--1f1)分别为圣
--1f2)尊之为圣(用于上帝)
--1f3)被视为圣
--1f4)献身

06942qadash {kaw-dash'} a primitive root;TWOT-1990;v AV-sanctify 108,hallow 25,dedicate 10,holy 7,prepare 7, consecrate 5,appointed 1,bid 1,purified 1,misc 7;172

1)to consecrate,sanctify,prepare,dedicate,be hallowed,be holy, be sanctified,be separate
-1a)(Qal)
--1a1)to be set apart,be consecrated
--1a2)to be hallowed
--1a3)consecrated,tabooed
-1b)(Niphal)
--1b1)to show oneself sacred or majestic
--1b2)to be honoured,be treated as sacred
--1b3)to be holy
-1c)(Piel)
--1c1)to set apart as sacred,consecrate,dedicate
--1c2)to observe as holy,keep sacred
--1c3)to honour as sacred,hallow
--1c4)to consecrate
-1d)(Pual)
--1d1)to be consecrated
--1d2)consecrated,dedicated
-1e)(Hiphil)
--1e1)to set apart,devote,consecrate
--1e2)to regard or treat as sacred or hallow
--1e3)to consecrate
-1f)(Hithpael)
--1f1)to keep oneself apart or separate
--1f2)to cause Himself to be hallowed (of God)
--1f3)to be observed as holy
--1f4)to consecrate oneself


H6943

H6943

06943Qedesh {keh'-desh} 源自06942;TWOT-1990d;专有名词地名 钦定本-Kedesh 11,Kedeshnaphtali 1;12 基低斯="圣地"

1)犹大南端的一个城市
-1a)与'加低斯'和'加低斯巴尼亚'相同
2)以萨迦分给利未人革顺族的城市
3)分给拿弗他利的一个有堡垒的迦南人城市
4)在拿弗他利的一个逃城

06943Qedesh {keh'-desh} from 06942;TWOT-1990d;n pr loc AV-Kedesh 11,Kedeshnaphtali 1;12 Kedesh ="holy place"

1)a city in the extreme south of Judah
-1a)same as 'Kadesh'and 'Kadesh-barnea'
2)a city of Issachar allotted to the Gershonite Levites
3)a fortified Canaanite city allotted to Naphtali
4)a city of refuge in Naphtali


H6944

H6944

06944qodesh {ko'-desh} 源自06942;TWOT-1990a;阳性名词 AV-holy 262,sanctuary 68,(holy,hallowed,...)things 52,most 44, holiness 30,dedicated 5,hallowed 3,consecrated 1,misc 3;468

1)分别,神圣,奉献给神的,区隔
-1a)分别,奉献给神的,神圣
--1a1)神的
--1a2)地方
--1a3)事物
-1b)区别,区隔

06944qodesh {ko'-desh} from 06942;TWOT-1990a;n m AV-holy 262,sanctuary 68,(holy,hallowed,...)things 52,most 44, holiness 30,dedicated 5,hallowed 3,consecrated 1,misc 3;468

1)apartness,holiness,sacredness,separateness
-1a)apartness,sacredness,holiness
--1a1)of God
--1a2)of places
--1a3)of things
-1b)set-apartness,separateness


H6945

H6945

06945qadesh {kaw-dashe'} 源自06942;TWOT-1990c;阳性名词 钦定本-sodomite 5,unclean 1;6

1)在神殿里的男娼

06945qadesh {kaw-dashe'} from 06942;TWOT-1990c;n m AV-sodomite 5,unclean 1;6

1)male temple prostitute


H6946

H6946

06946Qadesh {kaw-dashe'} 与06945相同;TWOT-1990e;地名专有名词 钦定本-Kadesh 17,Meribahkadesh +048081;18 加低斯="神圣的"

1)犹大南端的一个城市
-1a)与'基低斯'和'加低斯巴尼亚'相同

06946Qadesh {kaw-dashe'} the same as 06945;TWOT-1990e;n pr loc AV-Kadesh 17,Meribahkadesh +048081;18 Kadesh ="holy"

1)a city in the extreme south of Judah
-1a)same as 'Kedesh'and 'Kadesh-barnea'


H6947

H6947

06947Qadesh Barnea`{kaw-dashe'bar-nay'-ah} 源于06946的字源和一已不使用的字(显然是一相当于01251的字和一由05128衍生的字之组合)意为逃亡者的沙漠;;地名专有名词 钦定本-Kadeshbarnea 10;10 加低斯巴尼亚="神圣的"

1)犹大南端的一个城市
-1a)与'基低斯'和'加低斯'相同

06947Qadesh Barnea`{kaw-dashe'bar-nay'-ah} from the same as 06946and an otherwise unused word (apparently compounded of a correspondent to 01251and a derivative of 05128)meaning desert of a fugitive;;n pr loc AV-Kadeshbarnea 10;10 Kadesh-barnea ="holy"

1)a city in the extreme south of Judah
-1a)same as 'Kedesh'and 'Kadesh'


H6948

H6948

06948q@deshah {ked-ay-shaw'} 源自06945;TWOT1990c;阴性名词 钦定本-harlot 4,whore 1;5

1)神殿女性娼妓,妓女

06948q@deshah {ked-ay-shaw'} from 06945;TWOT1990c;n f AV-harlot 4,whore 1;5

1)female temple prostitute,harlot


H6949

H6949

06949qahah {kaw-haw'} 字根型;TWOT-1990.1;动词 钦定本-set on edge 3,blunt 1;4

1)迟钝的,不锋利的
-1a)(Qal)迟钝的,不锋利的
-1b)(Piel)迟钝的

06949qahah {kaw-haw'} a primitive root;TWOT-1990.1;v AV-set on edge 3,blunt 1;4

1)to be blunt,be dull
-1a)(Qal)to be blunt,be dull
-1b)(Piel)to be blunt


H6950

H6950

06950qahal {'kaw-hal'} 字根型;TWOT-1991;动词 钦定本-(gather,assemble)together 14,gather 16,assembled 9;39

1)聚集,集合
-1a)(Niphal)聚集
--1a1)因为宗教因素
--1a2)因为政治因素
-1b)(Hiphil)召集
--1b1)因为战争,审判
--1b2)因为宗教目的

06950qahal {'kaw-hal'} a primitive root;TWOT-1991;v AV-(gather,assemble)together 14,gather 16,assembled 9;39

1)to assemble,gather
-1a)(Niphal)to assemble
--1a1)for religious reasons
--1a2)for political reasons
-1b)(Hiphil)to summon an assembly
--1b1)for war,judgment
--1b2)for religious purposes


H6951

H6951

06951qahal {kaw-hawl'} 源自06950;TWOT-1991a;阳性名词 AV-congregation 86,assembly 17,company 17,multitude 3;123

1)集会,群体,会众,宗教会议
-1a)集会
--1a1)为谋恶事,为战争或侵略,为宗教目的
-1b)群体(被掳归回者)
-1c)会众
--1c1)为有组织的团体

06951qahal {kaw-hawl'} from 06950;TWOT-1991a;n m AV-congregation 86,assembly 17,company 17,multitude 3;123

1)assembly,company,congregation,convocation
-1a)assembly
--1a1)for evil counsel,war or invasion,religious purposes
-1b)company (of returning exiles)
-1c)congregation
--1c1)as organised body


H6952

H6952

06952q@hillah {keh-hil-law'} 源自06950;TWOT-1991b;阴性名词 AV-congregation 1,assembly 1;2

1)集会,会众

06952q@hillah {keh-hil-law'} from 06950;TWOT-1991b;n f AV-congregation 1,assembly 1;2

1)assembly,congregation


H6953

H6953

06953qoheleth {ko-heh'-leth} 主动分词的阴性形,部分源自06950;TWOT-1991c;阳性名词 钦定本-preacher 7;7

1)收藏者(用于指句子),传道者,众所周知的讲演者,集会中的讲演者,Qoheleth

06953qoheleth {ko-heh'-leth} fem.of act part from 06950;TWOT-1991c;n m AV-preacher 7;7

1)collector (of sentences),preacher,public speaker,speaker in an assembly,Qoheleth


H6954

H6954

06954Q@helathah {keh-hay-law'-thaw} 源自06950;;地名专有名词 AV-Kehelathah 2;2 基希拉他="集会"

1)以色列人在旷野流浪时的一站

06954Q@helathah {keh-hay-law'-thaw} from 06950;;n pr loc AV-Kehelathah 2;2 Kehelathah ="assembly"

1)a station of the Israelites during their wilderness wanderings


H6955

H6955

06955Q@hath {keh-hawth'} 字根已不使用意为自我联盟;;阳性专有名词 AV-Kohath 32;32 哥辖="集会"

1)利未的第二及第三的儿子,也是利未家族的先祖

06955Q@hath {keh-hawth'} from an unused root meaning to ally oneself;;n pr m AV-Kohath 32;32 Kohath ="assembly"

1)the 2nd of the 3sons of Levi and progenitor of a family in the tribe of Levi


H6956

H6956

06956Qohathiy {ko-haw-thee'} 源自06955的种族名称;;形容词 AV-Kohathite 15;15 哥辖人=参看哥辖"集会"(6955)

1)哥辖的后裔,利未的第二个儿子

06956Qohathiy {ko-haw-thee'} patronymically from 06955;;adj AV-Kohathite 15;15 Kohathites =see Kohath "assembly"

1)the descendants of Kohath,the 2nd son of Levi


H6957

H6957

06957qav {kav}或qav {kawv} 源自06960[比较06961];TWOT-1992,1994a;阳性名词 钦定本-line 20,rule 1;21

1)绳,线,测线
-1a)绳索
-1b)测绳
2)(BDB)以赛亚拟声模仿的字,可能无意义

06957qav {kav}or qav {kawv} from 06960[compare 06961];TWOT-1992,1994a;n m AV-line 20,rule 1;21

1)cord,line,measuring-line
-1a)cord
-1b)measuring-line
2)(BDB)onomatapoetic mimicry of Isaiah's words,perhaps senseless


H6958

H6958

06958qow'{ko}或qayah {kaw-yaw'} 字根型;TWOT-2014;动词 钦定本-vomit 5,spue 3;8

1)呕出,吐出,喷出
-1a)(Qal)呕吐
-1b)(Hiphil)吐出
--1b1)大地吐出其上的居民(比喻用法)
--1b2)呕吐,喷出

06958qow'{ko}or qayah (Jer 25:27){kaw-yaw'} a primitive root;TWOT-2014;v AV-vomit 5,spue 3;8

1)to vomit up,spue out,disgorge
-1a)(Qal)to vomit
-1b)(Hiphil)to vomit up
--1b1)of land spewing out its inhabitants (fig)
--1b2)vomiting,disgorging


H6959

H6959

06959qowba`{ko'-bah or ko-bah'} 03553的附属型;TWOT-1993;阳性名词 钦定本-helmet 2;2

1)头盔

06959qowba`{ko'-bah or ko-bah'} a form collateral to 03553;TWOT-1993;n m AV-helmet 2;2

1)helmet


H6960

H6960

06960qavah {kaw-vaw'} 字根型;TWOT-1994,1995;动词 钦定本-wait 29,look 13,wait for 1,look for 1,gathered 1,misc 4;49

1)等待,期待,希望,盼望
-1a)(Qal)等候
-1b)(Piel)
--1b1)等候或渴望
--1b2)处于等待状态
--1b3)(留连)等候
2)聚集,联合
-2a)(Niphal)被聚集起来

06960qavah {kaw-vaw'} a primitive root;TWOT-1994,1995;v AV-wait 29,look 13,wait for 1,look for 1,gathered 1,misc 4;49

1)to wait,look for,hope,expect
-1a)(Qal)waiting (participle)
-1b)(Piel)
--1b1)to wait or look eagerly for
--1b2)to lie in wait for
--1b3)to wait for,linger for
2)to collect,bind together
-2a)(Niphal)to be collected


H6961

H6961

06961qaveh {kaw-veh'} 源自06960;TWOT-1994a;阳性名词 钦定本-variant 3;3

1)线

06961qaveh {kaw-veh'} from 06960;TWOT-1994a;n m AV-variant 3;3

1)line


H6962

H6962

06962quwt {koot} 字根型;TWOT-1996;动词 AV-grieve 3,lothe 3,very 1;7

1)厌恶,悲痛,有强烈反感
-1a)(Qal)有强烈反感
-1b)(Niphal)
--1b1)厌憎自己
--1b2)憎恶
-1c)(Hithpolel)厌恶自己

06962quwt {koot} a primitive root;TWOT-1996;v AV-grieve 3,lothe 3,very 1;7

1)to loathe,be grieved,feel a loathing
-1a)(Qal)to feel a loathing
-1b)(Niphal)
--1b1)to feel loathing against self
--1b2)to detest
-1c)(Hithpolel)to loathe oneself


H6963

H6963

06963qowl {kole}或qol {kole} 字根已不使用,意为"大叫";TWOT-1998a,2028b;阳性名词 AV-voice 383,noise 49,sound 39,thunder 10,proclamation +056744, send out +054142,thunderings 2,fame 1,misc 16;506

1)声音,响声,噪音
-1a)声音
-1b)声音(乐器的)
2)轻浮,轻忽

06963qowl {kole}or qol {kole} from an unused root meaning to call aloud;TWOT-1998a,2028b;n m AV-voice 383,noise 49,sound 39,thunder 10,proclamation +056744, send out +054142,thunderings 2,fame 1,misc 16;506

1)voice,sound,noise
-1a)voice
-1b)sound (of instrument)
2)lightness,frivolity


H6964

H6964

06964Qowlayah {ko-law-yaw'} 源自06963和03050;;阳性专有名词 钦定本-Kolaiah 2;2 哥赖雅="耶和华的声音"

1)假先知亚哈的父亲(耶29:21)
2)一位便雅悯人,他的子孙由被掳之地归回后住在耶路撒冷(尼11:7)
3)以斯拉时的一位利未人

06964Qowlayah {ko-law-yaw'} from 06963and 03050;;n pr m AV-Kolaiah 2;2 Kolaiah ="voice of Jehovah"

1)father of the false prophet Ahab
2)a Benjamite whose descendants settled in Jerusalem after the return from captivity
3)a Levite in the time of Ezra


H6965

H6965

06965quwm {koom} 字根型;TWOT-1999;动词 AV-(stood,rise,etc...)up 240,arise 211,raise 47,establish 27, stand 27,perform 25,confirm 9,again 5,set 5,stablish 3, surely 3,continue 3,sure 2,abide 1,accomplish 1,misc 19;628

1)起身,起来,站起来,使直立,起立
-1a)(Qal)
--1a1)起来
--1a2)起来(敌对的意思)
--1a3)起来,变得有力
--1a4)起来,上场
--1a5)站起来
--1a5a)维护自己
--1a5b)建立,确立
--1a5c)站起来,承受
--1a5d)被固定
--1a5e)有根据的
--1a5f)经过证明的
--1a5g)被成全
--1a5h)坚守
--1a5i)被安置,坚立
-1b)(Piel)
--1b1)完成
--1b2)确定,认可,建立,施行
-1c)(Polel)立起来
-1d)(Hithpael)举起自己,起来
-1e)(Hiphil)
--1e1)使之起来,举起
--1e2)立起来,立起,直立,建造
--1e3)立起来,使上场
--1e4)立起来,唤醒,激起,审慎的调查
--1e5)立起来,组成
--1e6)使之起来,设立,站立,安置
--1e7)使连结
--1e8)执行,施行
-1f)(Hophal)被举起

06965quwm {koom} a primitive root;TWOT-1999;v AV-(stood,rise,etc...)up 240,arise 211,raise 47,establish 27, stand 27,perform 25,confirm 9,again 5,set 5,stablish 3, surely 3,continue 3,sure 2,abide 1,accomplish 1,misc 19;628

1)to rise,arise,stand,rise up,stand up
-1a)(Qal)
--1a1)to arise
--1a2)to arise (hostile sense)
--1a3)to arise,become powerful
--1a4)to arise,come on the scene
--1a5)to stand
--1a5a)to maintain oneself
--1a5b)to be established,be confirmed
--1a5c)to stand,endure
--1a5d)to be fixed
--1a5e)to be valid
--1a5f)to be proven
--1a5g)to be fulfilled
--1a5h)to persist
--1a5i)to be set,be fixed
-1b)(Piel)
--1b1)to fulfil
--1b2)to confirm,ratify,establish,impose
-1c)(Polel)to raise up
-1d)(Hithpael)to raise oneself,rise up
-1e)(Hiphil)
--1e1)to cause to arise,raise
--1e2)to raise,set up,erect,build
--1e3)to raise up,bring on the scene
--1e4)to raise up,rouse,stir up,investigate
--1e5)to raise up,constitute
--1e6)to cause to stand,set,station,establish
--1e7)to make binding
--1e8)to carry out,give effect to
-1f)(Hophal)to be raised up


H6966

H6966

06966quwm (亚兰文){koom} 相当于06965;TWOT-2968;动词 AV-set up 11,arise 5,stand 5,set 4,establish 3,rise up 3, appointeth 1,stood by 1,made 1,rise 1;35

1)立起,站立
-1a)(P'al)
--1a1)立起
--1a2)出现(象征用法)
--1a3)兴起(由平平凡凡中)
--1a4)站立
--1a5)忍受
-1b)(Pael)设立,建立
-1c)(Aphel)
--1c1)设立
--1c2)抬高
--1c3)建立
--1c4)指派
-1d)(Hophal)被坚立

06966quwm (Aramaic){koom} corresponding to 06965;TWOT-2968;v AV-set up 11,arise 5,stand 5,set 4,establish 3,rise up 3, appointeth 1,stood by 1,made 1,rise 1;35

1)to arise,stand
-1a)(P'al)
--1a1)to arise from
--1a2)to come on the scene (fig)
--1a3)to arise (out of inaction)
--1a4)to stand
--1a5)to endure
-1b)(Pael)to set up,establish
-1c)(Aphel)
--1c1)to set up
--1c2)to lift up
--1c3)to establish
--1c4)to appoint
-1d)(Hophal)to be made to stand


H6967

H6967

06967qowmah {ko-maw'} 源自06965;TWOT-1999a;阴性名词 钦定本-height 30,stature 7,high 5,tall 2,along 1;45

1)高度
-1a)身高
-1b)树的高度
-1c)建筑物的高度

06967qowmah {ko-maw'} from 06965;TWOT-1999a;n f AV-height 30,stature 7,high 5,tall 2,along 1;45

1)height
-1a)height,stature
-1b)height


H6968

H6968

06968qowm@miyuwth {ko-mem-ee-yooth'} 源自06965;TWOT-1999e;阴性名词 AV-upright 1;1

1)挻直身躯(作副词用)

06968qowm@miyuwth {ko-mem-ee-yooth'} from 06965;TWOT-1999e;n f AV-upright 1;1

1)uprightness (as adv)


H6969

H6969

06969quwn {koon} 字根型;TWOT-2018;动词 钦定本-lament 7,mourning women 1;8

1)吟诵挽歌,喃喃地吟唱,悲叹,哀凄
-1a)(Polel)哀叹痛哭

06969quwn {koon} a primitive root;TWOT-2018;v AV-lament 7,mourning women 1;8

1)to chant a dirge,chant,wail,lament
-1a)(Polel)to lament


H6970

H6970

06970Qowa`{ko'-ah} 可能源自06972,原有"砍除"之意;专有名词地名 钦定本-Koa 1;1 哥亚=「公骆驼」

1)隶属于美索不达米亚的领土,在底格里斯河以东, 位于以拦与玛代的边界上

06970Qowa`{ko'-ah} probably from 06972in the original sense of cutting off;;n pr loc AV-Koa 1;1 Koa ="he-camel"

1)a territory in Mesopotamia,east of the Tigris,on border of Elam and Media


H6971

H6971

06971qowph {kofe}或qoph {kofe} 可能是个外来字;TWOT-2000;阳性名词 AV-apes 2;2

1)猿猴

06971qowph {kofe}or qoph {kofe} probably of foreign origin;TWOT-2000;n m AV-apes 2;2

1)ape


H6972

H6972

06972quwts {koots} 字根型;;动词 钦定本-summer 1;1

1)(Qal)度过夏天

06972quwts {koots} a primitive root;;v AV-summer 1;1

1)(Qal)to spend the summer


H6973

H6973

06973quwts {koots} 字根型[与06972完全一致,透过从(对照06962)切割之构想];TWOT-2002;动词 钦定本-abhor 3,weary 2,loath 1,distressed 1,vex 1,grieved 1;9

1)悲伤的,极厌恶,痛恨,感到一种厌恶或憎恶或厌烦之害怕
-1a)(Qal)
--1a1)感到对...憎恶,极端厌恶
--1a2)感到作呕的恐怖
-1b)(Hiphil)
--1b1)造成厌烦不安
--1b2)造成厌恶

06973quwts {koots} a primitive root [identical with 06972through the idea of severing oneself from (compare 06962)];TWOT-2002;v AV-abhor 3,weary 2,loath 1,distressed 1,vex 1,grieved 1;9

1)to be grieved,loathe,abhor,feel a loathing or abhorrence or sickening dread
-1a)(Qal)
--1a1)to feel a loathing at,abhor
--1a2)to feel a sickening dread
-1b)(Hiphil)
--1b1)to cause sickening dread
--1b2)to cause loathing


H6974

H6974

06974quwts {koots} 字根型[与06972的区别于自睡眠状态突然中断(与03364比较)]; TWOT-904a,2019;动词 AV-awake 18,wake 2,arise 1,watch 1;22

1)醒起,睡醒
-1a)(Hiphil)使清醒,兴起,显示醒起的记号,叫醒

06974quwts {koots} a primitive root [identical with 06972through the idea of abruptness in starting up from sleep (compare 03364)]; TWOT-904a,2019;v AV-awake 18,wake 2,arise 1,watch 1;22

1)to awake,wake up
-1a)(Hiphil)to awaken,arouse,show signs of waking,awake


H6975

H6975

06975qowts {kotse}或qots {kotse} 源自06972(取其刺痛之意);TWOT-2003a;阳性名词 钦定本-thorn 12;12

1)荆棘,棘丛
-1a)棘丛
-1b)荆棘

06975qowts {kotse}or qots {kotse} from 06972(in the sense of pricking);TWOT-2003a;n m AV-thorn 12;12

1)thorn,thornbush
-1a)thornbush
-1b)thorn


H6976

H6976

06976Qowts {kotse} 与06975同;;阳性专有名词 钦定本-Koz 4,Coz 1,Hakkoz 1;6 哈歌斯="荆棘;苦恼,忧虑"

1)犹太所出的后裔
2)一个跟随所罗巴伯归回的祭司

06976Qowts {kotse} the same as 06975;;n pr m AV-Koz 4,Coz 1,Hakkoz 1;6 Koz ="thorn"

1)a descendant of Judah
2)a priest who returned from exile with Zerubbabel


H6977

H6977

06977q@vutstsah {kev-oots-tsaw'} 06972原来含意的被动分词;TWOT-2003b;阴性名词 钦定本-lock 2;2

1)头发的一绺,头发

06977q@vutstsah {kev-oots-tsaw'} pass part of 06972in its original sense;TWOT-2003b;n f AV-lock 2;2

1)lock,locks of hair


H6978

H6978

06978qav-qav {kav-kav'} 源自06957;TWOT-1994b;阳性名词 钦定本-meted out 2;2

1)力量
2)分地界(和合本) 该字直译可作"线之线"(line of line)

06978qav-qav {kav-kav'} from 06957(in the sense of a fastening);TWOT-1994b;n m AV-meted out 2;2

1)might


H6979

H6979

06979quwr {koor} 字根型;TWOT-2004,2077;动词 钦定本-dig 2,cast out 2,destroy 1,break down 1;6

1)(Qal)凿,挖,挖井
2)冷的
-2a)(Hiphil)使变得凉快或保持凉快
3)(Pilpel)毁坏,损坏

06979quwr {koor} a primitive root;TWOT-2004,2077;v AV-dig 2,cast out 2,destroy 1,break down 1;6

1)(Qal)to bore,dig,dig for water
2)to be cold
-2a)(Hiphil)to make or keep cool
3)(Pilpel)destroy,break down


H6980

H6980

06980quwr {koor} 源自06979;TWOT-2005a;阳性名词 钦定本-web 2;2

1)线,薄膜,网状的结构

06980quwr {koor} from 06979;TWOT-2005a;n m AV-web 2;2

1)thread,film,web


H6981

H6981

06981Qowre'{ko-ray'}或Qore'{ko-ray'} 07121的主动分词;;阳性专有名词 AV-Kore 3;3 可利="爱哭包"

1)一位可拉的利未人,是大卫时的圣幕守卫沙龙和米施利米雅的祖先
2)利未人音拿的一个儿子,犹大王希西家时的人

06981Qowre'{ko-ray'}or Qore'(1Chr 26:1){ko-ray'} act part of 07121;;n pr m AV-Kore 3;3 Kore ="crier"

1)a Korahite Levite,ancestor of Shallum and Meshelemiah,chief porters in the reign of David
2)a Levite,son of Imnah,in the reign of king Hezekiah of Judah


H6982

H6982

06982qowrah {ko-raw'}或qorah {ko-raw'} 源自06979;TWOT-2068d;阴性名词 钦定本-beam 4,roof 1;5

1)椽子,横梁

06982qowrah {ko-raw'}or qorah {ko-raw'} from 06979;TWOT-2068d;n f AV-beam 4,roof 1;5

1)rafter,beam


H6983

H6983

06983qowsh {koshe} 字根型;TWOT-2006;动词 钦定本-snare 1;1

1)(Qal)放饵或诱惑物,放陷阱,诱惑物

06983qowsh {koshe} a primitive root;TWOT-2006;v AV-snare 1;1

1)(Qal)to lay bait or lure,lay a snare,lure


H6984

H6984

06984quwshayahuw {koo-shaw-yaw'-hoo} 源于06983的被动分词和03050;;阳性专有名词 AV-Kushaiah 1;1 古沙雅="耶和华之弓"

1)米拉利人以探的父亲
-1a)同于'基示'[7027]或[7029]

06984quwshayahuw {koo-shaw-yaw'-hoo} from the pass part of 06983and 03050;;n pr m AV-Kushaiah 1;1 Kushaiah ="bow of Jehovah"

1)father of Ethan the Merarite
-1a)same as 'Kish'or 'Kishi'


H6985

H6985

06985qat {kat} 源自06990,取其缩短之意;TWOT-2006.1;形容词 钦定本-very 1;1

1)小事,琐碎,仅仅(副词)
-1a)意思不明确

06985qat {kat} from 06990in the sense of abbreviation;TWOT-2006.1;adj AV-very 1;1

1)a small thing,little,merely (adv)
-1a)meaning dubious


H6986

H6986

06986qeteb {keh'-teb} 字根已不使用意为切除;TWOT-2007a;阳性名词 钦定本-destruction 2,destroying 1;3

1)破坏

06986qeteb {keh'-teb} from an unused root meaning to cut off;TWOT-2007a;n m AV-destruction 2,destroying 1;3

1)destruction


H6987

H6987

06987qoteb {ko'-teb} 与06986同源;TWOT-2007a;阳性名词 钦定本-destruction 1;1

1)毁灭

06987qoteb {ko'-teb} from the same as 06986;TWOT-2007a;n m AV-destruction 1;1

1)destruction


H6988

H6988

06988q@towrah {ket-o-raw'} 源自06999;TWOT-2011a;阳性名词 AV-incense 1;1

1)献祭焚烧牺牲所生的烟,祭祀所用的香

06988q@towrah {ket-o-raw'} from 06999;TWOT-2011a;n m AV-incense 1;1

1)smoke of sacrifice,incense


H6989

H6989

06989Q@tuwrah {ket-oo-raw'} 06999的被动分词;;阴性专有名词 AV-Keturah 4;4 基土拉="香气"

1)亚伯拉罕于撒拉死后再娶之妻子

06989Q@tuwrah {ket-oo-raw'} pass part of 06999;;n pr f AV-Keturah 4;4 Keturah ="incense"

1)wife of Abraham after Sarah's death


H6990

H6990

06990qatat {kaw-tat'} 字根型;TWOT-1997;动词 AV-shall be cut off 1;1

1)(Qal)被割除,打断,折断
-1a)意思不明确

06990qatat {kaw-tat'} a primitive root;TWOT-1997;v AV-shall be cut off 1;1

1)(Qal)to be cut off,break,snap
-1a)meaning dubious


H6991

H6991

06991qatal {kaw-tal'} 字根型;TWOT-2008;动词 AV-slay 2,kill 1;3

1)(Qal)残杀,杀害

06991qatal {kaw-tal'} a primitive root;TWOT-2008;v AV-slay 2,kill 1;3

1)(Qal)to slay,kill


H6992

H6992

06992q@tal (亚兰文){ket-al'} 相当于06991;TWOT-2969;动词 AV-slay 7;7

1)残杀,杀
-1a)(P'al)被杀害
-1b)(Pael)杀
-1c)(Ithp'al)被杀害
-1d)(Ithpael)被杀害

06992q@tal (Aramaic){ket-al'} corresponding to 06991;TWOT-2969;v AV-slay 7;7

1)to slay,kill
-1a)(P'al)to be slain
-1b)(Pael)to slay
-1c)(Ithp'al)to be slain
-1d)(Ithpael)to be slain


H6993

H6993

06993qetel {keh'-tel} 源自06991;TWOT-2008a;阳性名词 AV-slaughter 1;1

1)屠杀

06993qetel {keh'-tel} from 06991;TWOT-2008a;n m AV-slaughter 1;1

1)slaughter


H6994

H6994

06994qaton {kaw-tone'} 字根型[源自形容词06996];TWOT-2009;动词 钦定本-was a small thing 2,make small 1,am not worthy 1;4

1)变小,毫无意义的
-1a)(Qal)毫无意义的
-1b)(Hiphil)变小,减少价值

06994qaton {kaw-tone'} a primitive root [rather denominative from 06996];TWOT-2009;v AV-was a small thing 2,make small 1,am not worthy 1;4

1)to be small,be insignificant
-1a)(Qal)to be insignificant
-1b)(Hiphil)to make small,reduce significantly


H6995

H6995

06995qoten {ko'-ten} 源自06994;TWOT-2009c;阳性名词 AV-little 2;2

1)小指头

06995qoten {ko'-ten} from 06994;TWOT-2009c;n m AV-little 2;2

1)little finger


H6996

H6996

06996qatan {kaw-tawn'}或qaton {kaw-tone'} 源自06962;TWOT-2009a,2009b;形容词 AV-small 33,little 19,youngest 15,younger 14,least 10,less 3, lesser 2,little one 2,smallest 1,small things 1,young 1;101

1)年幼的,小的,低微的,不重要的
-1a)小的
-1b)低微的
-1c)年幼的
-1d)不重要的

06996qatan {kaw-tawn'}or qaton {kaw-tone'} from 06962;TWOT-2009a,2009b;adj AV-small 33,little 19,youngest 15,younger 14,least 10,less 3, lesser 2,little one 2,smallest 1,small things 1,young 1;101

1)young,small,insignificant,unimportant
-1a)small
-1b)insignificant
-1c)young
-1d)unimportant


H6997

H6997

06997Qatan {kaw-tawn'} 与06996同;;阳性专有名词 AV-Hakkatan 1;1 哈加坦="小的"

1)约哈难的父亲,他带领比尼押甲家族随以斯拉回归

06997Qatan {kaw-tawn'} the same as 06996;;n pr m AV-Hakkatan 1;1 Hakkatan ="the small"

1)father of Johanan,the chief of the Bene-Azgad who returned from exile with Ezra


H6998

H6998

06998qataph {kaw-taf'} 字根型;TWOT-2010;动词 AV-crop off 2,pluck 1,cut up 1,cut down 1;5

1)拔去或拔除,除去
-1a)(Qal)拔除
-1b)(Niphal)被拔除

06998qataph {kaw-taf'} a primitive root;TWOT-2010;v AV-crop off 2,pluck 1,cut up 1,cut down 1;5

1)to pluck off or out,cut off
-1a)(Qal)to pluck off
-1b)(Niphal)to be plucked off


H6999

H6999

06999qatar {kaw-tar'} 字根型[identical with 07000through the idea of fumigation in a close place and perhaps thus driving out the occupants];TWOT-2011,2011e,2011g 钦定本-incense 59,burn 49,offer 3,kindle 1,offering 1,misc 4;117 动词

1)献祭,烧香,烧祭物,使祭物冒烟
-1a)(Piel)
--1a1)使祭物冒烟
--1a2)献祭
-1b)(Pual)烧祭物起烟
-1c)(Hiphil)
--1c1)使祭物冒烟
--1c2)使香冒烟,上香
--1c3)使烟起在....
-1d)(Hophal)被起烟 阳性名词
2)香 阴性名词
3)香坛

06999qatar {kaw-tar'} a primitive root [identical with 07000through the idea of fumigation in a close place and perhaps thus driving out the occupants];TWOT-2011,2011e,2011g AV-incense 59,burn 49,offer 3,kindle 1,offering 1,misc 4;117 v

1)to sacrifice,burn incense,burn sacrifices,make sacrifices smoke
-1a)(Piel)
--1a1)to make sacrifices smoke
--1a2)to sacrifice
-1b)(Pual)to smoke a sacrifice
-1c)(Hiphil)
--1c1)to make sacrifices smoke
--1c2)to cause incense to smoke,offer incense
--1c3)to make smoke upon
-1d)(Hophal)to be made to smoke n m
2)incense n f
3)incense-altar


H7000

H7000

07000qatar {kaw-tar'} 字根型;TWOT-2012;动词 钦定本-joined 1;1

1)(Qal)关起来,围住,连结
-1a)意思不明确

07000qatar {kaw-tar'} a primitive root;TWOT-2012;v AV-joined 1;1

1)(Qal)to shut in,enclose,join
-1a)meaning dubious


H7001

H7001

07001q@tar (亚兰文){ket-ar'} 源于相当于07000的字根;TWOT-2970;阳性名词 AV-doubts 2,joints 1;3

1)绳结(或比喻困难),关节,问题
-1a)(臀部的)关节
-1b)困难,疑惑(比喻用法)

07001q@tar (Aramaic){ket-ar'} from a root corresponding to 07000;TWOT-2970;n m AV-doubts 2,joints 1;3

1)knot,joint,problem
-1a)joints (of the hip)
-1b)difficulties,doubts (fig)


H7002

H7002

07002qitter {kit-tare'} 源自06999;TWOT-2011c;阴性名词 钦定本-incense 1;1

1)香

07002qitter {kit-tare'} from 06999;TWOT-2011c;n f AV-incense 1;1

1)incense


H7003

H7003

07003Qitrown {kit-rone'} 源自06999;;专有名词地名 钦定本-Kitron 1;1 基伦="香味"

1)位于西布伦的一个市镇

07003Qitrown {kit-rone'} from 06999;;n pr loc AV-Kitron 1;1 Kitron ="incense"

1)a town in Zebulun


H7004

H7004

07004q@toreth {ket-o'-reth} 源自06999;TWOT-2011a;阴性名词 钦定本-incense 57,perfume 3;60

1)香料,烟雾,燔祭的气味
-1a)献祭中芳香的烟雾
-1b)香气
-1c)香味

07004q@toreth {ket-o'-reth} from 06999;TWOT-2011a;n f AV-incense 57,perfume 3;60

1)incense,smoke,odour of (burning)sacrifice
-1a)sweet smoke of sacrifice
-1b)incense
-1c)perfume


H7005

H7005

07005Qattath {kat-tawth'} 源自06996;;专有名词,地名 AV-Kattath 1;1 加他="小"

1)在西布伦内的一城镇

07005Qattath {kat-tawth'} from 06996;;n pr loc AV-Kattath 1;1 Kattath ="small"

1)a town in Zebulun


H7006

H7006

07006qayah {kaw-yaw'} 字根型;TWOT-2013,2013b;动词 钦定本-spue 1;1

1)(Qal)呕吐,吐出,呕出

07006qayah {kaw-yaw'} a primitive root;TWOT-2013,2013b;v AV-spue 1;1

1)(Qal)to vomit,vomit up,disgorge


H7007

H7007

07007qayit (亚兰文){kah'-yit} 相当于07019;TWOT-2971;阳性名词 AV-summer 1;1

1)夏天

07007qayit (Aramaic){kah'-yit} corresponding to 07019;TWOT-2971;n m AV-summer 1;1

1)summer


H7008

H7008

07008qiytowr {kee-tore'}或qiytor {kee-tore'} 源自06999;TWOT-2011b;阳性名词 钦定本-smoke 3,vapour 1;4

1)浓烟,烟雾

07008qiytowr {kee-tore'}or qiytor {kee-tore'} from 06999;TWOT-2011b;n m AV-smoke 3,vapour 1;4

1)thick smoke,smoke


H7009

H7009

07009qiym {keem} 源自06965;TWOT-1999c;阳性名词 AV-substance 1;1

1)敌手

07009qiym {keem} from 06965;TWOT-1999c;n m AV-substance 1;1

1)adversary


H7010

H7010

07010q@yam (亚兰文){keh-yawm'} 源自06966;TWOT-2968a;阳性名词 AV-decree 1,statute 1;2

1)法令,成文法规

07010q@yam (Aramaic){keh-yawm'} from 06966;TWOT-2968a;n m AV-decree 1,statute 1;2

1)decree,statute


H7011

H7011

07011qayam (亚兰文){kah-yawm'} 源自06966;TWOT-2968b;形容词 AV-sure 1,steadfast 1;2

1)万无一失的,持久的

07011qayam (Aramaic){kah-yawm'} from 06966;TWOT-2968b;adj AV-sure 1,steadfast 1;2

1)secure,enduring


H7012

H7012

07012qiymah {kee-maw'} 源自06965;TWOT-1999d;阴性名词 钦定本-rising up 1;1

1)站起来

07012qiymah {kee-maw'} from 06965;TWOT-1999d;n f AV-rising up 1;1

1)rising up


H7013

H7013

07013qayin {kah'-yin} 源自06969原有固定之意;TWOT-2015a;阳性名词 AV-spear 1;1

1)枪,矛

07013qayin {kah'-yin} from 06969in the original sense of fixity;TWOT-2015a;n m AV-spear 1;1

1)spear


H7014

H7014

07014Qayin {kah'-yin} 与07013同(与07069有相似之处); TWOT-2017,2016 钦定本-Cain 17,Kenite 1;18 阳性专有名词 该隐="拥有"

1)亚当和夏娃最大的儿子,人类第一位谋杀者,他杀了自己的兄弟亚伯 表示国籍的专有名词 基尼="铁匠"
2)摩西的岳父所属的部落名称,此部落位于巴勒斯坦南边和西奈山之间{民24:22}

07014Qayin {kah'-yin} the same as 07013(with a play upon the affinity to 07069); TWOT-2017,2016 AV-Cain 17,Kenite 1;18 n pr m Cain ="possession"

1)eldest son of Adam and Eve and the first murderer having murdered his brother Abel n pr gent Kenite ="smiths"
2)the tribe from which the father-in-law of Moses was a member and which lived in the area between southern Palestine and the mountains of Sinai


H7015

H7015

07015qiynah {kee-naw'} 源自06969;TWOT-2018a;阴性名词 钦定本-lamentation 18;18

1)哀伤,挽歌,悲歌

07015qiynah {kee-naw'} from 06969;TWOT-2018a;n f AV-lamentation 18;18

1)lamentation,dirge,elegy


H7016

H7016

07016Qiynah {kee-naw'} 与07015同;;专有名词地名 钦定本-Kinah 1;1 基拿="悲叹"

1)在犹大尽南与以东相邻之边界上的一座城

07016Qiynah {kee-naw'} the same as 07015;;n pr loc AV-Kinah 1;1 Kinah ="lamentation"

1)a town on the extreme southern boundary of Judah next to Edom


H7017

H7017

07017Qeyniy {kay-nee'}或Qiyniy {kee-nee'} 源自07014;TWOT-2016;源自父系祖先之名的形容词 钦定本-Kenite 13;13 基尼="铁匠"

1)一个种族,摩西的岳父是该族的人,他们居住在南巴勒斯坦和西奈山之间的领域

07017Qeyniy {kay-nee'}or Qiyniy (1Chr 2:55){kee-nee'} from 07014;TWOT-2016;adj patr AV-Kenite 13;13 Kenite ="smiths"

1)the tribe from which the father-in-law of Moses was a member and which lived in the area between southern Palestine and the mountains of Sinai


H7018

H7018

07018Qeynan {kay-nawn'} 起源与07064同;;阳性专有名词 钦定本-Cainan 5,Kenan 1;6 该南="拥有"

1)以挪士的儿子,玛勒列的父亲

07018Qeynan {kay-nawn'} from the same as 07064;;n pr m AV-Cainan 5,Kenan 1;6 Kenan ="possession"

1)son of Enosh and father of Mahalaleel
-1a)also 'Cainan'


H7019

H7019

07019qayits {kah'-yits} 源自06972;TWOT-2020a;阳性名词 钦定本-summer 11,summer fruit 9;20

1)夏天,夏季水果
-1a)夏季
-1b)夏季水果

07019qayits {kah'-yits} from 06972;TWOT-2020a;n m AV-summer 11,summer fruit 9;20

1)summer,summer-fruit
-1a)summer
-1b)summer-fruit


H7020

H7020

07020qiytsown {kee-tsone'} 源自06972;TWOT-2060b;形容词 AV-uttermost 3,outmost 1;4

1)尾端处,最外端,外面

07020qiytsown {kee-tsone'} from 06972;TWOT-2060b;adj AV-uttermost 3,outmost 1;4

1)at the end,outermost,outer


H7021

H7021

07021qiyqayown {kee-kaw-yone'} 可能源自07006;TWOT-2021;阳性名词 AV-gourd 5;5

1)一种植物
-1a)可能是蓖麻,蓖麻油植物,蓖麻

07021qiyqayown {kee-kaw-yone'} perhaps from 07006;TWOT-2021;n m AV-gourd 5;5

1)a plant
-1a)perhaps a gourd,castor-oil plant,bottle-gourd


H7022

H7022

07022qiyqalown {kee-kaw-lone'} 源自07036;TWOT-2028f;阳性名词 钦定本-shameful spewing 1;1

1)羞辱,耻辱

07022qiyqalown {kee-kaw-lone'} from 07036;TWOT-2028f;n m AV-shameful spewing 1;1

1)disgrace,shame


H7023

H7023

07023qiyr {keer}或qir {keer};或(阴性)qiyrah {kee-raw'} 源自06979;TWOT-2022;阳性名词 钦定本-wall 66,side 4,masons 2,town 1,very 1;74

1)墙,边
-1a)墙璧(属房子或房间)
-1b)斜坡(属祭坛)

07023qiyr {keer}or qir (Isa 22:5){keer};or (fem.)qiyrah {kee-raw'} from 06979;TWOT-2022;n m AV-wall 66,side 4,masons 2,town 1,very 1;74

1)wall,side
-1a)wall (of house or chamber)
-1b)the sides (of the altar)


H7024

H7024

07024Qiyr {keer} 同07023;;专有名词地名 钦定本-Kir 5;5 基珥="墙"

1)在米所波大米(美索不达米亚)之一处

07024Qiyr {keer} the same as 07023;;n pr loc AV-Kir 5;5 Kir ="wall"

1)a place in Mesopotamia


H7025

H7025

07025Qiyr Cheres {keer kheh'-res}或(后面的字的阴性词) Qiyr Chareseth {keer khar-eh'-seth} 源自07023和02789;;专有名词地名 钦定本-Kirheres 2,Kirharaseth 1,Kirhareseth 1,Kirharesh 1;5 吉珥哈列设(Kir-hareseth 或Kir-hares 或Kir-haresh)="古陶器破片的墙"

1)摩押二个主要的堡垒之其中一个

07025Qiyr Cheres {keer kheh'-res}or (fem.of the latter word) Qiyr Chareseth {keer khar-eh'-seth} from 07023and 02789;;n pr loc AV-Kirheres 2,Kirharaseth 1,Kirhareseth 1,Kirharesh 1;5 Kir-hareseth or Kir-hares or Kir-haresh ="wall of potsherds"

1)one of the two chief strongholds of Moab


H7026

H7026

07026Qeyroc {kay-roce'}或Qeroc {kay-roce'} 与07166同源;;阳性专有名词 钦定本-Keros 2;2 基绿="踝,踝节"

1)跟随所罗巴伯归回的圣殿殿役，家族领袖之一

07026Qeyroc {kay-roce'}or Qeroc {kay-roce'} from the same as 07166;;n pr m AV-Keros 2;2 Keros ="ankle"

1)head of a family of temple slaves who returned from exile with Zerubbabel


H7027

H7027

07027Qiysh {keesh} 源自06983;;阳性专有名词 钦定本-Kish 21;21 基士="弯曲的"

1)玛特利族的便雅悯人,扫罗王的父亲
2)末底改的祖先{斯2:5}
3)基遍的儿子,亚伯顿、苏珥、巴力、尼珥、拿答、基多、亚希约、撒迦利雅、米基罗的兄弟, 扫罗王父亲基士的叔叔
4)利未人米拉利的子孙,抹利的儿子,米拉利(米拉利族的祖先)的孙子
5)利未人米拉利的子孙,亚伯底的儿子,是在犹大希西家王统治时代{代下29:12}

07027Qiysh {keesh} from 06983;;n pr m AV-Kish 21;21 Kish ="bent"

1)a Benjamite of the family of Matri,father of king Saul
2)an ancestor of Mordecai
3)son of Gibeon and brother of Abdon,Zur,Baal,Ner,Nadab,Gedor, Ahio,Zechariah,and Mikloth;uncle of Kish the father of king Saul
4)a Merarite Levite,son of Mahli and grandson of Merari the progenitor of the family
5)a Merarite Levite,son of Abdi in the time of king Hezekiah of Judah


H7028

H7028

07028Qiyshown {kee-shone'} 源自06983;;专有名词地名 AV-Kishon 6;6 基顺="大风吹"

1)巴勒斯坦中部的一条河;士师时代耶宾的将军西西拉于此为以色列所败 ;以利亚时追击巴力的先知,而击杀于此河边之地

07028Qiyshown {kee-shone'} from 06983;;n pr loc AV-Kishon 6;6 Kishon ="winding"

1)a river in central Palestine;scene of the defeat of Sisera by the Israelites in the time of the judges and the destruction of the prophets of Baal by Elijah


H7029

H7029

07029Qiyshiy {kee-shee'} 源自06983;阳性专有名词 AV-Kishi 1;1 基示="耶和华的弓"

1)米拉利的利未人

07029Qiyshiy {kee-shee'} from 06983;;n pr m AV-Kishi 1;1 Kishi ="bow of Jehovah"

1)a Merarite Levite,father or ancestor of Ethan the minstrel in the time of David


H7030

H7030

07030qiytharoc (亚兰文){kee-thaw-roce'} 源于希腊文;TWOT-2972;阳性名词 AV-harp 4,variant spelling 4;8

1)一种乐器
-1a)可能是土竖琴(七弦琴)或齐特拉琴

07030qiytharoc (Aramaic){kee-thaw-roce'} of Greek origin;TWOT-2972;n m AV-harp 4,variant spelling 4;8

1)a musical instrument
-1a)probably the lyre or zither


H7031

H7031

07031qal {kal} 沿用07043;TWOT-2028a;形容词 AV-swift 9,swiftly 2,swifter 1,light 1;13

1)迅速的,轻的,疾驰
-1a)迅速的
-1b)动作敏捷的人

07031qal {kal} contracted from 07043;TWOT-2028a;adj AV-swift 9,swiftly 2,swifter 1,light 1;13

1)swift,light,fleet
-1a)swift
-1b)one who is swift


H7032

H7032

07032qal (亚兰文){kawl} 相当于06963;TWOT-2973;阳性名词 AV-sound 4,voice 3;7

1)声音,音乐

07032qal (Aramaic){kawl} corresponding to 06963;TWOT-2973;n m AV-sound 4,voice 3;7

1)voice,sound


H7033

H7033

07033qalah {kaw-law'} 字根型[与07034相同,取其受热而缩小的意思];TWOT-2023;动词 钦定本-roasted 1,dried 1,parched 1,loathsome 1;4

1)烤,烘
-1a)(Qal)烘烤
-1b)(Niphal)
--1b1)被烧
--1b2)烧(分词)

07033qalah {kaw-law'} a primitive root [rather identical with 07034through the idea of shrinkage by heat];TWOT-2023;v AV-roasted 1,dried 1,parched 1,loathsome 1;4

1)to roast,parch
-1a)(Qal)to roast
-1b)(Niphal)
--1b1)to be burned
--1b2)burning (participle)


H7034

H7034

07034qalah {kaw-law'} 字根型;TWOT-2024;动词 钦定本-seem vile 1,shall be condemned 1,lightly esteemed 1, despised 1,base 1,settest light 1;6

1)无恩惠,不名誉,轻视,不受尊荣,被渺视
-1a)(Niphal)不受尊荣,被轻视,不受重视
-1b)(Hiphil)渺视,耻辱,受羞辱

07034qalah {kaw-law'} a primitive root;TWOT-2024;v AV-seem vile 1,shall be condemned 1,lightly esteemed 1, despised 1,base 1,settest light 1;6

1)to disgrace,dishonour,be lightly esteemed,be dishonoured,be despised
-1a)(Niphal)to be dishonoured,be despised,be lightly esteemed
-1b)(Hiphil)to treat with contempt,dishonour,treat shamefully


H7035

H7035

07035qalahh {kaw-lah'} 用于06950;TWOT-1991;动词 AV-variant 1;1

1)(Niphal)集合,使聚集在一起

07035qalahh {kaw-lah'} for 06950;TWOT-1991;v AV-variant 1;1

1)(Niphal)to assemble,be gathered together


H7036

H7036

07036qalown {kaw-lone'} 源自07034;TWOT-2024a;阳性名词 钦定本-shame 13,confusion 1,dishonour 1,ignominy 1,reproach 1;17

1)羞辱,耻辱,不名誉
-1a)不名誉(国家的)
-1b)羞辱,耻辱(个人的)

07036qalown {kaw-lone'} from 07034;TWOT-2024a;n m AV-shame 13,confusion 1,dishonour 1,ignominy 1,reproach 1;17

1)shame,disgrace,dishonour,ignominy
-1a)ignominy (of nation)
-1b)dishonour,disgrace (personal)


H7037

H7037

07037qallachath {kal-lakh'-ath} 显然仅是代替06747之一型;TWOT-2025;阴性名词 钦定本-caldron 2;2

1)大锅,锅,罐

07037qallachath {kal-lakh'-ath} apparently but a form for 06747;TWOT-2025;n f AV-caldron 2;2

1)caldron,pot,kettle


H7038

H7038

07038qalat {kaw-lat'} 字根型;TWOT-2027;动词 AV-lacking in his parts 1;1

1)(Qal)有阻碍的,残缺的,畸形的 (指用身体有残缺的动物作为献祭的牺牲品)

07038qalat {kaw-lat'} a primitive root;TWOT-2027;v AV-lacking in his parts 1;1

1)(Qal)to be stunted,be handicapped,be deformed (of a sacrificial animal lacking body parts)


H7039

H7039

07039qaliy {kaw-lee'}或qaliy'{kaw-lee'} 源自07033;TWOT-2023a;阳性名词 钦定本-parched corn 5,parched 1;6

1)烤干的谷物,烤过的谷物
-1a)一种常见的食物

07039qaliy {kaw-lee'}or qaliy'{kaw-lee'} from 07033;TWOT-2023a;n m AV-parched corn 5,parched 1;6

1)parched grain,roasted grain
-1a)a common food


H7040

H7040

07040Qallay {kal-lah'-ee} 源自07043;;阳性专有名词 钦定本-Kallai 1;1 加莱="快的,敏捷的"

1)在尼希米时代一个祭司，为撒路的家族

07040Qallay {kal-lah'-ee} from 07043;;n pr m AV-Kallai 1;1 Kallai ="swift"

1)a priest of the family of Sallai in the time of Nehemiah


H7041

H7041

07041Qelayah {kay-law-yaw'} 源自07034;;阳性专有名词 钦定本-Kelaiah 1;1 基拉雅="耶和华蒙羞"

1)以斯拉时代娶外邦女子为妻的一位利未人{拉10:23}
-1a)也做'基利他'

07041Qelayah {kay-law-yaw'} from 07034;;n pr m AV-Kelaiah 1;1 Kelaiah ="Jehovah has dishonoured"

1)a Levite who had a foreign wife in the time of Ezra
-1a)also 'Kelita'


H7042

H7042

07042Q@liyta'{kel-ee-taw'} 源自07038;;阳性专有名词 AV-Kelita 3;3 基利他="残废的"

1)以斯拉时的一位利未人,他曾娶了一外邦女子为妻
-1a)亦称'基拉雅'

07042Q@liyta'{kel-ee-taw'} from 07038;;n pr m AV-Kelita 3;3 Kelita ="crippled"

1)a Levite who had a foreign wife in the time of Ezra
-1a)also 'Kelaiah'


H7043

H7043

07043qalal {kaw-lal'} 字根型;TWOT-2028;动词 钦定本-curse 39,swifter 5,light thing 5,vile 4,lighter 4,despise 3, abated 2,ease 2,light 2,lighten 2,slightly 2,misc 12;82

1)少量,快的,微不足道,不重要,轻微的
-1a)(Qal)
--1a1)(水)变少,减退
--1a2)快捷
--1a3)藐视,小看
-1b)(Niphal)
--1b1)显出自己的快捷
--1b2)显得微不足道,极为不重要,无足轻重
--1b3)遭人小看
-1c)(Piel)
--1c1)使之鄙陋
--1c2)诅咒
-1d)(Pual)遭诅咒
-1e)(Hiphil)
--1e1)减少,减轻
--1e2)小看,轻视或侮辱
-1f)(Pilpel)
--1f1)摇动
--1f2)(特殊用法)磨快(前后快速移动自如)
-1g)(Hithpalpel)自身摇动(耶4:24耶4:24)

07043qalal {kaw-lal'} a primitive root;TWOT-2028;v AV-curse 39,swifter 5,light thing 5,vile 4,lighter 4,despise 3, abated 2,ease 2,light 2,lighten 2,slightly 2,misc 12;82

1)to be slight,be swift,be trifling,be of little account,be light
-1a)(Qal)
--1a1)to be slight,be abated (of water)
--1a2)to be swift
--1a3)to be trifling,be of little account
-1b)(Niphal)
--1b1)to be swift,show oneself swift
--1b2)to appear trifling,be too trifling,be insignificant
--1b3)to be lightly esteemed
-1c)(Piel)
--1c1)to make despicable
--1c2)to curse
-1d)(Pual)to be cursed
-1e)(Hiphil)
--1e1)to make light,lighten
--1e2)to treat with contempt,bring contempt or dishonour
-1f)(Pilpel)
--1f1)to shake
--1f2)to whet
-1g)(Hithpalpel)to shake oneself,be moved to and fro


H7044

H7044

07044qalal {kaw-lawl'} 源自07043;TWOT-2028c;形容词 AV-burnished 1,polished 1;2

1)磨得亮亮的,闪闪发光的

07044qalal {kaw-lawl'} from 07043;TWOT-2028c;adj AV-burnished 1,polished 1;2

1)burnished,polished


H7045

H7045

07045q@lalah {kel-aw-law'} 源自07043;TWOT-2028d;阴性名词 钦定本-curse 27,cursing 5,accursed 1;33

1)咒骂,出恶言,咒诅

07045q@lalah {kel-aw-law'} from 07043;TWOT-2028d;n f AV-curse 27,cursing 5,accursed 1;33

1)curse,vilification,execration


H7046

H7046

07046qalac {kaw-las'} 字根型;TWOT-2029;动词 钦定本-mock 2,scorn 1,scoff 1;4

1)藐视,嘲笑
-1a)(Piel)嘲弄
-1b)(Hithpael)轻视,嘲笑,愚弄

07046qalac {kaw-las'} a primitive root;TWOT-2029;v AV-mock 2,scorn 1,scoff 1;4

1)to mock,scoff
-1a)(Piel)to scoff at
-1b)(Hithpael)to mock,deride,make fun of


H7047

H7047

07047qelec {keh'-les} 源自07046;TWOT-2029a;阳性名词 钦定本-derision 3;3

1)嘲笑,愚弄

07047qelec {keh'-les} from 07046;TWOT-2029a;n m AV-derision 3;3

1)derision,ridicule


H7048

H7048

07048qallacah {kal-law-saw'} 源自07046,加强语气;TWOT-2029b;阴性名词 钦定本-mocking 1;1

1)讥笑,嘲弄

07048qallacah {kal-law-saw'} intensive from 07046;TWOT-2029b;n f AV-mocking 1;1

1)mocking,derision


H7049

H7049

07049qala`{kaw-lah'} 字根型;TWOT-2030,2031;动词 钦定本-sling 4,carve 3;7

1)投掷,向前用力投掷
-1a)(Qal)
--1a1)抛射
--1a2)投石手--操作投石器的人(分词)
-1b)(Piel)强力投射
2)(Qal)铭刻

07049qala`{kaw-lah'} a primitive root;TWOT-2030,2031;v AV-sling 4,carve 3;7

1)to sling,hurl forth
-1a)(Qal)
--1a1)to sling
--1a2)slinger (participle)
-1b)(Piel)to sling
2)(Qal)to carve


H7050

H7050

07050qela`{keh'-lah} 源自07049;TWOT-2030a,2030c;阳性名词 钦定本-hangings 15,sling 4,sling +037091,slingstones +0681, leaves 1;22

1)吊索,石弹
2)窗帘,悬挂的布,门帘

07050qela`{keh'-lah} from 07049;TWOT-2030a,2030c;n m AV-hangings 15,sling 4,sling +037091,slingstones +0681, leaves 1;22

1)sling,slingstones
2)curtain,drape,hanging


H7051

H7051

07051qalla`{kal-law'} 07049的加强型;TWOT-2030b;阳性名词 AV-slinger 1;1

1)操纵甩石机的人

07051qalla`{kal-law'} intensive from 07049;TWOT-2030b;n m AV-slinger 1;1

1)slinger


H7052

H7052

07052q@loqel {kel-o-kale'} 源自07043;TWOT-2028e;形容词 钦定本-light 1;1

1)不屑一顾的,无用的

07052q@loqel {kel-o-kale'} from 07043;TWOT-2028e;adj AV-light 1;1

1)contemptible,worthless


H7053

H7053

07053qill@shown {kil-lesh-one'} 字根已不使用意为刺;TWOT-2032;阳性名词 AV-fork 1;1

1)叉子,三齿的长柄叉或钉耙,带刺的棒子
-1a)meaning dubious

07053qill@shown {kil-lesh-one'} from an unused root meaning to prick;TWOT-2032;n m AV-fork 1;1

1)forks,three-pronged pitchfork,goad
-1a)meaning dubious


H7054

H7054

07054qamah {kuw-maw'} 06965的主动分词;TWOT-1999b;阴性名词 钦定本-玉蜀黍5,玉米2,长大2,茎1;10

1)禾稼

07054qamah {kuw-maw'} act part of 06965;TWOT-1999b;n f AV-standing corn 5,corn 2,grown up 2,stalk 1;10

1)standing grain


H7055

H7055

07055Q@muw'el {kem-oo-ale'} 源自06965和0410;;阳性专有名词 AV-Kemuel 3;3 基母利="被神举起"

1)密迦和拿鹤的儿子,亚兰的父亲{创22:21}
2)拾弗但的儿子,以法莲支派的首领,被耶和华拣选来分配应许之地给各支派的十二个人之一{民34:24}
3)利未人,哈沙比雅的父亲,在大卫王时代的利未支派君王{代上27:17}

07055Q@muw'el {kem-oo-ale'} from 06965and 0410;;n pr m AV-Kemuel 3;3 Kemuel ="raised of God"

1)son of Nahor by Milcah and father of Aram
2)son of Shiphtan,prince of the tribe of Ephraim,and one of the 12 men selected to apportion the promised land between the tribes
3)Levite,father of Hashabiah,prince of the tribe in the time of David


H7056

H7056

07056Qamown {kaw-mone'} 源自06965;;专有名词地名 AV-Camon 1;1 加们="兴起的"

1)在基列境内的一个地方,是士师睚珥埋葬之地

07056Qamown {kaw-mone'} from 06965;;n pr loc AV-Camon 1;1 Camon ="raised"

1)the place in Gilead where the judge Jair was buried


H7057

H7057

07057qimmowsh {kim-moshe'}或qiymowsh {kee-moshe'} 字根已不使用,意为刺;TWOT-2037a;阳性集合名词 钦定本-nettles 2;2

1)蓟或荨麻,多刺的或无用的植物

07057qimmowsh {kim-moshe'}or qiymowsh {kee-moshe'} from an unused root meaning to sting;TWOT-2037a;n m coll AV-nettles 2;2

1)thistles or nettles,a thorny or useless plant


H7058

H7058

07058qemach {keh'-makh} 字根已不使用可能意为磨碎;TWOT-2033a;阳性名词 钦定本-玉米粉10,面粉4;14

1)面粉,玉米粉,玉米磨粉

07058qemach {keh'-makh} from an unused root probably meaning to grind;TWOT-2033a;n m AV-meal 10,flour 4;14

1)flour,meal,meal flour


H7059

H7059

07059qamat {kaw-mat'} 字根型;TWOT-2034;动词 AV-cut down 1,filled me with wrinkles 1;2

1)强占夺取
-1a)(Qal)抓住
-1b)(Pual)过早被夺走了

07059qamat {kaw-mat'} a primitive root;TWOT-2034;v AV-cut down 1,filled me with wrinkles 1;2

1)to seize
-1a)(Qal)to seize
-1b)(Pual)to be snatched away prematurely


H7060

H7060

07060qamal {kaw-mal'} 字根型;TWOT-2035;动词 钦定本-wither 1,hewn down 1;2

1)使腐烂的,使枯萎的
-1a)(Qal)崩溃,使枯萎的

07060qamal {kaw-mal'} a primitive root;TWOT-2035;v AV-wither 1,hewn down 1;2

1)to be decayed,be withered
-1a)(Qal)to moulder,be withered


H7061

H7061

07061qamats {kaw-mats'} 字根型;TWOT-2036;动词 AV-take 2,take a handful 1;3

1)(Qal)抓取,用手包住,用手抓一把

07061qamats {kaw-mats'} a primitive root;TWOT-2036;v AV-take 2,take a handful 1;3

1)(Qal)to grasp,enclose with the hand,take a handful


H7062

H7062

07062qomets {ko'mets} 源自07061;TWOT-2036a;阳性名词 AV-handful 2,handful +043932;4

1)握住的手,拳,一手能抓取的量

07062qomets {ko'mets} from 07061;TWOT-2036a;n m AV-handful 2,handful +043932;4

1)closed hand,fist,handful


H7063

H7063

07063qimmashown {kim-maw-shone'} 源自与07057相同;TWOT-2037a;阳性名词集合名词 钦定本-thorn 1;1

1)蓟或是荨麻科植物,多刺或是无用的植物

07063qimmashown {kim-maw-shone'} from the same as 07057;TWOT-2037a;n m coll AV-thorn 1;1

1)thistles or nettles,a thorny or useless plant


H7064

H7064

07064qen {kane} 07077的缩写型;TWOT-2042a;阳性名词 AV-nest 12,room 1;13

1)巢
-1a)巢(鸟的)
-1b)舱窝(如挪亚方舟的隔间)

07064qen {kane} contracted from 07077;TWOT-2042a;n m AV-nest 12,room 1;13

1)nest
-1a)nest (of bird)
-1b)cells (like nests in Noah's ark)


H7065

H7065

字根型;TWOT-2038;动词 AV-jealous 10,envy 9,jealousy 5,envious 4,zealous 2,very 2, zeal 1;33

1)嫉妒,忌羡,发热心
-1a)(Piel)
--1a1)嫉妒
--1a2)忌羡
--1a3)为....发热心
--1a4)激起嫉妒的怒气
-1b)(Hiphil)惹动嫉妒的怒气,引起嫉妒

07065qana'{kaw-naw'} a primitive root;TWOT-2038;v AV-jealous 10,envy 9,jealousy 5,envious 4,zealous 2,very 2, zeal 1;33

1)to envy,be jealous,be envious,be zealous
-1a)(Piel)
--1a1)to be jealous of
--1a2)to be envious of
--1a3)to be zealous for
--1a4)to excite to jealous anger
-1b)(Hiphil)to provoke to jealous anger,cause jealousy


H7066

H7066

07066q@na'(亚兰文){ken-aw'} 相当于07069;TWOT-2974;动词 AV-buy 1;1

1)(P'al)获得,买,购置

07066q@na'(Aramaic){ken-aw'} corresponding to 07069;TWOT-2974;v AV-buy 1;1

1)(P'al)to acquire,buy,purchase


H7067

H7067

07067qanna'{kan-naw'} 源自07065;TWOT-2038b;形容词 AV-jealous 6;6

1)忌邪的(只用于神,指对拜偶像及犯奸淫的事)

07067qanna'{kan-naw'} from 07065;TWOT-2038b;adj AV-jealous 6;6

1)jealous (only of God)


H7068

H7068

07068qin'ah {kin-aw'} 源自07065;TWOT-2038a;阴性名词 钦定本-jealousy 25,zeal 9,envy 8,for my sake 1;43

1)狂热,热心,妒忌
-1a)(丈夫的)热情与妒忌
-1b)狂热
--1b1)人对神,对神的殿的
--1b2)神对人的
-1c)生气的狂热
--1c1)人对敌人的
--1c2)神对人的

07068qin'ah {kin-aw'} from 07065;TWOT-2038a;n f AV-jealousy 25,zeal 9,envy 8,for my sake 1;43

1)ardour,zeal,jealousy
-1a)ardour,jealousy,jealous disposition (of husband)
--1a1)sexual passion
-1b)ardour of zeal (of religious zeal)
--1b1)of men for God
--1b2)of men for the house of God
--1b3)of God for his people
-1c)ardour of anger
--1c1)of men against adversaries
--1c2)of God against men
-1d)envy (of man)
-1e)jealousy (resulting in the wrath of God)


H7069

H7069

07069qanah {kaw-naw'} 字根型;TWOT-2039;动词 钦定本-Buy 46,get 15,purchased 5,buyer 3,possessor 3,possessed 2, owner 1,recover 1,redeemed 1,misc 7;84

1)取得,获得,产生,购买,持有
-1a)(Qal)
--1a1)取得,获得,获取
--1a1a)创始成终的上帝,创造,上帝人民的盘石
-1a1a1)所有人
--1a1b)创造夏娃
--1a1c)获得知识,智慧
--1a2)去购买
-1b)(Niphal)被买
-1c)(Hiphil)持有的原因

07069qanah {kaw-naw'} a primitive root;TWOT-2039;v AV-Buy 46,get 15,purchased 5,buyer 3,possessor 3,possessed 2, owner 1,recover 1,redeemed 1,misc 7;84

1)to get,acquire,create,buy,possess
-1a)(Qal)
--1a1)to get,acquire,obtain
--1a1a)of God originating,creating,redeeming His people
-1a1a1)possessor
--1a1b)of Eve acquiring
--1a1c)of acquiring knowledge,wisdom
--1a2)to buy
-1b)(Niphal)to be bought
-1c)(Hiphil)to cause to possess


H7070

H7070

07070qaneh {kaw-neh'} 源自07069;TWOT-2040a;阳性名词 钦定本-reed 28,branch 24,calamus 3,cane 2,stalk 2,balance 1, bone 1,spearmen 1;62

1)芦苇,茎杆
-1a)谷类的茎杆
-1b)水生植物,芦苇
-1c)菖蒲(一种散发香味的芦苇)
-1d)引申的意义
--1d1)测量的竿子
--1d2)一竿(计量的单位-六肘尺)
--1d3)天平的秤
--1d4)灯柱
--1d5)灯台的杈枝
--1d6)肩胛

07070qaneh {kaw-neh'} from 07069;TWOT-2040a;n m AV-reed 28,branch 24,calamus 3,cane 2,stalk 2,balance 1, bone 1,spearmen 1;62

1)reed,stalk,bone,balances
-1a)stalk
-1b)water-plant,reed
-1c)calamus (aromatic reed)
-1d)derived meanings
--1d1)measuring-rod
--1d2)reed (as unit of measure -6cubits)
--1d3)beam (of scales -for scales themselves)
--1d4)shaft (of lampstand)
--1d5)branches (of lampstand)
--1d6)shoulder-joint


H7071

H7071

07071Qanah {kaw-naw'} 07070的阴性;;专有名词,地名 AV-Kanah 3;3 加拿="芦苇"

1)流入地中海的溪流,作为以法莲南边与玛拿西北边之间的边界记号
2)一个标记亚设边界的城镇

07071Qanah {kaw-naw'} fem.of 07070;;n pr loc AV-Kanah 3;3 Kanah ="reed"

1)a stream flowing into the Mediterranean Sea that marked the boundary between Ephraim on the south and Manasseh on the north
2)a town marking the boundary of Asher


H7072

H7072

07072qannow'{kan-no'} 代替07067;TWOT-2038c;形容词 钦定本-jealous 2;2

1)忌邪的

07072qannow'{kan-no'} for 07067;TWOT-2038c;adj AV-jealous 2;2

1)jealous


H7073

H7073

07073Q@naz {ken-az'} 字根可能已不使用意为狩猎;;阳性专有名词 钦定本-Kenaz 11;11 基纳斯="猎人"

1)以利法之子,以扫之孙;以东的族长之一
2)迦勒的弟弟,俄陀聂的父亲

07073Q@naz {ken-az'} probably from an unused root meaning to hunt;;n pr m AV-Kenaz 11;11 Kenaz ="hunter"

1)son of Eliphaz and grandson of Esau;one of the dukes of Edom
2)a brother of Caleb and father of Othniel


H7074

H7074

07074Q@nizziy {ken-iz-zee'} 源自07073的种族名称;;阳性专有名词 钦定本-Kenezite 3,Kenizzites 1;4 基尼洗族(Kenezite 或Kenizzites)="基纳斯的后裔"

1)基纳斯的后裔

07074Q@nizziy {ken-iz-zee'} patronymic from 07073;;n pr m AV-Kenezite 3,Kenizzites 1;4 Kenezite or Kenizzites ="descendant of Kenaz"

1)descendants of Kenaz


H7075

H7075

07075qinyan {kin-yawn'} 源自07069;TWOT-2039a;阳性名词 钦定本-substance 4,of...getting 2,goods 2,riches 1,with 1;10

1)既得事物,获得,拥有,获得财物,财富
-1a)获得(藉着购买)
-1b)生物(更多一般性)

07075qinyan {kin-yawn'} from 07069;TWOT-2039a;n m AV-substance 4,of...getting 2,goods 2,riches 1,with 1;10

1)thing acquired,acquisition,possession,purchased property,wealth
-1a)thing acquired (by purchase)
-1b)creatures (more general)


H7076

H7076

07076qinnamown {kin-naw-mone'} 字根已不使用;TWOT-2041;阳性名词 钦定本-cinnamon 3;3

1)肉桂
-1a)芳香树皮用来做调味料

07076qinnamown {kin-naw-mone'} from an unused root (meaning to erect);TWOT-2041;n m AV-cinnamon 3;3

1)cinnamon
-1a)fragrant bark used as spice


H7077

H7077

07077qanan {kaw-nan'} 字根型;TWOT-2042;动词 钦定本-make...nest 5;5

1)做一个巢
-1a)(Piel)做一个巢
-1b)(Pual)入巢

07077qanan {kaw-nan'} a primitive root;TWOT-2042;v AV-make...nest 5;5

1)to make a nest
-1a)(Piel)to make a nest
-1b)(Pual)to be nested


H7078

H7078

07078qenets {keh'-nets} 字根已不使用,其意可能为扭拧;TWOT-2043a;阳性名词 AV-end 1;1

1)陷阱,网罗
-1a)意思不明确

07078qenets {keh'-nets} from an unused root probably meaning to wrench;TWOT-2043a;n m AV-end 1;1

1)snare,net
-1a)meaning dubious


H7079

H7079

07079Q@nath {ken-awth'} 源自07069;;地名专有名词 AV-Kenath 2;2 基纳="财产"

1)在约旦东方基列的一个城市,被挪巴占有且以其名将之重新命名而成为 自己的荣耀

07079Q@nath {ken-awth'} from 07069;;n pr loc AV-Kenath 2;2 Kenath ="possession"

1)a city in Gilead east of the Jordan taken possession of by a certain Nobah and renamed in his own honour


H7080

H7080

07080qacam {kaw-sam'} 字根型;TWOT-2044;动词 钦定本-divine 7,diviners 7,use 3,divination 1,prudent 1, soothsayer 1;20

1)(Qal)施行占卜,宗教性的
-1a)属国定的占卜者,巴兰
-1b)属以色列的假先知们
-1c)禁止的

07080qacam {kaw-sam'} a primitive root;TWOT-2044;v AV-divine 7,diviners 7,use 3,divination 1,prudent 1, soothsayer 1;20

1)(Qal)to practice divination,divine
-1a)of diviners of the nations,Balaam
-1b)of false prophets of Israel
-1c)prohibited


H7081

H7081

07081qecem {keh'-sem} 源自07080;TWOT-2044a;阳性名词 钦定本-divination 9,witchcraft 1,divine sentence 1;11

1)预言,巫术
-1a)国家的,巴兰
-1b)假先知
-1c)在好的意义方面(王的口有隽语)

07081qecem {keh'-sem} from 07080;TWOT-2044a;n m AV-divination 9,witchcraft 1,divine sentence 1;11

1)divination,witchcraft
-1a)of the nations,Balaam
-1b)of false prophets
-1c)in a good sense (king's lips as oracles)


H7082

H7082

07082qacac {kaw-sas'} 字根型;TWOT-2045;动词 钦定本-cut off 1;1

1)(Poel)剥去,切除

07082qacac {kaw-sas'} a primitive root;TWOT-2045;v AV-cut off 1;1

1)(Poel)to strip off,cut off


H7083

H7083

07083qeceth {keh'-seth} 与03563同源(或与07185同);TWOT-2080b;阳性名词 钦定本-inkhorn 3;3

1)(墨水)罐,墨水瓶,墨水池

07083qeceth {keh'-seth} from the same as 03563(or as 07185);TWOT-2080b;n f AV-inkhorn 3;3

1)pot (for ink),inkhorn,inkwell


H7084

H7084

07084Q@`iylah {keh-ee-law'} 可能源于07049取其围绕之意;;专有名词地名 AV-Keilah 18;18 基伊拉="要塞"

1)在犹大低地的一个城市,位于希伯仑西北方

07084Q@`iylah {keh-ee-law'} perhaps from 07049in the sense of inclosing;;n pr loc AV-Keilah 18;18 Keilah ="fortress"

1)a city in the lowlands of Judah northwest of Hebron


H7085

H7085

07085qa`aqa`{kah-ak-ah'} 与06970同源;TWOT-2046a;阳性名词 AV-marks 1;1

1)切痕,戳记,刺青,图记

07085qa`aqa`{kah-ak-ah'} from the same as 06970;TWOT-2046a;n m AV-marks 1;1

1)incision,imprintment,tattoo,mark


H7086

H7086

07086q@`arah {keh-aw-raw'} 可能源自07167;TWOT-2047a;阴性名词 AV-charger 14,dishes 3;17

1)碟子,大浅盘

07086q@`arah {keh-aw-raw'} probably from 07167;TWOT-2047a;n f AV-charger 14,dishes 3;17

1)dish,platter


H7087

H7087

07087qapha'{kaw-faw'} 字根型;TWOT-2048,2048a 钦定本-congeal 1,settled 1,curdle 1,variant 1,dark 1;5 动词

1)变浓,浓缩,冻结,沈淀,变重become dense
-1a)(Qal)浓缩
--1a1)变浓(分词)
-1b)(Hiphil)使其凝结 阳性名词
2)凝结的过程

07087qapha'{kaw-faw'} a primitive root;TWOT-2048,2048a AV-congeal 1,settled 1,curdle 1,variant 1,dark 1;5 v

1)to thicken,condense,congeal,settle,become dense
-1a)(Qal)to be condensed
--1a1)thickening (participle)
-1b)(Hiphil)to cause to curdle n m
2)congelation


H7088

H7088

07088qaphad {kaw-fad'} 字根型;TWOT-2049;动词 钦定本-cut off 1;1

1)(Piel)收集,卷起,收获

07088qaphad {kaw-fad'} a primitive root;TWOT-2049;v AV-cut off 1;1

1)(Piel)to gather together,roll up,harvest


H7089

H7089

07089q@phadah {kef-aw-daw'} 源自07088;TWOT-2049b;阴性名词 钦定本-destruction 1;1

1)战栗,极度痛苦

07089q@phadah {kef-aw-daw'} from 07088;TWOT-2049b;n f AV-destruction 1;1

1)shuddering,anguish


H7090

H7090

07090qippowd {kip-pode'}或qippod {kip-pode'} 源自07088;TWOT-2049a;阳性名词 钦定本-bittern 3;3

1)箭猪(豪猪),猥
-1a)一种会收缩的动物

07090qippowd {kip-pode'}or qippod {kip-pode'} from 07088;TWOT-2049a;n m AV-bittern 3;3

1)porcupine,hedgehog
-1a)a shrinking animal


H7091

H7091

07091qippowz {kip-poze'} 字根已不使用意为订契约,亦即往前跳; TWOT-2050a;阳性名词 钦定本-great owl 1;1

1)箭蛇,猫头鹰
-1a)意义含糊

07091qippowz {kip-poze'} from an unused root meaning to contract,ie spring forward; TWOT-2050a;n m AV-great owl 1;1

1)arrow snake,owl
-1a)meaning dubious


H7092

H7092

07092qaphats {kaw-fats'} 字根型;TWOT-2051;动词 钦定本-shut 2,stop 2,shut up 1,take out of the way 1,skip 1;7

1)拉在一起,关闭,封闭,闭嘴,停止
-1a)(Qal)封闭
-1b)(Niphal)把自己拉在一起(指死亡)
-1c)(Piel)跳跃,轻快地跳越(分词)

07092qaphats {kaw-fats'} a primitive root;TWOT-2051;v AV-shut 2,stop 2,shut up 1,take out of the way 1,skip 1;7

1)to draw together,close,shut,shut up,stop up
-1a)(Qal)to shut
-1b)(Niphal)
--1b1)to draw oneself together (of death)
--1b2)to be shut up to death
-1c)(Piel)springing,skipping (participle)


H7093

H7093

07093qets {kates} 沿用07112,尽头;TWOT-2060a;阳性名词 钦定本-end 52,after 10,border 3,infinite 1,process 1;67

1)结局
-1a)结局,结束(时间)
-1b)尽头(空间)

07093qets {kates} contracted from 07112,an extremity;TWOT-2060a;n m AV-end 52,after 10,border 3,infinite 1,process 1;67

1)end
-1a)end,at the end of (of time)
-1b)end (of space)


H7094

H7094

07094qatsab {kaw-tsab'} 字根型;TWOT-2052;动词 钦定本-cut down 1,shorn 1;2

1)(Qal)砍断,剪断

07094qatsab {kaw-tsab'} a primitive root;TWOT-2052;v AV-cut down 1,shorn 1;2

1)(Qal)to cut off,shear


H7095

H7095

07095qetseb {keh'-tseb} 源自07094;TWOT-2052a;阳性名词 钦定本-size 2,bottoms 1;3

1)切开,形状,极处
-1a)切开,形状
-1b)极处

07095qetseb {keh'-tseb} from 07094;TWOT-2052a;n m AV-size 2,bottoms 1;3

1)cut,shape,extremity,form,base
-1a)cut,shape
-1b)extremity


H7096

H7096

07096qatsah {kaw-tsaw'} 字根型;TWOT-2053;动词 钦定本-cut off 2,cut short 1,scrape 1,scrape off 1;5

1)砍断
-1a)(Qal)切去
-1b)(Piel)截断
-1c)(Hiphil)擦,削去

07096qatsah {kaw-tsaw'} a primitive root;TWOT-2053;v AV-cut off 2,cut short 1,scrape 1,scrape off 1;5

1)to cut off
-1a)(Qal)to cut off
-1b)(Piel)to cut off
-1c)(Hiphil)to scrape,scrape off


H7097

H7097

07097qatseh {kaw-tseh'}或(仅用于否定)qetseh {kay'-tseh} 源自07096;TWOT-2053a,2053c;阳性名词 钦定本-end 56,...part 7,edge 6,border 3,outside 3,utmost 3, uttermost 3,coast 2,quarter 2,misc 11;96

1)末端,尽头
-1a)末端,口,尽头
-1b)边缘,边界
-1c)全部,(简化用语,指在边界内所有的)
-1d)结尾(某段时间)

07097qatseh {kaw-tseh'}or (negative only)qetseh {kay'-tseh} from 07096;TWOT-2053a,2053c;n m AV-end 56,...part 7,edge 6,border 3,outside 3,utmost 3, uttermost 3,coast 2,quarter 2,misc 11;96

1)end,extremity
-1a)end,mouth,extremity
-1b)border,outskirts
-1c)the whole (condensed term for what is included within extremities)
-1d)at the end of (a certain time)


H7098

H7098

07098qatsah {kaw-tsaw'} 07097的阴性字形;TWOT-2053b;阴性/阳性名词 钦定本-end 22,lowest 3,uttermost part 2,edges 2,selvedge 2,misc 4;35

1)尽头,末端
-1a)尽头
-1b)从全部当中,从中(两端的中间)

07098qatsah {kaw-tsaw'} fem.of 07097;TWOT-2053b;n f/m AV-end 22,lowest 3,uttermost part 2,edges 2,selvedge 2,misc 4;35

1)end,extremity
-1a)end
-1b)from the whole of,from among (of what is included between extremities)


H7099

H7099

07099qetsev {keh'-tsev}和(阴性)qitsvah {kits-vaw'} 源自07096;TWOT-2053d;阳性名词 钦定本-end 4,uttermost 1,variant 2;7

1)尽头,边缘,边界

07099qetsev {keh'-tsev}and (fem.)qitsvah {kits-vaw'} from 07096;TWOT-2053d;n m AV-end 4,uttermost 1,variant 2;7

1)end,border,boundary


H7100

H7100

07100qetsach {keh'-tsakh} 字根已不使用显然意为切入;TWOT-2055a;阳性名词 钦定本-fitches 3;3

1)黑小茴香
-1a)一种植物,有细小黑色且味道刺激的种子作为一种佐料

07100qetsach {keh'-tsakh} from an unused root apparently meaning to incise;TWOT-2055a;n m AV-fitches 3;3

1)black cummin
-1a)a plant with small black acrid seeds used as a condiment


H7101

H7101

07101qatsiyn {kaw-tseen'} 源自07096,取其裁决之意;TWOT-2054a;阳性名词 钦定本-ruler 4,prince 4,captain 3,guide 1;12

1)官长,统治者,指挥官
-1a)领袖,司令官(在战争中)
-1b)指挥官
-1c)统治者(有权柄者)

07101qatsiyn {kaw-tseen'} from 07096in the sense of determining;TWOT-2054a;n m AV-ruler 4,prince 4,captain 3,guide 1;12

1)chief,ruler,commander
-1a)chief,commander (in war)
-1b)dictator
-1c)ruler (of one in authority)


H7102

H7102

07102q@tsiy`ah {kets-ee-aw'} 源自07106;TWOT-2056a;阴性名词 AV-cassia 1;1

1)桂皮
-1a)一种香料;像肉桂般磨碎的树皮

07102q@tsiy`ah {kets-ee-aw'} from 07106;TWOT-2056a;n f AV-cassia 1;1

1)cassia
-1a)a spice;a powdered bark like cinnamon


H7103

H7103

07103Q@tsiy`ah {kets-ee-aw'} 与07102同;;阳性专有名词 AV-Kezia 1;1 基洗亚="肉桂"

1)约伯经试炼后所生的第二个女儿

07103Q@tsiy`ah {kets-ee-aw'} the same as 07102;;n pr m AV-Kezia 1;1 Kezia ="cassia"

1)the 2nd of the daughters born to Job after his trial


H7104

H7104

07104Q@tsiyts {kets-eets'} 源自07112;;专有名词地名 AV-Keziz 1;1 伊麦基悉="剪下"

1)在便雅悯族西方边界上的一城填

07104Q@tsiyts {kets-eets'} from 07112;;n pr loc AV-Keziz 1;1 Keziz ="cut off"

1)a town on Benjamin and the eastern border of the tribe


H7105

H7105

07105qatsiyr {kaw-tseer'} 源自07114;TWOT-2062a,2062b;阳性名词 AV-harvest 47,boughs 3,branch 2,harvestman 1,harvest time 1;54

1)庄稼,收获
-1a)收割
-1b)收获时或收割时的农作物
-1c)收割的时候
2)枝条,枝子

07105qatsiyr {kaw-tseer'} from 07114;TWOT-2062a,2062b;n m AV-harvest 47,boughs 3,branch 2,harvestman 1,harvest time 1;54

1)harvest,harvesting
-1a)process of harvesting
-1b)crop,what is harvested or reaped
-1c)time of harvest
2)boughs,branches


H7106

H7106

07106qatsa`{kaw-tsah'} 字根型;TWOT-2056,2057;动词 AV-cause to scrape 1,corner 1;2

1)擦,刮除,切掉
-1a)(Hiphil)刮除
2)使有角落,放在角落处
-2a)(Hophal)去除一部分地方,使有拐角之处

07106qatsa`{kaw-tsah'} a primitive root;TWOT-2056,2057;v AV-cause to scrape 1,corner 1;2

1)to scrape,scrape off,cut off
-1a)(Hiphil)to scrape
2)to be cornered,be set in corners
-2a)(Hophal)to cut off places,make corners


H7107

H7107

07107qatsaph {kaw-tsaf'} 字根型;TWOT-2058;动词 钦定本-wroth 22,wrath 5,displeased 3,angry 2,angered 1,fret 1;34

1)不开心,生气,自寻苦恼,怒气冲冲
-1a)(Qal)怒气冲冲,充满愤怒,狂怒
-1b)(Hiphil)挑起愤怒或生气
-1c)(Hithpael)使自己处于盛怒之中,自己生气

07107qatsaph {kaw-tsaf'} a primitive root;TWOT-2058;v AV-wroth 22,wrath 5,displeased 3,angry 2,angered 1,fret 1;34

1)to be displeased,be angry,fret oneself,be wroth
-1a)(Qal)to be wroth,to be full of wrath,to be furious
-1b)(Hiphil)to provoke to wrath or anger
-1c)(Hithpael)to put oneself in a rage,anger oneself


H7108

H7108

07108q@tsaph (亚兰文){kets-af'} 相当于07107;TWOT-2975;动词 AV-furious 1;1

1)(P'al)生气发怒,震怒

07108q@tsaph (Aramaic){kets-af'} corresponding to 07107;TWOT-2975;v AV-furious 1;1

1)(P'al)to be or become angry,be wroth


H7109

H7109

07109q@tsaph (亚兰文){kets-af'} 源自07108;TWOT-2975a;阳性名词 AV-wrath 1;1

1)(神的)愤怒,怒火

07109q@tsaph (Aramaic){kets-af'} from 07108;TWOT-2975a;n m AV-wrath 1;1

1)wrath (of God),anger


H7110

H7110

07110qetseph {keh'-tsef} 源自07107;TWOT-2058a,2059b;阳性名词 钦定本-wrath 23,indignation 3,sore 2,foam 1;29

1)暴怒,愤怒
-1a)用于指神
-1b)用于指人
2)裂片,小枝,折断了的小枝
-2a)意义不明确

07110qetseph {keh'-tsef} from 07107;TWOT-2058a,2059b;n m AV-wrath 23,indignation 3,sore 2,foam 1;29

1)wrath,anger
-1a)of God
-1b)of man
2)splinter,twig,broken twig
-2a)meaning dubious


H7111

H7111

07111q@tsaphah {kets-aw-faw'} 源自07107;TWOT-2059a;阴性名词 AV-barked 1;1

1)折断或扯裂,被折断或扯裂的事物

07111q@tsaphah {kets-aw-faw'} from 07107;TWOT-2059a;n f AV-barked 1;1

1)snapping or splintering,something fragmented or splintered


H7112

H7112

07112qatsats {kaw-tsats'} 字根型;TWOT-2060;动词 钦定本-cut off 6,utmost 3,cut in pieces 2,cut 1,cut asunder 1, cut in sunder 1;14

1)切开
-1a)(Qal)切开
-1b)(Piel)切开或砍断,切成两半,剪碎
-1c)(Pual)被切开或砍断

07112qatsats {kaw-tsats'} a primitive root;TWOT-2060;v AV-cut off 6,utmost 3,cut in pieces 2,cut 1,cut asunder 1, cut in sunder 1;14

1)to cut off
-1a)(Qal)to cut off
-1b)(Piel)to cut or hew off,cut in two,cut in pieces
-1c)(Pual)to be cut or hewn off


H7113

H7113

07113q@tsats (亚兰文){kets-ats'} 相当于07112;;动词 AV-cut off 1;1

1)(Pael)割开切断

07113q@tsats (Aramaic){kets-ats'} corresponding to 07112;;v AV-cut off 1;1

1)(Pael)to cut off


H7114

H7114

07114qatsar {kaw-tsar'} 字根型;TWOT-2061,2062;动词 钦定本-reap 22,reaper 8,shortened 5,shorter 2,discouraged 1, lothed 1,straitened 1,misc 9;49

1)狭窄的,不耐烦的,焦急的,沮丧的
-1a)(Qal)狭窄的
-1b)(Piel)使狭窄
-1c)(Hiphil)使狭窄
2)收割,收获
-2a)(Qal)收割,收获
-2b)(Hiphil)收割,收获

07114qatsar {kaw-tsar'} a primitive root;TWOT-2061,2062;v AV-reap 22,reaper 8,shortened 5,shorter 2,discouraged 1, lothed 1,straitened 1,misc 9;49

1)to be short,be impatient,be vexed,be grieved
-1a)(Qal)to be short
-1b)(Piel)to shorten
-1c)(Hiphil)to shorten
2)to reap,harvest
-2a)(Qal)to reap,harvest
-2b)(Hiphil)to reap,harvest


H7115

H7115

07115qotser {ko'-tser} 源自07114;TWOT-2061b;阳性名词 AV-anguish 1;1

1)不耐烦,急躁,悲痛

07115qotser {ko'-tser} from 07114;TWOT-2061b;n m AV-anguish 1;1

1)shortness,impatience,anguish


H7116

H7116

07116qatser {kaw-tsare'} 源自07114;TWOT-2061a;形容词 钦定本-small 2,few 1,soon 1,hasty 1;5

1)缺乏,不耐烦
-1a)在大小,数目,生活,力量,等等

07116qatser {kaw-tsare'} from 07114;TWOT-2061a;adj AV-small 2,few 1,soon 1,hasty 1;5

1)short,impatient
-1a)in size,number,life,strength,etc


H7117

H7117

07117q@tsath {kets-awth'} 源自07096;TWOT-2053e;阴性名词 钦定本-end 3,part 1,some 1;5

1)末端,部分
-1a)栅栏的角
-1b)从...的尽头,某些
-1c)在(某段时间)的结尾

07117q@tsath {kets-awth'} from 07096;TWOT-2053e;n f AV-end 3,part 1,some 1;5

1)end,part
-1a)end
--1a1)of corners,of earth
-1b)from the end of
-1c)at the end of


H7118

H7118

07118q@tsath (亚兰文){kets-awth'} 相当于07117;TWOT-2976;阴性名词 AV-end 2,partly 2;4

1)至终,部分

07118q@tsath (Aramaic){kets-awth'} corresponding to 07117;TWOT-2976;n f AV-end 2,partly 2;4

1)end,part


H7119

H7119

07119qar {kar} 省略来自已不使用的字根,意指寒冷;TWOT-2077a;形容词 钦定本-cold 2,variant 1;3

1)冷静
-1a)冷静,平静,自我镇定的(心灵上的)

07119qar {kar} contracted from an unused root meaning to chill;TWOT-2077a;adj AV-cold 2,variant 1;3

1)cool
-1a)cool,calm,self-possessed (of spirit)


H7120

H7120

07120qor {kore} 与07119同源;TWOT-2077b;阳性名词 钦定本-cold 1;1

1)寒冷{创8:22}

07120qor {kore} from the same as 07119;TWOT-2077b;n m AV-cold 1;1

1)cold


H7121

H7121

07121qara'{kaw-raw'} 字根型[与07122在召集人聚会的意义上相同];TWOT-2063;动词 AV-call 528,cried 98,read 38,proclaim 36,named 7,guests 4, invited 3,gave 3,renowned 3,bidden 2,preach 2,misc 11;735

1)召唤,召集,背诵,朗读,喊出,宣布
-1a)(Qal)
--1a1)呼唤,哭泣,大声喊叫
--1a2)呼求,恳求(帮助),呼求(以上帝之名)
--1a3)宣布
--1a4)大声朗读,朗读(对自己),念
--1a5)召集,邀请,要求,召唤并委托,任命,召唤并授与
--1a6)称呼,说出,命名,以…称呼
-1b)(Niphal)
--1b1)自称
--1b2)被呼唤,被公布,被大声朗读,被召集,被称为
-1c)(Pual)被呼唤,被称为,被召集,被拣选

07121qara'{kaw-raw'} a primitive root [rather identical with 07122through the idea of accosting a person met];TWOT-2063;v AV-call 528,cried 98,read 38,proclaim 36,named 7,guests 4, invited 3,gave 3,renowned 3,bidden 2,preach 2,misc 11;735

1)to call,call out,recite,read,cry out,proclaim
-1a)(Qal)
--1a1)to call,cry,utter a loud sound
--1a2)to call unto,cry (for help),call (with name of God)
--1a3)to proclaim
--1a4)to read aloud,read (to oneself),read
--1a5)to summon,invite,call for,call and commission,appoint, call and endow
--1a6)to call,name,give name to,call by
-1b)(Niphal)
--1b1)to call oneself
--1b2)to be called,be proclaimed,be read aloud,be summoned, be named
-1c)(Pual)to be called,be named,be called out,be chosen


H7122

H7122

07122qara'{kaw-raw'} 字根型,遭遇,不论是偶然的或是以敌意的态度;TWOT-2064;动词 钦定本-befall 5,come 4,chance 2,happened 2,met 2,fall out 1;16

1)遭遇,临到,会面
-1a)(Qal)
--1a1)碰到,遭遇
--1a2)临到(fig)
-1b)(Niphal)会面,不期而遇
-1c)(Hiphil)使遭遇到

07122qara'{kaw-raw'} a primitive root,to encounter,whether accidentally or in a hostile manner;TWOT-2064;v AV-befall 5,come 4,chance 2,happened 2,met 2,fall out 1;16

1)to encounter,befall,meet
-1a)(Qal)
--1a1)to meet,encounter
--1a2)to befall (fig)
-1b)(Niphal)to meet,meet unexpectedly
-1c)(Hiphil)to cause to meet


H7123

H7123

07123q@ra'(亚兰文){ker-aw'} 相当于07121;TWOT-2977;动词 钦定本-read 7,cry 3,called 1;11

1)叫,高声念,念出来,大喊
-1a)(P'al)
--1a1)命令,宣布
--1a2)高声念,朗读
-1b)(Ithp'el)被召唤,被呼叫

07123q@ra'(Aramaic){ker-aw'} corresponding to 07121;TWOT-2977;v AV-read 7,cry 3,called 1;11

1)to call,read aloud,read out,shout
-1a)(P'al)
--1a1)to call,proclaim
--1a2)to read aloud,read out
-1b)(Ithp'el)to be summoned,be called


H7124

H7124

07124qore'{ko-ray'} 适当地说是,01721的主动分词;TWOT-2063a;阳性名词 钦定本-partridge 2;2

1)山鹑,岩鹧鸪

07124qore'{ko-ray'} properly,act part of 07121;TWOT-2063a;n m AV-partridge 2;2

1)partridge


H7125

H7125

07125qir'ah {keer-aw'} 源自07122;TWOT-2064 钦定本-meet 76,against 40,come 2,help 1,seek 1,way 1;121 阳性名词(BDB)

1)遭遇,降临,会见
-1a)(Qal)
--1a1)会见,遭遇
--1a2)降临(比喻用法)

07125qir'ah {keer-aw'} from 07122;TWOT-2064 AV-meet 76,against 40,come 2,help 1,seek 1,way 1;121 n m (BDB)

1)to encounter,befall,meet
-1a)(Qal)
--1a1)to meet,encounter
--1a2)to befall (fig)


H7126

H7126

07126qarab {kaw-rab'} 字根型;TWOT-2065;动词 钦定本-offer 95,(come,draw,..)near 58,bring 58,(come,draw,..) nigh 18,come 12,approach 10,at hand 4,presented 2,misc 13;280

1)靠近,到达,进入,接近
-1a)(Qal)到达,接近
-1b)(Niphal)被带近
-1c)(Piel)使靠近,带近,使接近
-1d)(Hiphil)带近,带来,前来

07126qarab {kaw-rab'} a primitive root;TWOT-2065;v AV-offer 95,(come,draw,..)near 58,bring 58,(come,draw,..) nigh 18,come 12,approach 10,at hand 4,presented 2,misc 13;280

1)to come near,approach,enter into,draw near
-1a)(Qal)to approach,draw near
-1b)(Niphal)to be brought near
-1c)(Piel)to cause to approach,bring near,cause to draw near
-1d)(Hiphil)to bring near,bring,present


H7127

H7127

07127q@reb (亚兰文){ker-abe'} 相当于07126;TWOT-2978;动词 AV-come near 4,offer 2,come 1,bring near 1,offer 1;9

1)接近,靠近来
-1a)(P'al)接近
-1b)(Pael)提供,使接近
-1c)(Aphel)被召见

07127q@reb (Aramaic){ker-abe'} corresponding to 07126;TWOT-2978;v AV-come near 4,offer 2,come 1,bring near 1,offer 1;9

1)to approach,come near
-1a)(P'al)to approach
-1b)(Pael)to offer,draw near
-1c)(Aphel)to be summoned


H7128

H7128

07128q@rab {ker-awb'} 源自07126;TWOT-2063b;阳性名词 钦定本-battle 5,war 4;9

1)战事,战争

07128q@rab {ker-awb'} from 07126;TWOT-2063b;n m AV-battle 5,war 4;9

1)battle,war


H7129

H7129

07129q@rab (亚兰文){ker-awb'} 相当于07128;TWOT-2978a;阳性名词 AV-war 1;1

1)战争

07129q@rab (Aramaic){ker-awb'} corresponding to 07128;TWOT-2978a;n m AV-war 1;1

1)war


H7130

H7130

07130qereb {keh'-reb} 源自07126;TWOT-2066a;阳性名词 AV-among 76,midst 73,within 24,inwards 22,in 6,misc 26;227

1)当中,在...之中,内部,中间
-1a)内部
--1a1)身体
--1a2)思考及情绪的中心
--1a3)思考及情绪的机能
-1b)在当中,在...之中,从(一些人)之中
-1c)内脏(献祭动物的)

07130qereb {keh'-reb} from 07126;TWOT-2066a;n m AV-among 76,midst 73,within 24,inwards 22,in 6,misc 26;227

1)midst,among,inner part,middle
-1a)inward part
--1a1)physical sense
--1a2)as seat of thought and emotion
--1a3)as faculty of thought and emotion
-1b)in the midst,among,from among (of a number of persons)
-1c)entrails (of sacrificial animals)


H7131

H7131

07131qareb {kaw-rabe'} 源自07126;TWOT-2065a;形容词 AV-come nigh 4,come near 3,draw near 2,approach 1,came 1;11

1)接近的,靠近的

07131qareb {kaw-rabe'} from 07126;TWOT-2065a;adj AV-come nigh 4,come near 3,draw near 2,approach 1,came 1;11

1)near,approaching


H7132

H7132

07132q@rabah {ker-aw-baw'} 源自07126;TWOT-2065c;阴性名词 钦定本-draw near 1,approach 1;2

1)靠近,接近

07132q@rabah {ker-aw-baw'} from 07126;TWOT-2065c;n f AV-draw near 1,approach 1;2

1)an approach,a drawing near


H7133

H7133

07133qorban {kor-bawn'}或qurban {koor-bawn'} 源自07126;TWOT-2065e;阳性名词 钦定本-offering 68,oblation 12,offered 1,sacrifice 1;82

1)奉献,奉献物

07133qorban {kor-bawn'}or qurban {koor-bawn'} from 07126;TWOT-2065e;n m AV-offering 68,oblation 12,offered 1,sacrifice 1;82

1)offering,oblation


H7134

H7134

07134qardom {kar-dome'} 可能源于06923取其击打之意;TWOT-2067;阳性名词 钦定本-axe 5;5

1)斧

07134qardom {kar-dome'} perhaps from 06923in the sense of striking upon;TWOT-2067;n m AV-axe 5;5

1)axe


H7135

H7135

07135qarah {kaw-raw'} 源自07119;TWOT-2077c;阴性名词 钦定本-cold 5;5

1)冷的,凉的

07135qarah {kaw-raw'} from 07119;TWOT-2077c;n f AV-cold 5;5

1)cold


H7136

H7136

07136qarah {kaw-raw'} 字根型;TWOT-2068,2068e;动词 钦定本-happen 7,meet 5,beams 4,befall 3,brought 1,misc 7;27

1)遇见,见面,发生在…上,发生,相遇
-1a)(Qal)
--1a1)遇见,见面
--1a2)发生在…上
-1b)(Niphal)
--1b1)遇见,见面(没有经过事先安排)
--1b2)碰巧出现
--1b3)相遇
-1c)(Hiphil)使相见,约定
2)架设梁木
-2a)(Piel)安置梁木,架梁

07136qarah {kaw-raw'} a primitive root;TWOT-2068,2068e;v AV-happen 7,meet 5,beams 4,befall 3,brought 1,misc 7;27

1)to encounter,meet,befall,happen,come to meet
-1a)(Qal)
--1a1)to encounter,meet
--1a2)to befall
-1b)(Niphal)
--1b1)to encounter,meet (without pre-arrangement)
--1b2)to chance to be present
--1b3)to come to meet
-1c)(Hiphil)to cause to meet,appoint
2)to build with beams
-2a)(Piel)to lay the beams of,furnish with beams


H7137

H7137

07137qareh {kaw-reh'} 源自07136;TWOT-2068a;阳性名词 AV-uncleanness that chanceth 1;1

1)偶然,意外
-1a)在夜晚发生的不洁的事而必须暂时离开营地

07137qareh {kaw-reh'} from 07136;TWOT-2068a;n m AV-uncleanness that chanceth 1;1

1)chance,accident
-1a)of nocturnal pollution requiring temporary exodus from camp


H7138

H7138

07138qarowb {kaw-robe'}或qarob {kaw-robe'} 源自07126;TWOT-2065d;形容词 AV-near 35,nigh 13,at hand 6,neighbour 5,next 5,kin 3, approach 2,short 2,kinsfolk 1,kinsmen 1,misc 5;78

1)接近的
-1a)指地点
-1b)指时间
-1c)指人际关系
--1c1)亲戚关系

07138qarowb {kaw-robe'}or qarob {kaw-robe'} from 07126;TWOT-2065d;adj AV-near 35,nigh 13,at hand 6,neighbour 5,next 5,kin 3, approach 2,short 2,kinsfolk 1,kinsmen 1,misc 5;78

1)near
-1a)of place
-1b)of time
-1c)of personal relationship
--1c1)kinship


H7139

H7139

07139qarach {kaw-rakh'} 字根型;TWOT-2069;动词 钦定本-make bald 4,make 1;5

1)剃光头发,使成为光头
-1a)(Qal)剃光头,使成秃头
-1b)(Niphal)被剃成光头
-1c)(Hiphil)使成为光头
-1d)(Hophal)剃光头

07139qarach {kaw-rakh'} a primitive root;TWOT-2069;v AV-make bald 4,make 1;5

1)to be bald,make bald
-1a)(Qal)to make bald,make a baldness
-1b)(Niphal)to make oneself bald
-1c)(Hiphil)to make oneself bald
-1d)(Hophal)to make bald


H7140

H7140

07140qerach {keh'-rakh}或qorach {ko'-rakh} 源自07139;TWOT-2070a;阳性名词 钦定本-frost 3,ice 3,crystal 1;7

1)霜,冰,冰晶
-1a)霜(夜晚时结成的)
-1b)冰

07140qerach {keh'-rakh}or qorach {ko'-rakh} from 07139;TWOT-2070a;n m AV-frost 3,ice 3,crystal 1;7

1)frost,ice,ice crystal
-1a)frost (of night)
-1b)ice


H7141

H7141

07141Qorach {ko'rakh} 源自07139;;阳性专有名词 AV-Korah 37;37 可拉="大胆的"

1)以斯哈的儿子,哥辖的孙子,利未的曾孙.他是在旷野时带头反对 摩西及亚伦的人;遭到地震及烈火的惩罚而死
2)以扫和阿何利巴玛所生的第三个儿子及以东地的一个族长
3)以利法的儿子,以利法是以扫和亚大所生.他也是以东的一位族长, 算是2)的侄子
4)希伯仑的众子之一

07141Qorach {ko'rakh} from 07139;;n pr m AV-Korah 37;37 Korah ="bald"

1)son of Izhar,grandson of Kohath,great grandson of Levi and leader of the rebellion of the Israelites against Moses and Aaron while in the wilderness;punished and died by an earthquake and flames of fire
2)the 3rd son of Esau by Aholibamah and one of the dukes of Edom
3)son of Eliphaz by Adah,duke of Edom,and nephew of 1
4)one of the 'sons'of Hebron


H7142

H7142

07142qereach {kay-ray'-akh} 源自07139;TWOT-2069a;形容词 AV-bald 3;3

1)秃头

07142qereach {kay-ray'-akh} from 07139;TWOT-2069a;adj AV-bald 3;3

1)bald


H7143

H7143

07143Qareach {kaw-ray'-akh} 源自07139;;阳性专有名词 钦定本-Kareah 13,Careah 1;14 加利亚="秃子"

1)约哈难和约拿单的父亲,他的二子都支持基大利的政权,并在基大利被谋刺后替他报仇

07143Qareach {kaw-ray'-akh} from 07139;;n pr m AV-Kareah 13,Careah 1;14 Kareah ="bald"

1)father of Johanan and Jonathan who supported Gedaliah's authority and avenged his murder


H7144

H7144

07144qorchah {kor-khaw'}或qorcha'{kor-khaw'} 源自07139;TWOT-2069b;阴性名词 钦定本-baldness 9,bald 1,utterly 1;11

1)光秃,光秃的

07144qorchah {kor-khaw'}or qorcha'(Eze 27:31){kor-khaw'} from 07139;TWOT-2069b;n f AV-baldness 9,bald 1,utterly 1;11

1)baldness,bald


H7145

H7145

07145Qorchiy {kor-khee'} 源自07141的种族名称;;阳性专有名词 AV-Korhites 4,Korahite 3,Kore 1;8 可拉人="可拉家的一员"

1)利未的儿子可拉的后裔

07145Qorchiy {kor-khee'} patronymic from 07141;;n pr m AV-Korhites 4,Korahite 3,Kore 1;8 Korahite ="one of Korah"

1)descendants of Korah the son of Levi


H7146

H7146

07146qarachath {kaw-rakh'-ath} 源自07139;TWOT-2069c;阴性名词 AV-bald head 3,bare within 1;4

1)头秃秃,后脑部分秃头,光秃秃的地方

07146qarachath {kaw-rakh'-ath} from 07139;TWOT-2069c;n f AV-bald head 3,bare within 1;4

1)baldness of head,back baldness,bald spot


H7147

H7147

07147q@riy {ker-ee'} 源自07136;TWOT-2068b;阳性名词 AV-contrary 7;7

1)反对,相反,对抗,遭遇相反的或敌对的一方

07147q@riy {ker-ee'} from 07136;TWOT-2068b;n m AV-contrary 7;7

1)opposition,contrariness,encounter,contrary or hostile encounter


H7148

H7148

07148qariy'{kaw-ree'} 源自07121;TWOT-2063b;形容词 AV-famous 2,variant 1;3

1)被召集的,被召唤的,着名的(人,物)

07148qariy'{kaw-ree'} from 07121;TWOT-2063b;adj AV-famous 2,variant 1;3

1)called,summoned,called one


H7149

H7149

07149qirya'(亚兰文){keer-yaw'}或qiryah (亚兰文){keer-yaw'} 相当于07151;TWOT-2979;阴性名词 AV-city 9;9

1)城市

07149qirya'(Aramaic){keer-yaw'}or qiryah (Aramaic){keer-yaw'} corresponding to 07151;TWOT-2979;n f AV-city 9;9

1)city


H7150

H7150

07150q@riy'ah {ker-ee-aw'} 源自07121;TWOT-2063c;阴性名词 AV-preaching 1;1

1)宣告,宣扬

07150q@riy'ah {ker-ee-aw'} from 07121;TWOT-2063c;n f AV-preaching 1;1

1)proclamation,preaching


H7151

H7151

07151qiryah {kir-yaw'} 源自07136,意为楼层,亦即建筑物;TWOT-2068g;阴性名词 钦定本-city 31;31

1)城市,镇
-1a)一般的
-1b)特别的
-1c)聚集的
-1d)不确定的

07151qiryah {kir-yaw'} from 07136in the sense of flooring,ie building;TWOT-2068g;n f AV-city 31;31

1)city,town
-1a)in general
-1b)in specific
-1c)collective
-1d)indefinite


H7152

H7152

07152Q@riyowth {ker-ee-yoth'} 07151的复数型;;专有名词地名 钦定本-Kerioth 4;4 加略="城市"

1)位于犹大境内南边的城镇
2)摩押人的城市

07152Q@riyowth {ker-ee-yoth'} pl.of 07151;;n pr loc AV-Kerioth 4;4 Kerioth ="cities"

1)a town in the southern district of Judah
2)a city in Moab


H7153

H7153

07153Qiryath `Arba`{keer-yath'ar-bah'}或(带有介冠词) Qiryath ha-'Arba`(尼11:25){keer-yath'haw-ar-bah'} 源自07151和0704或0702;;专有名词地名 钦定本-Kirjatharba 6,city of Arba 1,synonym 2;9 基列亚巴="亚巴之城"

1)征服之后称为希伯仑的城市其早期的名字

07153Qiryath `Arba`{keer-yath'ar-bah'}or (with the article interposed)Qiryath ha-'Arba`(Neh 11:25){keer-yath'haw-ar-bah'} from 07151and 0704or 0702;;n pr loc AV-Kirjatharba 6,city of Arba 1,synonym 2;9 Kirjath-arba ="city of Arba"

1)early name of the city which after the conquest was called 'Hebron'


H7154

H7154

07154Qiryath Ba`al {keer-yath'bah'-al} 源自07151和01168;;专有名词,地名 AV-Kirjathbaal 2;2 基列巴力="巴力的城"

1)在犹大北方边的城巿且位于便雅悯西方和南方边境上
-1a)也是'基列耶琳'和'巴拉'

07154Qiryath Ba`al {keer-yath'bah'-al} from 07151and 01168;;n pr loc AV-Kirjathbaal 2;2 Kirjath-baal ="city of Baal"

1)a city on the northern boundary of Judah and on the western and southern boundaries of Benjamin
-1a)also 'Kirjath-jearim'and 'Baalah'


H7155

H7155

07155Qiryath Chutsowth {keer-yath'khoo-tsoth'} 源自07151和02351的阴性复数词;;地名专有名词 AV-Kirjathhuzoth 1;1 基列胡琐="街城"

1)在摩押的一个城市

07155Qiryath Chutsowth {keer-yath'khoo-tsoth'} from 07151and the fem.pl.of 02351;;n pr loc AV-Kirjathhuzoth 1;1 Kirjath-huzoth ="city of streets"

1)a city in Moab


H7156

H7156

07156Qiryathayim {keer-yaw-thah'-yim} 07151的双数型;;专有名词地名 钦定本-Kirjathaim 3,Kiriathaim 3;6 基列亭="双城"

1)在摩押,约旦河东的一个城市
2)在拿弗他利拨给革顺后裔利未人的一个城市

07156Qiryathayim {keer-yaw-thah'-yim} dual of 07151;;n pr loc AV-Kirjathaim 3,Kiriathaim 3;6 Kiriathaim ="two cities"

1)a city east of the Jordan in Moab
2)a town in Naphtali allotted to the Gershonite Levites


H7157

H7157

07157Qiryath Y@`ariym {keer-yath'yeh-aw-reem'}或带有 插入的冠词或只有该字的前面一部份或Qiryath `Ariym {keer-yath'aw-reem'} 源自07151和03293或05892的复数;;专有名词地名 钦定本-Kirjathjearim 19,Kirjath 1;20 基列耶琳="森林之城"

1)在犹大北界上的一个城市,在便雅悯的西边及南边的界线上
-1a)也叫'基列巴力'和'巴拉'

07157Qiryath Y@`ariym {keer-yath'yeh-aw-reem'}or (Jer 26:20)with the article interposed or (Jos 18:28)simply the former part of the word or Qiryath `Ariym {keer-yath'aw-reem'} from 07151and the pl.of 03293or 05892;;n pr loc AV-Kirjathjearim 19,Kirjath 1;20 Kirjath-jearim ="city of forests"

1)a city on the northern boundary of Judah and on the western and southern boundaries of Benjamin
-1a)also 'Kirjath-baal'and 'Baalah'


H7158

H7158

07158Qiryath Cannah {keer-yath'san-naw'}或Qiryath Cepher {keer-yath'say-fer} 源自07151和源自与05577相同的简单阴性词,或(作为现今的 名字)05612;;;专有名词地名 钦定本-Kirjathsepher 4,Kirjathsannah 1;5 基列西弗或Kirjath-sannah ="书本之城"

1)在犹大山里的一座城,在希伯仑的西边

07158Qiryath Cannah {keer-yath'san-naw'}or Qiryath Cepher {keer-yath'say-fer} from 07151and a simpler fem.from the same as 05577,or (for the latter name)05612;;;n pr loc AV-Kirjathsepher 4,Kirjathsannah 1;5 Kirjath-sepher or Kirjath-sannah ="city of the book"

1)a town in the mountains of Judah to the west of Hebron


H7159

H7159

07159qaram {kaw-ram'} 字根型;TWOT-2071;动词 钦定本-cover 2;2

1)用某物盖满或放于其上,遮盖,铺于其上
-1a)(Qal)被铺于

07159qaram {kaw-ram'} a primitive root;TWOT-2071;v AV-cover 2;2

1)to spread or lay something over,cover,spread over
-1a)(Qal)to be spread over


H7160

H7160

07160qaran {kaw-ran'} 字根型;TWOT-2072;动词 AV-shine 3,has horns 1;4

1)闪耀发光
-1a)(Qal)发出光辉
-1b)(Hiphil)现出或长出角来,有角的

07160qaran {kaw-ran'} a primitive root;TWOT-2072;v AV-shine 3,has horns 1;4

1)to shine
-1a)(Qal)to send out rays
-1b)(Hiphil)to display or grow horns,be horned


H7161

H7161

07161qeren {keh'-ren} 源自07160;TWOT-2072a 钦定本-horn 75,hill 1;76 阴性名词

1)角
-1a)角
-1b)属力量的(比喻用法)
-1c)瓶子(装油的)
-1d)角(乐器)
-1e)角(在祭坛上角形的设计)
-1f)光之射线
-1g)丘陵 专有名词地名(BDB)
2)约在巴珊以色列所占领之地

07161qeren {keh'-ren} from 07160;TWOT-2072a AV-horn 75,hill 1;76 n f

1)horn
-1a)horn
-1b)of strength (fig)
-1c)flask (container for oil)
-1d)horn (as musical instrument)
-1e)horn (of horn-like projections on the altar)
-1f)of rays of light
-1g)hill n pr loc (BDB)
2)a place conquered by Israel probably in Bashan


H7162

H7162

07162qeren (亚兰文){keh'-ren} 相当于07161;TWOT-2980;阴性名词 AV-horn 10,cornet 4;14

1)号角,兽角
-1a)当作乐器使用
-1b)表征(在异象中)
-1c)兽类的角

07162qeren (Aramaic){keh'-ren} corresponding to 07161;TWOT-2980;n f AV-horn 10,cornet 4;14

1)horn
-1a)as musical instrument
-1b)symbolic (in visions)
-1c)of an animal


H7163

H7163

07163Qeren Hap-puwk {keh'-ren hap-pook'} 源自07161and 06320;;阴性专有名词 AV-Kerenhappuch 1;1 基连-哈朴="白金号角"

1)约伯经试炼所生的第三个女儿

07163Qeren Hap-puwk {keh'-ren hap-pook'} from 07161and 06320;;n pr f AV-Kerenhappuch 1;1 Keren-happuch ="horn of antimony"

1)one of the daughters of Job born after his trial


H7164

H7164

07164qarac {kaw-ras'} 字根型;TWOT-2073;动词 钦定本-stoop 2;2

1)(Qal)弯腰,屈身,蹲伏

07164qarac {kaw-ras'} a primitive root;TWOT-2073;v AV-stoop 2;2

1)(Qal)to bend down,stoop,crouch


H7165

H7165

07165qerec {keh'-res} 源自07164;TWOT-2073a;名词m 钦定本-钩10;10

1)钩

07165qerec {keh'-res} from 07164;TWOT-2073a;n m AV-tache 10;10

1)hook


H7166

H7166

07166qarcol {kar-sole'} 源自07164;TWOT-2073b;阴性名词 AV-feet 2;2

1)脚踝

07166qarcol {kar-sole'} from 07164;TWOT-2073b;n f AV-feet 2;2

1)ankle


H7167

H7167

07167qara`{kaw-rah'} 字根型;TWOT-2074;动词 AV-rent 54,tear 4,rend away 2,cut 1,cut out 1,surely 1;63

1)撕,撕成碎片
-1a)(Qal)
--1a1)撕,裂开
--1a2)撕开或撕去
--1a3)撕,撕碎
--1a3a)使宽阔或广大(眼界上的)
--1a3b)分裂开(天的)
--1a4)撕,扯裂(野兽的)
-1b)(Niphal)被撕裂,被分开

07167qara`{kaw-rah'} a primitive root;TWOT-2074;v AV-rent 54,tear 4,rend away 2,cut 1,cut out 1,surely 1;63

1)to tear,tear in pieces
-1a)(Qal)
--1a1)to tear,rend
--1a2)to tear away or out
--1a3)to tear,rend asunder
--1a3a)to make wide or large (of eyes)
--1a3b)to rend open (of heavens)
--1a4)to tear,rend (of wild beasts)
-1b)(Niphal)to be rent,be split asunder


H7168

H7168

07168qera`{keh'-rah} 源自07167;TWOT-2074a;阳性名词 钦定本-piece 3,rags 1;4

1)破布,把外衣或布撕碎

07168qera`{keh'-rah} from 07167;TWOT-2074a;n m AV-piece 3,rags 1;4

1)rag,torn pieces of garment or fabric


H7169

H7169

07169qarats {kaw-rats'} 字根型;TWOT-2075;动词 钦定本-wink 3,move 1,forme 1;5

1)变窄,形成,挟,捏,压榨,霎眼,抽紧
-1a)(Qal)捏
-1b)(Pual)挤,被作成

07169qarats {kaw-rats'} a primitive root;TWOT-2075;v AV-wink 3,move 1,forme 1;5

1)to narrow,form,nip,pinch,squeeze,wink,purse
-1a)(Qal)to pinch
-1b)(Pual)to be nipped or pinched off,be formed


H7170

H7170

07170q@rats (亚兰文){ker-ats'} 相当于07171取其'一小块'之意("咬人一口",也就是用诽谤来中伤别人[比喻]);TWOT-2981;阳性名词 AV-accused 2;2

1)块,片
-1a)告发,诽谤,恶意的控告,chew on (俚语)

07170q@rats (Aramaic){ker-ats'} corresponding to 07171in the sense of a bit (to "eat the morsels of"any one,ie chew him up [fig]by slander);TWOT-2981;n m AV-accused 2;2

1)piece
-1a)denounce,slander,accuse maliciously,chew on (idiom)


H7171

H7171

07171qerets {keh'-rets} 源自07169;TWOT-2075a;阳性名词 钦定本-destruction 1;1

1)刺骨的,螯,会刺人的东西
-1a)刺骨的或会刺人的昆虫,牛虻

07171qerets {keh'-rets} from 07169;TWOT-2075a;n m AV-destruction 1;1

1)nipping,nipper,stinger
-1a)nipping or stinging insect,gadfly


H7172

H7172

07172qarqa`{kar-kah'} 源自07167;TWOT-2076;阳性名词 钦定本-floor 6,other 1,bottom 1;8

1)地板,底部

07172qarqa`{kar-kah'} from 07167;TWOT-2076;n m AV-floor 6,other 1,bottom 1;8

1)floor,bottom


H7173

H7173

07173Qarqa`{kar-kah'} 与07172相同;;地名专有名词 钦定本-Karkaa 1;1 甲加="地面"

1)犹大南界的一个地标
-1a)地点不详

07173Qarqa`{kar-kah'} the same as 07172;;n pr loc AV-Karkaa 1;1 Karkaa ="floor"

1)a landmark on the southern boundary of Judah
-1a)site unknown


H7174

H7174

07174Qarqor {kar-kore'} 源自06979;;专有名词地名 AV-Karkor 1;1 加各="根基"

1)在约旦河东基列的一个地点,西巴和撒慕拿在此被基甸再次击溃

07174Qarqor {kar-kore'} from 06979;;n pr loc AV-Karkor 1;1 Karkor ="foundation"

1)a place east of the Jordan in Gilead where Zebah and Zalmunna were again routed by Gideon


H7175

H7175

07175qeresh {keh'-resh} 字根已不使用,意为"分离";TWOT-2079a;阳性名词 钦定本-board 50,benches 1;51

1)板子,板,厚板
-1a)板子
-1b)板

07175qeresh {keh'-resh} from an unused root meaning to split off;TWOT-2079a;n m AV-board 50,benches 1;51

1)board,boards,plank
-1a)board
-1b)boards


H7176

H7176

07176qereth {keh'-reth} 源自07136,取其建筑之意;TWOT-2068h;阴性名词 钦定本-city 5;5

1)城市,城镇

07176qereth {keh'-reth} from 07136in the sense of building;TWOT-2068h;n f AV-city 5;5

1)city,town


H7177

H7177

07177Qartah {kar-taw'} 源自07176;;专有名词,地名 AV-Kartah 1;1 加珥="城巿"

1)在西布伦内的一城镇,分配给米利拉利未人

07177Qartah {kar-taw'} from 07176;;n pr loc AV-Kartah 1;1 Kartah ="city"

1)a town in Zebulun allotted to the Merarite Levites


H7178

H7178

07178Qartan {kar-tawn'} 源自07176;;专有名词,地名 AV-Kartan 1;1 加珥坦="双城"

1)在拿弗他利的城镇,分配给革顺利未人
-1a)也是'基列亭'(7156)

07178Qartan {kar-tawn'} from 07176;;n pr loc AV-Kartan 1;1 Kartan ="two cities"

1)a town in Naphtali allotted to the Gershonite Levites
-1a)also 'Kirjathaim'


H7179

H7179

07179qash {kash} 源自07197;TWOT-2091a;阳性名词 AV-stubble 16;16

1)碎秸,禾秸

07179qash {kash} from 07197;TWOT-2091a;n m AV-stubble 16;16

1)stubble,chaff


H7180

H7180

07180qishshu'{kish-shoo'} 字根已不使用(意为坚硬);TWOT-2083a;阴性名词 AV-cucumbers 1;1

1)黄瓜

07180qishshu'{kish-shoo'} from an unused root (meaning to be hard);TWOT-2083a;n f AV-cucumbers 1;1

1)cucumber


H7181

H7181

07181qashab {kaw-shab'} 字根型;TWOT-2084;动词 钦定本-hearken 27,attend 10,heed 3,hear 2,incline 1,marked 1, regarded 1,mark well 1;46

1)听见,留意,注意到,倾听,专注,
-1a)(Qal)倾听,专注,专心
-1b)(Hiphil)留心,使之注意

07181qashab {kaw-shab'} a primitive root;TWOT-2084;v AV-hearken 27,attend 10,heed 3,hear 2,incline 1,marked 1, regarded 1,mark well 1;46

1)to hear,be attentive,heed,incline (of ears),attend (of ears), hearken,pay attention,listen
-1a)(Qal)incline,attend (of ears),hearken,pay attention,listen
-1b)(Hiphil)to pay attention,give attention


H7182

H7182

07182qesheb {keh'-sheb} 源自07181;TWOT-2084a;阳性名词 钦定本-record 1,hearing 1,diligently 1,heed 1;4

1)关心,注意

07182qesheb {keh'-sheb} from 07181;TWOT-2084a;n m AV-record 1,hearing 1,diligently 1,heed 1;4

1)attentiveness,attention


H7183

H7183

07183qashshab {kash-shawb'}或qashshub {kash-shoob'} 源自07181;TWOT-2084b,2084c;形容词 AV-attentive 3,attent 2;5

1)留心在听的

07183qashshab {kash-shawb'}or qashshub {kash-shoob'} from 07181;TWOT-2084b,2084c;adj AV-attentive 3,attent 2;5

1)attentive


H7184

H7184

07184qasah {kaw-saw'}或qasvah {kas-vaw'} 字根已不使用意为"圆形";TWOT-2080,2080a;阴性名词 AV-cover 3,cup 1;4

1)一种壶子,宽口瓶

07184qasah {kaw-saw'}or qasvah {kas-vaw'} from an unused root meaning to be round;TWOT-2080,2080a;n f AV-cover 3,cup 1;4

1)a kind of jug,jar


H7185

H7185

07185qashah {kaw-shaw'} 字根型;TWOT-2085;动词 钦定本-harden 12,hard 4,stiffnecked +062032,grievous 2,misc 8;28

1)使困难的,使苛刻的,使凶猛的,使粗糙的
-1a)(Qal)
--1a1)使困难的,使困难
--1a2)使困难的,使苛刻的
-1b)(Niphal)
--1b1)被苦待的
--1b2)被苦苦的压迫
-1c)(Piel)使有苦重的劳力(使女人)
-1d)(Hiphil)
--1d1)受艰难,使困难
--1d2)被刻薄的对待,使人累赘的
--1d3)使困难,使棘手难作,使固执
--1d3a)固执(比喻用法)
--1d4)表现出顽固的一面

07185qashah {kaw-shaw'} a primitive root;TWOT-2085;v AV-harden 12,hard 4,stiffnecked +062032,grievous 2,misc 8;28

1)to be hard,be severe,be fierce,be harsh
-1a)(Qal)
--1a1)to be hard,be difficult
--1a2)to be hard,be severe
-1b)(Niphal)
--1b1)to be ill-treated
--1b2)to be hard pressed
-1c)(Piel)to have severe labour (of women)
-1d)(Hiphil)
--1d1)to make difficult,make difficulty
--1d2)to make severe,make burdensome
--1d3)to make hard,make stiff,make stubborn
--1d3a)of obstinacy (fig)
--1d4)to show stubbornness


H7186

H7186

07186qasheh {kaw-sheh'} 源自07185;TWOT-2085a;形容词 钦定本-stiffnecked +062036,hard 5,roughly 5,cruel 3,grievous 3, sore 2,churlish 1,hardhearted 1,heavy 1,misc 9;36

1)艰难,严苛
-1a)艰苦,困难
-1b)严苛
-1c)凶猛,激烈,
-1d)冥顽不灵,硬着颈项,

07186qasheh {kaw-sheh'} from 07185;TWOT-2085a;adj AV-stiffnecked +062036,hard 5,roughly 5,cruel 3,grievous 3, sore 2,churlish 1,hardhearted 1,heavy 1,misc 9;36

1)hard,cruel,severe,obstinate
-1a)hard,difficult
-1b)severe
-1c)fierce,intense,vehement
-1d)stubborn,stiff of neck,stiff-necked
-1e)rigorous (of battle)


H7187

H7187

07187q@showt (亚兰文){kesh-ote'}或q@shot (亚兰文){kesh-ote'} 相当于07189;TWOT-2982;阳性名词 AV-truth 2;2

1)事实,真实,真挚

07187q@showt (Aramaic){kesh-ote'}or q@shot (Aramaic){kesh-ote'} corresponding to 07189;TWOT-2982;n m AV-truth 2;2

1)truth


H7188

H7188

07188qashach {kaw-shakh'} 字根型;TWOT-2087;动词 钦定本-harden 2;2

1)使坚硬,严厉的对待,严格的对待
-1a)(Hiphil)
--1a1)使坚硬,使顽固
--1a2)严厉的对待,粗暴的对待

07188qashach {kaw-shakh'} a primitive root;TWOT-2087;v AV-harden 2;2

1)to make hard,treat hardly,treat severely
-1a)(Hiphil)
--1a1)to make hard,make stubborn
--1a2)to treat hardly,treat roughly


H7189

H7189

07189qoshet {ko'-shet}or qosht {kosht} 字根已不使用,意指平衡;TWOT-2088,2089a;阳性名词 钦定本-certainty 1,truth 1;2

1)鞠躬
2)真理,有条不紊的事实

07189qoshet {ko'-shet}or qosht {kosht} from an unused root meaning to balance;TWOT-2088,2089a;n m AV-certainty 1,truth 1;2

1)bow
2)truth,balanced verity


H7190

H7190

07190q@shiy {kesh-ee'} 源自07185;TWOT-2085b;阳性名词 AV-stubbornness 1;1

1)倔强,顽固

07190q@shiy {kesh-ee'} from 07185;TWOT-2085b;n m AV-stubbornness 1;1

1)stubbornness,obstinacy


H7191

H7191

07191Qishyown {kish-yone'} 源自07190;;专有名词,地名 AV-Kishion 1,Kishon 1;2 基善="坚固的"

1)在以萨迦边界上的一城镇,分配给革顺利未人

07191Qishyown {kish-yone'} from 07190;;n pr loc AV-Kishion 1,Kishon 1;2 Kishion ="hard"

1)a town on the boundary of Issachar allotted to the Gershonite Levites


H7192

H7192

07192q@siytah {kes-ee-taw'} 字根已不使用(其意可能为称重);TWOT-2081a;阴性名词 AV-piece of money 2,piece of silver 1;3

1)一测量的单位,其相当量不清楚
-1a)可能用以表重量,或金钱数量

07192q@siytah {kes-ee-taw'} from an unused root (probably meaning to weigh out);TWOT-2081a;n f AV-piece of money 2,piece of silver 1;3

1)a unit of unknown value
-1a)perhaps weight,money


H7193

H7193

07193qasqeseth {kas-keh'-seth} 由重迭一已不使用的字根而来意为如树皮的层层迭迭状;TWOT-2082a;阴性名词 AV-scale 7,mail 1;8

1)(鱼,水生动物的)鳞

07193qasqeseth {kas-keh'-seth} by reduplication from an unused root meaning to shale off as bark;TWOT-2082a;n f AV-scale 7,mail 1;8

1)scale (of fish,water animals)


H7194

H7194

07194qashar {kaw-shar'} 字根型:系,身体上(束,限制,压紧)或 精神上(用爱,联盟);TWOT-2090;动词 钦定本-conspired 18,bind 14,made 5,stronger 2,misc 5;44

1)束缚,捆,绑在一起,同盟,共谋
-1a)(Qal)
--1a1)束缚,边缘
--1a2)同盟,共谋
-1b)(Niphal)被缚住的,被捆绑的
-1c)(Piel)
--1c1)被绑住的
--1c2)绑住的
--1c3)绑住,扎
--1c4)绑住某人
-1d)(Pual)强韧的,有精神的(分词)
-1e)(Hithpael)同谋

07194qashar {kaw-shar'} a primitive root:to tie,physically (gird,confine,compact)or mentally (in love,league);TWOT-2090;v AV-conspired 18,bind 14,made 5,stronger 2,misc 5;44

1)to bind,tie,bind together,league together,conspire
-1a)(Qal)
--1a1)to bind,confine
--1a2)to league together,conspire
-1b)(Niphal)to be bound,be bound up
-1c)(Piel)
--1c1)to bind on
--1c2)to bind fast
--1c3)to bind,tie
--1c4)to bind to oneself
-1d)(Pual)robust,vigorous (participle)
-1e)(Hithpael)to conspire


H7195

H7195

07195qesher {keh'-sher} 源自07194;TWOT-2090a;阳性名词 钦定本-conspiracy 9,treason 5,confederacy 2;16

1)同谋,叛逆,(非法的)同盟

07195qesher {keh'-sher} from 07194;TWOT-2090a;n m AV-conspiracy 9,treason 5,confederacy 2;16

1)conspiracy,treason,(unlawful)alliance


H7196

H7196

07196qishshur {kish-shoor'} 源自07194;TWOT-2090b;阳性名词 钦定本-headband 1,attire 1;2

1)领饰,饰带,头巾
-1a)可围绕绑住的装饰品

07196qishshur {kish-shoor'} from 07194;TWOT-2090b;n m AV-headband 1,attire 1;2

1)bands,sashes,headbands
-1a)ornaments that are bound on


H7197

H7197

07197qashash {kaw-shash'} 字根型;TWOT-2091,2092;动词 钦定本-gather 6,gather together 2;8

1)收集,召集,采集,收集(作物收割后余留的)残株或枝条
-1a)(Qal)使聚集
-1b)(Poel)去收集(作物收割后余留的)残株或枝条
-1c)(Hithpoel)收拾自己(的心情、情绪、感觉、思考、...等)

07197qashash {kaw-shash'} a primitive root;TWOT-2091,2092;v AV-gather 6,gather together 2;8

1)to gather,assemble,collect,gather stubble or sticks
-1a)(Qal)to gather together
-1b)(Poel)to gather stubble
-1c)(Hithpoel)to gather oneself together


H7198

H7198

07198qesheth {keh'-sheth} 源自07185原有06983之"折弯"的意思;TWOT-2093;阴性名词 钦定本-bow 68,archers +033843,archers 2,archers +018691,misc 3;77

1)弓
-1a)弓(用于打猎或战争)
-1b)弓箭手,射手
-1c)琴弓的一拉(力量的比喻用法)
-1d)彩虹

07198qesheth {keh'-sheth} from 07185in the original sense of 06983of bending;TWOT-2093;n f AV-bow 68,archers +033843,archers 2,archers +018691,misc 3;77

1)bow
-1a)bow (for hunting,battle)
-1b)bowmen,archers
-1c)bow (fig.of might)
-1d)rainbow


H7199

H7199

07199qashshath {kash-shawth'} 07198的加强语气词(做"动名词");TWOT-2094;阳性名词 AV-archer 1;1

1)射手,弓箭手{创21:20}

07199qashshath {kash-shawth'} intensive (as denominative)from 07198;TWOT-2094;n m AV-archer 1;1

1)bowman,archer


H7200

H7200

07200ra'ah {raw-aw'} 字根型;TWOT-2095;动词 AV-see 879,look 104,behold 83,shew 68,appear 66,consider 22, seer 12,spy 6,respect 5,perceive 5,provide 4,regard 4, enjoy 4,lo 3,foreseeth 2,heed 2,misc 74;1313

1)看见,看,察看,觉察,注意
-1a)(Qal)
--1a1)看见
--1a2)看见,觉察
--1a3)看见,见异象
--1a4)看,看见,注重,照顾,关注,学习,观察,注视,效法,注意,发现
--1a5)看见,观察,考虑,看,对某事产生注意力,识别,辨别
--1a6)看,凝视
-1b)(Niphal)
--1b1)出现,显现
--1b2)被看见
--1b3)成为可看见的
-1c)(Pual)被看见
-1d)(Hiphil)
--1d1)使看见,显示
--1d2)使其专注的看,看那,使凝视于
-1e)(Hophal)
--1e1)被使看见,被显示
--1e2)被展示于
-1f)(Hithpael)彼此互看,面对

07200ra'ah {raw-aw'} a primitive root;TWOT-2095;v AV-see 879,look 104,behold 83,shew 68,appear 66,consider 22, seer 12,spy 6,respect 5,perceive 5,provide 4,regard 4, enjoy 4,lo 3,foreseeth 2,heed 2,misc 74;1313

1)to see,look at,inspect,perceive,consider
-1a)(Qal)
--1a1)to see
--1a2)to see,perceive
--1a3)to see,have vision
--1a4)to look at,see,regard,look after,see after,learn about,observe,watch,look upon,look out,find out
--1a5)to see,observe,consider,look at,give attention to, discern,distinguish
--1a6)to look at,gaze at
-1b)(Niphal)
--1b1)to appear,present oneself
--1b2)to be seen
--1b3)to be visible
-1c)(Pual)to be seen
-1d)(Hiphil)
--1d1)to cause to see,show
--1d2)to cause to look intently at,behold,cause to gaze at
-1e)(Hophal)
--1e1)to be caused to see,be shown
--1e2)to be exhibited to
-1f)(Hithpael)to look at each other,face


H7201

H7201

07201ra'ah {raw-aw'} 源自07200;TWOT-394a;阴性名词 AV-glede 1;1

1)猎食性鸟类
-1a)可能指鸢或鹰

07201ra'ah {raw-aw'} from 07200;TWOT-394a;n f AV-glede 1;1

1)bird of prey
-1a)perhaps kite or hawk


H7202

H7202

07202ra'eh {raw-eh'} 源自07200;TWOT-2095a;形容词 AV-see 1;1

1)(Qal)看见

07202ra'eh {raw-eh'} from 07200;TWOT-2095a;adj AV-see 1;1

1)(Qal)seeing


H7203

H7203

07203ro'eh {ro-eh'} 07200的主动分词;TWOT-2095b,2095c;阳性名词 钦定本-vision 1;1

1)观看者,先知
2)(预言性的)异象

07203ro'eh {ro-eh'} act part of 07200;TWOT-2095b,2095c;n m AV-vision 1;1

1)seer,prophet
2)(prophetic)vision


H7204

H7204

07204Ro'eh {ro-ay'} for 07203;;名词pr m 钦定本-哈罗以1;1 哈罗以="梦见"

1)一个犹太人

07204Ro'eh {ro-ay'} for 07203;;n pr m AV-Haroeh 1;1 Haroeh ="vision"

1)a man of Judah


H7205

H7205

07205R@'uwben {reh-oo-bane'} 源自07200和01121的祈使词;;阳性专有名词 钦定本-Reuben 72;72 流便="看见儿子"

1)雅各与利亚所生的长子
2)起源于流便的支派
3)流便支派所居住的地区

07205R@'uwben {reh-oo-bane'} from the imperative of 07200and 01121;;n pr m AV-Reuben 72;72 Reuben ="behold a son"

1)the eldest son of Jacob by Leah
2)the tribe descended from Reuben
3)the territory inhabited by the tribe of Reuben


H7206

H7206

07206R@'uwbeniy {reh-oob-ay-nee'} 源自07205的种族名称;;形容词 钦定本-Reubenite 17,Reuben 1;18 流便人=见流便"看哪!一个儿子"

1)雅各之子流便的后裔

07206R@'uwbeniy {reh-oob-ay-nee'} patronymic from 07205;;adj AV-Reubenite 17,Reuben 1;18 Reubenite =see Reuben "behold a son"

1)a descendant of Reuben the son of Jacob


H7207

H7207

07207ra'avah {rah-av-aw'} 源自07200;TWOT-2095;动词不定词 钦定本-beholding +072121;1

1)看见

07207ra'avah {rah-av-aw'} from 07200;TWOT-2095;v inf AV-beholding +072121;1

1)to behold


H7208

H7208

07208R@'uwmah {reh-oo-maw'} 07213的被动分词;;阴性专有名词 AV-Reumah 1;1 流玛="提高的"

1)"亚伯拉罕"的兄弟"拿鹤"的妾

07208R@'uwmah {reh-oo-maw'} pass part of 07213;;n pr f AV-Reumah 1;1 Reumah ="elevated"

1)the concubine of Nahor,the brother of Abraham


H7209

H7209

07209r@'iy {reh-ee'} 源自07200;TWOT-2095e;阳性名词 AV-looking glass 1;1

1)镜子

07209r@'iy {reh-ee'} from 07200;TWOT-2095e;n m AV-looking glass 1;1

1)mirror


H7210

H7210

07210ro'iy {ro-ee'} 源自07200;TWOT-2095f;阳性名词 钦定本-see 4,look 1,gazingstock 1;6

1)外表,外貌,观看,情景
-1a)看见
-1b)外貌
-1c)情景,场面

07210ro'iy {ro-ee'} from 07200;TWOT-2095f;n m AV-see 4,look 1,gazingstock 1;6

1)looking,appearance,seeing,sight
-1a)seeing
-1b)appearance
-1c)sight,spectacle


H7211

H7211

07211R@'ayah {reh-aw-yaw'} 源自07200与03050;阳性专有名词 AV-Reaiah 3,Reaia 1;4 利亚雅="耶和华已经看见"

1)犹大人,朔巴的儿子
2)流便人,米迦的儿子
3)与所罗巴伯一起归回的一个人

07211R@'ayah {reh-aw-yaw'} from 07200and 03050;;n pr m AV-Reaiah 3,Reaia 1;4 Reaia or Reaiah ="Jehovah has seen"

1)a descendant of Shobal the son of Judah
2)a Reubenite,son of Micah and father of Baal
3)a progenitor of a family of temple slaves who returned from exile with Zerubbabel


H7212

H7212

07212r@'iyth {reh-eeth'} 源自07200;TWOT-2095d;阴性名词 钦定本-beholding 1;1

1)(Qal)看见

07212r@'iyth {reh-eeth'} from 07200;TWOT-2095d;n f AV-beholding 1;1

1)(Qal)look


H7213

H7213

07213ra'am {raw-am'} 字根型;TWOT-2096;动词 钦定本-lifted up 1;1

1)(Qal)晋升

07213ra'am {raw-am'} a primitive root;TWOT-2096;v AV-lifted up 1;1

1)(Qal)to rise


H7214

H7214

07214r@'em {reh-ame'}或r@'eym {reh-ame'}或reym {rame}或rem {rame} 源自07213;TWOT-2096a;阳性名词 钦定本-unicorn 9;9

1)可能是现在已绝种的古代大野牛或野公牛 确切意义不明

07214r@'em {reh-ame'}or r@'eym {reh-ame'}or reym {rame}or rem {rame} from 07213;TWOT-2096a;n m AV-unicorn 9;9

1)probably the great aurochs or wild bulls which are now extinct. The exact meaning is not known.


H7215

H7215

07215ra'mah {raw-maw'} 源自07213;TWOT-2096b;复数阴性名词 AV-coral 2;2

1)珊瑚

07215ra'mah {raw-maw'} from 07213;TWOT-2096b;n f pl AV-coral 2;2

1)corals


H7216

H7216

07216Ra'mowth {raw-moth'}或Ramoth {raw-moth'} 07215的复数;;专有名词地名 AV-Ramoth 4;4 拉末="高度"

1)基列境内的某地;地点不详
2)在以萨迦支派领地中属利未人的城之一

07216Ra'mowth {raw-moth'}or Ramoth {raw-moth'} pl.of 07215;;n pr loc AV-Ramoth 4;4 Ramoth ="heights"

1)a place in Gilead;site dubious
2)a Levitical city in Issachar


H7217

H7217

07217re'sh (亚兰文){raysh} 相当于07218;TWOT-2983;阳性名词 AV-head 12,sum 1,chief 1;14

1)领袖,首领
-1a)(人的)首领
-1b)头脑(思想观察的根源)
-1c)领袖
-1d)(基本内容的)总合

07217re'sh (Aramaic){raysh} corresponding to 07218;TWOT-2983;n m AV-head 12,sum 1,chief 1;14

1)chief,head
-1a)head (of man)
-1b)head (as seat of visions)
-1c)chief
-1d)sum (essential content)


H7218

H7218

07218ro'sh {roshe} 字根已不使用,意思是"震动";TWOT-2097;阳性名词 AV-head 349,chief 91,top 73,beginning 14,company 12,captain 10, sum 9,first 6,principal 5,chapiters 4,rulers 2,misc 23;598

1)头,顶,高阶,上面,首领,全部,极点,高处,前面, 开始
-1a)人或动物的头
-1b)山顶或山峰
-1c)高处(星宿)
-1d)首领,领袖(人的,城的,国家的,地方的,家庭的,祭司的)
-1e)起头,前面,开始
-1f)首领,精选的,最好的
-1g)头,宗,群,队
-1h)极点

07218ro'sh {roshe} from an unused root apparently meaning to shake;TWOT-2097;n m AV-head 349,chief 91,top 73,beginning 14,company 12,captain 10, sum 9,first 6,principal 5,chapiters 4,rulers 2,misc 23;598

1)head,top,summit,upper part,chief,total,sum,height,front, beginning
-1a)head (of man,animals)
-1b)top,tip (of mountain)
-1c)height (of stars)
-1d)chief,head (of man,city,nation,place,family,priest)
-1e)head,front,beginning
-1f)chief,choicest,best
-1g)head,division,company,band
-1h)sum


H7219

H7219

07219ro'sh {roshe}或rowsh {roshe} 显然与07218相同;TWOT-2098;阳性名词 钦定本-gall 9,venom 1,poison 1,hemlock 1;12

1)苦味,怨恨,痛苦的,讨厌的

07219ro'sh {roshe}or rowsh (Deut 32:32){roshe} apparently the same as 07218;TWOT-2098;n m AV-gall 9,venom 1,poison 1,hemlock 1;12

1)gall,venom,bitter,poisonous


H7220

H7220

07220Ro'sh {roshe} 可能同07218; 钦定本-Rosh 1;1 Rosh ="头" 阳性专有名词

1)便雅闵的一子

07220Ro'sh {roshe} probably the same as 07218; AV-Rosh 1;1 Rosh ="head" n pr m

1)a son of Benjamin


H7221

H7221

07221ri'shah {ree-shaw'} 与...同源07218;TWOT-2097a;阴性名词 钦定本-beginnings 1;1

1)起初,早先

07221ri'shah {ree-shaw'} from the same as 07218;TWOT-2097a;n f AV-beginnings 1;1

1)beginning time,early time


H7222

H7222

07222ro'shah {ro-shaw'} 源自07218;TWOT-2097b;阴性名词 钦定本-headstone +0681,1

1)上面,最顶端的地方

07222ro'shah {ro-shaw'} from 07218;TWOT-2097b;n f AV-headstone +0681,1

1)top,topmost


H7223

H7223

07223ri'shown {ree-shone'}或ri'shon {ree-shone'} 源自07221;TWOT-2097c AV-first 129,former 26,former things 6,beginning 4,chief 3, before 3,old time 2,foremost 3,aforetime 1,misc 8;185 形容词

1)第一的,首要的,先前的
-1a)先前的(时间上的)
--1a1)前人
--1a2)先事
-1b)最前的(位置上的)
-1c)第一的(时间上)
-1d)第一的,为首的(等级上) 副词
2)第一地,以前,先前地,起先地

07223ri'shown {ree-shone'}or ri'shon {ree-shone'} from 07221;TWOT-2097c AV-first 129,former 26,former things 6,beginning 4,chief 3, before 3,old time 2,foremost 3,aforetime 1,misc 8;185 adj

1)first,primary,former
-1a)former (of time)
--1a1)ancestors
--1a2)former things
-1b)foremost (of location)
-1c)first (in time)
-1d)first,chief (in degree) adv
2)first,before,formerly,at first


H7224

H7224

07224ri'shoniy {ree-sho-nee'} 源自07223;TWOT-2097d;形容词 钦定本-first 1;1

1)第一的

07224ri'shoniy {ree-sho-nee'} from 07223;TWOT-2097d;adj AV-first 1;1

1)first


H7225

H7225

07225re'shiyth {ray-sheeth'} 与07218同字根;TWOT-2097e;阴性名词 AV-beginning 18,firstfruits 11,first 9,chief 8,misc 5;51

1)首先,起头,最好的,首领
-1a)起初
-1b)首先
-1c)首领
-1d)上好的部份

07225re'shiyth {ray-sheeth'} from the same as 07218;TWOT-2097e;n f AV-beginning 18,firstfruits 11,first 9,chief 8,misc 5;51

1)first,beginning,best,chief
-1a)beginning
-1b)first
-1c)chief
-1d)choice part


H7226

H7226

07226ra'ashoth {rah-ash-oth'} 源自07218;TWOT-2097f;阴性名词 AV-bolster 1;1

1)头部,靠头的地方

07226ra'ashoth {rah-ash-oth'} from 07218;TWOT-2097f;n f AV-bolster 1;1

1)head place,place at the head


H7227

H7227

07227rab {rab} 沿用07231;TWOT-2099a,2099b AV-many 190,great 118,much 36,captain 24,more 12,long 10, enough 9,multitude 7,mighty 5,greater 4,greatly 3,misc 40;458 形容词

1)许多,很多,大量
-1a)大量
-1b)很多
-1c)充满
-1d)多于
-1e)充足,足够
-1f)大的
-1g)强盛
-1h)胜过 副词
-1i)非常,极度地 阳性名词
2)统帅,首领

07227rab {rab} contracted from 07231;TWOT-2099a,2099b AV-many 190,great 118,much 36,captain 24,more 12,long 10, enough 9,multitude 7,mighty 5,greater 4,greatly 3,misc 40;458 adj

1)much,many,great
-1a)much
-1b)many
-1c)abounding in
-1d)more numerous than
-1e)abundant,enough
-1f)great
-1g)strong
-1h)greater than adv
-1i)much,exceedingly n m
2)captain,chief


H7228

H7228

07228rab {rab} 07232的省略型;TWOT-2100a;阳性名词 钦定本-archer 2;2

1)弓箭手

07228rab {rab} by contraction from 07232;TWOT-2100a;n m AV-archer 2;2

1)archer


H7229

H7229

07229rab (亚兰文){rab} 相当于07227;TWOT-2984a; AV-great 9,master 2,stout 1,chief 1,captain 1,lord 1;15 形容词

1)大的
-1a)大的
-1b)强大的(比喻权势能力用法) 名词
2)队长,首领

07229rab (Aramaic){rab} corresponding to 07227;TWOT-2984a; AV-great 9,master 2,stout 1,chief 1,captain 1,lord 1;15 adj

1)great
-1a)great
-1b)great (fig of power) n
2)captain,chief


H7230

H7230

07230rob {robe} 源自07231;TWOT-2099c;阳性名词 钦定本-multitude 70,abundance 35,great 9,greatness 8,much 8, abundantly 4,plenty 3,many 3,long 2,excellent 1,misc 12;155

1)很多,丰盛,广大
-1a)多
--1a1)富足,丰富地
--1a2)极多的
-1b)广大

07230rob {robe} from 07231;TWOT-2099c;n m AV-multitude 70,abundance 35,great 9,greatness 8,much 8, abundantly 4,plenty 3,many 3,long 2,excellent 1,misc 12;155

1)multitude,abundance,greatness
-1a)multitude
--1a1)abundance,abundantly
--1a2)numerous
-1b)greatness


H7231

H7231

07231rabab {raw-bab'} 字根型;TWOT-2099;动词 钦定本-are many 6,are multiplied 3,increased 3,are more 2, manifold 1,ten thousands 1,multiply 1;17

1)很多或变成很多的,多数的或变成多数的,很大或变成很大的
-1a)(Qal)
--1a1)很多或变成很多的
--1a2)很大或变成很大的
--1a3)长的(指旅程)
2)(Pual)一万

07231rabab {raw-bab'} a primitive root;TWOT-2099;v AV-are many 6,are multiplied 3,increased 3,are more 2, manifold 1,ten thousands 1,multiply 1;17

1)to be or become many,be or become much,be or become great
-1a)(Qal)
--1a1)to be or become many
--1a2)to be or become great
--1a3)to be long (of journey)
2)(Pual)ten thousands


H7232

H7232

07232rabab {raw-bab'} 字根型[与07231相同,取其'投射'的意义];TWOT-2100;动词 AV-shot 1,shot out 1;2

1)(Qal)发射

07232rabab {raw-bab'} a primitive root [rather identical with 07231through the idea of projection];TWOT-2100;v AV-shot 1,shot out 1;2

1)(Qal)to shoot


H7233

H7233

07233r@babah {reb-aw-baw'} 源自07231;TWOT-2099d;阴性名词 钦定本-ten thousand 13,million 1,many 1,multiply;16

1)多数,无数,一万

07233r@babah {reb-aw-baw'} from 07231;TWOT-2099d;n f AV-ten thousand 13,million 1,many 1,multiply;16

1)multitude,myriad,ten thousand


H7234

H7234

07234rabad {raw-bad'} 字根型;TWOT-2102;动词 钦定本-deck 1;1

1)(Qal)展开,铺,装饰

07234rabad {raw-bad'} a primitive root;TWOT-2102;v AV-deck 1;1

1)(Qal)to spread,bespread,deck


H7235

H7235

07235rabah {raw-baw'} 字根型;TWOT-2103,2104;动词 钦定本-multiply 74,increase 40,much 29,many 28,more 12,great 8, long 3,store 2,exceedingly 2,greater 2,abundance 2,misc 24;226

1)为大,许多,增多,变多
-1a)(Qal)
--1a1)数量变为许多(指人,动物,事物)
--1a2)为大(人,事物),增长(人,荣耀,知识)
-1b)(Piel)变大,增加
-1c)(Hiphil)
--1c1)变多,许多
--1c1a)倍增,增加(人,物件,事情)
--1c1b)做很多,于某方面做很多,大大犯罪,祷告很长,讲话多
--1c1c)大大或极度增加
--1c2)使为大
2)(Qal)射(箭)

07235rabah {raw-baw'} a primitive root;TWOT-2103,2104;v AV-multiply 74,increase 40,much 29,many 28,more 12,great 8, long 3,store 2,exceedingly 2,greater 2,abundance 2,misc 24;226

1)be or become great,be or become many,be or become much, be or become numerous
-1a)(Qal)
--1a1)to become many,become numerous,multiply (of people, animals,things)
--1a2)to be or grow great
-1b)(Piel)to make large,enlarge,increase,become many
-1c)(Hiphil)
--1c1)to make much,make many,have many
--1c1a)to multiply,increase
--1c1b)to make much to do,do much in respect of,transgress greatly
--1c1c)to increase greatly or exceedingly
--1c2)to make great,enlarge,do much
2)(Qal)to shoot


H7236

H7236

07236r@bah (亚兰文){reb-aw'} 相当于07235;TWOT-2985;动词 AV-grow 5,great 1;6

1)成长壮大
-1a)(P'al)长长,长高长大,长强壮,加增
-1b)(Pael)使地位高升

07236r@bah (Aramaic){reb-aw'} corresponding to 07235;TWOT-2985;v AV-grow 5,great 1;6

1)to grow great
-1a)(P'al)to grow long,grow tall and large,grow great,increase
-1b)(Pael)to make great


H7237

H7237

07237Rabbah {rab-baw'} 07227的阴性词;;专有名词地名 钦定本-Rabbah 13,Rabbath 2;15 拉巴="伟大"

1)亚扪人的首都位于约旦河的东方
2)犹大的一座城,地点不明

07237Rabbah {rab-baw'} fem.of 07227;;n pr loc AV-Rabbah 13,Rabbath 2;15 Rabbath ="great"

1)the capital city of the Ammonites located east of the Jordan
2)a town in Judah;site uncertain


H7238

H7238

07238r@buw (亚兰文){reb-oo'} 源于相当于07235的字根;TWOT-2985a;阴性名词 AV-majesty 4,greatness 1;5

1)伟大优越

07238r@buw (Aramaic){reb-oo'} from a root corresponding to 07235;TWOT-2985a;n f AV-majesty 4,greatness 1;5

1)greatness


H7239

H7239

07239ribbow {rib-bo'} 源自07231;TWOT-2099e;阴性名词 钦定本-....thousand 4,forty,etc...(thousand)4,ten thousand 2, variant 1;11

1)一万,无数的

07239ribbow {rib-bo'} from 07231;TWOT-2099e;n f AV-....thousand 4,forty,etc...(thousand)4,ten thousand 2, variant 1;11

1)ten thousand,myriad


H7240

H7240

07240ribbow (亚兰文){rib-bo'} 相当于07239;TWOT-2984b;阴性名词 AV-ten thousand 2;2

1)无数的,一万 在但7:10中重复两次,以"一万个一万"形容无以计数之多

07240ribbow (Aramaic){rib-bo'} corresponding to 07239;TWOT-2984b;n f AV-ten thousand 2;2

1)myriad,ten thousand times ten thousand


H7241

H7241

07241rabiyb {raw-beeb'} 源自07231;TWOT-2099f;阳性名词 钦定本-shower 6;6

1)大雨,倾盆大雨
-1a)丰沛的雨量
-1b)带预警性(比喻用法)

07241rabiyb {raw-beeb'} from 07231;TWOT-2099f;n m AV-shower 6;6

1)copious showers,heavy showers
-1a)as bringing fertility
-1b)of prophetic influence (fig)


H7242

H7242

07242rabiyd {raw-beed'} 源自07234;TWOT-2101a;阳性名词 钦定本-chain 2;2

1)炼子(脖子的装饰品-项炼)

07242rabiyd {raw-beed'} from 07234;TWOT-2101a;n m AV-chain 2;2

1)chain (ornament for neck -necklace)


H7243

H7243

07243r@biy`iy {reb-ee-ee'}或r@bi`iy {reb-ee-ee'} 源自07251;TWOT-2107c;形容词 钦定本-fourth 51,fourth part 4,foursquare 1;56

1)第四
-1a)第四
-1b)四方
-1c)第四部份

07243r@biy`iy {reb-ee-ee'}or r@bi`iy {reb-ee-ee'} from 07251;TWOT-2107c;adj AV-fourth 51,fourth part 4,foursquare 1;56

1)fourth
-1a)fourth
-1b)four square
-1c)fourth part


H7244

H7244

07244r@biy`ay (亚兰文){reb-ee-ah'-ee} 相当于07243;TWOT-2986b;形容词 AV-fourth 6;6

1)第四的

07244r@biy`ay (Aramaic){reb-ee-ah'-ee} corresponding to 07243;TWOT-2986b;adj AV-fourth 6;6

1)fourth


H7245

H7245

07245Rabbiyth {rab-beeth'} 源自07231;;专有名词,地名 AV-Rabbith 1;1 拉璧="多数"

1)在以萨迦的一城镇

07245Rabbiyth {rab-beeth'} from 07231;;n pr loc AV-Rabbith 1;1 Rabbith ="multitude"

1)a town in Issachar


H7246

H7246

07246rabak {raw-bak'} 字根型;TWOT-2105;动词 AV-fried 2,baken 1;3

1)混合,搅拌
-1a)(Hophal)被混合在一起

07246rabak {raw-bak'} a primitive root;TWOT-2105;v AV-fried 2,baken 1;3

1)to mix,stir
-1a)(Hophal)to be mixed


H7247

H7247

07247Riblah {rib-law'} 字根已不使用意为"丰盛的";;地名专有名词 钦定本-Riblah 11;11 利比拉="肥沃"

1)在以色列东边界线上之一处
2)在哈马的一个城,再巴比伦和巴勒斯坦之间的大路上

07247Riblah {rib-law'} from an unused root meaning to be fruitful;;n pr loc AV-Riblah 11;11 Riblah ="fertility"

1)a place on the eastern boundary of Israel
2)a town in the land of Hamath on the great road between Babylon and Palestine


H7248

H7248

07248Rab-Mag {rab-mawg'} 源自07227和一个表示魔术师的外来字;TWOT-1143;阳性名词 钦定本-Rabmag 2;2

1)占卜者,魔术师,占卜长
-1a)拉-墨,巴比伦的占卜长,或贵族的领袖,位居高官之列

07248Rab-Mag {rab-mawg'} from 07227and a foreign word for a Magian;TWOT-1143;n m AV-Rabmag 2;2

1)soothsayer,magician,chief soothsayer
-1a)Rab-mag,chief soothsayer,or chief of princes,an official of Babylonia


H7249

H7249

07249Rab-Cariyc {rab-saw-reece'} 源自07227和一表示"太监"外来语;;阳性专有名词 钦定本-Rabsaris 3;3

1)太监长
-1a)拉伯撒利,太监总管,巴比仑的一个高阶官员

07249Rab-Cariyc {rab-saw-reece'} from 07227and a foreign word for a eunuch;;n pr m AV-Rabsaris 3;3

1)chief eunuch
-1a)Rab-saris,chief eunuch,a high ranking Babylonian official


H7250

H7250

07250raba`{raw-bah'} 字根型;TWOT-2108;动词 AV-lie down 2,gender 1;3

1)躺下伸张躯体,躺下
-1a)(Qal)
--1a1)躺下
--1a1a)为了休息
--1a1b)为进行性行为(指女人和兽进行性行为)
-1b)(Hiphil)使躺下(指牛生产)

07250raba`{raw-bah'} a primitive root;TWOT-2108;v AV-lie down 2,gender 1;3

1)to lie stretched out,lie down
-1a)(Qal)
--1a1)to lie down
--1a1a)for repose
--1a1b)for copulation (of woman with beast)
-1b)(Hiphil)to cause to lay down (of cattle breeding)


H7251

H7251

07251raba`{raw-bah'} 字根型[从「四面八方」蔓延这个概念来看,与07250相同; (再不然字源顺序可能正好相反);TWOT-2107;动词 钦定本-foursquare 8,square 4;12

1)使成正方形,正方形的
-1a)(Qal)方形(分词)
-1b)(Pual)方形(分词)

07251raba`{raw-bah'} a primitive root [rather identical with 07250through the idea of sprawling "at all fours"(or possibly the reverse is the order of deriv);TWOT-2107;v AV-foursquare 8,square 4;12

1)to square,be squared
-1a)(Qal)square (participle)
-1b)(Pual)square (participle)


H7252

H7252

07252reba`{reh'-bah} 源自07250;TWOT-2108;动词 AV-lying down 1;1

1)躺下,躺平将四肢伸展开(大字型躺平)
-1a)(Qal)躺下(不定词)

07252reba`{reh'-bah} from 07250;TWOT-2108;v AV-lying down 1;1

1)to lie down,lie stretched out
-1a)(Qal)lying down (infinitive)


H7253

H7253

07253reba`{reh'-bah} 源自07251;TWOT-2107a;阳性名词 钦定本-sides 3,fourth part 2,squares 2;7

1)四分之一,四面
-1a)四分之一
-1b)四面

07253reba`{reh'-bah} from 07251;TWOT-2107a;n m AV-sides 3,fourth part 2,squares 2;7

1)fourth part,four sides
-1a)fourth part
-1b)four sides


H7254

H7254

07254Reba`{reh'-bah} 与07253相同;TWOT-;阳性名词 钦定本-Reba 2;2 利巴="四"

1)米甸五王之一,当巴兰倒下时被以色列人所弒

07254Reba`{reh'-bah} the same as 07253;TWOT-;n m AV-Reba 2;2 Reba ="four"

1)one of the 5kings of Midian slain by the Israelites when Balaam fell


H7255

H7255

07255roba`{ro'-bah} 源自07251;TWOT-2107b;阳性名词 AV-fourth 分词2;2

1)四分之一的部分

07255roba`{ro'-bah} from 07251;TWOT-2107b;n m AV-fourth part 2;2

1)fourth part


H7256

H7256

07256ribbea`{rib-bay'-ah} 源自07251;TWOT-2107d;形容词 AV-fourth 4;4

1)有关于第四的

07256ribbea`{rib-bay'-ah} from 07251;TWOT-2107d;adj AV-fourth 4;4

1)pertaining to the fourth


H7257

H7257

07257rabats {raw-bats'} 字根型;TWOT-2109;动词 钦定本-lay down 15,lay 9,couch beneath 1,couched 1,misc 4;30

1)舒展手脚,躺卧,伸开四肢躺着
-1a)(Qal)躺卧,伸开四肢躺着
-1b)(Hiphil)使躺卧
--1b1)排置(石头)

07257rabats {raw-bats'} a primitive root;TWOT-2109;v AV-lay down 15,lay 9,couch beneath 1,couched 1,misc 4;30

1)to stretch oneself out,lie down,lie stretched out
-1a)(Qal)to lie down,lie
-1b)(Hiphil)to cause to lie down
--1b1)laying (stones)


H7258

H7258

07258rebets {reh'-bets} 源自07257;TWOT-2109a;阳性名词 钦定本-resting place 2,where each lay 1,to lie down in 1;4

1)休息或居住之所,躺卧之处

07258rebets {reh'-bets} from 07257;TWOT-2109a;n m AV-resting place 2,where each lay 1,to lie down in 1;4

1)resting or dwelling place,place of lying down


H7259

H7259

07259Ribqah {rib-kaw'} 字根已不使用,可能意为"将丛毛打结而使之成为障碍物";;阴性专有名词 AV-Rebekah 30;30 利百加="诱捕者"

1)彼土利的女儿,拉班的妹妹,以撒的妻子,以扫和雅各的母亲

07259Ribqah {rib-kaw'} from an unused root probably meaning to clog by tying up the fetlock;;n pr f AV-Rebekah 30;30 Rebekah ="ensnarer"

1)daughter of Bethuel,sister of Laban,wife of Isaac,and mother of Esau and Jacob


H7260

H7260

07260rabrab (亚兰文){rab-rab'} 源自07229;TWOT-2984a;形容词 AV-great 6,great things 2;8 形容词

1)大的
-1a)大的
-1b)强大的(比喻权力的用法) 名词
2)队长,首领

07260rabrab (Aramaic){rab-rab'} from 07229;TWOT-2984a;adj AV-great 6,great things 2;8 adj

1)great
-1a)great
-1b)great (fig.of power) n
2)captain,chief


H7261

H7261

07261rabr@ban (亚兰文){rab-reb-awn'} 源自07260;TWOT-2984c;阳性名词 AV-lord 6,prince 2;8

1)主上,贵族

07261rabr@ban (Aramaic){rab-reb-awn'} from 07260;TWOT-2984c;n m AV-lord 6,prince 2;8

1)lord,noble


H7262

H7262

07262Rabshaqeh {rab-shaw-kay'} 源自07227和08248;;阳性名词 钦定本-Rabshakeh 15,Rabshakeh +05631+072271;16

1)酒政长,官员首长?
-1a)拉伯沙基

07262Rabshaqeh {rab-shaw-kay'} from 07227and 08248;;n m AV-Rabshakeh 15,Rabshakeh +05631+072271;16

1)chief cupbearer,chief of the officers?
-1a)Rabshakeh


H7263

H7263

07263regeb {reh'-gheb} 字根已不使用意为垒在一起;TWOT-2111a;阳性名词 AV-clod 2;2

1)一块(泥土)

07263regeb {reh'-gheb} from an unused root meaning to pile together;TWOT-2111a;n m AV-clod 2;2

1)clod (of earth)


H7264

H7264

07264ragaz {raw-gaz'} 字根型;TWOT-2112;动词 AV-tremble 12,move 7,rage 5,shake 3,disquiet 3,troubled 3, quake 2,afraid 1,misc 5;41

1)发抖,震动,发怒,颤动,心烦意乱,激动的,感到烦恼
-1a)(Qal)震动,忧虑,激动的,烦恼
-1b)(Hiphil)使颤抖,使忧虑,激怒,使心神不宁
-1c)(Hithpael)使自己激动

07264ragaz {raw-gaz'} a primitive root;TWOT-2112;v AV-tremble 12,move 7,rage 5,shake 3,disquiet 3,troubled 3, quake 2,afraid 1,misc 5;41

1)tremble,quake,rage,quiver,be agitated,be excited,be perturbed
-1a)(Qal)to quake,be disquieted,be excited,be perturbed
-1b)(Hiphil)to cause to quake,disquiet,enrage,disturb
-1c)(Hithpael)to excite oneself


H7265

H7265

07265r@gaz (亚兰文){reg-az'} 相当于07264;TWOT-2987;动词 AV-provoke unto wrath 1;1

1)(Aphel)暴怒,触怒

07265r@gaz (Aramaic){reg-az'} corresponding to 07264;TWOT-2987;v AV-provoke unto wrath 1;1

1)(Aphel)to rage,enrage


H7266

H7266

07266r@gaz (亚兰文){reg-az'} 源自07265;TWOT-2987a;阳性名词 AV-rage 1;1

1)盛怒,非常火大

07266r@gaz (Aramaic){reg-az'} from 07265;TWOT-2987a;n m AV-rage 1;1

1)rage


H7267

H7267

07267rogez {ro'-ghez} 源自07264;TWOT-2112a;阳性名词 钦定本-trouble 2,troubling 1,noise 1,rage 1,fear 1,wrath 1;7

1)搅动,兴奋,盛怒,烦恼,骚动,发抖
-1a)骚动,不安,盛怒
-1b)发抖,惊恐

07267rogez {ro'-ghez} from 07264;TWOT-2112a;n m AV-trouble 2,troubling 1,noise 1,rage 1,fear 1,wrath 1;7

1)agitation,excitement,raging,trouble,turmoil,trembling
-1a)turmoil,disquiet,raging
-1b)trembling,trepidation


H7268

H7268

07268raggaz {rag-gawz'} 07264的加强型;TWOT-2112c;形容词 AV-trembling 1;1

1)打颤,颤抖,震动

07268raggaz {rag-gawz'} intensive from 07264;TWOT-2112c;adj AV-trembling 1;1

1)trembling,quivering,quaking


H7269

H7269

07269rogzah {rog-zaw'} 源自07267;TWOT-2112b;阴性名词 钦定本-trembling 1;1

1)发抖,抖动,颤抖

07269rogzah {rog-zaw'} from 07267;TWOT-2112b;n f AV-trembling 1;1

1)trembling,quivering,quaking


H7270

H7270

07270ragal {raw-gal'} 字根型;TWOT-2113;动词 钦定本-spy 12,spy out 8,view 2,backbiteth 1,espy out 1,slandered 1;25

1)步行前去,刺探,步行,四处走动,向前走,移动脚步
-1a)(Qal)当一个打小报告的人,毁谤,四处走动
-1b)(Piel)
--1b1)毁谤
--1b2)四处探勘,刺探
-1c)(Tiphel)教导走路

07270ragal {raw-gal'} a primitive root;TWOT-2113;v AV-spy 12,spy out 8,view 2,backbiteth 1,espy out 1,slandered 1;25

1)to go on foot,spy out,foot it,go about,walk along,move the feet
-1a)(Qal)to be a tale-bearer,slander,go about
-1b)(Piel)
--1b1)to slander
--1b2)to go about as explorer,spy
-1c)(Tiphel)to teach to walk


H7271

H7271

07271r@gal (亚兰文){reg-al'} 相当于07272;TWOT-2988;阴性名词 AV-feet 7;7

1)脚,足

07271r@gal (Aramaic){reg-al'} corresponding to 07272;TWOT-2988;n f AV-feet 7;7

1)foot


H7272

H7272

07272regel {reh'-gel} 源自07270;TWOT-2113a;阴性名词 钦定本-feet 216,footstool +019166,after 4,times 4,follow 4, piss +043252,toes 2,journey 1,legs 1,misc 7;247

1)脚
-1a)脚
-1b)上帝的脚(拟人化)
-1c)撒拉弗、基路伯、偶像、动物或桌子的脚
-1d)片语用法(与介系词连用)
-1e)三次(三呎,三步)

07272regel {reh'-gel} from 07270;TWOT-2113a;n f AV-feet 216,footstool +019166,after 4,times 4,follow 4, piss +043252,toes 2,journey 1,legs 1,misc 7;247

1)foot
-1a)foot,leg
-1b)of God (anthropomorphic)
-1c)of seraphim,cherubim,idols,animals,table
-1d)according to the pace of (with prep)
-1e)three times (feet,paces)


H7273

H7273

07273ragliy {rag-lee'} 源自07272;TWOT-2113b;形容词 钦定本-footman 7,footman +03764,foot 1;12

1)步行
-1a)步行者,男仆,步兵

07273ragliy {rag-lee'} from 07272;TWOT-2113b;adj AV-footman 7,footman +03764,foot 1;12

1)on foot
-1a)man on foot,footman,foot soldier


H7274

H7274

07274Rog@liym {ro-gel-eem'} 07270的复数主动分词;;专有名词地名 AV-Rogelim 2;2 罗基琳="套锤之地"

1)一处位于约旦河东高地的区域

07274Rog@liym {ro-gel-eem'} pl.of act part of 07270;;n pr loc AV-Rogelim 2;2 Rogelim ="place of fullers"

1)a place in the highlands east of the Jordan


H7275

H7275

07275ragam {raw-gam'} 字根型[与07263,07321,07551比较];TWOT-2114;动词 AV-stone 15,certainly 1;16

1)以石击之,以石击杀之
-1a)(Qal)以石击之

07275ragam {raw-gam'} a primitive root [compare 07263,07321,07551];TWOT-2114;v AV-stone 15,certainly 1;16

1)to stone,slay or kill by stoning
-1a)(Qal)to stone


H7276

H7276

07276Regem {reh'-gem} 源自07275;阳性专有名词 AV-Regem 1;1 利健="朋友"

1)迦勒的后裔,雅代的儿子

07276Regem {reh'-gem} from 07275;;n pr m AV-Regem 1;1 Regem ="friend"

1)son of Jahdai and descendant of Caleb


H7277

H7277

07277rigmah {rig-maw'} 与07276同源;TWOT-2114a;阴性名词 AV-council 1;1

1)(石头)堆
-1a)人群(比喻用法)

07277rigmah {rig-maw'} from the same as 07276;TWOT-2114a;n f AV-council 1;1

1)heap (of stones)
-1a)of crowd (fig)


H7278

H7278

07278Regem Melek {reh'-gem meh'-lek} 源自07276和04428;;阳性专有名词 钦定本-Regemmelech 1;1 利坚-米勒="王的"

1)由被掳之人派去耶和华的殿询问有关斋戒的事的人之一(亚7:2)

07278Regem Melek {reh'-gem meh'-lek} from 07276and 04428;;n pr m AV-Regemmelech 1;1 Regem-melech ="king's heap"

1)a man sent by some of the captivity to make enquiries at the temple concerning fasting


H7279

H7279

07279ragan {raw-gan'} 字根型;TWOT-2115;动词 钦定本-murmured 3;3

1)私语,低语
-1a)(Qal)私语(分词)
-1b)(Niphal)
--1b1)私语
--1b2)背后毁谤者(分词)

07279ragan {raw-gan'} a primitive root;TWOT-2115;v AV-murmured 3;3

1)to murmur,whisper
-1a)(Qal)murmurer (participle)
-1b)(Niphal)
--1b1)to murmur
--1b2)backbiter (participle)


H7280

H7280

07280raga`{raw-gah'} 字根型;TWOT-2116,2117,2118;动词 钦定本-rest 5,divide 3,suddenly 2,broken 1,ease 1,moment 1;13

1)瞬间行动,搅动,扰乱
-1a)(Qal)搅动,扰乱
-1b)(Hiphil)闪烁
2)休息或安眠,睡觉,安顿,安静,休息
-2a)(Niphal)
--2a1)止息(战事的,海水的)
--2a2)闪烁(与介系词)
-2b)(Hiphil)
--2b1)停于
--2b2)休息,安眠
3)坚强

07280raga`{raw-gah'} a primitive root;TWOT-2116,2117,2118;v AV-rest 5,divide 3,suddenly 2,broken 1,ease 1,moment 1;13

1)to act in an instant,stir up,disturb
-1a)(Qal)to stir up,disturb
-1b)(Hiphil)to make a twinkling
2)to rest or repose,be at rest or repose,settle,quiet,give rest
-2a)(Niphal)
--2a1)to cause to rest (of sword,of the sea)
--2a2)to wink (with prep)
-2b)(Hiphil)
--2b1)to give rest to
--2b2)to rest,repose
3)to harden


H7281

H7281

07281rega`{reh'-gah} 源自07280一眨眼(眼睛),亦即一瞬间; TWOT-2116a 钦定本-moment 18,instant 2,space 1,suddenly 1;22 阳性名词

1)一瞬间 副词
2)一片刻,在一片刻...在另一片刻 与介系词连用
3)立即

07281rega`{reh'-gah} from 07280a wink (of the eyes),ie a very short space of time; TWOT-2116a AV-moment 18,instant 2,space 1,suddenly 1;22 n m

1)a moment adv
2)for a moment,at one moment...at another moment with prep
3)in a moment


H7282

H7282

07282ragea`{raw-gay'-ah} 源自07280;TWOT-2117a;形容词 AV-quiet 1;1

1)恬静的,安静的

07282ragea`{raw-gay'-ah} from 07280;TWOT-2117a;adj AV-quiet 1;1

1)restful,quiet


H7283

H7283

07283ragash {raw-gash'} 字根型;TWOT-2119;动词 AV-rage 1;1

1)(Qal)骚乱喧闹的状况
2)(TWOT)阴谋,图谋

07283ragash {raw-gash'} a primitive root;TWOT-2119;v AV-rage 1;1

1)(Qal)to be in a tumult or commotion
2)(TWOT)to conspire,plot


H7284

H7284

07284r@gash (亚兰文){reg-ash'} 相当于07283;TWOT-2989;动词 AV-assembled 2,assembled together 1;3

1)喧哗骚动
-1a)(Aphel)人群聚集而纷扰,乱哄哄的,蜂拥成群

07284r@gash (Aramaic){reg-ash'} corresponding to 07283;TWOT-2989;v AV-assembled 2,assembled together 1;3

1)to be in tumult
-1a)(Aphel)to gather in a tumultuous throng,show tumultuousness, come thronging


H7285

H7285

07285regesh {reh'-ghesh}或(阴性)rigshah {rig-shaw'} 源自07283;TWOT-2119a,2119b AV-company 1,insurrection 1;2 阳性名词

1)一大群(人或物),成群结队 阴性名词
2)一大群(人或物)
3)(TWOT)阴谋诡计

07285regesh {reh'-ghesh}or (fem.)rigshah {rig-shaw'} from 07283;TWOT-2119a,2119b AV-company 1,insurrection 1;2 n m

1)throng,in company n f
2)throng
3)(TWOT)scheming


H7286

H7286

07286radad {raw-dad'} 字根型;TWOT-2120;动词 钦定本-subdue 2,spent 1,spread 1;4

1)打倒,击败,征服
-1a)(Qal)打倒(比喻用法)
-1b)(Hiphil)击败

07286radad {raw-dad'} a primitive root;TWOT-2120;v AV-subdue 2,spent 1,spread 1;4

1)to beat down,beat out,subdue
-1a)(Qal)to beat down (fig)
-1b)(Hiphil)to beat out


H7287

H7287

07287radah {raw-daw'} 字根型;TWOT-2121,2122;动词 钦定本-rule 13,dominion 9,take 2,prevaileth 1,reign 1,ruler 1;27

1)统治,拥有主权,使服从,压迫
-1a)(Qal)有权利支配,统治,征服
-1b)(Hiphil)服从的理由
2)使挖出
-2a)(Qal)刮,挖出

07287radah {raw-daw'} a primitive root;TWOT-2121,2122;v AV-rule 13,dominion 9,take 2,prevaileth 1,reign 1,ruler 1;27

1)to rule,have dominion,dominate,tread down
-1a)(Qal)to have dominion,rule,subjugate
-1b)(Hiphil)to cause to dominate
2)to scrape out
-2a)(Qal)to scrape,scrape out


H7288

H7288

07288Radday {rad-dah'-ee} 07287的加强型;;阳性专有名词 AV-Raddai 1;1 拉代="蹂躏践踏"

1)耶西的第五个儿子,大卫的兄弟

07288Radday {rad-dah'-ee} intensive from 07287;;n pr m AV-Raddai 1;1 Raddai ="trampling"

1)the 5th son of Jesse and brother of David


H7289

H7289

07289radiyd {raw-deed'} 源自07286TWOT-2120a;阳性名词 钦定本-veil 1,vails 1;2

1)大披肩,大面罩

07289radiyd {raw-deed'} from 07286in the sense of spreading;TWOT-2120a;n m AV-veil 1,vails 1;2

1)something spread,wide wrapper or large veil


H7290

H7290

07290radam {raw-dam'} 字根型;TWOT-2123;动词 钦定本-..deep sleep 3,was fast asleep 2,sleep 1,sleeper 1;7

1)(Niphal)睡着了,不省人事,酣睡,沉睡,熟睡

07290radam {raw-dam'} a primitive root;TWOT-2123;v AV-..deep sleep 3,was fast asleep 2,sleep 1,sleeper 1;7

1)(Niphal)to be asleep,be unconscious,be in heavy sleep,fall into heavy sleep,be fast asleep


H7291

H7291

07291radaph {raw-daf'} 字根型;TWOT-2124;动词 钦定本-pursue 74,persecute 20,follow 18,chase 13,persecutors 7, pursuer 6,follow after 1,flight 1,misc 3;143

1)追随,追逐,追赶,逼迫,追
-1a)(Qal)
--1a1)追赶,迫使逃亡,驱逐,尾随,跟踪
--1a2)逼迫,骚扰(比喻用法)
--1a3)追逐,意欲得到(比喻用法)
--1a4)追逐(诱饵)(比喻用法)
-1b)(Niphal)
--1b1)遭追赶
--1b2)被追赶的(分词)
-1c)(Piel)密切追踪,迫切希望得到,追赶
-1d)(Pual)遭追赶,遭到驱逐
-1e)(Hiphil)追赶,驱逐

07291radaph {raw-daf'} a primitive root;TWOT-2124;v AV-pursue 74,persecute 20,follow 18,chase 13,persecutors 7, pursuer 6,follow after 1,flight 1,misc 3;143

1)to be behind,follow after,pursue,persecute,run after
-1a)(Qal)
--1a1)to pursue,put to flight,chase,dog,attend closely upon
--1a2)to persecute,harass (fig)
--1a3)to follow after,aim to secure (fig)
--1a4)to run after (a bribe)(fig)
-1b)(Niphal)
--1b1)to be pursued
--1b2)one pursued (participle)
-1c)(Piel)to pursue ardently,aim eagerly to secure,pursue
-1d)(Pual)to be pursued,be chased away
-1e)(Hiphil)to pursue,chase


H7292

H7292

07292rahab {raw-hab'} 字根型;TWOT-2125;动词 钦定本-make sure 1,behave proudly 1,overcome 1,strengthen 1;4

1)举止狂妄,暴烈,傲慢
-1a)(Qal)欺凌,恳求
-1b)(Hiphil)使之惊乱,使之壮胆,骄傲

07292rahab {raw-hab'} a primitive root;TWOT-2125;v AV-make sure 1,behave proudly 1,overcome 1,strengthen 1;4

1)to behave proudly,act stormily or boisterously or arrogantly
-1a)(Qal)to act insolently,storm against,beset,importune
-1b)(Hiphil)to disturb,alarm,awe,confuse,make bold or proud


H7293

H7293

07293rahab {rah'-hab} 源自07292,狂风呼啸;TWOT-2125c;阳性名词 钦定本-proud 2,strength 1;3

1)骄傲,咆哮者
-1a)暴风,傲慢(只作名字用)
--1a1)神话中的海怪
--1a2)埃及的象征

07293rahab {rah'-hab} from 07292,bluster(-er);TWOT-2125c;n m AV-proud 2,strength 1;3

1)pride,blusterer
-1a)storm,arrogance (but only as names)
--1a1)mythical sea monster
--1a2)emblematic name of Egypt


H7294

H7294

07294Rahab {rah'-hab} 同07293;;阳性名词 钦定本-Rahab 3;3 拉哈伯="大水"

1)暴风,傲慢自大(只用作名字)
-1a)神话中的海怪
-1b)代表埃及的象征

07294Rahab {rah'-hab} the same as 07293;;n m AV-Rahab 3;3 Rahab ="breadth"

1)storm,arrogance (but only as names)
-1a)mythical sea monster
-1b)emblematic name of Egypt


H7295

H7295

07295rahab {raw-hawb'} 源自07292;TWOT-2125a;形容词 AV-proud 1;1

1)自大的,不顺从的

07295rahab {raw-hawb'} from 07292;TWOT-2125a;adj AV-proud 1;1

1)proud,defiant


H7296

H7296

07296rohab {ro'-hab} 源自07292;TWOT-2125b;阳性名词 AV-strength 1;1

1)傲慢,骄傲,所以为傲理由

07296rohab {ro'-hab} from 07292;TWOT-2125b;n m AV-strength 1;1

1)arrogance,pride,object of pride


H7297

H7297

07297rahah {raw-haw'} 字根型;TWOT-2126;动词 钦定本-afraid 1,variant 1;2

1)(Qal)害怕
-1a)意思不明确

07297rahah {raw-haw'} a primitive root;TWOT-2126;v AV-afraid 1,variant 1;2

1)(Qal)to fear
-1a)meaning dubious


H7298

H7298

07298rahat {rah'-hat} 字根已不使用意为"掏空"; TWOT-2127a,2128a;阳性名词 钦定本-gutter 2,trough 1,gallery 1;4

1)水槽
2)发绺
-2a)意思未定

07298rahat {rah'-hat} from an unused root apparently meaning to hollow out; TWOT-2127a,2128a;n m AV-gutter 2,trough 1,gallery 1;4

1)trough,hollow
2)lock of hair
-2a)meaning dubious


H7299

H7299

07299rev (亚兰文){rave} 源于相当于07200的字根;TWOT-2990;阳性名词 AV-form 2;2

1)外貌

07299rev (Aramaic){rave} from a root corresponding to 07200;TWOT-2990;n m AV-form 2;2

1)appearance


H7300

H7300

07300ruwd {rood} 字根型;TWOT-2129;动词 钦定本-dominion 1,lords 1,mourn 1,ruleth 1;4

1)无休止的漫游,闲逛
-1a)(Qal)徘徊
-1b)(Hiphil)没休息的,显出无休止

07300ruwd {rood} a primitive root;TWOT-2129;v AV-dominion 1,lords 1,mourn 1,ruleth 1;4

1)to wander restlessly,roam
-1a)(Qal)to roam
-1b)(Hiphil)to be restless,show restlessness


H7301

H7301

07301ravah {raw-vaw'} 字根型;TWOT-2130;动词 钦定本-water 4,make drunk 2,fill 2,satiate 2,bathed 1,satisfied 1, abundantly satisfy 1,soaked 1;14

1)充分满足,尽量喝
-1a)(Qal)尽量地
-1b)(Piel)
--1b1)醉酒,醉的
--1b2)饱和,供水充足,使...湿透
-1c)(Hiphil)浸透,供水,使饮水

07301ravah {raw-vaw'} a primitive root;TWOT-2130;v AV-water 4,make drunk 2,fill 2,satiate 2,bathed 1,satisfied 1, abundantly satisfy 1,soaked 1;14

1)to be satiated or saturated,have or drink one's fill
-1a)(Qal)to take one's fill
-1b)(Piel)
--1b1)to be drunk,be intoxicated
--1b2)to drench,water abundantly,saturate
-1c)(Hiphil)to saturate,water,cause to drink


H7302

H7302

07302raveh {raw-veh'} 源自07301;TWOT-2130b;形容词 钦定本-watered 2,drunkenness 1;3

1)浇了水的,浸透的

07302raveh {raw-veh'} from 07301;TWOT-2130b;adj AV-watered 2,drunkenness 1;3

1)watered,saturated


H7303

H7303

07303Rowhagah {ro-hag-aw'} 字根已不使用,其意可能为"哭号";阳性专有名词 AV-Rohgah 1;1 罗迦="吵闹"

1)亚设家族,朔默的众子之一

07303Rowhagah {ro-hag-aw'} from an unused root probably meaning to cry out;;n pr m AV-Rohgah 1;1 Rohgah ="clamour"

1)an Asherite of the sons of Shamer


H7304

H7304

07304ravach {raw-vakh'} 字根型[与07306完全相同];TWOT-2132;动词 钦定本-refreshed 2,large 1;3

1)使成宽的,变宽敞的,呼吸
-1a)(Qal)神清气爽,没有被压迫感
-1b)(Pual)使宽敞(分词)

07304ravach {raw-vakh'} a primitive root [identical with 07306];TWOT-2132;v AV-refreshed 2,large 1;3

1)to be wide,be spacious,breathe
-1a)(Qal)to breathe easily,be relieved
-1b)(Pual)spacious (participle)


H7305

H7305

07305revach {reh'-vakh} 源自07304;TWOT-2132a;阳性名词 钦定本-space 1,enlargement 1;2

1)空间
-1a)空间,间隔
-1b)休息期间,解除

07305revach {reh'-vakh} from 07304;TWOT-2132a;n m AV-space 1,enlargement 1;2

1)space
-1a)space,interval
-1b)respite,relief


H7306

H7306

07306ruwach {roo'-akh} 字根型;TWOT-2131;动词 钦定本-smell 8,touch 1,quick understanding 1,accept 1;11

1)(Hiphil)闻,嗅觉,嗅出,接受
-1a)马的
-1b)喜悦(隐喻)

07306ruwach {roo'-akh} a primitive root;TWOT-2131;v AV-smell 8,touch 1,quick understanding 1,accept 1;11

1)(Hiphil)to smell,scent,perceive odour,accept
-1a)of horse
-1b)of delight (metaph)


H7307

H7307

07307ruwach {roo'-akh} 源自07306;TWOT-2131a;阴性名词 钦定本-Spirit or spirit 232,wind 92,breath 27,side 6,mind 5,blast 4, vain 2,air 1,anger 1,cool 1,courage 1,misc 6;378

1)风,气,心,灵
-1a)气
-1b)风
--1b1)天的
--1b2)风向,风侧
--1b3)气息
--1b4)空气,气体
--1b5)空白,空物
-1c)灵(或因焦虑或因激动而急速喘气)
--1c1)灵,焦虑,有生气,有活力
--1c2)勇气
--1c3)脾气,怒气
--1c4)急躁,忍耐
--1c5)灵,情绪(如苦恼的,苦毒的,不满意的)
--1c6)(各样的)性情,无法估量与控制的冲动
--1c7)先知的灵
-1d)灵(活物的,人与动物的气息)
--1d1)做为礼物,为神所保存,神的灵,离开死者,无形体存在
-1e)灵(情绪之所在)
--1e1)欲望
--1e2)忧伤,苦恼
-1f)灵
--1f1)心智行动的所在或器官
--1f2)绝少为意志上的
--1f3)道德特质的所在
-1g)神的灵,三一神的第三位,圣灵,与圣父圣子同荣,同尊
--1g1)激发先知预言状态
--1g2)推动先知发言或教导或警告
--1g3)赋予似战争的力量包括执行并施展能力
--1g4)赐人各样的恩赐
--1g5)是生命力
--1g6)彰显在神居所(Shekinah)的荣耀
--1g7)从未指使人失丧人格的力量

07307ruwach {roo'-akh} from 07306;TWOT-2131a;n f AV-Spirit or spirit 232,wind 92,breath 27,side 6,mind 5,blast 4, vain 2,air 1,anger 1,cool 1,courage 1,misc 6;378

1)wind,breath,mind,spirit
-1a)breath
-1b)wind
--1b1)of heaven
--1b2)quarter (of wind),side
--1b3)breath of air
--1b4)air,gas
--1b5)vain,empty thing
-1c)spirit (as that which breathes quickly in animation or agitation)
--1c1)spirit,animation,vivacity,vigour
--1c2)courage
--1c3)temper,anger
--1c4)impatience,patience
--1c5)spirit,disposition (as troubled,bitter,discontented)
--1c6)disposition (of various kinds),unaccountable or uncontrollable impulse
--1c7)prophetic spirit
-1d)spirit (of the living,breathing being in man and animals)
--1d1)as gift,preserved by God,God's spirit,departing at death,disembodied being
-1e)spirit (as seat of emotion)
--1e1)desire
--1e2)sorrow,trouble
-1f)spirit
--1f1)as seat or organ of mental acts
--1f2)rarely of the will
--1f3)as seat especially of moral character
-1g)Spirit of God,the third person of the triune God,the Holy Spirit, coequal,coeternal with the Father and the Son
--1g1)as inspiring ecstatic state of prophecy
--1g2)as impelling prophet to utter instruction or warning
--1g3)imparting warlike energy and executive and administrative power
--1g4)as endowing men with various gifts
--1g5)as energy of life
--1g6)as manifest in the Shekinah glory
--1g7)never referred to as a depersonalised force


H7308

H7308

07308ruwach (亚兰文){roo'-akh} 相当于07307;TWOT-2991a;阴性名词 AV-spirit 8,wind 2,mind 1;11

1)灵,风
-1a)风
-1b)灵
--1b1)人的灵
--1b2)心灵的所在

07308ruwach (Aramaic){roo'-akh} corresponding to 07307;TWOT-2991a;n f AV-spirit 8,wind 2,mind 1;11

1)spirit,wind
-1a)wind
-1b)spirit
--1b1)of man
--1b2)seat of the mind


H7309

H7309

07309r@vachah {rev-aw-khaw'} 源自07305;TWOT-2132b;阴性名词 钦定本-respite 1,breathing 1;2

1)暂停休息,解脱

07309r@vachah {rev-aw-khaw'} from 07305;TWOT-2132b;n f AV-respite 1,breathing 1;2

1)respite,relief


H7310

H7310

07310r@vayah {rev-aw-yaw'} 源自07301;TWOT-2130c;阴性名词 AV-run over 1,wealthy 1;2

1)饱和的

07310r@vayah {rev-aw-yaw'} from 07301;TWOT-2130c;n f AV-run over 1,wealthy 1;2

1)saturation


H7311

H7311

07311ruwm {room} 字根型;TWOT-2133;动词 钦定本-(lift,hold,etc...)up 63,exalt 47,high 25,offer 13,give 5, heave 3,extol 3,lofty 3,take 3,tall 3,higher 2,misc 24;194

1)升起,站起来,被升高,高耸的,尊贵的
-1a)(Qal)
--1a1)被置于高处,被.......放在上面
--1a2)被升高,被向上举起,被尊贵的
--1a3)被升起,增加
-1b)(Polel)
--1b1)升高或殿后(孩子),成长的原因
--1b2)举起,升高,上升
--1b3)赞扬,赞美
-1c)(Polal)被举起
-1d)(Hiphil)
--1d1)举起来,抬高,提起,抓起,竖起,建立,提高, 置于高处
--1d2)搬起(及取走),移动
--1d3)搬迁及安置,贡献,提供,捐助
-1e)(Hophal)使离去,被废除
-1f)(Hithpolel)高举某人,赞美某人
2)(Qal)卑劣的,被虫蛀

07311ruwm {room} a primitive root;TWOT-2133;v AV-(lift,hold,etc...)up 63,exalt 47,high 25,offer 13,give 5, heave 3,extol 3,lofty 3,take 3,tall 3,higher 2,misc 24;194

1)to rise,rise up,be high,be lofty,be exalted
-1a)(Qal)
--1a1)to be high,be set on high
--1a2)to be raised,be uplifted,be exalted
--1a3)to be lifted,rise
-1b)(Polel)
--1b1)to raise or rear (children),cause to grow up
--1b2)to lift up,raise,exalt
--1b3)to exalt,extol
-1c)(Polal)to be lifted up
-1d)(Hiphil)
--1d1)to raise,lift,lift up,take up,set up,erect,exalt, set on high
--1d2)to lift up (and take away),remove
--1d3)to lift off and present,contribute,offer,contribute
-1e)(Hophal)to be taken off,be abolished
-1f)(Hithpolel)to exalt oneself,magnify oneself
2)(Qal)to be rotten,be wormy


H7312

H7312

07312ruwm {room}或rum {room} 源自07311;TWOT-2133a;阳性名词 钦定本-haughtiness 3,high 2,height 1;6

1)傲慢,高度,高地
-1a)高度,高超
-1b)傲慢

07312ruwm {room}or rum {room} from 07311;TWOT-2133a;n m AV-haughtiness 3,high 2,height 1;6

1)haughtiness,height,elevation
-1a)height,loftiness
-1b)haughtiness


H7313

H7313

07313ruwm (亚兰文){room} 相当于07311;TWOT-2992;动词 AV-lift up 2,extol 1,set up 1;4

1)升高
-1a)(P'al)被高举
-1b)(Aphel)擢升
-1c)(Hithpolel)自高自大

07313ruwm (Aramaic){room} corresponding to 07311;TWOT-2992;v AV-lift up 2,extol 1,set up 1;4

1)to rise
-1a)(P'al)to be lifted up
-1b)(Aphel)to exalt
-1c)(Hithpolel)to lift oneself up


H7314

H7314

07314ruwm (亚兰文){room} 源自07313;TWOT-2992a;阳性名词 AV-height 5;5

1)高度

07314ruwm (Aramaic){room} from 07313;TWOT-2992a;n m AV-height 5;5

1)height


H7315

H7315

07315rowm {rome} 源自07311;TWOT-2133b;副词 钦定本-high 1;1

1)位于高处,向上

07315rowm {rome} from 07311;TWOT-2133b;adv AV-high 1;1

1)on high,upwards


H7316

H7316

07316Ruwmah {roo-maw'} 源自07311;;专有名词地名 AV-Rumah 1;1 鲁玛="高"

1)犹大王约雅敬的外祖父毗大雅的故乡

07316Ruwmah {roo-maw'} from 07311;;n pr loc AV-Rumah 1;1 Rumah ="height"

1)home of the grandfather of king Jehoiakim of Judah


H7317

H7317

07317rowmah {ro-maw'} 07315的阴性字;TWOT-2133c;形容词 钦定本-haughtily 1;1

1)自豪的,高傲的

07317rowmah {ro-maw'} fem.of 07315;TWOT-2133c;adj AV-haughtily 1;1

1)proudly,haughtily


H7318

H7318

07318rowmam {ro-mawm'} 源自07426;TWOT-2133f;阴性名词 AV-Strong's synonym 1;1

1)(Polal)赞美,高举,尊崇

07318rowmam {ro-mawm'} from 07426;TWOT-2133f;n m AV-Strong's synonym 1;1

1)(Polal)praise,exaltation,extolling


H7319

H7319

07319rowm@mah {ro-mem-aw'} 主动分词of 07426;TWOT-2133f?;阴性名词 钦定本-high 1;1

1)高举,升起

07319rowm@mah {ro-mem-aw'} act part of 07426;TWOT-2133f?;n f AV-high 1;1

1)uplifting,arising


H7320

H7320

07320Rowmamtiy `Ezer (或Romamtiy){ro-mam'-tee eh'-zer} 源自07311与05828;阳性专有名词 AV-Romamtiezer 2;2 罗幔提以谢="我已尊崇那位帮助者"

1)希幔的十四个儿子之一

07320Rowmamtiy `Ezer (or Romamtiy){ro-mam'-tee eh'-zer} from 07311and 05828;;n pr m AV-Romamtiezer 2;2 Romamti-ezer ="Ihave exalted the Helper"

1)one of the 14sons of Heman


H7321

H7321

07321ruwa`{roo-ah'} 字根型;TWOT-2135;动词 AV-shout 23,noise 7,..alarm 4,cry 4,triumph 3,smart 1,misc 4;46

1)喊叫,发出响声,呼号,吹出声
-1a)(Hiphil)
--1a1)打仗时吆喝或发出警报
--1a2)发出前进或宣战信号
--1a3)(因胜过敌人而)得意地呼喊
--1a4)喝采
--1a5)(发诸宗教情怀)喊叫
--1a6)悲鸣
-1b)(Polal)叫出来
-1c)(Hithpolel)
--1c1)得意洋洋地大叫
--1c2)欢呼
2)(Niphal)遭毁坏

07321ruwa`{roo-ah'} a primitive root;TWOT-2135;v AV-shout 23,noise 7,..alarm 4,cry 4,triumph 3,smart 1,misc 4;46

1)to shout,raise a sound,cry out,give a blast
-1a)(Hiphil)
--1a1)to shout a war-cry or alarm of battle
--1a2)to sound a signal for war or march
--1a3)to shout in triumph (over enemies)
--1a4)to shout in applause
--1a5)to shout (with religious impulse)
--1a6)to cry out in distress
-1b)(Polal)to utter a shout
-1c)(Hithpolel)
--1c1)to shout in triumph
--1c2)to shout for joy
2)(Niphal)destroyed


H7322

H7322

07322ruwph {roof} 字根型;TWOT-2201;动词 AV-tremble 1;1

1)(Polel)摇动,震憾

07322ruwph {roof} a primitive root;TWOT-2201;v AV-tremble 1;1

1)(Polel)to shake,rock


H7323

H7323

07323ruwts {roots} 字根型;TWOT-2137;动词 AV-run 72,guard 14,post 8,run away 2,speedily 1,misc 7;104

1)奔跑
-1a)(Qal)
--1a1)奔跑
--1a2)跑步者(分词作名词用)
-1b)(Polel)快跑,飞奔
-1c)(Hiphil)
--1c1)迅速带来或离开,匆匆
--1c2)从...驱赶,使...奔逃

07323ruwts {roots} a primitive root;TWOT-2137;v AV-run 72,guard 14,post 8,run away 2,speedily 1,misc 7;104

1)to run
-1a)(Qal)
--1a1)to run
--1a2)runners (participle as subst)
-1b)(Polel)to run swiftly,dart
-1c)(Hiphil)
--1c1)to bring or move quickly,hurry
--1c2)to drive away from,cause to run away


H7324

H7324

07324ruwq {rook} 字根型;TWOT-2161;动词 钦定本-(pour,draw...)out 7,empty 7,draw 3,armed 1,pour forth 1;19

1)倾空,倒空
-1a)(Hiphil)
--1a1)成为空的,保持空的或饿的状态
--1a2)倒出来或倒下来
--1a3)倒空
-1b)(Hophal)被倒空

07324ruwq {rook} a primitive root;TWOT-2161;v AV-(pour,draw...)out 7,empty 7,draw 3,armed 1,pour forth 1;19

1)to make empty,empty out
-1a)(Hiphil)
--1a1)to empty,keep empty or hungry
--1a2)to pour out or down
--1a3)to empty out
-1b)(Hophal)to be emptied out


H7325

H7325

07325ruwr {roor} 字根型;TWOT-2162;动词 AV-run 1;1

1)(Qal)流出

07325ruwr {roor} a primitive root;TWOT-2162;v AV-run 1;1

1)(Qal)to flow


H7326

H7326

07326ruwsh {roosh} 字根型;TWOT-2138;动词 钦定本-poor 19,poor man 3,lack 1,needy 1;24

1)穷,缺乏,缺少
-1a)(Qal)
--1a1)贫穷
--1a2)欲望
--1a3)穷人(实名词)
-1b)(Hithpolel)秏尽他自己的精力(分词)

07326ruwsh {roosh} a primitive root;TWOT-2138;v AV-poor 19,poor man 3,lack 1,needy 1;24

1)to be poor,be in want,lack
-1a)(Qal)
--1a1)to be poor
--1a2)to be in want or hunger
--1a3)poor man (subst)
-1b)(Hithpolel)one impoverishing himself (participle)


H7327

H7327

07327Ruwth {rooth} 可能用于表示07468;;阴性专有名词 钦定本-Ruth 12;12 路得="友谊"

1)拿俄米的媳妇,波阿斯的妻子,也是大卫的祖母

07327Ruwth {rooth} probably for 07468;;n pr f AV-Ruth 12;12 Ruth ="friendship"

1)daughter-in-law of Naomi,wife of Boaz,and grandmother of David


H7328

H7328

07328raz (亚兰文){rawz} 字根已不使用,原意可能为为变稀少的,意即(象征)隐藏;TWOT-2993;阳性名词 AV-secret 9;9

1)秘密

07328raz (Aramaic){rawz} from an unused root probably meaning to attenuate,ie (fig)hide;TWOT-2993;n m AV-secret 9;9

1)secret


H7329

H7329

07329razah {raw-zaw'} 字根型;TWOT-2139;动词 钦定本-famish 1,wax lean 1;2

1)瘦弱,变瘦
-1a)(Qal)使之瘦弱
-1b)(Niphal)被弄瘦

07329razah {raw-zaw'} a primitive root;TWOT-2139;v AV-famish 1,wax lean 1;2

1)to be or become or grow lean
-1a)(Qal)to make lean
-1b)(Niphal)to be made lean


H7330

H7330

07330razeh {raw-zeh'} 源自07329;TWOT-2139a;形容词 钦定本-lean 2;2

1)瘦的或贫瘠的

07330razeh {raw-zeh'} from 07329;TWOT-2139a;adj AV-lean 2;2

1)lean


H7331

H7331

07331R@zown {rez-one'} 源自07336;;阳性专有名词 AV-Rezon 1;1 利逊="王子"

1)叙利亚人以利亚大的儿子,在大卫王和所罗门王的时代,他率领着一群盗匪于 大马色建立了一个蕞芮小国

07331R@zown {rez-one'} from 07336;;n pr m AV-Rezon 1;1 Rezon ="prince"

1)son of Eliadah,a Syrian,who lead a band of freebooters and established a petty kingdom at Damascus in the time of David and Solomon


H7332

H7332

07332razown {raw-zone'} 源自07329;TWOT-2139c;阳性名词 钦定本-leanness 2,scant 1;3

1)贫瘠,缺乏,荒废的
-1a)贫瘠
-1b)荒废的(有害的)
-1c)缺乏(程度)

07332razown {raw-zone'} from 07329;TWOT-2139c;n m AV-leanness 2,scant 1;3

1)leanness,scantness,wasting
-1a)leanness
-1b)wasting (of disease)
-1c)scantness (of measure)


H7333

H7333

07333razown {raw-zone'} 源自07336;TWOT-2142a;阳性名词 钦定本-prince 1;1

1)君主,统治者

07333razown {raw-zone'} from 07336;TWOT-2142a;n m AV-prince 1;1

1)potentate,ruler


H7334

H7334

07334raziy {raw-zee'} 源自07329;TWOT-2139b;阳性名词 钦定本-leanness 2;2

1)贫乏,荒芜

07334raziy {raw-zee'} from 07329;TWOT-2139b;n m AV-leanness 2;2

1)leanness,wasting


H7335

H7335

07335razam {raw-zam'} 字根型;TWOT-2141;动词 AV-wink 1;1

1)(Qal)眨眼,目光一闪(使眼色)

07335razam {raw-zam'} a primitive root;TWOT-2141;v AV-wink 1;1

1)(Qal)to wink,flash (of eyes)


H7336

H7336

07336razan {raw-zan'} 字根型;TWOT-2142;动词 钦定本-prince 5,ruler 1;6

1)(Qal)重要,深思远虑,指挥

07336razan {raw-zan'} a primitive root;TWOT-2142;v AV-prince 5,ruler 1;6

1)(Qal)to be weighty,be judicious,be commanding


H7337

H7337

07337rachab {raw-khab'} 字根型;TWOT-2143;动词 钦定本-enlarge 18,wide 3,large 2,make room 2;25

1)变宽,变大
-1a)(Qal)扩展
-1b)(Niphal)广阔草地(分词)
-1c)(Hiphil)
--1c1)扩大
--1c2)扩张

07337rachab {raw-khab'} a primitive root;TWOT-2143;v AV-enlarge 18,wide 3,large 2,make room 2;25

1)to be or grow wide,be or grow large
-1a)(Qal)to be widened,be enlarged
-1b)(Niphal)broad or roomy pasture (participle)
-1c)(Hiphil)
--1c1)to make large
--1c2)to enlarge


H7338

H7338

07338rachab {rakh'-ab} 源自07337;TWOT-2143a;阳性名词 AV-broad place 1,breadth 1;2

1)宽度,宽广阔张

07338rachab {rakh'-ab} from 07337;TWOT-2143a;n m AV-broad place 1,breadth 1;2

1)breadth,broad or wide expanse


H7339

H7339

07339r@chob {rekh-obe'}或r@chowb {rekh-obe'} 源自07337;TWOT-2143d;阴性名词 钦定本-street 40,ways 2,places 1;43

1)宽阔或开放的空间,广场

07339r@chob {rekh-obe'}or r@chowb {rekh-obe'} from 07337;TWOT-2143d;n f AV-street 40,ways 2,places 1;43

1)broad or open place or plaza


H7340

H7340

07340R@chob {rekh-obe'}或R@chowb {rekh-obe'} 与07339同; 钦定本-Rehob 10;10 利合="宽阔的地方" 阳性专有名词

1)琐巴王哈大底谢的父亲,哈大底谢被大卫所杀
2)一个利未人,他在和尼希米所立的公约上签名{尼10:11} 专有名词地名
3)窥探迦南地的探子所到的北边界限,是在往哈马口的路上{民13:21}
4)亚设的一个市镇
5)另一个在亚设境内相同名字的市镇

07340R@chob {rekh-obe'}or R@chowb {rekh-obe'} the same as 07339; AV-Rehob 10;10 Rehob ="broad place" n pr m

1)father of Hadadezer the king of Zobah who was killed by David
2)a Levite who sealed the covenant with Nehemiah n pr loc
3)the northern limit of the exploration of the spies in Canaan; on the road to Hamath
4)a town in Asher
5)a second town by the same name also in Asher


H7341

H7341

07341rochab {ro'-khab} 源自07337;TWOT-2143b;阳性名词 钦定本-breadth 74,broad 21,thickness 2,largeness 1,thick 1, as broad as +036511,wideness 1;101

1)宽,宽度,广阔

07341rochab {ro'-khab} from 07337;TWOT-2143b;n m AV-breadth 74,broad 21,thickness 2,largeness 1,thick 1, as broad as +036511,wideness 1;101

1)breadth,width,expanse


H7342

H7342

07342rachab {raw-khawb'} 源自07337;TWOT-2143c;形容词 钦定本-large 8,broad 5,proud 3,wide 3,broader 1,liberty 1;21

1)广阔的,宽的

07342rachab {raw-khawb'} from 07337;TWOT-2143c;adj AV-large 8,broad 5,proud 3,wide 3,broader 1,liberty 1;21

1)broad,wide


H7343

H7343

07343Rachab {raw-khawb'} 与07342同;阴性专有名词 AV-Rahab 5;5 喇合="宽阔的"

1)帮助密探逃脱的那位耶利哥的妓女;在耶利哥城被毁时蒙拯救; 嫁给撒门,大卫及基督的祖先;在雅各书中以她的信心被赞赏

07343Rachab {raw-khawb'} the same as 07342;;n pr f AV-Rahab 5;5 Rahab ="wide"

1)a harlot of Jericho who aided the spies to escape;saved from the destruction of Jericho;married Salmon,an ancestor of David and of Christ;commended for her faith in the book of James


H7344

H7344

07344R@chobowth {rekh-o-both'}或R@choboth {rekh-o-both'} 07339的复数形;;专有名词地名 AV-Rehoboth 4;4 利河伯="宽阔的地方或街道"

1)以撒在非利士领土内所挖的第三口井{创26:22}
2)宁录在亚述城所建立的四个城市之一,其地理位置靠近尼尼微城{创10:11}
3)扫罗所在的城市,此扫罗乃以东人早期的君王之一{创36:37}

07344R@chobowth {rekh-o-both'}or R@choboth {rekh-o-both'} pl.of 07339;;n pr loc AV-Rehoboth 4;4 Rehoboth ="wide places or streets"

1)the 3rd of a series of wells dug by Isaac in the territory of the Philistines
2)one of the 4cities built by Asshur or by Nimrod in Asshur located close to Nineveh
3)a city of Saul or Shaul,one of the early kings of the Edomites


H7345

H7345

07345R@chabyah {rekh-ab-yaw'}或R@chabyahuw {rek-ab-yaw'-hoo} 源自07337与03050;阳性专有名词 AV-Rehabiah 5;5 利哈比雅="耶和华已扩增"

1)以利以谢的儿子,摩西的孙子(代上23:17,24:21,26:25)

07345R@chabyah {rekh-ab-yaw'}or R@chabyahuw {rek-ab-yaw'-hoo} from 07337and 03050;;n pr m AV-Rehabiah 5;5 Rehabiah ="Jehovah has enlarged"

1)the only son of Eliezer and grandson of Moses


H7346

H7346

07346R@chab`am {rekh-ab-awm'} 源自07337和05971;;阳性专有名词 AV-Rehoboam 50;50 罗波安="已变大的人"

1)所罗门王的儿子,犹大王国和以色列王国分裂后的第一任国王

07346R@chab`am {rekh-ab-awm'} from 07337and 05971;;n pr m AV-Rehoboam 50;50 Rehoboam ="a people has enlarged"

1)son of Solomon and the 1st king of Judah after the split up of the kingdom of Israel


H7347

H7347

07347recheh {ray-kheh'} 字根已不使用,意为研磨;TWOT-2144a;阳性名词双数型 钦定本-mill 2,millstone 2,nether 1;5

1)磨石
-1a)二块一套的磨石,可将食物放于其间碾碎

07347recheh {ray-kheh'} from an unused root meaning to pulverise;TWOT-2144a;n m dual AV-mill 2,millstone 2,nether 1;5

1)handmills
-1a)a pair of millstones for grinding


H7348

H7348

07348R@chuwm {rekh-oom'} 07349之一型;阳性专有名词 AV-Rehum 8;8 利宏="慈怜"

1)与所罗巴伯一同归回的一个人
2)一名祭司
3)利未人巴尼的儿子,协助重建耶路撒冷的城墙
4)与尼希米签约的一名首领
5)一名波斯官员

07348R@chuwm {rekh-oom'} a form of 07349;;n pr m AV-Rehum 8;8 Rehum ="compassion"

1)an man who returned from exile with Zerubbabel
-1a)also 'Nehum'
2)a commander who wrote a letter to the king Artaxerxes in which he opposed the rebuilding of Jerusalem
3)a Levite of the family of Bani who assisted in rebuilding the walls of Jerusalem
4)one of the chiefs of the people who sealed the covenant with Nehemiah
5)a priest who returned from exile with Zerubbabel


H7349

H7349

07349rachuwm {rakh-oom'} 源自07355;TWOT-2146c;形容词 AV-merciful 8,compassion 5;13

1)有怜悯的
-1a)都是指神的,只有一次例外

07349rachuwm {rakh-oom'} from 07355;TWOT-2146c;adj AV-merciful 8,compassion 5;13

1)compassionate
-1a)always of God with one possible exception


H7350

H7350

07350rachowq {raw-khoke'}或rachoq {raw-khoke'} 源自07368;TWOT-2151b AV-(far,afar...)off 39,far 30,long ago 3,far from 3,come 2, afar 2,old 2,far abroad 1,long 1,space 1;84 形容词

1)遥远,远方,远距,遥远的地方,远远的
-1a)距离,时间 阳性名词
2)距离
-2a)一段距离(加介系词)

07350rachowq {raw-khoke'}or rachoq {raw-khoke'} from 07368;TWOT-2151b AV-(far,afar...)off 39,far 30,long ago 3,far from 3,come 2, afar 2,old 2,far abroad 1,long 1,space 1;84 adj

1)remote,far,distant,distant lands,distant ones
-1a)of distance,time n m
2)distance
-2a)from a distance (with prep)


H7351

H7351

07351r@chiyt {rekh-eet'} 起源与07298同;TWOT-2128b;阳性名词集合名词 钦定本-rafter 1,variant 1;2

1)椽子,木板

07351r@chiyt {rekh-eet'} from the same as 07298;TWOT-2128b;n m coll AV-rafter 1,variant 1;2

1)rafters,boards


H7352

H7352

07352rachiyq (亚兰文){rakh-eek'} 相当于07350;TWOT-2994;形容词 AV-far 1;1

1)远的,远离的,有段距离的

07352rachiyq (Aramaic){rakh-eek'} corresponding to 07350;TWOT-2994;adj AV-far 1;1

1)far,far off,distant


H7353

H7353

07353rachel {raw-kale'} 字根已不使用,意为"旅行";TWOT-2145a;阴性名词 钦定本-ewe 2,sheep 2;4

1)母羊

07353rachel {raw-kale'} from an unused root meaning to journey;TWOT-2145a;n f AV-ewe 2,sheep 2;4

1)ewe


H7354

H7354

07354Rachel {raw-khale'} 与07353同;;阴性专有名词 钦定本-Rachel 46,Rahel 1;47 拉结="雌羊"

1)拉班的女儿,雅各的妻子,约瑟和便雅悯的母亲

07354Rachel {raw-khale'} the same as 07353;;n pr f AV-Rachel 46,Rahel 1;47 Rachel ="ewe"

1)daughter of Laban,wife of Jacob,and mother of Joseph and Benjamin


H7355

H7355

07355racham {raw-kham'} 字根型;TWOT-2146;动词 钦定本-...mercy 32,...compassion 8,pity 3,love 1,merciful 1, Ruhamah 1,surely 1;47

1)爱,深爱,怜悯,有同情心的,有温柔的属性,同情
-1a)(Qal)爱
-1b)(Piel)
--1b1)同情,有同情心的
--1b1a)神的,人的
-1c)(Pual)显露同情,成为有同情心的

07355racham {raw-kham'} a primitive root;TWOT-2146;v AV-...mercy 32,...compassion 8,pity 3,love 1,merciful 1, Ruhamah 1,surely 1;47

1)to love,love deeply,have mercy,be compassionate,have tender affection,have compassion
-1a)(Qal)to love
-1b)(Piel)
--1b1)to have compassion,be compassionate
--1b1a)of God,man
-1c)(Pual)to be shown compassion,be compassionate


H7356

H7356

07356racham {rakh'-am} 源自07355;TWOT-2146a 钦定本-mercy 30,compassion 4,womb 4,bowels 2,pity 2,damsel 1, tender love 1;44 阳性名词

1)子宫 阳性名词,复数,抽象,加强语气
2)怜悯

07356racham {rakh'-am} from 07355;TWOT-2146a AV-mercy 30,compassion 4,womb 4,bowels 2,pity 2,damsel 1, tender love 1;44 n m

1)womb n m abs pl intens
2)compassion


H7357

H7357

07357Racham {rakh'-am} 与07356同;阳性专有名词 AV-Raham 1;1 拉含="(像)女孩子(?)"

1)迦勒的后裔,示玛的儿子

07357Racham {rakh'-am} the same as 07356;;n pr m AV-Raham 1;1 Raham ="belly"

1)a Judaite,son of Shema,father of Jorkoam,and of the descendants of Caleb


H7358

H7358

07358rechem {rekh'-em} 源自07355;TWOT-2146a;阳性名词 钦定本-womb 21,matrix 5;26

1)子宫
-1a)子宫
-1b)胎,女奴,女人,二个女人

07358rechem {rekh'-em} from 07355;TWOT-2146a;n m AV-womb 21,matrix 5;26

1)womb
-1a)womb
-1b)womb-man,woman-slave,woman,two women


H7359

H7359

07359r@chem (亚兰文){rekh-ame'} 相当于07356;TWOT-2995;复数阳性名词加强型 AV-mercies 1;1

1)同情怜悯

07359r@chem (Aramaic){rekh-ame'} corresponding to 07356;TWOT-2995;n m pl intens AV-mercies 1;1

1)compassion


H7360

H7360

07360racham {raw-khawm'}或(阴性)rachamah {raw-khaw-maw'} 源自07355;TWOT-2147a;阳性名词 AV-gier eagle 2;2

1)以腐肉为食的兀鹰
-1a)可能指一种已绝种的鸟类,确实意义不知

07360racham {raw-khawm'}or (fem.)rachamah {raw-khaw-maw'} from 07355;TWOT-2147a;n m AV-gier eagle 2;2

1)carrion vulture
-1a)perhaps an extinct bird,exact meaning unknown


H7361

H7361

07361rachamah {rakh-am-aw'} 源自07356;TWOT-2146a;n f AV-two 1;1

1)子宫
-1a)少女,女孩子(延伸出来的意义)

07361rachamah {rakh-am-aw'} from 07356;TWOT-2146a;n f AV-two 1;1

1)womb
-1a)maiden,girl (by extension)


H7362

H7362

07362rachmaniy {rakh-maw-nee'} 源自07355;TWOT-2146d;形容词 钦定本-pitiful 1;1

1)富怜悯心的,有同情心的妇人

07362rachmaniy {rakh-maw-nee'} from 07355;TWOT-2146d;adj AV-pitiful 1;1

1)compassionate,compassionate women


H7363

H7363

07363rachaph {raw-khaf'} 字根型;TWOT-2148,2149;动词 AV-shake 1,move 1,flutter 1;3

1)(Qal)变软,缓和
2)(Piel)孵育

07363rachaph {raw-khaf'} a primitive root;TWOT-2148,2149;v AV-shake 1,move 1,flutter 1;3

1)(Qal)to grow soft,relax
2)(Piel)to hover


H7364

H7364

07364rachats {raw-khats'} 字根型;TWOT-2150;动词 钦定本-wash 53,bathe 18,wash away 1;72

1)清洗,洗掉,冲走,沐浴
-1a)(Qal)
--1a1)清洗,洗掉,冲走
--1a2)清洗,沐浴(指自己)
-1b)(Pual)被清洗
-1c)(Hithpael)自己清洗

07364rachats {raw-khats'} a primitive root;TWOT-2150;v AV-wash 53,bathe 18,wash away 1;72

1)to wash,wash off,wash away,bathe
-1a)(Qal)
--1a1)to wash,wash off,wash away
--1a2)to wash,bathe (oneself)
-1b)(Pual)to be washed
-1c)(Hithpael)to wash oneself


H7365

H7365

07365r@chats (亚兰文){rekh-ats'} 相当于07364[可能由对沐浴时服侍的仆人的关系所附带引伸出的意义]; TWOT-2996;动词 AV-trust 1;1

1)信任
-1a)(Hithp'il)相信依靠

07365r@chats (Aramaic){rekh-ats'} corresponding to 07364[probably through the accessory idea of ministering as a servant at the bath];TWOT-2996;v AV-trust 1;1

1)to trust
-1a)(Hithp'il)to set one's trust on


H7366

H7366

07366rachats {rakh'-ats} 源自07364;TWOT-2150a;阳性名词 AV-washpot 2;2

1)清洗

07366rachats {rakh'-ats} from 07364;TWOT-2150a;n m AV-washpot 2;2

1)washing


H7367

H7367

07367rachtsah {rakh-tsaw'} 源自07366;TWOT-2150b;阴性名词 钦定本-washing 2;2

1)清洗

07367rachtsah {rakh-tsaw'} from 07366;TWOT-2150b;n f AV-washing 2;2

1)washing


H7368

H7368

07368rachaq {raw-khak'} 字根型;TWOT-2151 AV-...far 36,...off 9,...away 7,remove 5,good way 1;58 动词

1)远,有距离,移动,远离
-1a)(Qal)远,有距离
-1b)(Piel)送到远方,伸展
-1c)(Hiphil)
--1c1)使有距离,走远
--1c2)移动,迁到远方
2)(Niphal)松开 不定词(当副词用)
3)在远方

07368rachaq {raw-khak'} a primitive root;TWOT-2151 AV-...far 36,...off 9,...away 7,remove 5,good way 1;58 v

1)to be or become far,be or become distant,be removed,go far away
-1a)(Qal)to be far,be distant
-1b)(Piel)to send far away,extend
-1c)(Hiphil)
--1c1)to make or exhibit distance,be gone far
--1c2)to remove,put far away
2)(Niphal)loose v inf (as adv)
3)at a distance


H7369

H7369

07369racheq {raw-khake'} 源自07368;TWOT-2151a,2151b;形容词 AV-far from thee 1;1

1)移除,离开
-1a)离去的人或物(实名词)
2)(TWOT)遥远的,远方的

07369racheq {raw-khake'} from 07368;TWOT-2151a,2151b;adj AV-far from thee 1;1

1)removing,departing
-1a)ones departing (as subst)
2)(TWOT)remote,far


H7370

H7370

07370rachash {raw-khash'} 字根型;TWOT-2152;动词 AV-inditing 1;1

1)(Qal)持续进行,搅动激奋

07370rachash {raw-khash'} a primitive root;TWOT-2152;v AV-inditing 1;1

1)(Qal)to keep moving,stir


H7371

H7371

07371rachath {rakh'-ath} 源自07306;TWOT-2153;阴性名词 钦定本-shovel 1;1

1)簸谷铲

07371rachath {rakh'-ath} from 07306;TWOT-2153;n f AV-shovel 1;1

1)winnowing shovel


H7372

H7372

07372ratab {raw-tab'} 字根型;TWOT-2154;动词 AV-wet 1;1

1)(Qal)被弄湿

07372ratab {raw-tab'} a primitive root;TWOT-2154;v AV-wet 1;1

1)(Qal)to be moist


H7373

H7373

07373ratob {raw-tobe'} 源自07372;TWOT-2154a;形容词 AV-green 1;1

1)湿润的,多汁的,新鲜的

07373ratob {raw-tobe'} from 07372;TWOT-2154a;adj AV-green 1;1

1)moist,juicy,fresh


H7374

H7374

07374retet {reh'-tet} 字根已不使用,字根是发抖的意思;TWOT-2156a;阳性名词 钦定本-fear 1;1

1)颤抖,惊慌

07374retet {reh'-tet} from an unused root meaning to tremble;TWOT-2156a;n m AV-fear 1;1

1)trembling,panic


H7375

H7375

07375ruwtaphash {roo-taf-ash'} 由07373和02954组成的字根;TWOT-2157;动词 AV-fresher 1;1

1)(Niphal)鲜嫩有生气,变年轻细嫩

07375ruwtaphash {roo-taf-ash'} a root compounded from 07373and 02954;TWOT-2157;v AV-fresher 1;1

1)(Niphal)to grow fresh,be grown fresh


H7376

H7376

07376ratash {raw-tash'} 字根型;TWOT-2158;动词 钦定本-dash...pieces 5,dash 1;6

1)摔成碎片
-1a)(Piel)摔成碎片
-1b)(Pual)被摔成碎片

07376ratash {raw-tash'} a primitive root;TWOT-2158;v AV-dash...pieces 5,dash 1;6

1)to dash to pieces
-1a)(Piel)to dash in pieces
-1b)(Pual)to be dashed in pieces


H7377

H7377

07377riy {ree} 源自07301;TWOT-2130a;阳性名词 AV-watering 1;1

1)潮湿,水份

07377riy {ree} from 07301;TWOT-2130a;n m AV-watering 1;1

1)moisture


H7378

H7378

07378riyb {reeb}或ruwb {roob} 字根型;TWOT-2159;动词 钦定本-plead 27,strive 13,contend 12,chide 6,debate 2,misc 7;67

1)相争,争论
-1a)(Qal)
--1a1)相争
--1a1a)肢体上的相争
--1a1b)言语上的相争
--1a2)处理案件或诉讼(有关法律的),争讼
--1a3)发怨言
--1a4)争吵
-1b)(Hiphil)争竞

07378riyb {reeb}or ruwb {roob} a primitive root;TWOT-2159;v AV-plead 27,strive 13,contend 12,chide 6,debate 2,misc 7;67

1)to strive,contend
-1a)(Qal)
--1a1)to strive
--1a1a)physically
--1a1b)with words
--1a2)to conduct a case or suit (legal),sue
--1a3)to make complaint
--1a4)to quarrel
-1b)(Hiphil)to contend against


H7379

H7379

07379riyb {reeb}或rib {reeb} 源自07378;TWOT-2159a;阳性名词 钦定本-cause 24,strife 16,controversy 13,contention 2,misc 7;62

1)争端,争辩,争论
-1a)争端,争吵
-1b)争论,争辩,法律上的案件

07379riyb {reeb}or rib {reeb} from 07378;TWOT-2159a;n m AV-cause 24,strife 16,controversy 13,contention 2,misc 7;62

1)strife,controversy,dispute
-1a)strife,quarrel
-1b)dispute,controversy,case at law


H7380

H7380

07380Riybay {ree-bah'-ee} 源自07378;;阳性专有名词 AV-Ribai 2;2 利拜="向耶和华抗辩的人"

1)便雅悯族基比亚人以太的父亲

07380Riybay {ree-bah'-ee} from 07378;;n pr m AV-Ribai 2;2 Ribai ="pleader with Jehovah"

1)father of Ittai the Benjamite of Gibeah


H7381

H7381

07381reyach {ray'-akh} 源自07306;TWOT-2131b;阳性名词 钦定本-savour 45,smell 11,scent 2;58

1)香味,香气,芳香,气味
-1a)香味,气味
-1b)香气(向神献祭时的特别用语)

07381reyach {ray'-akh} from 07306;TWOT-2131b;n m AV-savour 45,smell 11,scent 2;58

1)scent,fragrance,aroma,odour
-1a)scent,odour
-1b)odour of soothing (technical term for sacrifice to God)


H7382

H7382

07382reyach (亚兰文){ray'-akh} 相当于07381;TWOT-2991b;阴性名词 AV-smell 1;1

1)气味,臭味

07382reyach (Aramaic){ray'-akh} corresponding to 07381;TWOT-2991b;n f AV-smell 1;1

1)smell,odour


H7383

H7383

07383riyphah {ree-faw'}或riphah {ree-faw'} 源自07322;TWOT-2160a;阴性名词 钦定本-ground corn 1,wheat 1;2

1)麦子或果实(为要磨粉)
-1a)语意模糊

07383riyphah {ree-faw'}or riphah {ree-faw'} from 07322;TWOT-2160a;n f AV-ground corn 1,wheat 1;2

1)a grain or fruit (for grinding)
-1a)meaning dubious


H7384

H7384

07384Riyphath {ree-fath'}或(可能是由拼字错误而来) Diyphath {dee-fath'} 外来语;;阳性专有名词 钦定本-Riphath 2;2 利法="口头讲的"

1)歌篾的第二个儿子

07384Riyphath {ree-fath'}or (probably by orthographical error) Diyphath {dee-fath'} of foreign origin;;n pr m AV-Riphath 2;2 Riphath ="spoken"

1)the 2nd son of Gomer


H7385

H7385

07385riyq {reek} 源自07324;TWOT-2161b;阳性名词 钦定本-vain 7,vanity 2,no purpose 1,empty 1,vain thing 1;12

1)空虚,自负,空的,闲置的,爱虚荣的

07385riyq {reek} from 07324;TWOT-2161b;n m AV-vain 7,vanity 2,no purpose 1,empty 1,vain thing 1;12

1)emptiness,vanity,empty,idle,vain


H7386

H7386

07386reyq {rake}或(缩写)req {rake} 源自07324;TWOT-2161a;形容词 钦定本-empty 6,vain 5,emptied 1,vain men 1,vain fellows 1;14

1)空的,爱虚荣的
-1a)空的(指容器)
-1b)空的,闲置的,无用的(道德上)

07386reyq {rake}or (shorter)req {rake} from 07324;TWOT-2161a;adj AV-empty 6,vain 5,emptied 1,vain men 1,vain fellows 1;14

1)empty,vain
-1a)empty (of vessels)
-1b)empty,idle,worthless (ethically)


H7387

H7387

07387reyqam {ray-kawm'} 源自07386;TWOT-2161c;副词 钦定本-empty 12,without cause 2,void 1,vain 1;16

1)徒劳地,无实质地
-1a)在缺乏的情况,空的,无实质地
-1b)虚无,没有果效,徒劳地

07387reyqam {ray-kawm'} from 07386;TWOT-2161c;adv AV-empty 12,without cause 2,void 1,vain 1;16

1)vainly,emptily
-1a)in empty condition,empty,emptily
-1b)in vain,without effect,vainly


H7388

H7388

07388riyr {reer} 源自07325;TWOT-2162a;阳性名词 钦定本-spittle 1,white 1;2

1)果汁或液体的黏性物质,口水,唾液

07388riyr {reer} from 07325;TWOT-2162a;n m AV-spittle 1,white 1;2

1)slime juice or liquid,spittle


H7389

H7389

07389reysh {raysh}或re'sh {raysh}或riysh {reesh} 源自07326;TWOT-2138a,2138b;阳性名词 钦定本-poverty 7;7

1)贫穷

07389reysh {raysh}or re'sh {raysh}or riysh {reesh} from 07326;TWOT-2138a,2138b;n m AV-poverty 7;7

1)poverty


H7390

H7390

07390rak {rak} 源自07401;TWOT-2164a;形容词 钦定本-tender 9,soft 3,fainthearted +038241,one 1,weak 1, tenderhearted +038241;16

1)娇嫩的,柔软,柔和的,弱
-1a)娇嫩的,柔弱的(属身体)
-1b)胆小,怯懦
-1c)柔和(属言语)
--1c1)温和言词(实名词)

07390rak {rak} from 07401;TWOT-2164a;adj AV-tender 9,soft 3,fainthearted +038241,one 1,weak 1, tenderhearted +038241;16

1)tender,soft,delicate,weak
-1a)tender,delicate (of flesh)
-1b)weak of heart,timid
-1c)soft (of words)
--1c1)gentle words (subst)


H7391

H7391

07391rok {roke} 源自07401;TWOT-2164b;阳性名词 AV-tenderness 1;1

1)弱不禁风,优美细致
-1a)用以形容女人

07391rok {roke} from 07401;TWOT-2164b;n m AV-tenderness 1;1

1)tenderness,delicacy
-1a)of woman


H7392

H7392

07392rakab {raw-kab'} 字根型;TWOT-2163;动词 钦定本-ride 50,rider 12,horseback 3,put 3,set 2,carried 2,misc 6;78

1)骑乘,骑
-1a)(Qal)
--1a1)骑上,坐上或骑上
--1a2)乘,骑
--1a3)骑乘之人(用作名词的)
-1b)(Hiphil)
--1b1)使..骑,使(坐上和)骑
--1b2)使..拉(例如,犁)
--1b3)促使骑在上面(象征)

07392rakab {raw-kab'} a primitive root;TWOT-2163;v AV-ride 50,rider 12,horseback 3,put 3,set 2,carried 2,misc 6;78

1)to mount and ride,ride
-1a)(Qal)
--1a1)to mount,mount and sit or ride
--1a2)to ride,be riding
--1a3)rider (subst)
-1b)(Hiphil)
--1b1)to cause to ride,cause to (mount and)ride
--1b2)to cause to draw (plough,etc)
--1b3)to cause to ride upon (fig)


H7393

H7393

07393rekeb {reh'-keb} 源自07392;TWOT-2163a;阳性名词 钦定本-chariot 115,millstone 3,wagons 1,variant 1;120

1)一队,马车,战车,磨石,骑乘之人
-1a)马车,战车
-1b)战车(单数)
-1c)上磨石(骑乘在下磨石之上)
-1d)骑士,骑乘牲口者,骑马者,一对骑马者,骑乘之人,骑驴者,骑骆驼者

07393rekeb {reh'-keb} from 07392;TWOT-2163a;n m AV-chariot 115,millstone 3,wagons 1,variant 1;120

1)a team,chariot,chariotry,mill-stone,riders
-1a)chariotry,chariots
-1b)chariot (single)
-1c)upper millstone (as riding on lower millstone)
-1d)riders,troop (of riders),horsemen,pair of horsemen,men riding,ass-riders,camel-riders


H7394

H7394

07394Rekab {ray-kawb'} 源自07392; 钦定本-Rechab 13;13 利甲="骑师" 阳性专有名词

1)约拿达的父亲,约拿达是北国以色列耶户王时的人(王下10:15)
2)玛基雅的父亲,玛基雅在尼希米时代是伯哈基琳人的领袖,他参与了 重建耶路撒冷城墙的工作(尼3:14)
3)伊施波设带领的两位军长之一,他们背叛了伊施波设并谋刺了他(撒下4:2-6) 利甲人=见利甲"骑师"[参见7397] 形容词
4)利甲的后裔(代上2:55)

07394Rekab {ray-kawb'} from 07392; AV-Rechab 13;13 Rechab ="rider" n pr m

1)father of Jehonadab in the time of king Jehu of the northern kingdom of Israel
2)father of Malchijah,a leader of the district of Beth Haccerem and repairer of the wall of Jerusalem in the time of Nehemiah
3)one of the 2captains whom Ishbosheth took into his service and who conspired to murder him Rechabites =see Rechab "rider" adj pr
4)descendants of Rechab


H7395

H7395

07395rakkab {rak-kawb'} 源自07392;TWOT-2163c;阳性名词 AV-driver of his chariot 1,horseman 1,chariot man 1;3

1)驾驶,驾战车的人,骑师
-1a)驾战车的人
-1b)骑师

07395rakkab {rak-kawb'} from 07392;TWOT-2163c;n m AV-driver of his chariot 1,horseman 1,chariot man 1;3

1)driver,charioteer,horseman
-1a)charioteer
-1b)horseman


H7396

H7396

07396rikbah {rik-baw'} 源自07393;TWOT-2163b;阴性名词 钦定本-chariot 1;1

1)骑马,骑(的动作)

07396rikbah {rik-baw'} from 07393;TWOT-2163b;n f AV-chariot 1;1

1)riding,(act of)riding


H7397

H7397

07397Rekah {ray-kaw'} 可能是源自07401的阴性字;;地名专有名词 钦定本-Rechabites 4,Rechah 1;5 利甲或利迦="极限的部分"

1)犹大的一个地名
-1a)可能是在耶路撒冷以南三哩(五公里)的村落'Rashiah'

07397Rekah {ray-kaw'} probably fem.from 07401;;n pr loc AV-Rechabites 4,Rechah 1;5 Rechah ="uttermost part"

1)a place in Judah
-1a)perhaps the village of 'Rashiah'3miles (5km)south of Jerusalem


H7398

H7398

07398r@kuwb {rek-oob'} 源于07392的被动分词;TWOT-2163d;阳性名词 AV-chariot 1;1

1)马车(古代用马拉的两轮战车)

07398r@kuwb {rek-oob'} from pass part of 07392;TWOT-2163d;n m AV-chariot 1;1

1)chariot


H7399

H7399

07399r@kuwsh {rek-oosh'}或r@kush {rek-oosh'} 源自07408的被动分词;TWOT-2167b;阳性名词 钦定本-goods 12,substance 11,riches 5;28

1)财产,物品,财富
-1a)财产,物品
--1a1)指所有可移动的物品的一般用语
--1a2)指家畜
--1a3)指衣食储备,家庭用品…等等

07399r@kuwsh {rek-oosh'}or r@kush {rek-oosh'} from pass part of 07408;TWOT-2167b;n m AV-goods 12,substance 11,riches 5;28

1)property,goods,possessions
-1a)property,goods
--1a1)general term for all movable goods
--1a2)of livestock
--1a3)of stores,utensils,etc


H7400

H7400

07400rakiyl {raw-keel'} 源自07402,丑闻放送者(四处游走型);TWOT-2165b;阳性名词 钦定本-slander 2,talebearer 2,talebearer +019801,carry tales 1;6

1)诽谤,造谣者,传谣言者,通知的人

07400rakiyl {raw-keel'} from 07402a scandal-monger (as travelling about);TWOT-2165b;n m AV-slander 2,talebearer 2,talebearer +019801,carry tales 1;6

1)slander,slanderer,tale bearer,informer


H7401

H7401

07401rakak {raw-kak'} 字根型;TWOT-2164;动词 钦定本-tender 2,faint 2,fainthearted +038241,mollified 1,soft 1, softer 1;8

1)使变温柔,变柔软的,变脆弱
-1a)(Qal)
--1a1)使变温柔,变脆弱(指心)
--1a1a)使怕羞的,使恐惧的
--1a1b)使变柔软的,使忏悔的
--1a2)变的柔软(指靠不住的言语)
-1b)(Pual)变的柔软
-1c)(Hiphil)使变脆弱的原因
-1d)(Niphal)柔软的

07401rakak {raw-kak'} a primitive root;TWOT-2164;v AV-tender 2,faint 2,fainthearted +038241,mollified 1,soft 1, softer 1;8

1)to be tender,be soft,be weak
-1a)(Qal)
--1a1)to be tender,be weak (of heart)
--1a1a)to be timid,be fearful
--1a1b)to be softened,be penitent
--1a2)to be soft (of treacherous words)
-1b)(Pual)to be softened
-1c)(Hiphil)to cause to be weak
-1d)(Niphal)tender


H7402

H7402

07402rakal {raw-kal'} 字根型;TWOT-2165;动词 钦定本-merchant 17;17

1)四处游走(意思不明确)
-1a)(Qal)贩子,商人(分词)(实名词)

07402rakal {raw-kal'} a primitive root;TWOT-2165;v AV-merchant 17;17

1)to go about (meaning dubious)
-1a)(Qal)trafficker,trader (participle)(subst)


H7403

H7403

07403Rakal {raw-kawl'} 源自07402;;专有名词地名 AV-Rachal 1;1 拉哈勒="交易"

1)在犹大南部的一个城镇,大卫曾送礼到此地

07403Rakal {raw-kawl'} from 07402;;n pr loc AV-Rachal 1;1 Rachal ="trade"

1)a town in southern Judah to which David sent presents


H7404

H7404

07404r@kullah {rek-ool-law'} 07402的被动分词;TWOT-2165a;阴性名词 钦定本-merchandise 2,traffick 2;4

1)买卖,贸易,交易

07404r@kullah {rek-ool-law'} pass part of 07402;TWOT-2165a;n f AV-merchandise 2,traffick 2;4

1)merchandise,traffic,trade


H7405

H7405

07405rakac {raw-kas'} 字根型;TWOT-2166;动词 AV-bind 2;2

1)(Qal)绑住,系住

07405rakac {raw-kas'} a primitive root;TWOT-2166;v AV-bind 2;2

1)(Qal)to bind


H7406

H7406

07406rekec {reh'-kes} 源自07405;TWOT-2166a;阳性名词 钦定本-rough places 1;1

1)崎岖不平或受约束,受阻,无法越过的山脉, 坎坷之地
-1a)意思不明确

07406rekec {reh'-kes} from 07405;TWOT-2166a;n m AV-rough places 1;1

1)roughness or bound up,impeded,the impassable or mountain chain, rough place
-1a)meaning dubious


H7407

H7407

07407rokec {ro'-kes} 源自07405;TWOT-2166b;阳性名词 AV-pride 1;1

1)陷阱,计谋,同伙,联盟,阴谋
-1a)意思不清楚

07407rokec {ro'-kes} from 07405;TWOT-2166b;n m AV-pride 1;1

1)snares,plots,band,league,conspiracy
-1a)meaning dubious


H7408

H7408

07408rakash {raw-kash'} 字根型;TWOT-2167;动词 AV-got 4,gather 1;5

1)(Qal)收集或聚集财物

07408rakash {raw-kash'} a primitive root;TWOT-2167;v AV-got 4,gather 1;5

1)(Qal)to collect or gather property


H7409

H7409

07409rekesh {reh'-kesh} 源自07408;TWOT-2167a;阳性名词 钦定本-mule 2,dromedaries 1,swift beast 1;4

1)骏马,马

07409rekesh {reh'-kesh} from 07408;TWOT-2167a;n m AV-mule 2,dromedaries 1,swift beast 1;4

1)steeds,horses


H7410

H7410

07410Ram {rawm} 07311的主动分词;;阳性专有名词 钦定本-Ram 7;7 兰="高的"或"高贵的"

1)犹太人,希斯仑的儿子,亚米拿达的父亲,大卫的祖先
2)犹太人,耶拉篾的儿子
3)以利户的同族,以利户是约伯的朋友

07410Ram {rawm} act part of 07311;;n pr m AV-Ram 7;7 Ram ="high"or "exalted"

1)a Judaite,son of Hezron,father of Amminadab,and ancestor of David
2)a Judaite,son of Jerahmeel
3)a kindred of Elihu,the friend of Job


H7411

H7411

07411ramah {raw-maw'} 字根型;TWOT-2168,2169;动词 钦定本-deceived 4,beguiled 2,thrown 2,betray 1,bowmen +071981, carrying 1,deceived so 1;12

1)丢,射击,用力投掷
-1a)(Qal)
--1a1)丢
--1a2)射手,手箭手(分词)
-1b)(Piel)猛加投掷,颠覆
2)骗取,欺骗,误导,奸诈对待
-2a)(Piel)
--2a1)骗取,狡诈,欺骗,诡计
--2a2)不忠诚地对待,背叛

07411ramah {raw-maw'} a primitive root;TWOT-2168,2169;v AV-deceived 4,beguiled 2,thrown 2,betray 1,bowmen +071981, carrying 1,deceived so 1;12

1)to cast,shoot,hurl
-1a)(Qal)
--1a1)to throw
--1a2)bow-shooters,bowmen (participle)
-1b)(Piel)to throw down
2)to beguile,deceive,mislead,deal treacherously
-2a)(Piel)
--2a1)to beguile,deceive,mislead,trick
--2a2)to deal treacherously with,betray


H7412

H7412

07412r@mah (亚兰文){rem-aw'} 相当于07411;TWOT-2997;动词 AV-cast 10,impose 1,cast down 1;12

1)投掷,扔出
-1a)(P'al)
--1a1)投掷
--1a2)丢出
--1a2a)贡物不被接受(比喻)
-1b)(Peil)
--1b1)被丢出
--1b2)被安放在...,被设立
-1c)(Ithp'el)被抛出

07412r@mah (Aramaic){rem-aw'} corresponding to 07411;TWOT-2997;v AV-cast 10,impose 1,cast down 1;12

1)to cast,throw
-1a)(P'al)
--1a1)to cast
--1a2)to throw
--1a2a)of tribute (fig)
-1b)(Peil)
--1b1)to be cast
--1b2)to be placed,be set
-1c)(Ithp'el)to be cast


H7413

H7413

07413ramah {raw-maw'} 07311的主动分词;TWOT-2133d;阴性名词 钦定本-high place 4;4

1)高地,高处
-1a)非法敬拜之处

07413ramah {raw-maw'} act part of 07311;TWOT-2133d;n f AV-high place 4;4

1)height,high place
-1a)as place of illicit worship


H7414

H7414

07414Ramah {raw-maw'} 同07413;;专有名词地名 钦定本-Ramah 37;37 拉玛="小山丘"

1)近基比亚约距耶路撒冷5哩(8公里)以法莲边界便雅悯境内之一镇
2)以法莲山丘村庄内撒母耳家乡处
3)拿弗他利内之一防御城市
4)亚色边界之地标,明显在推罗与西顿间
5)以色列与亚兰间之一战场
-5a)也是'基列的拉末'
6)被掳归回后由便雅悯人恢复之一地

07414Ramah {raw-maw'} the same as 07413;;n pr loc AV-Ramah 37;37 Ramah ="hill"

1)a town in Benjamin on the border of Ephraim about 5miles (8km) from Jerusalem and near to Gibeah
2)the home place of Samuel located in the hill country of Ephraim
3)a fortified city in Naphtali
4)landmark on the boundary of Asher,apparently between Tyre and Zidon
5)a place of battle between Israel and Syria
-5a)also 'Ramoth-gilead'
6)a place rehabited by the Benjamites after the return from captivity


H7415

H7415

07415rimmah {rim-maw'} 源自07426,取其繁衍之意[比较07311];TWOT-2175a;阴性名词 钦定本-worm 7;7

1)蛆,虫(东西腐烂的原因与记号)

07415rimmah {rim-maw'} from 07426in the sense of breeding [compare 07311];TWOT-2175a;n f AV-worm 7;7

1)maggot,worm (as cause and sign of decay)


H7416

H7416

07416rimmown {rim-mone'}或rimmon {rim-mone'} 源自07426;TWOT-2170;阳性名词 AV-pomegranate 31,pomegranate tree 1;32

1)石榴
-1a)树
-1b)果实
-1c)圣殿里的石榴形装饰

07416rimmown {rim-mone'}or rimmon {rim-mone'} from 07426;TWOT-2170;n m AV-pomegranate 31,pomegranate tree 1;32

1)pomegranate
-1a)as tree
-1b)as fruit
-1c)as pomegranate shaped ornaments in temple


H7417

H7417

07417Rimmown {rim-mone'}或(缩写型)Rimmon {rim-mone'}或Rimmownow 专有名词地名
3)盘石;一个悬崖或无法取得的天然堡垒, 也是600位便雅悯人逃脱基比亚的杀戮时 作为避难所之地
4)在犹大之南边的一个小镇,被分配给西缅
5)在西布伦内的利未城,大约位于拿撒勒北方6英哩处

07417Rimmown {rim-mone'}or (shorter)Rimmon {rim-mone'}or Rimmownow (1Chr 6:62[77]){rim-mo-no'} the same as 07416;TWOT-2171 AV-Rimmon 16;16 Rimmon ="pomegranate" n pr dei

1)the deity of wind,rain,and storm,worshipped by the Syrians of Damascus n pr m
2)a Benjamite of Beeroth,the father of Rechab and Baanah,the murderers of Ishbosheth n pr loc
3)the Rock;a cliff or inaccessible natural fastness in which the
-600Benjamites who escaped the slaughter of Gibeah took refuge
4)a town in the southern portion of Judah allotted to Simeon
5)a Levitical city in Zebulun located approximately 6miles north of Nazareth


H7418

H7418

07418Ramowth-Negeb {raw-moth-neh'-gheb}或Ramath Negeb {raw'-math neh'-gheb} 源自07413和05045的复数形;;专有名词地名 钦定本-Ramoth 1;1 拉末="高度"

1)犹大的一个地方,有从大卫接受礼物
-1a)正确位置不明确

07418Ramowth-Negeb {raw-moth-neh'-gheb}or Ramath Negeb {raw'-math neh'-gheb} from the pl.or construct form of 07413and 05045;;n pr loc AV-Ramoth 1;1 Ramoth="heights"

1)a place in Judah which received presents from David
-1a)site dubious


H7419

H7419

07419ramuwth {raw-mooth'} 源自07311;TWOT-2133e;阴性名词 钦定本-height 1;1

1)高处,高挑的身材
2)(CLBL)一堆(尸体),遗骸,尸首

07419ramuwth {raw-mooth'} from 07311;TWOT-2133e;n f AV-height 1;1

1)height,lofty stature
2)(CLBL)a heap (of dead bodies),remains,corpses


H7420

H7420

07420romach {ro'-makh} 字根已不使用,意思是用力投掷;TWOT-2172;阳性名词 AV-spear 12,javelin 1,lancet 1,buckler 1;15

1)矛,枪

07420romach {ro'-makh} from an unused root meaning to hurl;TWOT-2172;n m AV-spear 12,javelin 1,lancet 1,buckler 1;15

1)spear,lance


H7421

H7421

07421rammiy {ram-mee'} 0761的另一型;;形容词 AV-Syrian 1;1 亚兰人(叙利亚人)=见叙利亚"崇高的"

1)叙利亚的居民

07421rammiy {ram-mee'} for 0761;;adj AV-Syrian 1;1 Syrian =see Syria "exalted"

1)an inhabitant of Syria


H7422

H7422

07422Ramyah {ram-yaw'} 源自07311和03050;;阳性专有名词 AV-Ramiah 1;1 拉米="耶和华已释放"

1)以斯拉时一位曾娶了外邦女子为妻的人

07422Ramyah {ram-yaw'} from 07311and 03050;;n pr m AV-Ramiah 1;1 Ramiah ="Jehovah has loosened"

1)a man who had a foreign wife in the time of Ezra


H7423

H7423

07423r@miyah {rem-ee-yaw'} 源自07411;TWOT-2169a;阴性名词 钦定本-deceitful 4,deceitfully 3,deceit 2,slothful 2,false 1, guile 1,idle 1,slack 1;15

1)松散,疲倦的,减少,欺骗,诡诈

07423r@miyah {rem-ee-yaw'} from 07411;TWOT-2169a;n f AV-deceitful 4,deceitfully 3,deceit 2,slothful 2,false 1, guile 1,idle 1,slack 1;15

1)laxness,slackness,slackening,deceit,treachery


H7424

H7424

07424rammak {ram-mawk'} 外来语起源;TWOT-2173;阴性名词 钦定本-dromedaries 1;1

1)母马{斯8:10}
-1a)意义不明确

07424rammak {ram-mawk'} of foreign origin;TWOT-2173;n f AV-dromedaries 1;1

1)mare
-1a)meaning dubious


H7425

H7425

07425R@malyahuw {rem-al-yaw'-hoo} 源自一不使用的字根与03050(可能意为装饰);阳性专有名词 钦定本-Remaliah 13;13 利马利=「为耶和华所保护」

1)北国以色列王比加的父亲

07425R@malyahuw {rem-al-yaw'-hoo} from an unused root and 03050(perhaps meaning to deck);;n pr m AV-Remaliah 13;13 Remaliah ="protected by Jehovah"

1)father of king Pekah of the northern kingdom of Israel


H7426

H7426

07426ramam {raw-mam'} 字根型;TWOT-2174;动词 钦定本-exalted 3,lifted up 2,get up 1,mount up 1;7

1)成为崇高的,被举起
-1a)(Qal)成为崇高的
-1b)(Niphal)举起自己

07426ramam {raw-mam'} a primitive root;TWOT-2174;v AV-exalted 3,lifted up 2,get up 1,mount up 1;7

1)to be exalted,be lifted up
-1a)(Qal)to be exalted
-1b)(Niphal)to lift oneself


H7427

H7427

07427romemuth {ro-may-mooth'} 源自07426的主动分词;TWOT-2133g;动词分词 钦定本-lifting up 1;1

1)举起,升起,自己举起(分词)

07427romemuth {ro-may-mooth'} from the act part of 07426;TWOT-2133g;v part AV-lifting up 1;1

1)uplifting,arising,lifting up of self (participle)


H7428

H7428

07428Rimmon Perets {rim-mone'peh'-rets} 源自07416和06556;;地名专有名词 AV-Rimmonparez 2;2 临门帕烈="破坏的石榴树"

1)以色列人在旷野时的一站

07428Rimmon Perets {rim-mone'peh'-rets} from 07416and 06556;;n pr loc AV-Rimmonparez 2;2 Rimmon-parez ="pomegranate of the breach"

1)a station of Israel in the wilderness


H7429

H7429

07429ramac {raw-mas'} 字根型;TWOT-2176;动词 钦定本-tread down 7,tread 5,stamped 2,trample...feet 1,oppressors 1, tread under foot 1,trample 1,trodden 1;19

1)践踏
-1a)(Qal)
--1a1)践踏
--1a2)欺压者(分词)
-1b)(Niphal)被践踏

07429ramac {raw-mas'} a primitive root;TWOT-2176;v AV-tread down 7,tread 5,stamped 2,trample...feet 1,oppressors 1, tread under foot 1,trample 1,trodden 1;19

1)to trample
-1a)(Qal)
--1a1)to trample
--1a2)trampler (participle)
-1b)(Niphal)to be trampled


H7430

H7430

07430ramas {raw-mas'} 字根型;TWOT-2177;动词 钦定本-creep 11,move 6;17

1)爬行,轻轻地行走,四处走动,用四肢爬行
-1a)(Qal)
--1a1)爬行,充满(所有爬行之物)
--1a2)爬行(动物)
--1a3)轻轻地走动,四处滑行(水中动物)
--1a4)四处走动(所有陆上动物)

07430ramas {raw-mas'} a primitive root;TWOT-2177;v AV-creep 11,move 6;17

1)to creep,move lightly,move about,walk on all fours
-1a)(Qal)
--1a1)to creep,teem (of all creeping things)
--1a2)to creep (of animals)
--1a3)to move lightly,glide about (of water animals)
--1a4)to move about (of all land animals generally)


H7431

H7431

07431remes {reh'-mes} 源自07430;TWOT-2177a;阳性名词集合名词 钦定本-creeping thing 15,moving thing 1,that creepeth 1;17

1)爬行生物,会动的生物
-1a)爬行生物
-1b)(在海底)滑行的生物
-1c)(所有动物中)会动的生物

07431remes {reh'-mes} from 07430;TWOT-2177a;n m coll AV-creeping thing 15,moving thing 1,that creepeth 1;17

1)creeping things,moving things,creeping organism
-1a)creeping things
-1b)gliding things (of sea animals)
-1c)moving things (of all animals)


H7432

H7432

07432Remeth {reh'-meth} 源自07411;;专有名词,地名 AV-Remeth 1;1 拉篾="高度"

1)在以萨迦的城镇
-1a)可能与'拉玛'07433相同

07432Remeth {reh'-meth} from 07411;;n pr loc AV-Remeth 1;1 Remeth ="height"

1)a town in Issachar
-1a)probably the same as 'Ramoth'07433


H7433

H7433

07433Ramowth {raw-moth'}或Ramoth Gil`ad {raw-moth'gil-awd'} 源于07413和01568的复数;;阳性名词 AV-Ramothgilead +0156819,Ramoth 3;22 拉末="崇高" 阳性专有名词

1)以斯拉时代的一位娶了外邦女子为妻的以色列人 专有名词地名
2)拉末-基列(基列的拉末)-在基列的一个地方
-2a)确实地点不明

07433Ramowth {raw-moth'}or Ramoth Gil`ad (2Chr 22:5) {raw-moth'gil-awd'} from the pl.of 07413and 01568;;n pr m AV-Ramothgilead +0156819,Ramoth 3;22 Ramoth ="heights" n pr m

1)an Israelite who had a foreign wife in the time of Ezra n pr loc
2)Ramoth-gilead -a place in Gilead
-2a)site dubious


H7434

H7434

07434Ramath ham-Mitspeh {raw-math'ham-mits-peh'} 源自07413和04707带有介冠词;;专有名词地名 钦定本-Ramathmizpeh 1;1 拉抹米斯巴="瞭望台的高处"

1)在基列之一处,于迦得的北边界上

07434Ramath ham-Mitspeh {raw-math'ham-mits-peh'} from 07413and 04707with the article interpolated;;n pr loc AV-Ramathmizpeh 1;1 Ramath-mizpeh ="high place of the watch tower"

1)a place in Gilead on the northern border of Gad


H7435

H7435

07435Ramathiy {raw-maw-thee'} patronymic of 07414;;adj AV-Ramathite 1;1 拉玛人=见拉玛"高度"

1)拉玛的一族居民

07435Ramathiy {raw-maw-thee'} patronymic of 07414;;adj AV-Ramathite 1;1 Ramathite =see Ramah "the height"

1)an inhabitant of Ramah


H7436

H7436

07436Ramathayim Tsowphiym {raw-maw-thah'-yim tso-feem'} 源于07413的双数型和06822的主动分词的复数型(?);专有名词地名 AV-Ramathaimzophim 1;1 拉玛琐非="瞭望塔的两倍高"

1)撒母耳的家乡,位在以法莲的山区
-1a)与07414同

07436Ramathayim Tsowphiym {raw-maw-thah'-yim tso-feem'} from the dual of 07413and the plural of the act part of 06822;n pr loc AV-Ramathaimzophim 1;1 Ramathaim-zophim ="double height of the watchers"

1)the home place of Samuel located in the hill country of Ephraim
-1a)the same as 07414


H7437

H7437

07437Ramath Lechiy {raw'-math lekh'-ee} 源自07413和03895;;专有名词地名 AV-Ramathlehi 1;1 拉末利希="颚骨之高"

1)在犹大北部靠近非利人边界的以坦[5862]盘石旁的一个地点;参孙在 以一块驴腮骨击杀了一千非利士人后,将该地命名为拉末利希

07437Ramath Lechiy {raw'-math lekh'-ee} from 07413and 03895;;n pr loc AV-Ramathlehi 1;1 Ramath-lehi ="height of a jawbone"

1)a place by the rock Elam in northern Judah near the border of the Philistines;named by Samson after his slaughter of the 1000 Philistines with the jawbone of an ass


H7438

H7438

07438ron {rone} 源自07442;TWOT-2179a;阳性名词 AV-song 1;1

1)(因高兴)清澈响亮的呼喊,大叫,欢呼

07438ron {rone} from 07442;TWOT-2179a;n m AV-song 1;1

1)ringing cry,shout,cry (of joy)


H7439

H7439

07439ranah {raw-naw'} 字根型;TWOT-2178;动词 AV-rattle 1;1

1)(Qal)喀嗒喀嗒地响

07439ranah {raw-naw'} a primitive root;TWOT-2178;v AV-rattle 1;1

1)(Qal)to rattle


H7440

H7440

07440rinnah {rin-naw'} 源自07442;TWOT-2179c;阴性名词 钦定本-cry 12,singing 9,rejoicing 3,joy 3,gladness 1,proclamation 1, shouting 1,sing 1,songs 1,triumph 1;33

1)大声的呼喊
-1a)恳求,祈求
-1b)宣告,欢乐,赞美

07440rinnah {rin-naw'} from 07442;TWOT-2179c;n f AV-cry 12,singing 9,rejoicing 3,joy 3,gladness 1,proclamation 1, shouting 1,sing 1,songs 1,triumph 1;33

1)ringing cry
-1a)of entreaty,supplication
-1b)in proclamation,joy,praise


H7441

H7441

07441Rinnah {rin-naw'} 与07440同;阳性专有名词 AV-Rinnah 1;1 林拿="喊叫"

1)犹大后裔

07441Rinnah {rin-naw'} the same as 07440;;n pr m AV-Rinnah 1;1 Rinnah ="shout"

1)a Judaite,son of Shimon


H7442

H7442

07442ranan {raw-nan'} 字根型;TWOT-2134,2179;动词 钦定本-sing 20,rejoice 11,sing aloud 4,shout 4,shout for joy 3, sing for joy 2,crieth 2,cry out 2,shout aloud 1,misc 3;52

1)胜过
-1a)(Hithpolel)被胜过
2)呼喊,欢乐呼喊,大声呼喊
-2a)(Qal)
--2a1)大声呼喊(欢乐,欣喜,悲痛)
--2a2)大声呼喊(在召会中,有智慧的规劝)
-2b)(Piel)大声呼喊(欢乐,欣喜,赞美)
-2c)(Pual)大声呼喊,唱出(被动语态)
-2d)(Hiphil)引起呼喊或歌唱(欢乐的缘故)
-2e)(Hithpolel)欣喜的(分词)

07442ranan {raw-nan'} a primitive root;TWOT-2134,2179;v AV-sing 20,rejoice 11,sing aloud 4,shout 4,shout for joy 3, sing for joy 2,crieth 2,cry out 2,shout aloud 1,misc 3;52

1)to overcome
-1a)(Hithpolel)to be overcome
2)to cry out,shout for joy,give a ringing cry
-2a)(Qal)
--2a1)to give a ringing cry (in joy,exaltation,distress)
--2a2)to cry aloud (in summons,exhortation of wisdom)
-2b)(Piel)to give a ringing cry (in joy,exultation,praise
-2c)(Pual)ringing cry,singing out (passive)
-2d)(Hiphil)to cause to ring or sing out (for joy)
-2e)(Hithpolel)rejoicing (participle)


H7443

H7443

07443renen {reh'-nen} 源自07442;TWOT-2179d;阳性名词 AV-goodly 1;1

1)发出尖锐声响的东西
-1a)叫声尖锐的鸟类
--1a1)鸵鸟

07443renen {reh'-nen} from 07442;TWOT-2179d;n m AV-goodly 1;1

1)something with a piercing cry
-1a)bird of piercing cries
--1a1)ostrich


H7444

H7444

07444rannen {ran-nane'} 源自07442,加强语气;TWOT-2179;不定词动词 钦定本-joy 1,singing 1;2

1)叫喊,呼喊

07444rannen {ran-nane'} intensive from 07442;TWOT-2179;v inf AV-joy 1,singing 1;2

1)cry,shout


H7445

H7445

07445r@nanah {ren-aw-naw'} 源自07442;TWOT-2179b;阴性名词 AV-joyful voice 1,joyful 1,triumphing 1,singing 1;4

1)(因喜乐)响亮的叫声,大叫欢呼

07445r@nanah {ren-aw-naw'} from 07442;TWOT-2179b;n f AV-joyful voice 1,joyful 1,triumphing 1,singing 1;4

1)ringing cry,shout (for joy)


H7446

H7446

07446Riccah {ris-saw'} 源自07450;;地名专有名词 AV-Rissah 2;2 勒撒="毁灭"

1)以色列人在旷野时的一站

07446Riccah {ris-saw'} from 07450;;n pr loc AV-Rissah 2;2 Rissah ="ruin"

1)a station of Israel in the wilderness


H7447

H7447

07447raciyc {raw-sees'} 源自07450;TWOT-2181a,2182a;阳性名词 钦定本-drop 1,breach 1;2

1)露滴
2)残片

07447raciyc {raw-sees'} from 07450;TWOT-2181a,2182a;n m AV-drop 1,breach 1;2

1)drop (of dew)
2)fragment


H7448

H7448

07448recen {reh'-sen} 字根已不使用意为勒马绳;TWOT-2180a;阳性名词 钦定本-bridle 4;4

1)抑制的东西,缰绳,颌
-1a)缰绳
--1a1)抑制使不会匆匆脱掉(比喻用法)
-1b)颌(鳄鱼的)

07448recen {reh'-sen} from an unused root meaning to curb;TWOT-2180a;n m AV-bridle 4;4

1)something that restrains,halter,jaw
-1a)halter
--1a1)of restraint thrown off (fig)
-1b)jaw (of crocodile)


H7449

H7449

07449Recen {reh'-sen} 与07448同;;专有名词地名 钦定本-Resen 1;1 利鲜="约束"

1)位于亚述的一个地方,在尼尼微和迦拉的中间{创10:12}

07449Recen {reh'-sen} the same as 07448;;n pr loc AV-Resen 1;1 Resen ="bridle"

1)a place in Assyria between Nineveh and Calah


H7450

H7450

07450racac {raw-sas'} 字根型;TWOT-2181;动词 钦定本-temper 1;1

1)(Qal)使湿润

07450racac {raw-sas'} a primitive root;TWOT-2181;v AV-temper 1;1

1)(Qal)to moisten


H7451

H7451

07451ra`{rah} 源自07489;TWOT-2191a,2191c AV-evil 442,wickedness 59,wicked 25,mischief 21,hurt 20,bad 13, trouble 10,sore 9,affliction 6,ill 5,adversity 4,favoured 3, harm 3,naught 3,noisome 2,grievous 2,sad 2,misc 34;663 形容词

1)坏的,恶的
-1a)坏的,不合意的,心怀恶意的
-1b)坏的;不愉快的,恶的(令人痛苦,不快乐,悲惨)
-1c)恶的,令人讨厌的
-1d)坏的(这类的-土地,水,等)
-1e)坏的(价值方面)
-1f)比...更坏的,最坏的(比较用法)
-1g)悲伤的,不快乐的
-1h)恶的(有害的)
-1i)坏的,不仁慈的(品性不良的)
-1j)坏的,恶的,邪恶的(伦理上)
--1j1)在一般性的,指人格上,思想上
--1j2)行为,行动 阳性名词
2)罪恶,危难,苦难,伤害,灾祸
-2a)罪恶,危难,逆境
-2b)罪恶,伤害,错误
-2c)邪恶(道德的) 阴性名词
3)罪恶,苦难,危难,伤害
-3a)罪恶,苦难,危难
-3b)罪恶,伤害,错误
-3c)罪恶(伦理的)

07451ra`{rah} from 07489;TWOT-2191a,2191c AV-evil 442,wickedness 59,wicked 25,mischief 21,hurt 20,bad 13, trouble 10,sore 9,affliction 6,ill 5,adversity 4,favoured 3, harm 3,naught 3,noisome 2,grievous 2,sad 2,misc 34;663 adj

1)bad,evil
-1a)bad,disagreeable,malignant
-1b)bad,unpleasant,evil (giving pain,unhappiness,misery)
-1c)evil,displeasing
-1d)bad (of its kind -land,water,etc)
-1e)bad (of value)
-1f)worse than,worst (comparison)
-1g)sad,unhappy
-1h)evil (hurtful)
-1i)bad,unkind (vicious in disposition)
-1j)bad,evil,wicked (ethically)
--1j1)in general,of persons,of thoughts
--1j2)deeds,actions n m
2)evil,distress,misery,injury,calamity
-2a)evil,distress,adversity
-2b)evil,injury,wrong
-2c)evil (ethical) n f
3)evil,misery,distress,injury
-3a)evil,misery,distress
-3b)evil,injury,wrong
-3c)evil (ethical)


H7452

H7452

07452rea`{ray'-ah} 源自07321;TWOT-2135a;n verbal 钦定本-shout 1,noise 1,aloud 1;3

1)喊叫,吼叫
-1a)意义不明

07452rea`{ray'-ah} from 07321;TWOT-2135a;n verbal AV-shout 1,noise 1,aloud 1;3

1)shouting,roar
-1a)meaning dubious


H7453

H7453

07453rea`{ray'-ah}或reya`{ray'-ah} 源自07462;TWOT-2186a;阳性名词 钦定本-neighbour 102,friend 42,another 23,fellow 10,companion 5, other 2,brother 1,husband 1,lovers 1,neighbour +011211;188

1)朋友,同伴,另一人
-1a)朋友,密友
-1b)人,同胞,另一人(意思较弱)
-1c)彼此,互相(相互的惯用语)

07453rea`{ray'-ah}or reya`{ray'-ah} from 07462;TWOT-2186a;n m AV-neighbour 102,friend 42,another 23,fellow 10,companion 5, other 2,brother 1,husband 1,lovers 1,neighbour +011211;188

1)friend,companion,fellow,another person
-1a)friend,intimate
-1b)fellow,fellow-citizen,another person (weaker sense)
-1c)other,another (reciprocal phrase)


H7454

H7454

07454rea`{ray'-ah} 源自07462;TWOT-2187a;阳性名词 AV-thought 2;2

1)目的,目标,想法

07454rea`{ray'-ah} from 07462;TWOT-2187a;n m AV-thought 2;2

1)purpose,aim,thought


H7455

H7455

07455roa`{ro'-ah} 源自07489;TWOT-2191b;阳性名词 钦定本-evil 11,wickedness 3,bad 1,badness 1,naughtiness 1,sorrow 1, sadness 1;19

1)恶劣,邪恶
-1a)恶劣,不良的品质
-1b)顽固
-1c)邪恶,恶劣(道德上的)
-1d)悲伤

07455roa`{ro'-ah} from 07489;TWOT-2191b;n m AV-evil 11,wickedness 3,bad 1,badness 1,naughtiness 1,sorrow 1, sadness 1;19

1)badness,evil
-1a)badness,bad quality
-1b)wilfulness
-1c)evil,badness (ethical)
-1d)sadness


H7456

H7456

07456ra`eb {raw-abe'} 字根型;TWOT-2183;动词 钦定本-..hunger 5,hungry 4,suffer famish 1,famished 1;11

1)饥饿,难满足的
-1a)(Qal)饥饿
-1b)(Hiphil)让人饥饿的,让人饥饿

07456ra`eb {raw-abe'} a primitive root;TWOT-2183;v AV-..hunger 5,hungry 4,suffer famish 1,famished 1;11

1)to be hungry,be voracious
-1a)(Qal)to be hungry
-1b)(Hiphil)to allow one to be hungry,allow to hunger


H7457

H7457

07457ra`eb {raw-abe'} 源自07456;TWOT-2183b;形容词 钦定本-hungry 21,hungerbitten 1;22

1)饥饿
-1a)饥饿
-1b)饥饿(subst)
-1c)失去力量(比喻用法)

07457ra`eb {raw-abe'} from 07456;TWOT-2183b;adj AV-hungry 21,hungerbitten 1;22

1)hungry
-1a)hungry
-1b)hungry man (subst)
-1c)of failing strength (fig)


H7458

H7458

07458ra`ab {raw-awb'} 源自07456;TWOT-2183a;阳性名词 钦定本-famine 87,hunger 8,dearth 5,famished 1;101

1)饥荒,饥饿
-1a)饥荒(在地上,国家)
--1a1)指耶和华的话语(比喻用法)
-1b)饥饿(指个体的)

07458ra`ab {raw-awb'} from 07456;TWOT-2183a;n m AV-famine 87,hunger 8,dearth 5,famished 1;101

1)famine,hunger
-1a)famine (in land,nation)
--1a1)of Jehovah's word (fig)
-1b)hunger (of individuals)


H7459

H7459

07459r@abown {reh-aw-bone'} 源自07456;TWOT-2183c;阳性名词 钦定本-famine 3;3

1)饥饿,缺乏食物d,饥荒

07459r@abown {reh-aw-bone'} from 07456;TWOT-2183c;n m AV-famine 3;3

1)hunger,lack of food,famine


H7460

H7460

07460ra`ad {raw-ad'} 字根型,战栗(多少有点猛烈凶爆的);TWOT-2184;动词 AV-tremble 3;3

1)发抖,震动
-1a)(Qal)
--1a1)发抖
--1a2)地震
-1b)(Hiphil)惊恐打颤的(分词)

07460ra`ad {raw-ad'} a primitive root,to shudder (more or less violently);TWOT-2184;v AV-tremble 3;3

1)to tremble,quake
-1a)(Qal)
--1a1)to tremble
--1a2)(earth)quake
-1b)(Hiphil)trembling (participle)


H7461

H7461

07461ra`ad {rah'-ad}或(阴性)r@adah {reh-aw-daw'} 源自07460;TWOT-2184a,2184b;阳性/阴性名词 钦定本-trembling 4,fear 1,fearfulness 1;6

1)战栗,害怕

07461ra`ad {rah'-ad}or (fem.)r@adah {reh-aw-daw'} from 07460;TWOT-2184a,2184b;n m/f AV-trembling 4,fear 1,fearfulness 1;6

1)trembling,fear


H7462

H7462

07462ra`ah {raw-aw'} 字根型;TWOT-2185,2186;动词 钦定本-feed 75,shepherd 63,pastor 8,herdmen 7,keep 3,companion 2, broken 1,company 1,devour 1,eat 1,entreateth 1,misc 10;173

1)牧放(牛,羊等),看顾,喂草,喂养
-1a)(Qal)
--1a1)看顾,牧放
--1a1a)牧养
--1a1b)指首领,导师(比喻用法)
--1a1c)视人为群羊(比喻用法)
--1a1d)牧羊人,牧者(实名词,作名词用)
--1a2)喂养,喂草
--1a2a)用于牛,羊等动物(照字面上)
--1a2b)指偶像崇拜者,或以色列人为群羊(比喻用法)
-1b)(Hiphil)牧羊人,牧羊女
2)与…来往,作朋友(可能的意义)
-2a)(Qal)与…来往
-2b)(Hithpael)作伴
3)(Piel)成为特别的朋友

07462ra`ah {raw-aw'} a primitive root;TWOT-2185,2186;v AV-feed 75,shepherd 63,pastor 8,herdmen 7,keep 3,companion 2, broken 1,company 1,devour 1,eat 1,entreateth 1,misc 10;173

1)to pasture,tend,graze,feed
-1a)(Qal)
--1a1)to tend,pasture
--1a1a)to shepherd
--1a1b)of ruler,teacher (fig)
--1a1c)of people as flock (fig)
--1a1d)shepherd,herdsman (subst)
--1a2)to feed,graze
--1a2a)of cows,sheep etc (literal)
--1a2b)of idolater,Israel as flock (fig)
-1b)(Hiphil)shepherd,shepherdess
2)to associate with,be a friend of (meaning probable)
-2a)(Qal)to associate with
-2b)(Hithpael)to be companions
3)(Piel)to be a special friend


H7463

H7463

07463re`eh {ray-eh'} 源自07462;TWOT-2186b;阳性名词 AV-friend 3;3

1)朋友,王的朋友(技术上而言,未必指知心之交)

07463re`eh {ray-eh'} from 07462;TWOT-2186b;n m AV-friend 3;3

1)friend,friend of the king (technical sense)


H7464

H7464

07464re`ah {ray'-aw} 源自07453;TWOT-2186c;阴性名词 AV-companion 2,fellows 1;3

1)女伴,同伴,(由未婚少女担任的)服侍人员

07464re`ah {ray'-aw} from 07453;TWOT-2186c;n f AV-companion 2,fellows 1;3

1)female companion,companion,attendant (of maidens)


H7465

H7465

07465ro`ah {ro-aw'} 为了07455;TWOT-2192;动词分词 钦定本-broken 1;1

1)破坏的

07465ro`ah {ro-aw'} for 07455;TWOT-2192;v part AV-broken 1;1

1)broken


H7466

H7466

07466R@`uw {reh-oo'} 代表07471,取其07453之意;;阳性专有名词 AV-Reu 5;5 拉吴="朋友"

1)法勒的儿子,亚伯拉罕的祖先

07466R@`uw {reh-oo'} for 07471in the sense of 07453;;n pr m AV-Reu 5;5 Reu ="friend"

1)son of Peleg and an ancestor of Abraham


H7467

H7467

07467R@`uw'el {reh-oo-ale'} 与07466和0410同源;;阳性专有名词 AV-Reuel 10,Raguel 1;11 流珥(Reuel 或Raguel)="上帝的朋友"

1)以扫与其妻(以实玛利的姊妹)巴实抹的儿子
2)摩西的岳父
-2a)亦作'叶忒罗'
3)在西乃人口普查时代迦得支派首领以利雅萨的父亲(丢珥)
4)便雅悯人,以拉的祖先

07467R@`uw'el {reh-oo-ale'} from the same as 07466and 0410;;n pr m AV-Reuel 10,Raguel 1;11 Reuel or Raguel ="friend of God"

1)a son of Esau by his wife Bashemath,the sister of Ishmael
2)the father-in-law of Moses
-2a)also 'Jethro'
3)father of Eliasaph,the leader of the tribe of Gad at the time of the census at Sinai
4)a Benjamite,ancestor of Elah


H7468

H7468

07468r@`uwth {reh-ooth'} 源自07462意为07453;TWOT-2186e;阴性名词 钦定本-neighbour 2,another 2,mate 2;6

1)女性同伴,伙伴,邻近妇人

07468r@`uwth {reh-ooth'} from 07462in the sense of 07453;TWOT-2186e;n f AV-neighbour 2,another 2,mate 2;6

1)female companion,mate,neighbour woman


H7469

H7469

07469r@`uwth {reh-ooth'} 可能源自07462;TWOT-2187b;阳性名词 钦定本-vexation 7;7

1)渴望,努力奋斗

07469r@`uwth {reh-ooth'} probably from 07462;TWOT-2187b;n m AV-vexation 7;7

1)longing,striving


H7470

H7470

07470r@uwth (亚兰文){reh-ooth'} 相当于07469;TWOT-2998a;阴性名词 AV-pleasure 1,will 1;2

1)所想要的,意愿

07470r@uwth (Aramaic){reh-ooth'} corresponding to 07469;TWOT-2998a;n f AV-pleasure 1,will 1;2

1)good pleasure,will


H7471

H7471

07471r@`iy {reh-ee'} 源自07462;TWOT-2185a;阳性名词 AV-pasture 1;1

1)牧地

07471r@`iy {reh-ee'} from 07462;TWOT-2185a;n m AV-pasture 1;1

1)pasture


H7472

H7472

07472Re`iy {ray-ee'} 源自07453;;阳性专有名词 AV-Rei 1;1 利以="友善的"

1)一位跟随大卫王的人,即使在亚多尼雅叛变时仍不改对大卫的忠心

07472Re`iy {ray-ee'} from 07453;;n pr m AV-Rei 1;1 Rei ="friendly"

1)a person of David's court who remained loyal during Adonijah's rebellion


H7473

H7473

07473ro`iy {ro-ee'} 源自07462的主动分词;;动词 钦定本-shepherd 2;2

1)牧羊人(实名词)

07473ro`iy {ro-ee'} from act part of 07462;;v AV-shepherd 2;2

1)shepherd (subst)


H7474

H7474

07474ra`yah {rah-yaw'} 源自07453;TWOT-2186d;阴性名词 钦定本-love 9,variant 1;10

1)随行的未婚少女,同伴

07474ra`yah {rah-yaw'} from 07453;TWOT-2186d;n f AV-love 9,variant 1;10

1)attendant maidens,companion


H7475

H7475

07475ra`yown {rah-yone'} 源自07462,取07469之意;TWOT-2187c;阳性名词 钦定本-vexation 3;3

1)渴望,努力奋斗

07475ra`yown {rah-yone'} from 07462in the sense of 07469;TWOT-2187c;n m AV-vexation 3;3

1)longing,striving


H7476

H7476

07476ra`yown (亚兰文){rah-yone'} 相当于07475;TWOT-2998b;阳性名词 AV-thought 5,cogitation 1;6

1)意念想法

07476ra`yown (Aramaic){rah-yone'} corresponding to 07475;TWOT-2998b;n m AV-thought 5,cogitation 1;6

1)thought


H7477

H7477

07477ra`al {raw-al'} 字根型;TWOT-2188;动词 钦定本-terribly shaken 1;1

1)抖动,挥舞,抡起
-1a)(Hophal)使其抖动、挥动

07477ra`al {raw-al'} a primitive root;TWOT-2188;v AV-terribly shaken 1;1

1)to quiver,shake,reel
-1a)(Hophal)to be made to quiver or shake


H7478

H7478

07478ra`al {rah'-al} 源自07477;TWOT-2188a;阳性名词 钦定本-trembling 1;1

1)围绕

07478ra`al {rah'-al} from 07477;TWOT-2188a;n m AV-trembling 1;1

1)reeling


H7479

H7479

07479ra`alah {rah-al-aw'} 源自07478;TWOT-2188b;阴性名词 钦定本-muffler 1;1

1)面纱
-1a)有充分根据的意义

07479ra`alah {rah-al-aw'} from 07478;TWOT-2188b;n f AV-muffler 1;1

1)veil
-1a)meaning probable


H7480

H7480

07480R@`elayah {reh-ay-law-yaw'} 源自07477和03050;;阳性专有名词 AV-Reelaiah 1;1 利来雅="耶和华的拥护者"

1)一个随所罗巴伯回归的人
-1a)亦称'拉米'(Raamiah [7485])

07480R@`elayah {reh-ay-law-yaw'} from 07477and 03050;;n pr m AV-Reelaiah 1;1 Reelaiah ="bearer of Jehovah"

1)one who returned from exile with Zerubbabel
-1a)also 'Raamiah'


H7481

H7481

07481ra`am {raw-am'} 字根型;TWOT-2189;动词 钦定本-thunder 8,roar 3,trouble 1,fret 1;13

1)打雷
-1a)(Qal)
--1a1)制造打雷声,雷声
--1a2)发怒
-1b)(Hiphil)
--1b1)打雷,导致打雷
--1b2)打雷,导致打雷(延伸意义)

07481ra`am {raw-am'} a primitive root;TWOT-2189;v AV-thunder 8,roar 3,trouble 1,fret 1;13

1)to thunder
-1a)(Qal)
--1a1)to make the sound of thunder,thunder
--1a2)to rage
-1b)(Hiphil)
--1b1)to thunder,cause thunder
--1b2)to tremble,cause to tremble (by extension)


H7482

H7482

07482ra`am {rah'am} 源自07481;TWOT-2189a;阳性名词 钦定本-thunder 6;6

1)雷

07482ra`am {rah'am} from 07481;TWOT-2189a;n m AV-thunder 6;6

1)thunder


H7483

H7483

07483ra`mah {rah-maw'} 源自07482;TWOT-2189b;阴性名词 AV-thunder 1;1

1)振动,震颤,波动,(马的)鬃毛
-1a)意思不确定

07483ra`mah {rah-maw'} from 07482;TWOT-2189b;n f AV-thunder 1;1

1)vibration,quivering,waving,mane (of horse)
-1a)meaning uncertain


H7484

H7484

07484Ra`mah {rah-maw'} 与07483同; 钦定本-Raamah 5;5 拉玛="马的鬃毛" 阳性专有名词

1)古实的儿子,示巴、底但的父亲 专有名词地名
2)商人的所在地

07484Ra`mah {rah-maw'} the same as 07483; AV-Raamah 5;5 Raamah ="horse's mane" n pr m

1)son of Cush and father of Sheba and Dedan n pr loc
2)a home of traders


H7485

H7485

07485Ra`amyah`{rah-am-yaw'} 源自07481与03050;;阳性专有名词 钦定本-Raamiah 1;1 拉米Raamiah ="耶和华的雷吼"

1)一个跟随所罗巴伯归回者
-1a)也可拼成'Reelaiah'

07485Ra`amyah`{rah-am-yaw'} from 07481and 03050;;n pr m AV-Raamiah 1;1 Raamiah ="thunder of Jehovah"

1)one who returned from exile with Zerubbabel
-1a)also 'Reelaiah'


H7486

H7486

07486Ra`m@cec {rah-mes-ace'}或Ra`amcec {rah-am-sace'} 起源于埃及语;;专有名词地名 AV-Rameses 4,Raamses 1;5 兰塞="太阳之子"

1)在埃及低地的一各城市,希伯来奴隶所建造;可能在哥珊地

07486Ra`m@cec {rah-mes-ace'}or Ra`amcec {rah-am-sace'} of Egyptian origin;;n pr loc AV-Rameses 4,Raamses 1;5 Raamses or Rameses ="child of the sun"

1)a city in lower Egypt built by Hebrew slaves;probably in Goshen


H7487

H7487

07487ra`anan (亚兰文){rah-aw-nan'} 相当于07488;TWOT-2999;形容词 AV-flourishing 1;1

1)活跃有盛名

07487ra`anan (Aramaic){rah-aw-nan'} corresponding to 07488;TWOT-2999;adj AV-flourishing 1;1

1)flourishing


H7488

H7488

07488ra`anan {rah-an-awn'} 字根已不使用意为"青绿";TWOT-2190a 钦定本-green 18,fresh 1,flourishing 1;20 v

1)(Palel)生长茂盛,新鲜,青绿 形容词
2)茂盛,新鲜

07488ra`anan {rah-an-awn'} from an unused root meaning to be green;TWOT-2190a AV-green 18,fresh 1,flourishing 1;20 v

1)(Palel)to be or grow luxuriant or fresh or green adj
2)luxuriant,fresh


H7489

H7489

07489ra`a`{raw-ah'} 字根型;TWOT-2191,2192;动词 钦定本-evil 20,evildoer 10,hurt 7,wickedly 5,worse 5,afflict 5, wicked 4,break 3,doer 3,ill 3,harm 3,displease 2,misc 13;83

1)成为坏的,成为邪恶的
-1a)(Qal)
--1a1)成为令人讨厌的
--1a2)悲伤
--1a3)成为有害的,成为邪恶的
--1a4)成为邪恶的,成为邪恶的(道德上的)
-1b)(Hiphil)
--1b1)成为有害或伤人者
--1b2)做邪恶之事
--1b3)胡闹(分词)
2)打破,粉碎
-2a)(Qal)
--2a1)打破
--2a2)破的(分词)
--2a3)被打破
-2b)(Hithpolel)被打破,被打破成碎片,被打婆成碎片

07489ra`a`{raw-ah'} a primitive root;TWOT-2191,2192;v AV-evil 20,evildoer 10,hurt 7,wickedly 5,worse 5,afflict 5, wicked 4,break 3,doer 3,ill 3,harm 3,displease 2,misc 13;83

1)to be bad,be evil
-1a)(Qal)
--1a1)to be displeasing
--1a2)to be sad
--1a3)to be injurious,be evil
--1a4)to be wicked,be evil (ethically)
-1b)(Hiphil)
--1b1)to do an injury or hurt
--1b2)to do evil or wickedly
--1b3)mischief (participle)
2)to break,shatter
-2a)(Qal)
--2a1)to break
--2a2)broken (participle)
--2a3)to be broken
-2b)(Hithpolel)to be broken,be broken in pieces,be broken asunder


H7490

H7490

07490r@`a`(亚兰文){reh-ah'} 相当于07489;TWOT-3000;动词 AV-bruise 1,break 1;2

1)(P'al)击碎,破坏,摧毁粉碎

07490r@`a`(Aramaic){reh-ah'} corresponding to 07489;TWOT-3000;v AV-bruise 1,break 1;2

1)(P'al)to crush,break,shatter


H7491

H7491

07491ra`aph {raw-af'} 字根型;TWOT-2193;动词 钦定本-drop 3,drop down 1,distil 1;5

1)滴下,滴落
-1a)(Qal)滴下,滴落
-1b)(Hiphil)滴入

07491ra`aph {raw-af'} a primitive root;TWOT-2193;v AV-drop 3,drop down 1,distil 1;5

1)to trickle,drip
-1a)(Qal)to trickle,drip
-1b)(Hiphil)to trickle


H7492

H7492

07492ra`ats {raw-ats'} 字根型;TWOT-2194;动词 AV-dash in pieces 1,vex 1;2

1)(Qal)粉碎,摧毁

07492ra`ats {raw-ats'} a primitive root;TWOT-2194;v AV-dash in pieces 1,vex 1;2

1)(Qal)to shatter


H7493

H7493

07493ra`ash {raw-ash} 字根型;TWOT-2195;动词 AV-shake 16,tremble 9,moved 2,afraid 1,quake 1,remove 1;30

1)震动,摇动
-1a)(Qal)震动,摇动
-1b)(Niphal)被振动
-1c)(Hiphil)
--1c1)导致震动
--1c2)导致(马的)弹跳或跳跃

07493ra`ash {raw-ash} a primitive root;TWOT-2195;v AV-shake 16,tremble 9,moved 2,afraid 1,quake 1,remove 1;30

1)to quake,shake
-1a)(Qal)to quake,shake
-1b)(Niphal)to be made to quake
-1c)(Hiphil)
--1c1)to cause to quake
--1c2)to cause to spring or leap (of horse)


H7494

H7494

07494ra`ash {rah'-ash} 源自07493;TWOT-2195a;阳性名词 钦定本-earthquake 6,rushing 3,shake 3,fierceness 1,confused noise 1, commotion 1,rattling 1,quaking 1;17

1)震动,摇撼
-1a)地震
-1b)震撼,发颤(指人)
-1c)颤抖,摇动(标枪)

07494ra`ash {rah'-ash} from 07493;TWOT-2195a;n m AV-earthquake 6,rushing 3,shake 3,fierceness 1,confused noise 1, commotion 1,rattling 1,quaking 1;17

1)quaking,rattling,shaking
-1a)earthquake
-1b)quaking,trembling (of person)
-1c)shaking,quivering (of dart)


H7495

H7495

07495rapha'{raw-faw'}或raphah {raw-faw'} 字根型;TWOT-2196;动词 钦定本-heal 57,physician 5,cure 1,repaired 1,misc 3;67

1)医治,痊愈
-1a)(Qal)医治
--1a1)出乎神
--1a2)医治者或药物,医生(人)
--1a3)偏向于影响整个国家复兴的医治(比喻用法)
--1a4)个人的危难(比喻用法)
-1b)(Niphal)被医治
--1b1)表面的(人)
--1b2)水,陶器
--1b3)国家的创伤(比喻用法)
--1b4)个人的不幸(比喻用法)
-1c)(Piel)医治
--1c1)表面的
--1c2)国家性的缺陷或伤害(比喻用法)
-1d)(Hithpael)为得医治(不定词)

07495rapha'{raw-faw'}or raphah {raw-faw'} a primitive root;TWOT-2196;v AV-heal 57,physician 5,cure 1,repaired 1,misc 3;67

1)to heal,make healthful
-1a)(Qal)to heal
--1a1)of God
--1a2)healer,physician (of men)
--1a3)of hurts of nations involving restored favour (fig)
--1a4)of individual distresses (fig)
-1b)(Niphal)to be healed
--1b1)literal (of persons)
--1b2)of water,pottery
--1b3)of national hurts (fig)
--1b4)of personal distress (fig)
-1c)(Piel)to heal
--1c1)literal
--1c2)of national defects or hurts (fig)
-1d)(Hithpael)in order to get healed (infinitive)


H7496

H7496

07496rapha'{raw-faw'} 源自07495,取07503之意;TWOT-2198c;阳性复数名词 钦定本-dead 7,deceased 1;8

1)死人的幽魂,阴暗,亡灵

07496rapha'{raw-faw'} from 07495in the sense of 07503;TWOT-2198c;n m pl AV-dead 7,deceased 1;8

1)ghosts of the dead,shades,spirits


H7497

H7497

07497rapha'{raw-faw'}或raphah {raw-faw'} 源自07495取其鼓舞之意;TWOT-2198d;专有名词男子 钦定本-giant 17,Rephaim 8;25

1)巨人,利乏音
-1a)古时巨人支派

07497rapha'{raw-faw'}or raphah {raw-faw'} from 07495in the sense of invigorating;TWOT-2198d;n pr gent AV-giant 17,Rephaim 8;25

1)giants,Rephaim
-1a)old tribe of giants


H7498

H7498

07498Rapha'{raw-faw'}或Raphah {raw-faw'} 可能与07497同;;阳性专有名词 AV-Rapha 2;2 拉法="高个儿"

1)扫罗的后代,比尼亚的儿子
2)便雅悯的一个儿子

07498Rapha'{raw-faw'}or Raphah {raw-faw'} probably the same as 07497;;n pr m AV-Rapha 2;2 Rapha ="tall"

1)son of Binea and a descendant of Saul
2)son of Benjamin


H7499

H7499

07499r@phu'ah {ref-oo-aw'} 07495的被动分词;TWOT-2196a;阴性名词 钦定本-medicine 2,healed 1;3

1)解药,医药

07499r@phu'ah {ref-oo-aw'} pass part of 07495;TWOT-2196a;n f AV-medicine 2,healed 1;3

1)remedy,medicine


H7500

H7500

07500riph'uwth {rif-ooth'} 源自07495;TWOT-2196b;阴性名词 钦定本-health 1;1

1)医治

07500riph'uwth {rif-ooth'} from 07495;TWOT-2196b;n f AV-health 1;1

1)healing


H7501

H7501

07501R@pha'el {ref-aw-ale'} 源自07495与0410;阳性专有名词 AV-Rephael 1;1 利法益="神所医治的"

1)利未人,示玛雅的儿子

07501R@pha'el {ref-aw-ale'} from 07495and 0410;;n pr m AV-Rephael 1;1 Rephael ="healed of God"

1)son of Shemaiah and grandson of Obed-edom


H7502

H7502

07502raphad {raw-fad'} 字根型;TWOT-2197;动词 钦定本-spread 1,made 1,comfort 1;3

1)伸展
-1a)(Qal)伸展
-1b)(Piel)张开,支持

07502raphad {raw-fad'} a primitive root;TWOT-2197;v AV-spread 1,made 1,comfort 1;3

1)to spread
-1a)(Qal)to spread
-1b)(Piel)to spread out,support


H7503

H7503

07503raphah {raw-faw'} 字根型;TWOT-2198;动词 钦定本-feeble 6,fail 4,weaken 4,go 4,alone 4,idle 3,stay 3, slack 3,faint 2,forsake 2,abated 1,cease 1,misc 9;46

1)沉,放松,下沉,使落下,沮丧
-1a)(Qal)
--1a1)下沉
--1a2)沉,落下
--1a3)沉,放松,减弱
--1a4)放松,抽回
-1b)(Niphal)闲懒(分词)
-1c)(Piel)落下
-1d)(Hiphil)
--1d1)使落下,放弃,放松,抑制,遗弃
--1d2)让其离去
--1d3)抑制,听任
--1d4)安静
-1e)(Hithpael)表现懈怠

07503raphah {raw-faw'} a primitive root;TWOT-2198;v AV-feeble 6,fail 4,weaken 4,go 4,alone 4,idle 3,stay 3, slack 3,faint 2,forsake 2,abated 1,cease 1,misc 9;46

1)to sink,relax,sink down,let drop,be disheartened
-1a)(Qal)
--1a1)to sink down
--1a2)to sink,drop
--1a3)to sink,relax,abate
--1a4)to relax,withdraw
-1b)(Niphal)idle (participle)
-1c)(Piel)to let drop
-1d)(Hiphil)
--1d1)to let drop,abandon,relax,refrain,forsake
--1d2)to let go
--1d3)to refrain,let alone
--1d4)to be quiet
-1e)(Hithpael)to show oneself slack


H7504

H7504

07504rapheh {raw-feh'} 源自07503;TWOT-2198a;形容词 钦定本-weak 4;4

1)松弛的

07504rapheh {raw-feh'} from 07503;TWOT-2198a;adj AV-weak 4;4

1)slack


H7505

H7505

07505Raphuw'{raw-foo'} 07495的被动分词;;阳性专有名词 AV-Raphu 1;1 拉孚="被医治"

1)便雅悯支派的探子帕提的父亲

07505Raphuw'{raw-foo'} pass part of 07495;;n pr m AV-Raphu 1;1 Raphu ="healed"

1)father of Palti,the spy from the tribe of Benjamin


H7506

H7506

07506Rephach {reh'-fakh} 字根已不使用,显然其意为"支持","支撑";阳性专有名词 AV-Rephah 1;1 利法="生息的恢复"

1)约书亚的后裔,以法莲的众子之一(代上7:25合和本译作比利阿的儿子, 钦定本译比利阿和利法都是以法莲的儿子)

07506Rephach {reh'-fakh} from an unused root apparently meaning to sustain;;n pr m AV-Rephah 1;1 Rephah ="healing of the breath"

1)son of Ephraim and a ancestor of Joshua


H7507

H7507

07507r@phiydah {ref-ee-daw'} 源自07502;TWOT-2197a;阴性名词 钦定本-bottom 1;1

1)支撑物

07507r@phiydah {ref-ee-daw'} from 07502;TWOT-2197a;n f AV-bottom 1;1

1)support


H7508

H7508

07508R@phiydiym {ref-ee-deem'} 与07507同源;;阳性复数地名专有名词 AV-Rephidim 5;5 利非订="休息"或"停留"或"休息的地方"

1)以色列人在埃及和西乃之间的旷野流浪时的一个停驻站

07508R@phiydiym {ref-ee-deem'} from the same as 07507;;n pr m pl loc AV-Rephidim 5;5 Rephidim ="rests"or "stays"or "resting places"

1)a station of Israel in the wilderness between Egypt and Sinai


H7509

H7509

07509R@phayah {ref-aw-yaw'} 源自07495与03050;阳性专有名词 AV-Rephaiah 5;5 利法雅="耶和华的先锋"

1)大卫的后裔
2)希西家时代,西缅支派的首领
3)以萨迦的孙子,陀拉的儿子
4)扫罗的后裔
5)尼希米时代,耶路撒冷的首领

07509R@phayah {ref-aw-yaw'} from 07495and 03050;;n pr m AV-Rephaiah 5;5 Rephaiah ="healed of Jehovah"

1)a descendant of Zerubbabel and David
2)a Simeonite chief in the reign of Hezekiah
3)son of Tola and grandson of Issachar
4)son of Binea and a descendant of Saul
5)son of Hur and a ruler of Jerusalem in the time of Nehemiah


H7510

H7510

07510riphyown {rif-yone'} 源自07503;TWOT-2198b 钦定本-feebleness 1;1 阳性名词

1)力量的减弱,衰弱无力

07510riphyown {rif-yone'} from 07503;TWOT-2198b AV-feebleness 1;1 n m

1)sinking


H7511

H7511

07511raphac {raw-fas'} 字根型;TWOT-2199;动词 钦定本-humble thyself 1,submit thyself 1;2

1)(Hithpael)
--1c1)踩在脚下,谦卑
--1c2)践踩(分词)

07511raphac {raw-fas'} a primitive root;TWOT-2199;v AV-humble thyself 1,submit thyself 1;2

1)(Hithpael)
--1c1)to stamp oneself down,humble oneself
--1c2)stamping or tramping down (participle)


H7512

H7512

07512r@phac (亚兰文){ref-as'} 相当于07511;TWOT-3001;动词 AV-stamp 2;2

1)践踏,蹂躏
-1a)(P'al)践踏,蹂躏(分词)

07512r@phac (Aramaic){ref-as'} corresponding to 07511;TWOT-3001;v AV-stamp 2;2

1)to tread,trample
-1a)(P'al)treading,trampling (participle)


H7513

H7513

07513raphcodah {raf-so-daw'} 源自07511;TWOT-2200;阴性名词 AV-flote 1;1

1)浮筏

07513raphcodah {raf-so-daw'} from 07511;TWOT-2200;n f AV-flote 1;1

1)raft


H7514

H7514

07514raphaq {raw-fak'} 字根型;TWOT-2202;动词 钦定本-leaning 1;1

1)倚靠,撑着自己的身体
-1a)(Hithpael)撑着,倚靠

07514raphaq {raw-fak'} a primitive root;TWOT-2202;v AV-leaning 1;1

1)to support
-1a)(Hithpael)to support oneself,lean


H7515

H7515

07515raphas {raw-fas'} 字根型;TWOT-2199;动词 钦定本-foul 2,trouble 1;3

1)踏,步行,因步行而弄脏
-1a)(Qal)踏过,逿浑,脚踏脏了
-1b)(Niphal)污浊

07515raphas {raw-fas'} a primitive root;TWOT-2199;v AV-foul 2,trouble 1;3

1)to stamp,tread,foul by stamping or treading
-1a)(Qal)to tread down,foul by treading,foul with the feet
-1b)(Niphal)to be fouled


H7516

H7516

07516rephesh {reh'-fesh} 源自07515;TWOT-2203a;阳性名词 钦定本-mire 1;1

1)泥沼,泥泞

07516rephesh {reh'-fesh} from 07515;TWOT-2203a;n m AV-mire 1;1

1)mire,mud


H7517

H7517

07517repheth {reh'-feth} 可能源自07503;TWOT-2204;阳性名词 钦定本-stall 1;1

1)畜舍,畜棚

07517repheth {reh'-feth} probably from 07503;TWOT-2204;n m AV-stall 1;1

1)stable,stall


H7518

H7518

07518rats {rats} 沿用07533;TWOT-2212a;阳性名词 AV-piece 1;1

1)一件,一块
-1a)意思不明确

07518rats {rats} contracted from 07533;TWOT-2212a;n m AV-piece 1;1

1)piece,bar
-1a)meaning dubious


H7519

H7519

07519ratsa'{raw-tsaw'} 字根型;TWOT-2205;动词 钦定本-run 1;1

1)(Qal)奔跑

07519ratsa'{raw-tsaw'} a primitive root;TWOT-2205;v AV-run 1;1

1)(Qal)to run


H7520

H7520

07520ratsad {raw-tsad'} 字根型;TWOT-2206;动词 AV-leap 1;1

1)(Piel)偷窥或心怀敌意的窥视,敌视,妒视

07520ratsad {raw-tsad'} a primitive root;TWOT-2206;v AV-leap 1;1

1)(Piel)to watch stealthily or with envious hostility,watch with enmity,watch with envy


H7521

H7521

07521ratsah {raw-tsaw'} 字根型;TWOT-2207;动词 AV-accept 22,please 6,pleasure 6,delight 5,enjoy 4,favourable 3, acceptable 1,accomplish 1,affection 1,approve 1,misc 7;57

1)满意,喜爱,悦纳
-1a)(Qal)
--1a1)满意,喜爱
--1a2)悦纳
--1a3)喜爱,决意
--1a4)使之被悦纳,满意
--1a5)取悦
-1b)(Niphal)被悦纳,满意
-1c)(Piel)讨....喜欢
-1d)(Hiphil)取悦,付清
-1e)(Hithpael)使自己被接纳,得欢心

07521ratsah {raw-tsaw'} a primitive root;TWOT-2207;v AV-accept 22,please 6,pleasure 6,delight 5,enjoy 4,favourable 3, acceptable 1,accomplish 1,affection 1,approve 1,misc 7;57

1)to be pleased with,be favourable to,accept favourably
-1a)(Qal)
--1a1)to be pleased with,be favourable to
--1a2)to accept
--1a3)to be pleased,be determined
--1a4)to make acceptable,satisfy
--1a5)to please
-1b)(Niphal)to be accepted,be pleased with
-1c)(Piel)to seek favour of
-1d)(Hiphil)to please,pay off
-1e)(Hithpael)to make oneself acceptable or pleasing


H7522

H7522

07522ratsown {raw-tsone'}或ratson {raw-tsone'} 源自07521;TWOT-2207a;阳性名词 钦定本-favour 15,will 14,acceptable 8,delight 5,pleasure 5, accepted 4,desire 3,acceptance 1,selfwill 1;56

1)乐意,使…高兴,好意,善意,接纳,想要
-1a)善意,好意
-1b)接纳
-1c)想要,盼望,乐意,执着

07522ratsown {raw-tsone'}or ratson {raw-tsone'} from 07521;TWOT-2207a;n m AV-favour 15,will 14,acceptable 8,delight 5,pleasure 5, accepted 4,desire 3,acceptance 1,selfwill 1;56

1)pleasure,delight,favour,goodwill,acceptance,will
-1a)goodwill,favour
-1b)acceptance
-1c)will,desire,pleasure,self-will


H7523

H7523

07523ratsach {raw-tsakh'} 字根型;TWOT-2208;动词 钦定本-slayer 16,murderer 14,kill 5,murder 3,slain 3,manslayer 2, killing 1,slayer +03101,slayeth 1,death 1;47

1)谋杀,杀死,杀
-1a)(Qal)谋杀,杀死
--1a1)有计划的
--1a2)意外的
--1a3)以复仇者的身分
--1a4)杀人者(故意的)(分词)
-1b)(Niphal)被杀死
-1c)(Piel)
--1c1)谋杀,暗杀
--1c2)凶手,刺客(分词)(实名词)
-1d)(Pual)被杀

07523ratsach {raw-tsakh'} a primitive root;TWOT-2208;v AV-slayer 16,murderer 14,kill 5,murder 3,slain 3,manslayer 2, killing 1,slayer +03101,slayeth 1,death 1;47

1)to murder,slay,kill
-1a)(Qal)to murder,slay
--1a1)premeditated
--1a2)accidental
--1a3)as avenger
--1a4)slayer (intentional)(participle)
-1b)(Niphal)to be slain
-1c)(Piel)
--1c1)to murder,assassinate
--1c2)murderer,assassin (participle)(subst)
-1d)(Pual)to be killed


H7524

H7524

07524retsach {reh-tsakh} 源自07523;TWOT-2208a;阳性名词 AV-sword 1,slaughter 1;2

1)震骇

07524retsach {reh-tsakh} from 07523;TWOT-2208a;n m AV-sword 1,slaughter 1;2

1)shattering


H7525

H7525

07525Ritsya'{rits-yaw'} 源自07521;阳性专有名词 AV-Rezia 1;1 利写="欣喜"

1)亚设人,乌拉的一个儿子

07525Ritsya'{rits-yaw'} from 07521;;n pr m AV-Rezia 1;1 Rezia ="delight"

1)an Asherite of the sons of Ulla


H7526

H7526

07526R@tsiyn {rets-een'} 可能是代替07522;阳性专有名词 钦定本-Rezin 11;11 利汛=「稳固」

1)大马色王，时值犹大王约坦和亚哈斯年间
2)同着所罗巴伯从被掳之地回归的殿役,其中一个家族的祖先名

07526R@tsiyn {rets-een'} probably for 07522;;n pr m AV-Rezin 11;11 Rezin ="firm"

1)king of Damascus during the reigns of kings Jotham and Ahaz of Judah
2)the progenitor of a family of temple slaves who returned from captivity with Zerubbabel


H7527

H7527

07527ratsa`{raw-tsah'} 字根型;TWOT-2209;动词 钦定本-bore 1;1

1)(Qal)钻孔,穿刺
-1a)指穿耳洞

07527ratsa`{raw-tsah'} a primitive root;TWOT-2209;v AV-bore 1;1

1)(Qal)to bore,pierce
-1a)of the ear


H7528

H7528

07528ratsaph {raw-tsaf'} 源自07529的动名词;TWOT-2210;动词 钦定本-paved 1;1

1)装备,安装
-1a)(Qal)配备(歌3:10,和合作"铺")歌3:10,和合作"铺")

07528ratsaph {raw-tsaf'} a denominative from 07529;TWOT-2210;v AV-paved 1;1

1)to fit together,fit out,pattern
-1a)(Qal)to be fitted out,design


H7529

H7529

07529retseph {reh'-tsef} 用于07565;TWOT-2223a;阳性名词 AV-coals 1;1

1)炽热的石块,炽热的石头或炭块,火焰,霹雳,火星

07529retseph {reh'-tsef} for 07565;TWOT-2223a;n m AV-coals 1;1

1)hot stone,glowing stone or coal,flame,firebolt,spark


H7530

H7530

07530Retseph {reh'-tsef} 同07529;专有名词地名 钦定本-Rezeph 2;2 利色=「热石」

1)亚述攻陷之地

07530Retseph {reh'-tsef} the same as 07529;;n pr loc AV-Rezeph 2;2 Rezeph ="a hot stone"

1)a place conquered by Assyria


H7531

H7531

07531ritspah {rits-paw'} 源自07529;TWOT-2210a,2211a;阴性名词 钦定本-pavement 7,live coal 1;8

1)有铺设的路面
2)灼热的石头或木炭,点燃的木炭

07531ritspah {rits-paw'} from 07529;TWOT-2210a,2211a;n f AV-pavement 7,live coal 1;8

1)pavement
2)glowing stone or coal,live coal


H7532

H7532

07532Ritspah {rits-paw'} 与07531同;;阴性专有名词 AV-Rizpah 4;4 利斯巴="铺路"

1)扫罗王的一个妃子,她是亚摩尼和米非波设的母亲

07532Ritspah {rits-paw'} the same as 07531;;n pr f AV-Rizpah 4;4 Rizpah ="pavement"

1)a concubine of king Saul and mother of Armoni and Mephibosheth


H7533

H7533

07533ratsats {raw-tsats'} 字根型;TWOT-2212;动词 钦定本-oppressed 6,broken 4,break 3,bruised 2,crush 2,discouraged 1, struggle together 1;19

1)压碎,压迫
-1a)(Qal)
--1a1)压碎,被压碎,被压碎
--1a2)压碎,压迫(比喻用法)
--1a3)压碎的(被动分词)
-1b)(Niphal)被压碎,被破碎
-1c)(Piel)
--1c1)压碎成一片片
--1c2)及其痛苦的压迫(比喻用法)
-1d)(Poel)压迫(比喻用法)
-1e)(Hiphil)压碎
-1f)(Hithpoel)互相压碎

07533ratsats {raw-tsats'} a primitive root;TWOT-2212;v AV-oppressed 6,broken 4,break 3,bruised 2,crush 2,discouraged 1, struggle together 1;19

1)to crush,oppress
-1a)(Qal)
--1a1)to crush,get crushed,be crushed
--1a2)to crush,oppress (fig)
--1a3)crushed (participle passive)
-1b)(Niphal)to be crushed,be broken
-1c)(Piel)
--1c1)to crush in pieces
--1c2)to grievously oppress (fig)
-1d)(Poel)to oppress (fig)
-1e)(Hiphil)to crush
-1f)(Hithpoel)to crush each other


H7534

H7534

07534raq {rak} 源自07556,取其原意;TWOT-2218a AV-lean 1,thin 1,leanfleshed +013201;3 形容词

1)瘦的,骨瘦如材

07534raq {rak} from 07556in its original sense;TWOT-2218a AV-lean 1,thin 1,leanfleshed +013201;3 adj

1)thin,lean


H7535

H7535

07535raq {rak} 与07534相同作为名词;TWOT-2218a;副词(有限制的力量) 钦定本-only,surely,nothing but,except,but,in any wise;16

1)唯一,完全,确实
-1a)唯一
-1b)唯一,除了...之外没有什么,完全(在限制内)
-1c)除...之外,除了(在否定语之后)
-1d)唯一,完全,确实(带着一个肯定语)
-1e)只要,以...为条件(为强调而放在前面)
-1f)唯一,专门地(强调)

07535raq {rak} the same as 07534as a noun;TWOT-2218a;adv (with restrictive force) AV-only,surely,nothing but,except,but,in any wise;16

1)only,altogether,surely
-1a)only
-1b)only,nought but,altogether (in limitation)
-1c)save,except (after a negative)
-1d)only,altogether,surely (with an affirmative)
-1e)if only,provided only (prefixed for emphasis)
-1f)only,exclusively (for emphasis)


H7536

H7536

07536roq {roke} 源自07556;TWOT-2219a;阳性名词 钦定本-spit 1,spiting 1,spittle 1;3

1)唾沫

07536roq {roke} from 07556;TWOT-2219a;n m AV-spit 1,spiting 1,spittle 1;3

1)spittle


H7537

H7537

07537raqab {raw-kab'} 字根型;TWOT-2213;动词 钦定本-rot 2;2

1)(Qal)腐烂

07537raqab {raw-kab'} a primitive root;TWOT-2213;v AV-rot 2;2

1)(Qal)to rot


H7538

H7538

07538raqab {raw-kawb'} 源自07537;TWOT-2213a;阳性名词 钦定本-rottenness 4,rotten thing 1;5

1)腐败,腐朽(皆为比喻用法)

07538raqab {raw-kawb'} from 07537;TWOT-2213a;n m AV-rottenness 4,rotten thing 1;5

1)rottenness,decay (always fig)


H7539

H7539

07539riqqabown {rik-kaw-bone'} 源自07538;TWOT-2213b;阳性名词 AV-rotten 1;1

1)腐朽的,腐败,衰败的

07539riqqabown {rik-kaw-bone'} from 07538;TWOT-2213b;n m AV-rotten 1;1

1)rottenness,decay,decayed


H7540

H7540

07540raqad {raw-kad'} 字根型;TWOT-2214;动词 AV-dance 4,skip 3,leap 1,jump 1;9

1)蹦跳
-1a)(Qal)蹦跳
-1b)(Piel)跳舞,跳跃
-1c)(Hiphil)使踊跃

07540raqad {raw-kad'} a primitive root;TWOT-2214;v AV-dance 4,skip 3,leap 1,jump 1;9

1)to skip about
-1a)(Qal)to skip about
-1b)(Piel)to dance,leap
-1c)(Hiphil)to make to skip


H7541

H7541

07541raqqah {rak-kaw'} 源自07534;TWOT-2218c;阴性名词 钦定本-temple 5;5

1)太阳穴

07541raqqah {rak-kaw'} from 07534;TWOT-2218c;n f AV-temple 5;5

1)temple,the temple (of the head)


H7542

H7542

07542Raqqown {rak-kone'} 源自07534;;专有名词,地名 AV-Rakkon 1;1 拉毗="神殿"

1)在但境内水泉灌溉充足之处,靠近约帕

07542Raqqown {rak-kone'} from 07534;;n pr loc AV-Rakkon 1;1 Rakkon ="the temple"

1)a well-watered place in Dan near Joppa


H7543

H7543

07543raqach {raw-kakh'} 字根型;TWOT-2215;动词 钦定本-apothecary 4,compound 1,make 1,prepare 1,spice 1;8

1)混合,调合
-1a)(Qal)
--1a1)混合,调合
--1a2)混合者,搅拌者,香水制造者(分词)(实名词(作名词用))
-1b)(Pual)混合(分词)
-1c)(Hiphil)混合

07543raqach {raw-kakh'} a primitive root;TWOT-2215;v AV-apothecary 4,compound 1,make 1,prepare 1,spice 1;8

1)to mix,compound
-1a)(Qal)
--1a1)to mix,compound
--1a2)compounder,mixer,perfumer (participle)(subst)
-1b)(Pual)mixed (participle)
-1c)(Hiphil)to mix


H7544

H7544

07544reqach {reh'-kakh} 源自07543;TWOT-2215a;阳性名词 钦定本-spiced 1;1

1)香料

07544reqach {reh'-kakh} from 07543;TWOT-2215a;n m AV-spiced 1;1

1)spice,spicery


H7545

H7545

07545roqach {ro'-kakh} 源自07542;TWOT-2215b;阳性名词 钦定本-ointment 1,confection 1;2

1)混合的香料,香水,香膏

07545roqach {ro'-kakh} from 07542;TWOT-2215b;n m AV-ointment 1,confection 1;2

1)spice-mixture,perfume,ointment


H7546

H7546

07546raqqach {rak-kawkh'} 源自07543;TWOT-2215c;阳性名词 钦定本-apothecaries 1;1

1)香料制造人,香膏调配者,香料商

07546raqqach {rak-kawkh'} from 07543;TWOT-2215c;n m AV-apothecaries 1;1

1)ointment-maker,perfumer


H7547

H7547

07547raqquach {rak-koo'-akh} 源自07543;TWOT-2215e;阳性名词 钦定本-perfume 1;1

1)香料,香水,软膏

07547raqquach {rak-koo'-akh} from 07543;TWOT-2215e;n m AV-perfume 1;1

1)perfumery,perfume,unguent


H7548

H7548

07548raqqachah {rak-kaw-khaw'} 源自07547;TWOT-2215d;阴性名词 AV-confectionaries 1;1

1)制作油膏和香水的女性

07548raqqachah {rak-kaw-khaw'} from 07547;TWOT-2215d;n f AV-confectionaries 1;1

1)ointment-maker (female),perfumer (female)


H7549

H7549

07549raqiya`{raw-kee'-ah} 源自07554;TWOT-2217a;阳性名词 钦定本-firmament 17;17

1)延伸的表面(固体),广阔的地方,天空
-1a)广阔的地方(平台状,支持)
-1b)天空(圆顶的天空支持上面的水)
--1b1)希伯来人认为一种直持上面的水的固体物

07549raqiya`{raw-kee'-ah} from 07554;TWOT-2217a;n m AV-firmament 17;17

1)extended surface (solid),expanse,firmament
-1a)expanse (flat as base,support)
-1b)firmament (of vault of heaven supporting waters above)
--1b1)considered by Hebrews as solid and supporting 'waters'above


H7550

H7550

07550raqiyq {raw-keek'} 源自07556,取其原本之意思(吐出);TWOT-2218b;阳性名词 AV-wafer 7,cake 1;8

1)薄饼,薄而圆的面饼

07550raqiyq {raw-keek'} from 07556in its original sense;TWOT-2218b;n m AV-wafer 7,cake 1;8

1)thin cake,wafer


H7551

H7551

07551raqam {raw-kam'} 字根型;TWOT-2216;动词 AV-needlework +046394,needlework 2,embroiderer 2, curiously wrought 1;9

1)多样的,多色的
-1a)(Qal)配色设计师(用颜料工作的人)(分词)
-1b)(Pual)精致地制造或编织

07551raqam {raw-kam'} a primitive root;TWOT-2216;v AV-needlework +046394,needlework 2,embroiderer 2, curiously wrought 1;9

1)to variegate,mix colours
-1a)(Qal)variegator (worker in colours)(participle)
-1b)(Pual)to be skilfully wrought or woven


H7552

H7552

07552Reqem {reh'-kem} 源自07551; 钦定本-Rekem 6;6 利金="杂色" 阳性专有名词

1)米甸的五个国王之一,为以色列人所弒
2)(利肯)希伯仑的四个儿子之一,沙买的父亲
3)玛拿西人,玛吉与他的妻子玛迦所生的儿子 专有名词地名
4)在便雅悯的一个城;地点不详

07552Reqem {reh'-kem} from 07551; AV-Rekem 6;6 Rekem ="variegation" n pr m

1)one of the 5kings of Midian killed by the Israelites
2)one of the 4sons of Hebron and the father of Shammai
3)a Manassite,son of Machir by Maachah his wife n pr loc
4)a town in Benjamin;site unknown


H7553

H7553

07553riqmah {rik-maw'} 源自07551;TWOT-2216a;阴性名词 钦定本-broidered work 5,needlework 3,divers colours 2,broidered 2;12

1)杂色的东西,刺绣品

07553riqmah {rik-maw'} from 07551;TWOT-2216a;n f AV-broidered work 5,needlework 3,divers colours 2,broidered 2;12

1)variegated stuff,embroidered


H7554

H7554

07554raqa`{raw-kah'} 字根型;TWOT-2217;动词 钦定本-spread...6,stamp 2,stretch 1,beat 1,made broad 1;11

1)锤打,跺脚,锤薄,摊开,延伸
-1a)(Qal)
--1a1)跺脚,锤薄
--1a2)敲打的人(分词)
-1b)(Piel)镀,锤薄(为了镀金镀银)
-1c)(Pual)遭锤打(分词)
-1d)(Hiphil)铺张(云彩)

07554raqa`{raw-kah'} a primitive root;TWOT-2217;v AV-spread...6,stamp 2,stretch 1,beat 1,made broad 1;11

1)to beat,stamp,beat out,spread out,stretch
-1a)(Qal)
--1a1)to stamp,beat out
--1a2)one who beats out (participle)
-1b)(Piel)to overlay,beat out (for plating)
-1c)(Pual)beaten out (participle)
-1d)(Hiphil)to make a spreading (of clouds)


H7555

H7555

07555riqqua`{rik-koo'-ah} 源自07554;TWOT-2217b;阳性名词 AV-broad 1;1

1)扩展(指金属板)

07555riqqua`{rik-koo'-ah} from 07554;TWOT-2217b;n m AV-broad 1;1

1)expansion (of plates)


H7556

H7556

07556raqaq {raw-kak'} 字根型;TWOT-2219;动词 AV-spit 1;1

1)(Qal)吐出,喷出

07556raqaq {raw-kak'} a primitive root;TWOT-2219;v AV-spit 1;1

1)(Qal)to spit


H7557

H7557

07557Raqqath {rak-kath'} 源自07556原意有扩散之意;;专有名词,地名 AV-Rakkath 1;1 拉申="岸"

1)在拿弗他利内的要城

07557Raqqath {rak-kath'} from 07556in its original sense of diffusing;;n pr loc AV-Rakkath 1;1 Rakkath ="shore"

1)a fortified city in Naphtali


H7558

H7558

07558rishyown {rish-yone'} 字根已不使用意为被允许的;TWOT-2220a;阳性名词 AV-grant 1;1

1)许可

07558rishyown {rish-yone'} from an unused root meaning to have leave;TWOT-2220a;n m AV-grant 1;1

1)permission


H7559

H7559

07559rasham {raw-sham'} 字根型;TWOT-2221;动词 AV-noted 1;1

1)铭刻,记录
-1a)(Qal)被书写记录下来的事(分词)

07559rasham {raw-sham'} a primitive root;TWOT-2221;v AV-noted 1;1

1)to inscribe,note
-1a)(Qal)that which is inscribed (participle)


H7560

H7560

07560r@sham (亚兰文){resh-am'} 相当于07559;TWOT-3002;动词 AV-sign 5,write 2;7

1)铭刻,签名
-1a)(P'al)题字,签名
-1b)(P'al)
--1b1)被铭刻记录,被写下
--1b2)被签名认可

07560r@sham (Aramaic){resh-am'} corresponding to 07559;TWOT-3002;v AV-sign 5,write 2;7

1)to inscribe,sign
-1a)(P'al)to inscribe,sign
-1b)(P'al)
--1b1)to be inscribed,be written
--1b2)to be signed


H7561

H7561

07561rasha`{raw-shah'} 字根型;TWOT-2222;动词 钦定本-condemn 15,wickedly 10,wicked 4,departed 2,trouble 1, vexed 1,wickedness 1;34

1)邪恶的,行事邪恶
-1a)(Qal)
--1a1)邪恶的,行事不正
--1a2)有罪疚感,被定罪
-1b)(Hiphil)
--1b1)被定有罪(在民事关系)
--1b2)被定有罪(在伦理或宗教关系)
--1b3)行事邪恶(在伦理和宗教)

07561rasha`{raw-shah'} a primitive root;TWOT-2222;v AV-condemn 15,wickedly 10,wicked 4,departed 2,trouble 1, vexed 1,wickedness 1;34

1)to be wicked,act wickedly
-1a)(Qal)
--1a1)to be wicked,act wickedly
--1a2)to be guilty,be condemned
-1b)(Hiphil)
--1b1)to condemn as guilty (in civil relations)
--1b2)to condemn as guilty (in ethical or religious relations)
--1b3)to act wickedly (in ethics and religion)


H7562

H7562

07562resha`{reh'-shah} 源自07561;TWOT-2222a;阳性名词 钦定本-wickedness 25,wicked 4,iniquity 1;30

1)错误的,邪恶,犯罪
-1a)邪恶(违反民法的犯罪暴力行为)
-1b)邪恶(关于敌人)
-1c)邪恶(在伦理关系上)

07562resha`{reh'-shah} from 07561;TWOT-2222a;n m AV-wickedness 25,wicked 4,iniquity 1;30

1)wrong,wickedness,guilt
-1a)wickedness (as violence and crime against civil law)
-1b)wickedness (of enemies)
-1c)wickedness (in ethical relations)


H7563

H7563

07563rasha`{raw-shaw'} 源自07561;TWOT-2222b;形容词 钦定本-wicked 249,ungodly 8,wicked man 3,misc 3;263

1)邪恶的,犯法的
-1a)有罪的人,触犯罪行的人(实名词作名词用)
-1b)邪恶的(与神为敌)
-1c)邪恶的,(向神或人)犯了罪的

07563rasha`{raw-shaw'} from 07561;TWOT-2222b;adj AV-wicked 249,ungodly 8,wicked man 3,misc 3;263

1)wicked,criminal
-1a)guilty one,one guilty of crime (subst)
-1b)wicked (hostile to God)
-1c)wicked,guilty of sin (against God or man)


H7564

H7564

07564rish`ah {rish-aw'} 源自07562;TWOT-2222c;阴性名词 AV-wickedness 13,wickedly 1,fault 1;15

1)邪恶,罪
-1a)邪恶(社会关系上的)
-1b)邪恶(用于敌人)
-1c)邪恶(伦理上与宗教上的)

07564rish`ah {rish-aw'} from 07562;TWOT-2222c;n f AV-wickedness 13,wickedly 1,fault 1;15

1)wickedness,guilt
-1a)wickedness (in civil relations)
-1b)wickedness (of enemies)
-1c)wickedness (ethical and religious)


H7565

H7565

07565resheph {reh'-shef} 源自08313;TWOT-2223a;阳性名词 钦定本-coals 2,burning coals 1,burning heat 1,spark 1,arrow 1, hot thunderbolt 1;7

1)火焰,火星,火花
-1a)火焰
-1b)火花

07565resheph {reh'-shef} from 08313;TWOT-2223a;n m AV-coals 2,burning coals 1,burning heat 1,spark 1,arrow 1, hot thunderbolt 1;7

1)flame,firebolt,spark
-1a)flame
-1b)fire-bolt


H7566

H7566

07566Resheph {reh'-shef} 与07565同;阳性专有名词 AV-Resheph 1;1 利悉="火焰"

1)以法莲的后裔

07566Resheph {reh'-shef} the same as 07565;;n pr m AV-Resheph 1;1 Resheph ="flame"

1)a son of Ephraim


H7567

H7567

07567rashash {raw-shash'} 字根型;TWOT-2224;动词 AV-impoverish 2;2

1)毁坏,粉碎
-1a)(Poel)毁坏,粉碎
-1b)(Pual)被毁坏

07567rashash {raw-shash'} a primitive root;TWOT-2224;v AV-impoverish 2;2

1)to beat down,shatter
-1a)(Poel)to beat down,shatter
-1b)(Pual)to be beaten down


H7568

H7568

07568resheth {reh'-sheth} 源自03423;TWOT-920c;阴性名词 钦定本-net 20,network +046391;21

1)网
-1a)网
--1a1)抓东西用
--1a2)意见(比喻用法)
--1a3)引诱别人犯罪的人
--1a4)设陷阱害人
-1b)网状系统(黄铜制的-帐幕里的祭坛)

07568resheth {reh'-sheth} from 03423;TWOT-920c;n f AV-net 20,network +046391;21

1)net
-1a)net
--1a1)for catching
--1a2)of judgment (fig)
--1a3)of leaders leading people to sin
--1a4)as a trap for man
-1b)network (brazen -for altar of tabernacle)


H7569

H7569

07569rattowq {rat-toke'} 源自07576;TWOT-2227b;阳性名词 钦定本-chain 1;1

1)锁链

07569rattowq {rat-toke'} from 07576;TWOT-2227b;n m AV-chain 1;1

1)chain


H7570

H7570

07570rathach {raw-thakh'} 字根型;TWOT-2225;动词 AV-boil 3;3

1)煮沸
-1a)(Piel)使沸腾
-1b)(Pual)被煮沸
-1c)(Hiphil)令人血气高涨,火冒三丈

07570rathach {raw-thakh'} a primitive root;TWOT-2225;v AV-boil 3;3

1)to boil
-1a)(Piel)to cause to boil
-1b)(Pual)to be made to boil
-1c)(Hiphil)to cause to boil


H7571

H7571

07571rethach {reh'-thakh} 源自07570;TWOT-2225a;阳性名词 钦定本-well 1;1

1)煮沸

07571rethach {reh'-thakh} from 07570;TWOT-2225a;n m AV-well 1;1

1)boiling


H7572

H7572

07572rattiyqah {rat-tee-kaw'} 源自07576;TWOT-2227b;阴性名词 AV-chain 2;2

1)炼子

07572rattiyqah {rat-tee-kaw'} from 07576;TWOT-2227b;n f AV-chain 2;2

1)chain


H7573

H7573

07573ratham {raw-tham'} 字根型;TWOT-2226;动词 钦定本-bind 1;1

1)(Qal)绑,系

07573ratham {raw-tham'} a primitive root;TWOT-2226;v AV-bind 1;1

1)(Qal)to bind,attach


H7574

H7574

07574rethem {reh'-them}或rothem {ro'-them} 源自07573;TWOT-2226a;阳性名词 钦定本-juniper 2,juniper tree 2;4

1)金雀花,罗腾
-1a)金雀花的一种

07574rethem {reh'-them}or rothem {ro'-them} from 07573;TWOT-2226a;n m AV-juniper 2,juniper tree 2;4

1)broom-plant,retem
-1a)a kind of broom plant


H7575

H7575

07575Rithmah {rith-maw'} 源自07574;;阴性地名专有名词 AV-Rithmah 2;2 利提玛="石南"

1)以色列在旷野时之一停驻站,可能在哈洗录的东北方

07575Rithmah {rith-maw'} from 07574;;n pr f loc AV-Rithmah 2;2 Rithmah ="heath"

1)station of Israel in the wilderness,probably northeast of Hazeroth


H7576

H7576

07576rathaq {raw-thak'} 字根型;TWOT-2227;动词 钦定本-loose 1,bound 1;2

1)绑住
-1a)(Niphal)被折断,被损坏
-1b)(Pual)被锁住

07576rathaq {raw-thak'} a primitive root;TWOT-2227;v AV-loose 1,bound 1;2

1)to bind
-1a)(Niphal)to be snapped,be broken
-1b)(Pual)to be bound


H7577

H7577

07577r@thuqah {reth-oo-kaw'} 07576的被动分词;TWOT-2227a;阴性名词 钦定本-chain 1;1

1)炼子

07577r@thuqah {reth-oo-kaw'} pass part of 07576;TWOT-2227a;n f AV-chain 1;1

1)chain


H7578

H7578

07578r@theth {reth-ayth'} 代替07374;TWOT-2228a;阳性名词 钦定本-trembling 1;1

1)发抖

07578r@theth {reth-ayth'} for 07374;TWOT-2228a;n m AV-trembling 1;1

1)trembling


H7579

H7579

07579sha'ab {sahw-ab'} 字根型;TWOT-2299.1;动词 钦定本-draw 15,drawer 4;19

1)汲取(水)
-1a)(Qal)
--1a1)汲取(水)
--1a2)打水的妇人(分词)

07579sha'ab {sahw-ab'} a primitive root;TWOT-2299.1;v AV-draw 15,drawer 4;19

1)to draw (water)
-1a)(Qal)
--1a1)to draw (water)
--1a2)water-drawing women (participle)


H7580

H7580

07580sha'ag {shaw-ag'} 字根型;TWOT-2300;动词 AV-roar 19,mightily 1,vr roar 1;21

1)(Qal)吼叫
-1a)狮子的,征服者的,耶和华的,唉哼

07580sha'ag {shaw-ag'} a primitive root;TWOT-2300;v AV-roar 19,mightily 1,vr roar 1;21

1)(Qal)to roar
-1a)of lion,conqueror,Jehovah,cry of distress


H7581

H7581

07581sh@agah {sheh-aw-gaw'} 源自07580;TWOT-2300a;阴性名词 钦定本-roaring 7;7

1)咆哮
-1a)狮子的,令人讨厌,痛苦的吼叫

07581sh@agah {sheh-aw-gaw'} from 07580;TWOT-2300a;n f AV-roaring 7;7

1)roaring
-1a)of lion,the wicked,distress cry


H7582

H7582

07582sha'ah {shaw-aw'} 字根型;TWOT-2301;动词 钦定本-lay waste 2,rushing 2,waste 1,desolate 1;6

1)砸碎,发出吵杂声或撞击声,砸成断垣残壁,在废墟里,荒芜
-1a)(Qal)砸成断垣残壁
-1b)(Niphal)
--1b1)被毁灭
--1b2)砸碎
--1b3)被丢下(荒地)
-1c)(Hiphil)
--1c1)引起砸碎
--1c2)导致被丢下

07582sha'ah {shaw-aw'} a primitive root;TWOT-2301;v AV-lay waste 2,rushing 2,waste 1,desolate 1;6

1)crash,make a din or crash,crash into ruins,be in ruins,be desolated
-1a)(Qal)to crash into ruins
-1b)(Niphal)
--1b1)to be ruined
--1b2)to crash
--1b3)to be left (a desolation)
-1c)(Hiphil)
--1c1)to cause to crash
--1c2)to cause to be desolated


H7583

H7583

07583sha'ah {shaw-aw'} 字根型[和07582相同来源,有"旋转眼花"之意];TWOT-2302;动词 AV-wondering +086931;1

1)(Hithpael)
-1a)注视
-1b)凝视(分词)

07583sha'ah {shaw-aw'} a primitive root [identical with 07582through the idea of whirling to giddiness];TWOT-2302;v AV-wondering +086931;1

1)(Hithpael)
-1a)to gaze
-1b)gazing (participle)


H7584

H7584

07584sha'avah {shah-av-aw'} 源自07582;TWOT-2301a;阴性名词 钦定本-variant 1;1

1)激烈的暴风

07584sha'avah {shah-av-aw'} from 07582;TWOT-2301a;n f AV-variant 1;1

1)devastating storm


H7585

H7585

07585sh@'owl {sheh-ole'}或sh@ol {sheh-ole'} 源自07592;TWOT-2303c;阴性名词 钦定本-grave 31,hell 31,pit 3;65

1)阴间,地府,坟墓,地狱,坑洞
-1a)地府
-1b)阴间-旧约圣经所提的死者的居所
--1b1)无可返回之处
--1b2)没有神的颂扬
--1b3)恶人送到那里受审判
--1b4)义人不会被撇弃
--1b5)流亡之地(比喻用法)
--1b6)在罪恶中极度堕落(比喻用法)

07585sh@'owl {sheh-ole'}or sh@ol {sheh-ole'} from 07592;TWOT-2303c;n f AV-grave 31,hell 31,pit 3;65

1)sheol,underworld,grave,hell,pit
-1a)the underworld
-1b)Sheol -the OTdesignation for the abode of the dead
--1b1)place of no return
--1b2)without praise of God
--1b3)wicked sent there for punishment
--1b4)righteous not abandoned to it
--1b5)of the place of exile (fig)
--1b6)of extreme degradation in sin


H7586

H7586

07586Sha'uwl {shaw-ool'} 07592的被动分词;阳性专有名词 钦定本-Saul 399,Shaul 7;406 扫罗或少罗=「所想望的」

1)便雅悯人,基士的儿子,以色列的第一任国王
2)早期的以东王,接续桑拉作王
3)西缅的儿子
4)利未人,乌西雅的儿子

07586Sha'uwl {shaw-ool'} pass part of 07592;;n pr m AV-Saul 399,Shaul 7;406 Saul or Shaul ="desired"

1)a Benjamite,son of Kish,and the 1st king of Israel
2)an early king of Edom and a successor of Samlah
3)a son of Simeon
4)a Levite,son of Uzziah


H7587

H7587

07587Sha'uwliy {shaw-oo-lee'} 源自07856的种族名称;;形容词 AV-Shaulites 1;1 扫罗族=见扫罗"渴望"

1)扫罗或少罗的后裔

07587Sha'uwliy {shaw-oo-lee'} patronymic from 07856;;adj AV-Shaulites 1;1 Shaulites =see Saul "desired"

1)descendants of Saul or Shaul


H7588

H7588

07588sha'own {shaw-one'} 源自07582;TWOT-2301c;阳性名词 钦定本-noise 8,tumult 3,tumultuous 2,rushing 2,horrible 1,pomp 1;17

1)轰响,喧哗,发出巨响,骚动
-1a)轰响(用于指水)
-1b)骚动(用于指饮酒狂欢者)

07588sha'own {shaw-one'} from 07582;TWOT-2301c;n m AV-noise 8,tumult 3,tumultuous 2,rushing 2,horrible 1,pomp 1;17

1)roar,din,crash,uproar
-1a)roar (of water)
-1b)uproar (of revellers)


H7589

H7589

07589sh@'at {sheh-awt'} 字根已不使用,意为推开;TWOT-2345a;阳性名词 钦定本-despiteful 2,despite 1;3

1)怨恨,蔑视

07589sh@'at {sheh-awt'} from an unused root meaning to push aside;TWOT-2345a;n m AV-despiteful 2,despite 1;3

1)despite,contempt


H7590

H7590

07590sha't {shawt} 代替07750的主动分词[比较07589];TWOT-2345;动词 钦定本-despise 3;3

1)蔑视或恶意相待
-1a)(Qal)
--1a1)蔑视或恶意相待
--1a2)怨恨的人(分词)

07590sha't {shawt} for active part of 07750[compare 07589];TWOT-2345;v AV-despise 3;3

1)to treat with contempt or despite
-1a)(Qal)
--1a1)to treat with contempt or despite
--1a2)haters (participle)


H7591

H7591

07591sh@'iyah {sheh-ee-yaw'} 源自07582;TWOT-2301b;阴性名词 钦定本-destruction 1;1

1)毁坏

07591sh@'iyah {sheh-ee-yaw'} from 07582;TWOT-2301b;n f AV-destruction 1;1

1)ruin


H7592

H7592

07592sha'al {shaw-al'}或sha'el {shaw-ale'} 字根形;TWOT-2303;动词 AV-ask 94,enquire 22,desire 9,require 7,borrow 6,salute 4, demand 4,lent 4,request 3,earnestly 2,beg 2,misc 16;173

1)要求,询问,借入,恳求
-1a)(Qal)
--1a1)询问,要求
--1a2)要求(如帮助),借入
--1a3)问,询问
--1a4)询问,求教于(神的晓谕)
--1a5)寻求
-1b)(Niphal)要求自己,要求离去
-1c)(Piel)
--1c1)求问,仔细的询问
--1c2)恳求,进行恳求
-1d)(Hiphil)
--1d1)所求蒙允
--1d2)允许,通过,容许(某人)所求(成功地),或被允许或通过

07592sha'al {shaw-al'}or sha'el {shaw-ale'} a primitive root;TWOT-2303;v AV-ask 94,enquire 22,desire 9,require 7,borrow 6,salute 4, demand 4,lent 4,request 3,earnestly 2,beg 2,misc 16;173

1)to ask,enquire,borrow,beg
-1a)(Qal)
--1a1)to ask,ask for
--1a2)to ask (as a favour),borrow
--1a3)to enquire,enquire of
--1a4)to enquire of,consult (of deity,oracle)
--1a5)to seek
-1b)(Niphal)to ask for oneself,ask leave of absence
-1c)(Piel)
--1c1)to enquire,enquire carefully
--1c2)to beg,practise beggary
-1d)(Hiphil)
--1d1)to be given on request
--1d2)to grant,make over to,let (one)ask (successfully)or give or lend on request (then)grant or make over to


H7593

H7593

07593sh@'el (亚兰文){sheh-ale'} 相当于07592;TWOT-3012;动词 AV-ask 3,require 2,demand 1;6

1)问
-1a)(P'al)
--1a1)求问,询问
--1a2)探询或查问

07593sh@'el (Aramaic){sheh-ale'} corresponding to 07592;TWOT-3012;v AV-ask 3,require 2,demand 1;6

1)to ask
-1a)(P'al)
--1a1)to ask for,request
--1a2)to enquire for or about


H7594

H7594

07594Sh@'al {sheh-awl'} 源自07592;;阳性专有名词 AV-Sheal 1;1 示押="询问,要求"

1)巴尼的众子之一,以斯拉时代的人,他曾娶了一外邦女子为妻

07594Sh@'al {sheh-awl'} from 07592;;n pr m AV-Sheal 1;1 Sheal ="asking"

1)one of the sons of Bani who had a foreign wife in the time of Ezra


H7595

H7595

07595sh@'ela'(亚兰文){sheh-ay-law'} 源自07593;TWOT-3012a;阴性名词 AV-demand 1;1

1)事件,要求

07595sh@'ela'(Aramaic){sheh-ay-law'} from 07593;TWOT-3012a;n f AV-demand 1;1

1)affair,request


H7596

H7596

07596sh@'elah {sheh-ay-law'}或shelah {shay-law'} 源自07592;TWOT-2303a;阴性名词 钦定本-petition 10,request 3,loan 1;14

1)要求,要求的事情,请求
-1a)要求,恳求
-1b)要求的事情

07596sh@'elah {sheh-ay-law'}or shelah (1Sam 1:17){shay-law'} from 07592;TWOT-2303a;n f AV-petition 10,request 3,loan 1;14

1)request,thing asked for,demand
-1a)request,petition
-1b)thing asked for


H7597

H7597

07597Sh@'altiy'el {sheh-al-tee-ale'}或Shaltiy'el {shal-tee-ale'} 源自07592与0410;;阳性专有名词 钦定本-Shealtiel 8,Salathiel 1;9 撒拉铁="我问过神"

1)所罗巴伯之父

07597Sh@'altiy'el {sheh-al-tee-ale'}or Shaltiy'el {shal-tee-ale'} from 07592and 0410;;n pr m AV-Shealtiel 8,Salathiel 1;9 Shealtiel or Salathiel ="Ihave asked of God"

1)father of Zerubbabel
2)son of king Jehoiachin or Jeconiah or Coniah of Judah and uncle of Zerubbabel


H7598

H7598

07598Sh@'altiy'el (亚兰文){sheh-al-tee-ale'} 相当于07597;;阳性专有名词 AV-Shealtiel 1;1 撒拉铁="我已问过神了"

1)所罗巴伯的父亲

07598Sh@'altiy'el (Aramaic){sheh-al-tee-ale'} corresponding to 07597;;n pr m AV-Shealtiel 1;1 Shealtiel ="Ihave asked of God"

1)father of Zerubbabel


H7599

H7599

07599sha'an {shaw-an'} 字根型;TWOT-2304;动词 钦定本-at ease 2,quiet 2,rest 1;5

1)(Pilel)轻松,平安,休憩,安全地休息,安静

07599sha'an {shaw-an'} a primitive root;TWOT-2304;v AV-at ease 2,quiet 2,rest 1;5

1)(Pilel)to be at ease,be at peace,rest,rest securely,be quiet


H7600

H7600

07600sha'anan {shah-an-awn'} 源自07599;TWOT-2304a 钦定本-ease 6,quiet 2,tumult 2;10 形容词

1)自在的,安定的,安全的
-1a)自在的,安全的
-1b)自在的,不注意的,任性的,自大的 实名词（作名词用）
2)安全,得意,自大
-2a)安逸
-2b)自大

07600sha'anan {shah-an-awn'} from 07599;TWOT-2304a AV-ease 6,quiet 2,tumult 2;10 adj

1)at ease,quiet,secure
-1a)at ease,secure
-1b)at ease,careless,wanton,arrogant subst
2)security,pride,arrogance
-2a)one at ease
-2b)arrogance


H7601

H7601

07601sha'ac {shaw-as'} 字根型;TWOT-2426;动词 钦定本-spoil 1;1

1)强劫(尤指在混乱时期趁火打劫),掠夺
-1a)(Qal)集体强夺(分词)

07601sha'ac {shaw-as'} a primitive root;TWOT-2426;v AV-spoil 1;1

1)to plunder,spoil
-1a)(Qal)ones plundering (participle)


H7602

H7602

07602sha'aph {shaw-af'} 字根型;TWOT-2305,2306;动词 钦定本-swallow up 6,snuff up 2,pant 2,earnestly desire 1,desire 1, devour 1,hast 1;14

1)切望,悸动,渴望,渴求,重重的喘气
-1a)(Qal)
--1a1)切望,渴望,弄熄
--1a2)切望或渴望(带有欲望),渴望,热切的
--1a3)垂涎某人的血(属乎动物的行为)(比喻用法)
2)压服,践踏,蹂躏
-2a)(Qal)蹂躏,践踏

07602sha'aph {shaw-af'} a primitive root;TWOT-2305,2306;v AV-swallow up 6,snuff up 2,pant 2,earnestly desire 1,desire 1, devour 1,hast 1;14

1)to gasp,pant,pant after,long for,breathe heavily
-1a)(Qal)
--1a1)to gasp,pant after,snuff up
--1a2)to gasp or pant (with desire),pant after,be eager for
--1a3)to thirst for one's blood (from actions of animals)(fig)
2)to crush,trample,trample upon
-2a)(Qal)to trample upon,crush


H7603

H7603

07603s@'or {seh-ore'} 源自07604;TWOT-2229a;阳性名词 AV-leaven 5;5

1)发酵剂

07603s@'or {seh-ore'} from 07604;TWOT-2229a;n m AV-leaven 5;5

1)leaven


H7604

H7604

07604sha'ar {shaw-ar'} 字根型;TWOT-2307,2308;动词 AV-leave 75,remain 46,remnant 4,let 3,rest 2,misc 3;133

1)保留,遗留,留下
-1a)(Qal)保留
-1b)(Niphal)
--1b1)遗留,使存活,幸存
--1b1a)余存者,余民(分词)
--1b2)被留下
-1c)(Hiphil)
--1c1)留下,幸免
--1c2)维持或保持
--1c3)离开
--1c4)交付(像一份礼物)

07604sha'ar {shaw-ar'} a primitive root;TWOT-2307,2308;v AV-leave 75,remain 46,remnant 4,let 3,rest 2,misc 3;133

1)to remain,be left over,be left behind
-1a)(Qal)to remain
-1b)(Niphal)
--1b1)to be left over,be left alive,survive
--1b1a)remainder,remnant (participle)
--1b2)to be left behind
-1c)(Hiphil)
--1c1)to leave over,spare
--1c2)to leave or keep over
--1c3)to have left
--1c4)to leave (as a gift)


H7605

H7605

07605sh@'ar {sheh-awr'} 源自07604;TWOT-2307a;阳性名词 钦定本-remnant 11,rest 10,residue 4,other 1;26

1)其余的,残留的,余存的,剩下的,

07605sh@'ar {sheh-awr'} from 07604;TWOT-2307a;n m AV-remnant 11,rest 10,residue 4,other 1;26

1)rest,residue,remnant,remainder


H7606

H7606

07606sh@'ar (亚兰文){sheh-awr'} 相当于07605;TWOT-3013;阳性名词 AV-rest 9,residue 2,rest 1;12

1)其余的,剩下的

07606sh@'ar (Aramaic){sheh-awr'} corresponding to 07605;TWOT-3013;n m AV-rest 9,residue 2,rest 1;12

1)rest,remainder


H7607

H7607

07607sh@'er {sheh-ayr'} 源自07604;TWOT-2308a;阳性名词 钦定本-flesh 7,near kinswoman 2,food 1,near 1,nigh 1,near kin 1, kin 1,body 1,kinsman 1;16

1)肉身,食物,身体,近亲,(女性之)近亲
-1a)肉类
--1a1)当食物
--1a2)血气(比喻用法)
-1b)骨肉,血缘
-1c)自身

07607sh@'er {sheh-ayr'} from 07604;TWOT-2308a;n m AV-flesh 7,near kinswoman 2,food 1,near 1,nigh 1,near kin 1, kin 1,body 1,kinsman 1;16

1)flesh,food,body,near kin,near kinswoman
-1a)flesh
--1a1)as food
--1a2)for physical power (fig)
-1b)flesh relation,blood relation
-1c)self


H7608

H7608

07608sha'arah {shah-ar-aw'} 源自07607;TWOT-2308a;阴性名词 AV-near kinswoman 1;1

1)女亲戚

07608sha'arah {shah-ar-aw'} from 07607;TWOT-2308a;n f AV-near kinswoman 1;1

1)kinswomen


H7609

H7609

07609She'erah {sheh-er-aw'} 与07608同;阴性专有名词 AV-Sherah 1;1 舍伊拉="女亲戚"

1)以法莲的女儿,她建立了上,下伯和仑和一个以她的名字命令的城镇,乌羡舍伊拉

07609She'erah {sheh-er-aw'} the same as 07608;;n pr f AV-Sherah 1;1 Sherah ="kinswoman"

1)daughter of Ephraim and foundress of the Beth-horons and of a town called after her Uzzen-sherah


H7610

H7610

07610Sh@'ar Yashuwb {sheh-awr'yaw-shoob'} 源自07605和07725;阳性专有名词 钦定本-Shearjashub 1;1 施亚雅述=「必有余民回归」

1)先知以赛亚之子的象征性名字

07610Sh@'ar Yashuwb {sheh-awr'yaw-shoob'} from 07605and 07725;;n pr m AV-Shearjashub 1;1 Shear-jashub ="a remnant shall return"

1)a symbolical name for the son of Isaiah the prophet


H7611

H7611

07611sh@'eriyth {sheh-ay-reeth'} 源自07604;TWOT-2307b;阴性名词 钦定本-remnant 44,residue 13,rest 3,remainder 2,escaped 1,misc 3;66

1)余留者,剩余物,剩下的,余民
-1a)余留者,剩下来的
-1b)剩下的,余种

07611sh@'eriyth {sheh-ay-reeth'} from 07604;TWOT-2307b;n f AV-remnant 44,residue 13,rest 3,remainder 2,escaped 1,misc 3;66

1)rest,residue,remainder,remnant
-1a)rest,what is left
-1b)remainder,descendants


H7612

H7612

07612she'th {shayth} 源自07582;TWOT-2301d;阴性名词 钦定本-desolation 1;1

1)破坏,蹂躏
-1a)意思有问题

07612she'th {shayth} from 07582;TWOT-2301d;n f AV-desolation 1;1

1)ruin,devastation
-1a)meaning doubtful


H7613

H7613

07613s@'eth {seh-ayth'} 源自05375;TWOT-1421j;阴性名词 钦定本-rising 7,dignity 2,excellency 2,accepted 1,highness 1, raise up 1;14

1)崇高,高举,尊严,肿块,起立
-1a)尊严,高举,崇高
-1b)肿块
-1c)起立

07613s@'eth {seh-ayth'} from 05375;TWOT-1421j;n f AV-rising 7,dignity 2,excellency 2,accepted 1,highness 1, raise up 1;14

1)elevation,exaltation,dignity,swelling,uprising
-1a)dignity,exaltation,loftiness
-1b)swelling
-1c)uprising


H7614

H7614

07614Sh@ba'{sheb-aw'} 外来语起源; 钦定本-Sheba 23;23 示巴="七"或"誓约" 阳性专有名词

1)约坍的儿子,塞特的后裔
2)拉玛的儿子,古实的孙子,含的后裔
3)约珊的儿子,约珊是亚伯拉罕的妾基土拉所生的 专有名词地名
4)阿拉伯南方的一个国家

07614Sh@ba'{sheb-aw'} of foreign origin; AV-Sheba 23;23 Sheba ="seven"or "an oath" n pr m

1)son of Joktan and a descendant of Seth
2)son of Raamah,grandson of Cush,and a descendant of Ham
3)son of Jokshan,the son of Abraham by Keturah n pr loc
4)a nation in southern Arabia


H7615

H7615

07615Sh@ba'iy {sheb-aw-ee'} 源自07614父系的名字;;形容词 AV-Sabeans 1;1 示巴国人="酒醉者"或"来者"

1)示巴国的人

07615Sh@ba'iy {sheb-aw-ee'} patronymic from 07614;;adj AV-Sabeans 1;1 Sabeans ="drunkard"or "he who is coming"

1)the people of the nation of Sheba


H7616

H7616

07616shabab {shaw-bawb'} 字根已不使用,意为"打碎";TWOT-2309a;阳性名词 钦定本-broken in pieces 1;1

1)碎片,破片
-1a)意味可能发生

07616shabab {shaw-bawb'} from an unused root meaning to break up;TWOT-2309a;n m AV-broken in pieces 1;1

1)splinters,fragment
-1a)meaning probable


H7617

H7617

07617shabah {shaw-baw'} 字根型;TWOT-2311;动词 AV-(carry,take away,...)captive 37,(take,drive,...)away 8, take 2;47

1)掳掠
-1a)(Qal)
--1a1)掳掠
--1a2)俘掳(分词)
--1a3)掳去
-1b)(Niphal)被掳掠

07617shabah {shaw-baw'} a primitive root;TWOT-2311;v AV-(carry,take away,...)captive 37,(take,drive,...)away 8, take 2;47

1)to take captive
-1a)(Qal)
--1a1)to take captive
--1a2)captive (participle)
--1a3)to lead captive
-1b)(Niphal)to be taken captive


H7618

H7618

07618sh@buw {sheb-oo'} 字根已不使用(从水花或光束"分散"的意思来看, 可能与07617完全相同[与07632比较]意为"火焰";TWOT-2311e;阴性名词 AV-agate 2;2

1)大祭司胸牌上的宝石
-1a)可能是玛瑙

07618sh@buw {sheb-oo'} from an unused root (probably identical with that of 07617through the idea of subdivision into flashes or streamers [compare 07632]meaning to flame;TWOT-2311e;n f AV-agate 2;2

1)a precious stone (in the high priest's breastplate)
-1a)probably an agate


H7619

H7619

07619Sh@buw'el {sheb-oo-ale'}或Shuwba'el {shoo-baw-ale'} 源自07617(简略型)或07725与0410;阳性专有名词 AV-Shebuel 3,Shubael 3;6 细布业或书巴业="神的俘虏"

1)革舜的儿子,摩西的孙子
2)希幔的儿子之一

07619Sh@buw'el {sheb-oo-ale'}or Shuwba'el {shoo-baw-ale'} from 07617(abbrev)or 07725and 0410;;n pr m AV-Shebuel 3,Shubael 3;6 Shebuel or Shubael ="captive of God"

1)son of Gershom and grandson of Moses
2)one of the 14sons of Heman the musician


H7620

H7620

07620shabuwa`{shaw-boo'-ah}或shabua`{shaw-boo'-ah},或(阴性)sh@bu`ah {sheb-oo-aw'} 适当地说是,07650的被动分词,以07651计算的单位;TWOT-2318d;阳性名词 钦定本-week 19,seven 1;20

1)七,以七(日,年)为一周期,成七的一组,周
-1a)七天为一周期的时间,一周
--1a1)五旬节(利23:15)
-1b)每七年一算,七年

07620shabuwa`{shaw-boo'-ah}or shabua`{shaw-boo'-ah}also (fem.)sh@bu`ah {sheb-oo-aw'} properly,pass part of 07650as a denom.of 07651;TWOT-2318d;n m AV-week 19,seven 1;20

1)seven,period of seven (days or years),heptad,week
-1a)period of seven days,a week
--1a1)Feast of Weeks
-1b)heptad,seven (of years)


H7621

H7621

07621sh@buw`ah {sheb-oo-aw'} 07650的被动分词;TWOT-2319a;阴性名词 钦定本-oath 28,sworn +011671,curse 1;30

1)誓言,诅咒
-1a)誓言
--1a1)证明清白
--1a2)诅咒
-1b)誓言(耶和华的)

07621sh@buw`ah {sheb-oo-aw'} pass part of 07650;TWOT-2319a;n f AV-oath 28,sworn +011671,curse 1;30

1)oath,curse
-1a)oath
--1a1)attesting of innocence
--1a2)curse
-1b)oath (of Jehovah)


H7622

H7622

07622sh@buwth {sheb-ooth'}或sh@biyth {sheb-eeth'} 源自07617;TWOT-2311d;阴性名词 AV-captivity 31,captives 1,variant 11,Strong's synonym 1;44

1)监禁,俘虏

07622sh@buwth {sheb-ooth'}or sh@biyth {sheb-eeth'} from 07617;TWOT-2311d;n f AV-captivity 31,captives 1,variant 11,Strong's synonym 1;44

1)captivity,captives


H7623

H7623

07623shabach {shaw-bakh'} 字根型;TWOT-2312,2313;动词 钦定本-praise 5,still 2,keep it in 1,glory 1,triumph 1,commend 1;11

1)安慰,使平静,抚摸
-1a)(Piel)安慰,使平静
-1b)(Hiphil)使平静(分词)
2)称赞,赞美,推崇
-2a)(Piel)
--2a1)称赞,赞美(上帝)
--2a2)推崇,道贺(死者)
-2b)(Hithpael)自夸

07623shabach {shaw-bakh'} a primitive root;TWOT-2312,2313;v AV-praise 5,still 2,keep it in 1,glory 1,triumph 1,commend 1;11

1)to soothe,still,stroke
-1a)(Piel)to soothe,still
-1b)(Hiphil)stilling (participle)
2)to laud,praise,commend
-2a)(Piel)
--2a1)to laud,praise (God)
--2a2)to commend,congratulate (the dead)
-2b)(Hithpael)to boast


H7624

H7624

07624sh@bach (亚兰文){sheb-akh'} 相当于07623;TWOT-3014;动词 AV-praise 5;5

1)(Pael)宣扬,赞美,恭维,敬拜

07624sh@bach (Aramaic){sheb-akh'} corresponding to 07623;TWOT-3014;v AV-praise 5;5

1)(Pael)to laud,praise,adulate,adore


H7625

H7625

07625she@bat (亚兰文){sheb-at'} 相当于07626;TWOT-3015;阳性名词 AV-tribe 1;1

1)家族,支派

07625she@bat (Aramaic){sheb-at'} corresponding to 07626;TWOT-3015;n m AV-tribe 1;1

1)clan,tribe


H7626

H7626

07626shebet {shay'-bet} 字根已不使用,可能意为"分枝出去";TWOT-2314a;阳性名词 钦定本-tribe 140,rod 34,sceptre 10,staff 2,misc 4;190

1)杖,棍子,枝条,分支,棍棒,权杖,分支
-1a)杖,棍子
-1b)箭杆(矛,箭)
-1c)棍棒(指牧羊人的放牧工具)
-1d)指挥棒,权杖(权柄的象征)
-1e)党派,分支

07626shebet {shay'-bet} from an unused root probably meaning to branch off;TWOT-2314a;n m AV-tribe 140,rod 34,sceptre 10,staff 2,misc 4;190

1)rod,staff,branch,offshoot,club,sceptre,tribe
-1a)rod,staff
-1b)shaft (of spear,dart)
-1c)club (of shepherd's implement)
-1d)truncheon,sceptre (mark of authority)
-1e)clan,tribe


H7627

H7627

07627Sh@bat {sheb-awt'} 属于外来起源;专有名词 钦定本-Sebat 1;1 细罢特="一杆"

1)在被掳后犹太日历的第11个月份,相当于一月或二月

07627Sh@bat {sheb-awt'} of foreign origin;;n pr AV-Sebat 1;1 Sebat ="a rod"

1)11th month in the post-exilic Jewish calendar corresponding to Jan or Feb


H7628

H7628

07628sh@biy {sheb-ee'} 源自07618;TWOT-2311a 钦定本-captivity 35,captive 10,prisoners 2,taken away 1,taken 1;49 阳性名词

1)被掳,俘虏
-1a)被掳的状态
-1b)捕捉的行动
-1c)俘虏 阴性名词
2)俘虏

07628sh@biy {sheb-ee'} from 07618;TWOT-2311a AV-captivity 35,captive 10,prisoners 2,taken away 1,taken 1;49 n m

1)captivity,captives
-1a)(state of)captivity
-1b)(act of)capture
-1c)captives n f
2)captive


H7629

H7629

07629Shobiy {sho-bee'} 源自07617;;阳性专有名词 AV-Shobi 1;1 朔比="荣耀的"

1)亚扪后裔拉巴人拿辖的儿子;于押沙龙叛变时支持接待了大卫王

07629Shobiy {sho-bee'} from 07617;;n pr m AV-Shobi 1;1 Shobi ="glorious"

1)son of Nahash of Rabbah of the children of Ammon;supported David during Absalom's rebellion


H7630

H7630

07630Shobay {sho-bah'-ee} 代替07629;;阳性专有名词 钦定本-Shobai 2;2 朔拜="光荣的;辉煌的"

1)跟随所罗巴伯归回的一个圣殿守门者家族祖先

07630Shobay {sho-bah'-ee} for 07629;;n pr m AV-Shobai 2;2 Shobai ="glorious"

1)ancestor of a family of doorkeepers of the temple who returned with Zerubbabel


H7631

H7631

07631s@biyb (亚兰文){seb-eeb'} 相当于07632;TWOT-3016;阳性名词 AV-flame 2;2

1)火焰

07631s@biyb (Aramaic){seb-eeb'} corresponding to 07632;TWOT-3016;n m AV-flame 2;2

1)flame


H7632

H7632

07632shabiyb {shaw-beeb'} 与07616同源;TWOT-2310a;阳性名词 AV-spark 1;1

1)火焰
-1a)确实意思存疑

07632shabiyb {shaw-beeb'} from the same as 07616;TWOT-2310a;n m AV-spark 1;1

1)flame
-1a)meaning dubious


H7633

H7633

07633shibyah {shib-yaw'} 源自07628;TWOT-2311c;阴性名词 钦定本-captive 8,captivity 1;9

1)拘留囚禁,俘掳
-1a)处于被别人俘掳的状况
-1b)俘掳

07633shibyah {shib-yaw'} from 07628;TWOT-2311c;n f AV-captive 8,captivity 1;9

1)captivity,captives
-1a)(state of)captivity
-1b)captives


H7634

H7634

07634Shobyah {shob-yaw'} 与07629同的阴性词;;阳性专有名词 AV-Shachia 1;1 沙迦="宣告"

1)便雅悯人沙哈连和其妻贺得所生的儿子之一

07634Shobyah {shob-yaw'} fem.of the same as 07629;;n pr m AV-Shachia 1;1 Shachia ="announcement"

1)a Benjamite,son of Shaharaim by his wife Hodesh


H7635

H7635

07635shabiyl {shaw-beel'} 与07640同源;TWOT-2316d;阳性名词 钦定本-path 2,variant 1;3

1)路,途径

07635shabiyl {shaw-beel'} from the same as 07640;TWOT-2316d;n m AV-path 2,variant 1;3

1)way,path


H7636

H7636

07636shabiyc {shaw-beece'} 字根已不使用意为交织;TWOT-2317a;阳性名词 钦定本-caul 1;1

1)前面的带子
-1a)女人的头上所使用的

07636shabiyc {shaw-beece'} from an unused root meaning to interweave;TWOT-2317a;n m AV-caul 1;1

1)front band
-1a)for woman's head


H7637

H7637

07637sh@biy`iy {sheb-ee-ee'}或sh@bi`iy {sheb-ee-ee'} 源自07657的序数;TWOT-2318b;阳性/阴性形容词 钦定本-seventh 96,seven 1,seventh time 1;98

1)第七个
-1a)序数

07637sh@biy`iy {sheb-ee-ee'}or sh@bi`iy {sheb-ee-ee'} ordinal from 07657;TWOT-2318b;adj m/f AV-seventh 96,seven 1,seventh time 1;98

1)seventh
-1a)ordinal number


H7638

H7638

07638sabak {saw-bawk'} 字根已不使用意为编织缠绕;TWOT-2230;阳性名词 AV-net 1;1

1)网络,网状的东西,网子,结网
-1a)网格
-1b)网状的装饰品(加在梁柱上)
-1c)网络,罗网(用以捕捉野兽)

07638sabak {saw-bawk'} from an unused root meaning to entwine;TWOT-2230;n m AV-net 1;1

1)network,lattice-work,net,netting
-1a)lattice
-1b)net-ornament (on pillars)
-1c)network,toils (for catching animals)


H7639

H7639

07639s@bakah {seb-aw-kaw'} 源自07638;TWOT-2230b;阴性名词 钦定本-network 7,wreath 3,wreathen work 2,checker 1,lattice 1, snare 1;15

1)网罗,格子状的东西,网,织网
-1a)格子状的门窗
-1b)网状的饰物(装饰于柱子上)
-1c)网罗,网(捕捉动物用)

07639s@bakah {seb-aw-kaw'} from 07638;TWOT-2230b;n f AV-network 7,wreath 3,wreathen work 2,checker 1,lattice 1, snare 1;15

1)network,lattice-work,net,netting
-1a)lattice
-1b)net-ornament (on pillars)
-1c)network,toils (for catching animals)


H7640

H7640

07640shebel {show'-bel} 字根已不使用,意为垂下;TWOT-2316a;阳性名词 钦定本-leg 1;1

1)下垂而不紧身的长裙,长衣裙

07640shebel {show'-bel} from an unused root meaning to flow;TWOT-2316a;n m AV-leg 1;1

1)flowing skirt,train


H7641

H7641

07641shibbol {shib-bole}或(阴性)shibboleth {shib-bo'-leth} 与07640同源,溪流(流动的);TWOT-2316b,2316c;阴性名词 钦定本-ears 11,ears of corn 3,branches 1,channel 1,floods 1, Shibboleth 1,waterflood +043251;19

1)流泻的光线
2)耳朵(榖粒),榖粒的顶端
-2a)成长
-2b)成群

07641shibbol {shib-bole}or (fem.)shibboleth {shib-bo'-leth} from the same as 07640,a stream (as flowing);TWOT-2316b,2316c;n f AV-ears 11,ears of corn 3,branches 1,channel 1,floods 1, Shibboleth 1,waterflood +043251;19

1)flowing stream
2)ear (of grain),head of grain
-2a)as growing
-2b)cluster


H7642

H7642

07642shabluwl {shab-lool'} 源自与07640同一字根;TWOT-248c;阳性名词 钦定本-snail 1;1

1)蜗牛

07642shabluwl {shab-lool'} from the same as 07640;TWOT-248c;n m AV-snail 1;1

1)snail


H7643

H7643

07643S@bam {seb-awm'}或(阴性)Sibmah {sib-maw'} 可能源自01313;;专有名词地名 钦定本-Sibmah 4,Shibmah 1,Shebam 1;6 西比玛(Shebam 或Shibmah 或Sibmah)="香气"

1)在摩押,约旦河东牧区的一座城;拨给流便和迦得支派

07643S@bam {seb-awm'}or (fem.)Sibmah {sib-maw'} probably from 01313;;n pr loc AV-Sibmah 4,Shibmah 1,Shebam 1;6 Shebam or Shibmah or Sibmah ="fragrance"

1)one of the towns in the pastoral district on the east of the Jordan in Moab;allotted to the tribes of Reuben and Gad


H7644

H7644

07644Shebna'{sheb-naw'}:或Shebnah {sheb-naw'} 字根已不使用,意为成长;阳性专有名词 钦定本-Shebna 9;9 舍伯那=「活力」

1)犹大王希西家宫中的高官; 后来成为希西家的书记

07644Shebna'{sheb-naw'}:or Shebnah {sheb-naw'} from an unused root meaning to grow;;n pr m AV-Shebna 9;9 Shebna ="vigour"

1)a person of high position in the court of king Hezekiah of Judah; subsequently the secretary of Hezekiah


H7645

H7645

07645Sh@banyah {sheb-an-yaw'}或Sh@banyahuw {sheb-an-yaw'-hoo} 源于07644的字根和03050;;阳性专有名词 AV-Shebaniah 7;7 示巴尼="耶和华所加增的"

1)在和尼希米所订的公约上签名的一位利未人
2)在和尼希米所订的公约上签名的一位祭司
3)另一位在和尼希米所订的公约上签名的利未人
4)一位由大卫王指派负责在约柜前吹号的祭司

07645Sh@banyah {sheb-an-yaw'}or Sh@banyahuw {sheb-an-yaw'-hoo} from the same as 07644and 03050;;n pr m AV-Shebaniah 7;7 Shebaniah ="increased by Jehovah"

1)a Levite who sealed the covenant with Nehemiah
2)a priest who sealed the covenant with Nehemiah
3)a 2nd Levite who sealed the covenant with Nehemiah
4)a priest appointed by David to blow with the trumpets before the ark of God


H7646

H7646

07646saba`{saw-bah'}或sabea`{saw-bay'-ah} 字根型;TWOT-2231;动词 AV-satisfy 47,fill 25,full 15,plenty 2,enough 2,satiate 1, sufficed 1,unsatiable 1,weary 1;95

1)满意,饱足,满足,沈溺
-1a)(Qal)
--1a1)饱足(食物)
--1a2)饱足,满意于,满足,充满,使人满足(欲望被满足)
--1a3)过多地拥有,使沈溺,沈溺于
--1a3a)厌腻(比喻用法)
-1b)(Piel)使满意
-1c)(Hiphil)
--1c1)使满意
--1c2)使富足
--1c3)使充分满足,使厌腻(因不想望的事物)

07646saba`{saw-bah'}or sabea`{saw-bay'-ah} a primitive root;TWOT-2231;v AV-satisfy 47,fill 25,full 15,plenty 2,enough 2,satiate 1, sufficed 1,unsatiable 1,weary 1;95

1)to be satisfied,be sated,be fulfilled,be surfeited
-1a)(Qal)
--1a1)to be sated (with food)
--1a2)to be sated,be satisfied with,be fulfilled,be filled, have one's fill of (have desire satisfied)
--1a3)to have in excess,be surfeited,be surfeited with
--1a3a)to be weary of (fig)
-1b)(Piel)to satisfy
-1c)(Hiphil)
--1c1)to satisfy
--1c2)to enrich
--1c3)to sate,glut (with the undesired)


H7647

H7647

07647saba`{saw-baw'} 源自07646;TWOT-2231c;阳性名词 钦定本-plenty 4,plenteous 3,abundance 1;8

1)充分,饱足
-1a)多量的(作面包的原料)
-1b)饱足

07647saba`{saw-baw'} from 07646;TWOT-2231c;n m AV-plenty 4,plenteous 3,abundance 1;8

1)plenty,satiety
-1a)plenty (of breadstuffs)
-1b)satiety


H7648

H7648

07648soba`{so'-bah} 源自07646;TWOT-2231a;阳性名词 钦定本-full 5,fulness 1,sufficed 1,satisfying 1;8

1)饱足,充裕,丰富
-1a)饱足
-1b)充裕

07648soba`{so'-bah} from 07646;TWOT-2231a;n m AV-full 5,fulness 1,sufficed 1,satisfying 1;8

1)satiety,abundance,fulness
-1a)satiety
-1b)abundance


H7649

H7649

07649sabea`{saw-bay'-ah} 源自07646;TWOT-2231d;形容词 钦定本-full 8,satisfied 2;10

1)满足的,满意的,过量的
-1a)满足的,丰富的,满意的
-1b)过度的(不好的意味)

07649sabea`{saw-bay'-ah} from 07646;TWOT-2231d;adj AV-full 8,satisfied 2;10

1)sated,satisfied,surfeited
-1a)sated,abounding,satisfied
-1b)surfeited (bad sense)


H7650

H7650

07650shaba`{shaw-bah'} 字根型;TWOT-2319;动词 AV-sware 167,charge 8,oath 7,adjure 3,straitly 2;187

1)发誓,严令
-1a)(Qal)发誓(分词)
-1b)(Niphal)
--1b1)发誓,起誓
--1b2)耶和华指着自己起誓
--1b3)诅咒
-1c)(Hiphil)
--1c1)使之起誓
--1c2)严令

07650shaba`{shaw-bah'} a primitive root;TWOT-2318;v AV-sware 167,charge 8,oath 7,adjure 3,straitly 2;187

1)to swear,adjure
-1a)(Qal)sworn (participle)
-1b)(Niphal)
--1b1)to swear,take an oath
--1b2)to swear (of Jehovah by Himself)
--1b3)to curse
-1c)(Hiphil)
--1c1)to cause to take an oath
--1c2)to adjure


H7651

H7651

07651sheba`{sheh'-bah}或(阳性型)shib`ah {shib-aw'} 源自07650;TWOT-2318;阳性/阴性名词 钦定本-seven 355,seventh 13,seventeen +062408,seven times 6, seventeenth +062406,seventeenth 5,sevens +076572, seven men 1,sevenfold 1,seventeen +062351, seventeen +076571;394

1)七(基数)
-1a)作为序数
-1b)可用在数字组合中-例如17,700

07651sheba`{sheh'-bah}or (masc.)shib`ah {shib-aw'} from 07650;TWOT-2318;n m/f AV-seven 355,seventh 13,seventeen +062408,seven times 6, seventeenth +062406,seventeenth 5,sevens +076572, seven men 1,sevenfold 1,seventeen +062351, seventeen +076571;394

1)seven (cardinal number)
-1a)as ordinal number
-1b)in combination -17,700etc


H7652

H7652

07652sheba`{sheh'-bah} 与07651同; AV-Sheba 10;10 阳性专有名词 示巴="七"

1)便雅悯族,比利基的儿子,且是带领反派大卫的人
2)迦得人,米迦勒,米书兰,约赖,雅干,细亚,希伯等人的兄弟 专有名词,地名
3)西缅内的城镇

07652sheba`{sheh'-bah} the same as 07651; AV-Sheba 10;10 n pr m Sheba ="seven"

1)Benjamite,son of Bichri and one who led a rebellion against David
2)Gadite,brother of Michael,Meshullam,Jorai,Jachan,Zia,and Heber n pr loc
3)a town in Simeon


H7653

H7653

07653sib`ah {sib-aw'} 源自07647;TWOT-2231b;阴性名词 钦定本-fulness 1;1

1)满足,果腹,饱足

07653sib`ah {sib-aw'} from 07647;TWOT-2231b;n f AV-fulness 1;1

1)satisfaction,satiety,one's fill


H7654

H7654

07654sob`ah {sob-aw'} 源自07648;TWOT-2231b;阴性名词 钦定本-satisfy 2,enough 2,full 1,sufficiently 1;6

1)满意,满足,某人的充足

07654sob`ah {sob-aw'} from 07648;TWOT-2231b;n f AV-satisfy 2,enough 2,full 1,sufficiently 1;6

1)satisfaction,satiety,one's fill


H7655

H7655

07655shib`ah (亚兰文){shib-aw'} 相当于07651;TWOT-3017;阴性名词 AV-seven 5,seven times 1;6

1)七

07655shib`ah (Aramaic){shib-aw'} corresponding to 07651;TWOT-3017;n f AV-seven 5,seven times 1;6

1)seven


H7656

H7656

07656Shib`ah {shib-aw'} 07651的阳性形;;专有名词地名 AV-Shebah 1;1 示巴="誓言"

1)靠近"别是巴"的一口井,是由"雅各"取名的

07656Shib`ah {shib-aw'} masc.of 07651;;n pr loc AV-Shebah 1;1 Shebah ="an oath"

1)the well named by Isaac and near Beersheba


H7657

H7657

07657shib`iym {shib-eem'} 07651的倍数;TWOT-2318b;名词 钦定本-seventy 58,three score and (ten,twelve,etc...)33;91

1)七十

07657shib`iym {shib-eem'} multiple of 07651;TWOT-2318b;n AV-seventy 58,three score and (ten,twelve,etc...)33;91

1)seventy


H7658

H7658

07658shib`anah {shib-aw-naw'} 由07651扩展的阳性词;TWOT-2318;名词 AV-seven 1;1

1)七

07658shib`anah {shib-aw-naw'} prol.for the masc.of 07651;TWOT-2318;n AV-seven 1;1

1)seven


H7659

H7659

07659shib`athayim {shib-aw-thah'-yim} 07651的复数(作副词用);TWOT-2318c;阴性名词 钦定本-sevenfold 5,seven times 1,variant 1;7

1)七倍,七次
-1a)七倍,如七倍之多
-1b)七次

07659shib`athayim {shib-aw-thah'-yim} dual (adverbially)of 07651;TWOT-2318c;n f AV-sevenfold 5,seven times 1,variant 1;7

1)sevenfold,seven times
-1a)sevenfold,seven times as much
-1b)seven times


H7660

H7660

07660shabats {shaw-bats'} 字根型;TWOT-2320;动词 AV-embroider 1,set 1;2

1)可能是指编织出各式的花式条纹或图案
-1a)(Piel)编织,编结成辫
-1b)(Pual)织上镶入,装置上(分词)

07660shabats {shaw-bats'} a primitive root;TWOT-2320;v AV-embroider 1,set 1;2

1)to weave in checkered or plaited work or pattern (meaning probable)
-1a)(Piel)to weave,plait
-1b)(Pual)inwoven,set (participle)


H7661

H7661

07661shabats {shaw-bawts'} 源自07660;TWOT-2320a;阳性名词 AV-anguish 1;1

1)痉挛,折磨,剧痛
-1a)意义不明确

07661shabats {shaw-bawts'} from 07660;TWOT-2320a;n m AV-anguish 1;1

1)cramp,agony,anguish
-1a)meaning dubious


H7662

H7662

07662sh@baq (亚兰文){sheb-ak'} 源于相当于07733的字根;TWOT-3018;动词 AV-leave 4,let alone 1;5

1)留下,任其...而不管
-1a)(P'al)让,任其而行
-1b)(Ithpael)被留在...

07662sh@baq (Aramaic){sheb-ak'} corresponding to the root of 07733;TWOT-3018;v AV-leave 4,let alone 1;5

1)to leave,let alone
-1a)(P'al)to leave,let alone
-1b)(Ithpael)to be left


H7663

H7663

07663sabar {saw-bar'}在误用成shabar {shaw-bar'} 字根型;TWOT-2232;动词 钦定本-hope 3,wait 2,view 2,tarry 1;8

1)审视,检查,等待,希望,期待
-1a)(Qal)已检查(分词)
-1b)(Piel)
--1b1)为..等候,期待
--1b2)期望

07663sabar {saw-bar'}erroneously shabar (Neh 2:13,15){shaw-bar'} a primitive root;TWOT-2232;v AV-hope 3,wait 2,view 2,tarry 1;8

1)to inspect,examine,wait,hope,wait upon
-1a)(Qal)examined (participle)
-1b)(Piel)
--1b1)to wait (for),wait upon
--1b2)to hope (for)


H7664

H7664

07664seber {say'-ber} 源自07663;TWOT-2232a;阳性名词 AV-hope 2;2

1)希望

07664seber {say'-ber} from 07663;TWOT-2232a;n m AV-hope 2;2

1)hope


H7665

H7665

07665shabar {shaw-bar'} 字根型;TWOT-2321;动词 钦定本-break 115,destroy 9,break in pieces 8,break down 4,hurt 3, torn 2,give birth 1,crush 1,quench 1,misc 6;150 折断,打碎
-1a)(Qal)
--1a1)折断,破门而入或捣毁,用力撕扯, 破坏,践踏,解渴
--1a2)折断,使破裂(比喻用法)
-1b)(Niphal)
--1b1)被折断,残废,跛腿,(船)遭破坏
--1b2)破碎,压碎(比喻用法)
-1c)(Piel)粉碎,折断
-1d)(Hiphil)使忽然发生,生产
-1e)(Hophal)遭折断,遭粉碎

07665shabar {shaw-bar'} a primitive root;TWOT-2321;v AV-break 115,destroy 9,break in pieces 8,break down 4,hurt 3, torn 2,give birth 1,crush 1,quench 1,misc 6;150

1)to break,break in pieces
-1a)(Qal)
--1a1)break,break in or down,rend violently,wreck,crush,quench
--1a2)to break,rupture (fig)
-1b)(Niphal)
--1b1)to be broken,be maimed,be crippled,be wrecked
--1b2)to be broken,be crushed (fig)
-1c)(Piel)to shatter,break
-1d)(Hiphil)to cause to break out,bring to the birth
-1e)(Hophal)to be broken,be shattered


H7666

H7666

07666shabar {shaw-bar'} 源自名词07668;TWOT-2322;动词 钦定本-buy 15,sell 6;21

1)买或换取粮食
-1a)(Qal)买米
-1b)(Hiphil)卖米

07666shabar {shaw-bar'} denominative from 07668;TWOT-2322;v AV-buy 15,sell 6;21

1)to buy or purchase grain
-1a)(Qal)to buy grain
-1b)(Hiphil)to sell grain


H7667

H7667

07667sheber {sheh'-ber}或sheber {shay'-ber} 源自07665;TWOT-2321a;阳性名词 钦定本-destruction 21,breach 7,hurt 4,breaking 3,affliction 2, bruise 2,crashing 1,interpretation 1,vexation 1,misc 2;44

1)破裂,断裂,压碎,撕裂,撞碎,毁灭,粉碎
-1a)破裂,断裂,粉碎,压碎
-1b)破碎
-1c)破解(用于指梦),解析
-1d)可能意为"采石场"--是专有地名(故和合本音译为"示巴琳")

07667sheber {sheh'-ber}or sheber {shay'-ber} from 07665;TWOT-2321a;n m AV-destruction 21,breach 7,hurt 4,breaking 3,affliction 2, bruise 2,crashing 1,interpretation 1,vexation 1,misc 2;44

1)breaking,fracture,crushing,breach,crash,ruin,shattering
-1a)breaking,fracture,shattering,crushing
-1b)crashing
-1c)breaking (of a dream),interpretation
-1d)quarries


H7668

H7668

07668sheber {sheh'-ber} 相同于07667;TWOT-2322a;阳性名词 钦定本-corn 8,victuals 1;9

1)榖粒,小麦(用做食物)

07668sheber {sheh'-ber} the same as 07667;TWOT-2322a;n m AV-corn 8,victuals 1;9

1)grain,corn (as foodstuff)


H7669

H7669

07669Sheber {sheh'-ber} 与07667同;;阳性专有名词 AV-Sheber 1;1 示别="打破"

1)犹大希斯仑家族的迦勒和其妾玛迦所生的儿子

07669Sheber {sheh'-ber} the same as 07667;;n pr m AV-Sheber 1;1 Sheber ="breaking"

1)a Judaite,son of Caleb by his concubine Maachah and of the family of Hezron


H7670

H7670

07670shibrown {shib-rone'} 源自07665;TWOT-2321b;阳性名词 钦定本-destruction 1,breaking 1;2

1)毁灭,破坏,粉碎,击碎

07670shibrown {shib-rone'} from 07665;TWOT-2321b;n m AV-destruction 1,breaking 1;2

1)destruction,breaking,shattering,crushing


H7671

H7671

07671Sh@bariym {sheb-aw-reem'} 07667的复数;专有名词,地名 AV-Shebarim 1;1 示巴琳="缺口"

1)从艾城航程之内的飞行终点之一

07671Sh@bariym {sheb-aw-reem'} pl.of 07667;;n pr loc AV-Shebarim 1;1 Shebarim ="the breaches"

1)one of the points in the flight from Ai


H7672

H7672

07672sh@bash (亚兰文){sheb-ash'} 相当于07660;TWOT-3019;动词 AV-astonied 1;1

1)弄糊涂,被困惑
-1a)(Ithpael)被弄糊涂

07672sh@bash (Aramaic){sheb-ash'} corresponding to 07660;TWOT-3019;v AV-astonied 1;1

1)to confuse,be perplexed
-1a)(Ithpael)to be perplexed


H7673

H7673

07673shabath {shaw-bath'} 字根型;TWOT-2323,2323c;动词 钦定本-cease 47,rest 11,away 3,fail 2,celebrate 1,misc 7;71

1)终止,停止,休息
-1a)(Qal)
--1a1)终止
--1a2)休息,停止(从劳动中)
-1b)(Niphal)终止
-1c)(Hiphil)
--1c1)打断的原因,结束
--1c2)扑灭,毁坏
--1c3)停止的原因
--1c4)转移
--1c5)失败的原因
2)(Qal)持续或遵守安息日

07673shabath {shaw-bath'} a primitive root;TWOT-2323,2323c;v AV-cease 47,rest 11,away 3,fail 2,celebrate 1,misc 7;71

1)to cease,desist,rest
-1a)(Qal)
--1a1)to cease
--1a2)to rest,desist (from labour)
-1b)(Niphal)to cease
-1c)(Hiphil)
--1c1)to cause to cease,put an end to
--1c2)to exterminate,destroy
--1c3)to cause to desist from
--1c4)to remove
--1c5)to cause to fail
2)(Qal)to keep or observe the sabbath


H7674

H7674

07674shebeth {sheh'-beth} 源自07673;TWOT-2323a;阴性名词 钦定本-loss of time 1,sit still 1,cease 1;3

1)停止,静止
-1a)意味结果未定

07674shebeth {sheh'-beth} from 07673;TWOT-2323a;n f AV-loss of time 1,sit still 1,cease 1;3

1)cessation,a sitting still
-1a)meaning dubious


H7675

H7675

07675shebeth {sheh'-beth} 03427的不定词;TWOT-922a;阴性名词 钦定本-seat 3,place 1;4

1)(Qal)座位,住处,地方

07675shebeth {sheh'-beth} infinitive of 03427;TWOT-922a;n f AV-seat 3,place 1;4

1)(Qal)seat,dwelling,place


H7676

H7676

07676shabbath {shab-bawth'} 源自07673,加强语气;TWOT-2323b;阴性/阳性名词 钦定本-sabbath 107,another 1;108

1)安息日
-1a)安息日
-1b)赎罪日
-1c)安息年
-1d)星期
-1e)(安息年)地的出产

07676shabbath {shab-bawth'} intensive from 07673;TWOT-2323b;n f/m AV-sabbath 107,another 1;108

1)Sabbath
-1a)sabbath
-1b)day of atonement
-1c)sabbath year
-1d)week
-1e)produce (in sabbath year)


H7677

H7677

07677shabbathown {shab-baw-thone'} 源自07676;TWOT-2323d;阳性名词 AV-rest 8,sabbath 3,11

1)安息礼仪,守安息日
-1a)每周的安息日(每周第七日)
-1b)圣安息日(赎罪日,七月初十,利16:3123:23)
-1c)安息年(每七年一次,利25:4)
-1d)吹号为记的圣安息日(吹角日,七月初一,利3:24)
-1e)住棚节的第一日和最后一日(七月十五日起的第一日和第八日,利23:39)

07677shabbathown {shab-baw-thone'} from 07676;TWOT-2323d;n m AV-rest 8,sabbath 3,11

1)Sabbath observance,sabbatism
-1a)of weekly sabbath
-1b)day of atonement
-1c)sabbatical year
-1d)of Feast of Trumpets
-1e)of the 1st and last days of the Feast of Tabernacles


H7678

H7678

07678Shabb@thay {shab-beth-ah'-ee} 源自07676;;阳性专有名词 AV-Shabbethai 3;3 沙比太="安息年的,安息日的"

1)在以斯拉和尼希米时代的一位利未人

07678Shabb@thay {shab-beth-ah'-ee} from 07676;;n pr m AV-Shabbethai 3;3 Shabbethai ="sabbatical"

1)a Levite in the time of Ezra and Nehemiah


H7679

H7679

07679saga'{saw-gaw'}:字根型 增加,亦即(使役地)使变大,(比喻)褒扬;TWOT-2233;动词 AV-magnify 1,increase 1;2

1)增加,成长,放大,壮大
-1a)(Hiphil)
--1a1)使壮大
--1a2)放大,褒扬

07679saga'{saw-gaw'}:a primitive root to grow,ie (causatively)to enlarge,(fig)laud;TWOT-2233;v AV-magnify 1,increase 1;2

1)to increase,grow,magnify,grow great
-1a)(Hiphil)
--1a1)to make great
--1a2)to magnify,laud


H7680

H7680

07680s@ga'(亚兰文){seg-aw'} 相当于07679;TWOT-3004;动词 AV-multiply 2,grow 1;3

1)(P'al)增大

07680s@ga'(Aramaic){seg-aw'} corresponding to 07679;TWOT-3004;v AV-multiply 2,grow 1;3

1)(P'al)to grow great


H7681

H7681

07681Shage'{shaw-gay'} 可能源自07686;;阳性专有名词 AV-Shage 1;1 沙基="有过错的"

1)大卫的大能勇士哈拉人约拿单的父亲

07681Shage'{shaw-gay'} probably from 07686;;n pr m AV-Shage 1;1 Shage ="erring"

1)father of Hannathon the Hararite,one of David's mighty warriors


H7682

H7682

07682sagab {saw-gab'} 字根型;TWOT-2234;动词 钦定本-high 6,exalted 6,defend 2,safe 2,excellent 1,misc 3;20

1)使变为高,高的令人难以接近
-1a)(Qal)
--1a1)使变为(太)高(为引起注意)
--1a2)使变为高(指兴隆)
-1b)(Niphal)
--1b1)使变为高
--1b2)被放置在高处,被..(为安全)放置在高处
--1b3)被高举(上帝)
-1c)(Piel)
--1c1)被放置在高处,放置(安全地)在高处
--1c2)被高举,提高(在实际的交战中)
-1d)(Pual)被放置在..(安全地)高处
-1e)(Hiphil)主动被高举

07682sagab {saw-gab'} a primitive root;TWOT-2234;v AV-high 6,exalted 6,defend 2,safe 2,excellent 1,misc 3;20

1)to be high,be inaccessibly high
-1a)(Qal)
--1a1)to be (too)high (for capture)
--1a2)to be high (of prosperity)
-1b)(Niphal)
--1b1)to be high
--1b2)to be set on high,be (safely)set on high
--1b3)to be exalted (of God)
-1c)(Piel)
--1c1)to set on high,set (securely)on high
--1c2)to exalt,exalt (in effective hostility)
-1d)(Pual)to be set (securely)on high
-1e)(Hiphil)to act exaltedly


H7683

H7683

07683shagag {shaw-gag'} 字根型;TWOT-2324;动词 钦定本-err 1,flesh 1,sin ignorantly 1,deceived 1,went astray 1;5

1)迷路,出错,犯罪或犯错
-1a)(Qal)
--1a1)犯错(精神方面地)
--1a2)犯罪(无知地或因疏忽而造成地)

07683shagag {shaw-gag'} a primitive root;TWOT-2324;v AV-err 1,flesh 1,sin ignorantly 1,deceived 1,went astray 1;5

1)to go astray,err,commit sin or error
-1a)(Qal)
--1a1)to err (mentally)
--1a2)to sin (ignorantly or inadvertently)


H7684

H7684

07684sh@gagah {sheg-aw-gaw'} 源自07683;TWOT-2324a;阴性名词 钦定本-(through,in...)ignorance 12,unawares 4,error 2, unwittingly 1;19

1)罪,无心的过失或粗心的罪,因疏忽而造成的罪
-1a)无心的过失

07684sh@gagah {sheg-aw-gaw'} from 07683;TWOT-2324a;n f AV-(through,in...)ignorance 12,unawares 4,error 2, unwittingly 1;19

1)sin,sin of error or inadvertence,inadvertent sin
-1a)error


H7685

H7685

07685sagah {saw-gaw'} 字根型;TWOT-2233b;动词 AV-grow 2,increase 2;4

1)增长,增加
-1a)(Qal)成长壮大
-1b)(Hiphil)增加

07685sagah {saw-gaw'} a primitive root;TWOT-2233b;v AV-grow 2,increase 2;4

1)to grow,increase
-1a)(Qal)to grow (great)
-1b)(Hiphil)to increase


H7686

H7686

07686shagah {shaw-gaw'} 字根型;TWOT-2325;动词 钦定本-err 11,ravished 2,wander 3,deceiver 1,cause to go astray 1, sin through ignorance 1,go astray 1,deceived 1;21

1)走入歧途,迷路,偏离
-1a)(Qal)
--1a1)偏离,脱离正道
--1a2)改变,漫游,蹒跚,翻转,酒醉,犯错(醉酒)
--1a3)堕落(道德上)
--1a4)犯无知或怠慢的罪,犯错(无知的)
-1b)(Hiphil)
--1b1)引入歧途
--1b2)引入歧途,带坏(心里上)
--1b3)引入歧途(道德上)

07686shagah {shaw-gaw'} a primitive root;TWOT-2325;v AV-err 11,ravished 2,wander 3,deceiver 1,cause to go astray 1, sin through ignorance 1,go astray 1,deceived 1;21

1)to go astray,stray,err
-1a)(Qal)
--1a1)to err,stray
--1a2)to swerve,meander,reel,roll,be intoxicated,err (in drunkenness)
--1a3)to go astray (morally)
--1a4)to commit sin of ignorance or inadvertence,err (ignorantly)
-1b)(Hiphil)
--1b1)to lead astray
--1b2)to lead astray,mislead (mentally)
--1b3)to lead astray (morally)


H7687

H7687

07687S@guwb {seg-oob'} 源自07682;;阳性专有名词 AV-Segub 3;3 西割="被颂扬的"

1)重建耶利哥城的伯特利人希伊勒的么子
2)犹大人希斯仑的儿子之一

07687S@guwb {seg-oob'} from 07682;;n pr m AV-Segub 3;3 Segub ="exalted"

1)the youngest son of Hiel the Bethelite who rebuilt Jericho
2)a Judaite,son of Hezron


H7688

H7688

07688shagach {shaw-gakh'} 字根型;TWOT-2326;动词 钦定本-look 3;3

1)(Hiphil)凝视,注视

07688shagach {shaw-gakh'} a primitive root;TWOT-2326;v AV-look 3;3

1)(Hiphil)to gaze,stare


H7689

H7689

07689saggiy'{sag-ghee'} 源自07679;TWOT-2233a;形容词 AV-great 1,excellent 1;2

1)(神)伟大的

07689saggiy'{sag-ghee'} from 07679;TWOT-2233a;adj AV-great 1,excellent 1;2

1)great (of God)


H7690

H7690

07690saggiy'(亚兰文){sag-ghee'} 相当于07689;TWOT-3004a; AV-much 4,great 3,many 2,greatly 1,very 1,exceeding 1,sore 1;13 形容词

1)非常的,许多的
-1a)非常的
-1b)许多,很多个 副词
2)极为地

07690saggiy'(Aramaic){sag-ghee'} corresponding to 07689;TWOT-3004a; AV-much 4,great 3,many 2,greatly 1,very 1,exceeding 1,sore 1;13 adj

1)great,much
-1a)great
-1b)much,many adv
2)exceedingly


H7691

H7691

07691sh@giy'ah {sheg-ee-aw'} 源自07686;TWOT-2325a;阴性名词 AV-error 1;1

1)错误

07691sh@giy'ah {sheg-ee-aw'} from 07686;TWOT-2325a;n f AV-error 1;1

1)error


H7692

H7692

07692shiggayown {shig-gaw-yone'}或shiggayonah {shig-gaw-yo-naw'} 源自07686;;阳性专有名词 钦定本-Shiggaion 1,Shigionoth 1;2

1)一类歌曲?
-1a)用在的引题中(哈3:1也有用到此字)
-1b)意思不确定

07692shiggayown {shig-gaw-yone'}or shiggayonah {shig-gaw-yo-naw'} from 07686;;n pr m AV-Shiggaion 1,Shigionoth 1;2

1)song?
-1a)used in title of Ps 7
-1b)meaning doubtful


H7693

H7693

07693shagal {shaw-gal'} 字根型;TWOT-2327;动词 钦定本-be lien 1,variant 3;4

1)侵犯,抢夺
-1a)(Qal)骚扰,强奸
-1b)(Niphal)被抢劫
-1c)(Pual)被强奸

07693shagal {shaw-gal'} a primitive root;TWOT-2327;v AV-be lien 1,variant 3;4

1)to violate,ravish
-1a)(Qal)to violate,ravish
-1b)(Niphal)to be ravished
-1c)(Pual)to be ravished


H7694

H7694

07694shegal {shay-gawl'} 源自07693;TWOT-2327a;阴性名词 AV-queen 2;2

1)王或后之配偶,王后,皇后

07694shegal {shay-gawl'} from 07693;TWOT-2327a;n f AV-queen 2;2

1)consort,queen,(queen-)consort


H7695

H7695

07695shegal (亚兰文){shay-gawl'} 相当于07694;TWOT-3020;阴性名词 AV-wife 3;3

1)国王的妻子(王后,皇后),王的嫔妃,(王室的)配偶

07695shegal (Aramaic){shay-gawl'} corresponding to 07694;TWOT-3020;n f AV-wife 3;3

1)king's wife,king's concubine,(royal)consort


H7696

H7696

07696shaga`{shaw-gah'} 字根型;TWOT-2328;动词 钦定本-mad 5,mad man 2;7

1)发狂的
-1a)(Pual)
--1a1)发疯的
--1a2)使发狂(分词)
-1b)(Hithpael)表现出疯狂

07696shaga`{shaw-gah'} a primitive root;TWOT-2328;v AV-mad 5,mad man 2;7

1)to be mad
-1a)(Pual)
--1a1)to be mad
--1a2)to be maddened (participle)
-1b)(Hithpael)to show madness


H7697

H7697

07697shigga`own {shig-gaw-yone'} 源自07696;TWOT-2328a;阳性名词 钦定本-madness 2,furiously 1;3

1)疯狂

07697shigga`own {shig-gaw-yone'} from 07696;TWOT-2328a;n m AV-madness 2,furiously 1;3

1)madness


H7698

H7698

07698sheger {sheh'-ger} 字根已不使用,其意可能为喷出;TWOT-2329a;阴性名词 AV-increase 4,come 1;5

1)幼兽,幼小的野兽

07698sheger {sheh'-ger} from an unused root probably meaning to eject;TWOT-2329a;n f AV-increase 4,come 1;5

1)offspring,young or offspring of beasts


H7699

H7699

07699shad {shad}或shod {shode} 可能源自07736(原始含意中)缩写的;TWOT-2332a;阳性名词 AV-breast 22,teat 1,pap 1;24

1)胸,怀,(女性)乳房
-1a)胸,乳房(女人的)
-1b)胸,乳房(动物的)
-1c)胸,乳房(人类和动物两者的)

07699shad {shad}or shod {shode} probably from 07736(in its original sense)contracted;TWOT-2332a;n m AV-breast 22,teat 1,pap 1;24

1)breast,bosom,(female)breast
-1a)breast (of woman)
-1b)breast (of animal)
-1c)breast (of both human and animal)


H7700

H7700

07700shed {shade} 源自07736;TWOT-2330;阳性名词 AV-devil 2;2

1)魔鬼

07700shed {shade} from 07736;TWOT-2330;n m AV-devil 2;2

1)demon


H7701

H7701

07701shod {shode}或showd {shode} 源自07736;TWOT-2331a;阳性名词 AV-spoil 10,destruction 7,desolation 2,robbery 2,wasting 2, oppression 1,spoiler 1;25

1)大破坏,暴力,毁灭,蹂躏,毁坏
-1a)暴力,大破坏(为社会的罪)
-1b)蹂躏,毁坏

07701shod {shode}or showd (Job 5:21){shode} from 07736;TWOT-2331a;n m AV-spoil 10,destruction 7,desolation 2,robbery 2,wasting 2, oppression 1,spoiler 1;25

1)havoc,violence,destruction,devastation,ruin
-1a)violence,havoc (as social sin)
-1b)devastation,ruin


H7702

H7702

07702sadad {saw-dad'} 字根型;TWOT-2235;动词 钦定本-break the clods 2,harrow 1;3

1)(Piel)用耙子耙掘土地

07702sadad {saw-dad'} a primitive root;TWOT-2235;v AV-break the clods 2,harrow 1;3

1)(Piel)to harrow


H7703

H7703

07703shadad {shaw-dad'} 字根型;TWOT-2331;动词 AV-spoil 30,spoiler 11,waste 8,destroy 2,robbers 2,misc 5;58

1)暴力相向,夺取,毁坏,毁灭,破坏,摧毁
-1a)(Qal)
--1a1)暴力的破坏,毁坏,夺取,攻击
--1a2)毁坏者,夺取者(分词)(作名词用)
-1b)(Niphal)被完全的毁灭
-1c)(Piel)
--1c1)攻击
--1c2)毁坏
-1d)(Pual)被毁坏
-1e)(Poel)暴力的破坏
-1f)(Hophal)被毁坏

07703shadad {shaw-dad'} a primitive root;TWOT-2331;v AV-spoil 30,spoiler 11,waste 8,destroy 2,robbers 2,misc 5;58

1)to deal violently with,despoil,devastate,ruin,destroy,spoil
-1a)(Qal)
--1a1)to violently destroy,devastate,despoil,assail
--1a2)devastator,despoiler (participle)(subst)
-1b)(Niphal)to be utterly ruined
-1c)(Piel)
--1c1)to assault
--1c2)to devastate
-1d)(Pual)to be devastated
-1e)(Poel)to violently destroy
-1f)(Hophal)to be devastated


H7704

H7704

07704sadeh {saw-deh'}或saday {saw-dah'-ee} 字根已不使用意为"展开";TWOT-2236a,2236b;阳性名词 AV-field 292,country 17,land 11,wild 8,ground 4,soil 1;333

1)田地,陆地
-1a)耕种的田地
-1b)野兽的家
-1c)平原(相对于山地)
-1d)陆地(相对于海洋)

07704sadeh {saw-deh'}or saday {saw-dah'-ee} from an unused root meaning to spread out;TWOT-2236a,2236b;n m AV-field 292,country 17,land 11,wild 8,ground 4,soil 1;333

1)field,land
-1a)cultivated field
-1b)of home of wild beasts
-1c)plain (opposed to mountain)
-1d)land (opposed to sea)


H7705

H7705

07705shiddah {shid-dah'} 源自07703;TWOT-2332b;阴性名词 钦定本-musical instrument 2;2

1)妾,妻,闺房中的妇女
-1a)意义不明确

07705shiddah {shid-dah'} from 07703;TWOT-2332b;n f AV-musical instrument 2;2

1)concubine,wife,harem
-1a)meaning unknown


H7706

H7706

07706Shadday {shad-dah'-ee} 源自07703;TWOT-2333;阳性名词,神名 AV-Almighty 48;48

1)全能者,最强大的
-1a)沙代(音译),全能者(上帝)

07706Shadday {shad-dah'-ee} from 07703;TWOT-2333;n m dei AV-Almighty 48;48

1)almighty,most powerful
-1a)Shaddai,the Almighty (of God)


H7707

H7707

07707Sh@dey'uwr {shed-ay-oor'} 与07704和0217同源;;阳性专有名词 AV-Shedeur 5;5 示丢珥="迅光"

1)出埃及时,流便支派首领以利蓿的父亲

07707Sh@dey'uwr {shed-ay-oor'} from the same as 07704and 0217;;n pr m AV-Shedeur 5;5 Shedeur ="darter of light"

1)father of Elizur,chief of the tribe of Reuben at the time of the exodus


H7708

H7708

07708Siddiym {sid-deem'} 复数形,与07704同源;;专有名词地名 AV-Siddim 3;3 西订="领土"或"平原"

1)死海所在之山谷

07708Siddiym {sid-deem'} pl.from the same as 07704;;n pr loc AV-Siddim 3;3 Siddim ="field"or "plain"

1)valley where the Dead Sea is located


H7709

H7709

07709sh@demah {shed-ay-maw'} 显然源自07704;TWOT-2334a;阴性名词 钦定本-field 5,blasted 1;6

1)田地

07709sh@demah {shed-ay-maw'} apparently from 07704;TWOT-2334a;n f AV-field 5,blasted 1;6

1)field


H7710

H7710

07710shadaph {shaw-daf'} 字根型;TWOT-2335;动词 AV-blasted 3;3

1)烧焦,枯萎
-1a)(Qal)枯黄烧焦的(用于指"玉米穗")(分词)

07710shadaph {shaw-daf'} a primitive root;TWOT-2335;v AV-blasted 3;3

1)to scorch,blight
-1a)(Qal)scorched (of ears of corn)(participle)


H7711

H7711

07711sh@dephah {shed-ay-faw'}或shiddaphown {shid-daw-fone'} 源自07710;TWOT-2335a,2335b 钦定本-blasting 5,blasted 1;6 阴性名词

1)受枯萎或枯萎的东西,受枯萎,枯萎的 阳性名词
2)(庄稼的)枯萎病

07711sh@dephah {shed-ay-faw'}or shiddaphown {shid-daw-fone'} from 07710;TWOT-2335a,2335b AV-blasting 5,blasted 1;6 n f

1)blighted or blasted thing,blighted,blasted n m
2)blight (of crops)


H7712

H7712

07712sh@dar (亚兰文){shed-ar'} 字根型;TWOT-3021;动词 AV-laboured 1;1

1)(Ithpael)挣扎,奋斗

07712sh@dar (Aramaic){shed-ar'} a primitive root;TWOT-3021;v AV-laboured 1;1

1)(Ithpael)to struggle,strive


H7713

H7713

07713s@derah {sed-ay-raw'} 字根已不使用意为调整节制;TWOT-1467b;阴性名词 AV-range 3,board 1;4

1)列,排(指士兵)
-1a)列,排
-1b)建筑上的技术名词
--1b1)意思不清楚

07713s@derah {sed-ay-raw'} from an unused root meaning to regulate;TWOT-1467b;n f AV-range 3,board 1;4

1)row,rank (of soldiers)
-1a)rows,ranks
-1b)technical term of building
--1b1)meaning unknown


H7714

H7714

07714Shadrak {shad-rak'} 可能是一个外字;;阳性专有名词 AV-Shadrach 1;1 沙得拉="王公贵族"或"伟大的文士"

1)但以理的一位虔诚的朋友,被尼布甲尼撒王改名为沙得拉.因尼布甲尼撒王 为他们准备的酒食饭菜违反神对犹太人所立的饮食规定时,为免遭染不洁, 他是和但以理一同拒用王的饮食的三人之一.也是因拒绝对尼布甲尼撒王的 雕像下拜而被丢入烈焰火炉的三人之一.这三人却在火炉中被神的天使护佑.
-1a)又名'哈拿尼雅'(02608)

07714Shadrak {shad-rak'} probably of foreign origin;;n pr m AV-Shadrach 1;1 Shadrach ="royal"or "the great scribe"

1)the godly friend of Daniel whom Nebuchadnezzar renamed Shadrach; one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
-1a)also,'Hananiah'(02608)


H7715

H7715

07715Shadrak (亚兰文){shad-rak'} 与07714同;;阳性专有名词 AV-Shadrach 14;14 沙得拉="王公贵族"或"伟大的文士"

1)但以理的一位虔诚的朋友,被尼布甲尼撒王改名为沙得拉.因尼布甲尼撒王 为他们准备的酒食饭菜违反神对犹太人所立的饮食规定时,为免遭染不洁, 他是和但以理一同拒用王的饮食的三人之一.也是因拒绝对尼布甲尼撒王的 雕像下拜而被丢入烈焰火炉的三人之一.这三人却在火炉中被神的天使护佑.
-1a)又名'哈拿尼雅'(02608)

07715Shadrak (Aramaic){shad-rak'} the same as 07714;;n pr m AV-Shadrach 14;14 Shadrach ="royal"or "the great scribe"

1)the godly friend of Daniel whom Nebuchadnezzar renamed Shadrach; one of the three friends who with Daniel refused to make themselves unclean by eating food from the king's table which went against the dietary laws which God had given the Jews;also one of the three who were thrown into the fiery furnace for refusing to bow down to a graven image of Nebuchadnezzar and who were saved by the angel of the Lord
-1a)also,'Hananiah'(02608)


H7716

H7716

07716seh {seh}或sey {say} 可能源自07582,取其"推出去放牧"的概念; TWOT-2237;阳性名词 钦定本-sheep 18,cattle 10,lamb 16,ewe 1,lamb +035321;46

1)一群羊,小羊,绵羊,山羊,小绵羊,小山羊
-1a)绵羊,山羊
-1b)群羊(集合名词)

07716seh {seh}or sey {say} probably from 07582through the idea of pushing out to graze; TWOT-2237;n m AV-sheep 18,cattle 10,lamb 16,ewe 1,lamb +035321;46

1)one of a flock,lamb,sheep,goat,young sheep,young goat
-1a)sheep,goat
-1b)flock (collective)


H7717

H7717

07717sahed {saw-hade'} 字根已不使用意为作证;TWOT-2238;阳性名词 AV-record 1;1

1)见证

07717sahed {saw-hade'} from an unused root meaning to testify;TWOT-2238;n m AV-record 1;1

1)witness


H7718

H7718

07718shoham {sho'-ham} 字根已不使用,可能意为'变白';TWOT-2337;阳性名词 钦定本-onyx 11;11

1)贵重的石头或宝石
-1a)可能指彩纹玛瑙,绿玉髓,绿宝石,孔雀石

07718shoham {sho'-ham} from an unused root probably mean to blanch;TWOT-2337;n m AV-onyx 11;11

1)a precious stone or gem
-1a)probably onyx,chrysoprasus,beryl,malachite


H7719

H7719

07719Shoham {sho'-ham} 与07718同;阳性专有名词 AV-Shoham 1;1 朔含="玛瑙"

1)米拉利族的利未人,雅西雅的儿子

07719Shoham {sho'-ham} the same as 07718;;n pr m AV-Shoham 1;1 Shoham ="onyx"

1)a Merarite Levite,son of Jaaziah


H7720

H7720

07720saharon {sah-har-one'} 与05469同源;TWOT-2239a;阳性名词 钦定本-ornament 2,round tires like the moon 1;3

1)月状物,新月状物
-1a)作为装饰品

07720saharon {sah-har-one'} from the same as 05469;TWOT-2239a;n m AV-ornament 2,round tires like the moon 1;3

1)moon,crescent
-1a)as ornament


H7721

H7721

07721sow'{so} 字根已不使用(近似于05375和07722)意为升起; TWOT-1421;动词 AV-arise 1;1

1)(Qal)上升(不定词)

07721sow'{so} from an unused root (akin to 05375and 07722)meaning to rise; TWOT-1421;v AV-arise 1;1

1)(Qal)rising (infinitive)


H7722

H7722

07722show'{sho}或(阴性)show'ah {sho-aw'}或sho'ah {sho-aw'} 字根已不使用,意为"冲过";TWOT-2339,2339a 钦定本-desolation 5,destruction 3,desolate 2,destroy 1,storm 1, wasteness 1;13 阳性名词

1)毁坏 阴性名词
2)蹂躏,破坏,废弃
-2a)蹂躏,破坏
-2b)破坏,废弃(土地)

07722show'{sho}or (fem.)show'ah {sho-aw'}or sho'ah {sho-aw'} from an unused root meaning to rush over;TWOT-2339,2339a AV-desolation 5,destruction 3,desolate 2,destroy 1,storm 1, wasteness 1;13 n m

1)ravage n f
2)devastation,ruin,waste
-2a)devastation,ruin
-2b)ruin,waste (of land)


H7723

H7723

07723shav'{shawv}或shav {shav} 与07722同源,取其"荒凉"之意;TWOT-2338a;阳性名词 钦定本-vain 22,vanity 22,false 5,lying 2,falsely 1,lies 1;53

1)空虚,虚妄,虚谎
-1a)空虚,空无,虚妄
-1b)空虚的谈话,说谎
-1c)无价值(的行为)

07723shav'{shawv}or shav {shav} from the same as 07722in the sense of desolating;TWOT-2338a;n m AV-vain 22,vanity 22,false 5,lying 2,falsely 1,lies 1;53

1)emptiness,vanity,falsehood
-1a)emptiness,nothingness,vanity
-1b)emptiness of speech,lying
-1c)worthlessness (of conduct)


H7724

H7724

07724Sh@va'{shev-aw'} 与07723同源;;阳性专有名词 AV-Sheva 1,variant 1;2 示法="耶和华竞争"

1)一位犹大人,迦勒和其妾玛迦所生,希斯仑的孙子

07724Sh@va'{shev-aw'} from the same as 07723;;n pr m AV-Sheva 1,variant 1;2 Sheva ="Jehovah contends"

1)Judaite,son of Caleb by his concubine Maachah and grandson of Hezron


H7725

H7725

07725shuwb {shoob} 字根型;TWOT-2340;动词 AV-return 391,...again 248,turn 123,...back 65,...away 56, restore 39,bring 34,render 19,answer 18,recompense 8, recover 6,deliver 5,put 5,withdraw 5,requite 4,misc 40;1066

1)返回,转回
-1a)(Qal)
--1a1)转回,返回
--1a1a)转回
--1a1b)返回,回去或回来
--1a1c)返回到,回去,回来
--1a1d)从死亡
--1a1e)人类的关系(比喻用法)
--1a1f)属灵的关系(比喻用法)
-1a1f1)转离神,叛教
-1a1f2)远离神
-1a1f3)回转归向神,悔改
-1a1f4)离恶
--1a1g)无生命的事物
--1a1h)反覆的
-1b)(Polel)
--1b1)带回
--1b2)复兴,更新,修复(比喻用法)
--1b3)带离(诱惑地)
--1b4)表示转向,变节
-1c)(Pual)复兴(分词)
-1d)(Hiphil)使归回,带回
--1d1)带回,允许归回,放回,拉回,归还,复还,让渡,付出
--1d2)带回,更新,复兴
--1d3)带回,报告,回答
--1d4)带回,回报,付(做为补偿)
--1d5)转回或退后,抵抗,挫败,排斥,拦阻,抗拒,拒绝
--1d6)转离(脸),转向
--1d7)转背
--1d8)回过神来
--1d9)表示转离
--1d10)转回,撤回
-1e)(Hophal)归回,被复兴,被带回
-1f)(Pulal)被带回

07725shuwb {shoob} a primitive root;TWOT-2340;v AV-return 391,...again 248,turn 123,...back 65,...away 56, restore 39,bring 34,render 19,answer 18,recompense 8, recover 6,deliver 5,put 5,withdraw 5,requite 4,misc 40;1066

1)to return,turn back
-1a)(Qal)
--1a1)to turn back,return
--1a1a)to turn back
--1a1b)to return,come or go back
--1a1c)to return unto,go back,come back
--1a1d)of dying
--1a1e)of human relations (fig)
--1a1f)of spiritual relations (fig)
-1a1f1)to turn back (from God),apostatise
-1a1f2)to turn away (of God)
-1a1f3)to turn back (to God),repent
-1a1f4)turn back (from evil)
--1a1g)of inanimate things
--1a1h)in repetition
-1b)(Polel)
--1b1)to bring back
--1b2)to restore,refresh,repair (fig)
--1b3)to lead away (enticingly)
--1b4)to show turning,apostatise
-1c)(Pual)restored (participle)
-1d)(Hiphil)to cause to return,bring back
--1d1)to bring back,allow to return,put back,draw back,give back,restore,relinquish,give in payment
--1d2)to bring back,refresh,restore
--1d3)to bring back,report to,answer
--1d4)to bring back,make requital,pay (as recompense)
--1d5)to turn back or backward,repel,defeat,repulse,hinder, reject,refuse
--1d6)to turn away (face),turn toward
--1d7)to turn against
--1d8)to bring back to mind
--1d9)to show a turning away
--1d10)to reverse,revoke
-1e)(Hophal)to be returned,be restored,be brought back
-1f)(Pulal)brought back


H7726

H7726

07726showbab {sho-bawb'} 源自07725;TWOT-2340c;形容词 钦定本-backsliding 2,frowardly 1,variant 1;4

1)退步堕落,转身,变节叛教的,不服从法例

07726showbab {sho-bawb'} from 07725;TWOT-2340c;adj AV-backsliding 2,frowardly 1,variant 1;4

1)backsliding,backturning,apostate,recusant


H7727

H7727

07727Showbab {sho-bawb'} 与07726同;;阳性专有名词 AV-Shobab 4;4 朔罢="叛逆的"

1)大卫和拔示巴所生的儿子
2)一位犹大人,迦勒和阿苏巴所生的儿子,希斯仑的孙子

07727Showbab {sho-bawb'} the same as 07726;;n pr m AV-Shobab 4;4 Shobab ="rebellious"

1)son of David by Bathsheba
2)a Judaite,son of Caleb by his wife Azubah and grandson of Hezron


H7728

H7728

07728showbeb {sho-babe'} 源自07725;TWOT-2340d;形容词 钦定本-backsliding 2;2

1)背弃的,放弃信仰的,堕落的

07728showbeb {sho-babe'} from 07725;TWOT-2340d;adj AV-backsliding 2;2

1)backturning,apostate,backsliding


H7729

H7729

07729shuwbah {shoo-baw'} 源自07725;TWOT-2340a;阴性名词 钦定本-returning 1;1

1)退休,撤回

07729shuwbah {shoo-baw'} from 07725;TWOT-2340a;n f AV-returning 1;1

1)retirement,withdrawal


H7730

H7730

07730sowbek {so'-bek} 用于05441;TWOT-2230a;阳性名词 AV-thick boughs 1;1

1)(粗树枝交错所形成的)网路

07730sowbek {so'-bek} for 05441;TWOT-2230a;n m AV-thick boughs 1;1

1)network (of boughs)


H7731

H7731

07731Showbak {sho-bawk'} 可能用于07730;;阳性专有名词 AV-Shobach 2;2 朔法="扩张"

1)大卫王时代,叙利亚的琐巴王哈大底谢手下的将军

07731Showbak {sho-bawk'} perhaps for 07730;;n pr m AV-Shobach 2;2 Shobach ="expansion"

1)general of king Hadarezer of the Syrians of Zoba in the time of David


H7732

H7732

07732Showbal {sho-bawl'} 与07640同源;;阳性专有名词 AV-Shobal 9;9 朔巴="流动的"

1)何利人(以东)西珥的第二个儿子且是何利族长之一
2)迦勒之子,户珥的孙子,基列耶琳的创立者
3)犹大人,户珥的儿子且是迦勒的后裔
-3a)或许与2相同

07732Showbal {sho-bawl'} from the same as 07640;;n pr m AV-Shobal 9;9 Shobal ="flowing"

1)the 2nd son of Seir the Horite (Edom)and one of the dukes of the Horites
2)son of Caleb,grandson of Hur,and founder of Kirjath-jearim
3)a Judaite,son of Hur and a descendant of Caleb
-3a)possibly the same as 2


H7733

H7733

07733Showbeq {sho-bake'} 主动分词,其字根意为离开(与07662比较);;阳性专有名词 AV-Shobek 1;1 朔百="自由"

1)在与尼希米所订的公约上签名的民的领袖之一

07733Showbeq {sho-bake'} act part from a primitive root meaning to leave (compare 07662);;n pr m AV-Shobek 1;1 Shobek ="free"

1)one of the heads of the people who sealed the covenant with Nehemiah


H7734

H7734

07734suwg {soog} 字根型;TWOT-1469;动词 AV-turned back 1;1

1)移动,去,返回,松手停止,离开
-1a)(Niphal)退缩,离开,停止

07734suwg {soog} a primitive root;TWOT-1469;v AV-turned back 1;1

1)to move,go,turn back,turn away
-1a)(Niphal)to turn oneself away


H7735

H7735

07735suwg {soog} 字根型;TWOT-1470;动词 钦定本-make to grow 1;1

1)使...受到限制
-1a)(Pilpel)小心翼翼的保护起来

07735suwg {soog} a primitive root;TWOT-1470;v AV-make to grow 1;1

1)to fence about
-1a)(Pilpel)to fence it carefully about


H7736

H7736

07736shuwd {shood} 字根型;TWOT-2331;动词 AV-waste 1;1

1)(Qal)毁坏,摧毁,弄糟,使荒芜

07736shuwd {shood} a primitive root;TWOT-2331;v AV-waste 1;1

1)(Qal)to ruin,destroy,spoil,devastate


H7737

H7737

07737shavah {shaw-vaw'} 字根型;TWOT-2342,2343;动词 钦定本-laid 3,equal 3,like 2,compared 2,profit 2,set 1,misc 8;21

1)同意,相像,类似
-1a)(Qal)回报,相像,相等
-1b)(Piel)铲平,修平,使平稳
-1c)(Hiphil)使之相像
-1d)(Nithpael)类似
2)(Piel)放置

07737shavah {shaw-vaw'} a primitive root;TWOT-2342,2343;v AV-laid 3,equal 3,like 2,compared 2,profit 2,set 1,misc 8;21

1)to agree with,be or become like,level,resemble
-1a)(Qal)
--1a1)to be like
--1a2)equivalent (participle)
--1a3)to set,place
--1a4)setting (participle)
-1b)(Piel)to level,smooth,still
-1c)(Hiphil)to make like
-1d)(Nithpael)to be alike
2)(Piel)to set,place


H7738

H7738

07738shavah {shaw-vaw'} 字根型;TWOT-2343;阴性名词 AV-variant 1;1

1)(CLBL/BDB)暴风
2)(TWOT)设定,安置

07738shavah {shaw-vaw'} a primitive root;TWOT-2343;n f AV-variant 1;1

1)(CLBL/BDB)storm
2)(TWOT)to set,place


H7739

H7739

07739sh@vah (亚兰文){shev-aw'} 相当于07737,'使相似'之意;TWOT-3023,3024;动词 钦定本-made 2;2

1)(Pael)变成像
2)(Hithpael)被安置,被建造

07739sh@vah (Aramaic){shev-aw'} corresponding to 07737,to resemble;TWOT-3023,3024;v AV-made 2;2

1)(Pael)to become like
2)(Ithpael)to be set,be made


H7740

H7740

07740Shaveh {shaw-vay'} 源自07737;TWOT-2342a;专有名词地名 AV-Shaveh 1;1 沙微="平原"或"平地"

1)"亚伯兰"杀败"基大老玛"的战役后,所多玛王出来迎接"亚伯兰"的山谷地{创14:17}

07740Shaveh {shaw-vay'} from 07737;TWOT-2342a;n pr loc AV-Shaveh 1;1 Shaveh ="plain"or "level plain"

1)the valley where the king of Sodom met Abram after a battle


H7741

H7741

07741Shaveh Qiryathayim {shaw-vay'kir-yaw-thah'-yim} 与07740同源,07151的双数型;;阳性专有名词 AV-Shaveh Kiriathaim 1;1 沙微基列亭="双倍或两个城市"

1)以米人被"基大老玛"击败的地方{创14:5}

07741Shaveh Qiryathayim {shaw-vay'kir-yaw-thah'-yim} from the same as 07740and the dual of 07151;;n pr m AV-Shaveh Kiriathaim 1;1 Shaveh Kiriathaim ="plain of the double or two city"

1)the place attacked by Chedorlaomer


H7742

H7742

07742suwach {soo'-akh} 字根型;TWOT-2255;动词 AV-mediate 1;1

1)(Qal)沈思,默想,内省,说出,抱怨
-1a)意义不明确

07742suwach {soo'-akh} a primitive root;TWOT-2255;v AV-mediate 1;1

1)(Qal)to meditate,muse,commune,speak,complain
-1a)meaning uncertain


H7743

H7743

07743shuwach {shoo'-akh} 字根型;TWOT-2343.1;动词 钦定本-bowed down 1,inclined 1,humbled 1;3

1)减弱,俯服,谦虚的
-1a)(Qal)减弱
-1b)(Hiphil)意志消沉

07743shuwach {shoo'-akh} a primitive root;TWOT-2343.1;v AV-bowed down 1,inclined 1,humbled 1;3

1)to sink down,be bowed down,be humble
-1a)(Qal)to sink down
-1b)(Hiphil)of depression of the mind


H7744

H7744

07744Shuwach {shoo'-akh} 源自07743;;阳性专有名词 AV-Shuah 2;2 书亚="财富"

1)"亚伯拉罕"和他的妾"基土拉"所生的儿子

07744Shuwach {shoo'-akh} from 07743;;n pr m AV-Shuah 2;2 Shuah ="wealth"

1)son of Abraham by his wife Keturah


H7745

H7745

07745shuwchah {shoo-khaw'} 源自07743;TWOT-2343.1a;阴性名词 钦定本-pit 4,ditch 1;5

1)坑

07745shuwchah {shoo-khaw'} from 07743;TWOT-2343.1a;n f AV-pit 4,ditch 1;5

1)pit


H7746

H7746

07746Shuwchah {shoo-khaw'} 与07745同;;阳性专有名词 AV-Shuah 1;1 书哈="富裕"

1)一位犹大人,基绿的兄弟
-1a)亦作'Shuhah'

07746Shuwchah {shoo-khaw'} the same as 07745;;n pr m AV-Shuah 1;1 Shuah ="wealth"

1)a Judaite,brother of Chelub
-1a)also 'Shuhah'


H7747

H7747

07747Shuchiy {shoo-khee'} 源自07744的种族名称;;专有名词 AV-Shuhite 5;5 书亚人=见书亚(Shua [7744])"财富"

1)一个种族的名称,圣经中只在提到约伯的朋友比勒达时用到此字

07747Shuchiy {shoo-khee'} patronymic from 07744;;adj pr AV-Shuhite 5;5 Shuhite =see Shua "wealth"

1)an ethnic appellative applied only to Bildad,the friend of Job


H7748

H7748

07748Shuwcham {shoo-khawm'} 源自07743;;阳性专有名词 AV-Shuham 1;1 书含="挖坑者"

1)但的儿子,书含族的祖先

07748Shuwcham {shoo-khawm'} from 07743;;n pr m AV-Shuham 1;1 Shuham ="pit-digger"

1)son of Dan and progenitor of the family of Shuhamites


H7749

H7749

07749Shuwchamiy {shoo-khaw-mee'} 源自07748的种族名称;;专有形容词 AV-Shuhamites 2;2 书含族=见书含"挖坑者"

1)但的儿子书含的后裔

07749Shuwchamiy {shoo-khaw-mee'} patronymic from 07748;;adj pr AV-Shuhamites 2;2 Shuhamites =see Shuam "pit-digger"

1)descendants of Shuham,the son of Dan


H7750

H7750

07750suwt {soot}或(不同拼法)cuwt {soot} 字根型;TWOT-2240;动词 AV-turn aside 2;2

1)离了正路,偏离
-1a)(Qal)
--1a1)偏离正路,偏离悖逆
--1a2)偏离正路的人(分词)

07750suwt {soot}or (by permutation)cuwt {soot} a primitive root;TWOT-2240;v AV-turn aside 2;2

1)to swerve,fall away
-1a)(Qal)
--1a1)to swerve,fall away
--1a2)those falling away (participle)


H7751

H7751

07751shuwt {shoot} 字根型;TWOT-2344,2344d;动词 钦定本-run to and fro 6,go to and fro 2,go about 1,gone 1, mariners 1,rowers 1,go through 1;13

1)走,走或流浪,在那地流浪
-1a)(Qal)走或流浪
-1b)(Polel)在那地流浪,急切的行走或加速的徘徊
-1c)(Hithpolel)奔跑及徘徊
2)成一列

07751shuwt {shoot} a primitive root;TWOT-2344,2344d;v AV-run to and fro 6,go to and fro 2,go about 1,gone 1, mariners 1,rowers 1,go through 1;13

1)to go,go or rove about,go to and fro
-1a)(Qal)to go or rove about
-1b)(Polel)to go to and fro,go eagerly or quickly to and fro
-1c)(Hithpolel)to run to and fro
2)to row


H7752

H7752

07752showt {shote} 源自07751;TWOT-2344a;阳性名词 钦定本-whip 6,scourge 5;11

1)鞭笞,鞭子
-1a)鞭笞(惩戒)
--1a1)国家的审判(比喻用法)
-1b)鞭子(骑马用的)

07752showt {shote} from 07751;TWOT-2344a;n m AV-whip 6,scourge 5;11

1)scourge,whip
-1a)scourge (for chastisement)
--1a1)of national judgment (fig)
-1b)whip (for horse)


H7753

H7753

07753suwk {sook} 字根型;TWOT-2241;动词 钦定本-make a hedge 1,hedge 1,fence 1;3

1)筑起篱笆或盖栅栏围住
-1a)(Qal)盖栅栏围住,筑篱笆

07753suwk {sook} a primitive root;TWOT-2241;v AV-make a hedge 1,hedge 1,fence 1;3

1)to hedge or fence up or about
-1a)(Qal)to fence about,hedge up


H7754

H7754

07754sowk {soke}或(阴性)sowkah {so-kaw'} 源自07753;TWOT-2242a,2242b;阴性/阳性名词 AV-bough 2;2

1)树枝,柴枝,粗树枝

07754sowk {soke}or (fem.)sowkah {so-kaw'} from 07753;TWOT-2242a,2242b;n m/f AV-bough 2;2

1)branch,brushwood,bough


H7755

H7755

07755Sowkoh {so-ko'}或Sokoh {so-ko'}或Sowkow {so-ko'} 源自07753;;专有名词地名 AV-Socoh 2,Shochoh 2,Sochoh 1,Shoco 1,Socho 1,Shocho 1;8 梭哥(Shocho 或Shochoh 或Sochoh 或Shoco 或Socoh )="多毛的"

1)在犹大低地地区的一个城镇
2)在犹大山区的一个城镇

07755Sowkoh {so-ko'}or Sokoh {so-ko'}or Sowkow {so-ko'} from 07753;;n pr loc AV-Socoh 2,Shochoh 2,Sochoh 1,Shoco 1,Socho 1,Shocho 1;8 Shocho or Shochoh or Sochoh or Shoco or Socoh ="bushy"

1)a town in the lowlands of Judah
2)a town in the mountain district of Judah


H7756

H7756

07756Suwkathiy {soo-kaw-thee'} 可能源于一相当于07754(阴性)的名字,表民族或国家之名;;形容词 AV-Suchathites 1;1 苏甲人="丛林居民"

1)住在雅比斯的一个文士家族,是犹大人迦勒的后裔

07756Suwkathiy {soo-kaw-thee'} probably patronymic from a name corresponding to 07754(fem.);;adj AV-Suchathites 1;1 Suchathites ="bush-men"

1)a family of scribes at Jabez and descendants of Judah through Caleb


H7757

H7757

07757shuwl {shool} 字根已不使用,"垂下"的意思;TWOT-2346a;阳性名词 钦定本-hem 6,skirt 4,train 1;11

1)衣缘(袍子的)
-1a)大祭司的袍子
-1b)异象中神的袍子
-1c)拟人化为女性的城市,形容其不道德
-1d)污秽的(衣襟)

07757shuwl {shool} from an unused root meaning to hang down;TWOT-2346a;n m AV-hem 6,skirt 4,train 1;11

1)skirt (of robe)
-1a)of high priest's robe
-1b)of God's train,city as woman,ignominy,defilement (fig)


H7758

H7758

07758showlal {sho-lawl'}或sheylal {shay-lawl'} 源自07997;TWOT-2399a;形容词 钦定本-spoil 2,strip 1,variant 1;4

1)赤足

07758showlal {sho-lawl'}or sheylal (Mic 1:8){shay-lawl'} from 07997;TWOT-2399a;adj AV-spoil 2,strip 1,variant 1;4

1)barefoot


H7759

H7759

07759Shuwlammiyth {shoo-lam-meeth'} 源自07999;;形容代名词 钦定本-Shulamite 2;2 书拉密="完美的"或"宁静的"

1)雅歌中的女主角(用于指所罗门的情人)

07759Shuwlammiyth {shoo-lam-meeth'} from 07999;;adj pr AV-Shulamite 2;2 Shulamite ="the perfect"or "the peaceful"

1)the heroine lover of the Song of Songs (of Solomon)


H7760

H7760

07760suwm {soom}或是siym {seem} 字根型;TWOT-2243;动词 AV-put 155,make 123,set 119,lay 64,appoint 19,give 11, set up 10,consider 8,turn 5,brought 4,ordain 3,place 3, take 3,shew 2,regard 2,mark 2,disposed 2,care 2,misc 48;585

1)放,放置,设立,指,使
-1a)(Qal)
--1a1)放,设立,安置,安排或安放,加以(毒)手
--1a2)设立,指示,指向
--1a2a)广施(怜悯)(比喻用法)
--1a3)设立,按立,建立,奠定,指,成立, 使,决定,固定
--1a4)设立,架设,放,安放,栽种,固定
--1a5)使,走向,转变成,成立,形成, 做,完成,指,给
-1b)(Hiphil)立下记号
-1c)(Hophal)被安放

07760suwm {soom}or siym {seem} a primitive root;TWOT-2243;v AV-put 155,make 123,set 119,lay 64,appoint 19,give 11, set up 10,consider 8,turn 5,brought 4,ordain 3,place 3, take 3,shew 2,regard 2,mark 2,disposed 2,care 2,misc 48;585

1)to put,place,set,appoint,make
-1a)(Qal)
--1a1)to put,set,lay,put or lay upon,lay (violent)hands on
--1a2)to set,direct,direct toward
--1a2a)to extend (compassion)(fig)
--1a3)to set,ordain,establish,found,appoint,constitute, make,determine,fix
--1a4)to set,station,put,set in place,plant,fix
--1a5)to make,make for,transform into,constitute,fashion, work,bring to pass,appoint,give
-1b)(Hiphil)to set or make for a sign
-1c)(Hophal)to be set


H7761

H7761

07761suwm (亚兰文){soom} 相当于07760;TWOT-3006;动词 AV-made 15,commanded 3,give 2,laid 2,have 1,named 1,misc 2;26

1)安置,指使,指派
-1a)(P'al)
--1a1)作,降旨,公布(旨令)
--1a2)指使,指派
--1a3)安置,固定
-1b)(Ithp'al)被造成,被变成,被安置

07761suwm (Aramaic){soom} corresponding to 07760;TWOT-3006;v AV-made 15,commanded 3,give 2,laid 2,have 1,named 1,misc 2;26

1)to set,make,appoint
-1a)(P'al)
--1a1)to make,make decree,set out (decree)
--1a2)to make,appoint
--1a3)to set,fix
-1b)(Ithp'al)to be made,be set,be laid


H7762

H7762

07762shuwm {shoom} 字根已不使用意为散发出味道;TWOT-2347;阳性名词 AV-garlick 1;1

1)大蒜

07762shuwm {shoom} from an unused root meaning to exhale;TWOT-2347;n m AV-garlick 1;1

1)garlic


H7763

H7763

07763Showmer {sho-mare'}或Shomer {sho-mare'} 08104的主动分词;;阳性专有名词 AV-Shomer 2;2 朔默="持守者"

1)摩押妇人示米利的丈夫,约萨拔的父亲,约萨拔是背叛并谋杀犹大王 约阿施的人之一
2)一位亚设家的人,希别的儿子
-2a)亦作'撒玛'[8106]

07763Showmer {sho-mare'}or Shomer {sho-mare'} act part of 08104;;n pr m AV-Shomer 2;2 Shomer ="keeper"

1)son of Jehozabad or Shimrith the Moabitess and one of the conspirators who slew king Joash of Judah
2)an Asherite,son of Heber
-2a)also 'Shemer'


H7764

H7764

07764Shuwniy {shoo-nee'} 字根已不使用意为"休息";;阳性专有名词 AV-Shuni 2;2 书尼="幸运的"

1)迦得的儿子,书尼族的始祖{创46:16}{民26:15}

07764Shuwniy {shoo-nee'} from an unused root meaning to rest;;n pr m AV-Shuni 2;2 Shuni ="fortunate"

1)son of Gad and progenitor of the family of Shunites


H7765

H7765

07765Shuwniy {shoo-nee'} 源自07764的种族名称;;专有形容词 AV-Shunites 1;1 书尼族=见书尼"幸运"

1)书尼的后裔

07765Shuwniy {shoo-nee'} patronymic from 07764;;adj pr AV-Shunites 1;1 Shunites =see Shuna "fortunate"

1)descendants of Shuni


H7766

H7766

07766Shuwnem {shoo-name'} 可能与07764同源;;专有名词地名 AV-Shunem 3;3 书念="倍觉安息之地"

1)以萨迦的一个城市,在他泊山以南五英哩(八公里)之处

07766Shuwnem {shoo-name'} probably from the same as 07764;;n pr loc AV-Shunem 3;3 Shunem ="double resting place"

1)a city in Issachar,located 5miles (8km)south of Mount Tabor


H7767

H7767

07767Shuwnammiyth {shoo-nam-meeth'} 源自07766字首表国籍和地域;;形容词 AV-Shunammite 8;8 书念人=见书念[7766]"倍觉安息之地"

1)书念地的居民

07767Shuwnammiyth {shoo-nam-meeth'} patrial from 07766;;adj AV-Shunammite 8;8 Shunammite =see Shunen "double resting place"

1)an inhabitant of Shunem


H7768

H7768

07768shava`{shaw-vah'} 字根型;TWOT-2348;动词 钦定本-cried 17,cry out 2,aloud 1,shout 1;21

1)(Piel)哭喊(求救),喊叫

07768shava`{shaw-vah'} a primitive root;TWOT-2348;v AV-cried 17,cry out 2,aloud 1,shout 1;21

1)(Piel)to cry out (for help),shout


H7769

H7769

07769shuwa`{shoo'-ah} 源自07768;TWOT-2348a;阳性名词 AV-cry 1,riches 1;2

1)呼求,大叫求救,呼喊
2)富裕
-2a)意义不清楚

07769shuwa`{shoo'-ah} from 07768;TWOT-2348a;n m AV-cry 1,riches 1;2

1)cry,cry for help,cry out
2)opulence
-2a)meaning dubious


H7770

H7770

07770Shuwa`{shoo'-ah} 与07769同;;阳性专有名词 AV-Shuah 2;2 书亚="财富"

1)犹大妻子的父亲

07770Shuwa`{shoo'-ah} the same as 07769;;n pr m AV-Shuah 2;2 Shuah ="wealth"

1)father of Judah's wife


H7771

H7771

07771showa`{sho'-ah} 源自07768,原有自由之意;TWOT-929c,2348b 钦定本-rich 1,crying 1,bountiful 1;3 形容词

1)独立的,崇高,自由的,富足,大方 阳性名词
2)喊叫声
-2a)可能是打仗时的吆喝,求救的呼喊

07771showa`{sho'-ah} from 07768in the original sense of freedom;TWOT-929c,2348b AV-rich 1,crying 1,bountiful 1;3 adj

1)independent,noble,free,rich,generous n m
2)cry
-2a)perhaps war-cry,cry for help


H7772

H7772

07772Showa`{sho'-ah} 同07771;阳性专有名词 钦定本-Shoa 1;1 书亚=「富裕」

1)美索不达米亚的游牧民族名

07772Showa`{sho'-ah} the same as 07771;;n pr m AV-Shoa 1;1 Shoa ="rich"

1)a tribe of nomads of Mesopotamia


H7773

H7773

07773sheva`{sheh'-vah} 源自07768;TWOT-2348a;动词不定词 AV-cry 1;1

1)呼喊

07773sheva`{sheh'-vah} from 07768;TWOT-2348a;v inf AV-cry 1;1

1)to cry


H7774

H7774

07774Shuwa`a'{shoo-aw'} 源自07768;;阴性专有名词 AV-Shua 2;2 书雅="财富"

1)亚设家族的希别的女儿,是雅弗勒,朔默,和何坦的妹子
2)一位迦南地女子,犹大的妻子,生珥,俄南,和示拉(代上2:3译作'书亚')

07774Shuwa`a'{shoo-aw'} from 07768;;n pr f AV-Shua 2;2 Shua ="wealth"

1)an Asheritess,daughter of Heber and sister to Japhlet,Shomer, and Hotham


H7775

H7775

07775shav`ah {shav-aw'} 源自07773;TWOT-2348c;阴性名词 钦定本-cry 11;11

1)极力哭求帮助

07775shav`ah {shav-aw'} from 07773;TWOT-2348c;n f AV-cry 11;11

1)cry for help


H7776

H7776

07776shuw`al {shoo-awl'}或shu`al {shoo-awl'} 起源与08168同08168;TWOT-2433a;阳性名词 钦定本-fox 7;7

1)狐狸,掘洞者
-1a)狐狸
-1b)也可能是狐狼

07776shuw`al {shoo-awl'}or shu`al {shoo-awl'} from the same as 08168;TWOT-2433a;n m AV-fox 7;7

1)fox,a burrower
-1a)fox
-1b)perhaps also jackal


H7777

H7777

07777Shuw`al {shoo-awl'} 与07776同; AV-Shual 2;2 书亚="豺狼" 阳性专有名词

1)亚设人琐法的儿子(书阿勒,代上7:36) 专有名词地名
2)属便雅悯的一个地区,可能是在密抹以北的地方

07777Shuw`al {shoo-awl'} the same as 07776; AV-Shual 2;2 Shual ="jackal" n pr m

1)as Asherite,son of Zophah n pr loc
2)a district in Benjamin probably north of Michmash


H7778

H7778

07778show`er {sho-are'}或sho`er {sho-are'} 源自08179;TWOT-2437b;阳性名词 钦定本-porter 35,doorkeepers 2;37

1)守门人,(车站,机场等的)搬运工人

07778show`er {sho-are'}or sho`er {sho-are'} from 08179;TWOT-2437b;n m AV-porter 35,doorkeepers 2;37

1)gatekeeper,porter


H7779

H7779

07779shuwph {shoof} 字根型;TWOT-2349;动词 钦定本-bruise 2,break 1,cover 1;4

1)使受伤,压碎,裂开,要求?,抓住?,失败?
-1a)(Qal)攻击,使受伤

07779shuwph {shoof} a primitive root;TWOT-2349;v AV-bruise 2,break 1,cover 1;4

1)to bruise,crush,gape upon,desire?,seize?,strike out?
-1a)(Qal)to fall upon,bruise


H7780

H7780

07780Showphak {sho-fawk'} 源自08210;;阳性专有名词 AV-Shophach 2;2 朔法="扩张"

1)哈大利谢的将军
-1a)亦作'Shobach'[7731]

07780Showphak {sho-fawk'} from 08210;;n pr m AV-Shophach 2;2 Shophach ="expansion"

1)the general of Hadarezer
-1a)also 'Shobach'


H7781

H7781

07781Shuwphamiy {shoo-faw-mee'} 源自08197的种族名称;;形容词 AV-Shuphamites 1;1 书反族=见书反"赤裸"

1)便雅悯人,书反的后裔

07781Shuwphamiy {shoo-faw-mee'} patronymic from 08197;;adj AV-Shuphamites 1;1 Shuphamites =see Shupham "bareness"

1)Benjamites,the descendants of Shupham


H7782

H7782

07782showphar {sho-far'}或shophar {sho-far'} 源自08231原有切割之意;TWOT-2449c;阳性名词 AV-trumpet 68,cornet 4;72

1)号角,公羊的角

07782showphar {sho-far'}or shophar {sho-far'} from 08231in the original sense of incising;TWOT-2449c;n m AV-trumpet 68,cornet 4;72

1)horn,ram's horn


H7783

H7783

07783shuwq {shook} 字根型;TWOT-2351;动词 AV-overflow 2,water 1;3

1)丰足(意指比喻)
-1a)(Polel)赐下丰余
-1b)(Hiphil)满溢

07783shuwq {shook} a primitive root;TWOT-2351;v AV-overflow 2,water 1;3

1)to be abundant (meaning probable)
-1a)(Polel)to give abundance to
-1b)(Hiphil)to overflow


H7784

H7784

07784shuwq {shook} 源自07783;TWOT-2350b;阳性名词 钦定本-street 4;4

1)街道

07784shuwq {shook} from 07783;TWOT-2350b;n m AV-street 4;4

1)street


H7785

H7785

07785showq {shoke} 源自07783;TWOT-2350a;阴性名词 钦定本-shoulder 13,legs 4,hip 1,thigh 1;19

1)腿
-1a)人的,特别是小腿部份.小牛的(与大腿区别)
-1b)献祭的动物;特别是大腿,后腿,可吃的部份

07785showq {shoke} from 07783;TWOT-2350a;n f AV-shoulder 13,legs 4,hip 1,thigh 1;19

1)leg,thigh
-1a)of man;specifically the lower leg (calf)as opposed to the thigh
-1b)of sacrificial animal;specifically the thigh,upper leg,hind leg,as the portion eaten


H7786

H7786

07786suwr {soor} 字根型;TWOT-2287;动词 钦定本-统治1,拥有权力1,被封为王1;3

1)成为或表现像王,治理,斗争,拥有权利,战胜
-1a)(Qal)治理,统治
-1b)(Hiphil)制造领袖,饰演王

07786suwr {soor} a primitive root;TWOT-2287;v AV-reign 1,have power 1,made prince 1;3

1)to be or act as prince,rule,contend,have power,prevail over
-1a)(Qal)to rule over,govern
-1b)(Hiphil)to make rulers,play the prince


H7787

H7787

07787suwr {soor} 字根型[与07786分解成碎片的意思相同;TWOT-2245;动词 钦定本-cut 1;1

1)(Qal)锯开
-1a)(TWOT)意义不明

07787suwr {soor} a primitive root [identical with 07786through the idea of reducing to pieces;TWOT-2245;v AV-cut 1;1

1)(Qal)to saw
-1a)(TWOT)meaning uncertain


H7788

H7788

07788shuwr {shoor} 字根型;TWOT-2353;动词 钦定本-went 1,sing 1;2

1)(Qal)旅行,周游,走
-1a)旅客(分词)
-1b)(BDB)意义不明确

07788shuwr {shoor} a primitive root;TWOT-2353;v AV-went 1,sing 1;2

1)(Qal)to travel,journey,go
-1a)traveller (participle)
-1b)(BDB)meaning dubious


H7789

H7789

07789shuwr {shoor} 字根型[从"四处巡视"的概念来看,与07788完全相同]; TWOT-2354;动词 钦定本-behold 5,see 4,look 2,observe 2,lay wait 1,regard 1, perceive 1;16

1)看,观看,观察
-1a)(Qal)
--1a1)看
--1a2)小心观察
--1a3)暗地观看,蹲伏

07789shuwr {shoor} a primitive root [identical with 07788through the idea of going round for inspection];TWOT-2354;v AV-behold 5,see 4,look 2,observe 2,lay wait 1,regard 1, perceive 1;16

1)to see,behold,observe,regard
-1a)(Qal)
--1a1)to behold,observe
--1a2)to regard
--1a3)to watch,watch (stealthily),lie in wait


H7790

H7790

07790shuwr {shoor} 源自07789;TWOT-2354a;阳性名词 AV-enemy 1;1

1)守望者,敌人
-1a)(BDB)意思不明确

07790shuwr {shoor} from 07789;TWOT-2354a;n m AV-enemy 1;1

1)watcher,enemy
-1a)(BDB)meaning dubious


H7791

H7791

07791shuwr {shoor} 源自07788;TWOT-2355b;阳性名词 AV-wall 4;4

1)墙壁

07791shuwr {shoor} from 07788;TWOT-2355b;n m AV-wall 4;4

1)wall


H7792

H7792

07792shuwr (亚兰文){shoor} 相当于07791;TWOT-3025;阳性名词 AV-wall 3;3

1)城墙

07792shuwr (Aramaic){shoor} corresponding to 07791;TWOT-3025;n m AV-wall 3;3

1)wall


H7793

H7793

07793Shuwr {shoor} 与07791同;;专有名词地名 AV-Shur 6;6 书珥="墙"

1)巴勒斯坦西南方的一个地方,在埃及东方的边界上或内部; 以色列人过红海后即经过书珥旷野
-1a)也作'以倘旷野'

07793Shuwr {shoor} the same as 07791;;n pr loc AV-Shur 6;6 Shur ="wall"

1)a place southwest of Palestine on the eastern border or within the border of Egypt;the Israelites passed through the wilderness of Shur after crossing the Red Sea
-1a)also 'wilderness of Etham'


H7794

H7794

07794showr {shore} 源自07788;TWOT-2355a;阳性名词 钦定本-ox 62,bullock 12,cow 2,bull 1,wall 1;78

1)牛,公牛,一头牛
-1a)为耕田,作为食物,做为祭牲

07794showr {shore} from 07788;TWOT-2355a;n m AV-ox 62,bullock 12,cow 2,bull 1,wall 1;78

1)ox,bull,a head of cattle
-1a)for plowing,for food,as sacrifice


H7795

H7795

07795sowrah {so-raw'} 源自07786取05493基本的意义;TWOT-2245a;阴性名词 钦定本-principle 1;1

1)(一)列
-1a)意义不明

07795sowrah {so-raw'} from 07786in the primitive sense of 05493;TWOT-2245a;n f AV-principle 1;1

1)row
-1a)meaning uncertain


H7796

H7796

07796Sowreq {so-rake'} 与08321同;;专有名词地名 AV-Sorek 1;1 梭烈="上选的葡萄树"

1)一处非利士境内的干谷,是大拉利居住所在

07796Sowreq {so-rake'} the same as 08321;;n pr loc AV-Sorek 1;1 Sorek ="choice vines"

1)a wadi in Palestine in which Delilah lived


H7797

H7797

07797suws {soos}或siys {sece} 字根型;TWOT-2246;动词 钦定本-rejoice 20,glad 4,greatly 1,joy 1,mirth 1;27

1)欢乐,喜悦
-1a)(Qal)欢乐,展现喜悦

07797suws {soos}or siys {sece} a primitive root;TWOT-2246;v AV-rejoice 20,glad 4,greatly 1,joy 1,mirth 1;27

1)to exult,rejoice
-1a)(Qal)to exult,display joy


H7798

H7798

07798Shavsha'{shav-shaw'} 源自07797;;阳性专有名词 AV-Shavsha 1;1 沙威沙="贵族"

1)大卫的王室书记或秘书

07798Shavsha'{shav-shaw'} from 07797;;n pr m AV-Shavsha 1;1 Shavsha ="nobility"

1)the royal scribe or secretary for David


H7799

H7799

07799shuwshan {shoo-shan'}或showshan {sho-shawn'}或shoshan {sho-shawn'}以及(阴性)showshannah {sho-shan-naw'} 源自07797;TWOT-2356;阳性名词 钦定本-lily 13,Shoshannim 2;15

1)百合花
-1a)任何百合花类的花
-1b)诗篇的标题(调用百合花)(诗45:1,60:1,69:1,80:1)

07799shuwshan {shoo-shan'}or showshan {sho-shawn'}or shoshan {sho-shawn'}and (fem.)showshannah {sho-shan-naw'} from 07797;TWOT-2356;n m AV-lily 13,Shoshannim 2;15

1)lily
-1a)probably any lily-like flower
-1b)Shoshannim,in title of Ps.45


H7800

H7800

07800Shuwshan {shoo-shan'} 与07799同;;专有名词地名 钦定本-Shushan 21;21 书珊="百合花"

1)波斯国王冬天的行宫;在乌莱河或Choaspes河旁

07800Shuwshan {shoo-shan'} the same as 07799;;n pr loc AV-Shushan 21;21 Shushan or Susa ="lily"

1)the winter residence of the Persian kings;located on the river Ulai or Choaspes


H7801

H7801

07801Shuwshankiy (亚兰文){shoo-shan-kee'} 外来字;;复数专有名词,指某国的人民 AV-Susanchites 1;1 书珊迦人=见书珊[7800]"百合花"

1)书珊(Shushan 或Susa)城的人民

07801Shuwshankiy (Aramaic){shoo-shan-kee'} of foreign origin;;n pr gent pl AV-Susanchites 1;1 Susanchites =see Shushan "lily"

1)the inhabitants of the city of Shushan or Susa


H7802

H7802

07802Shuwshan `Eduwth {shoo-shan'ay-dooth'}或(复数型) Showshanniym `Eduwth {sho-shan-neem'ay-dooth'} 源自07799和05715;;阳性名词 AV-Shoshannimeduth 1,Shushaneduth 1;2 Shoshannim-eduth 或Shushan-eduth ="百合花"

1)用于诗60:180:1开头处(诗题)的说明中
-1a)意思不确定

07802Shuwshan `Eduwth {shoo-shan'ay-dooth'}or (pl.of former) Showshanniym `Eduwth {sho-shan-neem'ay-dooth'} from 07799and 05715;;n m AV-Shoshannimeduth 1,Shushaneduth 1;2 Shoshannim-eduth or Shushan-eduth ="lilies"

1)instruction in the title of Psalm 60and Psalm 80
-1a)meaning uncertain


H7803

H7803

07803Shuwthelach {shoo-theh'-lakh} 可能源自07582;与08520相同的字源;阳性专有名词 AV-Shuthelah 4;4 书提拉="破碎之杂音"

1)以法莲的儿子,以法莲是约书亚的祖先,以法莲支派的始祖

07803Shuwthelach {shoo-theh'-lakh} probably from 07582and the same as 08520;;n pr m AV-Shuthelah 4;4 Shuthelah ="noise of breaking"

1)son of Ephraim,ancestor of Joshua,and progenitor of family of Ephraim


H7804

H7804

07804sh@zab (亚兰文){shez-ab'} 相当于05800;TWOT-3027;动词 AV-deliver 9;9

1)(Peel 或Peil)拯救释放

07804sh@zab (Aramaic){shez-ab'} corresponding to 05800;TWOT-3027;v AV-deliver 9;9

1)(Peel or Peil)to deliver


H7805

H7805

07805shazaph {shaw-zaf'} 字根型;TWOT-2357;动词 钦定本-see 2,look 1;3

1)(Qal)看见,观看

07805shazaph {shaw-zaf'} a primitive root;TWOT-2357;v AV-see 2,look 1;3

1)(Qal)to catch sight of,look on


H7806

H7806

07806shazar {shaw-zar'} 字根型;TWOT-2358;动词 AV-fine twined 21;21

1)扭成一束的,由搓捻而成的
-1a)(Hophal)
--1a1)由搓捻而成的
--1a2)扭结编织而成的(分词)

07806shazar {shaw-zar'} a primitive root;TWOT-2358;v AV-fine twined 21;21

1)to twist,be twisted
-1a)(Hophal)
--1a1)to be twisted
--1a2)twisted (participle)


H7807

H7807

07807shach {shakh} 源自07817;TWOT-2361a;形容词 AV-humble 1;1

1)低微的,谦逊的

07807shach {shakh} from 07817;TWOT-2361a;adj AV-humble 1;1

1)low,lowly


H7808

H7808

07808seach {say'-akh} 代替07879;TWOT-2255c;阳性名词 钦定本-thought 1;1

1)心意

07808seach {say'-akh} for 07879;TWOT-2255c;n m AV-thought 1;1

1)thought


H7809

H7809

07809shachad {shaw-khad'} 字根型;TWOT-2359;动词 AV-reward 1,hire 1;2

1)(Qal)给礼物,贿赂,付赎金,送礼物

07809shachad {shaw-khad'} a primitive root;TWOT-2359;v AV-reward 1,hire 1;2

1)(Qal)to give a present,bribe,ransom,offer gifts


H7810

H7810

07810shachad {shakh'-ad} 源自07809;TWOT-2359a;阳性名词 钦定本-gift 10,reward 7,bribes 3,present 2,bribery 1;23

1)赠送,贿赂

07810shachad {shakh'-ad} from 07809;TWOT-2359a;n m AV-gift 10,reward 7,bribes 3,present 2,bribery 1;23

1)present,bribe


H7811

H7811

07811sachah {saw-khaw'} 字根型;TWOT-2247;动词 钦定本-swim 3;3

1)游泳
-1a)(Qal)游泳(分词)
-1b)(Hiphil)使漂浮

07811sachah {saw-khaw'} a primitive root;TWOT-2247;v AV-swim 3;3

1)to swim
-1a)(Qal)swim (participle)
-1b)(Hiphil)to make to swim


H7812

H7812

07812shachah {shaw-khaw'} 字根型;TWOT-2360;动词 钦定本-worship 99,bow 31,bow down 18,obeisance 9,reverence 5, fall down 3,themselves 2,stoop 1,crouch 1,misc 3;172

1)下拜
-1a)(Qal)下拜,俯伏
-1b)(Hiphil)消沉(比喻用法)
-1c)(Hithpael)
--1c1)下拜,俯伏
--1c1a)在国王或首长面前
--1c1b)在神面前敬拜
--1c1c)在假神面前
--1c1d)在天使面前

07812shachah {shaw-khaw'} a primitive root;TWOT-2360;v AV-worship 99,bow 31,bow down 18,obeisance 9,reverence 5, fall down 3,themselves 2,stoop 1,crouch 1,misc 3;172

1)to bow down
-1a)(Qal)to bow down
-1b)(Hiphil)to depress (fig)
-1c)(Hithpael)
--1c1)to bow down,prostrate oneself
--1c1a)before superior in homage
--1c1b)before God in worship
--1c1c)before false gods
--1c1d)before angel


H7813

H7813

07813sachuw {saw'-khoo} 源自07811;TWOT-2247a;名词 钦定本-swim 1;1

1)游泳

07813sachuw {saw'-khoo} from 07811;TWOT-2247a;n m AV-swim 1;1

1)swimming


H7814

H7814

07814s@chowq {sekh-oke'}或s@choq {sekh-oke'} 源自07832;TWOT-1905d;阳性名词 钦定本-laughter 6,derision 5,laughing 1,mock 1,laugh to scorn 1, sport 1;15

1)笑,嘲笑的对象,嘲笑,愚弄
-1a)笑
--1a1)喜乐的
--1a2)虚伪的
-1b)愚弄(对象)
-1c)消遣

07814s@chowq {sekh-oke'}or s@choq {sekh-oke'} from 07832;TWOT-1905d;n m AV-laughter 6,derision 5,laughing 1,mock 1,laugh to scorn 1, sport 1;15

1)laughter,laughing stock,mocking,derision
-1a)laughter
--1a1)joyful
--1a2)hollow
-1b)derision (of object)
-1c)sport


H7815

H7815

07815sh@chowr {shekh-ore'} 源自07835;TWOT-2368a;阴性名词 钦定本-coal 1;1

1)黑
2)(CLBL)煤坑

07815sh@chowr {shekh-ore'} from 07835;TWOT-2368a;n f AV-coal 1;1

1)blackness
2)(CLBL)pit


H7816

H7816

07816sh@chuwth {shekh-ooth'} 源自07812;TWOT-2360a;阴性名词 钦定本-pit 1;1

1)坑

07816sh@chuwth {shekh-ooth'} from 07812;TWOT-2360a;n f AV-pit 1;1

1)pit


H7817

H7817

07817shachach {shaw-khakh'} 字根型;TWOT-2361;动词 钦定本-bow down 5,cast down 4,bring down 3,brought low 2,bow 2, bending 1,couch 1,humbleth 1,low 1,stoop 1;21

1)弯腰,蹲伏,向下弯,弯身
-1a)(Qal)
--1a1)弯腰,俯伏,降卑
--1a2)弯腰(尊敬)
--1a3)弯腰(居丧者)
--1a4)蹲伏(指在兽穴中的野兽)
-1b)(Niphal)俯伏,降卑,变少,减弱,谦虚的行进,弯腰
-1c)(Hiphil)俯卧,下低,弯腰
-1d)(Hithpolel)被丢弃,绝望

07817shachach {shaw-khakh'} a primitive root;TWOT-2361;v AV-bow down 5,cast down 4,bring down 3,brought low 2,bow 2, bending 1,couch 1,humbleth 1,low 1,stoop 1;21

1)to bow,crouch,bow down,be bowed down
-1a)(Qal)
--1a1)to be bowed down,be prostrated,be humbled
--1a2)to bow (in homage)
--1a3)to bow (of mourner)
--1a4)to crouch (of wild beast in lair)
-1b)(Niphal)to be prostrated,be humbled,be reduced,be weakened,proceed humbly,be bowed down
-1c)(Hiphil)to prostrate,lay low,bow down
-1d)(Hithpolel)to be cast down,be despairing


H7818

H7818

07818sachat {saw-khat'} 字根型;TWOT-2248;动词 AV-press 1;1

1)(Qal)挤,压{创40:11}

07818sachat {saw-khat'} a primitive root;TWOT-2248;v AV-press 1;1

1)(Qal)to squeeze,press out


H7819

H7819

07819shachat {shaw-khat'} 字根型;TWOT-2362 钦定本-kill 42,slay 36,offer 1,shot out 1,slaughter 1;81 动词

1)杀,屠宰,击打
-1a)(Qal)
--1a1)屠宰
--1a1a)供作食物之野兽
--1a1b)祭品
--1a1c)人类献祭之人
--1a1d)被击打,锤的成(舍克勒的)
-1b)(Niphal)被屠宰,被杀害(成为食物或祭品的) 阴性名词
2)(BDB)屠宰
-2a)字义不明

07819shachat {shaw-khat'} a primitive root;TWOT-2362 AV-kill 42,slay 36,offer 1,shot out 1,slaughter 1;81 v

1)to kill,slaughter,beat
-1a)(Qal)
--1a1)to slaughter
--1a1a)beast for food
--1a1b)sacrifice
--1a1c)person in human sacrifice
--1a1d)beaten,hammered (of shekels)
-1b)(Niphal)to be slaughtered,be slain (of food or sacrifice) n f
2)(BDB)slaughtering
-2a)word doubtful


H7820

H7820

07820shachat {shaw-khat'} 字根型[和07819相同,取其击打之意];TWOT-2362;动词 AV-beaten 5;5

1)打,搥
-1a)(Qal)被锤打(分词)
2)(TWOT)杀,屠宰

07820shachat {shaw-khat'} a primitive root [identical with 07819through the idea of striking];TWOT-2362;v AV-beaten 5;5

1)to beat,hammer
-1a)(Qal)beaten (participle)
2)(TWOT)to kill,slaughter


H7821

H7821

07821sh@chiytah {shekh-ee-taw'} 源自07819;TWOT-2362a;阴性名词 AV-killing 1;1

1)屠杀,宰杀,杀戳(的行为)

07821sh@chiytah {shekh-ee-taw'} from 07819;TWOT-2362a;n f AV-killing 1;1

1)slaughtering,killing,slaying (of act)


H7822

H7822

07822sh@chiyn {shekh-een'} 字根已不使用可能意为灼烧;TWOT-2364a;阳性名词 钦定本-boil 11,botch 2;13

1)疔;疖,发炎处,发炎,迸出的疹子
-1a)人的痳疯病患者的,人与牲畜的。

07822sh@chiyn {shekh-een'} from an unused root probably meaning to burn;TWOT-2364a;n m AV-boil 11,botch 2;13

1)boil,inflamed spot,inflammation,eruption
-1a)of man,leprosy,of man and beast


H7823

H7823

07823shachiyc {shaw-khece'}或cachiysh {saw-kheesh'} 字根已不使用,显然意为发芽;TWOT-1484;阳性名词 钦定本-that which springeth of the same 2;2

1)自生谷物
-1a)不用重新洒种,第二年就会自动长出来的谷类

07823shachiyc {shaw-khece'}or cachiysh {saw-kheesh'} from an unused root apparently meaning to sprout;TWOT-1484;n m AV-that which springeth of the same 2;2

1)volunteer grain
-1a)grain that shoots up of itself the second year,without replanting


H7824

H7824

07824shachiyph {shaw-kheef'} 与07828同源;TWOT-2249 钦定本-cieled 1;1 形容词

1)用木材当饰版或护墙版的
-1a)意思不明确 动词
2)木制护墙版
-2a)意思不明确

07824shachiyph {shaw-kheef'} from the same as 07828;TWOT-2249 AV-cieled 1;1 adj

1)panelled or wainscotted with wood
-1a)meaning doubtful n
2)a wainscot of wood
-2a)meaning doubtful


H7825

H7825

07825sh@chiyth {shekh-eeth'} 源自07812;TWOT-2360b;阴性名词 钦定本-destruction 1,pit 1;2

1)坑

07825sh@chiyth {shekh-eeth'} from 07812;TWOT-2360b;n f AV-destruction 1,pit 1;2

1)pit


H7826

H7826

07826shachal {shakh'-al} 字根已不使用,可能意为"吼叫";TWOT-2363a;阳性名词 钦定本-lion 4,fierce lion 3;7

1)狮子
-1a)耶和华的,恶人(比喻用法)

07826shachal {shakh'-al} from an unused root probably meaning to roar;TWOT-2363a;n m AV-lion 4,fierce lion 3;7

1)lion
-1a)of Jehovah,wicked men (fig)


H7827

H7827

07827sh@cheleth {shekh-ay'-leth} 显然与07826同源,同样意思不是很明确,可能指"用强烈的声音震撼使脱离" 的意思;TWOT-2363b;阴性名词 AV-onycha 1;1

1)施喜列
-1a)一种用来作祭礼中的香料的原料

07827sh@cheleth {shekh-ay'-leth} apparently from the same as 07826through some obscure idea,perhaps that of peeling off by concussion of sound;TWOT-2363b;n f AV-onycha 1;1

1)onycha
-1a)an ingredient used in the holy incense


H7828

H7828

07828shachaph {shakh'-af} 字根已不使用意为"剥皮",亦即"使瘦弱";TWOT-2365a;阳性名词 AV-cuckow 2;2

1)一种在宗教仪式上被视为不洁的鸟类
-1a)海鸥,海鸟
-1b)可能是一种已绝种的鸟类,确实何所指不详

07828shachaph {shakh'-af} from an unused root meaning to peel,ie emaciate;TWOT-2365a;n m AV-cuckow 2;2

1)a ceremonially unclean bird
-1a)cuckow,gull,seagull,sea-mew
-1b)maybe an extinct bird,exact meaning unknown


H7829

H7829

07829shachepheth {shakh-eh'-feth} 与07828同源07828;TWOT-2365b;阴性名词 AV-consumption 2;2

1)肺痨,损耗性的疫病
-1a)一种损耗性的肺病

07829shachepheth {shakh-eh'-feth} from the same as 07828;TWOT-2365b;n f AV-consumption 2;2

1)consumption,wasting disease
-1a)a wasting disease of the lungs


H7830

H7830

07830shachats {shakh'-ats} 字根已不使用,显然其意为高视阔步;TWOT-2366a; 阳性名词 AV-lion 1,pride 1;2

1)尊严,自傲
-1a)威猛雄壮的野兽

07830shachats {shakh'-ats} from an unused root apparently meaning to strut;TWOT-2366a;n m AV-lion 1,pride 1;2

1)dignity,pride
-1a)majestic wild beasts


H7831

H7831

07831Shachatsowm {shakh-ats-ome'} 与07830同源;;专有名词,地名 AV-Shahazimah 1;1 沙哈洗玛="面向高地"

1)在以萨迦内的城镇

07831Shachatsowm {shakh-ats-ome'} from the same as 07830;;n pr loc AV-Shahazimah 1;1 Shahazimah ="toward the heights"

1)a town in Issachar


H7832

H7832

07832sachaq {saw-khak'} 字根型;TWOT-1905c;动词 钦定本-play 10,laugh 10,rejoice 3,scorn 3,sport 3,merry 2,mock 2, deride 1,derision 1,mockers 1;36

1)笑,玩耍,嘲笑
-1a)(Qal)
--1a1)嘲笑(通常指轻视或嘲弄)
--1a2)休闲运动,玩
-1b)(Piel)
--1b1)玩笑
--1b2)戏谑
--1b3)弹奏(包含乐器音乐,唱歌,跳舞)
-1c)(Hiphil)嘲笑

07832sachaq {saw-khak'} a primitive root;TWOT-1905c;v AV-play 10,laugh 10,rejoice 3,scorn 3,sport 3,merry 2,mock 2, deride 1,derision 1,mockers 1;36

1)to laugh,play,mock
-1a)(Qal)
--1a1)to laugh (usually in contempt or derision)
--1a2)to sport,play
-1b)(Piel)
--1b1)to make sport
--1b2)to jest
--1b3)to play (including instrumental music,singing,dancing)
-1c)(Hiphil)to laugh mockingly


H7833

H7833

07833shachaq {shaw-khak'} 字根型;TWOT-2367;动词 AV-beat 3,wear 1;4

1)拭去,打得粉碎,压成细粉
-1a)(Qal)
--1a1)磨掉
--1a1a)香,石头
--1a1b)敌人(比喻用法)

07833shachaq {shaw-khak'} a primitive root;TWOT-2367;v AV-beat 3,wear 1;4

1)to rub away,beat fine,pulverise
-1a)(Qal)
--1a1)to rub away
--1a1a)of incense,stones
--1a1b)of enemies (fig)


H7834

H7834

07834shachaq {shakh'-ak} 源自07833;TWOT-2367a;阳性名词 钦定本-cloud 11,sky 7,heaven 2,small dust 1;21

1)尘土,云
-1a)微小的尘埃
-1b)(薄的)云

07834shachaq {shakh'-ak} from 07833;TWOT-2367a;n m AV-cloud 11,sky 7,heaven 2,small dust 1;21

1)dust,cloud
-1a)fine dust
-1b)(thin)cloud


H7835

H7835

07835shachar {shaw-khar'} 字根型[在表示破晓时的昏暗意义上,和07836是相同的];TWOT-2368;动词 AV-black 1;1

1)成黑色
-1a)(Qal)变成黑色的(皮肤)

07835shachar {shaw-khar'} a primitive root [identical with 07836through the idea of the duskiness of early dawn];TWOT-2368;v AV-black 1;1

1)to be black
-1a)(Qal)to be black (of skin)


H7836

H7836

07836shachar {shaw-khar'} 字根型;TWOT-2369;动词 钦定本-seek early 4,seek 2,diligently seek 2,betimes 1,misc 3;12

1)寻找,及早或认真地寻找,及早或勤奋地寻找
-1a)(Qal)勤奋地寻找,寻找
-1b)(Piel)寻找,及早地寻找

07836shachar {shaw-khar'} a primitive root;TWOT-2369;v AV-seek early 4,seek 2,diligently seek 2,betimes 1,misc 3;12

1)to seek,seek early or earnestly,look early or diligently for
-1a)(Qal)to look for diligently,seek
-1b)(Piel)to seek,seek early


H7837

H7837

07837shachar {shakh'-ar} 源自07836;TWOT-2369a;阳性名词 AV-morning 12,day 6,early 2,dayspring 1,light 1,riseth 1, Shahar 1;24

1)黎明
-1a)黎明
-1b)破晓时分(作副词用)

07837shachar {shakh'-ar} from 07836;TWOT-2369a;n m AV-morning 12,day 6,early 2,dayspring 1,light 1,riseth 1, Shahar 1;24

1)dawn
-1a)dawn
-1b)at dawn (as adverb)


H7838

H7838

07838shachor {shaw-khore'}或shachowr {shaw-khore'} 源自07835;TWOT-2368b;形容词 钦定本-black 6;6

1)黑色

07838shachor {shaw-khore'}or shachowr {shaw-khore'} from 07835;TWOT-2368b;adj AV-black 6;6

1)black


H7839

H7839

07839shacharuwth {shakh-ar-ooth'} 源自07836;TWOT-2368c;阴性名词 钦定本-youth 1;1

1)黑
-1a)黑(指头发,象征年轻)

07839shacharuwth {shakh-ar-ooth'} from 07836;TWOT-2368c;n f AV-youth 1;1

1)blackness
-1a)blackness (of hair indicating youth)


H7840

H7840

07840sh@charchoreth {shekh-ar-kho'-reth} 源自07835;TWOT-2368d;形容词 钦定本-black 1;1

1)带黑色的

07840sh@charchoreth {shekh-ar-kho'-reth} from 07835;TWOT-2368d;adj AV-black 1;1

1)blackish


H7841

H7841

07841Sh@charyah {shekh-ar-yaw'} 源自07836和03050;;阳性专有名词 AV-Shehariah 1;1 示哈利="耶和华的曙光"

1)便雅悯人耶罗罕的儿子

07841Sh@charyah {shekh-ar-yaw'} from 07836and 03050;;n pr m AV-Shehariah 1;1 Shehariah ="dawning of Jehovah"

1)a Benjamite,son of Jehoram


H7842

H7842

07842Shacharayim {shakh-ar-ah'-yim} 07837的双数型;;阳性专有名词 AV-Shaharaim 1;1 沙哈连="两个黎明"

1)一位便雅悯人,是约巴,洗比雅,米沙,玛拉干,耶鸟斯,沙迦,米玛,亚比突,和 以利巴力的父亲

07842Shacharayim {shakh-ar-ah'-yim} dual of 07837;;n pr m AV-Shaharaim 1;1 Shaharaim ="double dawn"

1)a Benjamite,father of Jobab,Zibia,Mesha,Malcham,Jeuz, Shachia,Mirma,Abitub,and Elpaal


H7843

H7843

07843shachath {shaw-khath'} 字根型;TWOT-2370;动词 钦定本-destroy 96,corrupt 22,mar 7,destroyer 3,corrupters 2, waster 2,spoilers 2,battered 1,corruptly 1,misc 11;147

1)毁灭,破坏,被毁坏之物,败坏
-1a)(Niphal)被玷污,被损坏,被破坏,(道德)腐败, 被伤害
-1b)(Piel)
--1b1)损坏,毁坏
--1b2)偏邪,腐化,行为腐败
-1c)(Hiphil)
--1c1)损坏,毁坏,
--1c2)使走上邪路,腐败(道德上)
--1c3)破坏者(分词)
-1d)(Hophal)被破坏的,损毁的(实名词)

07843shachath {shaw-khath'} a primitive root;TWOT-2370;v AV-destroy 96,corrupt 22,mar 7,destroyer 3,corrupters 2, waster 2,spoilers 2,battered 1,corruptly 1,misc 11;147

1)to destroy,corrupt,go to ruin,decay
-1a)(Niphal)to be marred,be spoiled,be corrupted,be corrupt, be injured,be ruined,be rotted
-1b)(Piel)
--1b1)to spoil,ruin
--1b2)to pervert,corrupt,deal corruptly (morally)
-1c)(Hiphil)
--1c1)to spoil,ruin,destroy
--1c2)to pervert,corrupt (morally)
--1c3)destroyer (participle)
-1d)(Hophal)spoiled,ruined (participle)


H7844

H7844

07844sh@chath (亚兰文){shekh-ath'} 相当于07843;TWOT-3026;动词 AV-fault 2,corrupt 1;3

1)败坏
-1a)(P'al)
--1a1)道德腐败(分词)
--1a2)过失(实名词)

07844sh@chath (Aramaic){shekh-ath'} corresponding to 07843;TWOT-3026;v AV-fault 2,corrupt 1;3

1)to corrupt
-1a)(P'al)
--1a1)corrupt (participle)
--1a2)fault (subst)


H7845

H7845

07845shachath {shakh'-ath} 源自07743;TWOT-2343.1c,2370d;阴性名词 钦定本-corruption 4,pit 14,destruction 2,ditch 2,grave 1;23

1)洞,毁灭,坟墓
-1a)坑(捕狮子用)
-1b)坑(阴间)

07845shachath {shakh'-ath} from 07743;TWOT-2343.1c,2370d;n f AV-corruption 4,pit 14,destruction 2,ditch 2,grave 1;23

1)pit,destruction,grave
-1a)pit (for catching lions)
-1b)pit (of Hell)


H7846

H7846

07846set {sayte}或cet {sayt} 源自07750;TWOT-2240a;阳性名词 钦定本-revolters 1;1

1)突然转向者,反叛者,造反,突然转向之行为

07846set {sayte}or cet {sayt} from 07750;TWOT-2240a;n m AV-revolters 1;1

1)swerver,revolter,rebel,deeds that swerve


H7847

H7847

07847satah {saw-taw'} 字根型;TWOT-2250;动词 钦定本-go aside 4,turn 1,decline 1;6

1)转离,走到一旁,转,婉谢
-1a)(Qal)转离

07847satah {saw-taw'} a primitive root;TWOT-2250;v AV-go aside 4,turn 1,decline 1;6

1)to turn aside,go aside,turn,decline
-1a)(Qal)to turn aside


H7848

H7848

07848shittah {shit-taw'}衍生字的阴性[只有复数型] shittiym {shit-teem'} 意思是树枝[与07850同源];TWOT-2371;阴性名词 钦定本-shittim 27,shittah tree 1;28

1)皂荚树,皂荚木

07848shittah {shit-taw'}fem.of a derivative [only in the pl.]shittiym {shit-teem'} meaning the sticks of wood [from the same as 07850];TWOT-2371;n f AV-shittim 27,shittah tree 1;28

1)acacia tree,acacia wood


H7849

H7849

07849shatach {shaw-takh'} 字根型;TWOT-2372;动词 钦定本-spread 3,enlarge 1,stretch out 1,all abroad 1;6

1)铺盖,散播,伸展
-1a)(Qal)
--1a1)铺盖
--1a2)伸展,扩张(分词)
-1b)(Piel)散播

07849shatach {shaw-takh'} a primitive root;TWOT-2372;v AV-spread 3,enlarge 1,stretch out 1,all abroad 1;6

1)to spread,spread abroad,stretch out
-1a)(Qal)
--1a1)to spread
--1a2)spreading,expanding (participle)
-1b)(Piel)to spread out


H7850

H7850

07850shotet {sho-tate'} 源自已不使用字根(可能意为刺透)之主动分词;TWOT-2344b;阳性名词 AV-scourge 1;1

1)鞭子

07850shotet {sho-tate'} act part of an otherwise unused root meaning (properly, to pierce;TWOT-2344b;n m AV-scourge 1;1

1)scourge


H7851

H7851

07851Shittiym {shit-teem'} 与07848的复数相同;;专有名词,地名 AV-Shittim 5;5 什亭="洋槐"

1)在征服外约但河地区与过约但河进入迦南地之间以色列人扎营之处
2)耶路撒冷西边的一个地方

07851Shittiym {shit-teem'} the same as the pl.of 07848;;n pr loc AV-Shittim 5;5 Shittim ="the acacias"

1)place of Israel's encampment between the conquest of the transjordanic region and crossing the Jordan into Canaan
2)a place west of Jerusalem


H7852

H7852

07852satam {saw-tam'} 字根型;TWOT-2251;动词 AV-hate 5,oppose 1;6

1)憎恨,反对..,怀有怨恨,持仇恨以对..,挟怨敌视
-1a)(Qal)心怀仇恨而敌对...

07852satam {saw-tam'} a primitive root;TWOT-2251;v AV-hate 5,oppose 1;6

1)to hate,oppose oneself to,bear a grudge,retain animosity against,cherish animosity against
-1a)(Qal)to cherish animosity against


H7853

H7853

07853satan {saw-tan'} 字根型;TWOT-2252;动词 钦定本-adversary 5,resist 1;6

1)(Qal)成为或是行为像是一个对手,抵抗,反对

07853satan {saw-tan'} a primitive root;TWOT-2252;v AV-adversary 5,resist 1;6

1)(Qal)to be or act as an adversary,resist,oppose


H7854

H7854

07854satan {saw-tawn'} 源自07853;TWOT-2252a;阳性名词 钦定本-Satan 19,adversary 7,withstand 1;27

1)敌人,对抗者
-1a)敌人(一般而言-个人或国家)
2)超越凡人的敌人
-2a)撒但(专有名词)

07854satan {saw-tawn'} from 07853;TWOT-2252a;n m AV-Satan 19,adversary 7,withstand 1;27

1)adversary,one who withstands
-1a)adversary (in general -personal or national)
2)superhuman adversary
-2a)Satan (as noun pr)


H7855

H7855

07855sitnah {sit-naw'} 源自07853;TWOT-2252b;阴性名词 钦定本-accusation 1;1

1)控告,敌意、仇恨

07855sitnah {sit-naw'} from 07853;TWOT-2252b;n f AV-accusation 1;1

1)accusation,enmity


H7856

H7856

07856Sitnah {sit-naw'} 与07855同;;阳性专有名词 AV-Sitnah 1;1 西提拿="冲突"

1)以撒在"基拉耳"山谷所挖的第二口井

07856Sitnah {sit-naw'} the same as 07855;;n pr m AV-Sitnah 1;1 Sitnah ="strife"

1)the 2nd of the 2wells dug by Isaac in the valley of Gerar


H7857

H7857

07857shataph {shaw-taf'} 字根型;TWOT-2373;动词 钦定本-overflow 20,rinsed 3,wash away 2,drown 1,flowing 1,misc 4;31

1)清洗,冲洗,涨溢
-1a)(Qal)
--1a1)涨溢
--1a2)流动
--1a3)清洗或冲洗掉
-1b)(Niphal)被冲掉,被冲走
-1c)(Pual)被清洗,被用力刷洗

07857shataph {shaw-taf'} a primitive root;TWOT-2373;v AV-overflow 20,rinsed 3,wash away 2,drown 1,flowing 1,misc 4;31

1)to wash,rinse,overflow,engulf,rinse or wash off
-1a)(Qal)
--1a1)to overflow
--1a2)to flow,run
--1a3)to rinse or wash off
-1b)(Niphal)to be swept away,be rinsed out
-1c)(Pual)to be rinsed,be scoured and rinsed


H7858

H7858

07858sheteph {sheh'-tef}或sheteph {shay'-tef} 源自07857;TWOT-2373a;阳性名词 钦定本-flood 4,overflowing of waters 1,outrageous 1;6

1)洪水,水流

07858sheteph {sheh'-tef}or sheteph {shay'-tef} from 07857;TWOT-2373a;n m AV-flood 4,overflowing of waters 1,outrageous 1;6

1)flood,downpour


H7859

H7859

07859sh@tar (亚兰文){shet-ar'} 来源不明的衍生字;TWOT-3007;阳性名词 AV-one side 1;1

1)旁边

07859sh@tar (Aramaic){shet-ar'} of uncertain derivation;TWOT-3007;n m AV-one side 1;1

1)side (Dan.7:5)


H7860

H7860

07860shoter {sho-tare'} 作为另一个不用字根之一部份或许意思是写; TWOT-2374a;动词/阳性名词 钦定本-officers 23,ruler 1,overseer 1;25

1)(Qal)官员,官长

07860shoter {sho-tare'} act part of an otherwise unused root probably meaning to write; TWOT-2374a;v/n m AV-officers 23,ruler 1,overseer 1;25

1)(Qal)official,officer


H7861

H7861

07861Shitray {shit-rah'-ee} 与07860同源;阳性专有名词 AV-Shitrai 1;1 施提赉="我的官员"

1)大卫的一名手下

07861Shitray {shit-rah'-ee} from the same as 07860;;n pr m AV-Shitrai 1;1 Shitrai ="my officers"

1)an official of David


H7862

H7862

07862shay {shah'-ee} 可能源自07737;TWOT-2375;阳性名词 钦定本-present 3;3

1)礼物,礼品,进献用的贡品

07862shay {shah'-ee} probably from 07737;TWOT-2375;n m AV-present 3;3

1)gift,present,gift offered as homage


H7863

H7863

07863siy'{see} 与07721同源,拼法改变;TWOT-1421i;阳性名词 AV-excellency 1;1

1)高傲(骄傲自豪)

07863siy'{see} from the same as 07721by permutation;TWOT-1421i;n m AV-excellency 1;1

1)loftiness (of pride)


H7864

H7864

07864Sh@ya'{sheh-yaw'} 07724的另一型;;阳性专有名词 AV-Sheva 1;1 示法="耶和华抗辩"

1)大卫王的书记
-1a)亦作西莱雅(Seraiah [8304]撒下8:17),示沙(Shisha [7894]), 和沙威沙(Shavsha [7798]代上18:16)

07864Sh@ya'{sheh-yaw'} for 07724;;n pr m AV-Sheva 1;1 Sheva ="Jehovah contends"

1)the scribe of David
-1a)also 'Seraiah','Shisha',and 'Shavsha'


H7865

H7865

07865Siy'on {see-ohn'} 源自07863;;专有名词,山名 AV-Sion 1;1 西云="崇高的"

1)黑门山的别名

07865Siy'on {see-ohn'} from 07863;;n pr mont AV-Sion 1;1 Sion ="lofty"

1)another name for Mount Hermon


H7866

H7866

07866Shi'yown {shee-ohn'} 与07722同源;;专有名词,地名 AV-Shion 1;1 示按="毁坏"

1)以萨迦的城镇,靠近他泊山

07866Shi'yown {shee-ohn'} from the same as 07722;;n pr loc AV-Shion 1;1 Shion ="ruin"

1)a town of Issachar located near Mount Tabor


H7867

H7867

07867siyb {seeb} 字根型;TWOT-2253;动词 AV-grayheaded 2;2

1)(Qal)须发斑白,变灰白

07867siyb {seeb} a primitive root;TWOT-2253;v AV-grayheaded 2;2

1)(Qal)to be hoary,be gray


H7868

H7868

07868siyb (亚兰文){seeb} 相当于07867;TWOT-3008;动词(名词) AV-elder 5;5

1)年长的,年老发白的,年长位尊的
-1a)(P'al)长者(实名词)

07868siyb (Aramaic){seeb} corresponding to 07867;TWOT-3008;v AV-elder 5;5

1)to be gray,be hoary,be hoary-headed
-1a)(P'al)elders (subst)


H7869

H7869

07869seyb {sabe} 源自07867;TWOT-2253a;阳性名词 AV-age 1;1

1)年纪老迈,白发苍苍的年纪

07869seyb {sabe} from 07867;TWOT-2253a;n m AV-age 1;1

1)hoary age,gray-headed age


H7870

H7870

07870shiybah {shee-baw'} 由07725字型变化而来;TWOT-2340b;阳性名词 AV-captivity 1;1

1)归还复原

07870shiybah {shee-baw'} by permutation from 07725;TWOT-2340b;n m AV-captivity 1;1

1)restoration


H7871

H7871

07871shiybah {shee-baw'} 源自03427;TWOT-922b;阴性名词 AV-lay 1;1

1)旅居

07871shiybah {shee-baw'} from 03427;TWOT-922b;n f AV-lay 1;1

1)sojourn


H7872

H7872

07872seybah {say-baw'} 源自07869;TWOT-2253b;阴性名词 钦定本-old age 6,gray hairs 6,hoar head 3,hoary head 2,grayheaded 1, hoary 1;19

1)年龄,灰白头发,灰白的头,老年
-1a)灰白头发,灰白的头
-1b)老年

07872seybah {say-baw'} from 07869;TWOT-2253b;n f AV-old age 6,gray hairs 6,hoar head 3,hoary head 2,grayheaded 1, hoary 1;19

1)age,gray hair,hoary head,old age
-1a)gray hair,hoary head
-1b)old age


H7873

H7873

07873siyg {seeg} 源自07734;TWOT-1469a;阳性名词 AV-pursuing 1;1

1)移开走开,熔炼金属时上面的浮渣(会被拨到旁边)

07873siyg {seeg} from 07734;TWOT-1469a;n m AV-pursuing 1;1

1)a moving away,dross


H7874

H7874

07874siyd {seed} 字根型,其意可能为沸腾(与07736比较); TWOT-2254;动词 AV-plaister 2;2

1)(Qal)粉刷

07874siyd {seed} a primitive root probably meaning to boil up (compare 07736); TWOT-2254;v AV-plaister 2;2

1)(Qal)to whitewash


H7875

H7875

07875siyd {seed} 源自07874;TWOT-2254a;阳性名词 钦定本-plaister 2,lime 2;4

1)灰,石灰
-1a)烧成骨灰

07875siyd {seed} from 07874;TWOT-2254a;n m AV-plaister 2,lime 2;4

1)lime,whitewash
-1a)made by burning bones


H7876

H7876

07876shayah {shaw-yaw'} 字根型;TWOT-1428;动词 AV-be unmindful 1;1

1)(Qal)忘记,剥夺

07876shayah {shaw-yaw'} a primitive root;TWOT-1428;v AV-be unmindful 1;1

1)(Qal)to forget,deprive


H7877

H7877

07877Shiyza'{shee-zaw'} 不明衍生字;;阳性专有名词 AV-Shiza 1;1 示撒="灿烂光华"

1)一位流便人,大卫的大能勇士亚第拿的父亲

07877Shiyza'{shee-zaw'} of unknown derivation;;n pr m AV-Shiza 1;1 Shiza ="splendour"

1)a Reubenite,father of Adina,one of David's mighty warriors


H7878

H7878

07878siyach {see'-akh} 字根型;TWOT-2255;动词 钦定本-talk 5,meditate 5,speak 4,complain 2,pray 1,commune 1, muse 1,declare 1;20

1)提出,调解,冥想,亲密交谈,说话,抱怨,衡量,歌唱
-1a)(Qal)
--1a1)抱怨
--1a2)冥想,沉思,研究,衡量
--1a3)讲话,歌唱,说话
-1b)(Polel)沉思,考虑,提出思想

07878siyach {see'-akh} a primitive root;TWOT-2255;v AV-talk 5,meditate 5,speak 4,complain 2,pray 1,commune 1, muse 1,declare 1;20

1)to put forth,mediate,muse,commune,speak,complain,ponder,sing
-1a)(Qal)
--1a1)to complain
--1a2)to muse,meditate upon,study,ponder
--1a3)to talk,sing,speak
-1b)(Polel)to meditate,consider,put forth thoughts


H7879

H7879

07879siyach {see'-akh} 源自07878;TWOT-2255a;阳性名词 钦定本-complaint 9,meditation 1,prayer 1,talking 1,communication 1, babbling 1;14

1)默想,诉苦,沈思
-1a)不平,诉苦
-1b)可能有下列意思(下列意义不确定)
--1b1)沈思
--1b2)焦虑,苦恼
--1b3)谈话

07879siyach {see'-akh} from 07878;TWOT-2255a;n m AV-complaint 9,meditation 1,prayer 1,talking 1,communication 1, babbling 1;14

1)meditation,complaint,musing
-1a)plaint,complaint
-1b)following are dubious
--1b1)musing
--1b2)anxiety,trouble
--1b3)talk


H7880

H7880

07880siyach {see'-akh} 源自07878;TWOT-2256a;阳性名词 钦定本-bush 2,shrub 1,plant 1;4

1)矮树丛,树,灌木

07880siyach {see'-akh} from 07878;TWOT-2256a;n m AV-bush 2,shrub 1,plant 1;4

1)bush,plant,shrub


H7881

H7881

07881siychah {see-khaw'} 源自07879;TWOT-2255b;阴性名词 AV-meditation 2,prayer 1;3

1)沉思,反应,祈祷,醉心笃信,申诉,冥想
-1a)申诉
-1b)沉思,研究(某事)

07881siychah {see-khaw'} from 07879;TWOT-2255b;n f AV-meditation 2,prayer 1;3

1)meditation,reflection,prayer,devotion,complaint,musing
-1a)complaint
-1b)musing,study (of object)


H7882

H7882

07882shiychah {shee-khaw'} 代替07745;TWOT-2343.1b;阴性名词 钦定本-pit 2,variant 1;3

1)漥坑

07882shiychah {shee-khaw'} for 07745;TWOT-2343.1b;n f AV-pit 2,variant 1;3

1)pit


H7883

H7883

07883Shiychowr {shee-khore'}或Shichowr {shee-khore'} 或Shichor {shee-khore'} 可能源自07835;;阴性专有名词 钦定本-Sihor 3,Shihor 1;4 西曷河(Shihor)或西曷河(Sihor)="黑暗"

1)埃及东边的一条河流或运河,为尼罗河的支流

07883Shiychowr {shee-khore'}or Shichowr {shee-khore'}or Shichor {shee-khore'} probably from 07835;;n pr f AV-Sihor 3,Shihor 1;4 Shihor or Sihor ="dark"

1)a river or canal on east border of Egypt and a branch of the Nile


H7884

H7884

07884Shiychowr Libnath {shee-khore'lib-nawth'} 与07883和03835同源;;阳性专有名词 AV-Shihorlibnath 1;1 希曷立纳="白中之黑"

1)在亚设境内的小溪

07884Shiychowr Libnath {shee-khore'lib-nawth'} from the same as 07883and 03835;;n pr m AV-Shihorlibnath 1;1 Shihor-libnath ="blackness of whiteness"

1)a stream in Asher


H7885

H7885

07885shayit {shay'-yit} 源自07751;TWOT-2344c;阳性名词 钦定本-oar 1,variant 1;2

1)划船
-1a)划船
-1b)(惩罚用的)鞭子(比喻用法)

07885shayit {shay'-yit} from 07751;TWOT-2344c;n m AV-oar 1,variant 1;2

1)rowing
-1a)rowing
-1b)scourge (fig)


H7886

H7886

07886Shiyloh {shee-lo'} 源自07951;;名词? AV-Shiloh 1;1

1)这是他,属于他的,平静{创49:10}
-1a)意义不明确

07886Shiyloh {shee-lo'} from 07951;;n? AV-Shiloh 1;1

1)he whose it is,that which belongs to him,tranquillity
-1a)meaning uncertain


H7887

H7887

07887Shiyloh {shee-lo'}或Shiloh {shee-lo'}或Shiylow {shee-lo'}或Shilow {shee-lo'} 与07886同源;TWOT-2376;专有名词地名 钦定本-Shiloh 32;32 示罗="安竭之地"

1)以法莲的一个城市,是约柜及会幕暂时的所在地,也是撒母耳成长的地方

07887Shiyloh {shee-lo'}or Shiloh {shee-lo'or Shiylow {shee-lo'} or Shilow {shee-lo'} from the same as 07886;TWOT-2376;n pr loc AV-Shiloh 32;32 Shiloh ="place of rest"

1)a city in Ephraim and temporary home of the Ark of the Covenant and the Tabernacle,the place where Samuel grew up


H7888

H7888

07888Shiylowniy {shee-lo-nee'}或Shiyloniy {shee-lo-nee'}或Shiloniy {shee-lo-nee'} 源自07887;;形容词指某地或某国的人民 AV-Shilonite 6;6 示罗人=见示罗[7887]"安憩之地"

1)示罗地的居民

07888Shiylowniy {shee-lo-nee'}or Shiyloniy {shee-lo-nee'}or Shiloniy {shee-lo-nee'} from 07887;;adj pr AV-Shilonite 6;6 Shilonite =see Shiloh "place of rest"

1)an inhabitant of Shiloh


H7889

H7889

07889Shiymown {shee-mone'} 显然源于03452;;阳性专有名词 AV-prick 1;1 示门="沙漠"

1)一位犹大人,暗嫩,林拿,便哈南,和提伦的父亲

07889Shiymown {shee-mone'} apparently for 03452;;n pr m AV-prick 1;1 Shimon ="desert"

1)a Judaite,father of Amnon,Rinnah,Ben-Hanan,and Tilon


H7890

H7890

07890shayin {shah'-yin} 字根已不使用意为排尿;TWOT-2377a;阳性名词 钦定本-variant 2;2

1)尿

07890shayin {shah'-yin} from an unused root meaning to urinate;TWOT-2377a;n m AV-variant 2;2

1)urine


H7891

H7891

07891shiyr {sheer}或是(原型)shuwr {shoor} 字根型[从"吟游歌手"的概念来看,等同于07788]; TWOT-2378;动词 钦定本-sing 41,singer 37,singing men 4,singing women 4,behold 1;87

1)唱歌
-1a)(Qal)
--1a1)唱歌
--1a2)歌手,女歌手(分词)
-1b)(Polel)
--1b1)唱歌
--1b2)歌手,女歌手(分词)
-1c)(Hophal)被唱

07891shiyr {sheer}or (the original form)shuwr (1Sam 18:6){shoor} a primitive root [identical with 07788through the idea of strolling minstrelsy];TWOT-2378;v AV-sing 41,singer 37,singing men 4,singing women 4,behold 1;87

1)to sing
-1a)(Qal)
--1a1)to sing
--1a2)singer,songstresses (participle)
-1b)(Polel)
--1b1)to sing
--1b2)singer,songstress (participle)
-1c)(Hophal)to be sung


H7892

H7892

07892shiyr {sheer}或阴性shiyrah {shee-raw'} 源自07891;TWOT-2378a,2378b 钦定本-song 74,musick 7,singing 4,musical 2,sing 1,singers 1, song +016971;90 阳性名词

1)歌
-1a)丝弦的歌
-1b)宗教歌
-1c)利未诗班的歌 阴性名词
2)歌
-2a)歌,诗歌

07892shiyr {sheer}or fem.shiyrah {shee-raw'} from 07891;TWOT-2378a,2378b AV-song 74,musick 7,singing 4,musical 2,sing 1,singers 1, song +016971;90 n m

1)song
-1a)lyric song
-1b)religious song
-1c)song of Levitical choirs n f
2)song
-2a)song,ode


H7893

H7893

07893shayish {shah'-yish} 字根已不使用意为"漂白";TWOT-2379;阳性名词 AV-marble 1;1

1)雪花石

07893shayish {shah'-yish} from an unused root meaning to bleach,ie whiten;TWOT-2379;n m AV-marble 1;1

1)alabaster


H7894

H7894

07894Shiysah'{shee-shaw'} 与07893同源;;阳性专有名词 AV-Shisha 1;1 示沙="耶和华抗争"

1)所罗门王时王室的书记以利何烈和亚希亚的父亲
-1a)显然与沙威沙[7798]同,他在大卫王时担任同样的职务

07894Shiysah'{shee-shaw'} from the same as 07893;;n pr m AV-Shisha 1;1 Shisha ="Jehovah contends"

1)father of Elihoreph and Ahiah,the royal secretaries in the reign of Solomon
-1a)apparently the same as 'Shavsha'who held the same position under David


H7895

H7895

07895Shiyshaq {shee-shak'}或Shuwshaq {shoo-shak'} 埃及文的衍生字;;阳性专有名词 AV-Shishak 7;7 示撒="渴望得到细麻"

1)埃及王Sheshonk I,Bubastite 22王朝的第一位王;于所罗门王和罗波安时代 统治埃及,于罗波安时入侵南国并显然使其向埃及进贡

07895Shiyshaq {shee-shak'}or Shuwshaq {shoo-shak'} of Egyptian derivation;;n pr m AV-Shishak 7;7 Shishak ="greedy of fine linen"

1)king of Egypt,Sheshonk I,1st king of the Bubastite 22nd dynasty; ruled in Egypt during the reigns of Solomon and Rehoboam and attacked the southern kingdom under Rehoboam and apparently made it tributary


H7896

H7896

07896shiyth {sheeth} 字根型;TWOT-2380;动词 钦定本-set 23,made 19,lay 13,put 11,appoint 3,regard 2,misc 14;85

1)推,放置
-1a)(Qal)
--1a1)推,躺(手向上)
--1a2)放置,地位,指派,安排,命定
--1a3)指定,获得(某样事物),模仿,完成
--1a4)促使某人站立
--1a5)使荒废
-1b)(Hophal)使负担,使放置

07896shiyth {sheeth} a primitive root;TWOT-2380;v AV-set 23,made 19,lay 13,put 11,appoint 3,regard 2,misc 14;85

1)to put,set
-1a)(Qal)
--1a1)to put,lay (hand upon)
--1a2)to set,station,appoint,fix,set mind to
--1a3)to constitute,make (one something),make like,perform
--1a4)to take one's stand
--1a5)to lay waste
-1b)(Hophal)to be imposed,be set upon


H7897

H7897

07897shiyth {sheeth} 源自07896;TWOT-2380a;阳性名词 钦定本-garment 1,attire 1;2

1)外衣

07897shiyth {sheeth} from 07896;TWOT-2380a;n m AV-garment 1,attire 1;2

1)garment


H7898

H7898

07898shayith {shah'-yith} 源自07896;TWOT-2380c;阳性名词集合名词 钦定本-thorn 7;7

1)荆棘丛

07898shayith {shah'-yith} from 07896;TWOT-2380c;n m coll AV-thorn 7;7

1)thorn bushes


H7899

H7899

07899sek {sake} 源自05526取07753之意;TWOT-2262a;阳性名词 AV-prick 1;1

1)刺

07899sek {sake} from 05526in the sense of 07753;TWOT-2262a;n m AV-prick 1;1

1)thorn


H7900

H7900

07900sok {soke} 源自05526,取07753之意;TWOT-2260a;阳性名词 钦定本-tabernacle 1;1

1)摊棚,大帐篷

07900sok {soke} from 05526in the sense of 07753;TWOT-2260a;n m AV-tabernacle 1;1

1)booth,pavilion


H7901

H7901

07901shakab {shaw-kab'} 字根型;TWOT-2381;动词 钦定本-lie 106,sleep 48,lie down 43,rest 3,lien 2,misc 10;212

1)躺下
-1a)(Qal)
--1a1)躺,躺下,躺在上面
--1a2)投宿
--1a3)同寝(发生性关系)
--1a4)倒下(死亡)
--1a5)休息,放松(比喻用法)
-1b)(Niphal)遭玷污(发生性关系)
-1c)(Pual)遭玷污(发生性关系)
-1d)(Hiphil)使平息
-1e)(Hophal)被放下

07901shakab {shaw-kab'} a primitive root;TWOT-2381;v AV-lie 106,sleep 48,lie down 43,rest 3,lien 2,misc 10;212

1)to lie down
-1a)(Qal)
--1a1)to lie,lie down,lie on
--1a2)to lodge
--1a3)to lie (of sexual relations)
--1a4)to lie down (in death)
--1a5)to rest,relax (fig)
-1b)(Niphal)to be lain with (sexually)
-1c)(Pual)to be lain with (sexually)
-1d)(Hiphil)to make to lie down
-1e)(Hophal)to be laid


H7902

H7902

07902sh@kabah {shek-aw-baw'} 源自07901;TWOT-2381a;阴性名词 AV-copulation 3,lie 2,carnally 2,from him 1,not translated 1;9

1)性行为,一层,涂层
-1a)性行为(指性交的行为)
-1b)一层

07902sh@kabah {shek-aw-baw'} from 07901;TWOT-2381a;n f AV-copulation 3,lie 2,carnally 2,from him 1,not translated 1;9

1)act of lying,layer,coating
-1a)act of lying (of sexual relations)
-1b)layer


H7903

H7903

07903sh@kobeth {shek-o'-beth} 源自07901;TWOT-2381b;阴性名词 AV-lie 4;4

1)性交

07903sh@kobeth {shek-o'-beth} from 07901;TWOT-2381b;n f AV-lie 4;4

1)copulation


H7904

H7904

07904shakah {shaw-kaw'} 字根型;TWOT-2382;动词adj 钦定本-morning 1;1

1)(Hiphil)满了情欲的(分词)
-1a)意义不确定

07904shakah {shaw-kaw'} a primitive root;TWOT-2382;v adj AV-morning 1;1

1)(Hiphil)lustful (participle)
-1a)meaning uncertain


H7905

H7905

07905sukkah {sook-kaw'} 源自07900取其7899之意;TWOT-2262b;阴性名词 AV-barbed irons 1;1

1)倒钩,矛枪

07905sukkah {sook-kaw'} from 07900in the sense of 7899;TWOT-2262b;n f AV-barbed irons 1;1

1)barb,spear


H7906

H7906

07906Sekuw {say'-koo} 字根已不使用,显然意为登上颠峰;;专有名词地名 AV-Sechu 1;1 西沽="水塔"

1)在拉玛附近的一个地方,有一个大井之所在

07906Sekuw {say'-koo} from an unused root apparently meaning to surmount;;n pr loc AV-Sechu 1;1 Sechu ="the watch-tower"

1)a place near Ramah with a great well


H7907

H7907

07907sekviy {sek-vee'} 与07906同源;TWOT-2257a;阳性名词 AV-heart 1;1

1)一种天体的的图像或现像,心思
-1a)意思不明确

07907sekviy {sek-vee'} from the same as 07906;TWOT-2257a;n m AV-heart 1;1

1)a celestial appearance or phenomenon,mind
-1a)meaning dubious


H7908

H7908

07908sh@kowl {shek-ole'} 07921的不定词;TWOT-2385a;阳性名词 钦定本-loss of children 2,spoiling 1;3

1)失去亲人,丧失孩子

07908sh@kowl {shek-ole'} infinitive of 07921;TWOT-2385a;n m AV-loss of children 2,spoiling 1;3

1)bereavement,loss of children


H7909

H7909

07909shakkuwl {shak-kool'}或shakkul {shak-kool'} 源自07921;TWOT-2385b,2385c;形容词 钦定本-barren 2,robbed of whelps 2,bereaved of children 1, bereaved of whelps 1;6

1)丧子,孤苦

07909shakkuwl {shak-kool'}or shakkul {shak-kool'} from 07921;TWOT-2385b,2385c;adj AV-barren 2,robbed of whelps 2,bereaved of children 1, bereaved of whelps 1;6

1)childless (through bereavement)
2)bereaved,robbed of offspring


H7910

H7910

07910shikkowr {shik-kore'}或shikkor {shik-kore'} 源自07937;TWOT-2388b;形容词 AV-drunken 5,drunkard 5,drunk 2,drunken man 1;13

1)酒醉的
-1a)酒醉的
-1b)酒徒,酒醉者(实名词)

07910shikkowr {shik-kore'}or shikkor {shik-kore'} from 07937;TWOT-2388b;adj AV-drunken 5,drunkard 5,drunk 2,drunken man 1;13

1)drunken
-1a)drunken
-1b)drunkard,drunken one (subst)


H7911

H7911

07911shakach {shaw-kakh'}或shakeach {shaw-kay'-akh} 字根型;TWOT-2383;动词 钦定本-forget 61,forgotten 40,at all 1;102

1)忘记,忽略,枯萎
-1a)(Qal)
--1a1)忘记
--1a2)停止关心
-1b)(Niphal)被忘记
-1c)(Piel)导致忘记
-1d)(Hiphil)使忘记或导致忘记
-1e)(Hithpael)被忘记

07911shakach {shaw-kakh'}or shakeach {shaw-kay'-akh} a primitive root;TWOT-2383;v AV-forget 61,forgotten 40,at all 1;102

1)to forget,ignore,wither
-1a)(Qal)
--1a1)to forget
--1a2)to cease to care
-1b)(Niphal)to be forgotten
-1c)(Piel)to cause to forget
-1d)(Hiphil)to make or cause to forget
-1e)(Hithpael)to be forgotten


H7912

H7912

07912sh@kach (亚兰文){shek-akh'} 相当于07911,取其发现隐秘之事或回想起遗忘的事;;动词 AV-find 18;18

1)发现
-1a)(Aphel)发现
-1b)(Ithp'al)被发现

07912sh@kach (Aramaic){shek-akh'} corresponding to 07911through the idea of disclosure of a covered or forgotten thing;;v AV-find 18;18

1)to find
-1a)(Aphel)to find
-1b)(Ithp'al)to be found


H7913

H7913

07913shakeach {shaw-kay'-akh} 源自07911;TWOT-2383a;形容词 钦定本-forget 2;2

1)忘记中,健忘的,忘记

07913shakeach {shaw-kay'-akh} from 07911;TWOT-2383a;adj AV-forget 2;2

1)forgetting,forgetful,forget


H7914

H7914

07914s@kiyah {sek-ee-yaw'} 与07906同源;TWOT-2257b;阴性名词 钦定本-picture 1;1

1)图像,船,飞机
-1a)意义含糊

07914s@kiyah {sek-ee-yaw'} from the same as 07906;TWOT-2257b;n f AV-picture 1;1

1)image,ship,craft
-1a)meaning very dubious


H7915

H7915

07915sakkiyn {sak-keen'} 加强语气或许来自与07906相同,取07753之意; TWOT-2258;阳性名词 钦定本-knife 1;1

1)刀

07915sakkiyn {sak-keen'} intensive perhaps from the same as 07906in the sense of 07753; TWOT-2258;n m AV-knife 1;1

1)knife


H7916

H7916

07916sakiyr {saw-keer'} 源自07936;TWOT-2264.1c;形容词 钦定本-hired servant 8,hireling 6,hired 2,hired man 1,;17

1)受顾的
-1a)受顾的(动物的)
-1b)受雇者,受雇劳工(实名词)
--1b1)为金钱的

07916sakiyr {saw-keer'} from 07936;TWOT-2264.1c;adj AV-hired servant 8,hireling 6,hired 2,hired man 1,;17

1)hired
-1a)hired (of animal)
-1b)hireling,hired labourer (subst)
--1b1)mercenary


H7917

H7917

07917s@kiyrah {sek-ee-raw'} 07916的阴性词;TWOT-2264.1c;形容词 钦定本-hired 1;1

1)租借
-1a)租用(指动物)
-1b)受雇的,受雇的劳工(实名词)
--1b1)外籍佣兵

07917s@kiyrah {sek-ee-raw'} fem.of 07916;TWOT-2264.1c;adj AV-hired 1;1

1)hired
-1a)hired (of animal)
-1b)hireling,hired labourer (subst)
--1b1)mercenary


H7918

H7918

07918shakak {shaw-kak'} 字根型;TWOT-2384;动词 钦定本-pacified 1,appeased 1,set 1,asswage 1,cease 1;5

1)平息,缓和,减少
-1a)(Qal)缓和
-1b)(Hiphil)使镇静

07918shakak {shaw-kak'} a primitive root;TWOT-2384;v AV-pacified 1,appeased 1,set 1,asswage 1,cease 1;5

1)to subside,abate,decrease
-1a)(Qal)to abate
-1b)(Hiphil)to allay


H7919

H7919

07919sakal {saw-kal'} 字根型;TWOT-2263,2264;动词 钦定本-understand 12,wise 12,prosper 8,wisely 6,understanding 5, consider 4,instruct 3,prudent 2,skill 2,teach 2,misc 7;63

1)谨慎的,慎重的,有见识,成功
-1a)(Qal)智虑的,慎密周到的
-1b)(Hiphil)
--1b1)注视,有洞察力
--1b2)专心,考虑,慎思,谨慎的
--1b3)有洞察力,领悟
--1b3a)洞察力,理解(实名词)
--1b4)使人思考,给予洞察,教导
--1b4a)老师,智者
--1b5)慎重行事,谨慎而行,智慧地行事
--1b6)兴隆,成功
--1b7)致使成功
2)(Piel)交叉(手)

07919sakal {saw-kal'} a primitive root;TWOT-2263,2264;v AV-understand 12,wise 12,prosper 8,wisely 6,understanding 5, consider 4,instruct 3,prudent 2,skill 2,teach 2,misc 7;63

1)to be prudent,be circumspect,wisely understand,prosper
-1a)(Qal)to be prudent,be circumspect
-1b)(Hiphil)
--1b1)to look at or upon,have insight
--1b2)to give attention to,consider,ponder,be prudent
--1b3)to have insight,have comprehension
--1b3a)insight,comprehension (subst)
--1b4)to cause to consider,give insight,teach
--1b4a)the teachers,the wise
--1b5)to act circumspectly,act prudently,act wisely
--1b6)to prosper,have success
--1b7)to cause to prosper
2)(Piel)to lay crosswise,cross (hands)


H7920

H7920

07920s@kal (亚兰文){sek-al'} 相当于07919;TWOT-3009;动词 AV-consider 1;1

1)(Ithpael)思考,默默注视

07920s@kal (Aramaic){sek-al'} corresponding to 07919;TWOT-3009;v AV-consider 1;1

1)(Ithpael)to consider,contemplate


H7921

H7921

07921shakol {shaw-kole'} 字根型;TWOT-2385;动词 钦定本-bereave 10,barren 2,childless 2,cast young 2,cast a calf 1, lost children 1,rob of children 1,deprived 1,misc 5;25

1)成为丧失...的,成为无后裔的,失败
-1a)(Qal)成为丧失...的
-1b)(Piel)
--1b1)成为无后裔的
--1b2)导致荒芜,显现荒芜或流产
--1b3)失败
-1c)(Hiphil)失败(分词)

07921shakol {shaw-kole'} a primitive root;TWOT-2385;v AV-bereave 10,barren 2,childless 2,cast young 2,cast a calf 1, lost children 1,rob of children 1,deprived 1,misc 5;25

1)to be bereaved,make childless,miscarry
-1a)(Qal)to be bereaved
-1b)(Piel)
--1b1)to make childless
--1b2)to cause barrenness,show barrenness or abortion
--1b3)to miscarry
-1c)(Hiphil)miscarrying (participle)


H7922

H7922

07922sekel {seh'-kel}或sekel {say'-kel} 源自07919;TWOT-2263a;阳性名词 钦定本-understanding 7,wisdom 3,wise 1,prudence 1,knowledge 1, sense 1,discretion 1,policy 1;16

1)智虑,见识,理解
-1a)智虑,好的观念
-1b)洞察,理解
-1c)狡猾,技巧(坏的观念)

07922sekel {seh'-kel}or sekel {say'-kel} from 07919;TWOT-2263a;n m AV-understanding 7,wisdom 3,wise 1,prudence 1,knowledge 1, sense 1,discretion 1,policy 1;16

1)prudence,insight,understanding
-1a)prudence,good sense
-1b)insight,understanding
-1c)cunning,craft (bad sense)


H7923

H7923

07923shikkuliym {shik-koo-leem'} 复数源自07921;TWOT-2385d;阳性名词 钦定本-have,after you have lost the other 1;1

1)无子嗣,丧亲

07923shikkuliym {shik-koo-leem'} pl.from 07921;TWOT-2385d;n m AV-have,after you have lost the other 1;1

1)childlessness,bereavement


H7924

H7924

07924sokl@thanuw (亚兰文){sok-leth-aw-noo'} 源自07920;TWOT-3009a;阴性名词 AV-understanding 3;3

1)见识,洞察力

07924sokl@thanuw (Aramaic){sok-leth-aw-noo'} from 07920;TWOT-3009a;n f AV-understanding 3;3

1)insight


H7925

H7925

07925shakam {shaw-kam'} 字根型;TWOT-2386;动词 钦定本-(rise up,get you,...)early 61,betimes 2,misc 2;65

1)早起或早开始
-1a)(Hiphil)
--1a1)早起,早开始
--1a2)早早(作为副词)

07925shakam {shaw-kam'} a primitive root;TWOT-2386;v AV-(rise up,get you,...)early 61,betimes 2,misc 2;65

1)to rise or start early
-1a)(Hiphil)
--1a1)to rise early,make an early start
--1a2)early (as adverb)


H7926

H7926

07926sh@kem {shek-em'} 源自07925;TWOT-2386a;阳性名词 钦定本-shoulder 17,back 2,consent 2,portion 1;22

1)肩,背
-1a)肩,肩膀
-1b)背(统称)

07926sh@kem {shek-em'} from 07925;TWOT-2386a;n m AV-shoulder 17,back 2,consent 2,portion 1;22

1)shoulder,back
-1a)shoulder,shoulder-blade
-1b)back (in general)


H7927

H7927

07927Sh@kem {shek-em'} 同07926;TWOT-2386b 钦定本-Shechem 61,Sichem 1,Strong's synonym for consent 1;63 示剑="背"或"肩膀" 阳性专有名词

1)哈抹的儿子.当雅各到示剑时,在那里作希未人的族长(创34:2) 专有名词地名
2)玛拿西的一个城市;在以巴路山和基利心山之间的山谷中,位于耶路撒冷 以北34哩(54公里),撒玛利亚东南7哩(10.5公里).

07927Sh@kem {shek-em'} the same as 07926;TWOT-2386b AV-Shechem 61,Sichem 1,Strong's synonym for consent 1;63 Shechem ="back"or "shoulder" n pr m

1)son of Hamor,the chieftain of the Hivites at Shechem at the time of Jacob's arrival n pr loc
2)a city in Manasseh;located in a valley between Mount Ebal and Mount Gerizim,34miles (54km)north of Jerusalem and 7miles (10.5km)south-east of Samaria


H7928

H7928

07928Shekem {sheh'-kem} 看作07926;;阳性专有名词 AV-Shechem 3;3 示剑="后面"或"肩膀"

1)基列的儿子与玛拿西的孙子
2)玛拿西人,示米大的子孙

07928Shekem {sheh'-kem} for 07926;;n pr m AV-Shechem 3;3 Shechem ="back"or "shoulder"

1)son of Gilead and grandson of Manasseh
2)a Manassite,son of Shemida


H7929

H7929

07929shikmah {shik-maw'} 源自07926;TWOT-2386a;阴性名词 AV-shoulder blade 1;1

1)肩部,背后
-1a)肩部,肩胛骨
-1b)背部(一般性用法)

07929shikmah {shik-maw'} from 07926;TWOT-2386a;n f AV-shoulder blade 1;1

1)shoulder,back
-1a)shoulder,shoulder-blade
-1b)back (in general)


H7930

H7930

07930Shikmiy {shik-mee'} 源自07928的种族名称;;形容词 AV-Shechemites 1;1 示剑族="肩膀"

1)示剑的后裔

07930Shikmiy {shik-mee'} patronymic from 07928;;adj AV-Shechemites 1;1 Shechemites ="shoulder"

1)descendants of Shechem


H7931

H7931

07931shakan {shaw-kan'} 字根型[在居住的含意方面,明显与07901(转移而来)为同语根]; TWOT-2387;动词 AV-dwell 92,abide 8,place 7,remain 5,inhabit 4,rest 3,set 2, continue 1,dwellers 1,dwelling 1,misc 5;129

1)定居,居留,住,会幕,驻扎
-1a)(Qal)
--1a1)定居,居住
--1a2)居住,住,驻扎
-1b)(Piel)
--1b1)使定居,建立
--1b2)使居住
-1c)(Hiphil)
--1c1)躺下,安置,置放,建立,定居,固定
--1c2)使住下或居留

07931shakan {shaw-kan'} a primitive root [apparently akin (by transmission)to 07901 through the idea of lodging];TWOT-2387;v AV-dwell 92,abide 8,place 7,remain 5,inhabit 4,rest 3,set 2, continue 1,dwellers 1,dwelling 1,misc 5;129

1)to settle down,abide,dwell,tabernacle,reside
-1a)(Qal)
--1a1)to settle down to abide
--1a2)to abide,dwell,reside
-1b)(Piel)
--1b1)to make settle down,establish
--1b2)to make or cause to dwell
-1c)(Hiphil)
--1c1)to lay,place,set,establish,settle,fix
--1c2)to cause to dwell or abide


H7932

H7932

07932sh@kan (亚兰文){shek-an'} 相当于07931;TWOT-3031;动词 AV-habitation 1,dwell 1;2

1)落脚,居住
-1a)(P'al)住宿
-1b)(Pael)使居住于...

07932sh@kan (Aramaic){shek-an'} corresponding to 07931;TWOT-3031;v AV-habitation 1,dwell 1;2

1)to dwell,reside
-1a)(P'al)to dwell
-1b)(Pael)to cause to dwell


H7933

H7933

07933sheken {sheh'-ken} 源自07931;TWOT-2387a;阳性名词 AV-habitation 1;1

1)居住

07933sheken {sheh'-ken} from 07931;TWOT-2387a;n m AV-habitation 1;1

1)dwelling


H7934

H7934

07934shaken {shaw-kane'} 源自07931;TWOT-2387b;形容词 钦定本-neighbour 17,inhabitant 2,nigh thereunto 1;20

1)居民,邻居
-1a)居民
-1b)邻居

07934shaken {shaw-kane'} from 07931;TWOT-2387b;adj AV-neighbour 17,inhabitant 2,nigh thereunto 1;20

1)inhabitant,neighbour
-1a)inhabitant
-1b)neighbour


H7935

H7935

07935Sh@kanyah {shek-an-yaw'}或(扩张型)Sh@kanyahuw {shek-an-yaw'-hoo} 源自07931和03050;;阳性专有名词 AV-Shechaniah 8,Shecaniah 2;10 示迦尼或示迦尼雅="与耶和华同在者"

1)所罗巴伯的一位后裔,所罗巴伯的后裔有随以斯拉回归者
2)以拦的子孙耶歇的儿子,以斯拉时的人,他曾娶了一外邦女子为妻
3)示玛雅的父亲,示玛雅在尼希米时代曾参与修复耶路撒冷城墙的工作
4)亚拉的儿子,多比雅的岳父,多比雅曾起来反对尼希米
5)和所罗巴伯一同回归的一位祭司
6)犹大王希西家时的一位祭司

07935Sh@kanyah {shek-an-yaw'}or (prol)Sh@kanyahuw {shek-an-yaw'-hoo} from 07931and 03050;;n pr m AV-Shechaniah 8,Shecaniah 2;10 Shecaniah or Shechaniah ="dweller with Jehovah"

1)a descendant of Zerubbabel whose descendants returned from exile with Ezra
2)son of Jehiel of the sons of Elam and one who had a foreign wife in the time of Ezra
3)father of Shemaiah who repaired part of the wall of Jerusalem in the time of Nehemiah
4)son of Arah,father-in-law of Tobiah who opposed Nehemiah
5)a priest who returned from exile with Zerubbabel
6)a priest in the time of king Hezekiah of Judah


H7936

H7936

07936sakar {saw-kar'}或(经过更动)cakar {saw-kar'} 字根型[就"暂时购买"的概念而言,显然(藉由添头音节)近似03739]; TWOT-2264.1;动词 钦定本-hire 15,rewardeth 2,wages 2,surely 1,hire out 1;21

1)雇用
-1a)(Qal)雇用
-1b)(Niphal)自雇
-1c)(Hithpael)赚工资

07936sakar {saw-kar'}or (by permutation)cakar (Ezr 4:5){saw-kar'} a primitive root [apparently akin (by prosthesis)to 03739through the idea of temporary purchase];TWOT-2264.1;v AV-hire 15,rewardeth 2,wages 2,surely 1,hire out 1;21

1)to hire
-1a)(Qal)to hire
-1b)(Niphal)to hire oneself out
-1c)(Hithpael)to earn wages


H7937

H7937

07937shakar {shaw-kar'} 字根型;TWOT-2388;动词 钦定本-drunken 12,drunk 4,filled with drink 1,abundantly 1, were merry 1;19

1)喝醉,沉醉
-1a)(Qal)喝醉
-1b)(Piel)使喝醉
-1c)(Hiphil)使喝醉
-1d)(Hithpael)使自己喝醉

07937shakar {shaw-kar'} a primitive root;TWOT-2388;v AV-drunken 12,drunk 4,filled with drink 1,abundantly 1, were merry 1;19

1)to be or become drunk or drunken,be intoxicated
-1a)(Qal)to become drunken
-1b)(Piel)to make drunken,cause to be drunk
-1c)(Hiphil)to cause to be drunk
-1d)(Hithpael)to make oneself drunk


H7938

H7938

07938seker {seh'-ker} 源自07936;TWOT-2264.1a;阳性名词 钦定本-reward 1,sluices 1;2

1)雇用,薪津

07938seker {seh'-ker} from 07936;TWOT-2264.1a;n m AV-reward 1,sluices 1;2

1)hire,wages


H7939

H7939

07939sakar {saw-kawr'} 源自07936;TWOT-2264.1b;阳性名词 钦定本-hire 9,reward 9,wages 6,price 2,fare 1,worth 1;28

1)雇用,工资
-1a)工资
-1b)奖赏,报酬
-1c)车船费,酬金,过路费

07939sakar {saw-kawr'} from 07936;TWOT-2264.1b;n m AV-hire 9,reward 9,wages 6,price 2,fare 1,worth 1;28

1)hire,wages
-1a)wages
-1b)reward,pay
-1c)fare,fee,passage-money


H7940

H7940

07940Sakar {saw-kar'} 与07939同;;阳性专有名词 AV-Sacar 2;2 沙甲="报应"

1)大卫的大能勇士亚希暗的父亲
2)一位在大卫王时担任守门的可拉的利未人,是俄别以东的四子

07940Sakar {saw-kar'} the same as 07939;;n pr m AV-Sacar 2;2 Sacar ="wages"

1)father of Ahiam,one of David's mighty warriors
2)a Korahite Levite gatekeeper,the 4th son of Obed-edom in the time of David


H7941

H7941

07941shekar {shay-kawr'} 源自07937;TWOT-2388a;阳性名词 钦定本-strong drink 21,strong wine 1,drunkard 1;23

1)浓酒,会使人醉的酒类,发酵的或会使人醉的酒类饮料

07941shekar {shay-kawr'} from 07937;TWOT-2388a;n m AV-strong drink 21,strong wine 1,drunkard 1;23

1)strong drink,intoxicating drink,fermented or intoxicating liquor


H7942

H7942

07942Shikk@rown {shik-ker-one'} 代替07943;;专有名词地名 钦定本-Shicron 1;1 施基仑="酩酊"

1)犹大西北边界上的一个地标,在以革伦和雅比聂之间

07942Shikk@rown {shik-ker-one'} for 07943;;n pr loc AV-Shicron 1;1 Shicron ="drunkenness"

1)a landmark on the northwestern boundary of Judah lying between Ekron and Jabneel


H7943

H7943

07943shikkarown {shik-kaw-rone'} 源自07937;TWOT-2388c;阳性名词 钦定本-drunkenness 2,drunken 1;3

1)酩酊大醉

07943shikkarown {shik-kaw-rone'} from 07937;TWOT-2388c;n m AV-drunkenness 2,drunken 1;3

1)drunkenness


H7944

H7944

07944shal {shal} 源自07952的缩写;TWOT-2389.1;阳性名词 AV-error 1;1

1)错误,失误
-1a)意思不明确

07944shal {shal} from 07952abbrev;TWOT-2389.1;n m AV-error 1;1

1)error,fault
-1a)meaning uncertain


H7945

H7945

07945shel {shel} 0834的相关字;TWOT-184;质词/语助词 钦定本-though 1,for whose cause 1,for my sake 1;3

1)谁,那个

07945shel {shel} for the rel 0834;TWOT-184;particle AV-though 1,for whose cause 1,for my sake 1;3

1)who,which


H7946

H7946

07946shal'anan {shal-an-awn'} 用于07600;TWOT-2304a;形容词 AV-ease 1;1

1)安逸无忧的,平静的,平安无惧的

07946shal'anan {shal-an-awn'} for 07600;TWOT-2304a;adj AV-ease 1;1

1)at ease,quiet,secure


H7947

H7947

07947shalab {shaw-lab'} 字根型;TWOT-2390;动词 AV-set in order 1,equally distant 1;2

1)(Pual)绑在一块儿,被连起来,被连接在一起

07947shalab {shaw-lab'} a primitive root;TWOT-2390;v AV-set in order 1,equally distant 1;2

1)(Pual)to be bound,be joined,be joined together


H7948

H7948

07948shalab {shaw-lawb'} 源自07947;TWOT-2390a;阳性名词 AV-ledge 3;3

1)(底座的)连结

07948shalab {shaw-lawb'} from 07947;TWOT-2390a;n m AV-ledge 3;3

1)joinings (of bases)


H7949

H7949

07949shalag {shaw-lag'} 字根型;TWOT-2391;动词 AV-snow 1;1

1)(Hiphil)下雪,如降雪般

07949shalag {shaw-lag'} a primitive root;TWOT-2391;v AV-snow 1;1

1)(Hiphil)to snow,be as snow


H7950

H7950

07950sheleg {sheh'-leg} 源自07949;TWOT-2391a;阳性名词 钦定本-snow 19,snowy 1;20

1)雪

07950sheleg {sheh'-leg} from 07949;TWOT-2391a;n m AV-snow 19,snowy 1;20

1)snow


H7951

H7951

07951shalah {shaw-law'}或shalav {shaw-lav'} 字根型;TWOT-2392;动词 钦定本-prosper 3,safety 1,happy 1;5

1)得到休息,得到兴旺,得到安宁,在安息中
-1a)(Qal)
--1a1)成为或拥有安宁
--1a2)在安息中,兴旺

07951shalah {shaw-law'}or shalav (Job 3:26){shaw-lav'} a primitive root;TWOT-2392;v AV-prosper 3,safety 1,happy 1;5

1)to be at rest,prosper,be quiet,be at ease
-1a)(Qal)
--1a1)to be or have quiet
--1a2)to be at ease,prosper


H7952

H7952

07952shalah {shaw-law'} 字根型[可能和07953同义,取其推断的意思];;动词 AV-negligent 1,deceive 1;2

1)(Niphal)疏忽
2)(Hiphil)误导

07952shalah {shaw-law'} a primitive root [probably identical with 07953through the idea of educing];;v AV-negligent 1,deceive 1;2

1)(Niphal)to be negligent
2)(Hiphil)to mislead


H7953

H7953

07953shalah {shaw-law'} 字根型[概略(省略后)和05394,07997是同根字,取其同有指提炼抽出的意思]; TWOT-2393;v AV-take away 1;1

1)(Qal)抽出,拔出

07953shalah {shaw-law'} a primitive root [rather cognate (by contraction)to the base of 05394,07997and their congeners through the idea of extracting]; TWOT-2393;v AV-take away 1;1

1)(Qal)to draw out,extract


H7954

H7954

07954sh@lah (亚兰文){shel-aw'} 相当于07951;TWOT-3032;动词 AV-at rest 1;1

1)(P'al)安逸舒适

07954sh@lah (Aramaic){shel-aw'} corresponding to 07951;TWOT-3032;v AV-at rest 1;1

1)(P'al)at ease


H7955

H7955

07955shalah (亚兰文){shaw-law'} 源于相当于07952的字根;;阴性名词 AV-anything amiss 1;1

1)疏忽,粗心

07955shalah (Aramaic){shaw-law'} from a root corresponding to 07952;;n f AV-anything amiss 1;1

1)neglect,remissness


H7956

H7956

07956Shelah {shay-law'} 与07596同(变短的);;阳性专有名词 AV-Shelah 8;8 示拉="恳求"

1)犹大的最小的儿子

07956Shelah {shay-law'} the same as 07596(shortened);;n pr m AV-Shelah 8;8 Shelah ="a petition"

1)the youngest son of Judah


H7957

H7957

07957shalhebeth {shal-heh'-beth} 起源与03851同,字首音相同;TWOT-1077c;阴性名词 钦定本-flame 3;3

1)火焰

07957shalhebeth {shal-heh'-beth} from the same as 03851with sibilant prefix;TWOT-1077c;n f AV-flame 3;3

1)flame


H7958

H7958

07958s@lav {sel-awv'}或s@layv {sel-awv'} 由07951字型变化而来,取其有气无力的意思;TWOT-2265;阴性名词 AV-quail 4;4

1)鹌鹑

07958s@lav {sel-awv'}or s@layv {sel-awv'} by orthographical variation from 07951through the idea of sluggishness;TWOT-2265;n f AV-quail 4;4

1)quail


H7959

H7959

07959shelev {sheh'-lev} 源自07951;TWOT-2392a;阳性名词 AV-prosperity 1;1

1)安逸无忧,兴盛

07959shelev {sheh'-lev} from 07951;TWOT-2392a;n m AV-prosperity 1;1

1)ease,prosperity


H7960

H7960

07960shaluw (亚兰文){shaw-loo'}或shaluwth (亚兰文){shaw-looth'} 与07955同源;;阴性名词 AV-fail 2,anything amiss 1,error 1;4

1)疏忽,粗心

07960shaluw (Aramaic){shaw-loo'}or shaluwth (Aramaic){shaw-looth'} from the same as 07955;;n f AV-fail 2,anything amiss 1,error 1;4

1)neglect,remissness


H7961

H7961

07961shalev {shaw-lave'}或shaleyv {shaw-lave'}阴性sh@levah {shel-ay-vaw'} 源自07951;TWOT-2392c;形容词 钦定本-at ease 2,peaceable 1,quietness 1,prosperity 1,quiet 1, prosper 1,wealthy 1;8

1)安静的,舒适的,繁荣的
-1a)安逸舒适的(形容人)
-1b)平静无扰乱的(土地)
-1c)恬静的,舒坦的
-1d)自在(实名词)

07961shalev {shaw-lave'}or shaleyv {shaw-lave'}fem.sh@levah {shel-ay-vaw'} from 07951;TWOT-2392c;adj AV-at ease 2,peaceable 1,quietness 1,prosperity 1,quiet 1, prosper 1,wealthy 1;8

1)quiet,at ease,prosperous
-1a)at ease (of persons)
-1b)quiet (of land)
-1c)quiet,ease
-1d)ease (subst)


H7962

H7962

07962shalvah {shal-vaw'} 源自07951;TWOT-2392d;阴性名词 钦定本-prosperity 3,peaceably 2,quietness 1,abundance 1,peace 1;8

1)平静,安逸,繁荣

07962shalvah {shal-vaw'} from 07951;TWOT-2392d;n f AV-prosperity 3,peaceably 2,quietness 1,abundance 1,peace 1;8

1)quietness,ease,prosperity


H7963

H7963

07963sh@levah (亚兰文){shel-ay-vaw'} 相当于07962;TWOT-3032b;阴性名词 AV-tranquillity 1;1

1)平安,繁荣

07963sh@levah (Aramaic){shel-ay-vaw'} corresponding to 07962;TWOT-3032b;n f AV-tranquillity 1;1

1)ease,prosperity


H7964

H7964

07964shilluwach {shil-loo'-akh}或shilluach {shil-loo'-akh} 源自07971;TWOT-2394b;阳性名词 钦定本-present 2,send back 1;3

1)派人送到远方,临别赠品
-1a)派人送到远方
-1b)临别赠品

07964shilluwach {shil-loo'-akh}or shilluach {shil-loo'-akh} from 07971;TWOT-2394b;n m AV-present 2,send back 1;3

1)sending away,parting gift
-1a)sending away
-1b)parting gift


H7965

H7965

07965shalowm {shaw-lome'}或shalom {shaw-lome'} 源自07999;TWOT-2401a;阳性名词 AV-peace 175,well 14,peaceably 9,welfare 5,salute +075924, prosperity 4,did 3,safe 3,health 2,peaceable 2,misc 15;236

1)完全,健全,平安,和平
-1a)完全(数字上)
-1b)安康,健全(身体上)
-1c)平安,健康,兴旺
-1d)和平,安静,平静,满足
-1e)和睦,友好
--1e1)人际关系的
--1e2)与神特殊的圣约关系上
-1f)和平(停止战争)
-1g)和平的(作形容词用)

07965shalowm {shaw-lome'}or shalom {shaw-lome'} from 07999;TWOT-2401a;n m AV-peace 175,well 14,peaceably 9,welfare 5,salute +075924, prosperity 4,did 3,safe 3,health 2,peaceable 2,misc 15;236

1)completeness,soundness,welfare,peace
-1a)completeness (in number)
-1b)safety,soundness (in body)
-1c)welfare,health,prosperity
-1d)peace,quiet,tranquillity,contentment
-1e)peace,friendship
--1e1)of human relationships
--1e2)with God especially in covenant relationship
-1f)peace (from war)
-1g)peace (as adjective)


H7966

H7966

07966shilluwm {shil-loom'}或shillum {shil-loom'} 源自07999;TWOT-2401h;阳性名词 钦定本-recompense 2,reward 1;3

1)报酬,酬金
-1a)报酬,报应
-1b)酬金,贿赂

07966shilluwm {shil-loom'}or shillum {shil-loom'} from 07999;TWOT-2401h;n m AV-recompense 2,reward 1;3

1)requital,reward
-1a)requital,retribution
-1b)reward,bribe


H7967

H7967

07967Shalluwm {shal-loom'}或(shorter)Shallum {shal-loom'} 与07966同;;阳性专有名词 钦定本-Shallum 27;27 沙龙="报应"

1)雅比的儿子,他背叛并击杀了北国以色列王耶罗波安二世而篡了王位, 结束了了耶户王朝,成为北国以色列的第十五个王,统治仅一个月的时间, 他就被米拿现杀了(王下15)
2)犹大王约西亚的第四个儿子,他继承了约西亚的王位;在位三个月就 被掳去埃及,他被关在埃及直到去世(代上3:15)
-2a)又名'约哈斯'(王下23:30代下36:1)
3)女先知户勒大的丈夫,以色列约西亚时的人,可能和4)是同一人(代下34:22)
4)先知耶利米的叔叔.可能与3)是同一人(耶32:7)
5)一位西缅人,扫罗的儿子,西缅的孙子(代上4:25)
6)一位犹大耶拉篾家族的人,西斯买的儿子,耶加米雅的父亲(代上2:40）
7)以法莲人耶希西家的父亲(代下28:12)
8)拿弗他利的儿子之一(代上7:13)
9)一位可拉的利未人,他的家族负责看守圣殿的东门,而以他为首(代上9:17)
-9a)可能和13)是同一人
10)哈罗黑的儿子,他在尼希米时代管理耶路撒冷城的一部分地区; 他参与了重建耶路撒冷城墙的工作(尼3:12)
11)以利亚撒家族的一位祭司,撒督的儿子,希勒家的父亲,先知以斯拉 就是属于这一家脉的(代上6:12拉7:1)
12)一位可拉的利未人,可利的儿子,玛西雅(玛他提雅?)的父亲, 负责事奉的工作.可能和9)是同一人(代上9:19)
13)以斯拉时代一位负责守门的利未人,他娶了一位外邦女子为妻(拉10:24)
14)利未人巴尼的子孙,以斯拉时代的人,他也娶了一位外邦女子为妻(拉10:42)

07967Shalluwm {shal-loom'}or (shorter)Shallum {shal-loom'} the same as 07966;;n pr m AV-Shallum 27;27 Shallum ="retribution"

1)son of Jabesh,conspirator and slayer of king Zachariah of the northern kingdom of Israel ending the dynasty of Jehu;assumed the throne and became the 15th king of the northern kingdom;reigned for one month and was killed by Menahem
2)the 3rd son of king Josiah of Judah and subsequent king of Judah; reigned for 3months before he was taken captive to Egypt where he was placed in chains and later died
-2a)also 'Jehoahaz'
3)husband of Huldah the prophetess in the reign of king Josiah of Judah.Maybe the same as 4
4)uncle of Jeremiah the prophet.Maybe the same as 3
5)a Simeonite,son of Shaul and grandson of Simeon
6)a Judaite,son of Sisamai and father of Jekamiah in the family of Jerahmeel
7)an Ephraimite,father of Jehizkiah
8)a son of Naphtali
9)a Korahite Levite,chief of a family of gatekeepers for the east gate of the temple
-9a)maybe same as 13
10)son of Halohesh and ruler of a district of Jerusalem;also repairer of the wall of Jerusalem in the time of Nehemiah
11)a priest,of the family of Eleazar,son of Zadok and father of Hilkiah in the family line of Ezra
12)a Korahite Levite,son of Kore,father of Maaseiah,and in charge of the work of the service.Maybe same as 9
13)a Levite gatekeeper who had a foreign wife in the time of Ezra
14)a Levite and descendant of Bani who had a foreign wife in the time of Ezra


H7968

H7968

07968Shalluwn {shal-loon'} 可能源自07967;;阳性专有名词 钦定本-Shallun 1;1 沙仑="惩罚,报复"

1)各荷西的儿子，米斯巴地区的管理者

07968Shalluwn {shal-loon'} probably for 07967;;n pr m AV-Shallun 1;1 Shallun ="retribution"

1)son of Colhozeh and ruler of a district of the Mizpah


H7969

H7969

07969shalowsh {shaw-loshe'}或shalosh {shaw-loshe'}阳性 sh@lowshah {shel-o-shaw'}或sh@loshah {shel-o-shaw'} 一个基本数字;TWOT-2403a;阳/阴性名词 AV-three 388,thirteen +0624013,thirteenth +0624011,third 9, thrice +064714,threescore and thirteen +076572,stories 1, forks +070531,oftentimes +064711;430

1)三,三件套
-1a)三,三百,第三

07969shalowsh {shaw-loshe'}or shalosh {shaw-loshe'}masc. sh@lowshah {shel-o-shaw'}or sh@loshah {shel-o-shaw'} a primitive number;TWOT-2403a;n m/f AV-three 388,thirteen +0624013,thirteenth +0624011,third 9, thrice +064714,threescore and thirteen +076572,stories 1, forks +070531,oftentimes +064711;430

1)three,triad
-1a)3,300,third


H7970

H7970

07970sh@lowshiym {shel-o-sheem'}或sh@loshiym {shel-o-sheem'} 07969的倍数;TWOT-2403d;阳性名词 钦定本-thirty 163,thirtieth 9,captains 1,variant 2;175

1)三十,第三十

07970sh@lowshiym {shel-o-sheem'}or sh@loshiym {shel-o-sheem'} multiple of 07969;TWOT-2403d;n m AV-thirty 163,thirtieth 9,captains 1,variant 2;175

1)thirty,thirtieth


H7971

H7971

07971shalach {shaw-lakh'} 字根型;TWOT-2394;动词 AV-send 566,go 73,(send,put,...)forth 54,send away 48,lay 14, send out 12,put 10,put away 7,cast out 7,stretch out 5, cast 5,set 5,put out 4,depart 4,soweth 3,loose 3,misc 22;847

1)打发,送走,放走,伸
-1a)(Qal)
--1a1)差遣
--1a2)伸,伸出,指导
--1a3)送
--1a4)放松
-1b)(Niphal)奉差遣
-1c)(Piel)
--1c1)遣散,送走,解散,托,驱逐
--1c2)放走,使自由
--1c3)伸展(枝条的)
--1c4)使...降
--1c5)发出
-1d)(Pual)被逐出的,被放逐的,被休的,被强迫的
-1e)(Hiphil)打发

07971shalach {shaw-lakh'} a primitive root;TWOT-2394;v AV-send 566,go 73,(send,put,...)forth 54,send away 48,lay 14, send out 12,put 10,put away 7,cast out 7,stretch out 5, cast 5,set 5,put out 4,depart 4,soweth 3,loose 3,misc 22;847

1)to send,send away,let go,stretch out
-1a)(Qal)
--1a1)to send
--1a2)to stretch out,extend,direct
--1a3)to send away
--1a4)to let loose
-1b)(Niphal)to be sent
-1c)(Piel)
--1c1)to send off or away or out or forth,dismiss,give over,cast out
--1c2)to let go,set free
--1c3)to shoot forth (of branches)
--1c4)to let down
--1c5)to shoot
-1d)(Pual)to be sent off,be put away,be divorced,be impelled
-1e)(Hiphil)to send


H7972

H7972

07972sh@lach (亚兰文){shel-akh'} 相当于07971;TWOT-3033;动词 AV-sent 13,put 1;14

1)发出
-1a)(P'al)
--1a1)派出,发出
--1a2)被发出

07972sh@lach (Aramaic){shel-akh'} corresponding to 07971;TWOT-3033;v AV-sent 13,put 1;14

1)to send
-1a)(P'al)
--1a1)to send,send out
--1a2)to be sent


H7973

H7973

07973shelach {sheh'-lakh} 源自07971;TWOT-2394a;阳性名词 AV-sword 3,weapon 2,dart 1,plant 1,put them off;8

1)兵器,投射物,嫩芽
-1a)投射物,兵器
-1b)嫩芽,嫩枝

07973shelach {sheh'-lakh} from 07971;TWOT-2394a;n m AV-sword 3,weapon 2,dart 1,plant 1,put them off;8

1)weapon,missile,sprout
-1a)missile,weapon
-1b)sprout,shoot


H7974

H7974

07974Shelach {sheh'-lakh} 与07973同;;阳性专有名词 钦定本-Salah 6,Shelah 3;9 沙拉="萌芽"

1)亚法撒的儿子,希伯的父亲

07974Shelach {sheh'-lakh} the same as 07973;;n pr m AV-Salah 6,Shelah 3;9 Salah or Shelah ="sprout"

1)son of Arphaxad and father of Eber


H7975

H7975

07975Shiloach {shee-lo'-akh}或(仿造07974)Shelach {sheh'-lakh} 源自07971;;专有名词地名 钦定本-Siloah 2;2 西罗亚或是西罗="发出"

1)位在耶路撒冷东南方的一处泉水

07975Shiloach {shee-lo'-akh}or (in imitation of 07974)Shelach (Neh 3:15){sheh'-lakh} from 07971;;n pr loc AV-Siloah 2;2 Shiloah or Siloah ="sent"

1)a fountain just southeast of Jerusalem


H7976

H7976

07976shilluchah {shil-loo-khaw'} 源自07964;TWOT-2394c;阴性名词 钦定本-branch 1;1

1)发射,分枝

07976shilluchah {shil-loo-khaw'} from 07964;TWOT-2394c;n f AV-branch 1;1

1)shoot,branch


H7977

H7977

07977Shilchiy {shil-khee'} 源自07973;;阳性专有名词 AV-Shilhi 2;2 示利希="武装的"

1)约沙法的母亲阿苏巴的父亲

07977Shilchiy {shil-khee'} from 07973;;n pr m AV-Shilhi 2;2 Shilhi ="armed"

1)father of Azubah,the mother of Jehoshaphat


H7978

H7978

07978Shilchiym {shil-kheem'} 07973的复数;;专有名词地名 钦定本-Shilhim 1;1 实忻="喷泉"

1)犹大南部的一座城

07978Shilchiym {shil-kheem'} pl.of 07973;;n pr loc AV-Shilhim 1;1 Shilhim ="fountains"

1)a city in the southern portion of Judah


H7979

H7979

07979shulchan {shool-khawn'} 源自07971;TWOT-2395a;阳性名词 AV-table 70;70

1)桌子
-1a)桌子
--1a1)指国王的桌子,私人用桌子,圣礼用桌子

07979shulchan {shool-khawn'} from 07971;TWOT-2395a;n m AV-table 70;70

1)table
-1a)table
--1a1)of king's table,private use,sacred uses


H7980

H7980

07980shalat {shaw-lat'} 字根型;TWOT-2396;动词 钦定本-rule 4,give power 3,dominion 1;8

1)对…作威作福,掌权,支配,控制,作主人,发号施令
-1a)(Qal)对…作威作福,发号施令,作主人
-1b)(Hiphil)
--1b1)有...的权力
--1b2)控制

07980shalat {shaw-lat'} a primitive root;TWOT-2396;v AV-rule 4,give power 3,dominion 1;8

1)to domineer,exercise power over,dominate,have mastery,be master,lord it over
-1a)(Qal)to domineer,lord it over,become master
-1b)(Hiphil)
--1b1)to give power of
--1b2)to get mastery of


H7981

H7981

07981sh@let (亚兰文){shel-ate'} 相当于07980;TWOT-3034;动词 AV-...ruler 4,have power,have mastery,rule 1;7

1)掌权,管理,作威作福,统治
-1a)(P'al)掌握权柄,管理,猛烈攻击,突击,成为统治者
-1b)(Aphel)设立管理者

07981sh@let (Aramaic){shel-ate'} corresponding to 07980;TWOT-3034;v AV-...ruler 4,have power,have mastery,rule 1;7

1)to have power,rule,domineer,rule over
-1a)(P'al)have power upon or over,rule,fall upon,assault,be ruler
-1b)(Aphel)make ruler


H7982

H7982

07982shelet {sheh'-let} 源自07980;TWOT-2397a;阳性名词 钦定本-shield 7;7

1)盾牌

07982shelet {sheh'-let} from 07980;TWOT-2397a;n m AV-shield 7;7

1)shield


H7983

H7983

07983shiltown (亚兰文){shil-tone'} 源自07980;TWOT-2396b;阳性名词 钦定本-power 2;2

1)统治权

07983shiltown (Aramaic){shil-tone'} from 07980;TWOT-2396b;n m AV-power 2;2

1)mastery


H7984

H7984

07984shiltown (亚兰文){shil-tone'}或shilton {shil-tone'} 相当于07983;TWOT-3034c;阳性名词 AV-ruler 2;2

1)统治者,管理者,官员

07984shiltown (Aramaic){shil-tone'}or shilton {shil-tone'} corresponding to 07983;TWOT-3034c;n m AV-ruler 2;2

1)governor,ruler,official


H7985

H7985

07985sholtan (亚兰文){shol-tawn'} 源自07981;TWOT-3034a;阳性名词 AV-dominion 14;14

1)统辖,统治权
-1a)统辖,统治权
-1b)王国

07985sholtan (Aramaic){shol-tawn'} from 07981;TWOT-3034a;n m AV-dominion 14;14

1)dominion,sovereignty
-1a)dominion,sovereignty
-1b)realm


H7986

H7986

07986shalleteth {shal-leh'-teth} 阴性,源自07980;TWOT-2396c;形容词 钦定本-imperious 1;1

1)傲慢的,跋扈的

07986shalleteth {shal-leh'-teth} fem.from 07980;TWOT-2396c;adj AV-imperious 1;1

1)imperious,domineering


H7987

H7987

07987sh@liy {shel-ee'} 源自07951;TWOT-2392b;阳性名词 AV-quietly 1;1

1)暗地里,私密的,不引人注意

07987sh@liy {shel-ee'} from 07951;TWOT-2392b;n m AV-quietly 1;1

1)quiet,private,quietness


H7988

H7988

07988shilyah {shil-yaw'} 源自07953;TWOT-2393a;阴性名词 AV-toward her young one 1;1

1)胞衣,胎盘

07988shilyah {shil-yaw'} from 07953;TWOT-2393a;n f AV-toward her young one 1;1

1)afterbirth


H7989

H7989

07989shalliyt {shal-leet'} 源自07980;TWOT-2396a;形容词 钦定本-governor 1,mighty 1,that hath power 1,ruler 1;4

1)有统治权,盛气凌人的,拥有者
-1a)有统治权
--1a1)统治者(实名词(作名词用))
-1b)盛气凌人的,威严的

07989shalliyt {shal-leet'} from 07980;TWOT-2396a;adj AV-governor 1,mighty 1,that hath power 1,ruler 1;4

1)having mastery,domineering,master
-1a)having mastery
--1a1)ruler (subst)
-1b)domineering,imperious


H7990

H7990

07990shalliyt (亚兰文){shal-leet'} 相当于07989;TWOT-3034b;形容词 AV-rule 6,ruler 2,captain 1,lawful 1;10

1)有主宰权的,有权柄的,统治
-1a)拥有或实行主宰权,统治
-1b)统治者(实名词)
-1c)有权柄的
--1c1)被授权的

07990shalliyt (Aramaic){shal-leet'} corresponding to 07989;TWOT-3034b;adj AV-rule 6,ruler 2,captain 1,lawful 1;10

1)having mastery,having authority,ruling
-1a)having or exercising mastery,ruling
-1b)ruler (subst)
-1c)having authority
--1c1)it is authorised


H7991

H7991

07991shaliysh {shaw-leesh'}或shalowsh {shaw-loshe'}或shalosh {shaw-loshe'} 源自07969;TWOT-2403e,2403f,2403g;阳性名词 钦定本-captain 11,lord 4,instrument of musick 1,great measure 1, excellent thing 1,measure 1,prince 1;20

1)三分之一
-1a)度量单位名
2)乐器名
-2a)大概是三条弦,三角形,或饰有三条条纹
-2b)可能是叉铃或三角铁
3)拿盾的人,副官,军官,军长

07991shaliysh {shaw-leesh'}or shalowsh (1Chr 11:11;12:18) {shaw-loshe'}or shalosh (2Sam 23:13){shaw-loshe'} from 07969;TWOT-2403e,2403f,2403g;n m AV-captain 11,lord 4,instrument of musick 1,great measure 1, excellent thing 1,measure 1,prince 1;20

1)third part
-1a)name of a measure
2)a musical instrument
-2a)maybe three-stringed,triangular shape,or three-barred
-2b)perhaps a sistrum or triangle
3)shield carrier,adjutant,officer,captain


H7992

H7992

07992sh@liyshiy {shel-ee-shee'} 源自07969的序数;TWOT-2403b;形容词 钦定本-third 84,third part 18,three years old 2,three 2,third rank 1, third time 1;108

1)第三,三分之一,三分之一,三次
-1a)序数

07992sh@liyshiy {shel-ee-shee'} ordinal from 07969;TWOT-2403b;adj AV-third 84,third part 18,three years old 2,three 2,third rank 1, third time 1;108

1)third,one third,third part,third time
-1a)ordinal number


H7993

H7993

07993shalak {shaw-lak} 字根型;TWOT-2398;动词 AV-cast 77,cast out 15,cast away 11,cast down 11,cast forth 4, cast off 2,adventured 1,hurl 1,misc 3;125

1)丢,赶出,投掷,扔
-1a)(Hiphil)
--1a1)丢,赶出,抛弃,丢弃,倒出,压下
--1a2)掷(签)(比喻用法)
-1b)(Hophal)
--1b1)被丢,被赶出
--1b2)被抛到或抛出
--1b3)被压下
--1b4)被抛弃(隐喻)

07993shalak {shaw-lak} a primitive root;TWOT-2398;v AV-cast 77,cast out 15,cast away 11,cast down 11,cast forth 4, cast off 2,adventured 1,hurl 1,misc 3;125

1)to throw,cast,hurl,fling
-1a)(Hiphil)
--1a1)to throw,cast,throw away,cast off,shed,cast down
--1a2)to cast (lots)(fig)
-1b)(Hophal)
--1b1)to be thrown,be cast
--1b2)to be cast forth or out
--1b3)to be cast down
--1b4)to be cast (metaph)


H7994

H7994

07994shalak {shaw-lawk'} 源自07993;TWOT-2398a;阳性名词 AV-cormorant 2;2

1)一种猎食性的鸟类
-1a)可能是指鸬鹚(一种水鸟,体黑,颈长,鼻呈钩状)

07994shalak {shaw-lawk'} from 07993;TWOT-2398a;n m AV-cormorant 2;2

1)bird of prey
-1a)probably the cormorant


H7995

H7995

07995shalleketh {shal-leh'-keth} 源自07993;TWOT-2398b;阴性名词 钦定本-cast 1;1

1)砍伐(树)

07995shalleketh {shal-leh'-keth} from 07993;TWOT-2398b;n f AV-cast 1;1

1)felling (of tree)


H7996

H7996

07996Shalleketh {shal-leh'-keth} 与07995同;阳性专有名词 AV-Shallecheth 1;1 沙利基="打倒"

1)圣殿西边的一道门(代上26:16代上26:16)

07996Shalleketh {shal-leh'-keth} the same as 07995;;n pr m AV-Shallecheth 1;1 Shallecheth ="overthrow"

1)one of the temple gates on the west side


H7997

H7997

07997shalal {shaw-lal'} 字根型;TWOT-2399,2400;动词 钦定本-spoil 8,take 5,fall 1,prey 1,purpose 1;16

1)(Qal)抽出
2)损坏,掠夺,破坏
-2a)(Qal)损坏,掠夺
-2b)(Hithpolel)被破坏,被掠夺

07997shalal {shaw-lal'} a primitive root;TWOT-2399,2400;v AV-spoil 8,take 5,fall 1,prey 1,purpose 1;16

1)(Qal)to draw out
2)to spoil,plunder,take spoil
-2a)(Qal)to spoil,plunder
-2b)(Hithpolel)to be spoiled,be plundered


H7998

H7998

07998shalal {shaw-lawl'} 源自07997;TWOT-2400a;阳性名词 钦定本-spoil 63,prey 10;73

1)牺牲品,掠夺,掠夺品,战利品
-1a)牺牲品
-1b)战利品,掠夺品,抢夺(战争中)
-1c)掠夺(私人)
-1d)获得(意思是可疑的)

07998shalal {shaw-lawl'} from 07997;TWOT-2400a;n m AV-spoil 63,prey 10;73

1)prey,plunder,spoil,booty
-1a)prey
-1b)booty,spoil,plunder (of war)
-1c)plunder (private)
-1d)gain (meaning dubious)


H7999

H7999

07999shalam {shaw-lam'} 字根型;TWOT-2401c;动词 AV-pay 19,peace 11,recompense 11,reward 10,render 9,restore 8, repay 7,perform 7,good 6,end 4,requite 4,restitution 4, finished 3,again 3,amends 1,full 1,misc 8;116

1)缔结和平之约,在和平中
-1a)(Qal)
--1a1)在和平中
--1a2)和平的人(分词)
-1b)(Pual)在和平之约中的人(分词)
-1c)(Hiphil)
--1c1)使与...和好
--1c2)使和平
-1d)(Hophal)安然居住
2)完满,和谐
-2a)(Qal)
--2a1)完满,完成,终结
--2a2)和谐,无伤
-2b)(Piel)
--2b1)完满,完成
--2b2)使安全
--2b3)使整全或完好,修复,补偿
--2b4)使完好,偿付
--2b5)报仇,赔偿,报答
-2c)(Pual)
--2c1)被完成
--2c2)赔还,回报
-2d)(Hiphil)
--2d1)完成,履行
--2d2)使完结

07999shalam {shaw-lam'} a primitive root;TWOT-2401c;v AV-pay 19,peace 11,recompense 11,reward 10,render 9,restore 8, repay 7,perform 7,good 6,end 4,requite 4,restitution 4, finished 3,again 3,amends 1,full 1,misc 8;116

1)to be in a covenant of peace,be at peace
-1a)(Qal)
--1a1)to be at peace
--1a2)peaceful one (participle)
-1b)(Pual)one in covenant of peace (participle)
-1c)(Hiphil)
--1c1)to make peace with
--1c2)to cause to be at peace
-1d)(Hophal)to live in peace
2)to be complete,be sound
-2a)(Qal)
--2a1)to be complete,be finished,be ended
--2a2)to be sound,be uninjured
-2b)(Piel)
--2b1)to complete,finish
--2b2)to make safe
--2b3)to make whole or good,restore,make compensation
--2b4)to make good,pay
--2b5)to requite,recompense,reward
-2c)(Pual)
--2c1)to be performed
--2c2)to be repaid,be requited
-2d)(Hiphil)
--2d1)to complete,perform
--2d2)to make an end of


H8000

H8000

08000sh@lam (亚兰文){shel-am'} 相当于07999;TWOT-3035;动词 AV-finish 2,deliver 1;3

1)完成,结束,无损的
-1a)(P'al)被完成(分词)
-1b)(Aphel)完成,结束,完全地给与

08000sh@lam (Aramaic){shel-am'} corresponding to 07999;TWOT-3035;v AV-finish 2,deliver 1;3

1)to be complete,be finished,be sound
-1a)(P'al)finished (participle)
-1b)(Aphel)to finish,bring to an end,render in full


H8001

H8001

08001sh@lam (亚兰文){shel-awm'} 相当于07965;TWOT-3035a;阳性名词 AV-peace 4;4

1)幸福,兴旺,平安,顺利

08001sh@lam (Aramaic){shel-awm'} corresponding to 07965;TWOT-3035a;n m AV-peace 4;4

1)welfare,prosperity,peace,well-being


H8002

H8002

08002shelem {sheh'-lem} 源自07999;TWOT-2401b;阳性名词 钦定本-peace offerings 81,peace 6;87

1)平安祭,回报,为亲戚或朋友而牺牲
-1a)为感恩而自愿献为祭

08002shelem {sheh'-lem} from 07999;TWOT-2401b;n m AV-peace offerings 81,peace 6;87

1)peace offering,requital,sacrifice for alliance or friendship
-1a)voluntary sacrifice of thanks


H8003

H8003

08003shalem {shaw-lame'} 源自07999;TWOT-2401d;形容词 钦定本-perfect 16,whole 4,full 2,just 1,peaceable 1,misc 3;27

1)完全的,安全的,平静的,完美的,全部的,完整的,安心的
-1a)完全的
--1a1)完整的,完美的
--1a2)完成的
-1b)安全的,平安无事的
-1c)和睦(用于指和平的约)
--1c1)完美的,完全的(用于指维持约的关系)

08003shalem {shaw-lame'} from 07999;TWOT-2401d;adj AV-perfect 16,whole 4,full 2,just 1,peaceable 1,misc 3;27

1)complete,safe,peaceful,perfect,whole,full,at peace
-1a)complete
--1a1)full,perfect
--1a2)finished
-1b)safe,unharmed
-1c)peace (of covenant of peace,mind)
--1c1)perfect,complete (of keeping covenant relation)


H8004

H8004

08004Shalem {shaw-lame'} 与08003同;;专有名词地名 AV-Salem 2,Shalem 1;3 撒冷="平安"

1)麦基洗德作王的地方
-1a)大部分犹太注释者认为此与"耶路撒冷"同

08004Shalem {shaw-lame'} the same as 08003;;n pr loc AV-Salem 2,Shalem 1;3 Salem ="peace"

1)the place of which Melchizedek was king
-1a)most Jewish commentators affirm that it is the same as Jerusalem


H8005

H8005

08005shillem {shil-lame'} 源自07999;TWOT-2401e;阳性名词 AV-recompense 1;1

1)赔偿,报复

08005shillem {shil-lame'} from 07999;TWOT-2401e;n m AV-recompense 1;1

1)recompense,requital


H8006

H8006

08006Shillem {shil-lame'} 与08005同;;阳性专有名词 AV-Shillem 2;2 示冷="偿还"

1)拿弗他利的儿子{创46:24}

08006Shillem {shil-lame'} the same as 08005;;n pr m AV-Shillem 2;2 Shillem ="repaid"

1)son of Naphtali


H8007

H8007

08007Salma'{sal-maw'} 可能是08008的别称;;阳性专有名词 AV-Salma 4;4 撒门="服饰"

1)波阿斯之父,路得的岳父,大卫的祖父(代上2:11)
-1a)亦作萨玛(#代上2:51,54)

08007Salma'{sal-maw'} probably for 08008;;n pr m AV-Salma 4;4 Salma ="garment"

1)father of Boaz,father-in-law of Ruth,and grandfather of David
-1a)also 'Salmon','Salmah'


H8008

H8008

08008salmah {sal-maw'} 转自08071;TWOT-2270b;阴性名词 钦定本-garment 8,raiment 5,clothes 3;16

1)衣服,外袍

08008salmah {sal-maw'} transp for 08071;TWOT-2270b;n f AV-garment 8,raiment 5,clothes 3;16

1)garment,outer garment,wrapper,mantle
-1a)garment,outer garment


H8009

H8009

08009Salmah {sal-maw'} 与08008;;阳性专有名词 AV-Salmon 1;1 撒门="服饰"

1)波阿斯的父亲,路得的岳父,大卫的祖父
-1a)亦写作'Salmah','Salma'

08009Salmah {sal-maw'} the same as 08008;;n pr m AV-Salmon 1;1 Salmon ="garment"

1)father of Boaz,father-in-law of Ruth,and grandfather of David
-1a)also 'Salmah','Salma'


H8010

H8010

08010Sh@lomoh {shel-o-mo'} 源自07965;TWOT-2401i;阳性专有名词 钦定本-Solomon 293;293 所罗门="平安"

1)从拔示巴而生的大卫之子,且是以色列的第三位君王; 箴言及雅歌的作者

08010Sh@lomoh {shel-o-mo'} from 07965;TWOT-2401i;n pr m AV-Solomon 293;293 Solomon ="peace"

1)son of David by Bathsheba and 3rd king of Israel;author of Proverbs and Song of Songs


H8011

H8011

08011shillumah {shil-loo-maw'} 源自07966;TWOT-2401h;阴性名词 AV-reward 1;1

1)回报,报酬,报应

08011shillumah {shil-loo-maw'} from 07966;TWOT-2401h;n f AV-reward 1;1

1)reward,requital,retribution


H8012

H8012

08012Salmown {sal-mone'} 源自08008;;阳性专有名词 钦定本-Salmon 1;1 撒门="外衣"

1)波阿斯的父亲,路得的公公,大卫的祖父
-1a)亦写作'Salmah','Salma'

08012Salmown {sal-mone'} from 08008;;n pr m AV-Salmon 1;1 Salmon ="garment"

1)father of Boaz,father-in-law of Ruth,and grandfather of David
-1a)also 'Salmah','Salma'


H8013

H8013

08013Sh@lomowth {shel-o-moth'} 07965的阴性复数型;阳性专有名词 AV-Shelomoth 2,Shelomith 1,variant 2;5 示罗摩或示罗密="和平的"

1)革顺族的利未人,示每的儿子
2)利未人,以斯哈的后代
3)革顺族的利未人,细基利的儿子

08013Sh@lomowth {shel-o-moth'} f.pl.of 07965;;n pr m AV-Shelomoth 2,Shelomith 1,variant 2;5 Shelomoth or Shelomith ="peaceful"

1)a Gershonite Levite,son of Shimei in the time of David
2)a Kohathite Levite of the sons of Izhar in the time of David
3)a Gershonite Levite,son of Zichri in the time of David


H8014

H8014

08014Salmay {sal-mah'-ee} 源自08008;;阳性专有名词 钦定本-Shalmai 1;1 萨买="我的致谢"

1)跟随所罗巴伯被掳归回的一个圣殿殿役家族的祖先

08014Salmay {sal-mah'-ee} from 08008;;n pr m AV-Shalmai 1;1 Shalmai or Salmai or Shamlai ="my thanks"

1)ancestor of a family of temple slaves who returned from exile with Zerubbabel


H8015

H8015

08015Sh@lomiy {shel-o-mee'} 源自07965;;阳性专有名词 AV-Shelomi 1;1 示罗米="和平的"

1)亚设人,亚希忽的父亲,亚希忽是分配迦南地时亚设族的首领

08015Sh@lomiy {shel-o-mee'} from 07965;;n pr m AV-Shelomi 1;1 Shelomi ="peaceful"

1)an Asherite,father of Ahihud,the leader of the tribe of Asher at the time of the division of the land of Canaan


H8016

H8016

08016Shillemiy {shil-lay-mee'} 源自08006的种族名称;;阳性专有名词 AV-Shillemites 1;1 示冷族=见示冷"报酬"

1)拿弗他利的儿子示冷的后

08016Shillemiy {shil-lay-mee'} patronymically from 08006;;n pr m AV-Shillemites 1;1 Shillemites =see Shillem "recompense"

1)descendants of Shillem,a son of Naphtali


H8017

H8017

08017Sh@lumiy'el {shel-oo-mee-ale'} 源自07965和0410;;阳性专有名词 AV-Shelumiel 5;5 示路蔑="上帝的朋友"

1)苏利沙代的儿子,出埃及时代西缅支派的首领

08017Sh@lumiy'el {shel-oo-mee-ale'} from 07965and 0410;;n pr m AV-Shelumiel 5;5 Shelumiel ="friend of God"

1)son of Zurishaddai and prince of the tribe of Simeon at the time of the exodus


H8018

H8018

08018Shelemyah {shel-em-yaw'}或Shelemyahuw {shel-em-yaw'-hoo} 源自08002和03050;;阳性专有名词 钦定本-Shelemiah 10;10 示利米雅="被耶和华所偿还的"

1)巴尼的儿子,以斯拉时代的人,他休了娶为妻的外邦女子
2)另一位巴尼的儿子,同样地娶了一位外邦女子为妻,在以斯拉时他将这 外邦女子妻子休了
3)哈拿尼雅的父亲,哈拿尼雅在尼希米时曾参与重建耶路撒冷城墙的工作
4)尼希米时负责管理库房的一位祭司
5)西底家王时一位称为耶户卡或犹甲的人的父亲
6)大卫王时抽签抽到负责守圣殿东门的一位利未人
-6a)亦作'米施利米雅'和'沙龙'(?)
7)尼探亚的父亲,犹底的祖父,犹底是被派去传信给耶利米的文士巴录的人
8)亚伯迭的儿子,他是被犹大王约雅敬派去逮捕先知耶利米和他的文士巴录的 人之一
9)伊利雅的父亲,伊利雅是逮住耶利米的守门官

08018Shelemyah {shel-em-yaw'}or Shelemyahuw {shel-em-yaw'-hoo} from 08002and 03050;;n pr m AV-Shelemiah 10;10 Shelemiah ="repaid by Jehovah"

1)a son of Bani who put away his foreign wife in the time of Ezra
2)another son of Bani who put away his foreign wife in the time of Ezra
3)father of Hananiah who repaired part of the wall of Jerusalem in the time of Nehemiah
4)a priest in the time of Nehemiah in charge of the treasury
5)father of Jehucal or Jucal in the time of Zedekiah
6)Levite upon whom the lot for the East Gate fell;in the time of David
-6a)also 'Meshelemiah'and 'Shallum'
7)father of Nethaniah and grandfather of Jehudi,who was the messenger sent to Baruch the scribe of Jeremiah
8)son of Abdeel and one the men commanded by king Jehoiakim of Judah to seize the prophet Jeremiah and his scribe Baruch
9)father of Irijah,the captain of the guard who arrested Jeremiah


H8019

H8019

08019Sh@lomiyth {shel-o-meeth'}或Sh@lowmiyth {shel-o-meeth'} 源自07965;;阳性专有名词 AV-Shelomith 8;8 示罗密="和平的" 阳性专有名词

1)大卫王时一位革舜支派的利未人,细基利的儿子
-1a)亦作'Shelomoth';和08013同
2)犹大王罗波安和押沙龙的孙女(合和本代下11:20译作女儿)玛迦 所生的儿子之一
3)随以斯拉归回的一位族长 阴性专有名词
4)摩西时代的一位但支派的妇女,底伯利的女儿,她的儿子亵渎了神 而受石刑而死
5)所罗巴伯的女儿

08019Sh@lomiyth {shel-o-meeth'}or Sh@lowmiyth (Ezra 8:10) {shel-o-meeth'} from 07965;;n pr m AV-Shelomith 8;8 Shelomith ="peaceful" n pr m

1)a Gershonite Levite,son of Zichri in the time of David
-1a)also 'Shelomoth';same as 08013
2)son of king Rehoboam of Judah by Maacah the granddaughter of Absalom
3)head of a family of exiles who returned with Ezra n pr f
4)a woman of Dan,daughter of Dibri,and mother of a son who blasphemed God and was stoned to death in the time of Moses
5)daughter of Zerubbabel


H8020

H8020

08020Shalman {shal-man'} 外来衍生字;;阳性专有名词 钦定本-Shalman 1;1 沙勒幔="火热的敬拜"

1)亚述王撒缦以色的简称
-1a)可能是一位不为人知的亚述国王,普勒的前一任国王

08020Shalman {shal-man'} of foreign derivation;;n pr m AV-Shalman 1;1 Shalman ="fire-worshipper"

1)a contraction for Shalmaneser king of Assyria
-1a)maybe an obscure Assyrian king,predecessor of Pul


H8021

H8021

08021shalmon {shal-mone'} 源自07999;TWOT-2401f;阳性名词 钦定本-reward 1;1

1)报偿,贿赂

08021shalmon {shal-mone'} from 07999;TWOT-2401f;n m AV-reward 1;1

1)reward,bribe


H8022

H8022

08022Shalman'ecer {shal-man-eh'-ser} 外来衍生字;;阳性专有名词 AV-Shalmaneser 2;2 撒缦以色="火之崇拜者"

1)一位亚述王,可能在提革拉-毗列色([8407])至撒珥根([5623])之间在位; 于北国以色列的末代国王何细亚在位时侵入以色列;强迫何细亚入贡,而在何细亚 毁约之后再次挥兵入侵;是撒缦以色或撒珥根终于夺下撒玛利亚而终结北国王朝未 有定论
-1a)可能是西元前八世纪时亚述王所常用的一个名字

08022Shalman'ecer {shal-man-eh'-ser} of foreign derivation;;n pr m AV-Shalmaneser 2;2 Shalmaneser ="fire-worshipper"

1)Assyrian king who probably reigned between Tiglath-pileser and Sargon;invaded the northern kingdom of Israel when the last king Hoshea was on the throne;forced Hoshea to pay tribute but had to reinvade when Hoshea reneged;it is uncertain whether Shalmaneser or Sargon concluded the siege which finally ended the northern kingdom
-1a)maybe a common name for Assyrian kings in the 8th century BC


H8023

H8023

08023Shiloniy {shee-lo-nee'} 与...同07888;;n pr m AV-Shiloni 1;1 示罗尼=见示罗"带来平安的人"

1)示罗的一个居民

08023Shiloniy {shee-lo-nee'} the same as 07888;;n pr m AV-Shiloni 1;1 Shiloni =see Shiloh "peace bringer"

1)an inhabitant of Shiloh


H8024

H8024

08024Shelaniy {shay-law-nee'} 源自07956;;阳性专有名词 AV-Shelanites 1;1 示拉族=见示拉"安静"

1)示拉的后裔

08024Shelaniy {shay-law-nee'} from 07956;;n pr m AV-Shelanites 1;1 Shelanites =see Shelah "quietness"

1)a descendant of Shelah


H8025

H8025

08025shalaph {saw-laf'} 字根型;TWOT-2402;动词 钦定本-draw 22,pluck off 2,grow up 1;25

1)拔出或脱去,脱下
-1a)(Qal)
--1a1)拔出
--1a2)脱去
--1a3)发芽,拉长(屋顶上的草叶)

08025shalaph {saw-laf'} a primitive root;TWOT-2402;v AV-draw 22,pluck off 2,grow up 1;25

1)to draw out or off,take off
-1a)(Qal)
--1a1)to draw out
--1a2)to draw off
--1a3)to shoot up,draw out (of blade of grass on roof)


H8026

H8026

08026shelaph {sheh'-lef} 源自08025;;阳性专有名词 钦定本-Sheleph 2;2 沙列="一个向前的绘图"

1)约坍的第二个儿子,闪的后裔

08026shelaph {sheh'-lef} from 08025;;n pr m AV-Sheleph 2;2 Sheleph ="a drawing forth"

1)the 2nd son of Joktan and a descendant of Shem


H8027

H8027

08027shalash {shaw-lash'} 字根型,可能原本指"增强",就是"变成三倍"; TWOT-2403;动词 钦定本-three years old 3,third time 2,threefold 1,three 1, three parts 1,three days 1;9

1)做第三次,做三次,分割成三部分
-1a)(Piel)做第三次,分割成三部分
-1b)(Pual)三岁,变成三倍

08027shalash {shaw-lash'} a primitive root perhaps originally to intensify,ie treble; TWOT-2403;v AV-three years old 3,third time 2,threefold 1,three 1, three parts 1,three days 1;9

1)to do a third time,do three times,divide in three parts
-1a)(Piel)to do a third time,divide into three parts
-1b)(Pual)to be three years of age,be threefold


H8028

H8028

08028Shelesh {sheh'-lesh} 源自08027;阳性专有名词 AV-Shelesh 1;1 示利斯="大力"

1)亚设人,希连的儿子

08028Shelesh {sheh'-lesh} from 08027;;n pr m AV-Shelesh 1;1 Shelesh ="might"

1)an Asherite,son of Helem


H8029

H8029

08029shillesh {shil-laysh'} 源自08027;TWOT-2403h;形容词 AV-third 5;5

1)有关于第三的,第三(代)

08029shillesh {shil-laysh'} from 08027;TWOT-2403h;adj AV-third 5;5

1)pertaining to the third,third (generation)


H8030

H8030

08030Shilshah {shil-shaw'} 阴性词,与08028同源;;阳性专有名词 AV-Shilshah 1;1 施沙="强壮"

1)亚设人,琐法的儿子

08030Shilshah {shil-shaw'} fem.from the same as 08028;;n pr m AV-Shilshah 1;1 Shilshah ="strong"

1)an Asherite,son of Zophah


H8031

H8031

08031Shalishah {shaw-lee-shaw'} 源自08027;;阴性专有名词地名 AV-Shalisha 1;1 沙利沙="第三的"

1)在以法莲山地的一个地区,扫罗曾为了寻找驴子而经过此地

08031Shalishah {shaw-lee-shaw'} from 08027;;n pr f loc AV-Shalisha 1;1 Shalisha ="thirs"

1)a district near Mount Ephraim through which Saul passed as he searched for the asses


H8032

H8032

08032shilshowm {shil-shome'}or shilshom {shil-shome'} 与08028同;TWOT-2403c;副词 钦定本-times past +085437,heretofore +085436,before 3,past 08652, beforetime +085432,beforetime +08651,misc 4;25

1)前天,三天前
-1a)一惯用语法,代表"此时以前的日子"

08032shilshowm {shil-shome'}or shilshom {shil-shome'} from the same as 08028;TWOT-2403c;adv AV-times past +085437,heretofore +085436,before 3,past 08652, beforetime +085432,beforetime +08651,misc 4;25

1)day before yesterday,three days ago
-1a)an idiom for 'heretofore in times past'


H8033

H8033

08033sham {shawm} 基本的语助词[相当可能源自0834这个关系代名词]; 在那里(转换到时间)那时;TWOT-2404;副词 AV-there,therein,thither,whither,in it,thence,thereout;10

1)在那里,到那边(古用法)
-1a)在那里
-1b)到那里(在动作动词之后)
-1c)从那里,从那里
-1d)那时(作时间副词)

08033sham {shawm} a primitive particle [rather from the relative pronoun,0834]; there (transferring to time)then;TWOT-2404;adv AV-there,therein,thither,whither,in it,thence,thereout;10

1)there,thither
-1a)there
-1b)thither (after verbs of motion)
-1c)from there,thence
-1d)then (as an adverb of time)


H8034

H8034

08034shem {shame} 基本字型[相当可能源自07760,显然因字母确切的位置;TWOT-2405;阳性名词 AV-name 832,renown 7,fame 4,famous 3,named 3,named +071212, famous +071211,infamous +029311,report 1,misc 10;864

1)名字
-1a)名字
-1b)名声,名望,荣耀
-1c)名字(指上帝)
-1d)纪念的名号

08034shem {shame} a primitive word [perhaps rather from 07760through the idea of definite and conspicuous position;TWOT-2405;n m AV-name 832,renown 7,fame 4,famous 3,named 3,named +071212, famous +071211,infamous +029311,report 1,misc 10;864

1)name
-1a)name
-1b)reputation,fame,glory
-1c)the Name (as designation of God)
-1d)memorial,monument


H8035

H8035

08035Shem {shame} 与08034同;;阳性专有名词 钦定本-Shem 17;17 闪="名字"

1)挪亚的大儿子,闪族人的祖先

08035Shem {shame} the same as 08034;;n pr m AV-Shem 17;17 Shem ="name"

1)the eldest son of Noah and progenitor of the Semitic tribes


H8036

H8036

08036shum (亚兰文){shoom} 相当于08034;TWOT-3036;阳性名词 AV-name 11,named +077611;12

1)名字

08036shum (Aramaic){shoom} corresponding to 08034;TWOT-3036;n m AV-name 11,named +077611;12

1)name


H8037

H8037

08037Shamma'{sham-maw'} 源自08074;阳性专有名词 AV-Shamma 1;1 珊玛="沙漠"

1)亚设人,琐法的儿子

08037Shamma'{sham-maw'} from 08074;;n pr m AV-Shamma 1;1 Shamma ="desert"

1)an Asherite,son of Zophar


H8038

H8038

08038Shem'eber {shem-ay'-ber} 似乎源自08034和083;;阳性专有名词 AV-Shemeber 1;1 善以别="非常高的飞跃"

1)洗扁王,所多玛王的盟友{创14:2}

08038Shem'eber {shem-ay'-ber} apparently from 08034and 083;;n pr m AV-Shemeber 1;1 Shemeber ="lofty flight"

1)king of Zeboim and an ally of the king of Sodom


H8039

H8039

08039Shim'ah {shim-aw'} 可能是指08093;;阳性专有名词 AV-Shimeah 1;1 示米暗="报告"

1)便雅悯人米基罗的儿子
-1a)又称'Shimeam'[8043]

08039Shim'ah {shim-aw'} perhaps for 08093;;n pr m AV-Shimeah 1;1 Shimeah ="report"

1)a Benjamite,son of Mikloth
-1a)also 'Shimeam'


H8040

H8040

08040s@mo'wl {sem-ole'}或s@mo'l {sem-ole'} 基本字型[可能与08071同源(加一个字母aleph) 取其"包裹"之意];TWOT-2267a;阳性名词 钦定本-left 36,left hand 17,left side 1;54

1)左边,左手,左侧
-1a)左边
-1b)左手
-1c)北边(当面向东边)

08040s@mo'wl {sem-ole'}or s@mo'l {sem-ole'} a primitive word [rather perhaps from the same as 08071(by insertion of the aleph)through the idea of wrapping up];TWOT-2267a;n m AV-left 36,left hand 17,left side 1;54

1)the left,the left hand,the left side
-1a)left
-1b)left hand
-1c)north (as one faces east)


H8041

H8041

08041sama'l {saw-mal'} 字根型[源于08040];TWOT-2267;动词 钦定本-left 5;5

1)取左边的,往左边去
-1a)(Hiphil)
--1a1)往左边去
--1a2)转到左边(离开)去(比喻用法)
--1a3)用左手边的

08041sama'l {saw-mal'} a primitive root [denom from 08040];TWOT-2267;v AV-left 5;5

1)to take the left,go to the left
-1a)(Hiphil)
--1a1)to go to the left
--1a2)to turn (aside)to the left (fig)
--1a3)to use the left hand


H8042

H8042

08042s@ma'liy {sem-aw-lee'} 源自08040;TWOT-2267b;形容词 钦定本-left 7,left hand 2;9

1)左方,左边,左手边

08042s@ma'liy {sem-aw-lee'} from 08040;TWOT-2267b;adj AV-left 7,left hand 2;9

1)left,left side,on the left


H8043

H8043

08043Shim'am {shim-awm'} 同08039[与038比较];;阳性专有名词 AV-Shimeam 1;1 示米暗="他们的名声"

1)便雅悯人米基罗的儿子
-1a)又称'Shimeah'[8039]

08043Shim'am {shim-awm'} for 08039[compare 038];;n pr m AV-Shimeam 1;1 Shimeam ="their fame"

1)a Benjamite,son of Mikloth
-1a)also 'Shimeah'


H8044

H8044

08044Shamgar {sham-gar'} of uncertain derivation;;n pr m AV-Shamgar 2;2 珊迦="剑"

1)亚拿的儿子，以色列的士师;以一根赶牛棍消灭了600个非利士人并拯救了以色列

08044Shamgar {sham-gar'} of uncertain derivation;;n pr m AV-Shamgar 2;2 Shamgar ="sword"

1)son of Anath and a judge of Israel;with an ox-goad he slew 600 Philistines and delivered Israel


H8045

H8045

08045shamad {shaw-mad'} 字根型;TWOT-2406;动词 钦定本-destroy 83,destruction 1,overthrown 1,perished 1,misc 4;90

1)消灭,灭绝,被除灭,被根绝
-1a)(Niphal)
--1a1)被毁灭,被灭绝
--1a2)被毁坏,被破坏
-1b)(Hiphil)
--1b1)根绝,毁灭
--1b2)破坏

08045shamad {shaw-mad'} a primitive root;TWOT-2406;v AV-destroy 83,destruction 1,overthrown 1,perished 1,misc 4;90

1)to destroy,exterminate,be destroyed,be exterminated
-1a)(Niphal)
--1a1)to be annihilated,be exterminated
--1a2)to be destroyed,be devastated
-1b)(Hiphil)
--1b1)to annihilate,exterminate
--1b2)to destroy


H8046

H8046

08046sh@mad (亚兰文){shem-ad'} 相当于08045;TWOT-3037;动词 AV-consume 1;1

1)(Aphel)毁坏

08046sh@mad (Aramaic){shem-ad'} corresponding to 08045;TWOT-3037;v AV-consume 1;1

1)(Aphel)to destroy


H8047

H8047

08047shammah {sham-maw'} 源自08074;TWOT-2490d;阴性名词 AV-astonishment 13,desolation 12,desolate 10,waste 3, wonderful 1;39

1)荒废,恐怖,胆战心寒
-1a)(城市,土地)的荒废
-1b)胆战心寒,恐怖

08047shammah {sham-maw'} from 08074;TWOT-2409d;n f AV-astonishment 13,desolation 12,desolate 10,waste 3, wonderful 1;39

1)waste,horror,appalment
-1a)a waste (of land,city,etc)
-1b)appalment,horror


H8048

H8048

08048Shammah {sham-maw'} 与08047同08047;;阳性专有名词 AV-Shammah 8;8 沙玛="惊世骇俗"

1)流珥的儿子,以扫的孙子,以东的一位族长
2)耶西的第三个儿子,大卫的哥哥之一
3)哈拉人亚基的儿子,是大卫的卅个大能勇士之一
4)一位哈律人,也是大卫的卅个大能勇士之一
5)另一位哈拉人,也名列大卫的卅个大能勇士中

08048Shammah {sham-maw'} the same as 08047;;n pr m AV-Shammah 8;8 Shammah ="astonishment"

1)son of Reuel,grandson of Esau,and a chief of Edom
2)the 3rd son of Jesse and a brother of David
3)son of Agee the Hararite and one of the 30of David's mighty warriors
4)the Harodite,one of the 30of David's mighty warriors
5)another Hararite,one of the 30of David's mighty warriors


H8049

H8049

08049Shamhuwth {sham-hooth'} for 08048;阳性专有名词 AV-Shamhuth 1;1 珊合="荒凉"

1)大卫时代的一名军事领袖
-1a)亦作'沙玛'(08054)与'Shammah'(08048)

08049Shamhuwth {sham-hooth'} for 08048;;n pr m AV-Shamhuth 1;1 Shamhuth ="desolation"

1)the 5th captain (of the military divisions)for the 5th month in the time of David
-1a)also 'Shammoth'(08054)and 'Shammah'(08048)


H8050

H8050

08050Sh@muw'el {sehm-oo-ale'} 源于08085和0410的被动分词;;阳性专有名词 钦定本-Samuel 137,Shemuel 3;140 撒母耳="他的名是上帝"

1)以利加拿和他的妻子哈拿的儿子.他是扫罗和大卫时的士师或先知.
2)亚米忽的儿子,西缅支派的首领,被捡选代表西缅支派参与分配迦 南地给各支派的工作.名字拼作'示母利'(民34:20)
3)陀拉的儿子,以萨迦的孙子.名字拼作'示母利'(代上7:2)

08050Sh@muw'el {sehm-oo-ale'} from the pass part of 08085and 0410;;n pr m AV-Samuel 137,Shemuel 3;140 Samuel ="his name is El"

1)son of Elkanah by his wife Hannah and judge or prophet of Israel during the days of Saul and David
2)son Ammihud and the prince of the tribe of Simeon who was chosen to divide the land of Canaan between the tribes.Spelled 'Shemuel'
3)son of Tola and grandson of Issachar.Spelled 'Shemuel'


H8051

H8051

08051Shammuwa`{sham-moo'-ah} 源自08074;;阳性专有名词 AV-Shammua 5;5 沙母亚="有盛名的"

1)撒刻的儿子,代表流便支派侦察迦南地的探子
2)大卫王和拔示巴所所的儿子
-2a)又称'Shammuah'和'Shimea'
3)利未人加拉的儿子,其子押大由被掳之地归回后住在耶路撒冷,是尼希米时代 的人
-3a)又称'示玛雅'[8098]
4)祭司,由被掳之地归回后,于约雅金时代作璧迦族的族长

08051Shammuwa`{sham-moo'-ah} from 08074;;n pr m AV-Shammua 5;5 Shammua ="renowned"

1)son of Zaccur and the spy from the tribe of Reuben
2)son of David by his wife Bathsheba
-2a)also 'Shammuah'and 'Shimea'
3)a Levite,son of Galal and father of Abda who lived in Jerusalem after the return from exile in the time of Nehemiah
-3a)also 'Shemaiah'
4)a priest,head of the family of Bilgah in the time of Joiakim after the return from exile


H8052

H8052

08052sh@muw`ah {sehm-oo-aw'} 08074的被动分词;TWOT-2412d;阴性名词 AV-rumour 9,tidings 8,report 4,fame 2,bruit 1,doctrine 1, mentioned 1,news 1;27

1)报告,消息,风声
-1a)报告,消息,音信
-1b)提述

08052sh@muw`ah {sehm-oo-aw'} pass part of 08074;TWOT-2412d;n f AV-rumour 9,tidings 8,report 4,fame 2,bruit 1,doctrine 1, mentioned 1,news 1;27

1)report,news,rumour
-1a)report,news,tidings
-1b)mention


H8053

H8053

08053Shamuwr {shaw-moor'} 0813的被动分词;阳性专有名词 AV-Shamir 1;1 沙密="护卫者"

1)一名大卫时代的利未人

08053Shamuwr {shaw-moor'} pass part of 08103;;n pr m AV-Shamir 1;1 Shamer or Shamir ="guardian"

1)a Levite of the sons of Michah in the time of David


H8054

H8054

08054Shammowth {sham-moth'} 08047的复数;阳性专有名词 AV-Shammoth 1;1 沙玛="荒凉"

1)哈律人,大卫的勇士之一

08054Shammowth {sham-moth'} pl.of 08047;;n pr m AV-Shammoth 1;1 Shammoth ="desolations"

1)the Harodite,one of the 30of David's mighty warriors


H8055

H8055

08055samach {saw-makh'} 字根型;TWOT-2268;动词 AV-rejoice 95,glad 45,joy 5,joyful 2,merry 2,misc 3;152

1)欢喜,快乐
-1a)(Qal)
--1a1)欢喜
--1a2)欢喜(傲慢地),夸耀(在某方面)
--1a3)欢喜(宗教方面地)
-1b)(Piel)使欢喜,使高兴,使快乐
-1c)(Hiphil)使欢喜,使高兴,使快乐

08055samach {saw-makh'} a primitive root;TWOT-2268;v AV-rejoice 95,glad 45,joy 5,joyful 2,merry 2,misc 3;152

1)to rejoice,be glad
-1a)(Qal)
--1a1)to rejoice
--1a2)to rejoice (arrogantly),exult (at)
--1a3)to rejoice (religiously)
-1b)(Piel)to cause to rejoice,gladden,make glad
-1c)(Hiphil)to cause to rejoice,gladden,make glad


H8056

H8056

08056sameach {saw-may'-akh} 源自08055;TWOT-2268a;形容词准动词(动状词) 钦定本-rejoice 11,glad 4,joyful 3,merry 3,merrily 1,merryhearted 1;23

1)喜乐的,愉快的,高兴的
-1a)喜乐的,表现喜乐
-1b)欣喜的你(实名词)

08056sameach {saw-may'-akh} from 08055;TWOT-2268a;adj verbal AV-rejoice 11,glad 4,joyful 3,merry 3,merrily 1,merryhearted 1;23

1)joyful,merry,glad
-1a)joyful,showing joy
-1b)you who rejoice (subst)


H8057

H8057

08057simchah {sim-khaw'} 源自08056;TWOT-2268b;阴性名词 AV-joy 44,gladness 31,mirth 8,rejoice 3,rejoicing 2,misc 6;94

1)喜悦,欢乐,高兴
-1a)欢乐,高兴,喜乐,快乐,愉快
-1b)喜悦(神的)
-1c)令人快乐的结果,高兴的事

08057simchah {sim-khaw'} from 08056;TWOT-2268b;n f AV-joy 44,gladness 31,mirth 8,rejoice 3,rejoicing 2,misc 6;94

1)joy,mirth,gladness
-1a)mirth,gladness,joy,gaiety,pleasure
-1b)joy (of God)
-1c)glad result,happy issue


H8058

H8058

08058shamat {shaw-mat'} 字根型;TWOT-2408;动词 钦定本-release 2,throw down 2,shake 1,stumble 1,discontinue 1,overthrown 1,let rest 1;9

1)释放,让其掉下或松脱或停息或跌落
-1a)(Qal)让其掉下或跌落
-1b)(Niphal)被弄跌倒,被仍下去
-1c)(Hiphil)
--1c1)使其落下去
--1c2)释放,让其掉落

08058shamat {shaw-mat'} a primitive root;TWOT-2408;v AV-release 2,throw down 2,shake 1,stumble 1,discontinue 1, overthrown 1,let rest 1;9

1)to release,let drop or loose or rest or fall
-1a)(Qal)to let drop or fall
-1b)(Niphal)to be made to fall down,be thrown down
-1c)(Hiphil)
--1c1)to cause to let drop
--1c2)to release,let drop


H8059

H8059

08059sh@mittah {shem-it-taw'} 源自08058;TWOT-2408a;阴性名词 AV-release 5;5

1)取消强征的重税,(暂时)免除债务,解除(债务)

08059sh@mittah {shem-it-taw'} from 08058;TWOT-2408a;n f AV-release 5;5

1)letting drop of exactions,(temporary)remitting,release (from debt)


H8060

H8060

08060Shammay {sham-mah'-ee} 源自08073;;阳性专有名词 AV-Shammai 6;6 沙买="荒凉的"

1)犹大人阿南的儿子,耶拉篾的子孙
2)犹大人利肯的儿子,玛云的父亲,他是耶拉蔑的兄弟迦勒的后裔
3)犹大人米列之子,米利暗和以实提摩的兄弟

08060Shammay {sham-mah'-ee} from 08073;;n pr m AV-Shammai 6;6 Shammai ="desolate"

1)a Judaite,son of Onam and descendant of Jerahmeel
2)a Judaite,son of Rekem,father of Maon,and descendant of Jerahmeel's brother,Caleb
3)a Judaite,son of Mered and brother of Miriam and Ishbah


H8061

H8061

08061Sh@miyda`{shem-ee-daw'} 明显地源自08034和03045;;阳性专有名词 AV-Shemida 3;3 示米大="有智慧"

1)基列的一子,玛拿西的孙子,且是玛拿西家族的先祖

08061Sh@miyda`{shem-ee-daw'} apparently from 08034and 03045;;n pr m AV-Shemida 3;3 Shemida ="wise"

1)a son of Gilead,grandson of Manasseh,and progenitor of a family in Manasseh


H8062

H8062

08062Sh@miyda`iy {shem-ee-daw-ee'} 源自08061的种族名称;;阳性专有名词 AV-Shemidaites 1;1 示米大族=见示米大"英明的"

1)玛拿西的孙子基列的儿子示米大的后裔

08062Sh@miyda`iy {shem-ee-daw-ee'} patronymically from 08061;;n pr m AV-Shemidaites 1;1 Shemidaites =see Shemida "wise"

1)descendants of Shemida,the son of Gilead and grandson of Manasseh


H8063

H8063

08063s@miykah {sem-ee-kaw'} 源自05564;TWOT-2269a;n f AV-mantle 1;1

1)毯子,覆盖物,厚的床罩

08063s@miykah {sem-ee-kaw'} from 05564;TWOT-2269a;n f AV-mantle 1;1

1)rug,coverlet,thick coverlet


H8064

H8064

08064shamayim {shaw-mah'-yim}单数字根shameh {shaw-meh'}的双数型 字根已不使用,意为崇高;TWOT-2407a;阳性名词 AV-heaven 398,air 21,astrologers +018951;420

1)天,诸天,天空
-1a)可见的天,天空
--1a1)星宿的居所
--1a2)可见的宇宙,天空,太空,等等
-1b)天堂(上帝的居所)

08064shamayim {shaw-mah'-yim}dual of an unused singular shameh {shaw-meh'} from an unused root meaning to be lofty;TWOT-2407a;n m AV-heaven 398,air 21,astrologers +018951;420

1)heaven,heavens,sky
-1a)visible heavens,sky
--1a1)as abode of the stars
--1a2)as the visible universe,the sky,atmosphere,etc
-1b)Heaven (as the abode of God)


H8065

H8065

08065shamayin (亚兰文){shaw-mah'-yin} 相当于08064;TWOT-3038;阳性名词 钦定本-heaven 38;38

1)天堂,苍穹,天空
-1a)天空
-1b)天堂(神所居住的地方)

08065shamayin (Aramaic){shaw-mah'-yin} corresponding to 08064;TWOT-3038;n m AV-heaven 38;38

1)heaven,heavens,sky
-1a)visible sky
-1b)Heaven (as abode of God)


H8066

H8066

08066sh@miyniy {shem-ee-nee'} 源自08083;TWOT-2411c;形容词 钦定本-eighth 28;28

1)第八(顺序中的数字)

08066sh@miyniy {shem-ee-nee'} from 08083;TWOT-2411c;adj AV-eighth 28;28

1)eighth (ordinal number)


H8067

H8067

08067sh@miyniyth {shem-ee-neeth'} 源自08066;TWOT-2411c;阴性名词 AV-Sheminith 3;3

1)第八的?(Sheminith)
-1a)可能指一种八弦的乐器
-1b)或指一种音乐上的术语,如'八度音阶'

08067sh@miyniyth {shem-ee-neeth'} from 08066;TWOT-2411c;n f AV-Sheminith 3;3

1)Sheminith
-1a)perhaps an eight-stringed musical instrument
-1b)perhaps a musical notation,ie an octave


H8068

H8068

08068shamiyr {shaw-meer'} 源自08104,取其原意'刺';TWOT-2416a;阳性名词 钦定本-brier 8,adamant 1,adamant stone 1,diamond 1;11

1)荆棘,坚固物质,非常坚硬
-1a)荆棘,荆棘灌木
-1b)坚固物质(如尖锐的)
-1c)尖锐的石头,非常坚硬
--1c1)可能是钻石

08068shamiyr {shaw-meer'} from 08104in the original sense of pricking;TWOT-2416a;n m AV-brier 8,adamant 1,adamant stone 1,diamond 1;11

1)thorn(s),adamant,flint
-1a)thorns,thorn-bushes
-1b)adamant (as sharp)
-1c)a sharp stone,flint
--1c1)perhaps a diamond


H8069

H8069

08069Shamiyr {shaw-meer'} 与08068同;专有名词,地名 AV-Shamir 3;3 沙密="一尖点"或"刺" 专有名词,地名

1)犹大山区中的城镇
2)在以法莲中城镇,就是士师陀拉生活与埋葬之处

08069Shamiyr {shaw-meer'} the same as 08068;n pr loc AV-Shamir 3;3 Shamir ="a point"or "thorn" n pr loc

1)a town in the mountain district of Judah
2)a town in Ephraim where the judge Tola lived and was buried


H8070

H8070

08070Sh@miyramowth {shem-ee-raw-moth'}或Sh@mariymowth {shem-aw-ree-moth'} 可能源自08034和07413的复数;;阳性专有名词 钦定本-Shemiramoth 4;4 示米拉末="高处之名"

1)一位在大卫诗班第二排的米拉利族利未人
2)犹大王约沙法时代的一位利未人

08070Sh@miyramowth {shem-ee-raw-moth'}or Sh@mariymowth {shem-aw-ree-moth'} probably from 08034and plural of 07413;;n pr m AV-Shemiramoth 4;4 Shemiramoth ="name of heights"

1)a Merarite Levite in the second rank in the choir of David
2)a Levite in the time of king Jehoshaphat of Judah


H8071

H8071

08071simlah {sim-law'} 可能是由05566变化为阴性词(就"呈现出所包覆之物体形状的遮盖物"之概念而言); TWOT-2270a;阴性名词 钦定本-raiment 11,clothes 6,garment 6,apparel 2,cloth 2,clothing 2;29

1)包装者,外套,披盖的衣物,衣服,衣物,衣物类,布料

08071simlah {sim-law'} perhaps by permutation for the fem.of 05566(through the idea of a cover assuming the shape of the object beneath);TWOT-2270a;n f AV-raiment 11,clothes 6,garment 6,apparel 2,cloth 2,clothing 2;29

1)wrapper,mantle,covering garment,garments,clothes,raiment,a cloth


H8072

H8072

08072Samlah {sam-law'} 可能与07640同08071;;阳性专有名词 AV-Samlah 4;4 桑拉="衣服"

1)摩押王之一且是哈大或哈达的继承者

08072Samlah {sam-law'} probably for the same as 08071;;n pr m AV-Samlah 4;4 Samlah ="garment"

1)a king of Moab and successor of Hadad or Hadar


H8073

H8073

08073Shamlay {sham-lah'-ee} 08014的另一型;;阳性专有名词 AV-Shalmai 1;1 萨买="我的服饰"

1)萨买的子孙所成的家族,负责在圣殿服事的仆役,他们随着所罗巴伯由被掳之地回归

08073Shamlay {sham-lah'-ee} for 08014;;n pr m AV-Shalmai 1;1 Shalmai ="my garments"

1)a family,descendants of Shamlai,of temple slaves who returned from exile with Zerubbabel


H8074

H8074

08074shamem {shaw-mame'} 字根型;TWOT-2409;动词 AV-desolate 49,astonished 20,desolation 7,waste 5,destroy 3, wondered 2,amazed 1,astonishment 1,misc 4;92

1)荒凉,丧胆,惊骇,诧异
-1a)(Qal)
--1a1)荒凉,被蹂躏,被离弃,丧胆
--1a2)丧胆,震惊
-1b)(Niphal)
--1b1)荒凉,被变荒凉
--1b2)丧胆
-1c)(Polel)
--1c1)惊骇
--1c2)骇人的,令人惊惧(分词)
--1c2a)令人惊惧者,令人丧胆者(作名词用)
-1d)(Hiphil)
--1d1)蹂躏,劫掠,使荒芜
--1d2)使惊骇,显出惊惧
-1e)(Hophal)使成荒场,凄凉
-1f)(Hithpolel)
--1f1)致使荒芜
--1f2)成为丧胆的,受惊骇的
--1f3)使自己凄凉,使自己毁灭

08074shamem {shaw-mame'} a primitive root;TWOT-2409;v AV-desolate 49,astonished 20,desolation 7,waste 5,destroy 3, wondered 2,amazed 1,astonishment 1,misc 4;92

1)to be desolate,be appalled,stun,stupefy
-1a)(Qal)
--1a1)to be desolated,be deflowered,be deserted,be appalled
--1a2)to be appalled,be awestruck
-1b)(Niphal)
--1b1)to be desolated,be made desolate
--1b2)to be appalled
-1c)(Polel)
--1c1)to be stunned
--1c2)appalling,causing horror (participle)
--1c2a)horror-causer,appaller (subst)
-1d)(Hiphil)
--1d1)to devastate,ravage,make desolated
--1d2)to appal,show horror
-1e)(Hophal)to lay desolate,be desolated
-1f)(Hithpolel)
--1f1)to cause to be desolate
--1f2)to be appalled,be astounded
--1f3)to cause oneself desolation,cause oneself ruin


H8075

H8075

08075sh@mam (亚兰文){shem-am'} 相当于08074;TWOT-3039;动词 AV-astonied 1;1

1)(Ithpolel)[CLBL]被惊吓,被吓呆

08075sh@mam (Aramaic){shem-am'} corresponding to 08074;TWOT-3039;v AV-astonied 1;1

1)(Ithpolel)[CLBL]to be appalled,be stunned


H8076

H8076

08076shamem {shaw-mame'} 源自08074;TWOT-2409a;形容词 钦定本-desolate 2;2

1)被荒废的,被遗弃的,荒凉无人烟的

08076shamem {shaw-mame'} from 08074;TWOT-2409a;adj AV-desolate 2;2

1)devastated,deserted,desolate


H8077

H8077

08077sh@mamah {shem-aw-maw'}或shimamah {shee-mam-aw'} 源自08076;TWOT-2409b,2409c;阴性名词 AV-desolate 40,desolation 14,waste 1,misc 3;58

1)荒废,荒野,荒凉

08077sh@mamah {shem-aw-maw'}or shimamah {shee-mam-aw'} from 08076;TWOT-2409b,2409c;n f AV-desolate 40,desolation 14,waste 1,misc 3;58

1)devastation,waste,desolation


H8078

H8078

08078shimmamown {shim-maw-mone'} 源自08074;TWOT-2409e;阳性名词 钦定本-astonishment 2;2

1)震惊,惊慌,惊骇

08078shimmamown {shim-maw-mone'} from 08074;TWOT-2409e;n m AV-astonishment 2;2

1)horror,dismay,appalment


H8079

H8079

08079s@mamiyth {sem-aw-meeth'} 可能源自08074(取其有毒害之意);TWOT-2271;阴性名词 钦定本-spider 1;1

1)蜥蜴类的一种

08079s@mamiyth {sem-aw-meeth'} probably from 08074(in the sense of poisoning);TWOT-2271;n f AV-spider 1;1

1)a kind of lizard


H8080

H8080

08080shaman {shaw-man'} 字根型;TWOT-2410;动词 钦定本-wax fat 3,make fat 1,became fat 1;5

1)使之或变的迟钝,变肥
-1a)(Qal)臃肿的(实名词)
-1b)(Hiphil)使之变臃肿,显出臃肿

08080shaman {shaw-man'} a primitive root;TWOT-2410;v AV-wax fat 3,make fat 1,became fat 1;5

1)to be or become fat,grow fat
-1a)(Qal)fat (subst)
-1b)(Hiphil)to make fat,show fatness


H8081

H8081

08081shemen {sheh'-men} 源自08080;TWOT-2410c;阳性名词 钦定本-oil 165,ointment 14,olive 4,oiled 2,fat 2,things 2,misc 4;193

1)油脂,油
-1a)油脂,肥胖
-1b)油,橄榄油
--1b1)当作主要食物,药物或软膏
--1b2)膏抹用
-1c)油脂(指肥沃的土地,山谷)(隐喻)

08081shemen {sheh'-men} from 08080;TWOT-2410c;n m AV-oil 165,ointment 14,olive 4,oiled 2,fat 2,things 2,misc 4;193

1)fat,oil
-1a)fat,fatness
-1b)oil,olive oil
--1b1)as staple,medicament or unguent
--1b2)for anointing
-1c)fat (of fruitful land,valleys)(metaph)


H8082

H8082

08082shamen {shaw-mane'} 源自08080;TWOT-2410a;形容词 钦定本-fat 8,plenteous 1,lusty 1;10

1)肥胖的,富有的,强健的
-1a)肥胖的,富有的(食物)
-1b)矮胖的,强健的(人)

08082shamen {shaw-mane'} from 08080;TWOT-2410a;adj AV-fat 8,plenteous 1,lusty 1;10

1)fat,rich,robust
-1a)fat,rich (of food)
-1b)stout,robust (of men)


H8083

H8083

08083sh@moneh {shem-o-neh'}或sh@mowneh {shem-o-neh'}阴性 sh@monah {shem-o-naw'}或sh@mownah {shem-o-naw'} 在"丰满"的概念方面,显然源自08082;TWOT-2411a;阳性/阴性名词 钦定本-eight 74,eighteen +0624018,eighteenth +0624011,eighth 5, eighteen thousand +072391;109

1)八,第八
-1a)八(基本数字)
-1b)第八(数字的顺序)
-1c)连接其他数字

08083sh@moneh {shem-o-neh'}or sh@mowneh {shem-o-neh'}fem. sh@monah {shem-o-naw'}or sh@mownah {shem-o-naw'} apparently from 08082through the idea of plumpness;TWOT-2411a;n m/f AV-eight 74,eighteen +0624018,eighteenth +0624011,eighth 5, eighteen thousand +072391;109

1)eight,eighth
-1a)eight (as cardinal number)
-1b)eighth (as ordinal number)
-1c)in combination with other numbers


H8084

H8084

08084sh@moniym {shem-o-neem'}或sh@mowniym {shem-o-neem'} 源自08083的多数形;TWOT-2411b;形容词 钦定本-four fourscore 34,eighty 3,eightieth 1;38

1)八十,八十的
-1a)八十(基数)
-1b)第八十(序数)
-1c)连接其他数字

08084sh@moniym {shem-o-neem'}or sh@mowniym {shem-o-neem'} mult from 08083;TWOT-2411b;adj AV-four fourscore 34,eighty 3,eightieth 1;38

1)eighty,fourscore
-1a)eighty (as cardinal number)
-1b)eightieth (as ordinal number)
-1c)in combination with other numbers


H8085

H8085

08085shama`{shaw-mah'} 字根型;TWOT-2412,2412a AV-hear 785,hearken 196,obey 81,publish 17,understand 9, obedient 8,diligently 8,shew 6,sound 3,declare 3,discern 2, noise 2,perceive 2,tell 2,reported 2,misc 33;1159 动词

1)听,听到,听从
-1a)(Qal) 主词为人
--1a1)听(由耳朵领受)
--1a2)听到
--1a3)听(有听的能力)
--1a4)注意或留心听,听从
--1a5)了解(语言)
--1a6)听讼(判断案件)
--1a7)听见,留意
--1a7a)应允,同意
--1a7b)答应请求
--1a8)倾听,听从
--1a9)顺服,依从 主词为神
--1a10)垂听,应允
-1b)(Niphal)
--1b1)被听见(声音或响声)
--1b2)被听闻
--1b3)被尊重,被听从
--1b4)蒙垂听
-1c)(Piel)使听见,呼吁来听,命令
-1d)(Hiphil)
--1d1)使听见,告诉,宣告,发声
--1d2)发出大声(音乐用语)
--1d3)发出宣告,命令
--1d4)使之被听见 阳性名词
2)声音

08085shama`{shaw-mah'} a primitive root;TWOT-2412,2412a AV-hear 785,hearken 196,obey 81,publish 17,understand 9, obedient 8,diligently 8,shew 6,sound 3,declare 3,discern 2, noise 2,perceive 2,tell 2,reported 2,misc 33;1159 v

1)to hear,listen to,obey
-1a)(Qal)
--1a1)to hear (perceive by ear)
--1a2)to hear of or concerning
--1a3)to hear (have power to hear)
--1a4)to hear with attention or interest,listen to
--1a5)to understand (language)
--1a6)to hear (of judicial cases)
--1a7)to listen,give heed
--1a7a)to consent,agree
--1a7b)to grant request
--1a8)to listen to,yield to
--1a9)to obey,be obedient
-1b)(Niphal)
--1b1)to be heard (of voice or sound)
--1b2)to be heard of
--1b3)to be regarded,be obeyed
-1c)(Piel)to cause to hear,call to hear,summon
-1d)(Hiphil)
--1d1)to cause to hear,tell,proclaim,utter a sound
--1d2)to sound aloud (musical term)
--1d3)to make proclamation,summon
--1d4)to cause to be heard n m
2)sound


H8086

H8086

08086sh@ma`(亚兰文){shem-ah'} 相当于08085;TWOT-3040;动词 AV-hear 8,obey 1;9

1)听
-1a)(P'al)听,听到
-1b)(Ithpael)表现对...的服从

08086sh@ma`(Aramaic){shem-ah'} corresponding to 08085;TWOT-3040;v AV-hear 8,obey 1;9

1)to hear
-1a)(P'al)to hear,have a sense of hearing
-1b)(Ithpael)to show oneself obedient


H8087

H8087

08087Shema`{sheh'-mah} 与08088同; AV-Shema 5;5 示玛="听闻" 阳性专有名词

1)流便人约珥的儿子,亚撒的父亲,比拉的祖父
2)犹大人希伯仑的儿子,拉含的父亲
3)便雅悯人以利巴力的儿子,和其兄弟比利亚同为亚雅仑居民的族长, 他们曾驱逐了迦特的居民.可能与'Shimhi'同
4)当以斯拉对民宣读律法时,站在其右边的一位以色列人

08087Shema`{sheh'-mah} for the same as 08088; AV-Shema 5;5 Shema ="hear" n pr m

1)a Reubenite,son of Joel,father of Azaz,and grandfather of Bela
2)a Judaite,son of Hebron and father of Raham
3)a Benjamite,son of Elpaal who along with his brother Beriah were heads of their fathers houses in Aijalon and who drove out the inhabitants of Gath.Probably the same as 'Shimhi'
4)an Israelite who stood on the right hand of Ezra as he read the Law to the people


H8088

H8088

08088shema`{shay'-mah} 源自08085;TWOT-2412b;阳性名词 钦定本-fame 5,report 5,hear 3,tidings 2,bruit 1,loud 1,speech 1;18

1)报告,听讯

08088shema`{shay'-mah} from 08085;TWOT-2412b;n m AV-fame 5,report 5,hear 3,tidings 2,bruit 1,loud 1,speech 1;18

1)report,a hearing


H8089

H8089

08089shoma`{sho'-mah} 源自08085;TWOT-2412c;阳性名词 钦定本-fame 4;4

1)声望,谣言,新闻,名声

08089shoma`{sho'-mah} from 08085;TWOT-2412c;n m AV-fame 4;4

1)report,rumour,news,fame


H8090

H8090

08090Sh@ma`{shem-aw'} 代替08087;;专有名词地名 钦定本-Shema 1;1 示玛="听"

1)在犹大的一座城,在南方与以东支派相邻的边界上
-1a)与08088相同;此字08090未见于希伯来经句中

08090Sh@ma`{shem-aw'} for 08087;;n pr loc AV-Shema 1;1 Shema ="hear"

1)a town in Judah at the limits of the tribe toward Edom in the south
-1a)same as 08088;this word 08090not found in the Hebrew text


H8091

H8091

08091Shama`{shaw-maw'} 源自08085;;阳性专有名词 AV-Shama 1;1 沙玛="服从的"

1)亚罗珥人何坦的儿,和其兄弟耶利同在大卫的大能勇士之列

08091Shama`{shaw-maw'} from 08085;;n pr m AV-Shama 1;1 Shama ="obedient"

1)son of Hotham the Aroerite,brother of Jeiel,both listed as mighty warriors of David


H8092

H8092

08092Shim`a'{shim-aw'} 与08093相关;阳性专有名词 AV-Shimea 6;6 示米亚="名声"

1)大卫的儿子
2)耶西的第三个儿子,,与8093同
3)利未人
-3a)
-3b)

08092Shim`a'{shim-aw'} for 08093;;n pr m AV-Shimea 6;6 Shimea ="fame"

1)son of David by Bathsheba
2)brother of David,the 3rd son of Jesse
-2a)also 'Shammah','Shimma',and 'Shimeah'
3)a Gershonite Levite,father of Berachiah,and grandfather of Asaph
4)a Merarite Levite,son of Uzzah,and father of Haggiah


H8093

H8093

08093Shim`ah {shim-aw'} 08088的阴性;;阳性专有名词 AV-Shimeah 2;2 示米亚="名声"

1)大卫的兄弟,耶西的第三个儿子
-1a)亦称'沙玛'[8048]和'Shimma' (撒下13:3,32称此人为大卫的长兄,其它处,如撒上17:13撒下21:21 代上2:1320:7等,皆指其为耶西的三子.大卫的长兄应为以利押[0446])

08093Shim`ah {shim-aw'} fem.of 08088;;n pr m AV-Shimeah 2;2 Shimeah ="fame"

1)brother of David,the 3rd son of Jesse
-1a)also 'Shammah',and 'Shimma'


H8094

H8094

08094Sh@ma`ah {shem-aw-aw'} 08093的别称;;阳性专有名词 AV-Shemaah 1;1 示玛="流言"

1)一位便雅悯的基比亚人,其子耶薛和毗力在洗革拉投效大卫,同在大能勇士之列

08094Sh@ma`ah {shem-aw-aw'} for 08093;;n pr m AV-Shemaah 1;1 Shemaah ="the rumour"

1)a Benjamite,the Gibeathite,father of Ahiezer and Joash,both mighty warriors of David who joined him at Ziklag


H8095

H8095

08095Shim`own {shim-one'} 源自08085;;阳性专有名词 钦定本-Simeon 43,Shimeon 1;44 西缅="听见"

1)雅各和妻子利亚所生的第二个儿子,西缅支派的祖先
2)一位在以斯拉时代娶外邦女子为妻的以色列人,是哈琳的子孙

08095Shim`own {shim-one'} from 08085;;n pr m AV-Simeon 43,Shimeon 1;44 Simeon or Shimeon ="heard"

1)the 2nd son of Jacob by his wife Leah and progenitor of the tribe of Simeon
2)an Israelite of the sons of Bani who had a foreign wife in the time of Ezra


H8096

H8096

08096Shim`iy {shim-ee'} 源自08088;;阳性专有名词 钦定本-Shimei 41,Shimhi 1,Shimi 1;43 示每="着名的"

1)便雅悯人,在大卫时代扫罗族基拉的儿子
2)便雅悯人,以拉的儿子,在所罗门时代管理食物供给的官吏{王上4:18}
3)在大卫时代掌管葡萄园的拉玛人{代上27:27}
4)革顺的儿子,利未的孙子
5)利未人,耶杜顿的儿子,在大卫时代是唱歌的人中第十组的领袖{代上25:17}
6)利未人,是希幔的子孙,在犹大希西家统治时代帮忙洁净圣殿{代下29:14}
7)利未人,歌楠雅的兄弟,歌楠雅是犹大希西家统治时代负责接收十一奉献及其他供物{代下31:12}
8)在以斯拉时代,一位娶外邦女子为妻的利未人{拉10:23}
9)犹大人,毗大雅的儿子,所罗巴伯的兄弟{代上3:19}
10)西缅的后裔,撒刻的儿子{代上4:26}
11)吕便的后裔,歌革的儿子{代上5:4},米迦的父亲{代上5:5}
12)在以斯拉时代,哈顺子孙中娶外邦女子为妻的其中一位{拉10:33}
13)在以斯拉时代,巴尼子孙中娶外邦女子为妻的其中一位{拉10:38}
14)便雅悯人,在以斯帖时代是基士的儿子,睚珥的父亲,末底改的祖父{斯2:5}
15)利未人,雅哈的儿子,革顺的孙子,利未的曾孙{代上6:43}
16)便雅悯人,亚大雅、比拉雅、申拉的父亲{代上8:21}

08096Shim`iy {shim-ee'} from 08088;;n pr m AV-Shimei 41,Shimhi 1,Shimi 1;43 Shimei or Shimhi or Shimi or Shimea ="renowned"

1)a Benjamite,son of Gera of the house of Saul in the time of David
2)a Benjamite,son of Elah and commissariat officer in the time of Solomon
3)the Ramathite in charge of the vineyards of David
4)son of Gershon and grandson of Levi
5)a Levite,son of Jeduthun and chief of the 10th division of singers in the time of David
6)a Levite of the sons of Heman who took part in the purification of the temple in the time of king Hezekiah of Judah
7)a Levite,brother of Cononiah in charge of receiving the tithes and offerings in the reign of king Hezekiah of Judah
8)a Levite who had a foreign wife in the time of Ezra
9)a Judaite,son of Pedaiah and brother of Zerubbabel
10)a Simeonite,son of Zacchur
11)a Reubenite,son of Gog and father of Micah
12)one of the sons of Hashum who had a foreign wife in the time of Ezra
13)one of the sons of Bani who had a foreign wife in the time of Ezra
14)a Benjamite,son of Kish,father of Jair,and grandfather of Mordecai in the time of Esther
15)a Levite,son of Jahath,grandson of Gershon,and great grandson of Levi
16)Benjamite,father of Adaiah,Beraiah,and Shimrath.Spelled 'Shimhi'


H8097

H8097

08097Shim`iy {shim-ee'} 源自08096的种族名称;阳性专有名词 钦定本-Shimites 1,Shimei 1;2 示每人=参看示每"闻名的"

1)示每的后代

08097Shim`iy {shim-ee'} patronymically from 08096;;n pr m AV-Shimites 1,Shimei 1;2 Shimites =see Shimei "renowned"

1)descendants of Shimei or Shimi


H8098

H8098

08098Sh@ma`yah {shem-aw-yaw'}或Sh@ma`yahuw {shem-aw-yaw'-hoo} 源自08085和03050;;阳性专有名词 钦定本-Shemaiah 41;41 示玛雅="被耶和华听见"

1)犹大王罗波安时的一位宣讲神的话的人
2)一位尼希兰人,耶利米时代的一位假先知
3)第莱雅的父亲,耶利米时代的一位犹大国的王公贵人
4)一位基列耶琳人,乌利亚的父亲,乌利亚是耶利米时代属神的一位先知
5)犹大人,示迦尼的儿子,哈突的父亲,所罗巴伯的后裔
6)一位西缅支派的人,申利的父亲
7)一位利甲人,约珥的儿子,歌革的父亲
8)利未人米拉利的子孙,哈述的儿子,耶利米时代的人
9)一位利未人,迦拉的儿子,俄巴底的父亲
10)一位利未人,大卫王时代他是以利撒反子孙家族的族长,他参与了运送约柜 的任务
11)大卫王时一位作书记的利未人,拿坦业的儿子
12)利未人俄别以东的长子,大卫王时代的人
13)一位利未人,犹大王希西家时的歌者,耶杜顿的子孙
14)一位利未人,他是替以斯拉带话给易多的信使之一
15)犹大王约沙法时的一位利未人
16)犹大王西希家的一位利未人,他是负责将乐意献给神的礼物分发给各地利未 人的人之一
17)犹大王约西亚时的一位利未人
18)和以斯拉一同由被掳之地归回的族长之一
19)哈琳的子孙,以斯拉时为祭司,他曾娶一外邦女子为妻
20)以斯拉时代的一位以色列人,哈琳的子孙,他曾娶一外邦女子为妻
21)第来雅的儿子,米希大别的孙子,受贿于多比雅和参巴拉去误导尼希米
22)在与尼希米订的公约上签名的祭司之一,他也参与了敬献重建的耶路撒冷城 墙的典礼
23)与所罗巴伯由被掳之地一起归回的祭司之一
24)尼希米时代参与敬献重建的耶路撒冷城墙的民的首领之一
25)撒迦利亚的祖父,撒迦利亚是尼希米时代的人,他参与了敬献重建的耶路撒 冷城墙的典礼
26)尼希米时代的人,是另一位和25)一起参与敬献耶路撒冷城墙的祭司(尼12:36,41?)

08098Sh@ma`yah {shem-aw-yaw'}or Sh@ma`yahuw {shem-aw-yaw'-hoo} from 08085and 03050;;n pr m AV-Shemaiah 41;41 Shemaiah ="heard by Jehovah"

1)a prophet of the Lord in the reign of king Rehoboam of Judah
2)the Nehelamite,a false prophet in the time of the prophet Jeremiah
3)father of Delaiah,one of the princes of Judah in the time of the prophet Jeremiah
4)an inhabitant of Kirjathjearim and father of Urijah,a prophet of the Lord in the time of the prophet Jeremiah
5)a Judaite,son of Shechaniah,father of Hattush,and descendant of Zerubbabel
6)a Simeonite,father of Shimri
7)a Reubenite,son of Joel and father of Gog
8)a Merarite Levite,son of Hasshub in the time of Nehemiah
9)a Levite,son of Galal and father of Obadiah
10)a Levite and head of the family of the sons of Elizaphan who were commissioned to bring the ark to Jerusalem in the time of David
11)a Levite and scribe,son of Nethaneel in the time of David
12)a Levite,1st son of Obed-Edom in the time of David
13)a Levite,descendant of Jeduthun the singer in the time of king Hezekiah of Judah
14)a Levite,one of the messengers of Ezra to Iddo
15)a Levite in the time of king Jehoshaphat of Judah
16)a Levite,one of several in charge of distributing the free will offerings brought to God to their Levite brethren in the time of king Hezekiah of Judah
17)a Levite in the time of king Josiah of Judah
18)head of a family of exiles who returned with Ezra
19)a priest,of the sons of Harim who had a foreign wife in the time of Ezra
20)an Israelite of the sons of Harim who had a foreign wife in the time of Ezra
21)son of Delaiah,grandson of Mehetabeel,and a false prophet hired by Tobiah and Sanballat to give false guidance to Nehemiah
22)a priest who sealed the covenant with Nehemiah and participated in the dedication of the wall
23)a priest who returned from exile with Zerubbabel
24)a leader of the people at the dedication of the wall of Jerusalem in the time of Nehemiah
25)grandfather of the priest Zechariah who participated in the dedication of the wall in the time of Nehemiah
26)another of the priests who along with 25took part in the dedication of the wall in the time of Nehemiah


H8099

H8099

08099Shim`oniy {shim-o-nee'} 源自08095的种族名称;;阳性专有名词 AV-Simeonite 3,Simeon 1;4 西缅人=参看西缅"听"

1)西缅的后代

08099Shim`oniy {shim-o-nee'} patronymically from 08095;;n pr m AV-Simeonite 3,Simeon 1;4 Simeonites =see Simeon "harkening"

1)descendants of Simeon


H8100

H8100

08100Shim`ath {shim-awth'} 源自08088;;阴性专有名词 AV-Shimeath 2;2 示米押="报告"

1)一位亚扪妇女,约撒甲(或撒拔)的母亲,约撒甲是刺杀犹大王约阿施 的人之一

08100Shim`ath {shim-awth'} from 08088;;n pr f AV-Shimeath 2;2 Shimeath ="report"

1)an Ammonitess,mother of Jozachar or Zabad,one of the assassins of king Joash of Judah


H8101

H8101

08101Shim`athiy {shim-aw-thee'} 源于08093的种族名;;阳性专有名词 AV-Shimeathites 1;1 示米押人=见示米押[8093]"报告"

1)一个文士家族

08101Shim`athiy {shim-aw-thee'} patronymically from 08093;;n pr m AV-Shimeathites 1;1 Shimeathites =see Shimeath "report"

1)a family of scribes


H8102

H8102

08102shemets {sheh'-mets} 字根已不使用,其义为发出声音;TWOT-2413a;阳性名词 钦定本-little 2;2

1)微声,微小

08102shemets {sheh'-mets} from an unused root meaning to emit a sound;TWOT-2413a;n m AV-little 2;2

1)whisper,little


H8103

H8103

08103shimtsah {shim-tsaw'} 源自08102;TWOT-2413b;阴性名词 AV-shame 1;1

1)七嘴八舌的话,嘲弄,窃窃私语议论

08103shimtsah {shim-tsaw'} from 08102;TWOT-2413b;n f AV-shame 1;1

1)whisper,derision,whispering


H8104

H8104

08104shamar {shaw-mar'} 字根型;TWOT-2414;动词 钦定本-keep 283,observe 46,heed 35,keeper 28,preserve 21,beware 9, mark 8,watchman 8,wait 7,watch 7,regard 5,save 2,misc 9;468

1)保守,看守,遵守,注意
-1a)(Qal)
--1a1)管理,负责
--1a2)保守,守护,看守和防御,保卫,救命
--1a2a)看守,守望者(分词)
--1a3)伺机,等待
--1a4)观看,观察
--1a5)保留,保持,珍藏(在记忆中)
--1a6)制止(在范畴内),限制
--1a7)遵守,庆贺,持守(安息日或圣约或诫命), 履行(承诺)
--1a8)保留,保存,保护
--1a9)保留,收藏
-1b)(Niphal)
--1b1)防备,留心注意,小心,当心
--1b2)禁止,节制,禁戒
--1b3)被保守,被保护
-1c)(Piel)信奉
-1d)(Hithpael)保守自己免于....

08104shamar {shaw-mar'} a primitive root;TWOT-2414;v AV-keep 283,observe 46,heed 35,keeper 28,preserve 21,beware 9, mark 8,watchman 8,wait 7,watch 7,regard 5,save 2,misc 9;468

1)to keep,guard,observe,give heed
-1a)(Qal)
--1a1)to keep,have charge of
--1a2)to keep,guard,keep watch and ward,protect,save life
--1a2a)watch,watchman (participle)
--1a3)to watch for,wait for
--1a4)to watch,observe
--1a5)to keep,retain,treasure up (in memory)
--1a6)to keep (within bounds),restrain
--1a7)to observe,celebrate,keep (sabbath or covenant or commands), perform (vow)
--1a8)to keep,preserve,protect
--1a9)to keep,reserve
-1b)(Niphal)
--1b1)to be on one's guard,take heed,take care,beware
--1b2)to keep oneself,refrain,abstain
--1b3)to be kept,be guarded
-1c)(Piel)to keep,pay heed
-1d)(Hithpael)to keep oneself from


H8105

H8105

08105shemer {sheh'-mer} 源自08104;TWOT-2415a;复数阳性名词 钦定本-lees 4,dregs 1;5

1)渣滓,糟粕

08105shemer {sheh'-mer} from 08104;TWOT-2415a;n m pl AV-lees 4,dregs 1;5

1)lees,dregs


H8106

H8106

08106Shemer {sheh'-mer} 与08105同;阳性专有名词 AV-Shemer 2,Shamer 2,Shamed 1;5 撒玛或朔默或沙麦="被保守的"

1)撒玛利亚城所建在的山头的原拥有者
2)利未人
-2a)米拉利的利未人,末力的儿子,巴尼的父亲
-2b)亚设的后裔,希别的儿子,亚希,罗迦,耶户巴, 和亚兰的父亲.亦作'朔默'
-2c)一位便雅悯人,以利巴力的儿子,阿挪和罗德二城镇的建立者

08106Shemer {sheh'-mer} the same as 08105;;n pr m AV-Shemer 2,Shamer 2,Shamed 1;5 Shemer or Shamer or Shamed ="preserved"

1)the owner of the hill where the city of Samaria was built
2)a Merarite Levite,son of Mahli and father of Bani
3)an Asherite,son of Heber and father of Ahi,Rohgah,Jehubbah, and Aram.Also 'Shomer'
4)a Benjamite,son of Elpaal and builder of the towns of Ono and Lod


H8107

H8107

08107shimmur {shim-moor'} 源自08104;TWOT-2414c AV-observed 2;2 阳性名词

1)守夜的,看守,值夜

08107shimmur {shim-moor'} from 08104;TWOT-2414c AV-observed 2;2 n m

1)night watch,watching,vigil


H8108

H8108

08108shomrah {shom-raw'} 源于08104的一已不使用之名词,其意为守卫;TWOT-2414a;阴性名词 AV-watch 1;1

1)保守,留心注意

08108shomrah {shom-raw'} of an unused noun from 08104meaning a guard;TWOT-2414a;n f AV-watch 1;1

1)guard,watch


H8109

H8109

08109sh@murah {shem-oo-raw'} 被动分词of 08104;TWOT-2414b;阴性名词 AV-wakig 1;1

1)眼睑

08109sh@murah {shem-oo-raw'} pass part of 08104;TWOT-2414b;n f AV-waking 1;1

1)eyelid


H8110

H8110

08110Shimrown {shim-rone'} 源自08105于它的原意; AV-Shimron 5;5 伸仑="守望高处" 阳性专有名词

1)以萨迦的第四个儿子,和伸仑族的祖先 专有地名词
2)迦南王属城被分配给西布伦

08110Shimrown {shim-rone'} from 08105in its original sense; AV-Shimron 5;5 Shimron ="watch-height" n pr m

1)4th son of Issachar and the progenitor of the family of Shimronites n pr loc
2)a Canaanite royal city allotted to Zebulun


H8111

H8111

08111Shom@rown {sho-mer-one'} 源自08104的主动分词;TWOT-2414d;专有名词地名 钦定本-Samaria 109;109 撒玛利亚="看山"

1)北巴勒斯坦之地,联合以色列十个支派的北方王国,在所罗门死后, 其子罗波安在位期间,分裂出来,由耶罗波安统治
2)以色列北国的首都,位于耶路撒冷北方30哩(50公里)及示剑西北方
-6哩(10公里)

08111Shom@rown {sho-mer-one'} from the act part of 08104;TWOT-2414d;n pr loc AV-Samaria 109;109 Samaria ="watch mountain"

1)the region of northern Palestine associated with the northern kingdom of the 10tribes of Israel which split from the kingdom after the death of Solomon during the reign of his son Rehoboam and were ruled by Jeroboam
2)the capital city of the northern kingdom of Israel located 30 miles (50km)north of Jerusalem and 6miles (10km)northwest of Shechem


H8112

H8112

08112Shimrown M@ro'wn {shim-rone'mer-one'} 源自08110且是04754的引申字;;专有名词,地名 AV-Shimronmeron 1;1 伸仑米仑="米伦的眺远处"

1)一迦南人的王城分配给西布伦
-1a)可能与'伸仑'同

08112Shimrown M@ro'wn {shim-rone'mer-one'} from 08110and a derivative of 04754;;n pr loc AV-Shimronmeron 1;1 Shimron-meron ="watch-height of Meron"

1)a Canaanite royal city allotted to Zebulun
-1a)probably the same as 'Shimron'


H8113

H8113

08113Shimriy {shim-ree'} 源自08105,取其原义;;阳性专有名词 AV-Shimri 4;4 申利="提高警觉的"

1)西缅人示玛雅的儿子,耶大雅的父亲
2)大卫的大能勇士耶迭的父亲
3)何萨的儿子,米拉利的利未人
4)哥辖的利未人以利撒反的众子之一

08113Shimriy {shim-ree'} from 08105in its original sense;;n pr m AV-Shimri 4;4 Shimri ="vigilant"

1)a Simeonite,son of Shemaiah and father of Jedaiah
2)father of Jediael,one of David's mighty warriors
3)a Merarite Levite,son of Hosah
4)a Kohathite Levite of the sons of Elizaphan


H8114

H8114

08114Sh@maryah {shem-ar-yaw'}或Sh@maryahuw {shem-ar-yaw'-hoo} 源自08104和03050;;阳性专有名词 AV-Shemariah 4;4 示玛利雅="耶和华所保守的"

1)一位便雅悯人,于大卫在洗革拉时投入他的麾下,是大卫王的大能勇士之一
2)犹大王罗波安的一个儿子
3)以斯拉时代的一位以色列人,哈琳的后裔,他曾娶了一外邦女子为妻
4)以斯拉时代的一位以色列人,巴尼的后裔,他曾娶了一外邦女子为妻

08114Sh@maryah {shem-ar-yaw'}or Sh@maryahuw {shem-ar-yaw'-hoo} from 08104and 03050;;n pr m AV-Shemariah 4;4 Shemariah ="kept by Jehovah"

1)a Benjamite,one of David's mighty warriors who joined him at Ziklag
2)a son of king Rehoboam of Judah
3)an Israelite of the sons of Harim who had a foreign wife in the time of Ezra
4)an Israelite of the sons of Bani who had a foreign wife in the time of Ezra


H8115

H8115

08115Shomrayin (亚兰文){shom-rah'-yin} 相当于08111;;专有名词地名 AV-Samaria 2;2 撒玛利亚="看山"

1)北巴勒斯坦之地,联合以色列十个支派的北方王国,在所罗门死后, 其子罗波安在位期间,分裂出来,由耶罗波安统治
2)以色列北国的首都,位于耶路撒冷北方30哩(50公里)及示剑西北方
-6哩(10公里)

08115Shomrayin (Aramaic){shom-rah'-yin} corresponding to 08111;;n pr loc AV-Samaria 2;2 Samaria ="watch mountain"

1)the region of northern Palestine associated with the northern kingdom of the 10tribes of Israel which split from the kingdom after the death of Solomon during the reign of his son Rehoboam and were ruled by Jeroboam
2)the capital city of the northern kingdom of Israel located 30 miles (50km)north of Jerusalem and 6miles (10km)northwest of Shechem


H8116

H8116

08116Shimriyth {shim-reeth'} 源自08113;;阴性名词 AV-Shimrith 1;1 示米利="警戒的"

1)一位摩押妇女,约萨拔的母亲,约萨拔是刺杀犹大王约阿施的人之一

08116Shimriyth {shim-reeth'} from 08113;;n pr f AV-Shimrith 1;1 Shimrith ="vigilant"

1)a Moabitess,mother of Jehozabad,one of the assassins of king Joash of Judah


H8117

H8117

08117Shimroniy {shim-ro-nee'} 源自08110的种族名称;;阳性专有名词 AV-Shimronites 1;1 伸仑族=见伸仑"保镳"

1)伸仑的后裔

08117Shimroniy {shim-ro-nee'} patronymically from 08110;;n pr m AV-Shimronites 1;1 Shimronites =see Shimron "guardian"

1)descendants of Shimron


H8118

H8118

08118Shom@roniy {sho-mer-o-nee'} 源自08111字首表国籍和地域;;阳性专有名词 AV-Samaritans 1;1 撒玛利亚人="撒玛利亚的"

1)撒玛利亚的居民

08118Shom@roniy {sho-mer-o-nee'} patrial from 08111;;n pr m AV-Samaritans 1;1 Samaritans ="of Samaria"

1)inhabitants of Samaria


H8119

H8119

08119Shimrath {shim-rawth'} 源自08104;;阳性专有名词 AV-Shimrath 1;1 申拉="护卫"

1)便雅悯人示每的儿子

08119Shimrath {shim-rawth'} from 08104;;n pr m AV-Shimrath 1;1 Shimrath ="guard"

1)a Benjamite,son of Shimei


H8120

H8120

08120sh@mash (亚兰文){shem-ash'} 相当于08121的字根,取其暗示是在白天的活动之意;TWOT-3042;动词 AV-ministered 1;1

1)(Pael)事奉,服侍

08120sh@mash (Aramaic){shem-ash'} corresponding to the root of 08121through the idea of activity implied in day-light;TWOT-3042;v AV-ministered 1;1

1)(Pael)to minister,serve


H8121

H8121

08121shemesh {sheh'-mesh} 字根已不使用,意为"耀眼";TWOT-2417a;阴性/阳性名词 AV-sun 119,sunrising +042179,east side +042172,windows 1, eastward +042171,west +039961,westward +039961;134

1)太阳
-1a)太阳
-1b)日出,日出时,东方,日落时,西方(方向)
-1c)太阳(作为不当敬拜的对象)
-1d)公开地,公然地(在其它词组)
-1e)(耀眼或闪亮的)尖峰,城垛,盾牌

08121shemesh {sheh'-mesh} from an unused root meaning to be brilliant;TWOT-2417a;n f/m AV-sun 119,sunrising +042179,east side +042172,windows 1, eastward +042171,west +039961,westward +039961;134

1)sun
-1a)sun
-1b)sunrise,sun-rising,east,sun-setting,west (of direction)
-1c)sun (as object of illicit worship)
-1d)openly,publicly (in other phrases)
-1e)pinnacles,battlements,shields (as glittering or shining)


H8122

H8122

08122shemesh (亚兰文){sheh'-mesh} 相当于08121;TWOT-3041;阳性名词 AV-sun 1;1

1)太阳

08122shemesh (Aramaic){sheh'-mesh} corresponding to 08121;TWOT-3041;n m AV-sun 1;1

1)sun


H8123

H8123

08123Shimshown {shim-shone'} 源自08121;;阳性专有名词 AV-Samson 38;38 参孙="像太阳一样"

1)但支派的玛挪亚的儿子,终生的拿细耳人,曾作以色列的士师20年

08123Shimshown {shim-shone'} from 08121;;n pr m AV-Samson 38;38 Samson ="like the sun"

1)a Danite,son of Manoah,a Nazarite for life,and a judge of Israel for 20years


H8124

H8124

08124Shimshay (亚兰文){shim-shah'-ee} 源自08122;;阳性专有名词 AV-Shimshai 4;4 伸帅="阳光灿烂"

1)利宏的书记,利宏是波斯政府设在犹大的省长

08124Shimshay (Aramaic){shim-shah'-ee} from 08122;;n pr m AV-Shimshai 4;4 Shimshai ="sunny"

1)the scribe for Rehum,the satrap of Judea for the Persian government


H8125

H8125

08125Shamsh@ray {sham-sher-ah'-ee} 显然源于08121;;阳性专有名词 AV-Shamsherai 1;1 珊示莱="似太阳的"

1)便雅悯人耶罗罕的儿子

08125Shamsh@ray {sham-sher-ah'-ee} apparently from 08121;;n pr m AV-Shamsherai 1;1 Shamsherai ="sunlike"

1)a Benjamite,son of Jeroham


H8126

H8126

08126Shumathiy {shoo-maw-thee'} 源于一已不使用的名字(源于7762,其意为大蒜味),表种族名;; 阳性专有名词,表种族名的形容词 AV-Shumathites 1;1 舒玛人="得意扬扬的"

1)指舒玛地的居民或舒玛的后裔

08126Shumathiy {shoo-maw-thee'} patronymically from an unused name from 07762probably meaning garlic-smell;;n pr m/adj gent AV-Shumathites 1;1 Shumathites ="the exalted"

1)a descendant or inhabitant of Shumah


H8127

H8127

08127shen {shane} 源自08150;TWOT-2422a;阴性名词 AV-teeth 31,tooth 10,ivory 10,sharp 2,crag 1,forefront 1;55

1)牙齿,象牙
-1a)牙齿
--1a1)人的,以牙还牙律法,
--1a2)野兽的
--1b3)叉齿
-1b)象牙
--1b1)当做质材
--1b2)商品的

08127shen {shane} from 08150;TWOT-2422a;n f AV-teeth 31,tooth 10,ivory 10,sharp 2,crag 1,forefront 1;55

1)tooth,ivory
-1a)tooth
--1a1)of man,lex talionis,beast
-1b)tooth,tine (of fork)
-1c)ivory
--1c1)as material
--1c2)of commerce
-1d)sharp pointed rock


H8128

H8128

08128shen (亚兰文){shane} 相当于08127;TWOT-3043;阳性/阴性名词 AV-teeth 3;3

1)牙齿

08128shen (Aramaic){shane} corresponding to 08127;TWOT-3043;n m/f AV-teeth 3;3

1)tooth


H8129

H8129

08129Shen {shane} 与08127同;;专有名词地名 AV-Shen 1;1 善="峭壁

1)在巴勒斯坦的某个地方
-1a)显然是指在米斯巴周遭的一个地方

08129Shen {shane} the same as 08127;;n pr loc AV-Shen 1;1 Shen ="crag"

1)a place in Palestine
-1a)evidently somewhere in the neighbourhood of Mizpah


H8130

H8130

08130sane'{saw-nay'} 字根型;TWOT-2272;动词 AV-hate 136,enemies 3,enemy 2,foes 1,hateful 1,misc 3;146

1)恨恶,心怀恨恶
-1a)(Qal)恨恶
--1a1)人
--1a2)神
--1a3)怀恨的人,怀恨,仇敌(分词)(实名词,作名词用)
-1b)(Niphal)被恨恶
-1c)(Piel)怀恨的人(分词)
--1c1)对人,对国家,对神,对智慧

08130sane'{saw-nay'} a primitive root;TWOT-2272;v AV-hate 136,enemies 3,enemy 2,foes 1,hateful 1,misc 3;146

1)to hate,be hateful
-1a)(Qal)to hate
--1a1)of man
--1a2)of God
--1a3)hater,one hating,enemy (participle)(subst)
-1b)(Niphal)to be hated
-1c)(Piel)hater (participle)
--1c1)of persons,nations,God,wisdom


H8131

H8131

08131s@ne'(亚兰文){sen-ay'} 相当于08130;TWOT-3010;动词 AV-them that hate thee 1;1

1)(P'al)憎恨
-1a)敌视(分词)

08131s@ne'(Aramaic){sen-ay'} corresponding to 08130;TWOT-3010;v AV-them that hate thee 1;1

1)(P'al)to hate
-1a)foe (participle)


H8132

H8132

08132shana {shaw-naw'} 字根型;TWOT-2419;动词 钦定本-change 3;3

1)改变,更改
-1a)(Qal)改变
-1b)(Piel)改变,更改
-1c)(Pual)被改变

08132shana {shaw-naw'} a primitive root;TWOT-2419;v AV-change 3;3

1)to change,alter
-1a)(Qal)to change
-1b)(Piel)to change,alter
-1c)(Pual)to be changed


H8133

H8133

08133sh@na'(亚兰文){shen-aw'} 相当于08132;;动词 AV-change 14,diverse 5,alter 2;21

1)改变,被更动,被改变
-1a)(P'al)改变,被改变
-1b)(Pael)改变,转换,使无效
--1b1)不同(分词)
-1c)(Ithpael)被改变
-1d)(Aphel)改变,变动

08133sh@na'(Aramaic){shen-aw'} corresponding to 08132;;v AV-change 14,diverse 5,alter 2;21

1)to change,be altered,be changed
-1a)(P'al)to change,be changed
-1b)(Pael)to change,transform,frustrate
--1b1)different (participle)
-1c)(Ithpael)to be changed
-1d)(Aphel)to change,alter


H8134

H8134

08134Shin'ab {shin-awb'} 可能源自08132和01;;阳性专有名词 AV-Shinab 1;1 示纳="父亲的光辉"

1)亚伯拉罕时代的押玛王{创14:2}

08134Shin'ab {shin-awb'} probably from 08132and 01;;n pr m AV-Shinab 1;1 Shinab ="splendour of the father"

1)the king of Admah in the time of Abraham


H8135

H8135

08135sin'ah {sin-aw'} 源自08130;TWOT-2272b;阴性名词 钦定本-hatred 13,hated 2,hatefully 1;16

1)恨,恨意,憎恨
-1a)恨意
--1a1)对人,神

08135sin'ah {sin-aw'} from 08130;TWOT-2272b;n f AV-hatred 13,hated 2,hatefully 1;16

1)hating,hatred,hate
-1a)hatred
--1a1)of man,God


H8136

H8136

08136shin'an {shin-awn'} 源自08132;TWOT-2421d;阳性名词 AV-angel 1;1

1)重覆
-1a)重覆,重覆再重覆,二万,数以千计的,数以千千计
--1a1)成千上万,无以数计的(在效果上)

08136shin'an {shin-awn'} from 08132;TWOT-2421d;n m AV-angel 1;1

1)repetition
-1a)repetitions,twice-told repetition,twice ten thousands, thousands of repetitions,twice-told thousands
--1a1)myriads (in effect)


H8137

H8137

08137Shenatstsar {shen-ats-tsar'} 源出巴比伦文;阳性专有名词 AV-Shenazar 1;1 示拿萨="英明的领袖"

1)犹大皇室中人,所罗巴伯的叔父

08137Shenatstsar {shen-ats-tsar'} apparently of Babylonian origin;;n pr m AV-Shenazar 1;1 Shenazar ="splendid leader"

1)a Judaite of the royal line,son or grandson of king Jehoiachin of Judah and uncle of Zerubbabel


H8138

H8138

08138shanah {shaw-naw'} 字根型;TWOT-2421;动词 钦定本-change 7,second time 3,again 3,diverse 2,alter 1,disguise 1, doubled 1,pervert 1,preferred 1,repeateth 1,misc 1;22

1)重复,重做,更改,改变
-1a)(Qal)更改
-1b)(Niphal)被重复
-1c)(Piel)更改,改变
-1d)(Hithpael)把自己乔装起来

08138shanah {shaw-naw'} a primitive root;TWOT-2421;v AV-change 7,second time 3,again 3,diverse 2,alter 1,disguise 1, doubled 1,pervert 1,preferred 1,repeateth 1,misc 1;22

1)to repeat,do again,change,alter
-1a)(Qal)to change
-1b)(Niphal)to be repeated
-1c)(Piel)to change,alter
-1d)(Hithpael)to disguise oneself


H8139

H8139

08139sh@nah (亚兰文){shen-aw'} 相当于08142;TWOT-2778a;阴性名词 AV-sleep 1;1

1)睡觉

08139sh@nah (Aramaic){shen-aw'} corresponding to 08142;TWOT-2778a;n f AV-sleep 1;1

1)sleep


H8140

H8140

08140sh@nah (亚兰文){shen-aw'} 相当于08141;;阴性名词 AV-year 7;7

1)年

08140sh@nah (Aramaic){shen-aw'} corresponding to 08141;;n f AV-year 7;7

1)year


H8141

H8141

08141shaneh (唯复数型),{shaw-neh'}或(阴性)shana 源自08138;TWOT-2419a;阴性名词 AV-year 797,not translated 55,yearly 3,yearly +081412, year +011211,live +024161,old +02416+031171,misc 4;875

1)年
-1a)指时间分割单位
-1b)指时间测量单位
-1c)标示年代
-1d)一生(一生年岁)

08141shaneh (in pl.only),{shaw-neh'}or (fem.)shana from 08138;TWOT-2419a;n f AV-year 797,not translated 55,yearly 3,yearly +081412, year +011211,live +024161,old +02416+031171,misc 4;875

1)year
-1a)as division of time
-1b)as measure of time
-1c)as indication of age
-1d)a lifetime (of years of life)


H8142

H8142

08142shehah {shay-naw'}或shena'{shay-naw'} 源自03462;TWOT-928c;阴性名词 钦定本-sleep 23;23

1)睡觉

08142shehah {shay-naw'}or shena'(Ps 127:2){shay-naw'} from 03462;TWOT-928c;n f AV-sleep 23;23

1)sleep


H8143

H8143

08143shenhabbiym {shen-hab-beem'} 源自08127和一外来字的复数;TWOT-2422c;复数阳性名词 AV-ivory 2;2

1)象牙

08143shenhabbiym {shen-hab-beem'} from 08127and the pl.apparently of a foreign word;TWOT-2422c; n m pl AV-ivory 2;2

1)ivory


H8144

H8144

08144shaniy {shaw-nee'} 字源不详;TWOT-2420a;阳性名词 钦定本-scarlet 34,scarlet +084385,scarlet thread 2,crimson 1;42

1)鲜红色,深红色
-1a)正确说来,是雌性胭脂虫死后干枯的尸体用来作染料

08144shaniy {shaw-nee'} of uncertain derivation;TWOT-2420a;n m AV-scarlet 34,scarlet +084385,scarlet thread 2,crimson 1;42

1)scarlet,crimson
-1a)properly,the insect 'coccus ilicis',the dried body of the female yielding colouring matter from which is made the dye used for cloth to colour it scarlet or crimson


H8145

H8145

08145sh{!e!}n{!I!}{shay-nee'} 源自08138;TWOT-2421b;形容词 AV-second 87,other 37,time 13,again 7,another 7,more 3, either 1,second rank 1;156

1)第二
-1a)第二(序数)
-1b)再,又(第二次)
-1c)另一,别的

08145sheniy {shay-nee'} from 08138;TWOT-2421b;n m/f;adj AV-second 87,other 37,time 13,again 7,another 7,more 3, either 1,second rank 1;156

1)second
-1a)second (the ordinal number)
-1b)again (a second time)
-1c)another,other (something as distinct from something else)


H8146

H8146

08146saniy'{saw-nee'} 源自08130;TWOT-2272a;形容词 AV-hated 1;1

1)恨恶,保持嫌恶

08146saniy'{saw-nee'} from 08130;TWOT-2272a;adj AV-hated 1;1

1)hated,held in aversion


H8147

H8147

08147sh@nayim {shen-ah'-yim} 08145的双数型;TWOT-2421a;阳性名词,阴性双数型 钦定本-two 533,twelve +06240105,both 69,twelfth +0624021, second 10,twain 7,both of them 5,twice 5,double 5,misc 8;768

1)二
-1a)二(基数)
--1a1)二,两者,双,两次
-1b)与其他数字并用

08147sh@nayim {shen-ah'-yim} dual of 08145;TWOT-2421a;n m/f dual;adj AV-two 533,twelve +06240105,both 69,twelfth +0624021, second 10,twain 7,both of them 5,twice 5,double 5,misc 8;768

1)two
-1a)two (the cardinal number)
--1a1)two,both,double,twice
-1b)second (the ordinal number)
-1c)in combination with other numbers
-1d)both (a dual number)


H8148

H8148

08148sh@niynah {shen-ee-naw'} 源自08150;TWOT-2422b;阴性名词 钦定本-byword 3,taunt 1;4

1)刻薄的话,尖锐(伤人)的言词,嘲弄,讥笑的言词

08148sh@niynah {shen-ee-naw'} from 08150;TWOT-2422b;n f AV-byword 3,taunt 1;4

1)sharp word,sharp (cutting)word,taunt,gibe


H8149

H8149

08149Sh@niyr {shen-eer'}或S@niyr {sen-eer'} 字根已不使用意为"尖的";;山的专有名词 钦定本-Senir 2,Shenir 2;4 示尼珥="雪山"

1)"黑门山"的亚摩利名

08149Sh@niyr {shen-eer'}or S@niyr {sen-eer'} from an unused root meaning to be pointed;;n pr mont AV-Senir 2,Shenir 2;4 Senir or Shenir ="snow mountain"

1)the Amorite name for Mount Hermon


H8150

H8150

08150shanan {shaw-nan'} 字根型;TWOT-2422;动词 钦定本-sharp 4,whet 2,sharpen 1,prick 1,teach diligently 1;9

1)使锐利,磨
-1a)(Qal)使刺激,锐利的
-1b)(Piel)使锐利,教导(锋利地)
-1c)(Hithpolel)使之刺穿

08150shanan {shaw-nan'} a primitive root;TWOT-2422;v AV-sharp 4,whet 2,sharpen 1,prick 1,teach diligently 1;9

1)to sharpen,whet
-1a)(Qal)to whet,sharpen
-1b)(Piel)to sharpen,teach (incisively)
-1c)(Hithpolel)to be pierced


H8151

H8151

08151shanac {shaw-nas'} 字根型;TWOT-2423;动词 AV-gird up 1;1

1)(Piel)束紧带子

08151shanac {shaw-nas'} a primitive root;TWOT-2423;v AV-gird up 1;1

1)(Piel)to gird up


H8152

H8152

08152Shin`ar {shin-awr'} 可能为外来衍生字;TWOT-2424;专有名词地名 钦定本-Shinar 7,Babylonish 1;8 示拿="两条河流的国家"

1)为后来已知巴比伦尼亚或加勒底的领土之古名

08152Shin`ar {shin-awr'} probably of foreign derivation;TWOT-2424;n pr loc AV-Shinar 7,Babylonish 1;8 Shinar ="country of two rivers"

1)the ancient name for the territory later known as Babylonia or Chaldea


H8153

H8153

08153sh@nath {shen-awth'} 源自03462;TWOT-928c;阴性名词 AV-sleep 1;1

1)睡觉

08153sh@nath {shen-awth'} from 03462;TWOT-928c;n f AV-sleep 1;1

1)sleep


H8154

H8154

08154shacah {shaw-saw'}或shasah {shaw-saw'} 字根型;TWOT-2425;动词 钦定本-spoil 7,spoiler 2,rob 2,variant 1;12

1)抢夺,偷到,抢劫
-1a)(Qal)
--1a1)抢夺
--1a2)盗贼(分词)
-1b)(Poel)抢夺

08154shacah {shaw-saw'}or shasah (Isa 10:13){shaw-saw'} a primitive root;TWOT-2425;v AV-spoil 7,spoiler 2,rob 2,variant 1;12

1)to spoil,plunder,take spoil
-1a)(Qal)
--1a1)to plunder
--1a2)plunderers (participle)
-1b)(Poel)to plunder


H8155

H8155

08155shacac {shaw-sas'} 字根型;TWOT-2426;动词 钦定本-spoil 4,riffle 1;5

1)抢劫,破坏
-1a)(Qal)抢劫
-1b)(Niphal)被抢劫,被掠取

08155shacac {shaw-sas'} a primitive root;TWOT-2426;v AV-spoil 4,riffle 1;5

1)to plunder,spoil
-1a)(Qal)to plunder
-1b)(Niphal)to be plundered,be rifled


H8156

H8156

08156shaca`{shaw-sah'} 字根型;TWOT-2427;动词 AV-clovenfooted 3,cleave 2,rent 2,cleft 1,stayed 1;9

1)分开,劈开,打破,分裂开
-1a)(Qal)劈开,被劈开(分词)
-1b)(Piel)撕成两半,劈成两块

08156shaca`{shaw-sah'} a primitive root;TWOT-2427;v AV-clovenfooted 3,cleave 2,rent 2,cleft 1,stayed 1;9

1)to divide,cleave,part,split
-1a)(Qal)cleaving,cleft (participle)
-1b)(Piel)to tear in two,cleave in two


H8157

H8157

08157sheca`{sheh'-sah} 源自08156;TWOT-2427a;阳性名词 AV-clovenfooted +081563,cleave 1;4

1)裂缝,分开的(有两部分的),裂开

08157sheca`{sheh'-sah} from 08156;TWOT-2427a;n m AV-clovenfooted +081563,cleave 1;4

1)cleft,cloven,split


H8158

H8158

08158shacaph {shaw-saf'} 字根型;TWOT-2428;动词 AV-hew in pieces 1;1

1)(Piel)砍成碎块,切成碎片
-1a)意思不明确

08158shacaph {shaw-saf'} a primitive root;TWOT-2428;v AV-hew in pieces 1;1

1)(Piel)to hew in pieces,cut in pieces
-1a)meaning dubious


H8159

H8159

08159sha`ah {shaw-aw'} 字根型;TWOT-2429;动词 钦定本-look 5,respect 3,dismay 2,turn 1,regard 1,spare 1, be dim 1,depart;15

1)注视或指望,注重,凝视或注目
-1a)(Qal)凝视,注重,看,四下环顾
-1b)(Hiphil)转移目光,将凝视的目光转移
-1c)(Hithpael)看似恐慌,凝视(带着焦虑)

08159sha`ah {shaw-aw'} a primitive root;TWOT-2429;v AV-look 5,respect 3,dismay 2,turn 1,regard 1,spare 1, be dim 1,depart 1;15

1)to look at or to,regard,gaze at or about
-1a)(Qal)to gaze at,regard,behold,look about
-1b)(Hiphil)to look away,cause gaze to turn away
-1c)(Hithpael)to look in dismay,gaze about (in anxiety)


H8160

H8160

08160sha`ah (亚兰文){shaw-aw'} 源于相当于08159的字根;TWOT-3044;阴性名词 AV-hour 5;5

1)片刻,一会儿

08160sha`ah (Aramaic){shaw-aw'} from a root corresponding to 08159;TWOT-3044;n f AV-hour 5;5

1)brief time,moment


H8161

H8161

08161sha`atah {shah'-at-aw} 字根已不使用,原义表示跺脚;TWOT-2430a;阴性名词 钦定本-stamping 1;1

1)跺脚(动物的蹄),像有东西被压碎的声音

08161sha`atah {shah'-at-aw} from an unused root meaning to stamp;TWOT-2430a;n f AV-stamping 1;1

1)stamping (of hoofs),crushing noise


H8162

H8162

08162sha`atnez {shah-at-naze'} 可能是外来衍生字;TWOT-2431;阳性名词 AV-garment of divers sorts 1,linen and woollen 1;2

1)混杂的东西,用不同材料混合作的编织品,棉麻与羊毛的混纺品
-1a)一种不可用来作衣服的布料
-1b)由麻与羊毛混纺的布料

08162sha`atnez {shah-at-naze'} probably of foreign derivation;TWOT-2431;n m AV-garment of divers sorts 1,linen and woollen 1;2

1)mixed stuff,fabric of mixed weave,linsey-woolsey
-1a)a kind of cloth forbidden for garments
-1b)cloth made by weaving linen and wool together


H8163

H8163

08163sa`iyr {saw-eer'}或sa`ir {saw-eer'} 源自08175;TWOT-2274c,2274e 钦定本-kid 28,goat 24,devil 2,satyr 2,hairy 2,rough 1;59 形容词

1)毛茸茸的 阳性名词
2)公山羊,公羊
-2a)作为献祭的动物
-2b)野山羊,可能是指像加大拉的猪那样被魔鬼附身的山羊

08163sa`iyr {saw-eer'}or sa`ir {saw-eer'} from 08175;TWOT-2274c,2274e AV-kid 28,goat 24,devil 2,satyr 2,hairy 2,rough 1;59 adj

1)hairy n m
2)he-goat,buck
-2a)as sacrificial animal
-2b)satyr,may refer to a demon possessed goat like the swine of Gadara (Mt.8:30-32)


H8164

H8164

08164sa`iyr {saw-eer'} 与08163拼法相同;TWOT-2277a;阳性名词 AV-small rain 1;1

1)雨滴,阵雨

08164sa`iyr {saw-eer'} formed the same as 08163;TWOT-2277a;n m AV-small rain 1;1

1)raindrops,rain showers


H8165

H8165

08165Se`iyr {say-eer'} 型如08163;TWOT-2274h,2274g 钦定本-Seir 39;39 西珥="多毛的"或"长满粗毛的" 阳性专有名词

1)何利族长,在以东人以扫的后裔来到以东之前,为以东的居民 地域专有名词
2)以东地,死海之南 山脉专有名词
3)在以东的一座山脉,从死海延伸到Elanitic湾
-3a)显然也叫'西珥山'并延伸至整座山脉
4)在北犹大的一座山脉,位于基列耶琳向西

08165Se`iyr {say-eer'} formed like 08163;TWOT-2274h,2274g AV-Seir 39;39 Seir ="hairy"or "shaggy" n pr m

1)patriarch of the Horites,the inhabitants of Edom before the descendants of Esau,the Edomites n pr terr
2)the land of Edom,south of the Dead Sea n pr mont
3)a mountain range in Edom extending from the Dead Sea to the Elanitic Gulf
-3a)apparently also called 'Mount Seir'and extending most of the distance of the mountain range itself
4)a mountain in northern Judah lying westward from Kirjath-jearim


H8166

H8166

08166s@`iyrah {seh-ee-raw'} 源自08163;;阴性名词 AV-kid 2;2

1)母羊

08166s@`iyrah {seh-ee-raw'} from 08163;;n f AV-kid 2;2

1)she-goat


H8167

H8167

08167S@`iyrah {seh-ee-raw'} formed as 08166;;n pr 地名 AV-Seirath 1;1 西伊拉="多粗毛的"

1)可能在以法莲东南边的一个地方

08167S@`iyrah {seh-ee-raw'} formed as 08166;;n pr loc AV-Seirath 1;1 Seirath ="the shaggy"

1)a place probably in southeast Ephraim


H8168

H8168

08168sho`al {sho'-al} 字根已不使用,意为空出来;TWOT-2432a;阳性名词 钦定本-handful 2,hollow of his hand 1;3

1)空手,手心,一把
-1a)空手,手心
-1b)一把

08168sho`al {sho'-al} from an unused root meaning to hollow out;TWOT-2432a;n m AV-handful 2,hollow of his hand 1;3

1)hollow hand,hollow of hand,handful
-1a)hollow hand,hollow of hand
-1b)handful


H8169

H8169

08169Sha`albiym {shah-al-beem'}或Sha`alabbiyn {shah-al-ab-been'} 07776的复数形;;专有名词地名 钦定本-Shaalbim 2,Shaalabbin 1;3 "沙宾"或"沙拉宾"="狐狸的住所"

1)亚摩利人占据的一个市镇,位于"但"

08169Sha`albiym {shah-al-beem'}or Sha`alabbiyn {shah-al-ab-been'} pl.from 07776;;n pr loc AV-Shaalbim 2,Shaalabbin 1;3 Shaalbim or Shaalabbin ="place of foxes"

1)a town in Dan occupied by the Amorites


H8170

H8170

08170Sha`alboniy {shah-al-bo-nee'} 源自(08169)字首表国籍和地域;;阳性专有名词 AV-Shaalbonite 2;2 沙本人=见"沙宾"[8169]"狐狸之地"

1)沙宾或沙拉宾地的居民

08170Sha`alboniy {shah-al-bo-nee'} patrial from 08169;;n pr m AV-Shaalbonite 2;2 Shaalbonite =see Shaalbim "place of foxes"

1)an inhabitant of Shaalbim or Shaalabbin


H8171

H8171

08171Sha`aliym {shah-al-eem'} 07776的复数;;专有名词地名 AV-Shalim 1;1 沙琳="狐群"

1)在以色列的一地区

08171Sha`aliym {shah-al-eem'} pl.of 07776;;n pr loc AV-Shalim 1;1 Shalim ="foxes"

1)a district in Israel


H8172

H8172

08172sha`an {shaw-an'} 字根型;TWOT-2434;动词 钦定本-lean 9,stay 5,rely 4,rest 3,lieth 1;22

1)倚靠,信靠,支持
-1a)(Niphal)倚,倚靠,帮助自己
--1a1)信靠神的(比喻用法)

08172sha`an {shaw-an'} a primitive root;TWOT-2434;v AV-lean 9,stay 5,rely 4,rest 3,lieth 1;22

1)to lean on,trust in,support
-1a)(Niphal)to lean,lean upon,support oneself
--1a1)of trust in God (fig)


H8173

H8173

08173sha`a`{shaw-ah'} 字根型;TWOT-2435,2436;动词 钦定本-delight 4,cry 1,cry out 1,play 1,dandle 1,shut 1;9

1)打击,使之遮盖,使之无法辨别
-1a)(Qal)
--1a1)使之遮盖,使之无法辨别
--1a2)使眼睛闭上
-1b)(Hiphil)被抹脏(眼睛),眼睛被遮住
-1c)(Hithpalpel)使某人眼瞎,眼睛看不见
2)变成笑柄,在某事上高兴
-2a)(Pilpel)变成笑柄,欢喜,使之愉悦,使某人欣喜
-2b)(Palpal)使之溺爱
-2c)(Hithpalpel)使某人高兴

08173sha`a`{shaw-ah'} a primitive root;TWOT-2435,2436;v AV-delight 4,cry 1,cry out 1,play 1,dandle 1,shut 1;9

1)to stroke,be smeared over,be blinded
-1a)(Qal)
--1a1)to be smeared over,be blinded
--1a2)to smear eyes shut
-1b)(Hiphil)to besmear (of eyes),smear over eyes
-1c)(Hithpalpel)to blind oneself,be blinded
2)to sport,take delight in
-2a)(Pilpel)to sport,delight in,take delight in,delight oneself
-2b)(Palpal)to be fondled
-2c)(Hithpalpel)to delight oneself


H8174

H8174

08174Sha`aph {shah'-af} 源自05586;;阳性专有名词 AV-Shaaph 2;2 沙亚弗="分区"

1)耶拉篾的兄弟迦勒家族之雅代的儿子
2)耶拉篾的兄弟迦勒和其妾玛迦所生之子,是麦玛拿的祖先

08174Sha`aph {shah'-af} from 05586;;n pr m AV-Shaaph 2;2 Shaaph ="division"

1)son of Jahdai of the family of Caleb,the brother of Jerahmeel
2)son of Caleb,the brother of Jerahmeel,by his concubine Maachah and father of Madmannah


H8175

H8175

08175sa`ar {saw-ar'} 字根型;TWOT-2274d,2275,2276;动词 钦定本-be (horrible)afraid 4,come like (to take away as with) a whirlwind 2,be tempestuous 1,hurl as a storm 1;8

1)起风暴,发抖,惧怕,毛发直立(毛骨悚然),非常害怕
-1a)(Qal)
--1a1)毛发直立(毛骨悚然)
--1a2)惧怕
2)吹走,扫走,卷走
-2a)(Qal)
--2a1)扫走
--2a2)吹走(上帝对恶人的行动)(比喻用法)
-2b)(Niphal)暴风雨的,暴风雪的(极度的)
-2c)(Piel)被卷走,被吹走
-2d)(Hithpael)起风暴强击...,如风暴般而来

08175sa`ar {saw-ar'} a primitive root;TWOT-2274d,2275,2276;verb AV-be (horrible)afraid 4,come like (to take away as with) a whirlwind 2,be tempestuous 1,hurl as a storm 1;8

1)to storm,shiver,dread,bristle (with horror),be very afraid
-1a)(Qal)
--1a1)to bristle (with horror)
--1a2)to dread
2)to storm away,sweep away,whirl away
-2a)(Qal)
--2a1)to sweep away
--2a2)to storm away (of God's action against the wicked)(fig)
-2b)(Niphal)to be stormy,be tempestuous (exceedingly)
-2c)(Piel)to whirl away,be stormed away
-2d)(Hithpael)to storm against,come as a storm


H8176

H8176

08176sha`ar {shaw-ar'} 基本字根;TWOT-2438;动词 钦定本-think 1;1

1)公开分配,推论,计算,推测,估量
-1a)(Qal)计算Pr 23:7

08176sha`ar {shaw-ar'} primitive root;TWOT-2438;v AV-think 1;1

1)to split open,reason out,calculate,reckon,estimate
-1a)(Qal)to calculate Pr 23:7


H8177

H8177

08177s@`ar (亚兰文){seh-ar'} 相当于08181;TWOT-3011;阳性名词 AV-hair 3;3

1)(头上的)毛发

08177s@`ar (Aramaic){seh-ar'} corresponding to 08181;TWOT-3011;n m AV-hair 3;3

1)hair (of head)


H8178

H8178

08178sa`ar {sah'-ar} 源自08175;TWOT-2275a;阳性名词 钦定本-storm 1,affrighted +02701,sore 1,horribly 1;4

1)暴风雨,暴风雪,恐怖,震惊

08178sa`ar {sah'-ar} from 08175;TWOT-2275a;n m AV-storm 1,affrighted +02701,sore 1,horribly 1;4

1)storm,tempest,terror,horror


H8179

H8179

08179sha`ar {shah'-ar} 源自08176采其原意;TWOT-2437a;阳性名词 AV-gate 364,city 3,door 2,port 1,porters 1;371

1)大门
-1a)大门(入口的)
-1b)大门(大门内之空间的,亦即市集,公共聚会场所)
--1b1)城,镇
-1c)大门(宫殿的,王宫的,圣殿的,会幕外院的)
-1d)天堂

08179sha`ar {shah'-ar} from 08176in its original sense;TWOT-2437a;n m AV-gate 364,city 3,door 2,port 1,porters 1;371

1)gate
-1a)gate (of entrance)
-1b)gate (of space inside gate,ie marketplace,public meeting place)
--1b1)city,town
-1c)gate (of palace,royal castle,temple,court of tabernacle)
-1d)heaven


H8180

H8180

08180sha`ar {shah'-ar} 源自08176;TWOT-2438a;阳性名词 AV-hundredfold +039671;1

1)量测的单位
-1a)100测量单位=以100代替1=100倍

08180sha`ar {shah'-ar} from 08176;TWOT-2438a;n m AV-hundredfold +039671;1

1)a unit of measure
-1a)100measures =100for 1=100fold


H8181

H8181

08181se`ar {say-awr'}或sa`ar {sah'-ar} 源自08175,取其"弄乱"之意;TWOT-2274a;阳性名词 钦定本-hair 24,hairy 3,rough 1;28

1)毛发
-1a)动物的毛发,当作材料
-1b)人的毛发

08181se`ar {say-awr'}or sa`ar (Isa 7:20){sah'-ar} from 08175in the sense of dishevelling;TWOT-2274a;n m AV-hair 24,hairy 3,rough 1;28

1)hair
-1a)hair (of animals,man)
-1b)hair (of garment made of hair)


H8182

H8182

08182sho`ar {sho-awr'} 源自08176;TWOT-2439a;形容词 钦定本-vile 1;1

1)令人讨厌的,恶心的,可恶的,令人憎恨的

08182sho`ar {sho-awr'} from 08176;TWOT-2439a;adj AV-vile 1;1

1)horrid,disgusting,vile,offensive


H8183

H8183

08183s@`arah {seh-aw-raw'} 源自08178;TWOT-2275b;阴性名词 钦定本-tempest 1,storm 1;2

1)暴风雨

08183s@`arah {seh-aw-raw'} from 08178;TWOT-2275b;n f AV-tempest 1,storm 1;2

1)storm


H8184

H8184

08184s@`orah {seh-o-raw'}或s@`owrah {seh-o-raw'}(阴性意指植株) 与(阳性意指谷粒);s@`or {seh-ore'}或s@`owr {seh-ore'}亦然 源自08175意为粗糙;TWOT-2274f;阴性名词 AV-barley 34;34

1)大麦
-1a)大麦(植株)
-1b)大麦(食物或榖粒)

08184s@`orah {seh-o-raw'}or s@`owrah {seh-o-raw'}(fem.meaning the plant)and (masc.meaning the grain);also s@`or {seh-ore'}or s@`owr {seh-ore'} from 08175in the sense of roughness;TWOT-2274f;n f AV-barley 34;34

1)barley
-1a)barley (of the plant)
-1b)barley (of the meal or grain)


H8185

H8185

08185sa`arah {sah-ar-aw'} 源自08181;TWOT-2274b;阴性名词 钦定本-hair 7;7

1)毫毛

08185sa`arah {sah-ar-aw'} from 08181;TWOT-2274b;n f AV-hair 7;7

1)a single hair


H8186

H8186

08186sha`aruwrah {shah-ar-oo-raw'}或sha`ariyriyah {shah-ar-ee-ree-yaw'}或sha`arurith {shah-ar-oo-reeth'} 源自08176,取08175之意;TWOT-2439b;阴性名词 钦定本-horrible thing 4;4

1)可怕的事情

08186sha`aruwrah {shah-ar-oo-raw'}or sha`ariyriyah {shah-ar-ee-ree-yaw'}or sha`arurith {shah-ar-oo-reeth'} from 08176in the sense of 08175;TWOT-2439b;n f AV-horrible thing 4;4

1)horrible thing


H8187

H8187

08187Sh@`aryah {sheh-ar-yaw'} 源自08176和03050;;阳性专有名词 AV-Sheariah 2;2 示亚利雅="耶和华所看重的"

1)便雅悯扫罗家族的一员,亚悉的六个儿子之一

08187Sh@`aryah {sheh-ar-yaw'} from 08176and 03050;;n pr m AV-Sheariah 2;2 Sheariah ="valued by Jehovah"

1)a Benjamite of the family of Saul,one of the 6sons of Azel


H8188

H8188

08188S@`oriym {seh-o-reem'} 08184的复数型;阳性专有名词 AV-Seorim 1;1 梭林="大麦"

1)大卫时代在圣殿第四班次服事的一名祭司

08188S@`oriym {seh-o-reem'} pl.of 08184;;n pr m AV-Seorim 1;1 Seorim ="barley"

1)a priest in the time of David in charge of the 4th course of service


H8189

H8189

08189Sha`arayim {shah-ar-ah'-yim} 08179的双数型;;专有名词地名 AV-Shaaraim 2,Sharaim 1;3 沙拉音="双闸"

1)在犹大地的一个城镇
2)属西缅的一个城镇

08189Sha`arayim {shah-ar-ah'-yim} dual of 08179;;n pr loc AV-Shaaraim 2,Sharaim 1;3 Shaaraim ="double gate"

1)a town in Judah
2)a town in Simeon


H8190

H8190

08190Sha`ashgaz {shah-ash-gaz'} 波斯语衍生字;;阳性专有名词 钦定本-Shaashgaz 1;1 沙甲="美人的仆人"

1)亚哈随鲁王的太监,负责掌管女子第二院{斯2:14}

08190Sha`ashgaz {shah-ash-gaz'} of Persian derivation;;n pr m AV-Shaashgaz 1;1 Shaashgaz ="servant of the beautiful"

1)the eunuch in the palace of Xerxes who was in charge of the women in the 2nd house


H8191

H8191

08191sha`shua`{shah-shoo'-ah} 源自08173;TWOT-2436a;阳性名词复数加强语气 钦定本-delight 7,pleasant 2;9

1)愉悦,愉快
-1a)愉悦
-1b)令人愉悦之物

08191sha`shua`{shah-shoo'-ah} from 08173;TWOT-2436a;n m pl intensive AV-delight 7,pleasant 2;9

1)delight,enjoyment
-1a)delight
-1b)object of delight


H8192

H8192

08192shaphah {shaw-faw'} 字根型;TWOT-2440;动词 钦定本-high 1,stick out 1;2

1)扫除干净,刮
-1a)(Niphal)被风刮起,使光秃,成为荒地(风)
-1b)(Pual)使之变为光秃,使之光秃

08192shaphah {shaw-faw'} a primitive root;TWOT-2440;v AV-high 1,stick out 1;2

1)to sweep bare,scrape
-1a)(Niphal)to be wind-swept,be bare,be scraped barren (by wind)
-1b)(Pual)to be bare,be laid bare


H8193

H8193

08193saphah {saw-faw'}或是(双数型与复数型)sepheth {sef-eth'} 可能源自05595或08192(可和05490比较); TWOT-2278a;阴性名词 钦定本-lip 112,bank 10,brim 8,edge 8,language 7,speech 6,shore 6, brink 5,border 3,side 3,prating 2,vain 2,misc 4;176

1)嘴唇,语言,边缘
-1a)嘴唇(指身体的一部份)
-1b)语言
-1c)边缘(海岸,河岸,容器,祭坛,衣服)

08193saphah {saw-faw'}or (in dual and plural)sepheth {sef-eth'} probably from 05595or 08192through the idea of termination (compare 05490);TWOT-2278a;n f AV-lip 112,bank 10,brim 8,edge 8,language 7,speech 6,shore 6, brink 5,border 3,side 3,prating 2,vain 2,misc 4;176

1)lip,language,speech,shore,bank,brink,brim,side,edge, border,binding
-1a)lip (as body part)
-1b)language
-1c)edge,shore,bank (of cup,sea,river,etc)


H8194

H8194

08194shaphah {shaw-faw'} 源自08192取其净化之意;TWOT-2440a;阴性名词 AV-cheese 1;1

1)乳脂,干酪
-1a)意思不明确

08194shaphah {shaw-faw'} from 08192in the sense of clarifying;TWOT-2440a;n f AV-cheese 1;1

1)cream,cheese
-1a)meaning dubious


H8195

H8195

08195Sh@phow {shef-o'}或Sh@phiy {shef-ee'} 源自08192;;阳性专有名词 AV-Shepho 1,Shephi 1;2 示非="大胆"

1)以东人,西珥众子之一朔巴的儿子

08195Sh@phow {shef-o'}or Sh@phiy {shef-ee'} from 08192;;n pr m AV-Shepho 1,Shephi 1;2 Shepho or Shephi ="bold"

1)an Edomite,son of Shobal of the sons of Seir


H8196

H8196

08196sh@phowt {shef-ote'}或sh@phuwt {shef-oot'} 源自08199;TWOT-2443b;阳性名词 钦定本-judgement 2;2

1)审判,审判的动作

08196sh@phowt {shef-ote'}or sh@phuwt {shef-oot'} from 08199;TWOT-2443b;n m AV-judgement 2;2

1)judgment,act of judgment


H8197

H8197

08197Sh@phuwpham {shef-oo-fawm'}或Sh@phuwphan {shef-oo-fawn'} 与08207同源;;阳性专有名词 AV-Shupham 1,Shephuphan 1;2 属书反或示孚泛="大蛇"

1)比拉的儿子,便雅悯的孙子

08197Sh@phuwpham {shef-oo-fawm'}or Sh@phuwphan {shef-oo-fawn'} from the same as 08207;;n pr m AV-Shupham 1,Shephuphan 1;2 Shephuphan or Shupham ="serpent"

1)son of Bela and grandson of Benjamin


H8198

H8198

08198shiphchah {shif-khaw'} 字根已不使用,原意为伸展出(像家庭;见04940); TWOT-2442a;阴性名词 AV-handmaid 29,maid 12,maidservant 8,bondwomen 3,maiden 3, womenservants 3,handmaidens 2,bondmaid 1,servant 1,wench 1;63

1)使女,女仆,婢女
-1a)使女,女仆(属于女主人)
-1b)称谓,发言人,谦称(比喻用法)

08198shiphchah {shif-khaw'} from an unused root meaning to spread out (as a family;see 04940); TWOT-2442a;n f AV-handmaid 29,maid 12,maidservant 8,bondwomen 3,maiden 3, womenservants 3,handmaidens 2,bondmaid 1,servant 1,wench 1;63

1)maid,maid-servant,slavegirl
-1a)maid,maid-servant (as belonging to a mistress)
-1b)of address,speaker,humility (fig)


H8199

H8199

08199shaphat {shaw-fat'} 字根型;TWOT-2443;动词 AV-judge (v)119,judge (n)60,plead 11,avenged 2,condemn 2, execute 2,judgment 2,defend 1,deliver 1,misc 3;203

1)判断,治理,辩护,刑罚
-1a)(Qal)
--1a1)颁布律法者,法官或官长(神或人的)
--1a1a)管理,治理,审判
--1a2)断定是非(神或人的)
--1a3)施行判断
--1a3a)辩白(人的)
--1a3b)证明有理
--1a3c)定罪,降罚
--1a3d)上帝显现的最后审判
-1b)(Niphal)
--1b1)加入争论,抗辨,相争
--1b2)被审问的
-1c)(Poel)审判,触犯律法者(分词)

08199shaphat {shaw-fat'} a primitive root;TWOT-2443;v AV-judge (v)119,judge (n)60,plead 11,avenged 2,condemn 2, execute 2,judgment 2,defend 1,deliver 1,misc 3;203

1)to judge,govern,vindicate,punish
-1a)(Qal)
--1a1)to act as law-giver or judge or governor (of God,man)
--1a1a)to rule,govern,judge
--1a2)to decide controversy (of God,man)
--1a3)to execute judgment
--1a3a)discriminating (of man)
--1a3b)vindicating
--1a3c)condemning and punishing
--1a3d)at theophanic advent for final judgment
-1b)(Niphal)
--1b1)to enter into controversy,plead,have controversy together
--1b2)to be judged
-1c)(Poel)judge,opponent-at-law (participle)


H8200

H8200

08200sh@phat (亚兰文){shef-at'} 相当于08199;TWOT-2045;动词 AV-magistrates 1;1

1)审判
-1a)(P'al)审理判定(分词)

08200sh@phat (Aramaic){shef-at'} corresponding to 08199;TWOT-2045;v AV-magistrates 1;1

1)to judge
-1a)(P'al)judge (participle)


H8201

H8201

08201shephet {sheh'-fet} 源自08199;TWOT-2443a;阳性名词 钦定本-judgement 16;16

1)审判,审判之举

08201shephet {sheh'-fet} from 08199;TWOT-2443a;n m AV-judgement 16;16

1)judgment,act of judgment


H8202

H8202

08202Shaphat {shaw-fawt'} 源自08199;;阳性专有名词 AV-Shaphat 8;8 沙法="审判的"或"他已判定"

1)西缅支派何利的儿子,他是被选出来代表西缅支派去侦察应许之地的人
2)先知以利沙的父亲
3)犹大人示玛雅的儿子,犹大贵族所罗巴伯的子孙
4)一位迦得族的族长
5)亚第赉的儿子,负责大卫王在山谷的牲口的人

08202Shaphat {shaw-fawt'} from 08199;;n pr m AV-Shaphat 8;8 Shaphat ="judged"or "he hath judged"

1)son of Hori and the prince of Simeon chosen to spy out the promised land
2)father of the prophet Elisha
3)a Judaite,son of Shemaiah and descendant of Zerubbabel in the royal line of Judah
4)a chief of the tribe of Gad
5)son of Adlai and chief herdsman for David over the herds in the valleys


H8203

H8203

08203Sh@phatyah {shef-at-yaw'}或Sh@phatyahuw {shef-at-yaw'-hoo} 源自08199和03050;;阳性专有名词 钦定本-Shephatiah 13;13 示法提雅="耶和华已审判"

1)大卫王的第五个儿子,是大卫与亚比他所生
2)一位被掳家族的领袖,其子孙随所罗巴伯由巴比伦归回
3)另一位被掳家族的领袖,其子孙也是随所罗巴伯由巴比伦归回
4)一位犹大人,玛勒列的儿子,亚玛利雅的父亲
5)犹大的一位贵族玛坦的儿子,他是建议犹大王西底家除掉先知耶利米的谋士之一
6)哈律弗人,大卫王的勇士之一,他于洗革拉投入大卫的麾下
7)玛迦的儿子,大卫王时西缅支派的领袖
8)犹大王约沙法的儿子,约沙法的继承人约兰的兄弟

08203Sh@phatyah {shef-at-yaw'}or Sh@phatyahuw {shef-at-yaw'-hoo} from 08199and 03050;;n pr m AV-Shephatiah 13;13 Shephatiah ="Jehovah has judged"

1)a son of David by Abital;David's 5th son
2)head of a family of exiles returning from Babylon with Zerubbabel
3)another head of a family of exiles returning from Babylon with Zerubbabel
4)a Judaite,son of Mahalaleel and father of Amariah
5)a prince of Judah,son of Mattan and one of the counsellors who advised king Zedekiah of Judah to kill the prophet Jeremiah
6)the Haruphite,one of David's mighty warriors who joined him at Ziklag
7)son of Maachah and prince of the tribe of Simeon in the time of David
8)son of king Jehoshaphat of Judah and brother to his successor Jehoram


H8204

H8204

08204Shiphtan {shif-tawn'} 源自08199;;阳性专有名词 AV-Shiphtan 1;1 拾弗但="审判的"

1)以法莲人,基母利的父亲,基母利被选为代表其支派在各支派间分配应许之 地的首领

08204Shiphtan {shif-tawn'} from 08199;;n pr m AV-Shiphtan 1;1 Shiphtan ="judicial"

1)an Ephraimite,father of Kemuel,the leader of the tribe selected to divide the promised land between the tribes


H8205

H8205

08205sh@phiy {shef-ee'} 源自08192;TWOT-2440b;阳性名词 钦定本-high place 9,variant 1;10

1)赤裸,平坦或光秃的高处,不毛之地,高处,不毛的高处
-1a)赤裸
-1b)不毛之地,不毛的高处

08205sh@phiy {shef-ee'} from 08192;TWOT-2440b;n m AV-high place 9,variant 1;10

1)bareness,smooth or bare height,bare place,high places,barren height
-1a)bareness
-1b)bare place,bare height


H8206

H8206

08206Shuppiym {shoop-peem'} 一个不使用的名词复数;与08207同源,而且意义相同;阳性专有名词 AV-Shuppim 3;3 书品="蛇"

1)以珥的儿子
2)米拉利的利未人,圣殿守门的(代上26:16和合本译为"书聘")

08206Shuppiym {shoop-peem'} pl.of an unused noun from the same as 08207and meaning the same;; n pr m AV-Shuppim 3;3 Shuppim ="serpents"

1)son of Iri or Ir,grandson of Bela,and great grandson of Benjamin
2)a Merarite Levite,son of Hosah,and in charge of the West Gate of the temple in the time of David


H8207

H8207

08207sh@phiyphon {shef-ee-fone'} 字根已不使用意义和07779相同;TWOT-2448a;阳性名词 AV-adder 1;1

1)有角的蛇
2)(CLBL)蛇,也许指"一种小毒蛇"或"有角的蛇"{创49:17}

08207sh@phiyphon {shef-ee-fone'} from an unused root meaning the same as 07779;TWOT-2448a;n m AV-adder 1;1

1)horned snake
2)(CLBL)a serpent,perhaps an adder or horned snake


H8208

H8208

08208Shaphiyr {shaf-eer'} 源自08231;;专有名词地名 钦定本-Saphir 1;1 沙斐="美丽"

1)在犹大某处;地点不详

08208Shaphiyr {shaf-eer'} from 08231;;n pr loc AV-Saphir 1;1 Saphir ="fair"

1)a place in Judah;site unknown


H8209

H8209

08209shappiyr (亚兰文){shap-peer'} 相当于08208的加强型;TWOT-3046a;形容词 AV-fair 2;2

1)美丽,漂亮(形容树叶)

08209shappiyr (Aramaic){shap-peer'} intensive of a form corresponding to 08208;TWOT-3046a;adj AV-fair 2;2

1)fair,beautiful (of foliage)


H8210

H8210

08210shaphak {shaw-fak'} 字根型;TWOT-2444;动词 AV-pour out 46,shed 36,pour 20,cast 6,gush out 1,misc 6;115

1)浇,倾倒,溢出
-1a)(Qal)
--1a1)浇,倾倒
--1a2)流出(血)
--1a3)倾出(愤怒或心)(比喻用法)
-1b)(Niphal)被倒出,被流出
-1c)(Pual)被倒出,被流出
-1d)(Hithpael)
--1d1)被倒出
--1d2)将自己倒出

08210shaphak {shaw-fak'} a primitive root;TWOT-2444;v AV-pour out 46,shed 36,pour 20,cast 6,gush out 1,misc 6;115

1)to pour,pour out,spill
-1a)(Qal)
--1a1)to pour,pour out
--1a2)to shed (blood)
--1a3)to pour out (anger or heart)(fig)
-1b)(Niphal)to be poured out,be shed
-1c)(Pual)to be poured out,be shed
-1d)(Hithpael)
--1d1)to be poured out
--1d2)to pour out oneself


H8211

H8211

08211shephek {sheh'-fek} 源自08210;TWOT-2444a;阳性名词 AV-poured out 2;2

1)供倾倒的地方

08211shephek {sheh'-fek} from 08210;TWOT-2444a;n m AV-poured out 2;2

1)place of pouring


H8212

H8212

08212shophkah {shof-kaw'} 08210的衍生字;TWOT-2444b;阴性名词 AV-privy member 1;1

1)雄性动物的生殖器,尿道,男性的器官
-1a)作为液体(尿)的导管

08212shophkah {shof-kaw'} a derivative from 08210;TWOT-2444b;n f AV-privy member 1;1

1)penis,urethra,male organ
-1a)as fluid duct


H8213

H8213

08213shaphel {shaw-fale'} 字根型;TWOT-2445;动词 钦定本-...low 10,...down 8,humble 7,abase 2,debase 1, put lower 1;29

1)使变为卑贱,下沉,谦卑,使降低
-1a)(Qal)使变为卑贱
-1b)(Hiphil)
--1b1)躺下或是到较低的位置,污辱
--1b2)被放置到较低的位置,表现出身分低微
--1b3)变为卑下,坐下

08213shaphel {shaw-fale'} a primitive root;TWOT-2445;v AV-...low 10,...down 8,humble 7,abase 2,debase 1, put lower 1;29

1)to be or become low,sink,be humbled,be abased
-1a)(Qal)to be or become low
-1b)(Hiphil)
--1b1)to lay or bring low,humiliate
--1b2)to set in a lower place,show abasement
--1b3)to make low,sit down


H8214

H8214

08214sh@phal (亚兰文){shef-al'} 相当于08213;;动词 AV-humble 1,abase 1,subdue 1,put down 1;4

1)使卑下,谦卑
-1a)(Aphel)使卑微,谦卑

08214sh@phal (Aramaic){shef-al'} corresponding to 08213;;v AV-humble 1,abase 1,subdue 1,put down 1;4

1)to be or bring low,humble
-1a)(Aphel)to bring low,humble


H8215

H8215

08215sh@phal (亚兰文){shef-al'} 源自08214;;形容词 AV-basest 1;1

1)低的,最低下的(身份)

08215sh@phal (Aramaic){shef-al'} from 08214;;adj AV-basest 1;1

1)low,lowliest (of station)


H8216

H8216

08216shephel {shay'-fel} 源自08213;TWOT-2445a;阳性名词 钦定本-low estate 1,low place 1;2

1)低位,低的阶级或地位

08216shephel {shay'-fel} from 08213;TWOT-2445a;n m AV-low estate 1,low place 1;2

1)lowliness,low estate or condition


H8217

H8217

08217shaphal {shaw-fawl'} 源自08213;TWOT-2445c;形容词 钦定本-low 5,lower 4,base 4,humble 4,basest 1,lowly 1;19

1)低的,卑微的
-1a)低的(指高度方面)
-1b)低的(指站立的位置),低声下气的(指社会地位或精神方面)
-1c)屈辱的
-1d)低下(实名词,作名词用)

08217shaphal {shaw-fawl'} from 08213;TWOT-2445c;adj AV-low 5,lower 4,base 4,humble 4,basest 1,lowly 1;19

1)low,humble
-1a)low (in height)
-1b)low (in station),humble (of condition or spirit)
-1c)humiliated
-1d)lowly (as subst)


H8218

H8218

08218shiphlah {shif-law'} 源自08216;TWOT-2445b;阴性名词 钦定本-low place 1;1

1)地位卑微,蒙羞,低处

08218shiphlah {shif-law'} from 08216;TWOT-2445b;n f AV-low place 1;1

1)lowliness,humiliation,a low place


H8219

H8219

08219sh@phelah {shef-ay-law'} 源自08213;TWOT-2445d;阴性名词 钦定本-valley 8,vale 5,plain 3,low country 2,low plain 2;20

1)低地,山谷
-1a)低地
--1a1)犹大山区之西的带状地带(专门术语)
--1a1a)谢非拉
--1a2)迦密山以北靠近海边的带状地带

08219sh@phelah {shef-ay-law'} from 08213;TWOT-2445d;n f AV-valley 8,vale 5,plain 3,low country 2,low plain 2;20

1)lowland,valley
-1a)lowland
--1a1)strip west of Judean mountains (technical term)
--1a1a)the Shephelah
--1a2)strip near coast north of Carmel


H8220

H8220

08220shiphluwth {shif-looth'} 源自08213;TWOT-2445e;阴性名词 钦定本-idleness 1;1

1)衰弱,游手好闲,怠惰

08220shiphluwth {shif-looth'} from 08213;TWOT-2445e;n f AV-idleness 1;1

1)sinking,idleness,inactivity


H8221

H8221

08221Sh@pham {shef-awm'} 可能源自08192;;地名专有名词 AV-Shepham 2;2 示番="光秃的"

1)在迦南东北部东方边境的一处或一地区

08221Sh@pham {shef-awm'} probably from 08192;;n pr loc AV-Shepham 2;2 Shepham ="bald"

1)a place or region in northeastern Canaan on the eastern border


H8222

H8222

08222sapham {saw-fawm'} 源自08193;TWOT-2279;阳性名词 钦定本-lip 3,upper lip 1,beard 1;5

1)髭,蓄在上唇的小胡子

08222sapham {saw-fawm'} from 08193;TWOT-2279;n m AV-lip 3,upper lip 1,beard 1;5

1)moustache


H8223

H8223

08223Shapham {shaw-fawm'} 其形成如08221;;阳性专有名词 AV-Shapham 1;1 沙番="秃的"

1)在巴珊地居住的迦得人的一位副族长

08223Shapham {shaw-fawm'} formed like 08221;;n pr m AV-Shapham 1;1 Shapham ="bold"

1)a subchief of the tribe of Gad in the land of Bashan


H8224

H8224

08224Siphmowth {sif-moth'} 08221的阴性复;;专有名词地名 AV-Siphmoth 1;1 息末="肥沃多产的"

1)在犹大地南方的尼吉境内的一个地方

08224Siphmowth {sif-moth'} fem.pl.of 08221;;n pr loc AV-Siphmoth 1;1 Siphmoth ="fruitful"

1)a place in the Nekeb in southern Judah


H8225

H8225

08225Shiphmiy {shif-mee'} 源自(8221)字首表国籍和地域;;形容词 AV-Shiphmite 1;1 实弗米人=见示番[8221]"收获丰硕的"

1)示番地的居民

08225Shiphmiy {shif-mee'} patrial from 08221;;adj AV-Shiphmite 1;1 Shiphmite =see Siphmoth "fruitful"

1)an inhabitant of Shepham or Siphmoth


H8226

H8226

08226saphan {saw-fan'} 字根型;TWOT-1537;动词 AV-treasure 1;1

1)隐藏,收藏,镶嵌,藏起来,珍藏起来
-1a)(Qal)
--1a1)收藏,镶嵌,珍视(分词)

08226saphan {saw-fan'} a primitive root;TWOT-1537;v AV-treasure 1;1

1)to cover,cover in,panel,hide,treasure up
-1a)(Qal)
--1a1)covered,panelled,treasures (participle)


H8227

H8227

08227shaphan {shaw-fawn'} 源自08226;TWOT-2446a; 钦定本-Shaphan 30,coney 4;34 阳性名词

1)石獾,兔子,蹄兔 阳性专有名词
2)犹大王约西亚的秘书或书记
3)与犹大王约西亚同时代的亚希甘之父亲
-3a)未必与2同
4)以利亚萨的父亲耶利米时代
-4a)或许与3同
5)书记且是基玛利雅的父亲
-5a)或许与2同
6)在以西结时代雅撒尼亚的父亲
-6a)或许与2同

08227shaphan {shaw-fawn'} from 08226;TWOT-2446a; AV-Shaphan 30,coney 4;34 n m

1)rock badger,coney,the hyrax n pr m
2)secretary or scribe of king Josiah of Judah
3)father of Ahikam in the time of king Josiah of Judah
-3a)improbably the same as 2
4)father of Elasah in the time of the prophet Jeremiah
-4a)perhaps the same as 3
5)a scribe and father of Gemariah
-5a)perhaps the same as 2
6)father of Jaazaniah in the time of Ezekiel
-6a)perhaps the same as 2


H8228

H8228

08228shepha`{sheh'-fah} 字根已不使用意为大量;TWOT-2447a;阳性名词 AV-abundance 1;1

1)丰富

08228shepha`{sheh'-fah} from an unused root meaning to abound;TWOT-2447a;n m AV-abundance 1;1

1)abundance


H8229

H8229

08229shiph`ah {shif-aw'} 源自08228;TWOT-2447b;阴性名词 钦定本-abundance 3,company 2,multitude 1;6

1)丰富,大量,许多

08229shiph`ah {shif-aw'} from 08228;TWOT-2447b;n f AV-abundance 3,company 2,multitude 1;6

1)abundance,quantity,multitude


H8230

H8230

08230Shiph`iy {shif-ee'} 源自08228;;阳性专有名词 钦定本-Shiphi 1;1 示非=大量的,丰富的,充裕的"

1)一个西缅人,亚龙的儿子、细撒的父亲，在犹大王希西家在位时期

08230Shiph`iy {shif-ee'} from 08228;;n pr m AV-Shiphi 1;1 Shiphi ="abundant"

1)a Simeonite,son of Allon and father of Ziza in the time of king Hezekiah of Judah


H8231

H8231

08231shaphar {shaw-far'} 字根型;TWOT-2449;动词 钦定本-goodly 1;1

1)令人愉悦,漂亮,迷人,美丽,生气勃勃,明亮耀眼
-1a)(Qal)变漂亮

08231shaphar {shaw-far'} a primitive root;TWOT-2449;v AV-goodly 1;1

1)to be pleasing,be beautiful,be fair,be comely,be bright,glisten
-1a)(Qal)to be beautiful


H8232

H8232

08232sh@phar (亚兰文){shef-ar'} 相当于08231;TWOT-3046;动词 AV-think it good 1,please 1,acceptable 1;3

1)不错的,似乎是的,似是好的,似是悦人的
-1a)(P'al)使似好的,使可以接受

08232sh@phar (Aramaic){shef-ar'} corresponding to 08231;TWOT-3046;v AV-think it good 1,please 1,acceptable 1;3

1)to be fair,be seemly,seem good,seem pleasing
-1a)(P'al)to seem good,be acceptable


H8233

H8233

08233shepher {sheh'-fer} 源自08231;TWOT-2449a;阳性名词 AV-goodly 1;1

1)美丽,优良,美好{创49:21}

08233shepher {sheh'-fer} from 08231;TWOT-2449a;n m AV-goodly 1;1

1)beauty,goodness,goodliness


H8234

H8234

08234Shepher {sheh'-fer} 与08233同;一座山名 AV-Shapher 2;2 沙婓="美丽"

1)以色列人在旷野行经的一站

08234Shepher {sheh'-fer} the same as 08233;;n pr mont AV-Shapher 2;2 Shapher ="beauty"

1)a station of Israel in the wilderness


H8235

H8235

08235shiphrah {shif-raw'} 源自08231;TWOT-2449b;阴性名词 AV-garnished 1;1

1)(Piel)晴朗美好,万里晴空

08235shiphrah {shif-raw'} from 08231;TWOT-2449b;n f AV-garnished 1;1

1)(Piel)fairness,clearness


H8236

H8236

08236Shiphrah {shif-raw'} 与...同08235;;n pr f 钦定本-Shiphrah 1;1 Shiphrah ="fair"

1)one of the two Hebrew midwives who were ordered by Pharaoh to kill all the male children born to the Hebrews but who disobeyed

08236Shiphrah {shif-raw'} the same as 08235;;n pr f AV-Shiphrah 1;1 Shiphrah ="fair"

1)one of the two Hebrew midwives who were ordered by Pharaoh to kill all the male children born to the Hebrews but who disobeyed


H8237

H8237

08237shaphruwr {shaf-roor'} 源自08231;TWOT-2449d;阳性名词 钦定本-royal pavilion 1;1

1)遮篷,皇室的大帐篷
-1a)意义不确定

08237shaphruwr {shaf-roor'} from 08231;TWOT-2449d;n m AV-royal pavilion 1;1

1)canopy,royal pavilion
-1a)meaning doubtful


H8238

H8238

08238sh@pharphar (亚兰文){shef-ar-far'} 源自08231;TWOT-3046b;阳性名词 AV-early in the morning 1;1

1)黎明,大清早,破晓时分

08238sh@pharphar (Aramaic){shef-ar-far'} from 08231;TWOT-3046b;n m AV-early in the morning 1;1

1)dawn,early morning


H8239

H8239

08239shaphath {shaw-fath'} 字根型;TWOT-2441a;动词 钦定本-set on 3,brought 1,ordain 1;5

1)置,安置,放,注定
-1a)(Qal)
--1a1)置放
--1a2)注定,确立

08239shaphath {shaw-fath'} a primitive root;TWOT-2441a;v AV-set on 3,brought 1,ordain 1;5

1)to set,place,put,ordain
-1a)(Qal)
--1a1)to set
--1a2)to ordain,establish


H8240

H8240

08240shaphath {shaw-fawth'} 源自08239;TWOT-2450;阳性名词 AV-pot 1,hook 1;2

1)钩状的挂钉,钩子,锅罐,羊栏
-1a)意思不明确

08240shaphath {shaw-fawth'} from 08239;TWOT-2450;n m AV-pot 1,hook 1;2

1)hook-shaped pegs,hooks,pots,fold
-1a)meaning doubtful


H8241

H8241

08241shetseph {sheh'-tsef} 源自07857(与07110押头韵);TWOT-2373a;阳性名词 钦定本-little 1;1

1)洪水泛滥,倾盆大雨,满溢

08241shetseph {sheh'-tsef} from 07857(for alliteration with 07110);TWOT-2373a;n m AV-little 1;1

1)flood,downpour,overflowing


H8242

H8242

08242saq {sak} 源自08264;TWOT-2282a;阳性名词 AV-sackcloth 41,sack 6,sackclothes 1;48

1)网织品,粗麻布,粗布袋,口袋
-1a)粗布袋(谷物用)
-1b)粗麻布
--1b1)表示悲哀或自卑的穿着
--1b2)相同的质料摊开躺卧用

08242saq {sak} from 08264;TWOT-2282a;n m AV-sackcloth 41,sack 6,sackclothes 1;48

1)mesh,sackcloth,sack,sacking
-1a)sack (for grain)
-1b)sackcloth
--1b1)worn in mourning or humiliation
--1b2)same material spread out to lie on


H8243

H8243

08243shaq (亚兰文){shawk} 相对于07785;TWOT-3047;阳性名词 AV-legs 1;1

1)腿(较低下的部分)

08243shaq (Aramaic){shawk} corresponding to 07785;TWOT-3047;n m AV-legs 1;1

1)leg (lower)


H8244

H8244

08244saqad {saw-kad'} 字根型;TWOT-2281;动词 钦定本-bound 1;1

1)绑,绑住,使...留在某样事物上(存有怀疑的态度)
-1a)(Niphal)使...留在某样事物上

08244saqad {saw-kad'} a primitive root;TWOT-2281;v AV-bound 1;1

1)to bind,bind on,be kept on (meaning doubtful)
-1a)(Niphal)to be kept on


H8245

H8245

08245shaqad {shaw-kad'} 字根型;TWOT-2451;动词 钦定本-watch 9,wake 1,remain 1,hasten 1;12

1)醒悟,看守,醒,警觉
-1a)(Qal)
--1a1)警醒,警醒着
--1a2)警醒的,醒悟(身为哀悼者或受苦者)

08245shaqad {shaw-kad'} a primitive root;TWOT-2451;v AV-watch 9,wake 1,remain 1,hasten 1;12

1)to wake,watch,awake,be alert
-1a)(Qal)
--1a1)to keep watch of,be wakeful over
--1a2)to be wakeful,wake (as mourner or sufferer)


H8246

H8246

08246shaqad {shaw-kad'} 源自08247的动名词;TWOT-2451b;v AV-almond 6;6

1)(Pual)形似杏仁花的杯子(分词)

08246shaqad {shaw-kad'} a denominative from 08247;TWOT-2451b;v AV-almond 6;6

1)(Pual)cups shaped like almond blossoms (participle)


H8247

H8247

08247shaqed {shaw-kade'} 源自08245;TWOT-2451a;阳性名词 钦定本-almond 2,almond tree 2;4

1)杏树,杏仁
-1a)杏仁(硬果的果仁)
-1b)杏树

08247shaqed {shaw-kade'} from 08245;TWOT-2451a;n m AV-almond 2,almond tree 2;4

1)almond tree,almonds
-1a)almond (the nut)
-1b)almond-tree


H8248

H8248

08248shaqah {shaw-kaw'} 字根型;TWOT-2452;动词 AV-drink 43,water 17,butler 9,cupbearer 3,misc 1;74

1)给...喝,喝,浇水,灌溉,使之喝水
-1a)(Hiphil)
--1a1)浇水,灌溉,
--1a2)浇水,给饮料喝
-1b)(Pual)被灌溉
-1c)(Niphal)其他解释（？）

08248shaqah {shaw-kaw'} a primitive root;TWOT-2452;v AV-drink 43,water 17,butler 9,cupbearer 3,misc 1;74

1)to give to drink,irrigate,drink,water,cause to drink water
-1a)(Hiphil)
--1a1)to water,irrigate
--1a2)to water,give drink to
-1b)(Pual)to be watered
-1c)(Niphal)variant


H8249

H8249

08249shiqquv {shif-koov'} 源自08248;TWOT-2452a;阳性名词 AV-drink 1;1

1)饮料,食物及饮料(如点心零食类非正式餐点)

08249shiqquv {shif-koov'} from 08248;TWOT-2452a;n m AV-drink 1;1

1)drink,refreshment


H8250

H8250

08250shiqquwy {shik-koo'-ee} 源自08248;TWOT-2452a;阳性名词 钦定本-marrow 1,drink 1;2

1)酒,提神之物

08250shiqquwy {shik-koo'-ee} from 08248;TWOT-2452a;n m AV-marrow 1,drink 1;2

1)drink,refreshment


H8251

H8251

08251shiqquwts {shik-koots'}或shiqquts {shik-koots'} 源自08262;TWOT-2459b;阳性名词 钦定本-abomination 20,detestable things 5,detestable 1, abominable filth 1,abominable idols 1;28

1)可憎的事物或偶像,令人憎恶的事物,憎恶,偶像, 很嫌恶的事物

08251shiqquwts {shik-koots'}or shiqquts {shik-koots'} from 08262;TWOT-2459b;n m AV-abomination 20,detestable things 5,detestable 1, abominable filth 1,abominable idols 1;28

1)detestable thing or idol,abominable thing,abomination,idol, detested thing


H8252

H8252

08252shaqat {shaw-kat'} 字根型;TWOT-2453;动词 钦定本-rest 16,quiet 16,quietness 4,still 2,appeaseth 1,idleness 1, settled 1;41

1)静止的,安宁的,安静,平静的,安息,安静躺着, 未受干扰的
-1a)(Qal)
--1a1)平静的,不受干扰的
--1a1a)静止的(属土地)
--1a2)平静的,停止运转
-1b)(Hiphil)
--1b1)显出平静
--1b1a)平静,展现平静(实名词)
--1b2)寂静,安宁
--1b3)产生平静,安抚,使平静

08252shaqat {shaw-kat'} a primitive root;TWOT-2453;v AV-rest 16,quiet 16,quietness 4,still 2,appeaseth 1,idleness 1, settled 1;41

1)to be quiet,be tranquil,be at peace,be quiet,rest,lie still, be undisturbed
-1a)(Qal)
--1a1)to be quiet,be undisturbed
--1a1a)to be at peace (of land)
--1a2)to be quiet,be inactive
-1b)(Hiphil)
--1b1)to show quietness
--1b1a)quietness,display of quietness (subst)
--1b2)to quiet,be quiet
--1b3)to cause quietness,pacify,allay


H8253

H8253

08253sheqet {sheh'-ket} 源自08252;TWOT-2453a;阳性名词 AV-quietness 1;1

1)安静,安宁

08253sheqet {sheh'-ket} from 08252;TWOT-2453a;n m AV-quietness 1;1

1)quiet,tranquillity,quietness


H8254

H8254

08254shaqal {shaw-kal'} 字根型;TWOT-2454;动词 钦定本-weigh 14,pay 4,throughly 1,receive 1,receiver 1,spend 1;22

1)秤重,依重量估算,支付
-1a)(Qal)
--1a1)秤重
--1a2)依重量估算(价值)
--1a3)困难的(比喻用法)
-1b)(Niphal)
--1b1)被秤重
--1b2)被依重量估算

08254shaqal {shaw-kal'} a primitive root;TWOT-2454;v AV-weigh 14,pay 4,throughly 1,receive 1,receiver 1,spend 1;22

1)to weigh,weigh out,pay out
-1a)(Qal)
--1a1)to weigh
--1a2)to weigh out (a price)
--1a3)of grief (fig)
-1b)(Niphal)
--1b1)to be weighed
--1b2)to be weighed out


H8255

H8255

08255sheqel {sheh'-kel} 源自08254;TWOT-2454a;阳性名词 钦定本-shekel 88;88

1)舍克勒
-1a)重量或度量的重要单位
--1a1)金-1/10000他连得,等于220喱
--1a2)银-1/3000他连得,等于132喱
--1a3)铜-1/1500他连得,等于528喱 注:1喱约64.8毫克(mg)

08255sheqel {sheh'-kel} from 08254;TWOT-2454a;n m AV-shekel 88;88

1)shekel
-1a)the chief unit of weight or measure
--1a1)gold -1/10000of a talent and equal to 220grains
--1a2)silver -1/3000of a talent and equal to 132grains
--1a3)copper -1/1500of a talent and equal to 528grains


H8256

H8256

08256shaqam {shaw-kawm'}或(阴性)shiqmah {shik-maw'} 起源不明;TWOT-2455;阴性名词 钦定本-sycamore tree 5,sycamore 1,sycamore fruit 1;7

1)小无花果树(结无花果)

08256shaqam {shaw-kawm'}or (fem.)shiqmah {shik-maw'} of uncertain derivation;TWOT-2455;n f AV-sycamore tree 5,sycamore 1,sycamore fruit 1;7

1)sycamore tree (bearing figs)


H8257

H8257

08257shaqa`{shaw-kah'}(abbrev.Am 8:8) 字根型;TWOT-2456;动词 钦定本-drown 2,quench 1,sink 1,let down 1,make deep 1;6

1)下沈,沈下,下陷
-1a)(Qal)下沈
-1b)(Niphal)下陷,倒塌
-1c)(Hiphil)沈下,致使沈下

08257shaqa`{shaw-kah'}(abbrev.Am 8:8) a primitive root;TWOT-2456;v AV-drown 2,quench 1,sink 1,let down 1,make deep 1;6

1)to sink,sink down,subside
-1a)(Qal)to sink
-1b)(Niphal)to sink,collapse
-1c)(Hiphil)to sink down,cause to settle


H8258

H8258

08258sh@qa`ruwrah {shek-ah-roo-raw'} 源自08257;TWOT-2047b;阴性名词 AV-hollow strakes 1;1

1)凹陷,中空

08258sh@qa`ruwrah {shek-ah-roo-raw'} from 08257;TWOT-2047b;n f AV-hollow strakes 1;1

1)depression,hollow


H8259

H8259

08259shaqaph {shaw-kaf'} 字根型;TWOT-2457;动词 钦定本-look 11,look down 6,look out 3,look forth 1,appear 1;22

1)俯视,向下或向外看,悬伸
-1a)(Niphal)倾身看,俯视
-1b)(Hiphil)往下看

08259shaqaph {shaw-kaf'} a primitive root;TWOT-2457;v AV-look 11,look down 6,look out 3,look forth 1,appear 1;22

1)to overlook,look down or out,overhang,look out and down
-1a)(Niphal)to lean over (and look),look down
-1b)(Hiphil)to look down,look down upon


H8260

H8260

08260sheqeph {sheh'-kef} 源自08259;TWOT-2458a;阳性名词 AV-window 1;1

1)框架,(门)框,门,门楣

08260sheqeph {sheh'-kef} from 08259;TWOT-2458a;n m AV-window 1;1

1)framework,casing (of doors),door,lintel


H8261

H8261

08261shaquph {shaw-koof'} 08259的被动分词;TWOT-2458b;阳性名词 AV-narrow lights 1,window 1;2

1)框架,(窗户的)框,窗棂,窗框窗架

08261shaquph {shaw-koof'} pass part of 08259;TWOT-2458b;n m AV-narrow lights 1,window 1;2

1)frame,casing (of windows),beams laid over,window frames


H8262

H8262

08262shaqats {shaw-kats'} 字根型;TWOT-2459;动词 AV-abomination 2,abominable 2,abhor 1,utterly 1,detest 1;7

1)(Piel)憎恶,令人厌恶的,视为污秽不洁的,使成为可憎恶的
-1a)厌恶憎恨
-1b)使成为可憎恶的

08262shaqats {shaw-kats'} a primitive root;TWOT-2459;v AV-abomination 2,abominable 2,abhor 1,utterly 1,detest 1;7

1)(Piel)to detest,make abominable,count filthy,make detestable
-1a)to detest
-1b)to make detestable


H8263

H8263

08263sheqets {sheh'-kets} 源自08262;TWOT-2459a,2459b;阳性名词 钦定本-abomination 9,abominable 2;11

1)可憎的事物或是偶像,一件不洁净的事物,一个被厌恶的对象,憎恶

08263sheqets {sheh'-kets} from 08262;TWOT-2459a,2459b;n m AV-abomination 9,abominable 2;11

1)detestable thing or idol,an unclean thing,an abomination,detestation


H8264

H8264

08264shaqaq {shaw-kak'} 字根型;TWOT-2460;动词 AV-run to and fro 1,longing 1,ranging 1,appetite 1,run 1, justle one against another 1;6

1)跑,跑来跑去,奔,来回奔跑,热望,或渴望,或渴求
-1a)(Qal)徘徊,来回走动,渴慕,向...冲去(分词)
-1b)(Hithpalpel)来回奔跑

08264shaqaq {shaw-kak'} a primitive root;TWOT-2460;v AV-run to and fro 1,longing 1,ranging 1,appetite 1,run 1, justle one against another 1;6

1)to run,run about,rush,run to and fro,be eager or greedy or thirsty
-1a)(Qal)roving,ranging,longing,rush out upon (participle)
-1b)(Hithpalpel)to rush to and fro,rush back and forth


H8265

H8265

08265saqar {saw-kar'} 字根型;TWOT-2283;动词 钦定本-wanton 1;1

1)(Piel)抛媚眼,使水性杨花的
-1a)眉目传情(分词)

08265saqar {saw-kar'} a primitive root;TWOT-2283;v AV-wanton 1;1

1)(Piel)to ogle,be wanton
-1a)ogling (participle)


H8266

H8266

08266shaqar {shaw-kar'} 字根型;TWOT-2461;动词 钦定本-lie 3,deal falsely 2,fail 1;6

1)去做或与人立约不公正事情,不公正,耍诡计,作弊
-1a)(Piel)立不公正的约
-1b)(Qal)立不公正的约

08266shaqar {shaw-kar'} a primitive root;TWOT-2461;v AV-lie 3,deal falsely 2,fail 1;6

1)to do or deal falsely,be false,trick,cheat
-1a)(Piel)to deal falsely
-1b)(Qal)to deal falsely


H8267

H8267

08267sheqer {sheh'-ker} 源自08266;TWOT-2461a;阳性名词 钦定本-lie 28,lying 21,false 20,falsehood 13,falsely 13,vain 5, wrongfully 4,deceitful 2,deceit 1,liar 1,misc 5;113

1)谎言,欺骗,失望,虚假
-1a)骗人的事物(欺骗人、使人失望或出卖人的事物)
-1b)欺诈,欺骗(的行为),错误
--1b1)欺骗地,错误地(作为副词)
-1c)虚假(见证中有害的部分)
--1c1)做假见证,假誓言,错误地发誓
-1d)虚假(谬误的或自欺的先知的)
-1e)lie,虚假(一般而言)
--1e1)谬误的语言
-1f)徒劳

08267sheqer {sheh'-ker} from 08266;TWOT-2461a;n m AV-lie 28,lying 21,false 20,falsehood 13,falsely 13,vain 5, wrongfully 4,deceitful 2,deceit 1,liar 1,misc 5;113

1)lie,deception,disappointment,falsehood
-1a)deception (what deceives or disappoints or betrays one)
-1b)deceit,fraud,wrong
--1b1)fraudulently,wrongfully (as adverb)
-1c)falsehood (injurious in testimony)
--1c1)testify falsehood,false oath,swear falsely
-1d)falsity (of false or self-deceived prophets)
-1e)lie,falsehood (in general)
--1e1)false tongue
-1f)in vain


H8268

H8268

08268shoqeth {sho'-keth} 源自08248;TWOT-2452b;阴性名词 AV-trough 2;2

1)水槽

08268shoqeth {sho'-keth} from 08248;TWOT-2452b;n f AV-trough 2;2

1)watering trough


H8269

H8269

08269sar {sar} 源自08323;TWOT-2295a;阳性名词 钦定本-prince 208,captain 130,chief 33,ruler 33,governor 6,keeper 3, principal 2,general 1,lords 1,misc 4;421

1)国君,统治者,领袖,首领,族长,官员,统帅
-1a)酋长,领袖
-1b)封臣,贵族,官员(在国王之下)
-1c)统帅,将军,指挥官(军队的)
-1d)首领,头,监督者(其他官阶的)
-1e)头,国君(宗教职份的)
-1f)长老(人民代表性领袖的)
-1g)商人-贵族(高位及尊贵的)
-1h)守护天使(仅于但以理书)
-1i)万王之王(指神)
-1j)管理人

08269sar {sar} from 08323;TWOT-2295a;n m AV-prince 208,captain 130,chief 33,ruler 33,governor 6,keeper 3, principal 2,general 1,lords 1,misc 4;421

1)prince,ruler,leader,chief,chieftain,official,captain
-1a)chieftain,leader
-1b)vassal,noble,official (under king)
-1c)captain,general,commander (military)
-1d)chief,head,overseer (of other official classes)
-1e)heads,princes (of religious office)
-1f)elders (of representative leaders of people)
-1g)merchant-princes (of rank and dignity)
-1h)patron-angel
-1i)Ruler of rulers (of God)
-1j)warden


H8270

H8270

08270shor {shore} 源自08324;TWOT-2469a;阳性名词 钦定本-navel 2;2

1)脐带,肚脐,脐带

08270shor {shore} from 08324;TWOT-2469a;n m AV-navel 2;2

1)umbilical cord,navel,navel-string


H8271

H8271

08271sh@re'(亚兰文){sher-ay'} 源于相当于08293的字根;TWOT-3048;动词 AV-loose 2,dissolve 2,dwell 1,began 1;6

1)放松,居留,开始
-1a)(P'al)
--1a1)解开
--1a2)居留(源于在露营中宽解衣带)
-1b)(Pael)开始,开启
-1c)(Ithpael)被解开

08271sh@re'(Aramaic){sher-ay'} a root corresponding to that of 08293;TWOT-3048;v AV-loose 2,dissolve 2,dwell 1,began 1;6

1)to loosen,abide,begin
-1a)(P'al)
--1a1)to loosen
--1a2)to abide (from loosing girths for camp)
-1b)(Pael)to begin,open
-1c)(Ithpael)to be loosened


H8272

H8272

08272Shar'etser {shar-eh'-tser} 外来衍生字;阳性专有名词 钦定本-Sharezer 2,Sherezer 1;3 沙利色或沙利亚=「烈火之君」

1)亚述王西拿基立的儿子,后来弒父
2)大利乌王年间,先知撒迦利亚时代的以色列人, 百姓打发他到神的殿祷告求问神

08272Shar'etser {shar-eh'-tser} of foreign derivation;;n pr m AV-Sharezer 2,Sherezer 1;3 Sharezer or Sherezer ="prince of fire"

1)son of king Sennacherib of Assyria and murderer of his father
2)an Israelite whom the people sent to the house of God to pray in the time of the prophet Zechariah and king Darius


H8273

H8273

08273sharab {shaw-rawb'} 字根已不使用意为怒目注视;TWOT-2462a;阳性名词 钦定本-parched ground 1,heat 1;2

1)燃烧或烤焦的热度,枯干的地面

08273sharab {shaw-rawb'} from an unused root meaning to glare;TWOT-2462a;n m AV-parched ground 1,heat 1;2

1)burning or scorching heat,parched ground


H8274

H8274

08274Sherebyah {shay-rayb-yaw'} 源自08273和03050;;阳性专有名词 AV-Sherebiah 8;8 示利比="耶和华已使成焦土"

1)一位协助以斯拉宣讲律法的利未人,他也是在和尼希米所订的公约上签名的人之一

08274Sherebyah {shay-rayb-yaw'} from 08273and 03050;;n pr m AV-Sherebiah 8;8 Sherebiah ="Jehovah has scorched"

1)a Levite who assisted Ezra at the reading of the Law and who sealed the covenant with Nehemiah


H8275

H8275

08275sharbiyt {shar-beet'} 相当于07626;TWOT-2314b;阳性名词 钦定本-sceptre 4;4

1)宝杖
2)(TWOT)标枪,矛

08275sharbiyt {shar-beet'} for 07626;TWOT-2314b;n m AV-sceptre 4;4

1)sceptre
2)(TWOT)dart,spear


H8276

H8276

08276sarag {saw-rag'} 字根型;TWOT-2284;动词 钦定本-wreathed 1,wrapped together 1;2

1)被缚住
-1a)(Pual)被缚住
-1b)(Hithpael)自己将自己绑住

08276sarag {saw-rag'} a primitive root;TWOT-2284;v AV-wreathed 1,wrapped together 1;2

1)to be intertwined
-1a)(Pual)to be intertwined
-1b)(Hithpael)to intertwine oneself


H8277

H8277

08277sarad {saw-rad'} 字根型;TWOT-2285;动词 AV-remained 1;1

1)(Qal)逃脱,生还

08277sarad {saw-rad'} a primitive root;TWOT-2285;v AV-remained 1;1

1)(Qal)to escape,survive


H8278

H8278

08278s@rad {ser-awd'} 源自08277;TWOT-2286a;阳性名词 AV-service 4;4

1)编织成辫状的东西

08278s@rad {ser-awd'} from 08277;TWOT-2286a;n m AV-service 4;4

1)plaited or braided work


H8279

H8279

08279sered {seh'-red} 源自08277;TWOT-2286b;阳性名词 钦定本-line 1;1

1)尖笔,一条线,做记号之物
-1a)画木头用的工具

08279sered {seh'-red} from 08277;TWOT-2286b;n m AV-line 1;1

1)stylus,a line,marker
-1a)a marking tool for wood


H8280

H8280

08280sarah {saw-raw'} 字根型;TWOT-2287;动词 钦定本-power 2;2

1)竞争,能力,与...斗争,持续,尽力,坚忍
-1a)(Qal)坚忍,与...斗争

08280sarah {saw-raw'} a primitive root;TWOT-2287;v AV-power 2;2

1)contend,have power,contend with,persist,exert oneself,persevere
-1a)(Qal)to persevere,contend with


H8281

H8281

08281sharah {shaw-raw'} 字根型;TWOT-2463;动词 钦定本-remnant 1,it 1;2

1)to let loose,解放
-1a)(Qal)to let loose
-1b)(Piel)使自由

08281sharah {shaw-raw'} a primitive root;TWOT-2463;v AV-remnant 1,it 1;2

1)to let loose,free
-1a)(Qal)to let loose
-1b)(Piel)to set free


H8282

H8282

08282sarah {saw-raw'} 源自08269;TWOT-2295b;阴性名词 钦定本-lady 2,princess 2,queen 1;5

1)公主,贵妇人,贵族的妇女

08282sarah {saw-raw'} from 08269;TWOT-2295b;n f AV-lady 2,princess 2,queen 1;5

1)princess,noblewoman,noble lady


H8283

H8283

08283Sarah {saw-raw'} 与08282同;;阴性专有名词 钦定本-Sarah 38;38 撒拉="贵族妇女;公主"

1)亚伯拉罕的妻子,以撒的母亲

08283Sarah {saw-raw'} the same as 08282;;n pr f AV-Sarah 38;38 Sarah ="noblewoman"

1)wife of Abraham and mother of Isaac


H8284

H8284

08284sharah {shaw-raw'} 可能源自07791;TWOT-2355b;阴性名词 钦定本-wall 1;1

1)墙
2)(CLBL)由葡萄藤构成的隔蓠

08284sharah {shaw-raw'} probably from 07791;TWOT-2355b;n f AV-wall 1;1

1)wall
2)(CLBL)vine-row


H8285

H8285

08285sherah {shay-raw'} 源自08324取其压按之原意;TWOT-2469b;阴性名词 钦定本-bracelet 1;1

1)手镯

08285sherah {shay-raw'} from 08324in its original sense of pressing;TWOT-2469b;n f AV-bracelet 1;1

1)bracelet


H8286

H8286

08286S@ruwg {ser-oog'} 源自08276;;阳性专有名词 AV-Serug 5;5 西鹿="分支"

1)"拉吴"的儿子,亚伯拉罕的曾祖父

08286S@ruwg {ser-oog'} from 08276;;n pr m AV-Serug 5;5 Serug ="branch"

1)son of Reu and great grandfather of Abraham


H8287

H8287

08287Sharuwchen {shaw-roo-khen'} 可能源自08281(取其住所之意[与08271比较])和 02580;;专有名词,地名 AV-Sharuhen 1;1 沙鲁险="恩典的避难所"

1)犹大境内的城,分配给西缅

08287Sharuwchen {shaw-roo-khen'} probably from 08281(in the sense of dwelling [compare 08271]and 02580;;n pr loc AV-Sharuhen 1;1 Sharuhen ="refuge of grace"

1)a city in Judah allotted to Simeon


H8288

H8288

08288s@rowk {ser-oke'} 源自08308;TWOT-2290a;阳性名词 钦定本-latchet 1,shoelatchet +052751;2

1)凉鞋鞋带

08288s@rowk {ser-oke'} from 08308;TWOT-2290a;n m AV-latchet 1,shoelatchet +052751;2

1)sandal thong


H8289

H8289

08289Sharown {shaw-rone'} 可能是03474的节略; 钦定本-Sharon 6,Lasharon 1;7 阳性名词

1)平原,平地 专有名词地名 沙仑="平原"
2)在巴勒斯坦中部和地中海及约帕之间的一个地区
3)在约旦东方靠近基列和巴珊的一个地区

08289Sharown {shaw-rone'} probably abridged from 03474;; AV-Sharon 6,Lasharon 1;7 n m

1)plain,level n pr loc Sharon ="a plain"
2)the district lying between the mountains of central Palestine and the Mediterranean Sea and north of Joppa
3)a district on the east of the Jordan around Gilead and Bashan


H8290

H8290

08290Sharowniy {shaw-ro-nee'} 源自(8289)字首表国籍和地域;;表出身的形容词 AV-Sharonite 1;1 沙仑人=见沙仑"平原"

1)沙仑地区的居民

08290Sharowniy {shaw-ro-nee'} patrial from 08289;;adj gent AV-Sharonite 1;1 Sharonite =see Sharon "a plain"

1)inhabitant of the district of Sharon


H8291

H8291

08291saruwq {sar-ook'} 与08321同源的被动分词;TWOT-2294b;阳性名词 钦定本-principal plant 1;1

1)密集或是蜷曲的葡萄藤

08291saruwq {sar-ook'} pass part from the same as 08321;TWOT-2294b;n m AV-principal plant 1;1

1)vine-tendrils or clusters


H8292

H8292

08292sh@ruwqah {sher-oo-kaw'}或(经改变字母排列)sh@riyqah {sher-ee-kaw'} 08319的被动分词;TWOT-2468b;阴性名词 钦定本-hissing 2,bleating 1;3

1)吹笛,吹口笛,发出嘘声

08292sh@ruwqah {sher-oo-kaw'}or (by permutation)sh@riyqah {sher-ee-kaw'} pass part of 08319;TWOT-2468b;n f AV-hissing 2,bleating 1;3

1)piping,whistling,hissing


H8293

H8293

08293sheruwth {shay-rooth'} 源自08281abbreviated;TWOT-2463;阴性名词 钦定本-variant 1;1

1)剩余之物

08293sheruwth {shay-rooth'} from 08281abbreviated;TWOT-2463;n f AV-variant 1;1

1)remnant


H8294

H8294

08294Serach {seh'-rakh} 05629的变化;;阴性专有名词 AV-Serah 2,Sarah 1;3 西拉="王子松口气"

1)亚设的女儿

08294Serach {seh'-rakh} by permutation for 05629;;n pr f AV-Serah 2,Sarah 1;3 Serah ="the prince breathed"

1)daughter of Asher
-1a)also 'Sarah'


H8295

H8295

08295sarat {saw-rat'} 字根型;TWOT-2289;动词 钦定本-cut in pieces 1,in pieces 1,make 1;3

1)切入,撕下,连续轻敲,割
-1a)(Qal)切开
-1b)(Niphal)被撕裂或划破,被切割

08295sarat {saw-rat'} a primitive root;TWOT-2289;v AV-cut in pieces 1,in pieces 1,make 1;3

1)to incise,scratch,tattoo,cut
-1a)(Qal)to make incision
-1b)(Niphal)to be scratched or lacerated,be cut


H8296

H8296

08296seret {seh'-ret}和sareteth {saw-reh'-teth} 源自08295;TWOT-2289a;阳性/阴性名词 AV-cuttings 2;2

1)切入,割划

08296seret {seh'-ret}and sareteth {saw-reh'-teth} from 08295;TWOT-2289a;n m/f AV-cuttings 2;2

1)incision,cut


H8297

H8297

08297Saray {saw-rah'-ee} 源自08269;;阴性专有名词 AV-Sarai 17;17 撒莱="公主"

1)"撒拉"的原名,是"亚伯兰/亚伯拉罕"的妻子

08297Saray {saw-rah'-ee} from 08269;;n pr f AV-Sarai 17;17 Sarai ="princess"

1)original name of Sarah the wife of Abram or Abraham


H8298

H8298

08298Sharay {shaw-rah'-ee} 可能源自08324;;阳性专有名词 AV-Sharai 1;1 沙赖="释放者"

1)巴尼的众子孙之一,因以斯拉的要求而被迫和其外邦妻子离婚

08298Sharay {shaw-rah'-ee} probably from 08324;;n pr m AV-Sharai 1;1 Sharai ="releaser"

1)a son of Bani who put away his foreign wife in the time of Ezra


H8299

H8299

08299sariyg {saw-reeg'} 源自08276;TWOT-2284a;阳性名词 AV-branch 3;3

1)蔓藤,枝子,枝条

08299sariyg {saw-reeg'} from 08276;TWOT-2284a;n m AV-branch 3;3

1)tendril,twig,branch


H8300

H8300

08300sariyd {saw-reed'} 源自08277;TWOT-2285a;阳性名词 AV-remain 12,remaining 9,left 3,remnant 2,alive 1,rest 1;28

1)幸存者,生还者,剩下的东西
-1a)幸存者

08300sariyd {saw-reed'} from 08277;TWOT-2285a;n m AV-remain 12,remaining 9,left 3,remnant 2,alive 1,rest 1;28

1)survivor,remnant,that which is left
-1a)survivor


H8301

H8301

08301Sariyd {suw-reed'} 与08300同;;专有名词,地名 AV-Sarid 2;2 撒立="生还者"

1)在西布伦边界上的某地或地标

08301Sariyd {suw-reed'} the same as 08300;;n pr loc AV-Sarid 2;2 Sarid ="survivor"

1)a place or landmark on the border of Zebulun


H8302

H8302

08302shiryown {shir-yone'}或shiryon {shir-yone'和shiryan {shir-yawn'}也作(阴性)shiryah {shir-yaw'}和shiryonah {shir-yo-naw'} 源自08281原有"旋转"之意;TWOT-2466a,2465a;阳性/阴性名词 钦定本-habergeon 3,coat 2,harness 2,coat of mail 1,breastplate 1;9

1)盔甲
2)一种武器
-2a)也许是一种长枪,标枪

08302shiryown {shir-yone'}or shiryon {shir-yone'and shiryan {shir-yawn'}also (fem.)shiryah {shir-yaw'}and shiryonah {shir-yo-naw'} from 08281in the original sense of turning;TWOT-2466a,2465a;n m/f AV-habergeon 3,coat 2,harness 2,coat of mail 1,breastplate 1;9

1)body armour
2)a weapon
-2a)perhaps a lance,javelin


H8303

H8303

08303Shiryown {shir-yone'}和Siryon {sir-yone'} 与08302同(亦即被雪覆盖的);;专有名词,山名 AV-Sirion 2;2 西连="护胸甲"

1)西顿人对黑门山的称呼

08303Shiryown {shir-yone'}and Siryon {sir-yone'} the same as 08302(ie sheeted with snow);;n pr mont AV-Sirion 2;2 Sirion ="breastplate"

1)one of the names of Mount Hermon this one used by the Sidonians


H8304

H8304

08304S@rayah {ser-aw-yaw'}或S@rayahuw {ser-aw-yaw'-hoo} 源自08280和03050; 钦定本-Seraiah 20;20 西莱雅="耶和华是统治者" 阳性专有名词

1)大卫王的书记或秘书
2)亚撒利雅的儿子,约萨答的父亲,在西底家作犹大王,耶路撒冷被攻陷 时作大祭司
3)尼陀法人单户蔑的儿子,他是去见尼布甲尼撒王所以的犹大地统治者 基大利并宣誓服事巴比伦的人之一
4)犹大人基纳斯的儿子,俄陀聂的兄弟,约押的父亲
5)一位西缅人,约示比的父亲,耶户的祖父
6)一位与所罗巴伯一同离开巴比伦省,由被掳之地归回的人
-6a)也许与10)同
7)作祭司和文士的以斯拉的父亲,亚撒利雅的儿子
8)在与尼希米的公约上签名的祭司之一
9)尼希米时代的一位祭司,希勒家的儿子
10)随所罗巴伯回归的一位祭司或利未人

-10a)可能是一位祭司和被掳后一祭司家族的族长,也许和6)是同一人
11)尼利亚(?)的儿子,他受先知耶利米所托,带着耶利米所写的书信去巴比伦
12)亚列斯的儿子,他是奉犹大王约雅敬之命去逮捕耶利米和巴录的三个人之一

08304S@rayah {ser-aw-yaw'}or S@rayahuw {ser-aw-yaw'-hoo} from 08280and 03050; AV-Seraiah 20;20 Seraiah ="Jehovah is ruler" n pr m

1)the scribe or secretary of David
2)son of Azariah,father of Jehozadak,and the chief priest in the reign of king Zedekiah of Judah and at the time of the capture of Jerusalem
3)son of Tanhumeth the Netophathite and one of the men who went to Gedaliah,the governor over Judah appointed by Nebuchadnezzar,and gave their oath to serve the king of Babylon
4)a Judaite,son of Kenaz,brother of Othniel,and father of Joab
5)a Simeonite,father of Josibiah and grandfather of Jehu
6)a people of the province who returned from exile with Zerubbabel
-6a)maybe the same as 10
7)son of Azariah and father of Ezra the priest and scribe
8)a priest who sealed the covenant with Nehemiah
9)a priest,son of Hilkiah in the time of Nehemiah
10)a priest or Levite who returned from exile with Zerubbabel

-10a)probably a priest and the head of a family of priests after the exile.Maybe same as 6
11)son of Meraiah and messenger sent by the prophet Jeremiah to Babylon with a book of his writings
12)son of Azriel and one of the 3men commanded by king Jehoiakim of Judah to seize Jeremiah and Baruch


H8305

H8305

08305s@riyqah {ser-ee-kaw'} 与08321同源,原有"刺穿"之意; TWOT-2293a;形容词 钦定本-fine 1;1

1)梳理好的(用梳绵机等),梳好的,精细的(指亚麻)

08305s@riyqah {ser-ee-kaw'} from the same as 08321in the original sense of piercing; TWOT-2293a;adj AV-fine 1;1

1)carded,combed,fine (of flax)


H8306

H8306

08306shariyr {shaw-reer'} 源自08324原意同于08270(与08326比较); TWOT-2469c;阳性名词 AV-navel 1;1

1)肌腱,肌肉

08306shariyr {shaw-reer'} from 08324in the original sense as in 08270(compare 08326); TWOT-2469c;n m AV-navel 1;1

1)sinew,muscle


H8307

H8307

08307sh@riyruwth {sher-ee-rooth'} 源自08324取其纠结成束之意,也就是坚固的意思;TWOT-2469d;阴性名词 钦定本-imagination 9,lust 1;10

1)顽固,坚硬,坚定

08307sh@riyruwth {sher-ee-rooth'} from 08324in the sense of twisted,ie firm;TWOT-2469d;n f AV-imagination 9,lust 1;10

1)stubbornness,hardness,firmness


H8308

H8308

08308sarak {saw-rak'} 字根型;TWOT-2290;动词 钦定本-traversing 1;1

1)扭曲
-1a)(Piel)相互交错,扭在一起,纠缠

08308sarak {saw-rak'} a primitive root;TWOT-2290;v AV-traversing 1;1

1)to twist
-1a)(Piel)to criss-cross,twist,entangle


H8309

H8309

08309sh@remah {sher-ay-maw'} 可能是由07709拼字上的错误而来;TWOT-2334a;阴性名词 钦定本-field 1;1

1)田野

08309sh@remah {sher-ay-maw'} probably by an orthographical error for 07709;TWOT-2334a;n f AV-field 1;1

1)field


H8310

H8310

08310Sarc@kiym {sar-seh-keem'} 外来衍生字;;阳性专有名词 钦定本-Sarsechim 1;1 撒西金="太监王子"(physjg:对吗?怎么会有这种名字?)

1)尼布甲尼撒王攻陷耶路撒冷时,其麾下的一名首领或将军(耶39:3)

08310Sarc@kiym {sar-seh-keem'} of foreign derivation;;n pr m AV-Sarsechim 1;1 Sarsechim ="prince of the eunuchs"

1)a ruler or general of Nebuchadnezzar at the taking of Jerusalem


H8311

H8311

08311sara`{saw-rah'} 字根型;TWOT-2291;动词 钦定本-superfluous 2,stretch out 1;3

1)延长,延伸
-1a)(Qal)延长的(分词)
-1b)(Hithpael)自己延伸

08311sara`{saw-rah'} a primitive root;TWOT-2291;v AV-superfluous 2,stretch out 1;3

1)to extend,stretch out
-1a)(Qal)extended (participle)
-1b)(Hithpael)to stretch oneself


H8312

H8312

08312sar`aph {sar-af'} 用于05587;TWOT-2273b;阳性名词 AV-thought 2;2

1)担心焦虑,意念

08312sar`aph {sar-af'} for 05587;TWOT-2273b;n m AV-thought 2;2

1)disquieting thoughts,thoughts


H8313

H8313

08313saraph {saw-raf'} 字根型;TWOT-2292;动词 钦定本-burn 112,burn up 2,kindled 1,made 1,utterly 1;117

1)燃烧
-1a)(Qal)燃烧
-1b)(Niphal)被烧
-1c)(Piel)燃烧器,燃烧(分词)
-1d)(Pual)被烧光,被烧

08313saraph {saw-raf'} a primitive root;TWOT-2292;v AV-burn 112,burn up 2,kindled 1,made 1,utterly 1;117

1)to burn
-1a)(Qal)to burn
-1b)(Niphal)to be burned
-1c)(Piel)burner,burning (participle)
-1d)(Pual)to be burnt up,be burned


H8314

H8314

08314saraph {saw-rawf'} 源自08313;TWOT-2292a,2292b;阳性名词 钦定本-fiery serpent 3,fiery 2,seraphim 2;7

1)蛇,所燃烧的烟类似蛇的形状
-1a)毒蛇(因毒性发作感觉像似的燃烧)
2)六翼天使,天使
-2a)有威严的六翼天使,人类的陈情或是声音能够到达上帝的面前

08314saraph {saw-rawf'} from 08313;TWOT-2292a,2292b;n m AV-fiery serpent 3,fiery 2,seraphim 2;7

1)serpent,fiery serpent
-1a)poisonous serpent (fiery from burning effect of poison)
2)seraph,seraphim
-2a)majestic beings with 6wings,human hands or voices in attendance upon God


H8315

H8315

08315Saraph {saw-raf'} 与08314同;;阳性专有名词 AV-Saraph 1;1 萨拉="烧"

1)犹大儿子示拉的儿子,摩押地的当权者

08315Saraph {saw-raf'} the same as 08314;;n pr m AV-Saraph 1;1 Saraph ="to burn"

1)a Judaite,son of Shelah who ruled in Moab


H8316

H8316

08316s@rephah {ser-ay-faw'} 源自08313;TWOT-2292c;阴性名词 钦定本-burning 9,burn 3,throughly 1;13

1)燃烧的

08316s@rephah {ser-ay-faw'} from 08313;TWOT-2292c;n f AV-burning 9,burn 3,throughly 1;13

1)burning


H8317

H8317

08317sharats {shaw-rats'} 字根型;TWOT-2467;动词 钦定本-creep 6,bring forth abundantly 5,move 1,breed abundantly 1, increase abundantly 1;14

1)(Qal)充满,挤满,繁殖
-1a)挤满,充满
--1b2)挤满

08317sharats {shaw-rats'} a primitive root;TWOT-2467;v AV-creep 6,bring forth abundantly 5,move 1,breed abundantly 1, increase abundantly 1;14

1)(Qal)to teem,swarm,multiply
-1a)to swarm,teem
--1b2)to swarm


H8318

H8318

08318sherets {sheh'-rets} 源自08317;TWOT-2467a;阳性名词 钦定本-creeping thing 11,creep 2,creature 1,move 1;15

1)挤满,成群的事物
-1a)指昆虫,动物,小型爬虫,四足的

08318sherets {sheh'-rets} from 08317;TWOT-2467a;n m AV-creeping thing 11,creep 2,creature 1,move 1;15

1)teeming or swarming things,creepers,swarmers
-1a)of insects,animals,small reptiles,quadrupeds


H8319

H8319

08319sharaq {shaw-rak'} 字根型;TWOT-2468;动词 钦定本-hiss 12;12

1)发嘘声,吹口哨,尖声说话
-1a)(Qal)发嘘声(当作一种信号)

08319sharaq {shaw-rak'} a primitive root;TWOT-2468;v AV-hiss 12;12

1)to hiss,whistle,pipe
-1a)(Qal)to hiss (as a signal)


H8320

H8320

08320saruq {saw-rook'} 源自08319;TWOT-2294a;阳性名词 钦定本-speckled 1;1

1)红褐色的,微红色的,黄褐色的,红棕色

08320saruq {saw-rook'} from 08319;TWOT-2294a;n m AV-speckled 1;1

1)sorrel,reddish,tawny,bay


H8321

H8321

08321soreq {so-rake'}或sowreq {so-rake'与(阴性)soreqa 源自08319,取其红色之意(比较08320);TWOT-2294c;阳性名词 钦定本-choice wine 2,noble wine 1;3

1)上等葡萄树,精选葡萄

08321soreq {so-rake'}or sowreq {so-rake'and (fem.)soreqa from 08319in the sense of redness (compare 08320);TWOT-2294c;n m AV-choice wine 2,noble wine 1;3

1)choice species of vine,choice grapes


H8322

H8322

08322sh@reqah {sher-ay-kaw'} 源自08319;TWOT-2468a;阴性名词 钦定本-hissing 7;7

1)嘘声,啸声

08322sh@reqah {sher-ay-kaw'} from 08319;TWOT-2468a;n f AV-hissing 7;7

1)hissing,whistling


H8323

H8323

08323sarar {saw-rar'} 字根型;TWOT-2295;动词 钦定本-rule 3,make prince 1,altogether 1;5

1)举止如王子,管理,主张,有权柄,战胜, 掌管,统治
-1a)(Qal)管理,治理
-1b)(Hithpael)统管(支配)

08323sarar {saw-rar'} a primitive root;TWOT-2295;v AV-rule 3,make prince 1,altogether 1;5

1)to be or act as prince,rule,contend,have power,prevail over, reign,govern
-1a)(Qal)to rule over,govern
-1b)(Hithpael)to lord it over


H8324

H8324

08324sharar {shaw-rar'} 字根型;TWOT-2469;动词 钦定本-敌人5;5

1)(Qal)成为敌人

08324sharar {shaw-rar'} a primitive root;TWOT-2469;v AV-enemies 5;5

1)(Qal)to be an enemy


H8325

H8325

08325Sharar {shaw-rawr'} 源自08324;;阳性专有名词 AV-Sharar 1;1 沙拉="敌人"

1)大卫王的大能勇士亚希暗的父亲

08325Sharar {shaw-rawr'} from 08324;;n pr m AV-Sharar 1;1 Sharar ="enemy"

1)father of Ahiam,one of David's mighty warriors


H8326

H8326

08326shorer {sho'-rer} 源自08324取其"扭曲"之意(与08270比较); TWOT-2469a;阳性名词 钦定本-navel 1;1

1)肚脐,脐带

08326shorer {sho'-rer} from 08324in the sense of twisting (compare 08270);TWOT-2469a;n m AV-navel 1;1

1)navel,umbilical cord


H8327

H8327

08327sharash {shaw-rash'} 字根型;TWOT-2471;动词 钦定本-...root 7,root out 1;8

1)连根拔除,拿走根,处理根部
-1a)(Piel)根除,彻底根除
-1b)(Pual)被根除或彻底根除(农产品)
-1c)(Poel)拿走根
-1d)(Poal)拿走根
-1e)(Hiphil)拿走根,引起拿走根

08327sharash {shaw-rash'} a primitive root;TWOT-2471;v AV-...root 7,root out 1;8

1)to uproot,take root,deal with the roots
-1a)(Piel)to root up,root out
-1b)(Pual)to be rooted up or out (of produce)
-1c)(Poel)to take root
-1d)(Poal)to take root
-1e)(Hiphil)to take root,cause to take root


H8328

H8328

08328sheresh {sheh'-resh} 源自08327;TWOT-2471a;阳性名词 钦定本-root 30,bottom 1,deep 1,heels 1;33

1)根
-1a)根(按字面解释)
-1b)生根(长久或是深刻的影响人类)(比喻用法)
-1c)根部,基层(最低的阶层)(比喻用法)

08328sheresh {sheh'-resh} from 08327;TWOT-2471a;n m AV-root 30,bottom 1,deep 1,heels 1;33

1)root
-1a)root (literal)
-1b)root (of people involving firmness or permanence)(fig)
-1c)root,bottom (as lowest stratum)(fig)


H8329

H8329

08329Sheresh {sheh'-resh} 与08328同;阳性专有名词 AV-Sheresh 1;1 示利施="根"

1)玛吉的儿子,玛拿西的孙子

08329Sheresh {sheh'-resh} the same as 08328;;n pr m AV-Sheresh 1;1 Sheresh ="root"

1)son of Machir and grandson of Manasseh


H8330

H8330

08330shoresh (亚兰文){sho'-resh} 相当于08328;TWOT-3050a;阳性名词 AV-root 3;3

1)根

08330shoresh (Aramaic){sho'-resh} corresponding to 08328;TWOT-3050a;n m AV-root 3;3

1)root


H8331

H8331

08331sharshah {shar-shaw'} 源自08327;TWOT-2470;阴性名词 AV-chain 1;1

1)炼子

08331sharshah {shar-shaw'} from 08327;TWOT-2470;n f AV-chain 1;1

1)chain


H8332

H8332

08332sh@roshuw (亚兰文){sher-o-shoo'} 源于相当于08327的字根;TWOT-3050b;阴性名词 AV-banishment 1;1

1)斩草除根,充军放逐

08332sh@roshuw (Aramaic){sher-o-shoo'} from a root corresponding to 08327;TWOT-3050b;n f AV-banishment 1;1

1)uprooting,banishment


H8333

H8333

08333sharah@rah {shar-sher-aw'} 源自08327[与08331比较];TWOT-2470;阴性名词 AV-chain 7;7

1)炼子

08333sharah@rah {shar-sher-aw'} from 08327[compare 08331];TWOT-2470;n f AV-chain 7;7

1)chain


H8334

H8334

08334sharath {shaw-rath'} 字根型;TWOT-2472;动词 AV-minister (v)62,minister (n)17,serve 8,servant 5,service 3, servitor 1,waited 1;97

1)(Piel)伺候,服事,供职

08334sharath {shaw-rath'} a primitive root;TWOT-2472;v AV-minister (v)62,minister (n)17,serve 8,servant 5,service 3, servitor 1,waited 1;97

1)(Piel)to minister,serve,minister to


H8335

H8335

08335shareth {shaw-rayth'} 08334的不定词;TWOT-2472a;阳性名词 AV-ministry 1,minister 1;2

1)事工,宗教事工,在会幕里服事

08335shareth {shaw-rayth'} infinitive of 08334;TWOT-2472a;n m AV-ministry 1,minister 1;2

1)ministry,religious ministry,service in the tabernacle


H8336

H8336

08336shesh {shaysh}或(与04897押头韵)sh@shiy {shesh-ee'} TWOT-2473,2379a;阳性名词 钦定本-linen 20,fine linen 17marble 3,silk 1,variant 1;42

1)(古埃及的)黄麻,细麻
2)雪花石

08336shesh {shaysh}or (for alliteration with 04897)sh@shiy {shesh-ee'} for 07893;TWOT-2473,2379a;n m AV-linen 20,fine linen 17marble 3,silk 1,variant 1;42

1)something bleached white,byssus,linen,fine linen
2)alabaster,similar stone,marble


H8337

H8337

08337shesh {shaysh}阳性shishshah {shish-shaw'} 一个基本数字;TWOT-2336a;阳性/阴性名词;形容词 钦定本-six 187,sixteen +0624021,sixteenth +062403,sixth 2, sixteen +076571,threescore +072391;215

1)六
-1a)六(基数)
-1b)第六(序数)
-1c)与其他数字合用

08337shesh {shaysh}masc.shishshah {shish-shaw'} a primitive number;TWOT-2336a;n m/f;adj AV-six 187,sixteen +0624021,sixteenth +062403,sixth 2, sixteen +076571,threescore +072391;215

1)six
-1a)six (cardinal number)
-1b)sixth (ordinal number)
-1c)in combination with other numbers


H8338

H8338

08338shawshaw {shaw-shaw'} 字根型;TWOT-2474;动词 钦定本-leave the sixth part of thee 1;1

1)(Piel)引导,领人前行
-2a)意思明白无误

08338shawshaw {shaw-shaw'} a primitive root;TWOT-2474;v AV-leave the sixth part of thee 1;1

1)(Piel)to lead,lead on
-2a)meaning apparent


H8339

H8339

08339Sheshbatstsar {shaysh-bats-tsar'} 外来衍生字;;阳性专有名词 AV-Sheshbazzar 2;2 设巴萨="火的崇拜者"

1)由巴比伦第一次回归时的犹大贵族;通常被认为是所罗巴伯的巴比伦名字

08339Sheshbatstsar {shaysh-bats-tsar'} of foreign derivation;;n pr m AV-Sheshbazzar 2;2 Sheshbazzar ="worshipper of fire"

1)the prince of Judah at the first return from exile in Babylon; usually identified as the Babylonian name for Zerubbabel


H8340

H8340

08340Sheshbatstsar (亚兰文){shaysh-bats-tsar'} 与08339相关;阳性专有名词 AV-Sheshbazzar 2;2 设巴萨="火的敬拜者"

1)被掳归回的犹大皇室首领,一般认为就是所罗巴伯

08340Sheshbatstsar (Aramaic){shaysh-bats-tsar'} corresponding to 08339;;n pr m AV-Sheshbazzar 2;2 Sheshbazzar ="worshipper of fire"

1)the prince of Judah at the first return from exile in Babylon; usually identified as the Babylonian name for Zerubbabel


H8341

H8341

08341shashah {shaw-shaw'} 动名词,源自08337;TWOT-2336d;动词 钦定本-sixth 分词1;1

1)(Piel)给第六分之一,给出……的第六分之一

08341shashah {shaw-shaw'} a denominative from 08337;TWOT-2336d;v AV-sixth part 1;1

1)(Piel)to give the sixth part,give the sixth part of


H8342

H8342

08342sasown {saw-sone'}or sason {saw-sone'} 源自07797;TWOT-2246a;阳性名词 AV-joy 15,gladness 3,mirth 3,rejoicing 1;22

1)高兴,喜乐,欢喜,欣喜
-1a)欢喜,喜乐

08342sasown {saw-sone'}or sason {saw-sone'} from 07797;TWOT-2246a;n m AV-joy 15,gladness 3,mirth 3,rejoicing 1;22

1)gladness,joy,exultation,rejoicing
-1a)exultation,joy


H8343

H8343

08343Shashay {shaw-shah'-ee} 可能源于08336;;阳性专有名词 AV-Shashai 1;1 沙赛="尊贵"

1)巴尼的众子孙之一,因以斯拉的要求而被迫和其外邦妻子离婚

08343Shashay {shaw-shah'-ee} perhaps from 08336;;n pr m AV-Shashai 1;1 Shashai ="noble"

1)a son of Bani who put away his foreign wife in the time of Ezra


H8344

H8344

08344Sheshay {shay-shah'-ee} 可能替代08343;;阳性专有名词 钦定本-Sheshai 3;3 示筛="贵族"

1)迦南地上巨人族之一,亚衲的儿子

08344Sheshay {shay-shah'-ee} probably for 08343;;n pr m AV-Sheshai 3;3 Sheshai ="noble"

1)son of Anak,one of the giants in the land of Canaan


H8345

H8345

08345shishshiy {shish-shee'} 源自08337;TWOT-2336b;阳性名词/阴性名词;形容词 钦定本-sixth 25,sixth part 3;28

1)第六
-1a)第六(序数)
-1b)第六(为一片段)

08345shishshiy {shish-shee'} from 08337;TWOT-2336b;n m/f;adj AV-sixth 25,sixth part 3;28

1)sixth
-1a)sixth (ordinal number)
-1b)sixth (as fraction)


H8346

H8346

08346shishshiym {shish-sheem'} 08337的倍数;TWOT-2336c;无语尾变化的名词 钦定本-threescore 47,sixty 12;59

1)六十,三个二十

08346shishshiym {shish-sheem'} multiple of 08337;TWOT-2336c;n indecl;adj AV-threescore 47,sixty 12;59

1)sixty,three score


H8347

H8347

08347Sheshak {shay-shak'} 外来衍生字;TWOT-2475;专有名词地名 钦定本-Sheshach 2;2 示沙克="你的细麻布"

1)巴比伦的别名,显然是由女神'Shach'而来

08347Sheshak {shay-shak'} of foreign derivation;TWOT-2475;n pr loc AV-Sheshach 2;2 Sheshach ="thy fine linen"

1)another name for Babylon apparently taken from the goddess 'Shach'


H8348

H8348

08348Sheshan {shay-shawn'} 可能是07799的别称;;阳性专有名词 AV-Sheshan 5;5 示珊="高贵的"

1)希斯仑和耶拉篾家族的一位犹大人,以示的儿子,亚来的父亲 (代上2:34-35作示珊没有儿子,只有一个女儿)

08348Sheshan {shay-shawn'} perhaps for 07799;;n pr m AV-Sheshan 5;5 Sheshan ="noble"

1)a Judaite of the families of Hezron and Jerahmeel,son of Ishi and father of Ahlai


H8349

H8349

08349Shashaq {shaw-shak'} 可能源自07785;;阳性专有名词 AV-Shashak 2;2 沙煞="期待"

1)一位便雅悯人比利亚的儿子,伊弗底雅和毗努伊勒的父亲

08349Shashaq {shaw-shak'} probably from the base of 07785;;n pr m AV-Shashak 2;2 Shashak ="longing"

1)a Benjamite,son of Beriah and father of Iphedeiah and Penuel


H8350

H8350

08350shashar {shaw-shar'} 可能源于08324,取其08320之意;TWOT-2476;阳性名词 钦定本-vermilion 2;2

1)红色的颜料,朱砂
-1a)古时这种红颜料是由雌胭脂虫(洋红)所制成

08350shashar {shaw-shar'} perhaps from the base of 08324in the sense of that of 08320; TWOT-2476;n m AV-vermilion 2;2

1)red colour,vermilion
-1a)formerly gained from 'kermes'insect


H8351

H8351

08351sheth {shayth} 源自07582;TWOT-2301d,2478a;阳性名词 AV-Sheth 1;1

1)身体坐的部位,屁股民24:17

08351sheth {shayth} from 07582;TWOT-2301d,2478a;n m AV-Sheth 1;1

1)seat of body,buttocks Nu 24:17


H8352

H8352

08352Sheth {shayth} 源自07896;;阳性代名词 钦定本-Seth 7,Sheth 2;9 塞特="补偿"

1)亚当和夏娃的第三个儿子
-1a)也写做'Sheth'

08352Sheth {shayth} from 07896;;pr n m AV-Seth 7,Sheth 2;9 Seth ="compensation"

1)the 3rd son of Adam by Eve
-1a)also 'Sheth'


H8353

H8353

08353sheth (亚兰文){shayth}或shith (亚兰文){sheeth} 相当于08337;TWOT-3022a;形容词 AV-sixth 1,six 1;2

1)六(作序数用)

08353sheth (Aramaic){shayth}or shith (Aramaic){sheeth} corresponding to 08337;TWOT-3022a;adj AV-sixth 1,six 1;2

1)six (as cardinal number)


H8354

H8354

08354shathah {shaw-thaw'} 字根型;TWOT-2477;动词 AV-drink 208,drinkers 1,drunkards 1,banquet 1,misc 6;217

1)喝
-1a)(Qal)
--1a1)喝
--1a1a)喝神的忿怒之杯,因为杀戮,因着恶行(比喻用法)
--1a2)盛筵款待
-1b)(Niphal)醉酒

08354shathah {shaw-thaw'} a primitive root;TWOT-2477;v AV-drink 208,drinkers 1,drunkards 1,banquet 1,misc 6;217

1)to drink
-1a)(Qal)
--1a1)to drink
--1a1a)of drinking cup of God's wrath,of slaughter,of wicked deeds (fig)
--1a2)to feast
-1b)(Niphal)to be drunk


H8355

H8355

08355sh@thah (亚兰文){sheth-aw'} 相当于08354;TWOT-3051;动词 AV-to drink 5;5

1)(P'al)饮用

08355sh@thah (Aramaic){sheth-aw'} corresponding to 08354;TWOT-3051;v AV-to drink 5;5

1)(P'al)to drink


H8356

H8356

08356shathah {shaw-thaw'} 源自07896;TWOT-2380b;阳性名词 钦定本-foundations 1,purposes 1;2

1)根据,支撑,坚持

08356shathah {shaw-thaw'} from 07896;TWOT-2380b;n m AV-foundations 1,purposes 1;2

1)foundation,support,stay


H8357

H8357

08357shethah {shay-thaw'} 源自07896;TWOT-2478a;阳性名词 钦定本-buttocks 2;2

1)底部(只身体),屁股

08357shethah {shay-thaw'} from 07896;TWOT-2478a;n m AV-buttocks 2;2

1)seat (of body),buttocks


H8358

H8358

08358sh@thiy {sheth-ee'} 源自08354;TWOT-2477a;阳性名词 钦定本-drunkenness 1;1

1)狂饮,饮酒

08358sh@thiy {sheth-ee'} from 08354;TWOT-2477a;n m AV-drunkenness 1;1

1)a drinking,drinking bout Ecc 10:17


H8359

H8359

08359sh@thiy {sheth-ee'} 源自07896;TWOT-2479a;阳性名词 钦定本-warp 9;9

1)经线

08359sh@thiy {sheth-ee'} from 07896;TWOT-2479a;n m AV-warp 9;9

1)warp,woven material


H8360

H8360

08360sh@thiyah {sheth-ee-yaw'} 源自08358;TWOT-2477b;阴性名词 钦定本-drinking 1;1

1)喝酒(指"方式"或"规矩"或"数量"){斯1:8}

08360sh@thiyah {sheth-ee-yaw'} from 08358;TWOT-2477b;n f AV-drinking 1;1

1)drinking (mode or manner or amount)


H8361

H8361

08361shittiyn (亚兰文){shit-teen'} 相当于08346[与08353比较];TWOT-3022b;indec 名词;形容词 AV-threescore 4;4

1)六十,六十的

08361shittiyn (Aramaic){shit-teen'} corresponding to 08346[compare 08353];TWOT-3022b;n indec;adj AV-threescore 4;4

1)sixty,threescore


H8362

H8362

08362shathal {shaw-thal'} 字根型;TWOT-2480;动词 钦定本-plant 10;10

1)(Qal)栽种,迁徙

08362shathal {shaw-thal'} a primitive root;TWOT-2480;v AV-plant 10;10

1)(Qal)to plant,transplant


H8363

H8363

08363sh@thiyl {sheth-eel'} 源自08362;TWOT-2480a;阳性名词 AV-plant 1;1

1)植物苗,切枝,移植插技用的树苗树枝,幼枝插条

08363sh@thiyl {sheth-eel'} from 08362;TWOT-2480a;n m AV-plant 1;1

1)plant,cutting,transplanted shoot,slip


H8364

H8364

08364Shuthalchiy {shoo-thal-kee'} 源自07803的种族名称;;形容词 AV-Shuthalhites 1;1 书提拉族=见书提拉"新任命"

1)以法莲的儿子书提拉及同名子孙的后裔

08364Shuthalchiy {shoo-thal-kee'} patronymically from 07803;;adj AV-Shuthalhites 1;1 Shuthalhites =see Shuthelah "freshly appointed"

1)descendants of Shuthelah,son of Ephraim,and of his son of the same name


H8365

H8365

08365shatham {shaw-tham'} 字根型;TWOT-2481;动词 AV-open 2;2

1)(Qal)打开
-1a)意义不明确

08365shatham {shaw-tham'} a primitive root;TWOT-2481;v AV-open 2;2

1)(Qal)to open
-1a)meaning dubious


H8366

H8366

08366shathan {shaw-than'} 字根型;TWOT-2377;动词 AV-pisseth 6;6

1)(Hiphil)小便
-1a)会小便的人(用作对"男人"的称呼)

08366shathan {shaw-than'} a primitive root;TWOT-2377;v AV-pisseth 6;6

1)(Hiphil)to urinate
-1a)one who urinates (used as a designation of a male)


H8367

H8367

08367shathaq {shaw-thak'} 字根型;TWOT-2482;动词 钦定本-calm 2,quiet 1,cease 1;4

1)(Qal)安静地,无声的

08367shathaq {shaw-thak'} a primitive root;TWOT-2482;v AV-calm 2,quiet 1,cease 1;4

1)(Qal)to be quiet,be silent


H8368

H8368

08368sathar {saw-thar'} 字根型;TWOT-2297;动词 AV-secret parts 1;1

1)(Niphal)爆出,(皮肤)长出(皮肤病,青春痘等)

08368sathar {saw-thar'} a primitive root;TWOT-2297;v AV-secret parts 1;1

1)(Niphal)to burst out,break out


H8369

H8369

08369Shethar {shay-thawr'} 外来衍生字;;阳性专有名词 钦定本-Shethar 1;1 示达="一颗星"

1)米底亚或波斯帝国的七个大臣之一

08369Shethar {shay-thawr'} of foreign derivation;;n pr m AV-Shethar 1;1 Shethar ="a star"

1)one of the 7princes of Media or Persian empire


H8370

H8370

08370Sh@thar Bowz@nay {sheth-ar'bo-zen-ah'-ee} 源自外语;;阳性专有名词 钦定本-Shetharboznai 4;4 Shethar-boznai ="splendour之星"

1)一个大利乌王（大流士）时候的波斯政府官员

08370Sh@thar Bowz@nay {sheth-ar'bo-zen-ah'-ee} of foreign derivation;;n pr m AV-Shetharboznai 4;4 Shethar-boznai ="star of splendour"

1)a Persian officer in the reign of Darius


H8371

H8371

08371shathath {shaw-thath'} 字根型;TWOT-2483;动词 AV-laid 1,set 1;2

1)(Qal)设定,指定

08371shathath {shaw-thath'} a primitive root;TWOT-2483;v AV-laid 1,set 1;2

1)(Qal)to set,appoint


H8372

H8372

08372ta'{taw}与(阴性)ta'ah {taw-aw'} 源自08376(的字根);TWOT-2484;阳性名词 钦定本-little chamber 11,chamber 2;13

1)房间,守卫室

08372ta'{taw}and (fem.)ta'ah (Eze 40:12){taw-aw'} from (the base of)08376;TWOT-2484;n m AV-little chamber 11,chamber 2;13

1)chamber,guardroom


H8373

H8373

08373ta'ab {taw-ab'} 字根型;TWOT-2485;动词 AV-longed 2;2

1)(Qal)期待渴慕

08373ta'ab {taw-ab'} a primitive root;TWOT-2485;v AV-longed 2;2

1)(Qal)to long for


H8374

H8374

08374ta'ab {taw-ab'} 字根型[从嗤之以鼻的意思来看,可能与08373完全相同]; TWOT-2486;动词 钦定本-abhor 1;1

1)(Piel)憎恶,厌恶

08374ta'ab {taw-ab'} a primitive root [probably identical with 08373through the idea of puffing disdainfully at;TWOT-2486;v AV-abhor 1;1

1)(Piel)to loathe,abhor


H8375

H8375

08375ta'abah {tah-ab-aw'} 源自08374[与015比较];TWOT-2485a;阴性名词 AV-longing 1;1

1)渴慕

08375ta'abah {tah-ab-aw'} from 08374[compare 015];TWOT-2485a;n f AV-longing 1;1

1)longing


H8376

H8376

08376ta'ah {taw-aw'} 字根型;TWOT-2487;动词 AV-point out 2;2

1)(Piel)制定,指出

08376ta'ah {taw-aw'} a primitive root;TWOT-2487;v AV-point out 2;2

1)(Piel)to mark out,point out


H8377

H8377

08377t@'ow {teh-o'}和tow'(原型){toh} 源自08376;TWOT-2488;阳性名词 钦定本-wild ox 1,wild bull 1;2

1)野生的牛,羚羊,某种羚羊
-1a)也许是一种已经绝种的动物,无法考证完整的字义

08377t@'ow {teh-o'}and tow'(the original form){toh} from 08376;TWOT-2488;n m AV-wild ox 1,wild bull 1;2

1)wild ox,antelope,oryx
-1a)perhaps an extinct animal,exact meaning unknown


H8378

H8378

08378ta'avah {tah-av-aw'} 源自0183(缩写);TWOT-40d;阴性名词 钦定本-desire 13,lust 1,greedily 1,pleasent 1,misc.4;20

1)渴望
-1a)渴望,愿望,内心的渴求
--1a1)欲望,贪欲,贪心(坏的意味)
-1b)受渴望的事物,被渴望的对象

08378ta'avah {tah-av-aw'} from 0183(abbrev);TWOT-40d;n f AV-desire 13,lust 1,greedily 1,pleasent 1,misc.4;20

1)desire
-1a)desire,wish,longings of one's heart
--1a1)lust,appetite,covetousness (bad sense)
-1b)thing desired,object of desire


H8379

H8379

08379ta'avah {tah-av-aw'} 源自08376;TWOT-2496b;阴性名词 AV-utmost bound 1;1

1)边界,界限
-1a)意义不明确{创49:26}

08379ta'avah {tah-av-aw'} from 08376;TWOT-2496b;n f AV-utmost bound 1;1

1)boundary,limit
-1a)meaning uncertain


H8380

H8380

08380ta'owm {taw-ome'}或ta'om {taw-ome'} 源自08382;TWOT-2489a;阳性名词 钦定本-twin 4;4

1)双胞胎

08380ta'owm {taw-ome'}or ta'om {taw-ome'} from 08382;TWOT-2489a;n m AV-twin 4;4

1)twin


H8381

H8381

08381ta'alah {tah-al-aw'} 源自0422;TWOT-94b;阴性名词 钦定本-curse 1;1

1)咒诅

08381ta'alah {tah-al-aw'} from 0422;TWOT-94b;n f AV-curse 1;1

1)curse


H8382

H8382

08382ta'am {taw-am'} 字根型;TWOT-2489;动词 钦定本-coupled together 3,bear twin 2,coupled 1;6

1)加双倍
-1a)(Qal)加双倍
-1b)(Hiphil)生双胞胎

08382ta'am {taw-am'} a primitive root;TWOT-2489;v AV-coupled together 3,bear twin 2,coupled 1;6

1)to be double,be joined
-1a)(Qal)to be double
-1b)(Hiphil)to bear twins


H8383

H8383

08383t@'un {teh-oon'} 源自0205;TWOT-48b;阳性名词 钦定本-lies 1;1

1)辛苦

08383t@'un {teh-oon'} from 0205;TWOT-48b;n m AV-lies 1;1

1)toil


H8384

H8384

08384t@'en {teh-ane'}或(阴性单数)t@'enah {teh-ay-naw'} 可能为外来衍生字;TWOT-2490;阴性名词 AV-fig tree 23,fig 16;39

1)无花果,无花果树

08384t@'en {teh-ane'}or (in the sing.,fem.)t@'enah {teh-ay-naw'} perhaps of foreign derivation;TWOT-2490;n f AV-fig tree 23,fig 16;39

1)fig,fig tree


H8385

H8385

08385ta'anah {tah-an-aw'}或to'anah {to-an-aw'} 源自0579;TWOT-126a,126b;阴性名词 钦定本-occasion 2;2

1)指动物的发情,求偶,或交配期时节,或性冲动时
2)引起争端的理由,时机

08385ta'anah {tah-an-aw'}or to'anah {to-an-aw'} from 0579;TWOT-126a,126b;n f AV-occasion 2;2

1)occasion,time of heat or oestrous or copulation,sexual drive (of animal)
2)occasion,opportunity (for a quarrel)


H8386

H8386

08386ta'aniyah {tah-an-ee-yaw'} 源自0578;TWOT-124b;阴性名词 钦定本-heaviness 1,mourning 1;2

1)悲伤,令人悲伤

08386ta'aniyah {tah-an-ee-yaw'} from 0578;TWOT-124b;n f AV-heaviness 1,mourning 1;2

1)mourning,grieving


H8387

H8387

08387Ta'anath Shiloh {tah-an-ath'shee-lo'} 源自08385和07887;;专有名词地名 AV-Taanathshiloh 1;1 他纳.示罗="接近示罗"

1)以法莲边界上的地标

08387Ta'anath Shiloh {tah-an-ath'shee-lo'} from 08385and 07887;;n pr loc AV-Taanathshiloh 1;1 Taanath-shiloh ="approach to Shiloh"

1)a landmark on the boundary of Ephraim


H8388

H8388

08388ta'ar {taw-ar'} 字根型;TWOT-2491,2491b;动词 钦定本-draw 5,mark out 2;7

1)(Qal)被画,倾斜,画...的轮廓,延伸
-1a)意为半信半疑的
2)(Piel)画轮廓,勾出...的轮廓

08388ta'ar {taw-ar'} a primitive root;TWOT-2491,2491b;v AV-draw 5,mark out 2;7

1)(Qal)to be drawn,incline,delineate,extend
-1a)meaning dubious
2)(Piel)to draw in outline,trace out


H8389

H8389

08389to'ar {to'-ar} 源自08388;TWOT-2491a;阳性名词 钦定本-form 3,goodly 2,beautiful +033032,favoured 2,comely 1, countenance 1,fair +033031,goodly +028961,resembled 1, visage 1;15

1)形状,样式,轮廓,外形,外表

08389to'ar {to'-ar} from 08388;TWOT-2491a;n m AV-form 3,goodly 2,beautiful +033032,favoured 2,comely 1, countenance 1,fair +033031,goodly +028961,resembled 1, visage 1;15

1)shape,form,outline,figure,appearance


H8390

H8390

08390Ta'area`{tah-ar-ay'-ah} 可能源自0772;阳性专有名词 AV-Tarea 1;1 他利亚="邻居的内室"

1)便雅悯人,米迦的儿子

08390Ta'area`{tah-ar-ay'-ah} perhaps from 0772;;n pr m AV-Tarea 1;1 Tarea ="chamber of a neighbour"

1)a Benjamite,son of Micah of the family of Saul


H8391

H8391

08391t@'ashshuwr {teh-ash-shoor'} 源自0833;TWOT-183g;阴性名词 钦定本-box tree 1,box 1;2

1)树的一种
-1a)黄杨木-一种小型常青绿树
-1b)可能是柏树或香柏木

08391t@'ashshuwr {teh-ash-shoor'} from 0833;TWOT-183g;n f AV-box tree 1,box 1;2

1)a species of tree
-1a)box tree -a small evergreen tree
-1b)perhaps cypress or cedar


H8392

H8392

08392tebah {tay-baw'} 可能是外来衍生字;TWOT-2492;阴性名词 钦定本-ark 28;28

1)诺亚方舟
-1a)挪亚所建造的船
-1b)小时候摩西被放置的竹篮

08392tebah {tay-baw'} perhaps of foreign derivation;TWOT-2492;n f AV-ark 28;28

1)ark
-1a)vessel which Noah built
-1b)basket vessel in which Moses was placed


H8393

H8393

08393t@buw'ah {teb-oo-aw'} 源自0935;TWOT-212c;阴性名词 钦定本-increase 23,fruit 13,revenue 5,gain 1;42

1)生产,产品,收入
-1a)产物,产品,农产品(通常属地里的)
-1b)所得,收益
-1c)收获(属智慧)(比喻)
-1d)嘴唇的果实(比喻)

08393t@buw'ah {teb-oo-aw'} from 0935;TWOT-212c;n f AV-increase 23,fruit 13,revenue 5,gain 1;42

1)produce,product,revenue
-1a)product,yield,crops (of the earth usually)
-1b)income,revenue
-1c)gain (of wisdom)(fig)
-1d)product of lips (fig)


H8394

H8394

08394tabuwn {taw-boon'}和(阴性)t@buwnah {teb-oo-naw'}或 towbunah {to-boo-naw'} 源自0995;TWOT-239c;阳性名词 AV-understanding 38,discretion 1,reasons 1,misc 3;43

1)理解,智能
-1a)理解的表现
--1a1)技能
-1b)理解的能力
--1b1)智能,理解,洞察力
-1c)知识的目的
-1d)教师(你人化)

08394tabuwn {taw-boon'}and (fem.)t@buwnah {teb-oo-naw'}or towbunah {to-boo-naw'} from 0995;TWOT-239c;n m AV-understanding 38,discretion 1,reasons 1,misc 3;43

1)understanding,intelligence
-1a)the act of understanding
--1a1)skill
-1b)the faculty of understanding
--1b1)intelligence,understanding,insight
-1c)the object of knowledge
-1d)teacher (personification)


H8395

H8395

08395t@buwcah {teb-oo-saw'} 源自0947;TWOT-216c;阴性名词 AV-destruction 1;1

1)镇压,压迫压制,毁坏,灭亡,破坏

08395t@buwcah {teb-oo-saw'} from 0947;TWOT-216c;n f AV-destruction 1;1

1)a treading down,downtreading,ruin,downfall,destruction


H8396

H8396

08396Tabowr {taw-bore'} 源自一个相当于08406的字根; 钦定本-Tabor 10;10 他泊="石墩" 阳性专有名词山地

1)在以斯得伦平原突起并被隔绝的一座山,惟其西面一狭窄山脊连接至拿撒勒丘陵 专有名词地名
2)在他泊山峰附近之一镇
3)位于西布伦境内一利未人米拉利族之城市 专有名词树木
4)扫罗贝撒母耳膏抹后回家路上之一橡树位置

08396Tabowr {taw-bore'} from a root corresponding to 08406; AV-Tabor 10;10 Tabor ="mound" n pr mont

1)a mountain in the plain of Esdraelon rising abruptly and insulated except for a narrow ridge on the west connecting it to the hills of Nazareth n pr loc
2)a town around the summit of Mount Tabor (1)
3)a city of the Merarite Levites located in the territory of Zebulun n pr arbour
4)the place of an oak tree which was on the homeward journey of Saul after he had been anointed by Samuel


H8397

H8397

08397tebel {teh'-bel} apparently from 01101;TWOT-248d;阳性名词 钦定本-confusion 2;2

1)混乱(违反本质或违反神的秩序)
-1a)误用(有关性行为的罪)

08397tebel {teh'-bel} apparently from 01101;TWOT-248d;n m AV-confusion 2;2

1)confusion (violation of nature or divine order)
-1a)perversion (in sexual sin)


H8398

H8398

08398tebel {tay-bale'} 源自02986;TWOT-835h;阴性名词 钦定本-world 35,habitable part 1;36

1)世界

08398tebel {tay-bale'} from 02986;TWOT-835h;n f AV-world 35,habitable part 1;36

1)world


H8399

H8399

08399tabliyth {tab-leeth'} 源自01086;TWOT-246c;阴性名词 钦定本-destruction 1;1

1)破坏

08399tabliyth {tab-leeth'} from 01086;TWOT-246c;n f AV-destruction 1;1

1)destruction


H8400

H8400

08400t@ballul {teb-al-lool'} 源自01101原有流动之意;TWOT-248e;阳性名词 AV-blemish 1;1

1)难解的情况,(视力)受损,困惑

08400t@ballul {teb-al-lool'} from 01101in the original sense of flowing;TWOT-248e;n m AV-blemish 1;1

1)obscurity,defect (in vision),confusion


H8401

H8401

08401teben {teh'-ben} 可能源自01129;TWOT-2493;阳性名词 钦定本-straw 15,stubble 1,chaff 1;17

1)稻草,断株
-1a)可作为建筑物的材料
-1b)可作为家禽的饲料

08401teben {teh'-ben} probably from 01129;TWOT-2493;n m AV-straw 15,stubble 1,chaff 1;17

1)straw,stubble
-1a)as building material
-1b)as fodder for livestock


H8402

H8402

08402Tibni {tib-nee'} 源自08401;;阳性专有名词 AV-Tibni 3;3 提比尼="聪明的"

1)北国以色列王心利死后和暗利争夺王位者;在经过四年的争战后去世而让暗利 得了王位

08402Tibni {tib-nee'} from 08401;;n pr m AV-Tibni 3;3 Tibni ="intelligent"

1)contender for the throne of the northern kingdom of Israel after the death of Zimri;fought for 4years with the rival faction whose leader was Omri;died after 4years leaving the throne to Omri


H8403

H8403

08403tabniyth {tab-neeth'} 源自01129;TWOT-255d;阴性名词 钦定本-pattern 9,likeness 5,form 3,similitude 2,figure 1;20

1)样式,平面图,形状,结构,外形
-1a)结构,构造
--1a1)意思不明确
-1b)样式
-1c)(偶像的)体态,雕像

08403tabniyth {tab-neeth'} from 01129;TWOT-255d;n f AV-pattern 9,likeness 5,form 3,similitude 2,figure 1;20

1)pattern,plan,form,construction,figure
-1a)construction,structure
--1a1)meaning dubious
-1b)pattern
-1c)figure,image (of idols)


H8404

H8404

08404Tab`erah {tab-ay-raw'} 源自01197;;专有名词地名 AV-Taberah 2;2 他备拉="燃烧"

1)在巴兰旷野的一个地方

08404Tab`erah {tab-ay-raw'} from 01197;;n pr loc AV-Taberah 2;2 Taberah ="burning"

1)a place in the wilderness of Paran


H8405

H8405

08405Tebets {tay-bates'} 与0948同源;;专有名词地名 AV-Thebez 3;3 提备斯="引人着目的,夺目的"

1)靠近示剑的一个城镇

08405Tebets {tay-bates'} from the same as 0948;;n pr loc AV-Thebez 3;3 Thebez ="conspicuous"

1)a town near Shechem


H8406

H8406

08406t@bar (亚兰文){teb-ar'} 相当于07665;TWOT-3052;动词 AV-break 1;1

1)破碎 (P'al)破成碎片(分词)

08406t@bar (Aramaic){teb-ar'} corresponding to 07665;TWOT-3052;v AV-break 1;1

1)to break (P'al)broken in pieces (participle)


H8407

H8407

08407Tiglath Pil'ecer {tig-lath'pil-eh'-ser}或Tiglath P@lecer {tig-lath pel-eh-ser}或Tilgath Piln@'ecer {til-gath' pil-neh-eh'-ser}或Tilgath Pilnecer {til-gath'pil-neh'-ser} 外来衍生字;;阳性专有名词 AV-Tiglathpileser 3,Tilgathpilneser 3;6 提革拉-毗列色(Tiglath-pileser)或提革拉-毗尼色(Tilgath-pilneser)="你将会发现这美妙的结合"

1)在北国以色列王比加时入侵撒玛利亚的亚述王

08407Tiglath Pil'ecer {tig-lath'pil-eh'-ser}or Tiglath P@lecer {tig-lath pel-eh-ser}or Tilgath Piln@'ecer {til-gath' pil-neh-eh'-ser}or Tilgath Pilnecer {til-gath'pil-neh'-ser} of foreign derivation;;n pr m AV-Tiglathpileser 3,Tilgathpilneser 3;6 Tiglath-pileser or Tilgath-pilneser ="thou will uncover the wonderful bond"

1)an Assyrian king who attacked Samaria or northern kingdom of Israel in the reign of Pekah


H8408

H8408

08408tagmuwl {tag-mool'} 源自01580;TWOT-360c;阳性名词 AV-benefit 1;1

1)利益,思慈所赐

08408tagmuwl {tag-mool'} from 01580;TWOT-360c;n m AV-benefit 1;1

1)benefit,act of grace


H8409

H8409

08409tigrah {tig-raw'} 源自01624;TWOT-378b;阴性名词 AV-blow 1;1

1)争论,纷争,冲突,敌对

08409tigrah {tig-raw'} from 01624;TWOT-378b;n f AV-blow 1;1

1)contention,strife,conflict,hostility


H8410

H8410

08410tidhar {tid-hawr'} 显然源自01725;TWOT-408b;阳性名词 钦定本-pine 1,pine tree 1;2

1)阔叶树的一种
-1a)可能是黄杨木,榆树

08410tidhar {tid-hawr'} apparently from 01725;TWOT-408b;n m AV-pine 1,pine tree 1;2

1)a species of hardwood tree
-1a)perhaps boxwood,elm


H8411

H8411

08411t@diyra'(亚兰文){ted-ee-raw'} 源自01753原有持守之意;TWOT-2669d;阴性名词 AV-continually 2;2

1)连续,连续性,永恒
-1a)持续地(作副词)

08411t@diyra'(Aramaic){ted-ee-raw'} from 01753in the original sense of enduring;TWOT-2669d;n f AV-continually 2;2

1)continuance,continuity,perpetuity
-1a)constantly (as adverb)


H8412

H8412

08412Tadmor {tad-more'}或Tammor {tam-more'} 显然源于08558;;专有名词地名 AV-Tadmor 2;2 达莫="棕榈树"

1)所罗门王占领哈马琐巴后所修建的一座城市

08412Tadmor {tad-more'}or Tammor (1Ki 9:18){tam-more'} apparently from 08558;;n pr loc AV-Tadmor 2;2 Tadmor ="palm tree"

1)a city built by Solomon after his conquest of Hamath-zobah


H8413

H8413

08413Tid`al {tid-awl'} 可能源自01763;;阳性专有名词 AV-Tidal 2;2 提达="好儿子"

1)许多游牧民族部落的首领,基大老玛的盟友

08413Tid`al {tid-awl'} perhaps from 01763;;n pr m AV-Tidal 2;2 Tidal ="great son"

1)chief of various nomadic tribes and an ally of Chedorlaomer


H8414

H8414

08414tohuw {to'-hoo} 字根已不使用(意为废弃);TWOT-2494a;阳性名词 AV-vain 4,vanity 4,confusion 3,without form 2,wilderness 2, nought 2,nothing 1,empty place 1,waste 1;20

1)没有形状,混乱,非真实,虚无
-1a)无形质(原始的地)
--1a1)空无一物,虚空之处
-1b)虚空不真实的事物(偶像的)(象征)
-1c)荒地,旷野(人烟罕至之处)
-1d)混乱之处
-1e)空虚 见时沟论,\标题8756\

08414tohuw {to'-hoo} from an unused root meaning to lie waste;TWOT-2494a;n m AV-vain 4,vanity 4,confusion 3,without form 2,wilderness 2, nought 2,nothing 1,empty place 1,waste 1;20

1)formlessness,confusion,unreality,emptiness
-1a)formlessness (of primeval earth)
--1a1)nothingness,empty space
-1b)that which is empty or unreal (of idols)(fig)
-1c)wasteland,wilderness (of solitary places)
-1d)place of chaos
-1e)vanity For a discussion of the Gap Theory,\see topic 8756\.


H8415

H8415

08415t@howm {teh-home'}或t@hom {teh-home'} 源自01949;TWOT-2495a;阴性/阳性名词 钦定本-deep 20,depth 15,deep places 1;36

1)深,深渊,深处,无底坑,大洋,海
-1a)深处(地下水的)
-1b)深处,海,无底坑(海的)
-1c)原始的海洋,深处
-1d)深处,深度(河川的)
-1e)无底坑,坟墓

08415t@howm {teh-home'}or t@hom {teh-home'} from 01949;TWOT-2495a;n f/m AV-deep 20,depth 15,deep places 1;36

1)deep,depths,deep places,abyss,the deep,sea
-1a)deep (of subterranean waters)
-1b)deep,sea,abysses (of sea)
-1c)primeval ocean,deep
-1d)deep,depth (of river)
-1e)abyss,the grave


H8416

H8416

08416t@hillah {teh-hil-law'} 源自01984;TWOT-500c;阴性名词 钦定本-praise 57;57

1)赞美,赞美诗歌
-1a)赞美,崇拜,感谢(对神的)
-1b)一般或公开的赞美行为
-1c)赞美诗(作为诗题)
-1d)赞美(神的本性或行为或属性之要求)
-1e)名声,声誉,荣耀
--1e1)大马士革的
--1e2)赞美的对象,拥有名声的人(比喻用法)

08416t@hillah {teh-hil-law'} from 01984;TWOT-500c;n f AV-praise 57;57

1)praise,song or hymn of praise
-1a)praise,adoration,thanksgiving (paid to God)
-1b)act of general or public praise
-1c)praise-song (as title)
-1d)praise (demanded by qualities or deeds or attributes of God)
-1e)renown,fame,glory
--1e1)of Damascus,God
--1e2)object of praise,possessor of renown (fig)


H8417

H8417

08417toholah {to-hol-aw'} 源于一已不用之名词(显然源于01984),其意为咆哮; TWOT-2494b;阴性名词 钦定本-folly 1;1

1)错误

08417toholah {to-hol-aw'} from an unused noun (apparently from 01984)meaning bluster; TWOT-2494b;n f AV-folly 1;1

1)error


H8418

H8418

08418tahalukah {tah-hal-oo-kaw'} 源自01980;TWOT-498e;阴性名词 钦定本-went 1;1

1)行进

08418tahalukah {tah-hal-oo-kaw'} from 01980;TWOT-498e;n f AV-went 1;1

1)procession


H8419

H8419

08419tahpukah {tah-poo-kaw'} 源自02015;TWOT-512f;阴性名词 钦定本-froward 4,frowardness 3,froward things 2,perverse things 1;10

1)乖僻,荒谬的事

08419tahpukah {tah-poo-kaw'} from 02015;TWOT-512f;n f AV-froward 4,frowardness 3,froward things 2,perverse things 1;10

1)perversity,perverse thing


H8420

H8420

08420tav {tawv} 源自08427;TWOT-2496a;阳性名词 钦定本-mark 2,desire 1;3

1)渴望,记号
-1a)记号(作为免除审判的记号)

08420tav {tawv} from 08427;TWOT-2496a;n m AV-mark 2,desire 1;3

1)desire,mark
-1a)mark (as a sign of exemption from judgment)


H8421

H8421

08421tuwb (亚兰文){toob} 相当于07725,to come back;TWOT-3053;动词 AV-return 4,answer 2,return answer 1,restore 1;8

1)回转,回来
-1a)(P'al)回转,回来
-1b)(Aphel)
--1b1)恢复原样,归还,回应
--1b2)回转

08421tuwb (Aramaic){toob} corresponding to 07725,to come back;TWOT-3053;v AV-return 4,answer 2,return answer 1,restore 1;8

1)to return,come back
-1a)(P'al)to return,come back
-1b)(Aphel)
--1b1)to restore,give back,answer
--1b2)to return


H8422

H8422

08422Tuwbal {too-bal'}或Tubal {too-bal'} 可能为外来衍生字;;阳性专有名词 钦定本-Tubal 8;8 土巴="你应当被带出来" 阳性专有名词

1)亚弗的儿子、挪亚的孙子 表示"地区"的专有名词
2)一个在东小亚细亚的地区
-2a)几乎就是在加帕多家(Cappadocia)这个地方

08422Tuwbal {too-bal'}or Tubal {too-bal'} probably of foreign derivation;;n pr m AV-Tubal 8;8 Tubal ="thou shall be brought" n pr m

1)son of Japheth and grandson of Noah n pr terr
2)a region in east Asia Minor
-2a)perhaps nearly equal to Cappadocia


H8423

H8423

08423Tuwbal Qayin {too-bal'kah'-yin} 似乎源自02986(与02981比较)和07014;;阳性专有名词 钦定本-Tubalcain 2;2 土八该隐="你将由该隐而生"

1)拉麦和洗拉的儿子,第一位打造金属制品的人

08423Tuwbal Qayin {too-bal'kah'-yin} apparently from 02986(compare 02981)and 07014;;n pr m AV-Tubalcain 2;2 Tubal-cain ="thou will be brought of Cain"

1)son of Lamech by his wife Zillah and the first worker in metal


H8424

H8424

08424tuwgah {too-gaw'} 源自03013;TWOT-839b;阴性名词 钦定本-heaviness 3,sorrow 1;4

1)悲哀,哀愁,忧愁

08424tuwgah {too-gaw'} from 03013;TWOT-839b;n f AV-heaviness 3,sorrow 1;4

1)grief,heaviness,sorrow


H8425

H8425

08425Towgarmah {to-gar-maw'}或Togarmah {to-gar-maw'} 可能是外来衍生字; 钦定本-Togarmah 4;4 陀迦玛="你将使她痛心" 阳性专有名词

1)歌篾的儿子,雅弗的孙子,挪亚的曾孙 专有地方名词
2)陀迦玛后裔所居住的地方
-2a)可能指"亚美尼亚"

08425Towgarmah {to-gar-maw'}or Togarmah {to-gar-maw'} probably of foreign derivation; AV-Togarmah 4;4 Togarmah ="thou wilt break her" n pr m

1)son of Gomer,grandson of Japheth,and great grandson of Noah n pr terr
2)territory settled by the descendants of Togarmah
-2a)probably the area known as Armenia


H8426

H8426

08426towdah {to-daw'} 源自03034;TWOT-847b;阴性名词 钦定本-thanksgiving 18,praise 6,thanks 3,thank offerings 3, confession 2;32

1)认罪,颂赞,感恩
-1a)赞美神
-1b)敬拜诗歌的感恩,赞美诗
-1c)感恩的诗班,队伍,行列或团体
-1d)感谢祭,感恩祭物
-1e)认罪

08426towdah {to-daw'} from 03034;TWOT-847b;n f AV-thanksgiving 18,praise 6,thanks 3,thank offerings 3, confession 2;32

1)confession,praise,thanksgiving
-1a)give praise to God
-1b)thanksgiving in songs of liturgical worship,hymn of praise
-1c)thanksgiving choir or procession or line or company
-1d)thank-offering,sacrifice of thanksgiving
-1e)confession


H8427

H8427

08427tavah {taw-vaw'} 字根型;TWOT-2496;动词 钦定本-scrabble 1,set 1;2

1)乱涂,限制,做记号,留下或立下记号
-1a)(Piel)做记号
-1b)(Hiphil)立下记号

08427tavah {taw-vaw'} a primitive root;TWOT-2496;v AV-scrabble 1,set 1;2

1)to scrabble,limit,mark,make or set a mark
-1a)(Piel)to mark
-1b)(Hiphil)to set a mark


H8428

H8428

08428tavah {taw-vaw'} 字根型[或可能和08427同意,取其在刮成碎片的意义上之相似性];TWOT-2497;动词 AV-limited 1;1

1)(Hiphil)使痛苦,伤害,找麻烦,造成痛苦
-1a)可能有其它意思

08428tavah {taw-vaw'} a primitive root [or perhaps ident with 08427through a similar idea from scraping to pieces];TWOT-2497;v AV-limited 1;1

1)(Hiphil)to pain,wound,trouble,cause pain
-1a)meaning probable


H8429

H8429

08429t@vahh (亚兰文){tev-ah'} 相当于08539或者07582,取其'扫荡毁坏'之意[与08428比较];TWOT-3054;动词 AV-astonied 1;1

1)(P'al)吃了一惊,被惊吓到

08429t@vahh (Aramaic){tev-ah'} corresponding to 08539or perhaps to 07582through the idea of sweeping to ruin [compare 08428];TWOT-3054;v AV-astonied 1;1

1)(P'al)to be startled,be alarmed


H8430

H8430

08430Towach {to'-akh} 字根已不使用意为"降低";阳性专有名词 AV-Toah 1;1 陀亚="卑微"

1)苏弗的儿子,以列的儿子,希幔与撒母耳的先祖

08430Towach {to'-akh} from an unused root meaning to depress;;n pr m AV-Toah 1;1 Toah ="lowly"

1)son of Zuph,father of Eliel,and ancestor of Samuel and Heman


H8431

H8431

08431towcheleth {to-kheh'-leth} 源自03176;TWOT-859b;阴性名词 钦定本-hope 6;6

1)指望

08431towcheleth {to-kheh'-leth} from 03176;TWOT-859b;n f AV-hope 6;6

1)hope


H8432

H8432

08432tavek {taw'-vek} 源自一个意为"切断"的字根;已不使用;TWOT-2498;阳性名词 钦定本-midst 209,among 140,within 20,middle 7,in 6,between 3, therein 3,through 2,into 2,misc 23;415

1)当中,中间
-1a)当中,中间
-1b)....里面,从中经过(接在行动动词之后)
-1c)在…中间(用于一群人之间)
-1d)在…之间(用于两者之间)
-1e)从…之中(拿走或分开...等等)

08432tavek {taw'-vek} from an unused root meaning to sever;TWOT-2498;n m AV-midst 209,among 140,within 20,middle 7,in 6,between 3, therein 3,through 2,into 2,misc 23;415

1)midst,middle
-1a)midst,middle
-1b)into,through (after verbs of motion)
-1c)among (of a number of persons)
-1d)between (of things arranged by twos)
-1e)from among (as to take or separate etc)


H8433

H8433

08433towkechah {to-kay-khaw'}和towkachath {to-kakh'-ath} 源自03198;TWOT-865a,865b;阴性名词 钦定本-reproof 14,rebuke 7,reproved 2,arguments 1,misc 4;28

1)指责,修正,责备,处罚,惩戒
2)争执,责备
-2a)争执,控告
-2b)责备,责怪
-2c)修正,指责

08433towkechah {to-kay-khaw'}and towkachath {to-kakh'-ath} from 03198;TWOT-865a,865b;n f AV-reproof 14,rebuke 7,reproved 2,arguments 1,misc 4;28

1)rebuke,correction,reproof,punishment,chastisement
2)argument,reproof
-2a)argument,impeachment
-2b)reproof,chiding
-2c)correction,rebuke


H8434

H8434

08434Towlad {to-lawd'} 源自03205;专有地名 AV-Tolad 1;1 陀腊="世代"

1)属西缅人的一座城镇
-1a)亦作'伊勒多腊'见0513

08434Towlad {to-lawd'} from 03205;;n pr loc AV-Tolad 1;1 Tolad ="generation"

1)a town in Simeon
-1a)also 'El-tolad'


H8435

H8435

08435towl@dah {to-led-aw'}或tol@dah {to-led-aw'} 源自03205;TWOT-867g;阴性复数名词 钦定本-generations 38,birth 1;39

1)子孙,结果,进行,后代,家谱
-1a)人类和他们的子孙的记录
--1a1)一个人的子孙的家系表
--1a2)一个人的同时代的人
--1a3)历史发展的过程(指世界万物)
-1b)天堂的陈述或结果(隐喻)

08435towl@dah {to-led-aw'}or tol@dah {to-led-aw'} from 03205;TWOT-867g;n f pl AV-generations 38,birth 1;39

1)descendants,results,proceedings,generations,genealogies
-1a)account of men and their descendants
--1a1)genealogical list of one's descendants
--1a2)one's contemporaries
--1a3)course of history (of creation etc)
-1b)begetting or account of heaven (metaph)


H8436

H8436

08436Tuwlon {too-lone'} 源自08524;;阳性专有名词 AV-Tilon 1;1 提伦="礼物"

1)犹大人示门的儿子

08436Tuwlon {too-lone'} from 08524;;n pr m AV-Tilon 1;1 Tilon ="gift"

1)a Judaite,son of Shimon


H8437

H8437

08437towlal {to-lawl'} 源自03213;TWOT-868c;阳性名词 AV-they that wasted us 1;1

1)折磨人的人或事物,抢劫掠夺他人的人
-1a)意思不清楚

08437towlal {to-lawl'} from 03213;TWOT-868c;n m AV-they that wasted us 1;1

1)tormentor,plunderer
-1a)meaning doubtful


H8438

H8438

08438towla`{to-law'}与(阴性)towle`ah {to-lay-aw'}或 towla`ath {to-lah'-ath};或tola`ath {to-lah'-ath} 源自03216;TWOT-2516b;阳性名词 AV-scarlet 34,worm 8,crimson 1;43

1)虫子,丹颜,鲜红色
-1a)虫-雌'coccus ilicis'
-1b)丹颜,鲜红色,朱红色
--1b1)由雌'coccus ilicis'干燥后所制的染料
2)虫,蛆
-2a)虫,蛴螬
-2b)"coccus ilicis"虫

08438towla`{to-law'}and (fem)towle`ah {to-lay-aw'}or towla`ath {to-lah'-ath};or tola`ath {to-lah'-ath} from 03216;TWOT-2516b;n m AV-scarlet 34,worm 8,crimson 1;43

1)worm,scarlet stuff,crimson
-1a)worm -the female 'coccus ilicis'
-1b)scarlet stuff,crimson,scarlet
--1b1)the dye made from the dried body of the female of the worm "coccus ilicis"
2)worm,maggot
-2a)worm,grub
-2b)the worm "coccus ilicis"


H8439

H8439

08439Towla`{to-law'} 与08438同;;阳性专有名词 AV-Tola 6;6 陀拉="虫"

1)以萨迦的长子,陀拉族的始祖
2)以萨迦族人,普瓦的儿子,是继亚比米勒以后的以色列士师{士10:1}

08439Towla`{to-law'} the same as 08438;;n pr m AV-Tola 6;6 Tola ="worm"

1)the 1st born of Issachar and progenitor of the family of Tolaites
2)a man of Issachar,son of Puah and judge of Israel after Abimelech


H8440

H8440

08440Towla`iy {to-law-ee'} 源自08439的种族名称;;阳性专有名词 AV-Tolaites 1;1 陀拉族=见陀拉"蠕虫"

1)以萨迦之子陀拉的后裔

08440Towla`iy {to-law-ee'} patronymically from 08439;;n pr m AV-Tolaites 1;1 Tolaites =see Tola "worm"

1)descendants of Tola the son of Issachar


H8441

H8441

08441tow`ebah {to-ay-baw'}或to`ebah {to-ay-baw'} 08581的主动分词;TWOT-2530a;阴性名词 钦定本-abomination 113,abominable thing 2,abominable 2;117

1)令人作呕的事,可憎恶的行为,可恶的
-1a)在宗教仪式方面(指不洁净的食物,偶像,异族通婚)
-1b)在道德的方面(指非法的行为...等等)

08441tow`ebah {to-ay-baw'}or to`ebah {to-ay-baw'} act part of 08581;TWOT-2530a;n f AV-abomination 113,abominable thing 2,abominable 2;117

1)a disgusting thing,abomination,abominable
-1a)in ritual sense (of unclean food,idols,mixed marriages)
-1b)in ethical sense (of wickedness etc)


H8442

H8442

08442tow`ah {to-aw'} 主动分词of 08582;TWOT-2531a;阴性名词 钦定本-hinder 1,error 1;2

1)错误,流浪,不虔诚,曲解
-1a)错误(道德上及宗教上)
-1b)混乱,扰乱

08442tow`ah {to-aw'} act part of 08582;TWOT-2531a;n f AV-hinder 1,error 1;2

1)error,wandering,impiety,perversions
-1a)error (in morals and religion)
-1b)confusion,disturbance


H8443

H8443

08443tow`aphah {to-aw-faw'} 源自03286;TWOT-886a;阴性名词 AV-strength 3,plenty 1;4

1)地位高的人,高昂的兽角,顶峰
-1a)在高位的(高举的兽角,尖峰,银器)

08443tow`aphah {to-aw-faw'} from 03286;TWOT-886a;n f AV-strength 3,plenty 1;4

1)eminence,lofty horns,summit
-1a)eminence (of towering horns,peaks,silver)


H8444

H8444

08444towtsa'ah {to-tsaw-aw'}或totsa'ah {to-tsaw-aw'} 源自03318;TWOT-893e;阴性名词 钦定本-goings out 11,outgoings 7,going forth 2,issues 2,borders 1;23

1)出发的,边境,出发,末端,末尾,出处,脱逃
-1a)外出,末端(属边缘)
-1b)根源(属生命)
-1c)脱逃(从死亡)

08444towtsa'ah {to-tsaw-aw'}or totsa'ah {to-tsaw-aw'} from 03318;TWOT-893e;n f AV-goings out 11,outgoings 7,going forth 2,issues 2,borders 1;23

1)outgoing,border,a going out,extremity,end,source,escape
-1a)outgoing,extremity (of border)
-1b)source (of life)
-1c)escape (from death)


H8445

H8445

08445Towqahath {to-kah'-ath} 与03349同源;;阳性专有名词 AV-Tikvath 1;1 特瓦(Tikvath 或Tikvah)="盼望"

1)沙龙的父亲,女先知户勒大的丈夫,犹大王约西亚时的人

08445Towqahath {to-kah'-ath} from the same as 03349;;n pr m AV-Tikvath 1;1 Tikvath or Tikvah ="hope"

1)father of Shallum,the husband of the prophetess Huldah in the time of king Josiah of Judah


H8446

H8446

08446tuwr {toor} 字根型;TWOT-2500;动词 钦定本-search 11,search out 3,spy out 2,seek 2,chapmen +05821, descry 1,espied 1,excellent 1,merchantmen +05821;23

1)寻找,搜寻,侦察,探索
-1a)(Qal)
--1a1)寻找,挑选,发现如何做某一件事
--1a2)侦察,探索
--1a2a)探险家,侦探(分词)
--1a3)着手
--1a3a)商人,经商者(分词)
-1b)(Hiphil)搜寻,搜察

08446tuwr {toor} a primitive root;TWOT-2500;v AV-search 11,search out 3,spy out 2,seek 2,chapmen +05821, descry 1,espied 1,excellent 1,merchantmen +05821;23

1)to seek,search out,spy out,explore
-1a)(Qal)
--1a1)to seek out,select,find out how to do something
--1a2)to spy out,explore
--1a2a)explorers,spies (participle)
--1a3)to go about
--1a3a)merchant,trader (participle)
-1b)(Hiphil)to make a search,make a reconnaissance


H8447

H8447

08447towr {tore}或tor {tore} 源自08446;TWOT-2500a;阳性名词 钦定本-turn 2,row 1,border 1;4

1)饰环,辫子(用于指头发或金条)
2)轮次,(CLBL)连续,顺序

08447towr {tore}or tor {tore} from 08446;TWOT-2500a;n m AV-turn 2,row 1,border 1;4

1)circlet,plait,turn (of hair or gold)
2)(CLBL)succession,order


H8448

H8448

08448towr {tore} 可能与08447同;TWOT-2500a;阴性名词 钦定本-according to the estate 1;1

1)饰环,辫子,转变(毛发或金子的)
2)(CLBL)习俗,态度,形式

08448towr {tore} probably the same as 08447;TWOT-2500a;n f AV-according to the estate 1;1

1)circlet,plait,turn (of hair or gold)
2)(CLBL)custom,manner,mode


H8449

H8449

08449towr {tore}或tor {tore} 可能与08447相同;TWOT-2500c;阴性名词 钦定本-turtledove 9,turtle 5;14

1)鸽子,斑鸠

08449towr {tore}or tor {tore} probably the same as 08447;TWOT-2500c;n f AV-turtledove 9,turtle 5;14

1)dove,turtledove


H8450

H8450

08450towr (亚兰文){tore} 相当于(但拼法改变)07794;TWOT-3055;阳性名词 AV-oxen 4,bullock 3;7

1)公牛,公牛犊,牛(作献祭用)

08450towr (Aramaic){tore} corresponding (by permutation)to 07794;TWOT-3055;n m AV-oxen 4,bullock 3;7

1)bull,young bull,ox (for sacrifice)


H8451

H8451

08451towrah {to-raw'}或torah {to-raw'} 源自03384;TWOT-910d;阴性名词 钦定本-law 219;219

1)律法,指引,教诲
-1a)(人或神的)指引,指示
--1a1)先知性教导之主体
--1a2)弥赛亚时代的教诲
--1a3)祭司指引或教诲之主体
--1a4)法律指令之主体
-1b)法律
--1b1)燔祭之律法
--1b2)特别之法律,法律规章
-1c)惯例,规矩
-1d)申命记或摩西律法

08451towrah {to-raw'}or torah {to-raw'} from 03384;TWOT-910d;n f AV-law 219;219

1)law,direction,instruction
-1a)instruction,direction (human or divine)
--1a1)body of prophetic teaching
--1a2)instruction in Messianic age
--1a3)body of priestly direction or instruction
--1a4)body of legal directives
-1b)law
--1b1)law of the burnt offering
--1b2)of special law,codes of law
-1c)custom,manner
-1d)the Deuteronomic or Mosaic Law


H8452

H8452

08452towrah {to-raw'} 可能源自08448;TWOT-910d;阴性名词 AV-manner 1;1

1)(人的)风俗,行为习俗,时尚,常规

08452towrah {to-raw'} probably from 08448;TWOT-910d;n f AV-manner 1;1

1)custom,manner,mode,law (of man)


H8453

H8453

08453towshab {to-shawb'}或toshab {to-shawb'} 源自03427;TWOT-922d;阳性名词 AV-sojourner 9,stranger 3,foreigner;14

1)寄居者,外地人

08453towshab {to-shawb'}or toshab (1Ki 17:1){to-shawb'} from 03427;TWOT-922d;n m AV-sojourner 9,stranger 3,foreigner;14

1)sojourner,stranger


H8454

H8454

08454tuwshiyah {too-shee-yaw'}或tushiyah too-shee-yaw'} 字根已不使用可能意为证实;TWOT-923a;阴性名词 钦定本-wisdom 7,enterprise 1,thing as it is 1,that which is 1, substance 1,working 1;12

1)智慧,充分的知识,成功,充分或有效用的才智,持久的成功
-1a)充分或有效用的才智
-1b)持久的成功(充分智慧的作用)

08454tuwshiyah {too-shee-yaw'}or tushiyah too-shee-yaw'} from an unused root probably meaning to substantiate;TWOT-923a;n f AV-wisdom 7,enterprise 1,thing as it is 1,that which is 1, substance 1,working 1;12

1)wisdom,sound knowledge,success,sound or efficient wisdom,abiding success
-1a)sound or efficient wisdom
-1b)abiding success (of the effect of sound wisdom)


H8455

H8455

08455towthach {to-thawkh'} 字根已不使用意为重击;TWOT-933a;阳性名词 AV-dart 1;1

1)一种武器
-1a)可能是一个短棍或狼牙棒

08455towthach {to-thawkh'} from an unused root meaning to smite;TWOT-933a;n m AV-dart 1;1

1)a weapon
-1a)perhaps a club or mace


H8456

H8456

08456tazaz {taw-zaz'} 字根型;TWOT-2501;动词 钦定本-cut down 1;1

1)(Hiphil)砍掉,去除

08456tazaz {taw-zaz'} a primitive root;TWOT-2501;v AV-cut down 1;1

1)(Hiphil)to strike away,cut away


H8457

H8457

08457taznuwth {taz-nooth'}或taznuth {taz-nooth'} 源自02181;TWOT-563c;阴性名词 钦定本-whoredom 18,fornication 2;20

1)通奸,卖淫

08457taznuwth {taz-nooth'}or taznuth {taz-nooth'} from 02181;TWOT-563c;n f AV-whoredom 18,fornication 2;20

1)fornication,harlotry


H8458

H8458

08458tachbulah {takh-boo-law'}或tachbuwlah {takh-boo-law'} 源自02254,如同出自于02256;TWOT-596a;阴性名词 钦定本-counsel 5,good advice 1;6

1)指导,忠告,引导,好建议,(明智的)劝告
-1a)指导,引导
-1b)劝告
--1b1)不错的或有智慧的劝告
--1b2)属坏人的

08458tachbulah {takh-boo-law'}or tachbuwlah {takh-boo-law'} from 02254as denominative from 02256;TWOT-596a;n f AV-counsel 5,good advice 1;6

1)direction,counsel,guidance,good advice,(wise)counsel
-1a)direction,guidance
-1b)counsel
--1b1)good or wise counsel
--1b2)of the wicked


H8459

H8459

08459Tochuw {to'-khoo} 字根已不使用意为沮丧压抑;;阳性专有名词 AV-Tohu 1;1 托户="卑贱低下"

1)利未人苏弗的儿子,以利户的父亲,撒母耳的高祖父

08459Tochuw {to'-khoo} from an unused root meaning to depress;;n pr m AV-Tohu 1;1 Tohu ="lowly"

1)Levite,son of Zuph,father of Elihu,and great grandfather of Samuel


H8460

H8460

08460t@chowth (亚兰文){tekh-oth'}或t@choth (亚兰文){tekh-oth'} 相当于08478;TWOT-3056;介系词 钦定本-under 4;4

1)在...之下

08460t@chowth (Aramaic){tekh-oth'}or t@choth (Aramaic){tekh-oth'} corresponding to 08478;TWOT-3056;prep AV-under 4;4

1)under


H8461

H8461

08461Tachk@moniy {takh-kem-o-nee'} 可能是02453的别称;;阳性专有名词 AV-Tachmonite 1;1 他革扪人="你将使我有智慧"

1)用来指大卫的大能勇士约设巴设

08461Tachk@moniy {takh-kem-o-nee'} probably for 02453;;n pr m AV-Tachmonite 1;1 Tachmonite ="thou will make me wise"

1)descriptive designation of Josheb-basshebeth,one of David's mighty warriors


H8462

H8462

08462t@chillah {tekh-il-law'} 源自02490,取其开始之意;TWOT-661d;阴性名词 钦定本-beginning 14,first 5,first time 2,begin 1;22

1)开始,起初
-1a)初次
-1b)从一开始,起初(和介系词一起使用)

08462t@chillah {tekh-il-law'} from 02490in the sense of opening;TWOT-661d;n f AV-beginning 14,first 5,first time 2,begin 1;22

1)beginning,first
-1a)the first time
-1b)from the beginning,in the beginning (with prep)


H8463

H8463

08463tachaluw'{takh-al-oo'}或tachalu'{takh-al-oo'} 源自02456;TWOT-648a;阳性复数名词 钦定本-disease 2,sick 1,sickness 1,grievous 1;5

1)疾病

08463tachaluw'{takh-al-oo'}or tachalu'{takh-al-oo'} from 02456;TWOT-648a;n m pl AV-disease 2,sick 1,sickness 1,grievous 1;5

1)diseases


H8464

H8464

08464tachmac {takh-mawce'} 源自02554;TWOT-678b;阳性名词 AV-nigh hawk 2;2

1)一种在宗教仪式上被视为不洁的鸟类
-1a)公鸵鸟
-1b)(CLBL)可能指大猫头鹰
-1c)或指一种已绝种的鸟类,确实何所指不清楚

08464tachmac {takh-mawce'} from 02554;TWOT-678b;n m AV-nigh hawk 2;2

1)a ceremonially unclean bird
-1a)a name of the male ostrich
-1b)(CLBL)probably the great owl
-1c)perhaps an extinct bird,exact meaning unknown


H8465

H8465

08465Tachan {takh'-an} 可能源自02583;;阳性专有名词 AV-Tahan 2;2 他罕="野营"

1)以法莲人,他拉的儿子并为以法莲之一家族的始祖

08465Tachan {takh'-an} probably from 02583;;n pr m AV-Tahan 2;2 Tahan ="camp"

1)an Ephraimite,son of Telah and progenitor of a family of Ephraim


H8466

H8466

08466tachanah {takh-an-aw'} 源自02583;TWOT-690d;阴性名词 AV-camp 1;1

1)扎营,驻扎

08466tachanah {takh-an-aw'} from 02583;TWOT-690d;n f AV-camp 1;1

1)encamping,encampment


H8467

H8467

08467t@chinnah {tekh-in-naw'} 源自02603;TWOT-694f;阴性名词 钦定本-supplication 23,favour 1,grace 1;25

1)恩惠,恳求,恳求恩惠
-1a)恩惠
-1b)恳求恩惠

08467t@chinnah {tekh-in-naw'} from 02603;TWOT-694f;n f AV-supplication 23,favour 1,grace 1;25

1)favour,supplication,supplication for favour
-1a)favour
-1b)supplication for favour


H8468

H8468

08468T@chinnah {tekh-in-naw'} 与08467同;;阳性专有名词 AV-Tehinnah 1;1 提欣拿="恳求"

1)犹大人伊施屯之子,珥拿辖人之祖

08468T@chinnah {tekh-in-naw'} the same as 08467;;n pr m AV-Tehinnah 1;1 Tehinnah ="supplication"

1)a Judaite,son of Eshton and father of Ir-Nahash


H8469

H8469

08469tachanuwn {takh-an-oon'}或(阴性型)tachanuwnah {takh-an-oo-naw'} 源自02603;TWOT-694g;阳性名词 钦定本-supplications 17,intreaties 1;18

1)恳求,求恩
-1a)对人
-1b)对神

08469tachanuwn {takh-an-oon'}or (fem.)tachanuwnah {takh-an-oo-naw'} from 02603;TWOT-694g;n m AV-supplications 17,intreaties 1;18

1)supplication,supplication for favour
-1a)to man
-1b)to God


H8470

H8470

08470Tachaniy {takh-an-ee'} 源自08465的种族名称;;形容词 AV-Tahanites 1;1 他罕族=见他罕"汝将衰落"

1)以法莲人他拉的儿子他罕的后裔

08470Tachaniy {takh-an-ee'} patronymically from 08465;;adj AV-Tahanites 1;1 Tahanites =see Tachan "thou will decline"

1)descendants of Tachan,son of Telah,an Ephraimite


H8471

H8471

08471Tachpanchec {takh-pan-khace'}或T@chaphn@chec (结30:18) {tekh-af-nekh-ace'}或Tachp@nec (耶2:16){takh-pen-ace'} 埃及语衍生字;;专有名词地名 钦定本-Tahpanhes 5,Tahapanes 1,Tehaphnehes 1;7 答比匿或答哈比尼或答哈非尼西="你将双手充满怜悯"

1)埃及的一个城市;现在的'Tel Defenneh'或'Tel Defneh', 座落在泰尼斯东南约十八哩(廿九公里)的地方

08471Tachpanchec {takh-pan-khace'}or T@chaphn@chec (Eze 30:18) {tekh-af-nekh-ace'}or Tachp@nec (Jer 2:16){takh-pen-ace'} of Egyptian derivation;;n pr loc AV-Tahpanhes 5,Tahapanes 1,Tehaphnehes 1;7 Tahpanhes or Tahapanes or Tehaphnehes ="thou will fill hands with pity"

1)a city in Egypt;modern 'Tel Defenneh'or 'Tel Defneh'located approx
-18miles (29km)east southeast from Tanis


H8472

H8472

08472Tachp@neyc {takh-pen-ace'} 源于埃及文的衍生字;;阴性专有名词 AV-Tahpenes 3;3 答比匿="王的妻子"

1)在大卫王及所罗门王时代的一位埃及王后

08472Tachp@neyc {takh-pen-ace'} of Egyptian derivation;;n pr f AV-Tahpenes 3;3 Tahpenes ="wife of the king"

1)an Egyptian queen in the times of David and Solomon


H8473

H8473

08473tachara'{takh-ar-aw'} 源自02734,原有02352或02353的意思;TWOT-2502;阳性名词 AV-habergeon 2;2

1)甲胄,无袖短锁子甲

08473tachara'{takh-ar-aw'} from 02734in the original sense of 02352or 02353;TWOT-2502;n m AV-habergeon 2;2

1)corselet


H8474

H8474

08474tacharah {takh-aw-raw'} 源于02734诙谐的字根,取其忌妒之火的意思; TWOT-736;动词 钦定本-closest 1,contend 1;2

1)激怒,被激起(愤怒)
-1a)(Tiphel)使陷入情绪烦燥的激动中

08474tacharah {takh-aw-raw'} a facetious root from 02734through the idea of the heat of jealousy; TWOT-736;v AV-closest 1,contend 1;2

1)to burn,be kindled (of anger)
-1a)(Tiphel)to heat oneself in vexation


H8475

H8475

08475Tachrea`{takh-ray'-ah} 08390的别名;;阳性专有名词 AV-Tahrea 1;1 他利亚="迷人的"

1)便雅悯人米迦的儿子,扫罗的后裔

08475Tachrea`{takh-ray'-ah} for 08390;;n pr m AV-Tahrea 1;1 Tahrea ="cunning"

1)a Benjamite,son of Micah in the line of Saul


H8476

H8476

08476tachash {takh'-ash} 可能是外来衍生字;TWOT-2503;阳性名词 钦定本-badger 14;14

1)一种皮革,皮,或兽皮
-1a)可能是动物出产的兽皮
--1a1)可能是獾或儒艮,海豚,或绵羊

08476tachash {takh'-ash} probably of foreign derivation;TWOT-2503;n m AV-badger 14;14

1)a kind of leather,skin,or animal hide
-1a)perhaps the animal yielding the skin
--1a1)perhaps the badger or dugong,dolphin,or sheep


H8477

H8477

08477Tachash {takh'-ash} 与08476同;;阳性专有名词 AV-Thahash 1;1 他辖="懦艮"

1)"拿鹤"和他的妾"流玛"所生的儿子,"亚伯拉罕"的侄子

08477Tachash {takh'-ash} the same as 08476;;n pr m AV-Thahash 1;1 Thahash ="dugong"

1)son of Nahor by his concubine Reumah and nephew of Abraham


H8478

H8478

08478tachath {takh'-ath} 来源同08430;TWOT-2504;阳性名词 AV-instead,under,for,as,with,from,flat,in the same place;24

1)下面,下方,取代,由于,因为,为..缘故,平坦,到,有..原因,由于 阳性名词
-1a)下面 受格的副词
-1b)在...之下 介系词
-1c)在...之下
--1c1)在脚下(惯用语)
--1c2)甘甜(歌4:11),征服,女人,负重或压迫下(比喻用法)
--1c3)于征服或占领
-1d)某人所处之下
--1d1)在某人的位子,某人所处之地(惯用语,接反身代名词)
--1d2)取代,代替(有转让的意思)
--1d3)取代,交换(用于事情的互换) 连接词
-1e)替代,替
-1f)由此之故,由于 复合字
-1g)在某范围内,之下,其中(于行动动词之后)
-1h)从下面,从下方,从手下,从其位,在下,在之内q 4:11),征服,女人,负重或压迫下(比喻用法)
--1c3)于征服或占领
-1d)某人所处之下
--1d1)在某人的位子,某人所处之地(惯用语,接反身代名词)
--1d2)取代,代替(有转让的意思)
--1d3)取代,交换(用于事情的互换) 连接词
-1e)替代,替
-1f)由此之故,由于 复合字
-1g)在某范围内,之下,其中(于行动动词之后)
-1h)从下面,从下方,从手下,从其位,在下,在之下

08478tachath {takh'-ath} from the same as 08430;TWOT-2504;n m AV-instead,under,for,as,with,from,flat,in the same place;24

1)the under part,beneath,instead of,as,for,for the sake of, flat,unto,where,whereas n m
-1a)the under part adv accus
-1b)beneath prep
-1c)under,beneath
--1c1)at the foot of (idiom)
--1c2)sweetness,subjection,woman,being burdened or oppressed (fig)
--1c3)of subjection or conquest
-1d)what is under one,the place in which one stands
--1d1)in one's place,the place in which one stands (idiom with reflexive pronoun)
--1d2)in place of,instead of (in transferred sense)
--1d3)in place of,in exchange or return for (of things mutually interchanged) conj
-1e)instead of,instead of that
-1f)in return for that,because that in compounds
-1g)in,under,into the place of (after verbs of motion)
-1h)from under,from beneath,from under the hand of,from his place,under,beneath


H8479

H8479

08479tachath (亚兰文){takh'-ath} 相当于08478;TWOT-3056;介系词 AV-under 1;1

1)在...之下

08479tachath (Aramaic){takh'-ath} corresponding to 08478;TWOT-3056;prep AV-under 1;1

1)under


H8480

H8480

08480Tachath {takh'-ath} 与08478同; AV-Tahath 6;6 他哈="驻地" 阳性专有名词

1)哥辖族利未人,亚惜的儿子,乌列的父亲
2)哥辖族利未人,亚惜的儿子,西番雅的父亲
-2a)可能与1)同
3)比列的儿子,以法莲的曾孙,以拉大的父亲
4)以拉大的儿子,3)的孙子,撒拔的父亲 地名专有名词
3)以色列人在旷野之一驻地

08480Tachath {takh'-ath} the same as 08478; AV-Tahath 6;6 Tahath ="station" n pr m

1)a Kohathite Levite,son of Assir and father of Uriel
2)a Kohathite Levite,son of Assir and father of Zephaniah
-2a)maybe the same as 1
3)son of Bered,great grandson of Ephraim,and father of Eladah
4)son of Eladah,grandson of 3,and father Zabad n pr loc
3)a station of Israel in the wilderness


H8481

H8481

08481tachtown {takh-tone'}或tachton {takh-tone'} 源自08478;TWOT-2504a;形容词 钦定本-nether 5,lower 5,lowest 2,nethermost 1;13

1)较低的,最低的,下面的

08481tachtown {takh-tone'}or tachton {takh-tone'} from 08478;TWOT-2504a;adj AV-nether 5,lower 5,lowest 2,nethermost 1;13

1)lower,lowest,nether


H8482

H8482

08482tachtiy {takh-tee'} 源自08478;TWOT-2504b;形容词 钦定本-nether parts 5nether 4,lowest 3,lower 2,lower parts 2,misc 3;19

1)低的,较低的,最低的
-1a)最低的(作为形容词)
-1b)较低的部分(实名词)

08482tachtiy {takh-tee'} from 08478;TWOT-2504b;adj AV-nether parts 5nether 4,lowest 3,lower 2,lower parts 2,misc 3;19

1)low,lower,lowest
-1a)lowest (as adj)
-1b)the lower parts (subst)


H8483

H8483

08483Tachtiym Chodshiy {takh-teem'khod-shee'} 显然源于08482的阳性复数或08478和02320;;专有名词地名 AV-Tahtimhodshi 1;1 他停-合示="月亮最低时所指的地方"

1)约旦河东靠近基列的一个地方

08483Tachtiym Chodshiy {takh-teem'khod-shee'} apparently from the pl.masc.of 08482or 08478and 02320;;n pr loc AV-Tahtimhodshi 1;1 Tahtim-hodshi ="lowest-moon"

1)a place near Gilead on the east of the Jordan


H8484

H8484

08484tiykown {tee-kone'}或tiykon {tee-kone'} 源自08432;TWOT-2498a;形容词 AV-middle 8,middlemost 2,midst 1;11

1)中间的,居中的

08484tiykown {tee-kone'}or tiykon {tee-kone'} from 08432;TWOT-2498a;adj AV-middle 8,middlemost 2,midst 1;11

1)middle


H8485

H8485

08485Teyma'{tay-maw'}或Tema'{tay-maw'} 可能为外来衍生字; 钦定本-Tema 5;5 堤玛="沙漠" 阳性专有名词

1)以实玛利的第九个儿子 地名专有名词
2)以实马利的儿子堤玛所定居的地方

08485Teyma'{tay-maw'}or Tema'{tay-maw'} probably of foreign derivation; AV-Tema 5;5 Tema ="desert" n pr m

1)the 9th son of Ishmael n pr loc
2)the land settled by Tema the son of Ishmael


H8486

H8486

08486teyman {tay-mawn'}或teman {tay-mawn'} 源自名词03225;TWOT-872e;阴性名词 钦定本-south 11,southward 8,south side 2,south coast 1,south wind 1;23

1)南方,南风
-1a)南方(领土,星宿)
-1b)南方区域(天空)
-1c)朝向南边,往南(特别是地形的描述)
-1d)南风

08486teyman {tay-mawn'}or teman {tay-mawn'} denominative from 03225;TWOT-872e;n f AV-south 11,southward 8,south side 2,south coast 1,south wind 1;23

1)south,southward,whatever is on the right (so the southern quarter),south wind
-1a)south (of territory)
-1b)southern quarter (of the sky)
-1c)toward the south,southward (of direction)
-1d)south wind


H8487

H8487

08487Teyman {tay-mawn'}或Teman {tay-mawn'} 与08486相同; AV-Teman 11;11 提幔="南方" 阳性专有名词

1)以利法之子,以扫之孙,以东的君王之一
2)从1而来的后族;以其人民的才智而闻名 地名专有名词
3)1的后裔所占据的地区,位于以土买东方

08487Teyman {tay-mawn'}or Teman {tay-mawn'} the same as 08486; AV-Teman 11;11 Teman ="south" n pr m

1)son of Eliphaz,grandson of Esau,and one of the dukes of Edom
2)the tribe descended from 1noted for the wisdom of its people n pr loc
3)the region occupied by the descendants of 1,located east of Idumea


H8488

H8488

08488Teym@niy {tay-men-ee'} 可能是08489的别称;;阳性专有名词 AV-Temeni 1;1 提米尼="南方的"

1)犹大人亚施户和其双妻之一的拿拉所生的儿子

08488Teym@niy {tay-men-ee'} probably for 08489;;n pr m AV-Temeni 1;1 Temeni ="southern"

1)a Judaite,son of Ashur by one of his two wives Naarah


H8489

H8489

08489Teymaniy {tay-maw-nee'} 源自08487的种族名称;;阳性专有名词 AV-Temanite 7,Temani 1;8 提幔人=见提幔(Teman [8487])"向南的"

1)一位提幔地的居民,其地在以土买东方
2)一位提幔的后裔,以扫之孙,以东的君王之一

08489Teymaniy {tay-maw-nee'} patronymically from 08487;;n pr m AV-Temanite 7,Temani 1;8 Temanite or Temani =see Teman "southward"

1)an inhabitant of Teman located east of Idumea
2)a descendant of Teman,the grandson of Esau and a duke of Edom


H8490

H8490

08490tiymarah {tee-maw-raw'}或是timarah {tee-maw-raw'} 与08558有同一字根;TWOT-2523d;阴性名词 AV-pillar 2;2

1)柱子,圆柱
-1a)像棕榈一样的顶端的张开物

08490tiymarah {tee-maw-raw'}or timarah {tee-maw-raw'} from the same as 08558;TWOT-2523d;n f AV-pillar 2;2

1)pillar,column
-1a)palm-like spreading at top


H8491

H8491

08491Tiytsiy {tee-tsee'} 源于一已不使用之名词(其意不明),表国藉或民族;;阳性专有名词 AV-Tizite 1;1 提洗人="你应向前行去"

1)提洗的居民

08491Tiytsiy {tee-tsee'} patrial or patronymically from an unused noun of uncertain meaning;; n pr m AV-Tizite 1;1 Tizite ="thou shall go forth"

1)an inhabitant of Tiz


H8492

H8492

08492tiyrowsh {tee-roshe'}或tiyrosh {tee-roshe'} 源自03423逐出之意;TWOT-2505;阳性名词 AV-wine 38;38

1)酒,新酒,新醡出的酒

08492tiyrowsh {tee-roshe'}or tiyrosh {tee-roshe'} from 03423in the sense of expulsion;TWOT-2505;n m AV-wine 38;38

1)wine,fresh or new wine,must,freshly pressed wine


H8493

H8493

08493Tiyr@ya'{tee-reh-yaw'} 可能源自03372;;阳性专有名词 AV-Tiria 1;1 提利="害怕"

1)犹大人耶哈利勒的儿子

08493Tiyr@ya'{tee-reh-yaw'} probably from 03372;;n pr m AV-Tiria 1;1 Tiria ="fear"

1)a Judaite,son of Jehaleleel


H8494

H8494

08494Tiyrac {tee-rawce'} 可能为外来衍生字;;阳性专有名词 钦定本-Tiras 2;2 提拉="渴望"

1)雅弗的儿子,挪亚的孙子

08494Tiyrac {tee-rawce'} probably of foreign derivation;;n pr m AV-Tiras 2;2 Tiras ="desire"

1)son of Japheth and grandson of Noah


H8495

H8495

08495tayish {tah'-yeesh} 字根已不使用,意指靶;TWOT-2506;阳性名词 钦定本-he goat 4;4

1)公山羊

08495tayish {tah'-yeesh} from an unused root meaning to butt;TWOT-2506;n m AV-he goat 4;4

1)he-goat


H8496

H8496

08496tok {toke}或towk {toke} 和08432同源(取其切成碎片之意); TWOT-2509a;阳性名词 AV-deceit 2,fraud 1;3

1)伤害,高压统治,压迫者
2)(TWOT)诈骗,欺诈,不诚实的

08496tok {toke}or towk (Psa 72:14){toke} from the same base as 08432(in the sense of cutting to pieces); TWOT-2509a;n m AV-deceit 2,fraud 1;3

1)injury,oppression,oppressor
2)(TWOT)fraud,deceit,deceitful


H8497

H8497

08497takah {taw-kaw'} 字根型;TWOT-2507;动词 AV-sat down 1;1

1)(Pual)被引领,召集
-1a)意思完全不清楚
2)(CLBL)(Pu)躺卧,斜倚(申33:3?)

08497takah {taw-kaw'} a primitive root;TWOT-2507;v AV-sat down 1;1

1)(Pual)to be led,be assembled
-1a)meaning wholly dubious
2)(CLBL)(Pu)to lay down,recline


H8498

H8498

08498t@kuwnah {tek-oo-naw'} 08505的被动分词;TWOT-964e;阴性名词 钦定本-fashion 1,store 1;2

1)排置,储备,固定的地方
-1a)排置,罗列
-1b)储备
-1c)固定的地方

08498t@kuwnah {tek-oo-naw'} pass part of 08505;TWOT-964e;n f AV-fashion 1,store 1;2

1)arrangement,preparation,fixed place
-1a)arrangement,disposition
-1b)preparation
-1c)fixed place


H8499

H8499

08499t@kuwnah {tek-oo-naw'} 源自03559;TWOT-964e;阴性名词 AV-seat 1;1

1)布置,准备,确定位置,座位,地方
-1a)安排,配置
-1b)准备
-1c)确定位置,座位,地点

08499t@kuwnah {tek-oo-naw'} from 03559;TWOT-964e;n f AV-seat 1;1

1)arrangement,preparation,fixed place,seat,place
-1a)arrangement,disposition
-1b)preparation
-1c)fixed place,seat,place


H8500

H8500

08500tukkiy {took-kee'}或tuwkkiy {took-kee'} 可能源于外来衍生字;TWOT-2508;阳性名词 AV-peacock 2;2

1)孔雀,狒狒,大猩猩
-1a)孔雀
-1b)(TWOT)狒狒,大猩猩

08500tukkiy {took-kee'}or tuwkkiy {took-kee'} probably of foreign derivation;TWOT-2508;n m AV-peacock 2;2

1)peacock,baboon,ape
-1a)peacock
-1b)(TWOT)baboon,ape


H8501

H8501

08501takak {taw-kawk'} 字根已不使用,意指割开,如:压碎;TWOT-2509?;阳性名词 钦定本-deceitful 1;1

1)伤痕,压迫,暴虐者

08501takak {taw-kawk'} from an unused root meaning to dissever,ie crush;TWOT-2509?;n m AV-deceitful 1;1

1)injury,oppression,oppressor


H8502

H8502

08502tiklah {tik-law'} 源自03615;TWOT-982e;阴性名词 AV-perfection 1;1

1)完美无缺,完成,完全

08502tiklah {tik-law'} from 03615;TWOT-982e;n f AV-perfection 1;1

1)perfection,completion,completeness


H8503

H8503

08503takliyth {tak-leeth'} 源自03615;TWOT-982f;阴性名词 AV-end 2,perfection 2,perfect 1;5

1)终点,完美,达至极点,完成,彻底
-1a)终止
-1b)彻底完全

08503takliyth {tak-leeth'} from 03615;TWOT-982f;n f AV-end 2,perfection 2,perfect 1;5

1)end,perfection,consummation,completion,completeness
-1a)end
-1b)completeness


H8504

H8504

08504t@keleth {tek-ay'-leth} 可能代表07827;TWOT-2510;阴性名词 钦定本-blue 50;50

1)蓝紫色,蓝紫色的东西
-1a)蓝紫色的线
-1b)蓝紫色的东西或织布
2)(TWOT)蓝色(包含的范围从明亮的红色到深紫色)

08504t@keleth {tek-ay'-leth} probably for 07827;TWOT-2510;n f AV-blue 50;50

1)violet,violet stuff
-1a)violet thread
-1b)violet stuff or fabric
2)(TWOT)blue (covering spectrum from brilliant red through deep purple)


H8505

H8505

08505takan {taw-kan'} 字根型;TWOT-2511;动词 钦定本-equal 7,weigh 3,pondereth 2,unequal 2,directed 1,misc 3;18

1)调节,测量,评量,思考,衡量,公正,使平, 斟酌,平等,量体重,测验,证明
-1a)(Qal)评估(分词)
-1b)(Niphal)
--1b1)被评量
--1b2)公正,调为标准值
-1c)(Piel)量,分给
-1d)(Pual)
--1d1)被量,被测量
--1d2)计量分配(分词)

08505takan {taw-kan'} a primitive root;TWOT-2511;v AV-equal 7,weigh 3,pondereth 2,unequal 2,directed 1,misc 3;18

1)to regulate,measure,estimate,ponder,balance,make even,level, weigh,be equal,be weighed out,test,prove
-1a)(Qal)estimate (participle)
-1b)(Niphal)
--1b1)to be estimated
--1b2)to be made even or right,be adjusted to the standard
-1c)(Piel)to weigh out,mete out
-1d)(Pual)
--1d1)to be weighed out,be measured out
--1d2)measured out (participle)


H8506

H8506

08506token {to'-ken} 源自08505;TWOT-2511a;阳性名词 钦定本-tale 1,measure 1;2

1)测量,经测量的数量

08506token {to'-ken} from 08505;TWOT-2511a;n m AV-tale 1,measure 1;2

1)measurement,a measured amount


H8507

H8507

08507Token {to'-ken} 与08506同;;专有名词地名 AV-Tochen 1;1 陀健="测量"

1)至大卫王时期之前属西缅的一个城镇

08507Token {to'-ken} the same as 08506;;n pr loc AV-Tochen 1;1 Tochen ="measurement"

1)a town in Simeon until the time of David


H8508

H8508

08508tokniyth {tok-neeth'} 源自08506;TWOT-2511b;阴性名词 钦定本-sum 1,pattern 1;2

1)尺寸,样本,比例

08508tokniyth {tok-neeth'} from 08506;TWOT-2511b;n f AV-sum 1,pattern 1;2

1)measurement,pattern,proportion


H8509

H8509

08509takriyk {tak-reek'} 似乎字根已不使用,意为"围绕";TWOT-1037a;阳性名词 钦定本-garment 1;1

1)宽松的外袍{斯8:15}

08509takriyk {tak-reek'} apparently from an unused root meaning to encompass;TWOT-1037a;n m AV-garment 1;1

1)robe


H8510

H8510

08510tel {tale} 08524的省略型;TWOT-2513a;阳性名词 钦定本-heap 4,strength 1;5

1)小山岗,一堆东西,垃圾堆
-1a)废墟(城市的荒废或毁灭后之废墟堆)
-1b)小土丘,小山岗(城市建筑所在的高地)

08510tel {tale} by contraction from 08524;TWOT-2513a;n m AV-heap 4,strength 1;5

1)mound,heap,heap of ruins
-1a)mound (of ruin-heap of city)
-1b)mound,hill (of elevation on which city stood)


H8511

H8511

08511tala'{taw-law'} 字根型;;动词 钦定本-hang 2,bent 1;3

1)(Qal)把...挂上,悬置,固执

08511tala'{taw-law'} a primitive root;;v AV-hang 2,bent 1;3

1)(Qal)to hang,hang to,cling to


H8512

H8512

08512Tel 'Abiyb {tale aw-beeb'} 源自08510与024;专有名词地名 钦定本-Telabib 1;1 提勒亚毕=「防洪堤」

1)巴比伦的城市,先知以西结的家乡,座落于迦巴鲁河畔, 该河可能是伯拉河(今幼发拉底河)的支流

08512Tel 'Abiyb {tale aw-beeb'} from 08510and 024;;n pr loc AV-Telabib 1;1 Tel-abib ="mound of the flood"

1)a city in Babylon,the home of the prophet Ezekiel,located on the river Chebar which was probably a branch of the Euphrates


H8513

H8513

08513t@la'ah {tel-aw-aw'} 源自03811;TWOT-1066a;阴性名词 钦定本-travel 2,travail 1,trouble 1;4

1)辛劳,艰苦,忧伤,疲倦

08513t@la'ah {tel-aw-aw'} from 03811;TWOT-1066a;n f AV-travel 2,travail 1,trouble 1;4

1)toil,hardship,distress,weariness


H8514

H8514

08514tal'uwbah {tal-oo-baw'} 源自03851;TWOT-1065a;阴性名词 钦定本-great drought 1;1

1)干旱

08514tal'uwbah {tal-oo-baw'} from 03851;TWOT-1065a;n f AV-great drought 1;1

1)drought


H8515

H8515

08515T@la'ssar {tel-as-sar'}或T@lassar {tel-as-sar'} 外来衍生字;专有名词地名 钦定本-Telassar 1,Thelasar 1;2 提拉撒=「亚述的小山」

1)亚述人攻占的城市,显然位于美索不达米亚

08515T@la'ssar {tel-as-sar'}or T@lassar {tel-as-sar'} of foreign derivation;;n pr loc AV-Telassar 1,Thelasar 1;2 Telassar or Thelasar ="Assyrian hill"

1)a city conquered and held by the Assyrians located apparently in Mesopotamia


H8516

H8516

08516talbosheth {tal-bo'-sheth} 源自03847;TWOT-1075c;阴性名词 钦定本-clothing 1;1

1)衣服,穿着,衣裳

08516talbosheth {tal-bo'-sheth} from 03847;TWOT-1075c;n f AV-clothing 1;1

1)garment,clothing,raiment


H8517

H8517

08517t@lag (亚兰文){tel-ag'} 相当于07950;TWOT-3057;阳性名词 AV-snow 1;1

1)雪

08517t@lag (Aramaic){tel-ag'} corresponding to 07950;TWOT-3057;n m AV-snow 1;1

1)snow


H8518

H8518

08518talah {taw-law'} 字根型;TWOT-2512;动词 钦定本-hang 25,hang up 2,variant 1;28

1)挂
-1a)(Qal)
--1a1)挂
--1a1a)(把任何东西)挂起来
--1a1b)吊死
-1b)(Niphal)被挂起来
-1c)(Piel)悬挂展示

08518talah {taw-law'} a primitive root;TWOT-2512;v AV-hang 25,hang up 2,variant 1;28

1)to hang
-1a)(Qal)
--1a1)to hang
--1a1a)to hang up (any object)
--1a1b)to put to death by hanging
-1b)(Niphal)to be hanged
-1c)(Piel)to hang,hang up (for display)


H8519

H8519

08519t@luwnah {tel-oo-naw'}或t@lunnah {tel-oon-naw'} 源自03885,取其"顽固"之意;TWOT-1097a;阴性名词 AV-murmuring 8;8

1)喃喃的声音

08519t@luwnah {tel-oo-naw'}or t@lunnah {tel-oon-naw'} from 03885in the sense of obstinacy;TWOT-1097a;n f AV-murmuring 8;8

1)murmuring


H8520

H8520

08520Telach {teh'-lakh} 可能源于一已不使用的字根,意为"分离";阳性专有名词 AV-Telah 1;1 他拉="精力"

1)以法莲的后裔

08520Telach {teh'-lakh} probably from an unused root meaning to dissever;;n pr m AV-Telah 1;1 Telah ="vigour"

1)a son of Ephraim


H8521

H8521

08521Tel Charsha'{tale khar-shaw'} 源自08510与02798的阴性;;专有名词地名 钦定本-Telharsa 1,Telharesha 1;2 特哈萨="无声的堤"

1)巴比伦的一个城镇
-1a)也许位于邻近海边比较低洼的地区

08521Tel Charsha'{tale khar-shaw'} from 08510and the fem.of 02798;;n pr loc AV-Telharsa 1,Telharesha 1;2 Tel-harsa or Tel-haresha ="mound of the deaf mute"

1)a town of Babylon
-1a)probably located in the low country near the sea


H8522

H8522

08522t@liy {tel-ee'} 可能源自08518;TWOT-2512a;阳性名词 AV-quiver 1;1

1)箭袋
-1a)箭袋(及箭袋内的箭)
-1b)箭袋(挂在肩上的)

08522t@liy {tel-ee'} probably from 08518;TWOT-2512a;n m AV-quiver 1;1

1)quiver
-1a)quiver (with its arrows)
-1b)quiver (as hanging from shoulder)


H8523

H8523

08523t@liythay (亚兰文){tel-ee-thah'-ee}或taltiy (亚兰文) {tal-tee'} 源于08532的序数;TWOT-3058c;形容词 AV-third 2;2

1)第三
-1a)第三(序数)

08523t@liythay (Aramaic){tel-ee-thah'-ee}or taltiy (Aramaic) {tal-tee'} ordinal from 08532;TWOT-3058c;adj AV-third 2;2

1)third
-1a)third (the ordinal number)


H8524

H8524

08524talal {taw-lal'} 字根型;TWOT-2513 钦定本-eminent 1;1 动词(CLBL)

1)高举
-1a)(Qal)卓越的,崇高的(分词) 形容词(BDB)
2)崇高的,高尚的

08524talal {taw-lal'} a primitive root;TWOT-2513 AV-eminent 1;1 v (CLBL)

1)to exalt
-1a)(Qal)eminent,exalted (participle) adj (BDB)
2)exalted,lofty


H8525

H8525

08525telem {teh'-lem} 字根已不使用,有堆积之义;TWOT-2515a;阳性名词 钦定本-furrow 4,ridge 1;5

1)犁耕

08525telem {teh'-lem} from an unused root meaning to accumulate;TWOT-2515a;n m AV-furrow 4,ridge 1;5

1)furrow


H8526

H8526

08526Talmay {tal-mah'-ee} 源自08525;;阳性专有名词 钦定本-Talmai 6;6 挞买="犁沟"

1)巨人亚衲的三个儿子之一,亚衲被犹大人所杀.
2)基述王亚米忽之子,他是基述末期的国王,玛迦的父亲, 玛迦是押沙龙的母亲及大卫的妻子

08526Talmay {tal-mah'-ee} from 08525;;n pr m AV-Talmai 6;6 Talmai ="furrowed"

1)one of the 3sons of the giant Anak who were slain by the men of Judah
2)son of Ammihud,king of Geshur,later king of Geshur himself,and father of Maacah,the mother of Absalom and wife of David


H8527

H8527

08527talmiyd {tal-meed'} 源自03925;TWOT-1116c;阳性名词 AV-scholar 1;1

1)学者

08527talmiyd {tal-meed'} from 03925;TWOT-1116c;n m AV-scholar 1;1

1)scholar


H8528

H8528

08528Tel Melach {tale meh'-lakh} 源自08510与04417;;专有名词地名 钦定本-Telmelah 2;2 特米拉="无声的盐"

1)位于巴比伦境内的一个地方，有些跟随所罗巴伯归回到耶路撒冷的 来自特米拉的人民，其祖先已经无法追溯

08528Tel Melach {tale meh'-lakh} from 08510and 04417;;n pr loc AV-Telmelah 2;2 Tel-melah ="mound of salt"

1)a place in Babylon from which some exiles of unknown parentage came;returned to Jerusalem with Zerubbabel


H8529

H8529

08529tala`{taw-law'} 出自08438名词的字;TWOT-2516c;动词 钦定本-scarlet 1;1

1)(Pual)覆盖着朱红色,穿着朱红色的衣服

08529tala`{taw-law'} a denominative from 08438;TWOT-2516c;v AV-scarlet 1;1

1)(Pual)to clad in scarlet,be wearing scarlet


H8530

H8530

08530talpiyah {tal-pee-yaw'} 字根已不使用,意为"高耸";TWOT-2517;阴性复数名词 钦定本-armoury 1;1

1)致命物,在诗体中意为"武器"
-1a)意义不明确

08530talpiyah {tal-pee-yaw'} from an unused root meaning to tower;TWOT-2517;n f AV-armoury 1;1

1)weapons,armoury,armaments
-1a)meaning doubtful


H8531

H8531

08531t@lath (亚兰文){tel-ath'} 源自08532;TWOT-3058b;阳性名词 AV-third 2;2

1)第三,三者之一,第三部分

08531t@lath (Aramaic){tel-ath'} from 08532;TWOT-3058b;n m AV-third 2;2

1)third,one of three,a third part


H8532

H8532

08532t@lath (亚兰文){tel-awth'}阳性t@lathah (亚兰文) {tel-aw-thaw'}或t@latha'(亚兰文){tel-aw-thaw'} 相当于07969;TWOT-3058a;阳性/阴性名词 AV-three 10,third 1;11

1)三
-1a)三(基数)
-1b)第三(序数)

08532t@lath (Aramaic){tel-awth'}masc.t@lathah (Aramaic) {tel-aw-thaw'}or t@latha'(Aramaic){tel-aw-thaw'} corresponding to 07969;TWOT-3058a;n m/f AV-three 10,third 1;11

1)three
-1a)three (cardinal number)
-1b)third (ordinal number)


H8533

H8533

08533t@lathiyn (亚兰文){tel-aw-theen'} 08532的倍数;TWOT-3058d;名词无词性变化 AV-thirty 2;2

1)卅

08533t@lathiyn (Aramaic){tel-aw-theen'} mult of 08532;TWOT-3058d;n indecl AV-thirty 2;2

1)thirty


H8534

H8534

08534taltal {tal-tal'} 重复用法,源自08524中"振动"的意义; TWOT-2513c;阴性名词 钦定本-bushy 1;1

1)波浪状的,茂枝的(用于指女人的头发-比喻用法)
-1a)意义不明确

08534taltal {tal-tal'} by reduplication,from 08524through the idea of vibration; TWOT-2513c;n f AV-bushy 1;1

1)wavy,branchy (used of woman's hair -fig)
-1a)meaning uncertain


H8535

H8535

08535tam {tawm} 源自08552;TWOT-2522c;形容词 钦定本-perfect 9,undefiled 2,plain 1,upright 1;13

1)完美,完全
-1a)完全,完美
--1a1)在体力,美丽,..等没有什么缺憾的人
-1b)健全,健康
--1b1)平凡,安静的人
-1c)完全的,道德上无瑕,正直
--1c1)凡在道德及伦理上的纯正

08535tam {tawm} from 08552;TWOT-2522c;adj AV-perfect 9,undefiled 2,plain 1,upright 1;13

1)perfect,complete
-1a)complete,perfect
--1a1)one who lacks nothing in physical strength,beauty,etc
-1b)sound,wholesome
--1b1)an ordinary,quiet sort of person
-1c)complete,morally innocent,having integrity
--1c1)one who is morally and ethically pure


H8536

H8536

08536tam (亚兰文){tawm} 相当于08033;TWOT-3059;副词 AV-there 2,where 1,thence 1;4

1)那儿

08536tam (Aramaic){tawm} corresponding to 08033;TWOT-3059;adv AV-there 2,where 1,thence 1;4

1)there


H8537

H8537

08537tom {tome} 源自08552;TWOT-2522a;阳性名词 钦定本-integrity 11,upright 2,uprightly 2,uprightness 2,venture 2, full 1,perfect 1,perfection 1,simplicity 1;23

1)完整,全部
-1a)全然,完全
-1b)纯洁,单纯
-1c)完整

08537tom {tome} from 08552;TWOT-2522a;n m AV-integrity 11,upright 2,uprightly 2,uprightness 2,venture 2, full 1,perfect 1,perfection 1,simplicity 1;23

1)integrity,completeness
-1a)completeness,fulness
-1b)innocence,simplicity
-1c)integrity


H8538

H8538

08538tummah {toom-maw'} 源自08537;TWOT-2522b;阴性名词 钦定本-integrity 5;5

1)清高,正直,廉洁

08538tummah {toom-maw'} from 08537;TWOT-2522b;n f AV-integrity 5;5

1)integrity


H8539

H8539

08539tamahh {taw-mah'} 字根型;TWOT-2518;动词 钦定本-marvel 3,wonder 2,marvellously 1,astonied 1,astonished 1, amazed 1;9

1)感到震惊的,大吃一惊的,惊讶的,哑然失声的
-1a)(Qal)感到震惊的
-1b)(Hithpael)使…惊讶,感到震惊的,对…感到惊讶

08539tamahh {taw-mah'} a primitive root;TWOT-2518;v AV-marvel 3,wonder 2,marvellously 1,astonied 1,astonished 1, amazed 1;9

1)to be astounded,be stunned,be amazed,be dumbfounded
-1a)(Qal)to be astounded
-1b)(Hithpael)to astonish yourself,be astounded,be astonished at one another


H8540

H8540

08540t@mahh (亚兰文){tem-ah'} 源于相当于08539的字根;TWOT-3060;阳性名词 AV-wonder 3;3

1)奇事,奇迹

08540t@mahh (Aramaic){tem-ah'} from a root corresponding to 08539;TWOT-3060;n m AV-wonder 3;3

1)wonder,miracle


H8541

H8541

08541timmahown {tim-maw-hone'} 源自08539;TWOT-2518a;阳性名词 钦定本-astonishment 2;2

1)惊讶,张惶失措,惊倒

08541timmahown {tim-maw-hone'} from 08539;TWOT-2518a;n m AV-astonishment 2;2

1)astonishment,bewilderment,stupefaction


H8542

H8542

08542Tammuwz {tam-mooz'} 字源不详;TWOT-2519;专有名词神名 钦定本-Tammuz 1;1 搭模斯=「生命茁壮」

1)苏美人的神祇,掌管食物或植物

08542Tammuwz {tam-mooz'} of uncertain derivation;TWOT-2519;n pr dei AV-Tammuz 1;1 Tammuz ="sprout of life"

1)a Sumerian deity of food or vegetation


H8543

H8543

08543t@mowl {tem-ole'}或t@mol {tem-ole'} 可能代表0865;TWOT-2521;副词 钦定本-times past +080327,heretofore +080326,yesterday 4, as 3,beforetime +080322,about these days 1;23

1)早先,在某一时刻以前,从前,迄今,近来,往日, 这些日子,刚过去的日子,昨天,前天,最近,以前
-1a)昨天
--1a1)最近,以前(平常用法)(比喻用法)
-1b)以前,最近
-1c)自从昨天,早已

08543t@mowl {tem-ole'}or t@mol {tem-ole'} probably for 0865;TWOT-2521;adv AV-times past +080327,heretofore +080326,yesterday 4, as 3,beforetime +080322,about these days 1;23

1)before,before that time,beforetime,heretofore,of late,of old, these days,time(s)past,yesterday,day before yesterday,recently, formerly
-1a)yesterday
--1a1)recently,formerly (usual usage)(fig)
-1b)as formerly,so more recently
-1c)from yesterday,already


H8544

H8544

08544t@muwnah {tem-oo-naw'}或t@munah {tem-oo-naw'} 源自04327;TWOT-1191b;阴性名词 钦定本-likeness 5,similitude 4,image 1;10

1)形状,影像,相貌,象征,样子

08544t@muwnah {tem-oo-naw'}or t@munah {tem-oo-naw'} from 04327;TWOT-1191b;n f AV-likeness 5,similitude 4,image 1;10

1)form,image,likeness,representation,semblance


H8545

H8545

08545t@muwrah {tem-oo-raw'} 源自04171;TWOT-1164a;阴性名词 钦定本-exchange 2,change 1,changing 1,recompense 1,restitution 1;6

1)交换物,交易,取代,回报

08545t@muwrah {tem-oo-raw'} from 04171;TWOT-1164a;n f AV-exchange 2,change 1,changing 1,recompense 1,restitution 1;6

1)that which is exchanged,exchange,substitute,recompense


H8546

H8546

08546t@muwthah {tem-oo-thaw'} 源自04191;TWOT-1169c;阴性名词 AV-die 1,death 1;2

1)死亡

08546t@muwthah {tem-oo-thaw'} from 04191;TWOT-1169c;n f AV-die 1,death 1;2

1)death


H8547

H8547

08547Temach {teh'-makh} 来源不详;;阳性专有名词 钦定本-Thamah 1,Tamah 1;2 答玛="笑声"

1)跟随所罗巴伯被掳归回的圣殿殿役的家族领袖之一

08547Temach {teh'-makh} of uncertain derivation;;n pr m AV-Thamah 1,Tamah 1;2 Tamah or Thamah ="laughter"

1)a head of a family of temple slaves who returned from exile with Zerubbabel


H8548

H8548

08548tamiyd {taw-meed'} 字根已不使用意为拉长;TWOT-1157a;阳性名词 钦定本-continually 53,continual 26,daily 7,always 6,alway 4,ever 3, perpetual 2,continual employment 1,evermore 1,never 1;104

1)连续性,永远,拉长
-1a)不停地,连续不段地(作副词用)
-1b)连续性(作名词用)

08548tamiyd {taw-meed'} from an unused root meaning to stretch;TWOT-1157a;n m AV-continually 53,continual 26,daily 7,always 6,alway 4,ever 3, perpetual 2,continual employment 1,evermore 1,never 1;104

1)continuity,perpetuity,to stretch
-1a)continually,continuously (as adverb)
-1b)continuity (subst)


H8549

H8549

08549tamiym {taw-meem'} 源自08552;TWOT-2522d;形容词 钦定本-without blemish 44,perfect 18,upright 8,without spot 6, uprightly 4,whole 4,sincerely 2,complete 1,full 1,misc 3;91

1)完全的,全然的,完整的,完好的
-1a)完全的,全部的,完整的
-1b)健康的,健全的,有益的
-1c)完整,全部(指时间)
-1d)完好的,有益的,未受损的,无瑕的,完整的
-1e)全然与真理和事实一致(中性的形容词/实名词)

08549tamiym {taw-meem'} from 08552;TWOT-2522d;adj AV-without blemish 44,perfect 18,upright 8,without spot 6, uprightly 4,whole 4,sincerely 2,complete 1,full 1,misc 3;91

1)complete,whole,entire,sound
-1a)complete,whole,entire
-1b)whole,sound,healthful
-1c)complete,entire (of time)
-1d)sound,wholesome,unimpaired,innocent,having integrity
-1e)what is complete or entirely in accord with truth and fact (neuter adj/subst)


H8550

H8550

08550Tummiym {toom-meem'} 08537的复数;;阳性复数名词 AV-Thummim 5;5 土明="完美"

1)用以显明圣签的石制品
-1a)和乌陵一起使用,神的旨意得以显明

08550Tummiym {toom-meem'} pl.of 08537;;n pr m AV-Thummim 5;5 Thummim ="perfection"

1)stones provided for the means of achieving a sacred lot
-1a)used with the Urim,the will of God was revealed


H8551

H8551

08551tamak {taw-mak'} 字根型;TWOT-2520;动词 钦定本-hold 7,uphold 5,retain 4,hold up 2,misc 3;21

1)抓,握着,支撑,获得,抓紧,快速握住
-1a)(Qal)
--1a1)抓,抓紧,获得
--1a2)抓住,支撑
--1a3)抓着,拥有
--1a4)互相抓着
-1b)(Niphal)被攻占,被抓住

08551tamak {taw-mak'} a primitive root;TWOT-2520;v AV-hold 7,uphold 5,retain 4,hold up 2,misc 3;21

1)to grasp,hold,support,attain,lay hold of,hold fast
-1a)(Qal)
--1a1)to grasp,lay hold of,attain
--1a2)to hold up,support
--1a3)to hold,keep
--1a4)to take hold of each other
-1b)(Niphal)to be seized,be held


H8552

H8552

08552tamam {taw-mam'} 字根型;TWOT-2522;动词 钦定本-consume 26,end 9,finished 4,clean 3,upright 3,spent 3, perfect 2,done 2,failed 2,accomplish 2,misc 8;64

1)使完成,使结束,做一个结局
-1a)(Qal)
--1a1)使结束,使完成
--1a1a)完全地,完全地,一概(作为补助动词)
--1a2)使结束,结果,终止
--1a3)使完成(数字)
--1a4)使烧光,使耗尽,使筋疲力尽
--1a5)使完成,使烧光,使毁坏
--1a6)使完成,使召换,使未受损伤的,使挺直的 (道德上)
--1a7)完成,结束
--1a8)使倒戈到另一方
-1b)(Niphal)被烧光的
-1c)(Hiphil)
--1c1)完成,结束,成熟的
--1c2)完成,终止行动,中断某事
--1c3)完成,总结,结果
--1c4)毁灭(不洁净)
--1c5)结束
-1d)(Hithpael)完全的行为,正直的行为

08552tamam {taw-mam'} a primitive root;TWOT-2522;v AV-consume 26,end 9,finished 4,clean 3,upright 3,spent 3, perfect 2,done 2,failed 2,accomplish 2,misc 8;64

1)to be complete,be finished,be at an end
-1a)(Qal)
--1a1)to be finished,be completed
--1a1a)completely,wholly,entirely (as auxiliary with verb)
--1a2)to be finished,come to an end,cease
--1a3)to be complete (of number)
--1a4)to be consumed,be exhausted,be spent
--1a5)to be finished,be consumed,be destroyed
--1a6)to be complete,be sound,be unimpaired,be upright (ethically)
--1a7)to complete,finish
--1a8)to be completely crossed over
-1b)(Niphal)to be consumed
-1c)(Hiphil)
--1c1)to finish,complete,perfect
--1c2)to finish,cease doing,leave off doing
--1c3)to complete,sum up,make whole
--1c4)to destroy (uncleanness)
--1c5)to make sound
-1d)(Hithpael)to deal in integrity,act uprightly


H8553

H8553

08553Timnah {tim-naw'} 源自04487;;专有名词地名 钦定本-Timnath 8,Timnah 3,Thimnathah 1;12 亭纳(Timnath 或Timnah 或Thimnathah)="一部份"

1)在犹大北界上的一座城,后来分给但
2)在犹大山中乡下的一座城

08553Timnah {tim-naw'} from 04487;;n pr loc AV-Timnath 8,Timnah 3,Thimnathah 1;12 Timnath or Timnah or Thimnathah ="portion"

1)a town on the northern boundary of Judah later assigned to Dan
2)a town in the hill country of Judah


H8554

H8554

08554Timniy {tim-nee'} 源自(08553)字首表国籍和地域;;形容词,种族名称 AV-Timnite 1;1 亭拿人="你将数算:一部分"

1)亭拿(或亭纳,[8553])的居民

08554Timniy {tim-nee'} patrial from 08553;;adj gent AV-Timnite 1;1 Timnite ="thou wilt number:a portion"

1)an inhabitant of Timnath or Timnah or Thimnathah


H8555

H8555

08555Timna`{tim-naw'} 源自04513; AV-Timna 4,Timnah 2;6 亭纳="限制的" 阳性专有名词

1)从以扫所出的(以东人的)族长或领导者 阴性专有名词
2)以扫儿子以利法的妾
3)何利人西珥的女儿,罗坍的妹子

08555Timna`{tim-naw'} from 04513; AV-Timna 4,Timnah 2;6 Timna or Timnah ="restrained" n pr m

1)a chief or duke of Esau and of Edom n pr f
2)the concubine of Eliphaz,the son of Esau
3)daughter of Seir the Horite and sister of Lotan


H8556

H8556

08556Timnath Cherec {tim-nath kheh'-res}或Timnath Cerach {tim-nath seh'-rakh} 源自08553and 02775;;专有名词地名 AV-Timnathserah 2,Timnathheres 1;3 亭拿希烈或亭拿西拉="太阳的一部分"或"丰盛的一部分"

1)给约书亚为产业的一座城，在以法莲的山区内，迦实山的北边，约书亚埋葬于该处

08556Timnath Cherec {tim-nath kheh'-res}or Timnath Cerach {tim-nath seh'-rakh} from 08553and 02775;;n pr loc AV-Timnathserah 2,Timnathheres 1;3 Timnath-heres or Timnath-serah ="portion of the sun"or "abundant portion"

1)a city given to Joshua as a inheritance in the mountains of Ephraim on the north of the hill of Gaash where he was buried


H8557

H8557

08557temec {teh'-mes} 源自04529;TWOT-1223c;阳性名词 AV-melt 1;1

1)溶解,融化,消失

08557temec {teh'-mes} from 04529;TWOT-1223c;n m AV-melt 1;1

1)dissolving,melting,melting (away)


H8558

H8558

08558tamar {taw-mawr'} 字根已不使用意为直立的;TWOT-2523;阳性名词 AV-palm tree 12;12

1)棕树,椰枣树

08558tamar {taw-mawr'} from an unused root meaning to be erect;TWOT-2523;n m AV-palm tree 12;12

1)palm tree,date palm


H8559

H8559

08559Tamar {taw-mawr'} 与08558同; 钦定本-Tamar 24;24 他玛="棕榈树" 阴性专有名词

1)犹大的儿子,珥,的遗孀;犹大另一个儿子,示拉,的未婚妻; 犹大的妻子,法勒斯和谢拉的妈妈
2)大卫和玛迦的女儿,押沙龙的妹妹,他被自己同父异母的哥哥暗嫩强暴, 暗嫩也是大卫的儿子
3)押沙龙的女儿 专有名词地名
4)在迦得地的南界的一个地方

08559Tamar {taw-mawr'} the same as 08558; AV-Tamar 24;24 Tamar ="palm-tree" n pr f

1)widow of Er,the son of Judah;fiancee of Shelah,another son of Judah;wife of Judah and mother of Pharez and Zerah
2)daughter of David by Maacah,sister of Absalom,and rape victim of Amnon her half brother,another son of David
3)daughter of Absalom n pr loc
4)a place on the southern border of Gad


H8560

H8560

08560tomer {to'-mer} 和08558源于同一字根;TWOT-2523a;阳性名词 钦定本-palm tree 2;2

1)棕榈树,标竿,圆柱

08560tomer {to'-mer} from the same root as 08558;TWOT-2523a;n m AV-palm tree 2;2

1)palm tree,post,column


H8561

H8561

08561timmor (只有复数型){tim-more'}或(阴性)timmorah (单数、复数都有){tim-mo-raw'} 和08558源自同一字根;TWOT-2523c;阴性名词 钦定本-palm tree 19;19

1)棕榈树(作装饰用)

08561timmor (pl.only){tim-more'}or (fem.)timmorah (sing.and pl.){tim-mo-raw'} from the same root as 08558;TWOT-2523c;n f AV-palm tree 19;19

1)palm tree figure (as ornament)


H8562

H8562

08562tamruwq {tam-rook'}或tamruq {tam-rook'或tamriyq {tam-reek'} 源自04838;TWOT-1246b;阳性名词 钦定本-things for purification 2,purifying 1,cleanse 1;4

1)擦,揉
2)(CLBL)敷药(为一个伤口)

08562tamruwq {tam-rook'}or tamruq {tam-rook'or tamriyq {tam-reek'} from 04838;TWOT-1246b;n m AV-things for purification 2,purifying 1,cleanse 1;4

1)a scraping,rubbing
2)(CLBL)remedy (for an injury)


H8563

H8563

08563tamruwr {tam-roor'} 源自04843;TWOT-1248L;阳性名词 钦定本-bitter 2,bitterly 1;3

1)悲痛

08563tamruwr {tam-roor'} from 04843;TWOT-1248L;n m AV-bitter 2,bitterly 1;3

1)bitterness


H8564

H8564

08564tamruwr {tam-roor'} 和08558出于同一字根;TWOT-2523e;阳性名词 钦定本-high heaps 1;1

1)引路的路牌,指标记号,路标,一堆堆得高高的东西
-1a)意义不确定

08564tamruwr {tam-roor'} from the same root as 08558;TWOT-2523e;n m AV-high heaps 1;1

1)guideposts,markers,signposts,high heap
-1a)meaning doubtful


H8565

H8565

08565tan {tan} TWOT-2528a;阳性名词 钦定本-whale 1;1

1)野狗

08565tan {tan} from an unused root probably meaning to elongate;TWOT-2528a;n m AV-whale 1;1

1)dragon,maybe the extinct dinosaur the plesiosaurus,whale


H8566

H8566

08566tanah {taw-naw'} 字根型;TWOT-2524;动词 钦定本-租2;2

1)租
-1a)(Qal)租
-1b)(Hiphil)租(妓女),提供色情的服务

08566tanah {taw-naw'} a primitive root;TWOT-2524;v AV-hired 2;2

1)to hire
-1a)(Qal)to hire
-1b)(Hiphil)to hire (a prostitute),give amorous favours


H8567

H8567

08567tanah {taw-naw'} 字根型[identical with 08566through the idea of attributing honour];TWOT-2525;v AV-lament 1,rehearse 1;2

1)(Piel)详细叙述,背诵,再次的说出来

08567tanah {taw-naw'} a primitive root [identical with 08566through the idea of attributing honour];TWOT-2525;v AV-lament 1,rehearse 1;2

1)(Piel)to recount,rehearse,tell again


H8568

H8568

08568tannah {tan-naw'} 可能是08565的阴性字形;TWOT-2518b;阳性名词 AV-dragon 1;1

1)野狗

08568tannah {tan-naw'} probably fem.of 08565;TWOT-2528b;n m AV-dragon 1;1

1)habitations,jackals,(TWOT)dragon,(TWOT)sea monster
-1a)meaning uncertain


H8569

H8569

08569t@nuw'ah {ten-oo-aw'} 源自05106;TWOT-1317a;阴性名词 AV-occasion 1,breach of promise 1;2

1)对抗,疏远,不和

08569t@nuw'ah {ten-oo-aw'} from 05106;TWOT-1317a;n f AV-occasion 1,breach of promise 1;2

1)opposition,alienation,enmity


H8570

H8570

08570t@nuwbah {ten-oo-baw'} 源自05107;TWOT-1318c;阴性名词 钦定本-fruit 3,increase 2;5

1)水果,农产品

08570t@nuwbah {ten-oo-baw'} from 05107;TWOT-1318c;n f AV-fruit 3,increase 2;5

1)fruit,produce


H8571

H8571

08571t@nuwk {ten-ook'} 可能与0594同源,取其延长之意;TWOT-2527a;阳性名词 AV-tip 8;8

1)尖端,耳垂

08571t@nuwk {ten-ook'} perhaps from the same as 0594through the idea of protraction; TWOT-2527a;n m AV-tip 8;8

1)tip,lobe (of ear)


H8572

H8572

08572t@nuwmah {ten-oo-maw'} 源自05123;TWOT-1325b;阴性名词 钦定本-slumber 4,slumbering 1;5

1)安睡,睡眠,睡觉

08572t@nuwmah {ten-oo-maw'} from 05123;TWOT-1325b;n f AV-slumber 4,slumbering 1;5

1)slumber,slumberings,sleep


H8573

H8573

08573t@nuwphah {ten-oo-faw'} 源自05130;TWOT-1330b;阴性名词 钦定本-wave offering 14,wave 8,offering 6,shaking 2;30

1)摇摆,震动,飘扬的供物,奉献之物
-1a)摇摆,挥舞
--1a1)上帝的手,武器
-1b)震动,飘扬的供物(工艺方面的供物)
-1c)供物(金或是铜的)

08573t@nuwphah {ten-oo-faw'} from 05130;TWOT-1330b;n f AV-wave offering 14,wave 8,offering 6,shaking 2;30

1)swinging,waving,wave offering,offering
-1a)a swinging,brandishing
--1a1)of God's hand,weapons
-1b)waving,wave-offering (technical term of sacrifice)
-1c)offering (of gold or brass)


H8574

H8574

08574tannuwr {tan-noor'} 源自05216;TWOT-2526;阳性名词 钦定本-oven 11,furnace 4;15

1)火炉,炉灶,起火点,(轻便的)穿孔
-1a)炊具
-1b)上帝的愤怒,神的火炉(fig)
-1c)饥饿,对于罪的欲望
-1d)起火点

08574tannuwr {tan-noor'} from 05216;TWOT-2526;n m AV-oven 11,furnace 4;15

1)furnace,oven,fire-pot,(portable)stove
-1a)for cooking
-1b)of God's wrath,His furnace (fig)
-1c)of hunger,desire for evil
-1d)fire-pot


H8575

H8575

08575tanchuwm {tan-khoom'}或tanchum {tan-khoom'}和(阴性) tanchuwmah {tan-khoo-maw'} 源自05162;TWOT-1344d;阳性/阴性名词 钦定本-consolation 4,comfort 1;5

1)安慰

08575tanchuwm {tan-khoom'}or tanchum {tan-khoom'}and (fem.) tanchuwmah {tan-khoo-maw'} from 05162;TWOT-1344d;n m/f AV-consolation 4,comfort 1;5

1)consolation(s)


H8576

H8576

08576Tanchumeth {tan-khoo'-meth} 相对于08575(阴性);;阳性专有名词 钦定本-Tanhumeth 2;2 单户蔑="安慰"

1)西莱雅的父亲,在耶路撒冷被攻破后加入基大利的领袖之一(王下25:23耶40:8)

08576Tanchumeth {tan-khoo'-meth} for 08575(fem.);;n pr m AV-Tanhumeth 2;2 Tanhumeth ="consolation"

1)father of Seraiah,a leader who joined Gedaliah after Jerusalem's fall


H8577

H8577

08577tanniyn {tan-neen'}或tanniym {tan-neem'} 与08565同源,加强语气;TWOT-2528b;阳性名词 钦定本-dragon 21,serpent 3,whale 3,sea monster 1;28

1)龙,蛇海怪

08577tanniyn {tan-neen'}or tanniym (Ezek 29:3){tan-neem'} intensive from the same as 08565;TWOT-2528b;n m AV-dragon 21,serpent 3,whale 3,sea monster 1;28

1)dragon,serpent,sea monster
-1a)dragon or dinosaur
-1b)sea or river monster
-1c)serpent,venomous snake


H8578

H8578

08578tinyan (亚兰文){tin-yawn'} 相当于08147;TWOT-3061a;形容词 AV-second 1;1

1)第二的

08578tinyan (Aramaic){tin-yawn'} corresponding to 08147;TWOT-3061a;adj AV-second 1;1

1)second


H8579

H8579

08579tinyanuwth (亚兰文){tin-yaw-nooth'} 源自08578;TWOT-3061b;副词 AV-again 1;1

1)第二次,再一次

08579tinyanuwth (Aramaic){tin-yaw-nooth'} from 08578;TWOT-3061b;adv AV-again 1;1

1)the second time,again


H8580

H8580

08580tanshemeth {tan-sheh'-meth} 源自05395;TWOT-1433b;阴性名词 AV-swan 2,mole 1;3

1)一种被视为不洁的动物
-1a)不洁的鸟类
--1a1)可能指朱鹭,水鸡(鷭,母赤松鸡),各种猫头鹰,仓猫头鹰
-1b)不洁的蜥蜴
--1b1)可能指变色蜥蜴
-1c)可能指一种绝种的蜥蜴或鸟类,确实意思不明

08580tanshemeth {tan-sheh'-meth} from 05395;TWOT-1433b;n f AV-swan 2,mole 1;3

1)an unclean animal of some kind
-1a)an unclean bird
--1a1)perhaps the ibis,water-hen,species of owl,barn owl
-1b)an unclean lizard
--1b1)perhaps the chameleon
-1c)perhaps an extinct lizard or bird,exact meaning unknown


H8581

H8581

08581ta`ab {taw-ab'} 字根型;TWOT-2530;动词 钦定本-abhor 14,abominable 6,abominably 1,utterly 1;22

1)憎恶,可恶的,不愉快地做
-1a)(Niphal)被憎恶,深恶
--1a1)在仪式方面
--1a2)在道德方面
-1b)(Piel)
--1b1)厌恶,痛恨,视为可憎之事物
--1b1a)在仪式方面
--1b1b)在道德方面
--1b2)造成可憎之事物
-1c)(Hiphil)痛恨,不愉快地做
--1c1)在仪式方面
--1c2)在道德方面

08581ta`ab {taw-ab'} a primitive root;TWOT-2530;v AV-abhor 14,abominable 6,abominably 1,utterly 1;22

1)to abhor,be abominable,do abominably
-1a)(Niphal)to be abhorred,be detested
--1a1)in the ritual sense
--1a2)in the ethical sense
-1b)(Piel)
--1b1)to loathe,abhor,regard as an abomination
--1b1a)in the ritual sense
--1b1b)in the ethical sense
--1b2)to cause to be an abomination
-1c)(Hiphil)to make abominable,do abominably
--1c1)in the ritual sense
--1c2)in the ethical sense


H8582

H8582

08582ta`ah {taw-aw'} 字根型;TWOT-2531;动词 钦定本-err 17,astray 12,wander 10,seduced 3,stagger 2, out of the way 2,away 1,deceived 1,misc 2;50

1)犯错误,漫游,离开正确的道路,摇摇晃晃
-1a)(Qal)犯错误
--1a1)漫游(实际上)
--1a2)醉的
--1a3)罪的(道德上)
--1a4)恍惚的(心理上)
-1b)(Niphal)
--1b1)被引起漫游,被使摇摇晃晃(醉汉)
--1b2)被引入歧途(道德上)
-1c)(Hiphil)导致漫游
--1c1)导致漫游(实际上)
--1c2)导致漫游(醉的)
--1c3)导致犯错误,引入歧途(心理上及道德上)

08582ta`ah {taw-aw'} a primitive root;TWOT-2531;v AV-err 17,astray 12,wander 10,seduced 3,stagger 2, out of the way 2,away 1,deceived 1,misc 2;50

1)to err,wander,go astray,stagger
-1a)(Qal)to err
--1a1)to wander about (physically)
--1a2)of intoxication
--1a3)of sin (ethically)
--1a4)wandering (of the mind)
-1b)(Niphal)
--1b1)to be made to wander about,be made to stagger (drunkard)
--1b2)to be led astray (ethically)
-1c)(Hiphil)to cause to wander
--1c1)to cause to wander about (physically)
--1c2)to cause to wander (of intoxication)
--1c3)to cause to err,mislead (mentally and morally)


H8583

H8583

08583To`uw {to'-oo}或To`iy {to'-ee} 源自08582;;阳性专有名词 钦定本-Toi 3,Tou 2;5 陀以或陀乌="闲逛"

1)大卫时期的哈马王

08583To`uw {to'-oo}or To`iy {to'-ee} from 08582;;n pr m AV-Toi 3,Tou 2;5 Toi or Tou ="wander"

1)king of Hamath in the time of David


H8584

H8584

08584t@`uwdah {teh-oo-daw'} 源自05749;TWOT-1576g;阴性名词 钦定本-testimony 3;3

1)证据,ÃÒ©ú,证实
-1a)证据,(先知的)命令
-1b)ÃÒ©ú

08584t@`uwdah {teh-oo-daw'} from 05749;TWOT-1576g;n f AV-testimony 3;3

1)testimony,attestation,confirmation
-1a)testimony,(prophetic)injunction
-1b)attestation


H8585

H8585

08585t@`alah {teh-aw-law'} 源自05927;TWOT-1624n,1624o;阴性名词 钦定本-conduit 4,trench 3,watercourse 1,healing 1,cured 1, little rivers 1;11

1)沟口,水道,渠
2)痊愈(在伤口处长出新的皮肉)
-2a)(CLBL)绷带,绷带(为医治伤口所使用的)

08585t@`alah {teh-aw-law'} from 05927;TWOT-1624n,1624o;n f AV-conduit 4,trench 3,watercourse 1,healing 1,cured 1, little rivers 1;11

1)conduit,water course,trench
2)healing (of new flesh and skin forming over wound)
-2a)(CLBL)bandage,plaister (for healing of wound)


H8586

H8586

08586ta`aluwl {tah-al-ool'} 源自05953;TWOT-1627f;阳性名词 钦定本-babe 1,delusion 1;2

1)胡闹,任性,着急

08586ta`aluwl {tah-al-ool'} from 05953;TWOT-1627f;n m AV-babe 1,delusion 1;2

1)wantonness,caprice,vexation


H8587

H8587

08587ta`alummah {tah-al-oom-maw'} 源自05956;TWOT-1629a;阴性名词 AV-secret 2,thing that is hid 1;3

1)隐藏的事,秘密,被隐藏的事物

08587ta`alummah {tah-al-oom-maw'} from 05956;TWOT-1629a;n f AV-secret 2,thing that is hid 1;3

1)hidden thing,secret,that which is hidden


H8588

H8588

08588ta`anuwg {tah-an-oog'}或ta`anug {tah-an-oog'}或(阴性) ta`anugah {tah-ah-oog-aw'} 源自06026;TWOT-1648c;阳性名词 钦定本-delight 3,delicate 1,pleasant 1;5

1)雅致,豪华,雅趣
-1a)豪华
-1b)娇美,雅致
-1c)乐趣

08588ta`anuwg {tah-an-oog'}or ta`anug {tah-an-oog'}and (fem) ta`anugah {tah-ah-oog-aw'} from 06026;TWOT-1648c;n m AV-delight 3,delicate 1,pleasant 1;5

1)daintiness,luxury,exquisite delight,pleasantness,delight,comfort
-1a)luxury
-1b)dainty
-1c)delight


H8589

H8589

08589ta`aniyth {tah-an-eeth'} 源自06031;TWOT-1652f;阴性名词 AV-heaviness 1;1

1)羞辱(因禁食所造成),以禁食的苦行来修道

08589ta`aniyth {tah-an-eeth'} from 06031;TWOT-1652f;n f AV-heaviness 1;1

1)humiliation (by fasting),ascetic practice of fasting


H8590

H8590

08590Ta`anak {tah-an-awk'}or Ta`nak {tah-nawk'} 不确定的引伸字;;专有名词,地名 AV-Taanach 6,Tanach 1;7 他纳="多沙的"

1)为约书亚所征服的一迦南古城,而且被分配给部份玛拿西族 即使在以萨迦的扩张境地内;给了哥辖利未人; 位于约旦的西方且靠近米吉多的水源

08590Ta`anak {tah-an-awk'}or Ta`nak {tah-nawk'} of uncertain derivation;;n pr loc AV-Taanach 6,Tanach 1;7 Taanach or Tanach ="sandy"

1)an ancient Canaanite city conquered by Joshua and allotted to the half tribe of Manasseh although in the territory of Issachar;given to the Kohathite Levites;located on the west of the Jordan and near the waters of Megiddo


H8591

H8591

08591ta`a`{taw-ah'} 字根型;TWOT-2532;动词 AV-deceiver 1,misused 1;2

1)欺骗,虐待
-1a)(Pilpel)
--1a1)成为嘲弄者,嘲弄
--1a2)嘲弄者(实名词(作名词用))
-1b)(Hithpalpel)
--1b1)嘲笑
--1b2)嘲弄(分词)

08591ta`a`{taw-ah'} a primitive root;TWOT-2532;v AV-deceiver 1,misused 1;2

1)to deceive,misuse
-1a)(Pilpel)
--1a1)to be a mocker,mock
--1a2)mocker (subst)
-1b)(Hithpalpel)
--1b1)to ridicule
--1b2)mocking (participle)


H8592

H8592

08592ta`atsumah {tah-ats-oo-maw'} 源自06105;TWOT-1673e;阴性名詷 AV-power 1;1

1)能力,权力

08592ta`atsumah {tah-ats-oo-maw'} from 06105;TWOT-1673e;n f AV-power 1;1

1)might,power


H8593

H8593

08593ta`ar {tah'-ar} 源自06168;TWOT-1692e;阳性/阴性名词 钦定本-sheath 6,razor 4,penknife 1,scabbard 1,shave 1;13

1)剃刀,鞘(使之光溜溜的)
-1a)剃刀
-1b)鞘(刀)

08593ta`ar {tah'-ar} from 06168;TWOT-1692e;n m/f AV-sheath 6,razor 4,penknife 1,scabbard 1,shave 1;13

1)razor,sheath (making naked)
-1a)razor
-1b)sheath (of sword)


H8594

H8594

08594ta`arubah {tah-ar-oo-baw'} 源自06148;TWOT-1686d;阴性名词 AV-hostage 2;2

1)抵押品,担保,人质

08594ta`arubah {tah-ar-oo-baw'} from 06148;TWOT-1686d;n f AV-hostage 2;2

1)pledge,surety,hostage


H8595

H8595

08595ta`tua`{tah-too'-ah} 源自08591;TWOT-2532a;阳性名词 钦定本-error 2;2

1)谬误,妄想
2)(BDB)白费力气

08595ta`tua`{tah-too'-ah} from 08591;TWOT-2532a;n m AV-error 2;2

1)errors,delusions
2)(BDB)mockery


H8596

H8596

08596toph {tofe} 源自08608的省略型;TWOT-2536a;阳性名词 钦定本-timbrel 9,tabret 8;17

1)铃鼓,铃鼓

08596toph {tofe} from 08608contracted;TWOT-2536a;n m AV-timbrel 9,tabret 8;17

1)timbrel,tambourine


H8597

H8597

08597tiph'arah {tif-aw-raw'}或tiph'ereth {tif-eh'-reth} 源自06286;TWOT-1726b;阴性名词 钦定本-glory 22,beauty 10,beautiful 6,honour 4,fair 3,glorious 3, bravery 1,comely 1,excellent 1;51

1)荣美,灿烂,荣耀
-1a)美丽,华丽(属外衣,珠宝)
-1b)荣耀
--1b1)属地位,名声
--1b2)如同神的属性
-1c)荣誉(或是以色列国)
-1d)光荣,可夸(属个人的)

08597tiph'arah {tif-aw-raw'}or tiph'ereth {tif-eh'-reth} from 06286;TWOT-1726b;n f AV-glory 22,beauty 10,beautiful 6,honour 4,fair 3,glorious 3, bravery 1,comely 1,excellent 1;51

1)beauty,splendour,glory
-1a)beauty,finery (of garments,jewels)
-1b)glory
--1b1)of rank,renown
--1b2)as attribute of God
-1c)honour (or nation Israel)
-1d)glorying,boasting (of individual)


H8598

H8598

08598tappuwach {tap-poo'-akh} 源自05301;TWOT-1390c;阳性名词 AV-apple tree 3,apple 3;6

1)苹果,苹果树
-1a)苹果树
-1b)苹果

08598tappuwach {tap-poo'-akh} from 05301;TWOT-1390c;n m AV-apple tree 3,apple 3;6

1)apple,apple tree
-1a)apple tree
-1b)apples


H8599

H8599

08599Tappuwach {tap-poo'-akh} 与08598同;;阳性专有名词 钦定本-Tappuah 6;6 他普亚="苹果城市" 阳性专有名词

1)属迦勒家的犹大人,希伯仑的儿子 专有名词地名
2)犹大低地的一座城
3)以法莲边界上的一座城
4)玛拿西境内的领土

08599Tappuwach {tap-poo'-akh} the same as 08598;;n pr m AV-Tappuah 6;6 Tappuah ="the apple city" n pr m

1)a Judaite of the family of Caleb,son of Hebron n pr loc
2)a town in the lowland of Judah
3)a town on the border in Ephraim
4)a territory within the boundaries of Manasseh


H8600

H8600

08600t@phowtsah {tef-o-tsaw'} 源自06327;TWOT-1745b;阴性名词 钦定本-dispersion 1;1

1)分散

08600t@phowtsah {tef-o-tsaw'} from 06327;TWOT-1745b;n f AV-dispersion 1;1

1)dispersion


H8601

H8601

08601tuphiyn {too-feen'} 源自0644;TWOT-2533;阳性名词 AV-baken 1;1

1)被分成一块一块的东西,烧烤好的一块一块的东西,一块一块煮好的东西
-1a)意思不明确

08601tuphiyn {too-feen'} from 0644;TWOT-2533;n m AV-baken 1;1

1)broken piece,baked pieces,pieces cooked
-1a)meaning dubious


H8602

H8602

08602taphel {taw-fale'} 字根已不使用,意为弄脏;TWOT-2534a,2535a 钦定本-untempered 5,foolish 1,unsavoury 1;7 形容词

1)愚蠢的,枯燥的
2)(BDB)没有味道的,未经调味的 阳性名词
3)石灰水
-2a)意义不确定

08602taphel {taw-fale'} from an unused root meaning to smear;TWOT-2534a,2535a AV-untempered 5,foolish 1,unsavoury 1;7 adj

1)foolish,insipid
2)(BDB)tasteless,unseasoned n m
3)whitewash
-2a)meaning uncertain


H8603

H8603

08603Tophel {to'-fel} 与08602同源;;专有名词地名 AV-Tophel 1;1 陀弗="白的"

1)死海东南方的一个地方,在靠近亚拉巴(Arabah)的地方或在其境内

08603Tophel {to'-fel} from the same as 08602;;n pr loc AV-Tophel 1;1 Tophel ="white"

1)a place southeast of the Dead Sea and in or near the 'Arabah'


H8604

H8604

08604tiphlah {tif-law'} 与08602同源;TWOT-2534b;阴性名词 钦定本-folly 2,foolishly 1;3

1)无意义的,愚蠢的,愚昧的,不智的事情
2)(BDB)寡廉鲜耻,不适当的行为(道德上的)

08604tiphlah {tif-law'} from the same as 08602;TWOT-2534b;n f AV-folly 2,foolishly 1;3

1)that which is empty,folly,silly,foolish
2)(BDB)unsavouriness,unseemliness (moral)


H8605

H8605

08605t@phillah {tef-il-law'} 源自06419;TWOT-1776a;阴性名词 钦定本-prayer 77;77

1)祷告
-1a)祷告
-1b)作祷告
-1c)祷告之家(殿)
-1d)聆听祷告
-1e)在诗篇的标题(诗歌的或礼仪的祷告)

08605t@phillah {tef-il-law'} from 06419;TWOT-1776a;n f AV-prayer 77;77

1)prayer
-1a)prayer
-1b)pray a prayer
-1c)house of prayer
-1d)hear prayer
-1e)in Ps titles (of poetic or liturgical prayer)


H8606

H8606

08606tiphletseth {tif-leh'-tseth} 源自06426;TWOT-1778c;阴性名词 钦定本-terribleness 1;1

1)发抖,战栗

08606tiphletseth {tif-leh'-tseth} from 06426;TWOT-1778c;n f AV-terribleness 1;1

1)shuddering,horror


H8607

H8607

08607Tiphcach {tif-sakh'} 源自06452;;专有名词地名 AV-Tiphsah 2;2 提弗萨="穿越过"

1)在所罗门王王国东北边界的一个地方;位于幼发拉底河
2)属北国以色列的一个地方,米拿现王曾攻打此地并将该地所有的孕妇 都剥腹
-2a)可能与1)同

08607Tiphcach {tif-sakh'} from 06452;;n pr loc AV-Tiphsah 2;2 Tiphsah ="cross over"

1)a place at the northeast limit of Solomon's empire;located on the Euphrates river
2)a place in the northern kingdom of Israel which king Menahem attacked and where he ripped open all the pregnant women
-2a)might be the same as 1


H8608

H8608

08608taphaph {taw-faf'} 字根型;TWOT-2536;动词 钦定本-playing with timbrels 1,tabering 1;2

1)演奏或敲铃鼓,敲打(乐器),演奏(乐器),敲击(铃鼓或其他物体)
-1a)(Qal)演奏(分词)
-1b)(Poel)打击乐器(分词)

08608taphaph {taw-faf'} a primitive root;TWOT-2536;v AV-playing with timbrels 1,tabering 1;2

1)to play or sound the timbrel,beat,play upon,drum (on a timbrel or other object)
-1a)(Qal)playing (participle)
-1b)(Poel)beating (participle)


H8609

H8609

08609taphar {taw-far'} 字根型;TWOT-2537;动词 钦定本-sew 4;4

1)缝制在一起
-1a)(Qal)缝补,缝制在一起
-1b)(Piel)
--1b1)缝补
--1b2)缝纫(分词)

08609taphar {taw-far'} a primitive root;TWOT-2537;v AV-sew 4;4

1)to sew together
-1a)(Qal)to sew,sew together
-1b)(Piel)
--1b1)to sew
--1b2)sewing (participle)


H8610

H8610

08610taphas {taw-fas'} 字根型;TWOT-2538;动词 钦定本-take 27,taken 12,handle 8,hold 8,catch 4,surprised 2,misc 4;65

1)抓,操纵,掌握,捉住,掳获,支配
-1a)(Qal)
--1a1)掌握,掳获,逮捕,抓
--1a2)为了控制而抓,支配,技巧性的使用
-1b)(Niphal)被掳获,被逮捕,被抓,被占领,抓起来
-1c)(Piel)抓,捉(用手)

08610taphas {taw-fas'} a primitive root;TWOT-2538;v AV-take 27,taken 12,handle 8,hold 8,catch 4,surprised 2,misc 4;65

1)to catch,handle,lay hold,take hold of,seize,wield
-1a)(Qal)
--1a1)to lay hold of,seize,arrest,catch
--1a2)to grasp (in order to)wield,wield,use skilfully
-1b)(Niphal)to be seized,be arrested,be caught,be taken,captured
-1c)(Piel)to catch,grasp (with the hands)


H8611

H8611

08611topheth {to'-feth} 源于08608;TWOT-2499a;阴性名词 AV-spit 1;1

1)吐口水,唾骂

08611topheth {to'-feth} from the base of 08608;TWOT-2499a;n f AV-spit 1;1

1)act of spitting,spit


H8612

H8612

08612Topheth {to'-feth} 与08611同;TWOT-2539;专有名词地名 钦定本-Tophet 8,Topheth 1;9 陀斐特="焚烧之处"

1)在耶路撒冷南方的欣嫩子谷东南端的一个地方.同08613

08612Topheth {to'-feth} the same as 08611;TWOT-2539;n pr loc AV-Tophet 8,Topheth 1;9 Tophet or Topheth ="place of fire"

1)a place in the southeast end of the valley of the son of Hinnom south of Jerusalem.Same as 08613


H8613

H8613

08613Tophteh {tof-teh'} 可能为08612之一型;;专有名词地名 钦定本-Tophet 1;1 陀裴特="焚烧之处"

1)在耶路撒冷南方的欣嫩子谷东南端的一个地方
-1a)与8612同

08613Tophteh {tof-teh'} probably a form of 08612;;n pr loc AV-Tophet 1;1 Tophet ="place of fire"

1)a place in the southeast end of the valley of the son of Hinnom south of Jerusalem
-1a)same as 8612


H8614

H8614

08614tiphtay (亚兰文){tif-tah'-ee} 可能源于08199;TWOT-3062;阳性名词 AV-sheriffs 2;2

1)法官
2)(BDB)某阶层行政官的官名

08614tiphtay (Aramaic){tif-tah'-ee} perhaps from 08199;TWOT-3062;n m AV-sheriffs 2;2

1)magistrate
2)(BDB)name of a magistrate


H8615

H8615

08615tiqvah {tik-vaw'} 源自06960;TWOT-1994d,1994e;阴性名词 钦定本-hope 23,expectation 7,line 2,the thing that Ilong for 1, expected 1;34

1)约束
2)指望,期望
-2a)指望
-2b)盼望的缘由
-2c)所盼之物,结果

08615tiqvah {tik-vaw'} from 06960;TWOT-1994d,1994e;n f AV-hope 23,expectation 7,line 2,the thing that Ilong for 1, expected 1;34

1)cord
2)hope,expectation
-2a)hope
-2b)ground of hope
-2c)things hoped for,outcome


H8616

H8616

08616Tiqvah {tik-vaw'} 与08615同,但作专有名词;;阳性专有名词 AV-Tikvah 2,Tikvath 1;3 特瓦(Tikvath 或Tikvah)="希望"

1)沙龙的父亲,女先知户勒大的丈夫,犹大王约西亚时的人
2)以斯拉时代人雅哈谢的父亲

08616Tiqvah {tik-vaw'} the same as 08615;;n pr m AV-Tikvah 2,Tikvath 1;3 Tikvath or Tikvah ="hope"

1)father of Shallum,the husband of the prophetess Huldah in the time of king Josiah of Judah
2)father of Tikvah in the time of Ezra


H8617

H8617

08617t@quwmah {tek-oo-maw'} 源自06965;TWOT-1999g;阴性名词 AV-stand 1;1

1)站立,站立的能力

08617t@quwmah {tek-oo-maw'} from 06965;TWOT-1999g;n f AV-stand 1;1

1)standing,ability or power to stand


H8618

H8618

08618t@qowmem {tek-o-mame'} 源自06965;TWOT-1999?;动词的分词;阳性名词 AV-that rise up against thee 1;1

1)(Hithpol)起而反抗(分词)

08618t@qowmem {tek-o-mame'} from 06965;TWOT-1999?;v part;n m AV-that rise up against thee 1;1

1)(Hithpol)a rising against (participle)


H8619

H8619

08619taqowa`{taw-ko'-ah} 源自08628(取其音乐之意);TWOT-2541b;阳性名词 钦定本-trumpet 1;1

1)(用气)吹奏的乐器,喇叭

08619taqowa`{taw-ko'-ah} from 08628(in the musical sense);TWOT-2541b;n m AV-trumpet 1;1

1)a blast-(wind)-instrument,trumpet


H8620

H8620

08620T@qowa`{tek-o'-ah} 08619之一型;;阳性专有名词 钦定本-Tekoa 6,Tekoah 1;7 提哥亚(Tekoa 或Tekoah)="栅栏" 阳性专有名词

1)一个犹大人,亚施户的儿子,希斯仑的孙子 专有名词地名
2)犹大国王罗波安在犹大国境内靠近希伯仑的丘陵所建的一个城镇,为阿摩司的出生地
3)犹大国王约沙法打败摩押人,亚扪人,及西珥人的旷野

08620T@qowa`{tek-o'-ah} a form of 08619;;n pr m AV-Tekoa 6,Tekoah 1;7 Tekoa or Tekoah ="a stockade" n pr m

1)a Judaite,son of Ashur and grandson of Hezron n pr loc
2)a town in the hill country of Judah near Hebron built by king Rehoboam of Judah;birthplace of Amos
3)a wilderness area where king Jehoshaphat of Judah defeated the people of Moab,Ammon,and Mount Seir


H8621

H8621

08621T@qow`iy {tek-o-ee'}或T@qo`iy {tek-o-ee'} 源自08620的种族名称;;种族名称形容词 AV-Tekoite 5,Tekoah 2;7 提哥亚人=见提哥亚[8620]"吹号"

1)提哥亚的人民

08621T@qow`iy {tek-o-ee'}or T@qo`iy {tek-o-ee'} patronymically from 08620;;adj gent AV-Tekoite 5,Tekoah 2;7 Tekoite =see Tekoa "trumpet blast"

1)an inhabitant of Tekoa


H8622

H8622

08622t@quwphah {tek-oo-faw'}或t@quphah {tek-oo-faw'} 源自05362;TWOT-2001a;阴性名词 AV-end 2,circuit 1,come about 1;4

1)围绕,(时间的)一周期或(空间的)巡回一周,回转,绕行一周

08622t@quwphah {tek-oo-faw'}or t@quphah {tek-oo-faw'} from 05362;TWOT-2001a;n f AV-end 2,circuit 1,come about 1;4

1)coming round,circuit of time or space,a turning,circuit
-1a)at the circuit (as adverb)


H8623

H8623

08623taqqiyph {tak-keef'} 源自08630;TWOT-2542b;形容词 钦定本-mightier 1;1

1)有力的

08623taqqiyph {tak-keef'} from 08630;TWOT-2542b;adj AV-mightier 1;1

1)mighty


H8624

H8624

08624taqqiyph (亚兰文){tak-keef'} 相当于08623;TWOT-3065c;形容词 AV-strong 3,mighty 2;5

1)有能力的,强壮的,大能的

08624taqqiyph (Aramaic){tak-keef'} corresponding to 08623;TWOT-3065c;adj AV-strong 3,mighty 2;5

1)might,strong,mighty


H8625

H8625

08625t@qal (亚兰文){tek-al'} 相当于08254;TWOT-3063,3063a AV-Tekel 2,weighed 1;3 动词

1)测量重量
-1a)(P'il)被秤重 阳性名词
2)提客勒,舍客勒
-2a)(P'al)提客勒-一个重量单位,舍客勒

08625t@qal (Aramaic){tek-al'} corresponding to 08254;TWOT-3063,3063a AV-Tekel 2,weighed 1;3 v

1)to weigh
-1a)(P'il)to be weighed n m
2)tekel,shekel
-2a)(P'al)tekel -a unit of weight,shekel


H8626

H8626

08626taqan {taw-kan'} 字根型;TWOT-2540;动词 钦定本-make straight 2,set in order 1;3

1)使…[与…]相等,使变直,变直
-1a)(Qal)变直
-1b)(Piel)使变直,收拾整齐,按顺序排列,整理

08626taqan {taw-kan'} a primitive root;TWOT-2540;v AV-make straight 2,set in order 1;3

1)to equalise,make straight,become straight
-1a)(Qal)to become straight
-1b)(Piel)to make straight,put straight,arrange in order,set in order


H8627

H8627

08627t@qan (亚兰文){tek-an'} 相当于08626;TWOT-3064;动词 AV-established 1;1

1)使上轨道,使清楚明白
-1a)(Hophal)被建立,被重新建立,确立

08627t@qan (Aramaic){tek-an'} corresponding to 08626;TWOT-3064;v AV-established 1;1

1)to be in order
-1a)(Hophal)to be established,be reestablished,confirm


H8628

H8628

08628taqa`{taw-kah'} 字根型;TWOT-2541;动词 AV-blow 46,fasten 5,strike 4,pitch 3,thrust 2,clap 2,sounded 2, cast 1,misc 4;69

1)吹,拍,击,发出响声,刺,吹气,吹奏
-1a)(Qal)
--1a1)刺,插入(武器)
--1a2)吹响,吹奏
--1a3)拍手,击掌
-1b)(Niphal)
--1b1)被吹,吹奏(号角)
--1b2)自己击掌或发誓

08628taqa`{taw-kah'} a primitive root;TWOT-2541;v AV-blow 46,fasten 5,strike 4,pitch 3,thrust 2,clap 2,sounded 2, cast 1,misc 4;69

1)to blow,clap,strike,sound,thrust,give a blow,blast
-1a)(Qal)
--1a1)to thrust,drive (of weapon)
--1a2)to give a blast,give a blow
--1a3)to strike or clap hands
-1b)(Niphal)
--1b1)to be blown,blast (of horn)
--1b2)to strike or pledge oneself


H8629

H8629

08629teqa`{tay-kah'} 源自08628;TWOT-2541a;阳性名词 AV-sound 1;1

1)声响,(号角的)号声,喇叭声

08629teqa`{tay-kah'} from 08628;TWOT-2541a;n m AV-sound 1;1

1)sound,blast (of horn),trumpet blast


H8630

H8630

08630taqaph {taw-kaf'} 字根型;TWOT-2542;动词 钦定本-prevail 3;3

1)(Qal)占优势或获胜,克服,胜过

08630taqaph {taw-kaf'} a primitive root;TWOT-2542;v AV-prevail 3;3

1)(Qal)to prevail over or against,overcome,overpower


H8631

H8631

08631t@qeph (亚兰文){tek-afe'} 相当于08630;TWOT-3065;动词 AV-...strong 3,harden 1,make firm 1;5

1)变强壮,变坚硬
-1a)(P'al)
--1a1)强壮,坚硬
--1a2)变得傲慢自大(比喻用法)
-1b)(Pael)使强壮,使坚定,使严格

08631t@qeph (Aramaic){tek-afe'} corresponding to 08630;TWOT-3065;v AV-...strong 3,harden 1,make firm 1;5

1)to grow strong,be hardened
-1a)(P'al)
--1a1)to grow strong,be hardened
--1a2)to grow arrogant (fig)
-1b)(Pael)to make strong,make firm,make stringent


H8632

H8632

08632t@qoph (亚兰文){tek-ofe'} 相当于08633;TWOT-3065b;阳性名词 AV-strength 1,might 1;2

1)力量,能力

08632t@qoph (Aramaic){tek-ofe'} corresponding to 08633;TWOT-3065b;n m AV-strength 1,might 1;2

1)strength,might


H8633

H8633

08633toqeph {to'-kef} 源自08630;TWOT-2542a;阳性名词 钦定本-power 1,strength 1,authority 1;3

1)权威,权力,力量,能力

08633toqeph {to'-kef} from 08630;TWOT-2542a;n m AV-power 1,strength 1,authority 1;3

1)authority,power,strength,energy


H8634

H8634

08634Tar'alah {tar-al-aw'} 或许看作08653;;专有名词地名 AV-Taralah 1;1 他拉拉="卷轴"

1)在便雅悯领土内的一城巿

08634Tar'alah {tar-al-aw'} probably for 08653;;n pr loc AV-Taralah 1;1 Taralah ="reeling"

1)a city in the territory of Benjamin


H8635

H8635

08635tarbuwth {tar-booth'} 源自07235;TWOT-2103e;阴性名词 AV-increase 1;1

1)增加,所有孩子,后裔,后代

08635tarbuwth {tar-booth'} from 07235;TWOT-2103e;n f AV-increase 1;1

1)increase,brood,progeny,offspring


H8636

H8636

08636tarbiyth {tar-beeth'} 源自07235;TWOT-2103f;阴性名词 AV-increase 5,unjust gain 1;6

1)增值,高利贷,利息,奖金

08636tarbiyth {tar-beeth'} from 07235;TWOT-2103f;n f AV-increase 5,unjust gain 1;6

1)increment,usury,interest,bonus


H8637

H8637

08637tirgal {teer-gal'} 源自07270的动名词;TWOT-2113;动词 钦定本-to go 1;1

1)徒步走,细心观察,行走
-1a)(Tiphel)教导而行

08637tirgal {teer-gal'} a denominative from 07270;TWOT-2113;v AV-to go 1;1

1)to go on foot,spy out,cause to walk
-1a)(Tiphel)to teach to walk


H8638

H8638

08638tirgam {teer-gam'} 源于07275的动名词,取其翻过来之意;TWOT-2543;动词被动分词 AV-interpreted 1;1

1)(Pual)诠释,翻译

08638tirgam {teer-gam'} a denominative from 07275in the sense of throwing over; TWOT-2543;v part pass AV-interpreted 1;1

1)(Pual)to interpret,translate


H8639

H8639

08639tardemah {tar-day-maw'} 源自07290;TWOT-2123a;阴性名词 钦定本-deep sleep 7;7

1)沈睡,昏睡

08639tardemah {tar-day-maw'} from 07290;TWOT-2123a;n f AV-deep sleep 7;7

1)deep sleep,trance


H8640

H8640

08640Tirhaqah {teer-haw'-kaw} 外来衍生字;阳性专有名词 钦定本-Tirhakah 2;2 特哈加=「他找到敬虔人:他找到等候神的人」

1)西拿基立王年间,古实(今衣索比亚)与埃及的王

08640Tirhaqah {teer-haw'-kaw} of foreign derivation;;n pr m AV-Tirhakah 2;2 Tirhakah ="he searched out the pious:he searched out the waiter"

1)king of Ethiopia and Egypt in the time of Sennacherib


H8641

H8641

08641t@ruwmah {ter-oo-maw'}或t@rumah {ter-oo-maw'} 源自07311;TWOT-2133i;阴性名词 钦定本-offering 51,oblation 19,heave 4,gifts 1,offered 1;76

1)贡献,奉献
-1a)一份投掷的奉献
-1b)任何奉献
-1c)对上帝的奉献
-1d)一份奉献(榖粒,钱,等)
-1e)贡献

08641t@ruwmah {ter-oo-maw'}or t@rumah (Deut l2:11){ter-oo-maw'} from 07311;TWOT-2133i;n f AV-offering 51,oblation 19,heave 4,gifts 1,offered 1;76

1)contribution,offering
-1a)a heave offering
-1b)any offering
-1c)an offering to God
-1d)an offering (of grain,money,etc)
-1e)contribution


H8642

H8642

08642t@ruwmiyah {ter-oo-mee-yaw'} 来源如08641;TWOT-2133j;阴性名词 AV-oblation 1;1

1)部分,贡献,属于贡献的或参与人的或是再贡献的或再细分的部分

08642t@ruwmiyah {ter-oo-mee-yaw'} formed as 08641;TWOT-2133j;n f AV-oblation 1;1

1)portion,contribution,what belongs to a contribution or attendant or secondary contribution or subdivision


H8643

H8643

08643t@ruw`ah {ter-oo-aw'} 源自07321;TWOT-2135b;阴性名词 钦定本-shout 11,shouting 8,alarm 6,sound 3,blowing 2,joy 2,misc 4;36

1)警报,信号,暴风雨声,呼叫,因为战争,警报,或喜乐而喊叫或(突然)吹奏
-1a)战争警报,战争中的叫喊,战役中的叫喊
-1b)突然吹奏(行军用)
-1c)喜乐的呼喊(在宗教上一十的念头)
-1d)喜乐的呼喊(一般而言)

08643t@ruw`ah {ter-oo-aw'} from 07321;TWOT-2135b;n f AV-shout 11,shouting 8,alarm 6,sound 3,blowing 2,joy 2,misc 4;36

1)alarm,signal,sound of tempest,shout,shout or blast of war or alarm or joy
-1a)alarm of war,war-cry,battle-cry
-1b)blast (for march)
-1c)shout of joy (with religious impulse)
-1d)shout of joy (in general)


H8644

H8644

08644t@ruwphah {ter-oo-faw'} 源自07322取其同系词07495的意思;TWOT-2136a;阴性名词 钦定本-medicine 1;1

1)医治

08644t@ruwphah {ter-oo-faw'} from 07322in the sense of its congener 07495;TWOT-2136a;n f AV-medicine 1;1

1)healing


H8645

H8645

08645tirzah {teer-zaw'} 可能源自07329;TWOT-2543.1;阴性名词 钦定本-cypress 1;1

1)一种树
-1a)也许是青桐,河旁生长的一种树
-1b)指某件事物非常的可疑

08645tirzah {teer-zaw'} probably from 07329;TWOT-2543.1;n f AV-cypress 1;1

1)a type of tree
-1a)perhaps the cypress,holm-tree
-1b)meaning very dubious


H8646

H8646

08646Terach {teh'-rakh} 起源未知; AV-Terah 11,Tarah 1,Tahath 1;13 他拉="驻扎地" 阳性专有名词

1)亚伯拉罕的父亲 他拉="延迟" 专有名词地名
2)以色列旷野的一个驻扎地

08646Terach {teh'-rakh} of uncertain derivation; AV-Terah 11,Tarah 1,Tahath 1;13 Terah ="station" n pr m

1)the father of Abraham Tarah ="delay" n pr loc
2)a station of Israel in the wilderness


H8647

H8647

08647Tirchanah {teer-khan-aw'} 不明衍生字;;阳性专有名词 AV-Tirhanah 1;1 特哈拿="亲切"

1)犹大人迦勒和其妾玛迦所生的儿子之一

08647Tirchanah {teer-khan-aw'} of uncertain derivation;;n pr m AV-Tirhanah 1;1 Tirhanah ="favour"

1)a Judaite,son of Caleb by his concubine Maachah


H8648

H8648

08648t@reyn (亚兰文){ter-ane'}阴性tarteyn {tar-tane'} 相当于08147;TWOT-3061c;阳性/阴性名词 AV-twelve +062362,two 1,second 1;4

1)二
-1a)二(作基数)
-1b)第二(作序数用)
-1c)二个(和其它数字一起使用)

08648t@reyn (Aramaic){ter-ane'}fem.tarteyn {tar-tane'} corresponding to 08147;TWOT-3061c;n m/f AV-twelve +062362,two 1,second 1;4

1)two
-1a)two (as cardinal number)
-1b)second (as ordinal number)
-1c)two (in combination with other numbers)


H8649

H8649

08649tormah {tor-maw'}与tarmuwth {tar-mooth'}或tarmiyth {tar-meeth'} 源自07411;TWOT-2169c;阴性名词 钦定本-deceit 4,deceitful 1,privily 1;6

1)背叛,欺骗,欺骗,欺诈

08649tormah {tor-maw'}and tarmuwth {tar-mooth'or tarmiyth {tar-meeth'} from 07411;TWOT-2169c;n f AV-deceit 4,deceitful 1,privily 1;6

1)treachery,fraud,deceit,deceitfulness


H8650

H8650

08650toren {to'-ren} 可能代替0766;TWOT-2544;阳性名词 钦定本-mast 2,beacon 1;3

1)烽火,桅杆,旗竿

08650toren {to'-ren} probably for 0766;TWOT-2544;n m AV-mast 2,beacon 1;3

1)beacon,mast,flagpole


H8651

H8651

08651t@ra`(亚兰文){ter-ah'} 相当于08179;TWOT-3066;阳性名词 AV-gate 1,mouth 1;2

1)闸口,门
-1a)门
-1b)闸门
-1c)朝廷

08651t@ra`(Aramaic){ter-ah'} corresponding to 08179;TWOT-3066;n m AV-gate 1,mouth 1;2

1)gate,door
-1a)door
-1b)gate
-1c)court


H8652

H8652

08652tara`(亚兰文){taw-raw'} 源自08651;TWOT-3067;阳性名词 AV-porters 1;1

1)(指圣殿的)门房,看门人

08652tara`(Aramaic){taw-raw'} from 08651;TWOT-3067;n m AV-porters 1;1

1)porter,doorkeeper (in temple)


H8653

H8653

08653tar`elah {tar-ay-law'} 源自07477;TWOT-2188c;阴性名词 钦定本-trembling 2,astonishment 1;3

1)摇摆的,东倒西歪的

08653tar`elah {tar-ay-law'} from 07477;TWOT-2188c;n f AV-trembling 2,astonishment 1;3

1)reeling,staggering


H8654

H8654

08654Tir`athiy {teer-aw-thee'} 源自一已不使用的名字(其意为关口),表国籍和地域;;阳性专有名词 AV-Tirathites 1;1 特拉人="当关之夫"

1)居住在雅比斯的三个基尼文士家族之一

08654Tir`athiy {teer-aw-thee'} patrial from an unused name meaning gate;;n pr m AV-Tirathites 1;1 Tirathites ="men of the gate"

1)one of the 3families of Kenite scribes living at Jabez


H8655

H8655

08655t@raphiym {ter-aw-feme'} 源自07495的复数型;TWOT-2545;阳性名词 钦定本-image 7,teraphim 6,idol 1,idolatry 1;15

1)偶像崇拜,偶像,像,神像,家庭偶像
-1a)一种偶像用于家庭祭坛或崇拜

08655t@raphiym {ter-aw-feme'} pl.from 07495;TWOT-2545;n m AV-image 7,teraphim 6,idol 1,idolatry 1;15

1)idolatry,idols,image(s),teraphim,family idol
-1a)a kind of idol used in household shrine or worship


H8656

H8656

08656Tirtsah {teer-tsaw'} 源自07521;阴性专有名词 钦定本-Tirzah 18;18 得撒=「讨人喜欢」 阴性专有名词

1)玛拿西支派希弗的儿子西罗非哈七个女儿之一 专有名词地名
2)约旦河西岸的王国,为约书亚和以色列人征服
3)迦南城,后来成了北国以色列的首都

08656Tirtsah {teer-tsaw'} from 07521;;n pr f AV-Tirzah 18;18 Tirzah ="favourable" n pr f

1)one of the 7daughters of Zelophehad the son of Hepher of the tribe of Manasseh n pr loc
2)one of the kingdoms on the west of the Jordan conquered by Joshua and the Israelites
3)a Canaanite city,later capital of the northern kingdom of Israel


H8657

H8657

08657Teresh {teh'-resh} 外来衍生字;;阳性专有名词 钦定本-Teresh 2;2 提列="严格"

1)两位想要杀死波斯王亚哈随鲁的太监之一,但是他们的阴谋被末底改发现

08657Teresh {teh'-resh} of foreign derivation;;n pr m AV-Teresh 2;2 Teresh ="strictness"

1)one of the 2eunuchs who plotted to kill king Ahasuerus of Persia but whose plot was discovered by Mordecai


H8658

H8658

08658tarshiysh {tar-sheesh'} 可能是外来衍生字[与08659比较];TWOT-2546;阳性名词 钦定本-beryl 7;7

1)一种非常珍贵的石头或贵重的宝石
-1a)可能是一种贵橄榄石,黄色的碧玉,或其他黄颜色的石头

08658tarshiysh {tar-sheesh'} probably of foreign derivation [compare 08659];TWOT-2546;n m AV-beryl 7;7

1)a precious stone or semi-precious gem
-1a)perhaps a chrysolite,yellow jasper,or other yellow coloured stone


H8659

H8659

08659Tarshiysh {tar-sheesh'} 可能与08658相同(出产宝石之地,或不幸之地);TWOT-2547 钦定本-Tarshish 24,Tharshish 4;28 他施=「黄色的碧玉」 阳性专有名词

1)雅完的儿子
2)便雅悯的后裔,比勒罕的儿子
3)波斯王亚哈随鲁王身边的明哲人 专有名词,地名
4)腓尼基城,位于地中海边缘, 先知约拿曾经逃往该城
-1a)位置不详,不过可能在塞普勒斯或西班牙
5)红海附近的城市,可直达红海,在红海Elanitic 湾的以旬迦别 制造的船只会航行至红海

08659Tarshiysh {tar-sheesh'} probably the same as 08658(as the region of the stone,or the reverse);TWOT-2547 AV-Tarshish 24,Tharshish 4;28 Tarshish or Tharshish ="yellow jasper" n pr m

1)son of Javan
2)a Benjamite,son of Bilhan
3)one of the wise men close to king Ahasuerus of Persia n pr loc
4)a city of the Phoenicians in a distant part of the Mediterranean Sea to which the prophet Jonah was trying to flee
-1a)site unknown but perhaps in Cyprus or Spain
5)a city somewhere near and accessible to the Red Sea to which ships constructed at Ezion-geber on the Elanitic Gulf on the Red Sea were to sail


H8660

H8660

08660Tirshatha'{teer-shaw-thaw'} 外来衍生字;TWOT-2548;阳性名词 钦定本-Tirshatha 5;5

1)省长-地方长官
-1a)在犹大波斯的地方长官的名衔
--1a1)尼希米使用过这个头衔

08660Tirshatha'{teer-shaw-thaw'} of foreign derivation;TWOT-2548;n m AV-Tirshatha 5;5

1)Tirshatha -governor
-1a)a title used by the Persian governor in Judea
--1a1)Nehemiah used this title


H8661

H8661

08661Tartan {tar-tawn'} 外来衍生字;TWOT-2549;阳性名词 钦定本-Tartan 2;2

1)他珥探-战场上的将官,将军,指挥官
-1a)亚述人军官的一种头衔

08661Tartan {tar-tawn'} of foreign derivation;TWOT-2549;n m AV-Tartan 2;2

1)Tartan -field marshal,general,or commander
-1a)a title used by the Assyrian military


H8662

H8662

08662Tartaq {tar-tawk'} 外来衍生字;;专有名词神祇名 AV-Tartak 1;1 他珥他="黑暗王子"

1)撒玛利亚的亚瓦人所膜拜的神祇之一
-1a)依据传统,是在一个臀部的形像下进行崇拜

08662Tartaq {tar-tawk'} of foreign derivation;;n pr dei AV-Tartak 1;1 Tartak ="prince of darkness"

1)one of the deities of the Avite people of Samaria
-1a)according to tradition,worshipped under the form of an ass


H8663

H8663

08663t@shu'ah {tesh-oo-aw'} 源自07722;TWOT-2339c;阴性名词 钦定本-noise 1,crying 1,stirs 1,shouting 1;4

1)喧闹声音,叫喊

08663t@shu'ah {tesh-oo-aw'} from 07722;TWOT-2339c;n f AV-noise 1,crying 1,stirs 1,shouting 1;4

1)noise,clamour


H8664

H8664

08664Tishbiy {tish-bee'} 表国籍和地域,源于一已不用的名字,其意为资源; AV-Tishbite 6;6 提斯比人="俘虏" 专有名词地名

1)以利亚的家乡
-1a)地点不详,但可能是提斯比镇 形容词,指提斯比的一位绅士
2)提斯比(Tishbe 或Tishbi 或Tesheb)的一位居民
-2a)地点不详,且确实名字不详

08664Tishbiy {tish-bee'} patrial from an unused name meaning recourse; AV-Tishbite 6;6 Tishbite ="captivity" n pr loc

1)the home of Elijah
-1a)site unknown but maybe the town of Tishbe adj gent
2)an inhabitant of Tishbe or Tishbi or Tesheb
-2a)site unknown and name uncertain


H8665

H8665

08665tashbets {tash-bates'} 源自07660;TWOT-2320c;阳性名词 AV-broidered 1;1

1)编织品,花色的布料,多花式条纹的织品

08665tashbets {tash-bates'} from 07660;TWOT-2320c;n m AV-broidered 1;1

1)woven work,checkered material,chequered or plaited work


H8666

H8666

08666t@shuwbah {tesh-oo-baw'}或t@shubah {tesh-oo-baw'} 源自07725;TWOT-2340f;阴性名词 钦定本-return 3,expired 3,answers 2;8

1)在发生,一个回答,回复
-1a)回复
--1a1)一年的结束,一年的回复
-1b)在返回点(概念)
-1c)回答,答覆

08666t@shuwbah {tesh-oo-baw'}or t@shubah {tesh-oo-baw'} from 07725;TWOT-2340f;n f AV-return 3,expired 3,answers 2;8

1)a recurrence,an answer,return
-1a)return
--1a1)completion of a year,return of a year
-1b)at the return (construct)
-1c)answer,reply


H8667

H8667

08667t@suwmeth {tes-oo-meth'} 源自07760;TWOT-2243a;阴性名词 AV-fellowship 1;1

1)抵押品,担保,押金

08667t@suwmeth {tes-oo-meth'} from 07760;TWOT-2243a;n f AV-fellowship 1;1

1)pledge,security,deposit


H8668

H8668

08668t@shuw`ah {tesh-oo-aw'}或t@shu`ah {tesh-oo-aw'} 源自07768,取03467之意;TWOT-929e;阴性名词 钦定本-salvation 17,deliverance 5,help 5,safety 4,victory 3;34

1)拯救,释放
-1a)释放(通常是神透过人类代理)
-1b)拯救(属灵方面的意义)

08668t@shuw`ah {tesh-oo-aw'}or t@shu`ah {tesh-oo-aw'} from 07768in the sense of 03467;TWOT-929e;n f AV-salvation 17,deliverance 5,help 5,safety 4,victory 3;34

1)salvation,deliverance
-1a)deliverance (usually by God through human agency)
-1b)salvation (spiritual in sense)


H8669

H8669

08669t@shuwqah {tesh-oo-kaw'} 源自07783原有"伸展"之意; TWOT-2352a;阴性名词 钦定本-desire 3;3

1)想要,渴望,热望
-1a)用于指男人渴望女人
-1b)用于指女人渴望男人
-1c)用于指牲畜吞噬的欲望,比喻用法

08669t@shuwqah {tesh-oo-kaw'} from 07783in the original sense of stretching out after; TWOT-2352a;n f AV-desire 3;3

1)desire,longing,craving
-1a)of man for woman
-1b)of woman for man
-1c)of beast to devour


H8670

H8670

08670t@shuwrah {tesh-oo-raw'} 源自07788取其到达之意;TWOT-2353a;阴性名词 AV-present 1;1

1)赠品,礼物

08670t@shuwrah {tesh-oo-raw'} from 07788in the sense of arrival;TWOT-2353a;n f AV-present 1;1

1)gift,present


H8671

H8671

08671t@shiy`iy {tesh-ee-ee'} 源自08672的序数;TWOT-2551;阳性/阴性形容词 钦定本-ninth 18;18

1)第九(为序数)

08671t@shiy`iy {tesh-ee-ee'} ordinal from 08672;TWOT-2551;adj m/f AV-ninth 18;18

1)ninth (as ordinal number)


H8672

H8672

08672tesha`{tay'-shah}或(阳性)tish`ah {tish-aw'} 可能源自08159用到下一个或完全数字十就折返概念;TWOT-2550;阳性/阴性名词 钦定本-nine 45,ninth 6,nineteenth +062404,nineteen +062403;58

1)九,九...(例如九边形,九十岁等)
-1a)九(基数)
-1b)第九(序数)
-1c)与其他数字结合

08672tesha`{tay'-shah}or (masc.)tish`ah {tish-aw'} perhaps from 08159through the idea of a turn to the next or full number ten;TWOT-2550;n m/f AV-nine 45,ninth 6,nineteenth +062404,nineteen +062403;58

1)nine,nonad
-1a)nine (as cardinal number)
-1b)ninth (as ordinal number)
-1c)in combination with other numbers


H8673

H8673

08673tish`iym {tish-eem'} 源自08672的倍数;TWOT-2552;n indec;形容词 钦定本-ninety 20;20

1)九十

08673tish`iym {tish-eem'} multiple from 08672;TWOT-2552;n indec;adj AV-ninety 20;20

1)ninety


H8674

H8674

08674Tatt@nay {tat-ten-ah'-ee} 源自外语;;阳性专有名词 钦定本-Tatnai 4;4 达乃="礼物"

1)一个叙利亚的波斯总督，他反对耶路撒冷的重建

08674Tatt@nay {tat-ten-ah'-ee} of foreign derivation;;n pr m AV-Tatnai 4;4 Tatnai ="gift"

1)a Persian governor in Syria who opposed the rebuilding of Jerusalem


H8675

H8675

08675Kethiv看法 在希伯来圣经里,文士并未修改任何他们觉得是先前抄错了的经文.而是 将认为应为原经文的内容注记在边上.该抄写下来的差异叫做kethiv;在边 上的注记叫qere.钦订本直接采用qere而不用kethiv,我们用08675来标明 kethiv. 例如,在创24:33"被放置"被编码为077600867503455.译者用qere 是SN 07760,但用kethiv ;则是SN03455.二字都是同样的意义,"被放置".

08675Kethiv Readings In the Hebrew Bible,the scribes did not alter any text they felt had been copied incorrectly.Rather they noted in the margin what they thought the written text should be.The written variation is called a kethiv and the marginal note is called the qere.Where the translators of the Authorised Version followed the qere reading rather than the kethiv,we indicate the kethiv reading by the number 08675. For example,in Gen.24:33"was set"is coded as 077600867503455. The translators used the qere reading that has Strong's number 07760 but the kethiv reading is Strong's number 03455.Both words have the same meaning,"was set".


H8676

H8676

08676Qere 读法 在希伯来文圣经中,文士们并不会更动任何他们认为因为抄写而产生错误的经文. 而是在经卷边缘记下他们所认为对的经文.变异的经文称为kethiv, 注记在边缘的经文称为qere.钦定本圣经的翻译者在处理这些经文时, 遵循kethiv 读法,而非qere,我们则是以08676来指示qere 读法. 例如,在申19:6"血"被编码为018180867605315. 钦定本圣经的翻译者遵循kethiv 读法,其强壮码为01818, 其意为"血",但是qere 读法的强壮码为05315,其意为"生命".

08676Qere Readings In the Hebrew Bible,the scribes did not alter any text they felt had been copied incorrectly.Rather they noted in the margin what they thought the written text should be.The written variation is called a kethiv and the marginal note is called the qere.Where the translators of the Authorised Version followed the kethiv reading rather than the qere,we indicate the qere reading by the number 08676. For example,in De.19:6"blood"is coded as 018180867605315. The translators followed the kethiv reading that has Strong's number 01818,which means "blood",but the qere reading is Strong's number 05315,which means "life".


H8677

H8677

08677同义强壮码 有时候,一个字或一句片语有两种强壮码,一个是属于字或句子本身 的强壮码以及另外一个属于整个句子的强壮码. 在士20:18"上帝的家"这句片语被编码成"上帝<0430><08677> <01008>的家<01004>"在这个例子中,这句也可以用于指地名"伯特利" 而其强壮码为01008.只有根据上下文,你才能从个别的字中分辨适当 的希伯来名称.因此,相同的希伯来文因翻译者不同会有不同的翻译.

08677Synonym Strong's Numbers Sometimes,a word or phrase has individual Strong's numbers assigned to it and it has an additional Strong's number for the entire phrase. In Jud.20:18the phrase "house of God"is coded as "house <01004> of God <0430><08677><01008>"In this case the phrase could also mean place Bethel which has the Strong's number 01008.Only by context can you distinguish proper names in Hebrew from individual words.Hence translators do arrive at different renderings for the same Hebrew.


H8678

H8678

08678Kethiv 的多种Qere 抄注(参见08675注解) 在经卷抄本中,一个经文本文中的kethiv 字有多个在经卷边上的 抄注(qere). 在字"exact"是编成"exact<05378><08778><05383> <08675><05375>".在抄本经文中所用的字(kethiv)是05375,而抄本经 卷边上有两个记注,其强壮码(Strong's number)是05378和05383.

08678Multiple Qere Readings for a Kethiv There are several marginal or qere readings for a kethiv reading. In Neh.5:7the word "exact"is coded as "exact <05378><08778> <05383><08675><05375>".The two marginal readings,Strong's numbers 05378and 05383exist for the one kethiv reading 05375.


H8679

H8679

08679在英译本中未译出的希伯来字

08679Hebrew Word not translated in the English Version


H8680

H8680

08680
字干-Aphel，见08817
语气-命令语气，见08810
次数-5

08680
Stem-Aphel, See 08817
Mood-Imperative, See 08810
Count-5


H8681

H8681

08681
字干-Aphel，见08817
语气-命令语气，见08811
次数-36

08681
Stem-Aphel, See 08817
Mood-Imperfect, See 08811
Count-36


H8682

H8682

08682
字干-Aphel，见08817
语气-不定词，见08812
次数-34

08682
Stem-Aphel, See 08817
Mood-Infinitive, See 08812
Count-34


H8683

H8683

08683
字干-Aphel，见08817
语气-分词，见08813
次数-28

08683
Stem-Aphel, See 08817
Mood-Participle, See 08813
Count-28


H8684

H8684

08684
字干-Aphel，见08817
语气-完成式，见08816
次数-66

08684
Stem-Aphel, See 08817
Mood-Perfect, See 08816
Count-66


H8685

H8685

08685
字干-Hiphil，见08818
语气-命令，见08810
次数-731

08685
Stem-Hiphil, See 08818
Mood-Imperative, See 08810
Count-731


H8686

H8686

08686
字干-Hiphil，见08818
语气-不完成式，见08811
次数-4046

08686
Stem-Hiphil, See 08818
Mood-Imperfect, See 08811
Count-4046


H8687

H8687

08687
字干-Hiphil，见08818
语气-不定词，见08812
次数-1162

08687
Stem-Hiphil, See 08818
Mood-Infinitive, See 08812
Count-1162


H8688

H8688

08688
字干-Hiphil，见08818
语气-分词，见08813
次数-857

08688
Stem-Hiphil, See 08818
Mood-Participle, See 08813
Count-857


H8689

H8689

08689
字干-Hiphil，见08818
语气-完成式，见08816
次数-2675

08689
Stem-Hiphil, See 08818
Mood-Perfect, See 08816
Count-2675


H8690

H8690

08690
字干-Hithpael，见08819
语气-命令，见08810
次数-71

08690
Stem-Hithpael, See 08819
Mood-Imperative, See 08810
Count-71


H8691

H8691

08691
字干-Hithpael，见08819
语气-不完成式，见08811
次数-533

08691
Stem-Hithpael, See 08819
Mood-Imperfect, See 08811
Count-533


H8692

H8692

08692
字干-Hithpael，见08819
语气-不定词，见08812
次数-116

08692
Stem-Hithpael, See 08819
Mood-Infinitive, See 08812
Count-116


H8693

H8693

08693
字干-Hithpael，见08819
语气-分词，见08813
次数-139

08693
Stem-Hithpael, See 08819
Mood-Participle, See 08813
Count-139


H8694

H8694

08694
字干-Hithpael，参考08819
语气-完成式，参考08816
次数-157

08694
Stem-Hithpael, See 08819
Mood-Perfect, See 08816
Count-157


H8695

H8695

08695
字干-Hithpalel，见08820
语气-命令，见08810
次数-1

08695
Stem-Hithpalel, See 08820
Mood-Imperative, See 08810
Count-1


H8696

H8696

08696
字干-Hithpalel，见08820
语气-未完成式，见08811
次数-1

08696
Stem-Hithpalel, See 08820
Mood-Imperfect, See 08811
Count-1


H8697

H8697

08697
字干-Hithpalpel，见08821
语气-Imperative，见08810
次数-2

08697
Stem-Hithpalpel, See 08821
Mood-Imperative, See 08810
Count-2


H8698

H8698

08698
字干-Hithpalpel，见08821
语气-未完成，见08811
次数-12

08698
Stem-Hithpalpel, See 08821
Mood-Imperfect, See 08811
Count-12


H8699

H8699

08699
字干-Hithpalpel，见08819
语气-Infinitive，见08812
次数-2

08699
Stem-Hithpalpel, See 08819
Mood-Infinitive, See 08812
Count-2


H8700

H8700

08700
字干-Hithpalpel，见08821
语气-分词，见08813
次数-3

08700
Stem-Hithpalpel, See 08821
Mood-Participle, See 08813
Count-3


H8701

H8701

08701
字干-Hithpalpel，见08821
语气-完成式，见08816
次数-5

08701
Stem-Hithpalpel, See 08821
Mood-Perfect, See 08816
Count-5


H8702

H8702

08702
字干-Hithpeil，见08822
语气-完成式，见08816
次数-1

08702
Stem-Hithpeil, See 08822
Mood-Perfect, See 08816
Count-1


H8703

H8703

08703
字干-Hithpoel，见08823
语气-命令语气，见08810
次数-3

08703
Stem-Hithpoel, See 08823
Mood-Imperative, See 08810
Count-3


H8704

H8704

08704
字干-Hithpoel，见08823
语气-未完成，见08811
次数-13

08704
Stem-Hithpoel, See 08823
Mood-Imperfect, See 08811
Count-13


H8705

H8705

08705
字干-Hithpoel，见08823
语气-不定词，见08812
次数-3

08705
Stem-Hithpoel, See 08823
Mood-Infinitive, See 08812
Count-3


H8706

H8706

08706
字干-Hithpoel，见08823
语气-分词，见08813
次数-5

08706
Stem-Hithpoel, See 08823
Mood-Participle, See 08813
Count-5


H8707

H8707

08707
字干-Hithpoel，见08823
语气-完美的，见08816
次数-2

08707
Stem-Hithpoel, See 08823
Mood-Perfect, See 08816
Count-2


H8708

H8708

08708
字干-Hithpolel，见08824
语气-命令式的，见08810
次数-8

08708
Stem-Hithpolel, See 08824
Mood-Imperative, See 08810
Count-8


H8709

H8709

08709
字根-Hithpolel，见08824
语气-未完成，见08811 字数-45

08709
Stem-Hithpolel, See 08824
Mood-Imperfect, See 08811
Count-45


H8710

H8710

08710
字干-Hithpolel，见08824
语气-不定词，见08812
次数-2

08710
Stem-Hithpolel, See 08824
Mood-Infinitive, See 08812
Count-2


H8711

H8711

08711
字干-Hithpolel，见08824
语气-分词，见08813
次数-11

08711
Stem-Hithpolel, See 08824
Mood-Participle, See 08813
Count-11


H8712

H8712

08712
字干-Hithpolel, See 08824
语气-完成式See 08816
次数-9

08712
Stem-Hithpolel, See 08824
Mood-Perfect, See 08816
Count-9


H8713

H8713

08713
字干-Hophal，见08825
语气-命令语气，见08810
次数-2

08713
Stem-Hophal, See 08825
Mood-Imperative, See 08810
Count-2


H8714

H8714

08714
字干-Hophal，见08825
语气-未完成式，见08811
次数-178

08714
Stem-Hophal, See 08825
Mood-Imperfect, See 08811
Count-178


H8715

H8715

08715
字干-Hophal，见08825
语气-不定词，见08812
次数-13

08715
Stem-Hophal, See 08825
Mood-Infinitive, See 08812
Count-13


H8716

H8716

08716
字干-Hophal，见08825
语气-分词，见08813
次数-113

08716
Stem-Hophal, See 08825
Mood-Participle, See 08813
Count-113


H8717

H8717

08717
字干-Hophal，见08825
语气-完成式，见08816
次数-123

08717
Stem-Hophal, See 08825
Mood-Perfect, See 08816
Count-123


H8718

H8718

08718
字干-Hothpael，见08826
语气-不定词，见08812
次数-2

08718
Stem-Hothpael, See 08826
Mood-Infinitive, See 08812
Count-2


H8719

H8719

08719
字干-Hothpael，见08826
语气-完成式，见08816
次数-6

08719
Stem-Hothpael, See 08826
Mood-Perfect, See 08816
Count-6


H8720

H8720

08720
字干-Ishtaphel，见08827
语气-未完成式，见08811
次数-3

08720
Stem-Ishtaphel, See 08827
Mood-Imperfect, See 08811
Count-3


H8721

H8721

08721
字干-Ithpael，见08828
语气-未完成语气，见08811
次数-14

08721
Stem-Ithpael, See 08828
Mood-Imperfect, See 08811
Count-14


H8722

H8722

08722
字干-Ithpael，见08828
语气-不定词，见08812
次数-1

08722
Stem-Ithpael, See 08828
Mood-Infinitive, See 08812
Count-1


H8723

H8723

08723
字干-Ithpael，见08828
语气-分词，见08813
次数-14

08723
Stem-Ithpael, See 08828
Mood-Participle, See 08813
Count-14


H8724

H8724

08724
字干-Ithpael，见08828
语气-完成式，见08816
次数-6

08724
Stem-Ithpael, See 08828
Mood-Perfect, See 08816
Count-6


H8725

H8725

08725
字干-Ithpeal，见08829
语气-未完成，见08811
次数-14

08725
Stem-Ithpeal, See 08829
Mood-Imperfect, See 08811
Count-14


H8726

H8726

08726
字干-Ithpeal，见08829
语气-不定式，见08812
次数-4

08726
Stem-Ithpeal, See 08829
Mood-Infinitive, See 08812
Count-4


H8727

H8727

08727
字干-Ithpeal，见08829
语气-分词，见08813
次数-9

08727
Stem-Ithpeal, See 08829
Mood-Participle, See 08813
Count-9


H8728

H8728

08728
字干-Ithpeal，见08829
语气-完成式，见08816
次数-12

08728
Stem-Ithpeal, See 08829
Mood-Perfect, See 08816
Count-12


H8729

H8729

08729
字干-Ithpeel，见08830
语气-未完成式，见08811
次数-7

08729
Stem-Ithpeel, See 08830
Mood-Imperfect, See 08811
Count-7


H8730

H8730

08730
字干-Ithpeel，见08830
语气-完成式，见08816
次数-1

08730
Stem-Ithpeel, See 08830
Mood-Perfect, See 08816
Count-1


H8731

H8731

08731
字干-Ithpeil，见08831
语气-未完成式，见08811
次数-5

08731
Stem-Ithpeil, See 08831
Mood-Imperfect, See 08811
Count-5


H8732

H8732

08732
字干-Ithpeil，见08831
语气-分词，见08813
次数-2

08732
Stem-Ithpeil, See 08831
Mood-Participle, See 08813
Count-2


H8733

H8733

08733
字干-Ithpolel，见08832
语气-未完成式，见08811
次数-1

08733
Stem-Ithpolel, See 08832
Mood-Imperfect, See 08811
Count-1


H8734

H8734

08734
字干-Niphal，见08833
语气-命令语气，见08810
次数-118

08734
Stem-Niphal, See 08833
Mood-Imperative, See 08810
Count-118


H8735

H8735

08735
字干-Niphal，见08833
语气-不完成式，见08811
次数-1602

08735
Stem-Niphal, See 08833
Mood-Imperfect, See 08811
Count-1602


H8736

H8736

08736
字根-Niphal, See 08833
语气-不定词See 08812
次数-240

08736
Stem-Niphal, See 08833
Mood-Infinitive, See 08812
Count-240


H8737

H8737

08737
字干-Niphal，见08833
语气-分词，见08813
次数-793

08737
Stem-Niphal, See 08833
Mood-Participle, See 08813
Count-793


H8738

H8738

08738
字干-Niphal，见08833
语气-完成式，见08816
次数-1429

08738
Stem-Niphal, See 08833
Mood-Perfect, See 08816
Count-1429


H8739

H8739

08739
字干-Niphpael，见08834
语气-Perfect，见08816
次数-2

08739
Stem-Niphpael, See 08834
Mood-Perfect, See 08816
Count-2


H8740

H8740

08740
字干-Pael，见08835
语气-命令语气，见08810
次数-2

08740
Stem-Pael, See 08835
Mood-Imperative, See 08810
Count-2


H8741

H8741

08741
字干-Pael，见08835
语气-命令式，见08811
次数-15

08741
Stem-Pael, See 08835
Mood-Imperfect, See 08811
Count-15


H8742

H8742

08742
字干-Pael，见08835
语气-不定词，见08812
次数-8

08742
Stem-Pael, See 08835
Mood-Infinitive, See 08812
Count-8


H8743

H8743

08743
字干-Pael，见08835
语气-分词，见08813
次数-19

08743
Stem-Pael, See 08835
Mood-Participle, See 08813
Count-19


H8744

H8744

08744
字干-Pael，见08835
语气-被动分词，见08815
次数-1

08744
Stem-Pael, See 08835
Mood-Participle Passive, See 08815
Count-1


H8745

H8745

08745
字干-Pael，见08835
语气-完成式，见08816
次数-23

08745
Stem-Pael, See 08835
Mood-Perfect, See 08816
Count-23


H8746

H8746

08746
字干-Palpal，见08836
语气-不完美的，见08811
次数-1

08746
Stem-Palpal, See 08836
Mood-Imperfect, See 08811
Count-1


H8747

H8747

08747
字干-Peal，见08837 语你-命令式，见08810
次数-23

08747
Stem-Peal, See 08837
Mood-Imperative, See 08810
Count-23


H8748

H8748

08748
字干-Peal，见08837
语气-不完成式，见08811
次数-145

08748
Stem-Peal, See 08837
Mood-Imperfect, See 08811
Count-145


H8749

H8749

08749
字干-Peal，见08837
语气-不定词，见08812
次数-31

08749
Stem-Peal, See 08837
Mood-Infinitive, See 08812
Count-31


H8750

H8750

08750
字干-Peal，见08837
语气-分词，见08813
次数-141

08750
Stem-Peal, See 08837
Mood-Participle, See 08813
Count-141


H8751

H8751

08751
字干-Peal，见08837
语气-主动分词，见08814
次数-72

08751
Stem-Peal, See 08837
Mood-Participle Active, See 08814
Count-72


H8752

H8752

08752
字干-Peal，见08837
语气-被动分词，见08815
次数-51

08752
Stem-Peal, See 08837
Mood-Participle Passive, See 08815
Count-51


H8753

H8753

08753
字干-Peal，见08837
语气-主动分词，见08815
次数-12

08753
Stem-Peal, See 08837
Mood-Participle Peil, See 08815
Count-12


H8754

H8754

08754
字干-Peal，见08837
语气-完成式，见08816
次数-231

08754
Stem-Peal, See 08837
Mood-Perfect, See 08816
Count-231


H8755

H8755

08755
字干-Peel 或Peil，见08838
语气-不完成式，见08811
次数-3

08755
Stem-Peel Or Peil, See 08838
Mood-Imperfect, See 08811
Count-3


H8756

H8756

08756
字干-Peel Or Peil，见08838
语气-不定词，见08812
次数-3

08756
Stem-Peel Or Peil, See 08838
Mood-Infinitive, See 08812
Count-3


H8757

H8757

08757
字干-Peel Or Peil，见08838
语气-分词，见08813
次数-1

08757
Stem-Peel Or Peil, See 08838
Mood-Participle, See 08813
Count-1


H8758

H8758

08758
字干-Peel Or Peil，见08838
语气-完成式，见08816
次数-2

08758
Stem-Peel Or Peil, See 08838
Mood-Perfect, See 08816
Count-2


H8759

H8759

08759
字干-Peil，见08839
语气-分词，见08813
次数-1

08759
Stem-Peil, See 08839
Mood-Participle, See 08813
Count-1


H8760

H8760

08760
字干-Peil，见08839
语气-完成式，见08816
次数-7

08760
Stem-Peil, See 08839
Mood-Perfect, See 08816
Count-7


H8761

H8761

08761
字干-Piel，见08840
语气-命令，见08810
次数-446

08761
Stem-Piel, See 08840
Mood-Imperative, See 08810
Count-446


H8762

H8762

08762
字干-Piel，见08840
语气-不完成式，见08811
次数-2447

08762
Stem-Piel, See 08840
Mood-Imperfect, See 08811
Count-2447


H8763

H8763

08763
字干-Piel, See 08840
语气-不定词See 08812
次数-790

08763
Stem-Piel, See 08840
Mood-Infinitive, See 08812
Count-790


H8764

H8764

08764
字干-Piel，见08840
语气-分词，见08813
次数-685

08764
Stem-Piel, See 08840
Mood-Participle, See 08813
Count-685


H8765

H8765

08765
字干-Piel，见08840
语气-完成式，见08816
次数-2121

08765
Stem-Piel, See 08840
Mood-Perfect, See 08816
Count-2121


H8766

H8766

08766
字干-Pilel，见08841
语气-不完成式，见08811
次数-2

08766
Stem-Pilel, See 08841
Mood-Imperfect, See 08811
Count-2


H8767

H8767

08767
字干-Pilel，见08841
语气-分词，见08813
次数-1

08767
Stem-Pilel, See 08841
Mood-Participle, See 08813
Count-1


H8768

H8768

08768
字干-Pilel，见08841
语气-完成式，见08816
次数-8

08768
Stem-Pilel, See 08841
Mood-Perfect, See 08816
Count-8


H8769

H8769

08769
字干-Pilpel，见08842
语气-祈使法的，见08810
次数-1

08769
Stem-Pilpel, See 08842
Mood-Imperative, See 08810
Count-1


H8770

H8770

08770
字干-Pilpel 参08842
语气-不完成式参08811
次数-18

08770
Stem-Pilpel, See 08842
Mood-Imperfect, See 08811
Count-18


H8771

H8771

08771
字干-Pilpel，参考08842
语气-不定词，参考08812
次数-7

08771
Stem-Pilpel, See 08842
Mood-Infinitive, See 08812
Count-7


H8772

H8772

08772
字干-Pilpel，见08842
语气-分词，见08813
次数-9

08772
Stem-Pilpel, See 08842
Mood-Participle, See 08813
Count-9


H8773

H8773

08773
字干-Pilpel，见08842
语气-完成式，见08816
次数-19

08773
Stem-Pilpel, See 08842
Mood-Perfect, See 08816
Count-19


H8774

H8774

08774
字干-Poal，见08843
语气-不定词，见08812
次数-1

08774
Stem-Poal, See 08843
Mood-Infinitive, See 08812
Count-1


H8775

H8775

08775
字干-Poal，见08843
语气-分词　　　，见08813
次数-4

08775
Stem-Poal, See 08843
Mood-Participle, See 08813
Count-4


H8776

H8776

08776
字干-Poal，见08843
语气-完成，见08816
次数-8

08776
Stem-Poal, See 08843
Mood-Perfect, See 08816
Count-8


H8777

H8777

08777
字干-Poalal，见08844
语气-完成式，见08816
次数-3

08777
Stem-Poalal, See 08844
Mood-Perfect, See 08816
Count-3


H8778

H8778

08778
字干-Poel，见08845
语气-Imperative，见08810
次数-1

08778
Stem-Poel, See 08845
Mood-Imperative, See 08810
Count-1


H8779

H8779

08779
字干-Poel，见08845
语气-未完成，见08811
次数-29

08779
Stem-Poel, See 08845
Mood-Imperfect, See 08811
Count-29


H8780

H8780

08780
字根-Poel, See 08845
语气-不定词See 08812
次数-5

08780
Stem-Poel, See 08845
Mood-Infinitive, See 08812
Count-5


H8781

H8781

08781
字干-Poel，见08845
语气-分词，见08813
次数-28

08781
Stem-Poel, See 08845
Mood-Participle, See 08813
Count-28


H8782

H8782

08782
字干-Poel，见08845
语气-完成式，见08816
次数-11

08782
Stem-Poel, See 08845
Mood-Perfect, See 08816
Count-11


H8783

H8783

08783
字干-Polal，见08846
语气-未完成式，见08811
次数-2

08783
Stem-Polal, See 08846
Mood-Imperfect, See 08811
Count-2


H8784

H8784

08784
字干-Polal，参考08846
Mood-分词，参考08813
次数-1

08784
Stem-Polal, See 08846
Mood-Participle, See 08813
Count-1


H8785

H8785

08785
字干-Polal，见08846
语气-完成式，见08816
次数-2

08785
Stem-Polal, See 08846
Mood-Perfect, See 08816
Count-2


H8786

H8786

08786
字干-Polel，见08847
语气-未完成式，见08810
次数-9

08786
Stem-Polel, See 08847
Mood-Imperative, See 08810
Count-9


H8787

H8787

08787
字干-Polel 参，见08847
语气-不完成式参，见08811
次数-72

08787
Stem-Polel, See 08847
Mood-Imperfect, See 08811
Count-72


H8788

H8788

08788
字干-Polel 参，见08847
语气-不定词参，见08812
次数-7

08788
Stem-Polel, See 08847
Mood-Infinitive, See 08812
Count-7


H8789

H8789

08789
字干-Polel，参考08847
语气-分词，参考08813
次数-51

08789
Stem-Polel, See 08847
Mood-Participle, See 08813
Count-51


H8790

H8790

08790
字干-Polel，见08847
语气-完成式，见08816
次数-41

08790
Stem-Polel, See 08847
Mood-Perfect, See 08816
Count-41


H8791

H8791

08791
字干-Polpal，见08848
语气-完成式，见08816
次数-1

08791
Stem-Polpal, See 08848
Mood-Perfect, See 08816
Count-1


H8792

H8792

08792
字干-Pual，见08849
语气-未完成，见08811
次数-93

08792
Stem-Pual, See 08849
Mood-Imperfect, See 08811
Count-93


H8793

H8793

08793
字干-Pual，见08849
语气-不定词，见08812
次数-1

08793
Stem-Pual, See 08849
Mood-Infinitive, See 08812
Count-1


H8794

H8794

08794
字干-Pual，见08849
语气-分词，见08813
次数-194

08794
Stem-Pual, See 08849
Mood-Participle, See 08813
Count-194


H8795

H8795

08795
字干-Pual，见08849
语气-完成式，见08816
次数-199

08795
Stem-Pual, See 08849
Mood-Perfect, See 08816
Count-199


H8796

H8796

08796
字干-Pulal, See 08850
语气-分词See 08813
次数-1

08796
Stem-Pulal, See 08850
Mood-Participle, See 08813
Count-1


H8797

H8797

08797
字干-Pulal，见08850
语气-完成式，见08816
次数-21

08797
Stem-Pulal, See 08850
Mood-Perfect, See 08816
Count-21


H8798

H8798

08798
字干-Qal，见08851
语气-命令，见08810
次数-2847

08798
Stem-Qal, See 08851
Mood-Imperative, See 08810
Count-2847


H8799

H8799

08799
字干-Qal，见08851
语气-不完成式，见08811
次数-19885

08799
Stem-Qal, See 08851
Mood-Imperfect, See 08811
Count-19885


H8800

H8800

08800
字干-Qal，见08851
语气-不定词，见08812
次数-4888

08800
Stem-Qal, See 08851
Mood-Infinitive, See 08812
Count-4888


H8801

H8801

08801
字干-Qal，见08851
语气-分词，见08813
次数-309

08801
Stem-Qal, See 08851
Mood-Participle, See 08813
Count-309


H8802

H8802

08802
字干-Qal，见08851
语气-主动分词，见08814
次数-5386

08802
Stem-Qal, See 08851
Mood-Participle Active, See 08814
Count-5386


H8803

H8803

08803
字干-Qal，见08851
语气-被动分词，见08815
次数-1415

08803
Stem-Qal, See 08851
Mood-Participle Passive, See 08815
Count-1415


H8804

H8804

08804
字干-Qal，见08851
语气-完成式，见08816
次数-12562

08804
Stem-Qal, See 08851
Mood-Perfect, See 08816
Count-12562


H8805

H8805

08805
字干-Shaphel，见08852
语气-不定词，见08812
次数-2

08805
Stem-Shaphel, See 08852
Mood-Infinitive, See 08812
Count-2


H8806

H8806

08806
字干-Shaphel，参考08852
语气-完成式，参考08816
次数-4

08806
Stem-Shaphel, See 08852
Mood-Perfect, See 08816
Count-4


H8807

H8807

08807
字干-Tiphel，见08853
语气-未完成式，见08811
次数-1

08807
Stem-Tiphel, See 08853
Mood-Imperfect, See 08811
Count-1


H8808

H8808

08808
字根-Tiphel，见08853
语气-分词，见08813
次数-1

08808
Stem-Tiphel, See 08853
Mood-Participle, See 08813
Count-1


H8809

H8809

08809
字干-Tiphel，见08853
语气-完成式，见08816
次数-1

08809
Stem-Tiphel, See 08853
Mood-Perfect, See 08816
Count-1


H8810

H8810

08810祈使式
表达命令的动词
例子:上城里去；你自己洗

08810Imperative
This verb class indicates an order or a command.
Go up to the city.
Wash yourself.


H8811

H8811

08811未完成
未完成式表达了动作、过程或状态是未完成的,它有很多意思:
-1a)用来叙述过去的单一(与重复相对)动作;跟完成式不一样之处,在于未完成式更有生气、更生动。完成式表达了「事实」,未完成式暗示着「过程」即将完成,因此增色不少,也加上动作。
-他伸出手准备开门
-事情半途中止
-我渐渐听到
-1b)「谁找你?」这样的说法,指的不只是现在,也假设寻找的动作已经持续一段时间了。
-你为何哭泣?
-为什么不肯吃?
-你为何忧伤?
与其说这些句子讲的是一个时刻,不如说讲的是持续的状态。
2)进行、未完成是与尚未完成的这一类动作可能在于屡次重复。
-2a)现在式:
-今天有人这么「说」；
-睿智的儿子会「取悦」父亲
-2b)过去式:
-他如此说」-定期地,年年如此；
-「往往起了」一阵雾；
-「我们以前常吃」的鱼；
-「降下」吗哪-定期地；
-他「说」-不断地
3)未完成式用来表达未来,指的不但是即将完成的 动作,也是还没开始的动作
-3a)从现在式真正的观点来看,这可能是未来式; 如:
-好了,「你走着瞧」；
-「我们要烧掉」你的房子
-3b)从任何其他假设的观点来看,这可能是未来 式;如:
-他把「即将就任王位」的儿子带走了；
-她留下来看还有什么是「应该做的」
4)3b 的用法可以视为常用的未完成式及物动词,其 中3b表达了行为和思想之间的各种关系,遇到这些关系,英语喜欢用条件语气。提到关系的假设观点,这种动作完全是「未来式」,简单的未来式已足以表达;例如:
-你「可以吃」任何树上的果子
-「我们能不能知道」
-他「会」说
-5a)未完成式跟在质词/语助词后面,表达的是「变 迁」、「目的」、「结果」等等,还有「为了」 ,「免得」;例如
-说你是我妹妹,「这样对你比较好」
-让我们睿智治国,「免得国民增多」
-5b)然而,当「目的」的感觉很强烈,或当它需要 特别强调时,那么当然就要使用语气了;例如
-高举我,「我好回报他们」
-他要引诱亚哈王「上去」
-我们要怎么做,「海浪才会平静下来」

我们也会用语气来表达未来动作的等级,这动作我们是用「祈愿语态」表达的
-「让我死了好了」
-「愿」主「坚立」祂的话
-「愿」这孩子「活下去」

08811Imperfect The imperfect expresses an action,process or condition which is incomplete,and it has a wide range of meaning:
-1a)It is used to describe a single (as opposed to a repeated)action in the past;it differs from the perfect in being more vivid and pictorial.The perfect expresses the "fact",the imperfect adds colour and movement by suggesting the "process"preliminary to its completion. he put forth his hand to the door it came to a halt Ibegan to hear
-1b)Aphrase such as "What seekest thou?",refers not only to the present,but assumes that the search has continued for some time. Why do you weep? Why refuse to eat? Why are you distressed? These relate not so much as to one occasion,as to a continued condition.
2)The kind of progression or imperfection and unfinished condition of the action may consist in its frequent repetition.
-2a)In the present: it is "said"today a wise son "maketh glad"his father
-2b)In the past: "and so he did"-regularly,year by year a mist "used to go up" the fish which "we used to eat" the manna "came down"-regularly he "spoke"-repeatedly
3)The imperfect is used to express the "future",referring not only to an action which is about to be accomplished but one which has not yet begun:
-3a)This may be a future from the point of view of the real present;as: Now "shalt thou see what Iwill do" "We will burn"thy house
-3b)It may be a future from any other point of view assumed;as: he took his son that "was to reign" she stayed to see what "should be done"
4)The usage of 3b may be taken as the transitive to a common use of the imperfect in which it serves for an expression of those shades of relation among acts and thoughts for which English prefers the conditional moods.Such actions are strictly "future"in reference to the assumed point of relation,and the simple imperfect sufficiently expresses them;e.g. of every tree thou "mayest eat" "could we know" he "would"say
-5a)The imperfect follows particles expressing "transition", "purpose","result"and so forth as,"in order that","lest";e.g. say thou art my sister,"that it may be well with thee" let us deal wisely with the nation,"lest it multiplies"
-5b)When however there is a strong feeling of "purpose",or when it is meant to be strongly marked,then of course the moods are employed;e.g. raise me up "that Imay requite them" who will entice Ahab "that he may go up" what shall we do "that the sea may be calm" The moods are also employed to express that class of future actions which we express in the "optative" "may Idie" "may"the LORD"establish"his word "may"the child "live"


H8812

H8812

08812不定词
-1a)不定词附属型
--1a1)作动词
--1a2)作受词
-1b)不定词独立型
--1b1)表示确定
--1b2)祈使用意

08812Infinitive There are two forms of the infinitive:
-1a)Infinitive Construct is used as a verbal noun corresponding to the English verbal noun ending in "-ing"
--1a1)as subject to keep the judgments to seek thy heart
--1a2)as object in his "writing" he spoke,"saying"
-1b)The Infinitive Absolute does not allow prefixes or suffixes
--1b1)Used with a verb to emphasize the verbal idea.This is often rendered by an English adverb,such as,"surely","utterly". he will surely visit you he utterly destroyed the people
--1b2)It may be used by itself with the value of a finite form of the verb,especially an imperative. remember the sabbath day


H8813

H8813

08813分词
分词代表连续不间断的行动或状态,近似英文的be动词与现在分词，可用于过去、现在、未来

08813Participle

1)The participle represents an action or condition in its unbroken continuity,and corresponds to the English verb,"to be"with the present participle.It may be used of present,past or future time.
-1a)present time what are you doing
-1b)past time "he was still speaking"when another came
-1c)future time we are destroying -e.g.are about to destroy


H8814

H8814

08814主动分词
分词的主动形式.相关解说见08813

08814Participle Active Active form of the participle.See 08813for description of participle.


H8815

H8815

08815被动分词
分词的被动型.参08813有关分词的解说.

08815Participle Passive
Passive form of the participle.See 08813for description of participle.


H8816

H8816

08816完成式

1)论到时间,完成式的动作代表:
-1a)从现在的角度来看,是一个刚完成的动作 ："我来"告诉你消息
-1b)在较遥远的过去完成的动作 ：起初神"创造"
-1c)从另一过去的角度来看,已经完成的动作 ：神看着一切"所造的"
-1d)从未来的角度来看,已经完成的动作 ：我也要为你的骆驼打水，直到牠们都喝足了
2)完成式也表达英文理现在式的含意
-2a)常见的事实或行动--观察或经验来的事实或行动 ：草"枯萎"；麻雀"找到"抱雏之窝
-2b)过去开始的行动或心态,持续到现在 ："我伸手"攻击你；"你不撇弃"寻求你的
-2c)强调"已然存在"或实现的状态 ："我知道"； "你恨恶"一切作孽的
-2d)在希伯来文里,未来的事件是如此确实,好像已经发生似的 ，因此用完成式描述
--2d1)约中的应许与警言："我所赐给"你的地 ；不然,"我要收回"
--2d2)预言性措辞：我的子民"被掳"(亦即"将来一定会被掳")

08816Perfect The Perfect expresses a completed action.

1)In reference to time,such an action may be:
-1a)one just completed from the standpoint of the present "Ihave come"to tell you the news
-1b)one completed in the more or less distant past in the beginning God "created" "Iwas (once)young"and "Ihave (now)grown old"but "Ihave not seen"a righteous man forsaken
-1c)one already completed from the point of view of another past act God saw everything that "he had made"
-1d)one completed from the point of view of another action yet future Iwill draw for thy camels also until "they have done" drinking
2)The perfect is often used where the present is employed in English.
-2a)in the case of general truths or actions of frequent occurrence --truths or actions which have been often experienced or observed the grass "withereth" the sparrow "findeth"a house
-2b)an action or attitude of the past may be continued into the present "Istretch out"my hands to thee "thou never forsakest"those who seek thee
-2c)the perfect of intransitive verbs is used where English uses the present;The perfect in Hebrew in such a case emphasises a condition which has come into "complete existence"and realisation "Iknow"thou wilt be king "Ihate"all workers of iniquity
-2d)Sometimes in Hebrew,future events are conceived so vividly and so realistically that they are regarded as having virtually taken place and are described by the perfect.
--2d1)in promises,threats and language of contracts the field "give I"thee and if not,"Iwill take it"
--2d2)prophetic language my people "is gone into captivity" (i.e.shall assuredly go)


H8817

H8817

08817Aphel 在圣经亚兰文,Aphel是役使语气的字尾变化,一如希伯来文的Hiphil, 只不过Aleph 取代了开头的He。还有其他的拼法变化,但是功用与希伯来文的Hiphil类似,表达使役的动作.见Hiphil08818

08817Aphel In Biblical Aramaic (Chaldean),the Aphel is a causative conjugation like the Hebrew Hiphil,but with the letter Aleph substituted for the initial He.Other changes in spelling also occur,but otherwise the verb functions similarly to the Hebrew Hiphil,expressing causative action. See Hiphil08818


H8818

H8818

08818 Hiphil

a) Hiphil通常表达Qal的"使役"动作 - 见 08851

   Qal                Hiphil

   他吃               他叫...吃, 他喂
   他来               他叫...来, 他带来

b) Hiphil常以名词与形容词,做动词用.

   以名词或形容词作为Hiphil

   耳朵               聆听
   遥远               使自己抽离

c) Hiphil有时也表达单纯的动作.

   毁灭, 早起, 解释, 诉说

该类型占动词变化的13.3%.

08818 Hiphil

a) Hiphil usually expresses the "causative" action of Qal - see 08851

   Qal                Hiphil

   he ate             he caused to eat, he fed
   he came            he caused to come, he brought
   he reigned         he made king, he crowned

b) Hiphil is often used to form verbs from nouns and adjectives.

   Noun or Adjective  Hiphil

   ear                to listen (lend an ear)
   far                to remove oneself, put far away

c) Some "simple" verbs are found in Hiphil.

   to cast, to destroy, to get up early, to explain, to tell

The form accounts for 13.3% of the verbs parsed.


H8819

H8819

08819 Hithpael

a) 该类型主要是表达Qal或是Piel的反身动作
      Qal 见 08851
      Piel 见 08840

   Qal                Hithpael

   他穿上了           他自己穿上了
   他洗了             他自己洗了

b) 表达相互的行动.

   他们看见           他们彼此相看
   他们耳语           他们交头接耳

c) 有些Hithpael动词仅译为单纯的动作,
   但是其反身的意义不言自明.

   他祷告, 他哀悼, 他生气了

该类型占动词变化的1.4%.

08819 Hithpael

a) This form primarily expresses a "reflexive" action of Qal or Piel
      See for Qal  08851
      See for Piel 08840

   Qal                Hithpael

   he wore            he dressed himself
   he washed          he washed himself
   he fell            he flung himself, he fell upon, he attacked
   he sold            he sold himself, he devoted himself

b) It expresses a reciprocal action.

   they saw           they looked upon one another
   they whispered     they whispered one to another

c) Some verbs in Hithpael are translated as a simple action. The
   reflexive action os understood.

   he prayed, he mourned, he became angry

This form accounts for 1.4% of the verbs parsed.


H8820

H8820

08820Hithpalel
该类型在用法上与Hithpael等同,具有役使与反身的意思.然而有些动词重复最后一个根音,因此字根成为四个字母, 而非常见的三个字母,所以另称为Hithpalel. 见Hithpael08819

08820Hithpalel This Hebrew form is equivalent in use to the Hithpael,and is causative/reflexive in meaning.The separate term occurs because certain verb forms reduplicate their final consonant and change into a quadriliteral (4-letter)root rather than the normal triliteral (3-letter)root form. See Hithpael08819


H8821

H8821

08821Hithpalpel
该形式在用法上与Hithpael等同,具有役使与反身的意思. 然而有些动词重复后面两个根音,将一般三个字母的字根改为两个字母的字根（多为双Ⅱ）,所以另称为Hithpalpel. 见Hithpael08819

08821Hithpalpel This Hebrew form is equivalent in use to the Hithpael,and is causative/reflexive in meaning.The separate term occurs because certain verb forms reduplicate their final syllable (final two root letters)and change the normal triliteral (3-letter)root form into a reduplicated two-letter root. See Hithpael08819


H8822

H8822

08822Hithpeil
在圣经亚兰文,该类型与希伯来文的Hophal一样,有被动使役以及反身的字尾变化.其功用亦与Hophal一样,表示被动役使动作,只不过是反身--做在自己身上.
见Hophal08825
见Hithpael08819

08822Hithpeil
In Biblical Aramaic (Chaldean),this form is a passive causative/ reflexive conjugation like the Hebrew Hophal.The verb functions similarly to the Hebrew Hophal,expressing passive causative action,but with the effect of the action upon oneself,being reflexive. See Hophal08825 See Hithpael08819


H8823

H8823

08823Hithpoel
希伯来文加强反身字干,是因为三个根音的第二个根音其母音加长所致,功用与Hithpael相似. 见Hithpael08819

08823Hithpoel A Hebrew intensive reflexive stem,caused by the lengthening of the final vowel in the second syllable of the triliteral (3-letter)root. This form functions similarly to the Hithpael. See Hithpael08819


H8824

H8824

08824Hithpolel
该形式在用法上与Hithpael等同,具有使役与反身的意思.然而有些动词重复最后的根音,因此字根成为四个根音,而非常见的三个根音,所以另称为Hithpolel.而且该型的第一个根音的母音也加长.
见Hithpael08819

08824Hithpolel This Hebrew form is equivalent in use to the Hithpael,and is causative/reflexive in meaning.The separate term occurs because certain verb forms reduplicate their final consonant and change into a quadriliteral (4-letter)root rather than the normal triliteral (3-letter)root form.This form additionally lengthens the initial vowel in the first consonant. See Hithpael08819


H8825

H8825

08825Hophal
Hophal是Hiphil的"被动"
见08818 该形式占动词变化的0.6%.

08825Hophal
Hophal is the "passive"of Hiphil -see 08818 Hiphil Hophal he told it was told he threw he was thrown This form is accounts for 0.6%of the verbs parsed.


H8826

H8826

08826Hothpael
是Hithpael的被动型,表示强烈反身被动的接受一个行动，结合了Hithpael与Hophal两者的特色. 见Hithpael08819 见Hophal08825

08826Hothpael
This is a passive form of the Hithpael,indicating a passive intensive reflexive receiving of action upon the subject.It thus combines the features of both the Hithpael and the Hophal. See Hithpael08819 See Hophal08825


H8827

H8827

08827Ishtaphel
在亚兰文,该形式与希伯来文的Hithpael相似,因第一个字母是Aleph,以及字母Tau与Shin颠倒而起了变化,只有在特殊的拼法下出现,极为少见. 见Hithpael08819

08827Ishtaphel
In Aramaic (Chaldean),this form is similar to the Hebrew Hithpael, with its form altered due to an initial Aleph and a metathesized (reversed)Tau and Shin.This form occurs only rarely with verbs meeting particular spelling qualities. See Hithpael08819


H8828

H8828

08828Ithpael
在亚兰文,该形式与希伯来文的Hithpael相似,因第一个字母是Aleph而起了变化。该形式表达强烈的使役语态,而且只有在特殊的拼法下出现,极为少见. 见Hithpael08819

08828Ithpael
In Aramaic (Chaldean),this form is similar to the Hebrew Hithpael, with its form altered due to an initial Aleph.This form reflects the intensive causative,and occurs only rarely with verbs meeting particular spelling qualities. See Hithpael08819


H8829

H8829

08829Ithpeal
在亚兰文,该形式与希伯来文的Hithpael相似,因第一个字母是Aleph而起了变化。该形式仅表达一般字干的反身语态,(peal等同于希伯来文的Qal),只有在特殊的拼法下出现,极为少见.
见Hithpael08819
见Qal08851

08829Ithpeal In Aramaic (Chaldean),this form is similar to the Hebrew Hithpael, with its form altered due to an initial Aleph.However,this form reflects only the intensive reflexive of the common stem (Peal = Hebrew Qal).This form occurs only rarely with verbs meeting particular spelling qualities. See Hithpael08819 See Qal08851


H8830

H8830

08830Ithpeel
在亚兰文,该形式与希伯来文的Hithpael相似,因第一个字母是Aleph而起了变化该形式仅表达强调字干的反身语态,功用与希伯来文的Piel与Hithpael两者的混合.
见Hithpael08819
见Piel08840

08830Ithpeel
In Aramaic (Chaldean),this form is similar to the Hebrew Hithpael, with its form altered due to an initial Aleph.However,this form reflects only the reflexive of the intensive stem,and functions like a Hebrew Piel and Hithpael combined. See Hithpael08819 See Piel08840


H8831

H8831

08831Ithpeil
在亚兰文,该形式与希伯来文的Hithpael相似,第一个字母是Aleph,所以形式改变。Ithpeil仅表达被动反身加强语气,功用与希伯来文Hithpael以及Hophal两者的混合
见Hithpael08819
见Hophal08825

08831Ithpeil In Aramaic (Chaldean),this form is similar to the Hebrew Hithpael, with its form altered due to an initial Aleph.However,this form reflects only the passive intensive reflexive,and functions like the Hithpael and Hophal combined. See Hithpael08819 See Hophal08825


H8832

H8832

08832Ithpolel
该亚兰文动词类型等同于希伯来文的Hithpolel,有Hithpael的反身与使役的意思,因为有些动词重复最后一个根音,将常见的三个字母的字根变为四个字母的字根,并且加长第一个子音的母音.
见Hithpael08819
见Hithpolel08824

08832Ithpolel
This Aramaic (Chaldean)form is equivalent in use to the Hebrew Hithpolel,and is causative/reflexive in meaning like the Hithpael. The separate term occurs because certain verb forms reduplicate their final consonant and change into a quadriliteral (4-letter)root rather than the normal triliteral (3-letter)root form.This form additionally lengthens the initial vowel in the first consonant. See Hithpael08819 See Hithpolel08824


H8833

H8833

08833 Niphal

a) Niphal是Qal的被动 - 见 08851

   Qal                    Niphal

   他看见                 他被看见, 他现身
   他看见天使             天使被他看见

b) Niphal有时也表达反身之意

   他护卫                 他自己护卫

c) 有些Niphal动词也表示单纯的动作

   他作战, 他留下来, 他进入

该类型占动词变化的6.0%.

08833 Niphal

a) Niphal is the "passive" of Qal - see 08851

   Qal                    Niphal

   he saw                 he was seen, he appeared
   he saw the angel       the angel was seen
   he sent                he was sent
   he created             it was created

b) Niphal sometimes expresses a "reflexive" action.

   he guarded             he was guarded, also
                          he guarded himself

c) Several verbs use Niphal, although they express simple action
   and are active in English. Common examples are:

   he fought, he remained, he swore, he entered

This form accounts for 6.0% of the verbs parsed.


H8834

H8834

08834Nithpael
该类型是被动加强反身语气,综合了Niphal与Hithpael的特色.
例句:结23:48,"好叫一切妇人都受警戒".
见Niphal08833
见Hithpael08819

08834Nithpael
This form is a passive intensive reflexive,combining both the qualities of the Niphal and Hithpael.Example:Eze.23:48,"that they may be taught"(=caused to learn). See Niphal08833 See Hithpael08819


H8835

H8835

08835Pael
亚兰文里的动词的加强型,与希伯来文的Piel相同. 见Piel08840

08835Pael
In Aramaic (Chaldean),the intensive form of the verb,equivalent of the Hebrew Piel. See Piel08840


H8836

H8836

08836Palpal
像"palal"一样的三个字母的动词,为了语调重复第一音节, 除此以外,与正常的Qal字干功用相同. 见Qal08851

08836Palpal
Aform of a triliteral verb such as "palal"which reduplicates the first syllable for euphony.This form otherwise functions like the normal Qal stem. See Qal08851


H8837

H8837

08837Peal
在亚兰文,该类型代表动词的基本字干,相当于希伯来文的Qal 字干.
见Qal08851

08837Peal
In Aramaic (Chaldean),this form represents the base stem of the verb,and is equivalent to the Hebrew Qal stem. See Qal08851


H8838

H8838

08838Peel或Peil
在亚兰文,该类字干表示被动加强,相当于希伯来文的Pual.
见Pual08849

08838Peel Or Peil
In Aramaic (Chaldean),this stem reflects the Passive Intensive form, and is equivalent to the Hebrew Pual. See Pual08849


H8839

H8839

08839Peil
在亚兰文,该字干表示加强语气,相当于希伯来文的Piel.
见Piel08840

08839Peil
In Aramaic (Chaldean),this stem reflects the Intensive form,and is equivalent to the Hebrew Piel. See Piel08840


H8840

H8840

08840 Piel

a) Piel通常表达强烈或蓄意的动作

   Qal                  Piel

   他打破               他打个粉碎
   他差派               他打发走,赶走

b) Piel有时为Qal动词引介新的意义.

   他计算               他叙述, 他告诉
   他完成               他付钱, 他补偿

c) Piel表达重复或延续的动作 .

   他跳跃               他一直跳动

d) Qal的一些不及物动词在Piel成为及物动词.

   强壮                 加强, 坚固
   伟大                 使其伟大
08840 Piel

a) Piel usually expresses an "intensive" or "intentional" action.

   Qal                  Piel

   he broke             he broke to pieces, he smashed
   he sent              he sent away, he expelled

b) Sometimes the Piel introduces a new meaning to the Qal form.

   he counted           he recounted, he told
   he completed         he paid, he compensated
   he learned           he taught

c) Piel expresses a "repeated" or "extended" action.

   he jumped            he skipped, he hopped

d) Some intransitive verbs in Qal become transitive in Piel.

   to be strong         to strengthen, to fortify
   to become great      to make great


H8841

H8841

08841Pilel
这字型相当于Piel 的加强型式,由于重复最后的字根字母而形成.
见Piel08840

08841Pilel
This form is equivalent to the Piel intensive form,and occurs due to reduplication of the final root letter. See Piel08840


H8842

H8842

08842Pilpel
相当于Piel的加强语气型,由于重复最后根音而形成.
见Piel08840

08842Pilpel
This form is equivalent to the Piel intensive form,and occurs due to reduplication of the final root syllable. See Piel08840


H8843

H8843

08843Poal
Poel的被动型,功用与Pual几乎相同.
见Pual08849
见Poel08845

08843Poal
This form is the passive of the Poel,and functions much like the normal Pual. See Pual08849 See Poel08845


H8844

H8844

08844Poalal
与Poal完全相同,只不过重复最后根音,功用与正常Pual几乎相同.
见Poal08843
见Pual08849

08844Poalal
This form is identical to the Poal,but reduplicates the final root syllable.It functions much like the normal Pual. See Poal08843 See Pual08849


H8845

H8845

08845Poel
与正常Piel功用几乎相同,只有某些母音改变,才会出现该类型动词.
见Piel08840

08845Poel
This form functions much like the normal Piel,and arises only due to certain internal vowel changes. See Piel08840


H8846

H8846

08846Polal
与Poal完全相同。其特点为重复第三根音,与Pual功用一样。
见Poal08843
见Pual08849

08846Polal
This form is identical to the Poal,but reduplicates the final root letter.It functions much like the normal Pual. See Poal08843 See Pual08849


H8847

H8847

08847Polel
该类动词重复最后一个根音,不过功用与一般Piel相同
见Piel08840

08847Polel
This form reduplicates the final root letter,but functions like the normal Piel. See Piel08840


H8848

H8848

08848Polpal
此类动词重复前后根音,功用与正常的Pual、Piel、Hithpael相似
见Pual08849

08848Polpal
This form reduplicates the initial root syllable,and functions like the normal Pual. See Pual08849


H8849

H8849

08849 Pual

Pual是Piel的被动形式 - 见 08840

Piel            Pual

他摔碎          被摔碎
他说            由...说

该形式占动词变化的0.7%

08849 Pual

Pual is the "passive" of Piel - see 08840

Piel            Pual

he smashed      it was smashed
he told         it was told

This form accounts for 0.7% of the verbs parsed.


H8850

H8850

Pulal
该动词型重复最后一个根音,否则与Pual一样
见Pual08849

Pulal
This form reduplicates the final root syllable and is otherwise equivalent to the normal Pual. See Pual08849


H8851

H8851

Qal
Qal是希伯来文最常见的动词形式,表达了主动语态字根的"简单"动作。例子:他坐下,他吃了,他走了,他说了,他站了起来,他买了
该形式占了动词变化的66.7%

Qal
Qal is the most frequently used verb pattern.It expresses the "simple"or "casual"action of the root in the active voice. Examples: he sat,he ate,he went,he said,he rose,he bought This form accounts for 66.7%of the verbs parsed.


H8852

H8852

Shaphel
一种少见的亚兰文字型,像Hiphil一样,表达役使之意,不过以Shin为字首,而非常见的He.除此以外,其功用与Hiphil相同.
见Hiphil08818

Shaphel
Arare Aramaic (Chaldean)form,this reflects a causative like the Hebrew Hiphil,but with a Shin prefixed rather than the usual He. It otherwise functions like the Hebrew Hiphil. See Hiphil08818


H8853

H8853

Tiphel
一种少见的希伯来文字型,像Hiphil一样,表达役使之意,不过以Tau为字首,而非常见的He.除此以外,其功用与Hiphil相同.
See Hiphil 08818

Tiphel
Arare Hebrew form,this reflects a causative like the Hebrew Hiphil,but with a Tau prefixed rather than the usual He. It otherwise functions like the Hebrew Hiphil. See Hiphil08818


H9001

H9001

le
TWOT 1063, 2807(亚蘭文)
依附介系词
这种介系词不能独立存在, 必须依附於和它连用的词, 多位於字首.

le的意思与0413 'el {ale}类似

1) 往....向著....朝著....(指动作)
2) 入....(只限实际进去的动作)
2a) 在....当中
3) 向著(指方向, 不一定是身体的动作)
4) 冲著(不友善的动作或趋势)
5) 除....之外, 对著.....
6) 关於, 有关, 就....而论, 由於
7) 按照 (规矩或标准)
8) 在...., ....旁, (表达一個人的在场)
9) 之间, 在...之内, 向....之内, 到....
(置於其他介系词之首, 增添动作或方向的意思)


H9002

H9002

be,
TWOT193, 2621(亚蘭文)
依附介系词
这种介系词不能独立存在, 必须依附於和它连用的词, 多位於字首.

与0996 beyn {bane}和01004 bayith {bah'-yith}类似

在... 的中间, 在其中, 在... 之中 再...之内, 来自... 中


H9003

H9003

ke
TWOT 937, 2782(亚蘭文)
依附介系词

这种介系词不能独立存在, 必须依附於和它连用的词, 多位於字首.

ke的意思与H3651ken类似

表比较、类似、对比的意思
如, 像, 如此, 然后


fhl_1

字典目录>>

[转到字典一；转到字典三]

G1
〈音译〉a
〈词类〉字母
〈字义〉希腊文第一个字母，‘阿拉法’常见在字首作‘否定’的意思，A代表开始，W代表结束。
〈旧出〉启1:8
〈译词〉阿拉法3 (3)


fhl_2

 [转到字典一；转到字典三]

G2
〈音译〉Aaron
〈词类〉专、名、阳
〈字义〉山中居人、甚高、开通的、开明
〈解释〉 [亚伦] (HB.0175)
利未的后裔，第一个为大祭司的，是暗兰和约基别的儿子，是米利暗之弟，摩西之兄，娶以利沙巴为妻，生四子都为祭司
〈旧出〉HB.175 路1:5
〈译词〉亚伦5 (5)


fhl_3

 [转到字典一；转到字典三]

G3
〈音译〉Abaddon
〈词类〉专、名、阳
〈字义〉毁灭者(魔鬼名称，希伯来音译)
〈解释〉[亚巴顿] (HB.0011)
在地狱掌权的使者之名
〈旧出〉HB.11 启9:11
〈译词〉亚巴顿1 (1)


fhl_4

 [转到字典一；转到字典三]

G4
〈音译〉abares
〈词类〉形
〈字义〉不累人的、轻省的
〈字源〉1/922
〈旧出〉林后　11:9
〈译词〉不至于累着1 (1)


fhl_5

 [转到字典一；转到字典三]

G5
〈音译〉Abba
〈词类〉名
〈字义〉父亲
〈解释〉[阿爸] (HB.2)
是亚兰的土语，父亲之意
〈旧出〉HB.2 可14:36
〈译词〉阿爸3 (3)


fhl_10

 [转到字典一；转到字典三]

G10
〈音译〉Abioud
〈词类〉专、名
〈字义〉尊贵之父
〈解释〉[亚比玉] (HB.31)
所罗巴伯的儿子，是主耶稣的一先祖
〈旧出〉HB.31 太1:13
〈译词〉亚比玉2 (2)


fhl_11

 [转到字典一；转到字典三]

G11
〈音译〉Abraam
〈词类〉专、名、阳
〈字义〉多国之父、多民之父
〈解释〉[亚伯拉罕] (HB.0085)
原名叫亚伯兰，以后神给他改了此名。神曾十次向他显现:
1.在米所波大米(徒7:2-3，创12:1-5)
2.在哈兰(创12:4-5；书24:2-3；来11:8)
3.在示剑 (创12:6-8)
4.在艾与伯特利中间(创13:3，14-17)
5.在希伯仑(创13:18，14:13，15:1-11)
6.在希伯仑(创17:1-22)
7.在希伯仑(创18:1-33)
8.在别是巴(创21:33，22:1-3)
9.在摩利亚山(创22:9-14)
10.在摩利亚山(创22:15-19)看他见主的经历，真可谓为信心之父(罗4:17；加3:7，29)
〈旧出〉HB.85 太1:1
〈译词〉亚伯拉罕73 (73)


fhl_12

 [转到字典一；转到字典三]

G12
〈音译〉abussos
〈词类〉名、阴
〈字义〉深渊、阴间、深不可测之处
〈字源〉1/1037
〈旧出〉HB.8415 路8:31
〈译词〉无底坑6 无底2 阴间1 (9)


fhl_13

 [转到字典一；转到字典三]

G13
〈音译〉Agabos
〈词类〉专、名、阳
〈字义〉蝗虫
〈解释〉[亚迦布] (HB.697)
耶路撒冷的一个先知，他所说的预言都蒙应验了
〈旧出〉HB.697，参2285 徒11:28
〈译词〉亚迦布2 (2)


fhl_14

 [转到字典一；转到字典三]

G14
〈音译〉agathoergeo
〈词类〉动
〈字义〉作好事、行善
〈字源〉18/2041
〈旧出〉徒14:17
〈译词〉施恩惠1 行善1 (2)


fhl_15

 [转到字典一；转到字典三]

G15
〈音译〉agathopoieo
〈词类〉动
〈字义〉做好人、行善事、做对人有益之事
〈字源〉17
〈旧出〉HB.3190 路6:9
〈译词〉行善6 善待3(9)


fhl_16

 [转到字典一；转到字典三]

G16
〈音译〉agathopoiia
〈词类〉名、阴
〈字义〉善行、为善、美德
〈字源〉17
〈旧出〉彼前4:19
〈译词〉为善1 (1)


fhl_17

 [转到字典一；转到字典三]

G17
〈音译〉agathopoios
〈词类〉形
〈字义〉行善的、有美德的
〈字源〉18/4160
〈旧出〉彼前2:14
〈译词〉善1 (1)


fhl_18

 [转到字典一；转到字典三]

G18
〈音译〉agathos
〈词类〉形
〈字义〉美好的、有用的、有益的、正义的、慈善的、高贵的、上好的、勇敢的、货物
〈旧出〉HB.2896太5:45
〈译词〉善41 良善的10 好7 良善5 无亏的4 善良3 美3 好人3 善事2 财物2 益处2 好话2 好的2 需用的1 福1 善良的1 善行1 喜信1 恩1 美善的1 美食1 美好的1 忠1 良1 行善1 有益的1 好东西1 正经1 仁人1 (102)


fhl_19

 [转到字典一；转到字典三]

G19
〈音译〉agathosune
〈词类〉名、阴
〈字义〉良善性质(包括严正、仁慈、标准人格的两大要素)
〈字源〉18
〈旧出〉HB.2896 罗15:14
〈译词〉良善4 (4)


fhl_20

 [转到字典一；转到字典三]

G20
〈音译〉agalliasis
〈词类〉名、阴
〈字义〉大喜、欢乐、欢腾、喜气洋溢
〈字源〉21
〈旧出〉HB.7440 路1:14
〈译词〉欢喜2 欢欢喜喜1喜乐1快乐1 (5)


fhl_21

 [转到字典一；转到字典三]

G21
〈音译〉agalliao
〈词类〉动
〈字义〉高兴喜乐到手舞足蹈
〈旧出〉HB.1523 太5:12
〈译词〉快乐4 欢欢喜喜1 欢乐1 乐1 喜欢1 喜乐1 大喜1 大有喜乐1 (11)


fhl_22

 [转到字典一；转到字典三]

G22
〈音译〉agamos
〈词类〉形
〈字义〉未曾嫁娶的男女、单身
〈字源〉1/1062
〈旧出〉林前7:8
〈译词〉没有嫁娶的1 没有娶妻的1 没有出嫁的1 不…嫁1 (4)


fhl_23

 [转到字典一；转到字典三]

G23
〈音译〉aganakteo
〈词类〉动
〈字义〉恼怒、恨、生气、被激怒
〈旧出〉太20:24
〈译词〉恼怒3 很不喜悦2 恼1气忿忿的1 (7)


fhl_24

 [转到字典一；转到字典三]

G24
〈音译〉aganaktesis
〈词类〉名、阴
〈字义〉愤慨、义愤、恼怒
〈字源〉23
〈旧出〉林后7:11
〈译词〉自恨1 (1)


fhl_25

 [转到字典一；转到字典三]

G25
〈音译〉agapao
〈词类〉动
〈字义〉爱、专一的爱、理性的爱
〈旧出〉HB.157太5:43
〈译词〉爱116 相爱11 爱心4 蒙爱3 喜爱2 贪爱2 所爱的2 亲爱1 蒙爱的1 爱慕1 爱惜1 为蒙爱的1 已经爱1 (146)


fhl_26

 [转到字典一；转到字典三]

G26
〈音译〉agape
〈词类〉名、阴
〈字义〉敬爱、亲爱、圣爱
〈字源〉25
〈旧出〉太24:12
〈译词〉爱57 爱心40 仁爱6 慈爱4 相爱2 亲爱1 爱席1 爱人1 疼爱1 (113)


fhl_27

 [转到字典一；转到字典三]

G27
〈音译〉agapetos
〈词类〉形
〈字义〉所爱的、亲爱的、敬爱的、蒙爱的
〈字源〉25
〈旧出〉HB.3173/3039 太3:17
〈译词〉亲爱的40 爱10 亲爱8蒙爱的1 蒙爱1 蒙慈爱的1 所疼爱的1 (62)


fhl_28

 [转到字典一；转到字典三]

G28
〈音译〉Hagar
〈词类〉专、名、阴
〈字义〉逃跑
〈解释〉[夏甲] (HB.1904)
撒拉的使女
〈旧出〉HB.1904 加4:24
〈译词〉夏甲2 (2)


fhl_29

 [转到字典一；转到字典三]

G29
〈音译〉aggareuo
〈词类〉动
〈字义〉被勉强工作、征召、服劳役
〈旧出〉HB.参104 太5:41
〈译词〉勉强2 强逼…走1 (3)


fhl_30

 [转到字典一；转到字典三]

G30
〈音译〉aggeion
〈词类〉名、中
〈字义〉器皿、桶于、容器
〈旧出〉HB.3627 太13:48
〈译词〉器具1 器皿1 (2)


fhl_31

 [转到字典一；转到字典三]

G31
〈音译〉aggelia
〈词类〉名、阴
〈字义〉信息、消息、通告
〈字源〉32
〈旧出〉HB.2896 约20:18
〈译词〉信息1 命令1 告诉1 (3)


fhl_32

 [转到字典一；转到字典三]

G32
〈音译〉aggelos
〈词类〉名、阳
〈字义〉报信者、天使、使者、被差遣的人
〈旧出〉HB.4397/4398/4400
太1:20
〈译词〉天使117 使者58 差来的人1 差役1 (177)


fhl_33

 [转到字典一；转到字典三]

G33
〈音译〉age
〈词类〉感叹
〈字义〉来吧、去(感叹语)
〈字源〉71
〈旧出〉雅4:13
〈译词〉嗐2 (2)


fhl_34

 [转到字典一；转到字典三]

G34
〈音译〉agele
〈词类〉名、阴
〈字义〉群体 (指畜类)
〈字源〉71
〈旧出〉太8:30
〈译词〉群7 (7)


fhl_35

 [转到字典一；转到字典三]

G35
〈音译〉agenealogetos
〈词类〉形
〈字义〉没有家谱
〈字源〉1/1075
〈旧出〉来7:3
〈译词〉无族谱1 (1)


fhl_36

 [转到字典一；转到字典三]

G36
〈音译〉agenes
〈词类〉形
〈字义〉无亲族的、出身低微的
〈字源〉1/1085
〈旧出〉林前1:28
〈译词〉卑贱1 (1)


fhl_37

 [转到字典一；转到字典三]

G37
〈音译〉hagiazo
〈词类〉动
〈字义〉分别为圣、使纯洁、尊为圣
〈字源〉40
〈旧出〉太6:9
〈译词〉成圣15 成为圣洁3 圣洁2 圣2 成了圣洁2 分别为圣2 为圣1 成圣的1 (28)


fhl_38

 [转到字典一；转到字典三]

G38
〈音译〉hagiasmos
〈词类〉名、阳
〈字义〉圣洁、神圣、成圣
〈字源〉37
〈旧出〉HB.6944 罗6:19
〈译词〉圣洁7 圣1 成圣洁1 成圣1 (10)


fhl_39

 [转到字典一；转到字典三]

G39
〈音译〉hagion
〈词类〉形
〈字义〉圣洁的、分别出来归与神
〈字源〉40
〈旧出〉HB.6942 来8:2
〈译词〉圣所6 至圣所3 圣幕1 (10)


fhl_40

 [转到字典一；转到字典三]

G40
〈音译〉hagios
〈词类〉形
〈字义〉圣洁的、圣徒
〈旧出〉HB.6942/6944
6918/6922太1:18
〈译词〉圣122 圣徒60 圣洁26圣者5 圣洁的3 圣哉3 圣的1圣物1 圣人1 至圣的1 (223)


fhl_41

 [转到字典一；转到字典三]

G41
〈音译〉 hagiotes
〈词类〉名、阴
〈字义〉神圣、圣善、圣洁
〈字源〉40
〈旧出〉林后1:12
〈译词〉圣洁2 (2)


fhl_42

 [转到字典一；转到字典三]

G42
〈音译〉hagiosune
〈词类〉名、阴
〈字义〉圣善、神圣、威严
〈字源〉40
〈旧出〉罗1:4
〈译词〉圣2 圣洁1 (3)


fhl_43

 [转到字典一；转到字典三]

G43
〈音译〉agkale
〈词类〉名、阴
〈字义〉手臂
〈旧出〉路2:28
〈译词〉手1 (1)


fhl_44

 [转到字典一；转到字典三]

G44
〈音译〉agkistron
〈词类〉名、中
〈字义〉钓鱼钩
〈字源〉43
〈旧出〉太17:27
〈译词〉钓鱼1 (1)


fhl_45

 [转到字典一；转到字典三]

G45
〈音译〉agkura
〈词类〉名、阴
〈字义〉锚
〈字源〉43
〈旧出〉徒27:29
〈译词〉锚4 (4)


fhl_46

 [转到字典一；转到字典三]

G46
〈音译〉agnaphos
〈词类〉形
〈字义〉未缩水的、未上浆的、新的、未漂过的
〈字源〉1/1102
〈旧出〉太9:16
〈译词〉新2 (2)


fhl_47

 [转到字典一；转到字典三]

G47
〈音译〉hagneia
〈词类〉名、阴
〈字义〉纯洁、清洁、清白
〈字源〉53
〈旧出〉提前4:12
〈译词〉清洁1 清清洁洁的1 (2)


fhl_48

 [转到字典一；转到字典三]

G48
〈音译〉hagnizo
〈词类〉动
〈字义〉洁净、自洁、行清洁礼、贞洁
〈字源〉53
〈旧出〉约11:55
〈译词〉洁净4 清洁1 行洁净的礼1 行了洁净的礼1 (7)


fhl_49

 [转到字典一；转到字典三]

G49
〈音译〉hagnismos
〈词类〉名、阳
〈字义〉洁净、纯洁、纯一、行清洁礼
〈字源〉48
〈旧出〉徒21:26
〈译词〉洁净的1 (1)


fhl_50

 [转到字典一；转到字典三]

G50
〈音译〉agnoeo
〈词类〉动
〈字义〉不知道、忽略、不认识、因误解而犯的罪
〈字源〉1/3539
〈旧出〉HB.7683 可9:32
〈译词〉不晓得6 不知道6 不明白4 不认识2 愚蒙的1 没有见过1 不为人所知1 (21)


fhl_51

 [转到字典一；转到字典三]

G51
〈音译〉agnoema
〈词类〉名、中
〈字义〉因无知而犯的罪
〈字源〉50
〈旧出〉来9:7
〈译词〉过错1 (1)


fhl_52

 [转到字典一；转到字典三]

G52
〈音译〉agnoia
〈词类〉名、阴
〈字义〉无知、缺乏知识 (特别指对神的事及道德上的盲目)
〈字源〉50
〈旧出〉HB.817 徒3:17
〈译词〉蒙昧无知的1 蒙昧无知1无知1 不知1 (4)


fhl_53

 [转到字典一；转到字典三]

G53
〈音译〉hagnos
〈词类〉形
〈字义〉纯洁的、清洁的、贞洁的、无瑕无疵的
〈字源〉40
〈旧出〉HB.2889 林后7:11
〈译词〉洁净2 清洁2 贞洁2 清洁的1 贞洁的1 (8)


fhl_54

 [转到字典一；转到字典三]

G54
〈音译〉hagnotes
〈词类〉名、阴
〈字义〉纯洁、真诚、贞洁
〈字源〉53
〈旧出〉林后6:6
〈译词〉廉洁1 清洁1 (2)


fhl_55

 [转到字典一；转到字典三]

G55
〈音译〉hagnos
〈词类〉副
〈字义〉纯洁地、清洁地、真诚地
〈字源〉53
〈旧出〉腓1:17
〈译词〉诚实1 (1)


fhl_56

 [转到字典一；转到字典三]

G56
〈音译〉agnosia
〈词类〉名、阴
〈字义〉无知、缺乏知识
〈字源〉1/1108
〈旧出〉林前15:34
〈译词〉无知1 不认识1 (2)


fhl_57

 [转到字典一；转到字典三]

G57
〈音译〉agnostos
〈词类〉形
〈字义〉不认识的
〈字源〉1/1110
〈旧出〉徒17:23
〈译词〉未识1 (1)


fhl_58

 [转到字典一；转到字典三]

G58
〈音译〉agora
〈词类〉名、阴
〈字义〉市场、公共场所、街市
〈旧出〉HB.7784 太11:16
〈译词〉街市7 市4 (11)


fhl_59

 [转到字典一；转到字典三]

G59
〈音译〉agorazo
〈词类〉动
〈字义〉购买、作买卖
〈字源〉58
〈旧出〉HB.7666 太13:44
〈译词〉买21 买了4 买来3 置买1 买来的1 (30)


fhl_100

 [转到字典一；转到字典三]

G100
〈音译〉hadrotes
〈词类〉名、阴
〈字义〉丰富、充裕、繁茂、慷慨丰实的给
〈旧出〉林后8:20
〈译词〉很多1 (1)


fhl_101

 [转到字典一；转到字典三]

G101
〈音译〉adunateo
〈词类〉动
〈字义〉成为无力、变为软弱
〈字源〉102
〈旧出〉HB.1219/4131太17:20
〈译词〉不带能力的1 不能1 (2)


fhl_102

 [转到字典一；转到字典三]

G102
〈音译〉adunatos
〈词类〉形
〈字义〉无力的、不能的、软弱的
〈字源〉1/1415
〈旧出〉太19:26
〈译词〉不能6 无1 不坚固1 不能的1 不能行的1 (10)


fhl_103

 [转到字典一；转到字典三]

G103
〈音译〉ado
〈词类〉动
〈字义〉唱、歌颂、歌唱、赞美
〈旧出〉弗5:19
〈译词〉唱2 歌颂1 唱歌1 口唱1 (5)


fhl_104

 [转到字典一；转到字典三]

G104
〈音译〉aei
〈词类〉副
〈字义〉经常、总是
〈旧出〉徒7:51
〈译词〉常常3 常2 常时1 常作1(7)


fhl_105

 [转到字典一；转到字典三]

G105
〈音译〉aetos
〈词类〉名、阳
〈字义〉鹰
〈字源〉109
〈旧出〉太24:28
〈译词〉鹰5 (5)


fhl_106

 [转到字典一；转到字典三]

G106
〈音译〉azumos
〈词类〉形
〈字义〉未发酵的、除酵的、无酵的
〈字源〉1/2219
〈旧出〉HB.4682 太26:17
〈译词〉除酵节4 除酵2 无酵饼1 无酵的面1 除酵的1 (9)


fhl_107

 [转到字典一；转到字典三]

G107
〈音译〉Azor
〈词类〉名、专、阳
〈字义〉帮助者
〈解释〉[亚所] (HB.5809)
主耶稣的一先祖，生于被掳之后
〈旧出〉HB.5809 太1:13
〈译词〉亚所2 (2)


fhl_108

 [转到字典一；转到字典三]

G108
〈音译〉Azotos
〈词类〉名、专
〈字义〉堡垒
〈解释〉[亚琐都] (HB.795)
亚实突之另一名，是非利士的五都城之一
〈旧出〉HB.795 徒8:40
〈译词〉亚锁都1 (1)


fhl_109

 [转到字典一；转到字典三]

G109
〈音译〉aer
〈词类〉名、阳
〈字义〉气、空中、空气
〈旧出〉HB.7834 徒22:23
〈译词〉空中3 空2 空气1 天空1(7)


fhl_110

 [转到字典一；转到字典三]

G110
〈音译〉athanasia
〈词类〉名、阴
〈字义〉不死、不灭、不朽、永存
〈字源〉1/2288
〈旧出〉林前15:53
〈译词〉不死的2 不死1 (3)


fhl_111

 [转到字典一；转到字典三]

G111
〈音译〉athemitos
〈词类〉形
〈字义〉不法的、违法的、法律所禁止的
〈字源〉1/5087
〈旧出〉徒10:28
〈译词〉可恶1 不合例的1 (2)


fhl_112

 [转到字典一；转到字典三]

G112
〈音译〉atheos
〈词类〉形
〈字义〉无神的、不信神的
〈字源〉1/2316
〈旧出〉弗2:12
〈译词〉没有 神1 (1)


fhl_113

 [转到字典一；转到字典三]

G113
〈音译〉athesmos
〈词类〉形
〈字义〉不法之徒、违反法律的约束来放纵自己的欲望
〈字源〉1/5087
〈旧出〉彼后2:7
〈译词〉恶人2 (2)


fhl_114

 [转到字典一；转到字典三]

G114
〈音译〉atheteo
〈词类〉动
〈字义〉作废、取消、拒绝、挫败、使无用
〈字源〉1/5087
〈旧出〉HB.6586 可6:26
〈译词〉弃绝6 废弃4 废弃了1废掉1 轻慢1 弃绝的1 推辞1 干犯1 (16)


fhl_115

 [转到字典一；转到字典三]

G115
〈音译〉athetesis
〈词类〉名、阴
〈字义〉取消、废除、弃置一旁
〈字源〉114
〈旧出〉来7:18
〈译词〉废掉1 除掉1 (2)


fhl_116

 [转到字典一；转到字典三]

G116
〈音译〉Athenai
〈词类〉名、专
〈字义〉智慧女神
〈解释〉[雅典]
希腊之国都，位于阿提卡省
〈旧出〉徒17:15
〈译词〉雅典4 (4)


fhl_117

 [转到字典一；转到字典三]

G117
〈音译〉Athenaios
〈词类〉形
〈字义〉雅典人
〈字源〉116
〈旧出〉徒17:21
〈译词〉雅典人2 (2)


fhl_118

 [转到字典一；转到字典三]

G118
〈音译〉athleo
〈词类〉动
〈字义〉比赛、争胜、搏斗
〈旧出〉提后2:5
〈译词〉比武1 (1)


fhl_119

 [转到字典一；转到字典三]

G119
〈音译〉athlesis
〈词类〉名、阴
〈字义〉战争、竞赛、抗争、艰苦的试验
〈字源〉118
〈旧出〉路24:33
〈译词〉聚集在一处1 争战1 (2)


fhl_120

 [转到字典一；转到字典三]

G120
〈音译〉athumeo
〈词类〉动
〈字义〉灰心丧志、心灰意冷、沮丧
〈字源〉1/2372
〈旧出〉西3:21
〈译词〉失了志气1 (1)


fhl_121

 [转到字典一；转到字典三]

G121
〈音译〉athoos
〈词类〉形
〈字义〉无辜的、不应受惩罚的、没有过失的
〈字源〉1/5087
〈旧出〉HB.5352/5355 太27:4
〈译词〉罪不在1 无辜之人1 (2)


fhl_122

 [转到字典一；转到字典三]

G122
〈音译〉aigeos
〈词类〉形
〈字义〉山羊的
〈旧出〉HB.5795 来11:37
〈译词〉山羊1 (1)


fhl_123

 [转到字典一；转到字典三]

G123
〈音译〉aigialos
〈词类〉名、阳
〈字义〉海边、岸边
〈旧出〉太13:2
〈译词〉岸6 (6)


fhl_124

 [转到字典一；转到字典三]

G124
〈音译〉Aiguptios
〈词类〉形
〈字义〉埃及的居民
〈字源〉125
〈旧出〉HB.4713 徒7:22
〈译词〉埃及人5 (5)


fhl_125

 [转到字典一；转到字典三]

G125
〈音译〉Aiguptos
〈词类〉名、专
〈字义〉双重难关
〈解释〉[埃及] (HB.4714)
1.圣经中亦称麦西，古时本处称其地为卡米特，意即黑士
2.埃及河，指尼罗河特指其东支流(创15:18)
3.埃及小河(民34:5)是迦南埃及分界之小河
〈旧出〉HB.4714 太2:13
〈译词〉埃及24(24）


fhl_126

 [转到字典一；转到字典三]

G126
〈音译〉aidios
〈词类〉形
〈字义〉永恒的、不绝的
〈字源〉104
〈旧出〉罗1:20
〈译词〉永远1 永1 (2)


fhl_127

 [转到字典一；转到字典三]

G127
〈音译〉aidos
〈词类〉名、阴
〈字义〉端庄娴淑、敬畏、尊崇
〈字源〉1/1492
〈旧出〉提前2:9
〈译词〉廉耻1 虔诚1 (2)


fhl_128

 [转到字典一；转到字典三]

G128
〈音译〉Aithiops
〈词类〉名、阳
〈字义〉黑暗之处
〈解释〉[埃提阿伯]
希伯来文之称，希腊文称之为古实，即今之阿比西尼亚国
〈旧出〉徒8:27
〈译词〉埃提阿伯2 (2)


fhl_129

 [转到字典一；转到字典三]

G129
〈音译〉haima
〈词类〉名、阳
〈字义〉血
〈旧出〉HB.1818/5332
太16:17
〈译词〉血92 罪1 流…血1 血漏1血气1死亡1 (97)


fhl_130

 [转到字典一；转到字典三]

G130
〈音译〉haimatekchusia
〈词类〉名、阴
〈字义〉流血
〈字源〉129/1632
〈旧出〉HB.8210 来9:22
〈译词〉流血1 (1)


fhl_131

 [转到字典一；转到字典三]

G131
〈音译〉haimorrheo
〈词类〉动
〈字义〉血漏症、血崩
〈字源〉129/4482
〈旧出〉太9:20
〈译词〉血漏1 (1)


fhl_132

 [转到字典一；转到字典三]

G132
〈音译〉Aineas
〈词类〉名、专、阳
〈字义〉赞美
〈解释〉[以尼雅]
彼得借主的大能，曾医治过的一瘫痪者
〈旧出〉徒9:33
〈译词〉以尼雅2(2)


fhl_133

 [转到字典一；转到字典三]

G133
〈音译〉ainesis
〈词类〉名、阴
〈字义〉赞美、感谢祭
〈字源〉134
〈旧出〉HB.8426 来13:15
〈译词〉颂赞1 (1)


fhl_134

 [转到字典一；转到字典三]

G134
〈音译〉aineo
〈词类〉动
〈字义〉颂赞、歌颂
〈字源〉136
〈旧出〉HB.1984 路2:13
〈译词〉赞美8 (8)


fhl_135

 [转到字典一；转到字典三]

G135
〈音译〉ainigma
〈词类〉名、中
〈字义〉隐语、暗昧、含糊的话
〈旧出〉HB.2420/8047 林前13:12
〈译词〉模糊不清1 (1)


fhl_136

 [转到字典一；转到字典三]

G136
〈音译〉ainos
〈词类〉名、阳
〈字义〉颂赞
〈旧出〉太21:16
〈译词〉赞美2 (2)


fhl_137

 [转到字典一；转到字典三]

G137
〈音译〉Ainon
〈词类〉名、专
〈字义〉称赞之地
〈解释〉[哀嫩]
施洗约翰施洗之地，在约但河西与耶路撒冷相近
〈旧出〉约3:23
〈译词〉哀嫩1 (1)


fhl_138

 [转到字典一；转到字典三]

G138
〈音译〉haireomai
〈词类〉动
〈字义〉选取、为自己选、取
〈旧出〉腓1:22
〈译词〉拣选了1 挑选1 (2)


fhl_139

 [转到字典一；转到字典三]

G139
〈音译〉hairesis
〈词类〉名、阴
〈字义〉党派、教门、意见
〈字源〉138
〈旧出〉徒5:17
〈译词〉教门4 异端3 教党1 分门结党1 (9)


fhl_140

 [转到字典一；转到字典三]

G140
〈音译〉hairetizo
〈词类〉动
〈字义〉选择
〈字源〉138
〈旧出〉HB.3947/977 太12:18
〈译词〉拣选1 (1)


fhl_141

 [转到字典一；转到字典三]

G141
〈音译〉hairetikos
〈词类〉形
〈字义〉好分门结党的、分裂的、异教徒
〈字源〉140
〈旧出〉多3:10
〈译词〉分门结党1 (1)


fhl_142

 [转到字典一；转到字典三]

G142
〈音译〉airo
〈词类〉动
〈字义〉举起、拿起、带着、取定、夺去、背
〈旧出〉HB.5375 太4:6
〈译词〉拿17 夺去8 除掉7 挪开5 夺4 带4 收拾4 领去3 背起3 取3 收拾起来3 举起2 夺过来2 夺过2 夺了去2 高2 挪了去2 拿着2 拿去2 背着2 托着2 离开1 举1 领1 赶出去1 撤去1 被夺去1 得1 带着1 剪去1 除去1 起了锚1 拿起来1拿起1 负1 抬来1 拉上来1 冲去1 扶起…来1 不定1 (100)


fhl_143

 [转到字典一；转到字典三]

G143
〈音译〉aisthanomai
〈词类〉动
〈字义〉理解、明白、觉察出来
〈旧出〉路9:45
〈译词〉明白1 (1)


fhl_144

 [转到字典一；转到字典三]

G144
〈音译〉aisthesis
〈词类〉名、阴
〈字义〉审断力、分辨
〈字源〉143
〈旧出〉腓1:9
〈译词〉见识1 (1)


fhl_145

 [转到字典一；转到字典三]

G145
〈音译〉aistheterion
〈词类〉名、中
〈字义〉感官、知觉、辨识
〈字源〉143
〈旧出〉来5:14
〈译词〉心窍1 (1)


fhl_146

 [转到字典一；转到字典三]

G146
〈音译〉aischrokerdes
〈词类〉形
〈字义〉贪爱欺诈之财的、贪污
〈旧出〉提前3:8
〈译词〉贪无义之财1 贪不义之财1 (2)


fhl_147

 [转到字典一；转到字典三]

G147
〈音译〉aischrokerdos
〈词类〉副
〈字义〉贪财地、贪可耻利益地
〈字源〉146
〈旧出〉彼前5:2
〈译词〉贪财1 (1)


fhl_148

 [转到字典一；转到字典三]

G148
〈音译〉aischrologia
〈词类〉名、阴
〈字义〉污秽不洁的言语、可耻的言语
〈字源〉150/3056
〈旧出〉西3:8
〈译词〉污秽的言语1 (1)


fhl_149

 [转到字典一；转到字典三]

G149
〈音译〉aischron
〈词类〉名、中
〈字义〉可耻的、羞愧的
〈字源〉150
〈旧出〉林前11:6
〈译词〉可耻的2 羞愧1 (3)


fhl_150

 [转到字典一；转到字典三]

G150
〈音译〉aischros
〈词类〉形
〈字义〉污秽的、可耻的、羞愧的
〈字源〉153
〈旧出〉HB.7451 多 1:11
〈译词〉不义1 (1)


fhl_151

 [转到字典一；转到字典三]

G151
〈音译〉aischrotes
〈词类〉名、阴
〈字义〉污秽、不洁、猥亵
〈字源〉150
〈旧出〉弗5:4
〈译词〉淫词1 (1)


fhl_152

 [转到字典一；转到字典三]

G152
〈音译〉aischune
〈词类〉名、阴
〈字义〉羞辱、羞耻、侮辱、不名誉
〈字源〉153
〈旧出〉HB.1322/3639
955/1860 路14:9
〈译词〉羞辱2 羞羞惭惭的1 羞耻1 可耻的沫子1 可耻的1 (6)


fhl_153

 [转到字典一；转到字典三]

G153
〈音译〉aischuno
〈词类〉动
〈字义〉知耻、含羞、羞愧
〈旧出〉HB.954 路16:3
〈译词〉惭愧2 羞愧1 羞耻1 怕羞1 (5)


fhl_154

 [转到字典一；转到字典三]

G154
〈音译〉aiteo
〈词类〉动
〈字义〉求、讨、要求、需要
〈旧出〉HB.7592 太5:42
〈译词〉求51 祈求11 要4 问1 要求1 所求的1 叫1 (70)


fhl_155

 [转到字典一；转到字典三]

G155
〈音译〉aitema
〈词类〉名、中
〈字义〉祈求的事、讨问、要求、需要
〈字源〉154
〈旧出〉HB.7596/1159
路23:24
〈译词〉要1 求1 (2)


fhl_156

 [转到字典一；转到字典三]

G156
〈音译〉aitia
〈词类〉名、阴
〈字义〉缘由、罪状、控告
〈字源〉154
〈旧出〉太19:3
〈译词〉缘故6 罪5 罪状2 罪案1 告1 此1 以1 (17)


fhl_157

 [转到字典一；转到字典三]

G157
〈音译〉aitiama
〈词类〉名、中
〈字义〉控诉、抱怨
〈字源〉156
〈旧出〉徒25:7
〈译词〉事1 (1)


fhl_158

 [转到字典一；转到字典三]

G158
〈音译〉aition
〈词类〉名、中
〈字义〉原由、原故、提倡者
〈字源〉156
〈旧出〉路23:4
〈译词〉罪3 无故1 (4)


fhl_159

 [转到字典一；转到字典三]

G159
〈音译〉aitios
〈词类〉形
〈字义〉本源、产生之因由或理由
〈字源〉156
〈旧出〉来5:9
〈译词〉根源1 (1)


fhl_160

 [转到字典一；转到字典三]

G160
〈音译〉aiphnidios
〈词类〉形
〈字义〉忽然的、猝然的、出其不意的、想不到的
〈字源〉1/5316
〈旧出〉路21:34
〈译词〉忽然2 (2)


fhl_161

 [转到字典一；转到字典三]

G161
〈音译〉aichmalosia
〈词类〉名、阴
〈字义〉被俘掳的、被囚禁的
〈字源〉164
〈旧出〉HB.1473/7633/7622
1546/1547 弗4:8
〈译词〉掳掠人的1 掳掠1 仇敌1(3)


fhl_162

 [转到字典一；转到字典三]

G162
〈音译〉aichmaloteuo
〈词类〉动
〈字义〉俘掳、囚禁
〈字源〉164
〈旧出〉HB.7617 弗4:8
〈译词〉掳掠1 牢笼1 (2)


fhl_163

 [转到字典一；转到字典三]

G163
〈音译〉aichmalotizo
〈词类〉动
〈字义〉掳去、夺去、引诱
〈字源〉164
〈旧出〉路21:24
〈译词〉掳去1 夺回1 被掳1 (3)


fhl_164

 [转到字典一；转到字典三]

G164
〈音译〉aichmalotos
〈词类〉形
〈字义〉俘掳、被掳的
〈旧出〉HB.7617/7628 路4:18
〈译词〉被掳的1 (1)


fhl_165

 [转到字典一；转到字典三]

G165
〈音译〉aion
〈词类〉名、阳
〈字义〉世代、时代、历代、永世
〈字源〉104
〈旧出〉HB.5769/5957 太6:13
〈译词〉永远30 远远21 永永21世界12 世9 永8 世上5 创世以来4 万世2 世代2 今世2 历代1 风俗1 永远…远1 永永远远1 永世1 古1 世界的1 世上的1(124)


fhl_166

 [转到字典一；转到字典三]

G166
〈音译〉aionios
〈词类〉形
〈字义〉永世的、永恒的
〈字源〉165
〈旧出〉HB.5769 太18:8
〈译词〉永48 永远10 永远的7万2 永存的2 永生1 (70)


fhl_167

 [转到字典一；转到字典三]

G167
〈音译〉akatharsia
〈词类〉名、阴
〈字义〉不洁净、污秽
〈字源〉169
〈旧出〉太23:27
〈译词〉污秽9 不洁1 (10)


fhl_168

 [转到字典一；转到字典三]

G168
〈音译〉akathartes
〈词类〉名、阴
〈字义〉淫污、不洁净。(启17:4，见169)
〈字源〉169
〈译词〉(和合本未译)


fhl_169

 [转到字典一；转到字典三]

G169
〈音译〉akathartos
〈词类〉形
〈字义〉污秽、不洁净的
〈字源〉1/2508
〈旧出〉HB.2931 太10:1
〈译词〉污21 污秽3 污秽的2 不洁净的物2 不洁净的2 不洁净1(31)


fhl_170

 [转到字典一；转到字典三]

G170
〈音译〉akaireomai
〈词类〉动
〈字义〉没有机会
〈字源〉1/2540
〈旧出〉腓4:10
〈译词〉没得机会1 (1)


fhl_171

 [转到字典一；转到字典三]

G171
〈音译〉akairos
〈词类〉副
〈字义〉不合时宜
〈字源〉170
〈旧出〉提后4:2
〈译词〉不得时1 (1)


fhl_172

 [转到字典一；转到字典三]

G172
〈音译〉akakos
〈词类〉形
〈字义〉单纯的、无伪的、无狡猾
〈字源〉1/2556
〈旧出〉HB.3477/8538 罗16:18
〈译词〉无邪恶1 老实人1 (2)


fhl_173

 [转到字典一；转到字典三]

G173
〈音译〉akantha
〈词类〉名、阴
〈字义〉荆棘、多棘的植物
〈旧出〉太7:16
〈译词〉荆棘14 (14)


fhl_174

 [转到字典一；转到字典三]

G174
〈音译〉akanthinos
〈词类〉形
〈字义〉荆棘编作的
〈字源〉173
〈旧出〉可15:17
〈译词〉荆棘2 (2)


fhl_175

 [转到字典一；转到字典三]

G175
〈音译〉akarpos
〈词类〉形
〈字义〉不结果子的、没有用的
〈字源〉1 /2590
〈旧出〉太13:22
〈译词〉不结果子2 不能结实2无益的1 没有果效1 没有果子1 (7)


fhl_176

 [转到字典一；转到字典三]

G176
〈音译〉akatagnostos
〈词类〉形
〈字义〉无可责备的、无可抵挡的知道
〈字源〉1/2596/1097
〈旧出〉多2:8
〈译词〉无可指责1 (1)


fhl_177

 [转到字典一；转到字典三]

G177
〈音译〉akatakaluptos
〈词类〉形
〈字义〉没遮盖的、未蒙起来的
〈字源〉1/2619
〈旧出〉林前11:5
〈译词〉不蒙着头1 不蒙着1 (2)


fhl_178

 [转到字典一；转到字典三]

G178
〈音译〉akatakritos
〈词类〉形
〈字义〉没有证据显示有罪的
〈字源〉1/2632
〈旧出〉徒16:37
〈译词〉没有定罪2 (2)


fhl_179

 [转到字典一；转到字典三]

G179
〈音译〉akatalutos
〈词类〉形
〈字义〉不能破坏的、永无止尽的、不能消失的
〈字源〉1/2647
〈旧出〉来7:16
〈译词〉无穷1 (1)


fhl_180

 [转到字典一；转到字典三]

G180
〈音译〉akatapaustos
〈词类〉形
〈字义〉不止息的、不能停止的
〈字源〉1/2664
〈旧出〉彼后2:14
〈译词〉止不住1 (1)


fhl_181

 [转到字典一；转到字典三]

G181
〈音译〉akatastasia
〈词类〉名、阴
〈字义〉无规则、纷乱、不稳定、不安
〈字源〉182
〈旧出〉HB.4072 路21:9
〈译词〉扰乱3 混乱2 (5)


fhl_182

 [转到字典一；转到字典三]

G182
〈音译〉akatastatos
〈词类〉形
〈字义〉不稳固的、摇荡不定的、杂乱无序的、不下决定、三心二意
〈字源〉1/2525
〈旧出〉HB.5128 雅1:8
〈译词〉没有定见1 (1)


fhl_183

 [转到字典一；转到字典三]

G183
〈音译〉akataschetos
〈词类〉形
〈字义〉难以控制的
〈字源〉1/2596/2192
〈旧出〉雅3:8
〈译词〉不止息的1 (1)


fhl_184

 [转到字典一；转到字典三]

G184
〈音译〉Akeldama
〈词类〉名、专
〈字义〉血田
〈解释〉[亚革大马]
犹大卖耶稣后悔自缢，祭司以卖主的三十块钱，买了窑户的一块田，为埋葬外乡人之用，那块田叫亚革大马，即血田，或名睡田，因亚兰文睡田与血田用字音同
〈旧出〉徒1:19
〈译词〉亚革大马1 (1)


fhl_185

 [转到字典一；转到字典三]

G185
〈音译〉akeraios
〈词类〉形
〈字义〉纯一不杂、诚实无伪、天真的
〈字源〉1/2767
〈旧出〉太10:16
〈译词〉驯良1 诚实无伪1 愚拙1(3)


fhl_186

 [转到字典一；转到字典三]

G186
〈音译〉aklines
〈词类〉形
〈字义〉不偏的、不移的、坚立的
〈字源〉1/2827
〈旧出〉来10:23
〈译词〉不至摇动1 (1)


fhl_187

 [转到字典一；转到字典三]

G187
〈音译〉akmazo
〈词类〉动
〈字义〉正是时候、成熟、茂盛
〈字源〉188
〈旧出〉启14:18
〈译词〉熟透1 (1)


fhl_188

 [转到字典一；转到字典三]

G188
〈音译〉akmen
〈词类〉副
〈字义〉到此刻、顶点
〈旧出〉太15:16
〈译词〉到如今1 (1)


fhl_189

 [转到字典一；转到字典三]

G189
〈音译〉akoe
〈词类〉名、阴
〈字义〉听见、耳朵、报告
〈字源〉191
〈旧出〉HB.8085/8088 太4:24
〈译词〉听7 听见3 耳3 名声3传2 风声2 耳朵2 听声1 (23)


fhl_190

 [转到字典一；转到字典三]

G190
〈音译〉akoloutheo
〈词类〉动
〈字义〉跟随、跟从、走同一条路
〈旧出〉HB.3212 太4:20
〈译词〉跟从36 跟着21 跟随15跟从了4 随着3 跟3接着2 后随2 随后1 跟着…来1 跟在后面1 (89)


fhl_191

 [转到字典一；转到字典三]

G191
〈音译〉akouo
〈词类〉动
〈字义〉听见、听从、知道、风声
〈旧出〉HB.8085/8086 太2:3
〈译词〉听见264 听110 应当听12 听从10 听说8 听了4 听过3 就应当听3 听道2 听…见2风闻2 听听1 听明1 听受1 闻1 传1 被…听见1 (426)


fhl_192

 [转到字典一；转到字典三]

G192
〈音译〉akrasia
〈词类〉名、阴
〈字义〉没有节制、自我放纵、无管辖自己之能
〈字源〉193
〈旧出〉太23:25
〈译词〉情不自禁1 放荡1 (2)


fhl_193

 [转到字典一；转到字典三]

G193
〈音译〉akrates
〈词类〉形
〈字义〉不自约束的、放荡的、无管辖力的
〈字源〉1/2904
〈旧出〉提后3:3
〈译词〉不能自约1 (1)


fhl_194

 [转到字典一；转到字典三]

G194
〈音译〉akratos
〈词类〉形
〈字义〉不掺杂的、不混淆的
〈字源〉1/2767
〈旧出〉HB.2560 启14:10
〈译词〉纯一不杂1 (1)


fhl_195

 [转到字典一；转到字典三]

G195
〈音译〉akribeia
〈词类〉名、阴
〈字义〉正确
〈字源〉196
〈旧出〉HB.3330 徒22:3
〈译词〉严紧的1 (1)


fhl_196

 [转到字典一；转到字典三]

G196
〈音译〉akribestatos
〈词类〉形
〈字义〉最严的
〈旧出〉徒26:5
〈译词〉最严紧的1 (1)


fhl_197

 [转到字典一；转到字典三]

G197
〈音译〉akribesteron
〈词类〉形
〈字义〉较完全、较详细、较严格地
〈旧出〉徒18:26
〈译词〉详细3 更加详细1 (4)


fhl_198

 [转到字典一；转到字典三]

G198
〈音译〉akriboo
〈词类〉动
〈字义〉详细询问
〈字源〉196
〈旧出〉太2:7
〈译词〉细问1 仔细查问1 (2)


fhl_199

 [转到字典一；转到字典三]

G199
〈音译〉akribos
〈词类〉副
〈字义〉谨慎地、详细地、明确地
〈字源〉198
〈旧出〉太2:8
〈译词〉详细2 慎1 明明1 仔细1(5)


fhl_200

 [转到字典一；转到字典三]

G200
〈音译〉akris
〈词类〉名、阴
〈字义〉蝗虫
〈旧出〉太3:4
〈译词〉蝗虫4 (4)


fhl_201

 [转到字典一；转到字典三]

G201
〈音译〉akroaterion
〈词类〉名、中
〈字义〉听讲之处、会所
〈旧出〉徒25:23
〈译词〉公厅1 (1)


fhl_202

 [转到字典一；转到字典三]

G202
〈音译〉akroates
〈词类〉名、阳
〈字义〉听见的人
〈字源〉201
〈旧出〉罗2:13
〈译词〉听2 听道1 听了1 (4)


fhl_203

 [转到字典一；转到字典三]

G203
〈音译〉akrobustia
〈词类〉名、阴
〈字义〉未受割礼的、包皮
〈旧出〉HB.6190 徒11:3
〈译词〉未受割礼7 未受割礼的6不受割礼3 未受割礼的人2 没受割礼的1 不得割礼1 (20)


fhl_204

 [转到字典一；转到字典三]

G204
〈音译〉akrogoniaios
〈词类〉形
〈字义〉置于房角的
〈字源〉206/1137
〈旧出〉HB.6438 弗2:20
〈译词〉房角石1 房角1 (2)


fhl_205

 [转到字典一；转到字典三]

G205
〈音译〉akrothinion
〈词类〉名、中
〈字义〉最好的东西、初熟之果、上等的战利品
〈旧出〉HB.1061 来7:4
〈译词〉上等之物1 (1)


fhl_206

 [转到字典一；转到字典三]

G206
〈音译〉akron
〈词类〉形
〈字义〉顶上部位、尖端、极端的、领袖、巅峰
〈旧出〉HB.7218 太24:31
〈译词〉边3 头1 极1 尖1 (6)


fhl_207

 [转到字典一；转到字典三]

G207
〈音译〉Akulas
〈词类〉名、专、阳、拉
〈字义〉鹰
〈解释〉[亚居拉]
生于本都的一犹太人，与他妻百基拉同蒙恩典。后居于哥林多以弗所与保罗同工(徒18:1-3，18-19)。夫妇二人甚明白圣经，家中也有聚会之所(徒18:26；林前16:19)
〈旧出〉徒18:2
〈译词〉亚居拉6 (6)


fhl_208

 [转到字典一；转到字典三]

G208
〈音译〉akuroo
〈词类〉动
〈字义〉废弃、使之不具权力、取消、视如废纸
〈字源〉1/2964
〈旧出〉太15:6
〈译词〉废了2 废掉1 (3)


fhl_209

 [转到字典一；转到字典三]

G209
〈音译〉akolutos
〈词类〉副
〈字义〉没有禁止、无拦阻、自由地
〈字源〉1/2967
〈旧出〉徒28:31
〈译词〉没有人禁止1 (1)


fhl_210

 [转到字典一；转到字典三]

G210
〈音译〉akon
〈词类〉形
〈字义〉不愿意、违背旨意的
〈字源〉1/1635
〈旧出〉林前9:17
〈译词〉不甘心1 (1)


fhl_211

 [转到字典一；转到字典三]

G211
〈音译〉alabastron
〈词类〉名、中
〈字义〉雪花石瓶、玉香瓶
〈旧出〉太26:7
〈译词〉玉瓶4 (4)


fhl_212

 [转到字典一；转到字典三]

G212
〈音译〉alazoneia
〈词类〉名、阴
〈字义〉夸口、骄傲、夸大空洞的保证
〈字源〉213
〈旧出〉雅4:16
〈译词〉骄傲1 张狂1 (2)


fhl_213

 [转到字典一；转到字典三]

G213
〈音译〉alazon
〈词类〉名、阳
〈字义〉自夸的人
〈旧出〉HB.3093/7830 罗1:30
〈译词〉自夸的1 自夸1 (2)


fhl_214

 [转到字典一；转到字典三]

G214
〈音译〉alalazo
〈词类〉动
〈字义〉大声哭泣、哀号
〈旧出〉可5:38
〈译词〉响1 哀号1 (2)


fhl_215

 [转到字典一；转到字典三]

G215
〈音译〉alaletos
〈词类〉形
〈字义〉说不出来的、无法言喻的
〈字源〉1/2980
〈旧出〉罗8:26
〈译词〉说不出来的1 (1)


fhl_216

 [转到字典一；转到字典三]

G216
〈音译〉alalos
〈词类〉形
〈字义〉哑吧、不能说话的
〈字源〉1/2980
〈旧出〉可7:37
〈译词〉哑吧2 哑1 (3)


fhl_217

 [转到字典一；转到字典三]

G217
〈音译〉halas
〈词类〉名、中
〈字义〉盐
〈字源〉251
〈旧出〉HB.4417 太5:13
〈译词〉盐7 (7)


fhl_218

 [转到字典一；转到字典三]

G218
〈音译〉aleipho
〈词类〉动
〈字义〉膏、抹
〈字源〉1/3045
〈旧出〉HB.4886 太6:17
〈译词〉抹5 膏1 梳1 抹上1 抹了1 (9)


fhl_219

 [转到字典一；转到字典三]

G219
〈音译〉alektorophonia
〈词类〉名、阴
〈字义〉鸡啼
〈字源〉220/5456
〈旧出〉可13:35
〈译词〉鸡叫1 (1)


fhl_220

 [转到字典一；转到字典三]

G220
〈音译〉alektor
〈词类〉名、阳
〈字义〉公鸡
〈旧出〉太26:34
〈译词〉鸡12 (12)


fhl_221

 [转到字典一；转到字典三]

G221
〈音译〉Alexandreus
〈词类〉名、阳
〈字义〉保卫者
〈旧出〉徒6:9
〈译词〉亚力山太1 亚力山大1 (2)


fhl_222

 [转到字典一；转到字典三]

G222
〈音译〉Alexandrinos
〈词类〉形
〈字义〉保卫人民的
〈字源〉221
〈解释〉[亚力山太]
埃及之一城，为亚力山大大帝所建
〈旧出〉徒27:6
〈译词〉亚力山太2 (2)


fhl_223

 [转到字典一；转到字典三]

G223
〈音译〉Alexandros
〈词类〉名、专、阳
〈字义〉人民的帮助者
〈解释〉[亚力山大]
同名者有四人:
1.古利奈人西门的儿子(可15:21)
2.犹太公会中的一议士(徒4:6)
3.住以弗所的一犹太人，是个铜匠(徒19:32；提后4:14)
4.同许米乃丢掉信心，保罗把他们交给撒但(提前1:20)
〈旧出〉可15:21
〈译词〉亚力山大6 (6)


fhl_224

 [转到字典一；转到字典三]

G224
〈音译〉aleuron
〈词类〉名、中
〈字义〉面粉、面食
〈旧出〉太13:33
〈译词〉面2 (2)


fhl_225

 [转到字典一；转到字典三]

G225
〈音译〉aletheia
〈词类〉名、阴
〈字义〉真实、可靠、真理、实在、坦率、无偏见
〈字源〉227
〈旧出〉HB.571/3330/7187
太22:16
〈译词〉真理63 真道13 真6 诚实5 实话3 诚诚实实3 真实3实在2　诚心2　真话2　实情1　然1 真实的1 真情1 真的1 真正1　真心1 (109)


fhl_226

 [转到字典一；转到字典三]

G226
〈音译〉aletheuo
〈词类〉动
〈字义〉成为真实的、宣讲真理
〈字源〉227
〈旧出〉HB.3198 加4:16
〈译词〉诚实话1 真理1 (2)


fhl_227

 [转到字典一；转到字典三]

G227
〈音译〉alethes
〈词类〉形
〈字义〉真实的、公义的、无隐瞒的、诚实的
〈字源〉1/2990
〈旧出〉太22:16
〈译词〉真的15 真4 诚实的2 真实的2 诚实人1 真不错1 (25)


fhl_228

 [转到字典一；转到字典三]

G228
〈音译〉alethinos
〈词类〉形
〈字义〉真的、真实的、诚实的、名符其实的
〈字源〉227
〈旧出〉HB.571/7187 路16:11
〈译词〉真9 真实6 真实的5 真的3 诚哉2 诚1 真正1 (27)


fhl_229

 [转到字典一；转到字典三]

G229
〈音译〉aletho
〈词类〉动
〈字义〉磨碎、磨
〈字源〉224
〈旧出〉HB.2912 太24:41
〈译词〉推磨1 推1 (2)


fhl_230

 [转到字典一；转到字典三]

G230
〈音译〉alethos
〈词类〉副
〈字义〉诚然、的确、实在地
〈字源〉227
〈旧出〉HB.551/552/546/6656 太14:33
〈译词〉真14 实在5 确实1 (20)


fhl_231

 [转到字典一；转到字典三]

G231
〈音译〉halieus
〈词类〉名、阳
〈字义〉渔夫、捕鱼的人
〈字源〉251
〈旧出〉HB.1771 太4:18
〈译词〉得鱼2 打鱼的2 打鱼的人1 (5)


fhl_232

 [转到字典一；转到字典三]

G232
〈音译〉halieuo
〈词类〉动
〈字义〉去捕鱼
〈字源〉231
〈旧出〉HB.1771 约21:3
〈译词〉打鱼1 (1)


fhl_233

 [转到字典一；转到字典三]

G233
〈音译〉halizo
〈词类〉动
〈字义〉使咸、腌、撒上盐
〈字源〉251
〈旧出〉HB.4417/4414 太5:13
〈译词〉咸1 腌1 (2)


fhl_234

 [转到字典一；转到字典三]

G234
〈音译〉alisgema
〈词类〉名、中
〈字义〉污染
〈旧出〉徒15:20
〈译词〉污秽1 (1)


fhl_235

 [转到字典一；转到字典三]

G235
〈音译〉alla
〈词类〉连
〈字义〉但、可是、然而、至少、且、究竟、总要、惟独
〈字源〉243
〈旧出〉太4:4
〈译词〉(译词省略)


fhl_236

 [转到字典一；转到字典三]

G236
〈音译〉allasso
〈词类〉动
〈字义〉改变、变形
〈字源〉243
〈旧出〉徒6:14
〈译词〉改变4 变1 改换1 (6)


fhl_237

 [转到字典一；转到字典三]

G237
〈音译〉allachothen
〈词类〉副
〈字义〉从另一个地方
〈字源〉243
〈旧出〉可1:38
〈译词〉从别处1 别处1 (2)


fhl_238

 [转到字典一；转到字典三]

G238
〈音译〉allegoreo
〈词类〉动
〈字义〉比喻、寓言
〈旧出〉加4:24
〈译词〉比方1 (1)


fhl_239

 [转到字典一；转到字典三]

G239
〈音译〉allelouia
〈词类〉感叹、命令
〈字义〉你们要赞美耶和华
〈旧出〉HB.1984+3050 启19:1
〈译词〉哈利路亚4 (4)


fhl_240

 [转到字典一；转到字典三]

G240
〈音译〉allelon
〈词类〉代、复、相代
〈字义〉互相、彼此的
〈字源〉243
〈旧出〉太24:10
〈译词〉彼此65 此16 互相9 相3 联络1 相待1 彼1 各1 (97)


fhl_241

 [转到字典一；转到字典三]

G241
〈音译〉allogenes
〈词类〉形
〈字义〉外邦人、外族人
〈字源〉243/1085
〈旧出〉路17:18
〈译词〉外族1 (1)


fhl_242

 [转到字典一；转到字典三]

G242
〈音译〉hallomai
〈词类〉动
〈字义〉跳跃、涌起
〈旧出〉约4:14
〈译词〉跳着1 跳起来1涌1 (3)


fhl_243

 [转到字典一；转到字典三]

G243
〈音译〉allos
〈词类〉形
〈字义〉别的、其它的
〈旧出〉HB.312 太2:12
〈译词〉有22 别人21 另13 别的10 有人9 那个8 又7 那6别6 一6 另外4 还有3 另有3 人3 一样3 还2 这个2 一个2 边1 样1 福音1 无论1几1 这1 第二个1 旁1 星1 其余的1 其余1 些1 那些1 此1 左1 另外的1 月 1日1 又对1 又有1 一位1(151)


fhl_244

 [转到字典一；转到字典三]

G244
〈音译〉allotriepiskopos
〈词类〉名、阳
〈字义〉告密者、间谍、好管闲事的人
〈字源〉245/1985
〈旧出〉彼前4:15
〈译词〉好管闲事1(1)


fhl_245

 [转到字典一；转到字典三]

G245
〈音译〉allotrios
〈词类〉形
〈字义〉外国的、陌生的、别人的
〈字源〉243
〈旧出〉HB.5237/5236
太17:25
〈译词〉别人6 外人2 异地1 生人1 外邦的1 外1 他1 (13)


fhl_246

 [转到字典一；转到字典三]

G246
〈音译〉allophulos
〈词类〉形
〈字义〉外邦人、异族人、外国人
〈字源〉243/5443
〈旧出〉HB.6430 徒10:28
〈译词〉别国的人1 (1)


fhl_247

 [转到字典一；转到字典三]

G247
〈音译〉allos
〈词类〉副
〈字义〉不同地、反之、不然
〈字源〉243
〈旧出〉提前5:25
〈译词〉不明显的1 (1)


fhl_248

 [转到字典一；转到字典三]

G248
〈音译〉aloao
〈词类〉动
〈字义〉脱谷子外皮、打场
〈旧出〉HB.1758 林前9:9
〈译词〉踹谷1 踹谷1 打场1 (3)


fhl_249

 [转到字典一；转到字典三]

G249
〈音译〉alogos
〈词类〉形
〈字义〉没有灵性、没有理性的、荒谬的、不合理的
〈字源〉1/3056
〈旧出〉HB.5307 徒25:27
〈译词〉没有灵性的1 没有灵性1不合理的1(3)


fhl_250

 [转到字典一；转到字典三]

G250
〈音译〉aloe
〈词类〉名、阴
〈字义〉沉香
〈旧出〉约19:39
〈译词〉沉香1(1)


fhl_251

 [转到字典一；转到字典三]

G251
〈音译〉hals
〈词类〉名、阳
〈字义〉盐。(可9:49，见217)
〈译词〉盐1 (1)


fhl_252

 [转到字典一；转到字典三]

G252
〈音译〉halukos
〈词类〉形
〈字义〉咸的
〈字源〉251
〈旧出〉雅3:12
〈译词〉咸1 (1)


fhl_253

 [转到字典一；转到字典三]

G253
〈音译〉alupoteros
〈词类〉形
〈字义〉没有忧愁、减少痛苦忧愁
〈字源〉1/3077
〈旧出〉腓2:28
〈译词〉少些忧愁1 (1)


fhl_254

 [转到字典一；转到字典三]

G254
〈音译〉halusis
〈词类〉名、阴
〈字义〉锁炼、监禁
〈字源〉1/3089
〈旧出〉可5:3
〈译词〉铁链7 锁炼2 链子2 (11)


fhl_255

 [转到字典一；转到字典三]

G255
〈音译〉alusiteles
〈词类〉形
〈字义〉没有益的、花费却无效益、有害的
〈字源〉1/3081
〈旧出〉来13:17
〈译词〉无益1 (1)


fhl_256

 [转到字典一；转到字典三]

G256
〈音译〉Alphaios
〈词类〉名、专、阳
〈字义〉交换、首领
〈解释〉[亚勒腓]
同名者有二人:
1.使徒马太的父亲(太9:9；可2:14)
2.使徒小雅各的父亲(太10:3)
〈旧出〉HB.参2501 太10:3
〈译词〉亚勒腓5 (5)


fhl_257

 [转到字典一；转到字典三]

G257
〈音译〉halon
〈词类〉名、阴
〈字义〉打谷场、禾场
〈旧出〉HB.1430 太3:12
〈译词〉场2 (2)


fhl_258

 [转到字典一；转到字典三]

G258
〈音译〉alopex
〈词类〉名、阴
〈字义〉狐狸
〈旧出〉太8:20
〈译词〉狐狸3 (3)


fhl_259

 [转到字典一；转到字典三]

G259
〈音译〉halosis
〈词类〉名、阴
〈字义〉捕捉、被捕
〈旧出〉HB.6486 彼后2:12
〈译词〉捉拿1 (1)


fhl_260

 [转到字典一；转到字典三]

G260
〈音译〉hama
〈词类〉副
〈字义〉一起、也、和、同时、立刻
〈旧出〉HB.3162 太13:29
〈译词〉一同2 连1 清1 同时1同1 外1 也1 又1 (9)


fhl_261

 [转到字典一；转到字典三]

G261
〈音译〉amathes
〈词类〉形
〈字义〉没有学问的、没学习过的、无知的
〈字源〉1/3129
〈旧出〉彼后3:16
〈译词〉无学问1 (1)


fhl_262

 [转到字典一；转到字典三]

G262
〈音译〉amarantinos
〈词类〉形
〈字义〉不凋谢的、不朽坏的
〈字源〉263
〈旧出〉彼前5:4
〈译词〉不衰残的1 (1)


fhl_263

 [转到字典一；转到字典三]

G263
〈音译〉amarantos
〈词类〉形
〈字义〉不凋谢的、不衰残的
〈字源〉1/3133
〈旧出〉彼前1:4
〈译词〉不能衰残1 (1)


fhl_264

 [转到字典一；转到字典三]

G264
〈音译〉hamartano
〈词类〉动
〈字义〉射不中目标、过失、犯罪、违反神的律法
〈旧出〉HB.6588/2398
太18:15
〈译词〉犯罪19 犯了罪8 得罪6罪2 得罪了2 有罪1 犯过罪1犯了1 犯1 干犯1 (42)


fhl_265

 [转到字典一；转到字典三]

G265
〈音译〉hamartema
〈词类〉名、中
〈字义〉失误、过错、邪恶的行为
〈字源〉264
〈旧出〉可3:28
〈译词〉罪4 (4)


fhl_266

 [转到字典一；转到字典三]

G266
〈音译〉hamartia
〈词类〉名、阴
〈字义〉错失、罪、射不中、违反神的律法
〈字源〉264
〈旧出〉HB.6588/2403/2401
2409/2408 太1:21
〈译词〉罪155 罪恶8 罪孽2 罪愆2 犯罪2 罪过1 罪得1 罪案1罪了1 恶1 (174)


fhl_267

 [转到字典一；转到字典三]

G267
〈音译〉amarturos
〈词类〉形
〈字义〉没有见证、没有证据、未被证实
〈字源〉1/3144
〈旧出〉徒14:17
〈译词〉不显出证据来1 (1)


fhl_268

 [转到字典一；转到字典三]

G268
〈音译〉hamartolos
〈词类〉形
〈字义〉罪人、献身给罪
〈字源〉264
〈旧出〉HB.2400 太9:10
〈译词〉罪人37 罪5 罪恶1 恶1有罪的人1 犯罪的人1 犯罪的1(47)


fhl_269

 [转到字典一；转到字典三]

G269
〈音译〉amachos
〈词类〉形
〈字义〉和平的、不争吵的、无争竞的、不抵挡的
〈字源〉1/3163
〈旧出〉提前3:3
〈译词〉不要争竞1 不争竞1 (2)


fhl_270

 [转到字典一；转到字典三]

G270
〈音译〉amao
〈词类〉动
〈字义〉收割、搜集
〈字源〉260
〈旧出〉雅5:4
〈译词〉收割1 (1)


fhl_271

 [转到字典一；转到字典三]

G271
〈音译〉amethustos
〈词类〉名、阴
〈字义〉紫晶玉、紫石英
〈字源〉1/3184
〈旧出〉启21:20
〈译词〉紫晶1 (1)


fhl_272

 [转到字典一；转到字典三]

G272
〈音译〉ameleo
〈词类〉动
〈字义〉忽略、不重视、不顾念
〈字源〉1/3199
〈旧出〉太22:5
〈译词〉不理2 轻忽1 忽略1 (4)


fhl_273

 [转到字典一；转到字典三]

G273
〈音译〉amemptos
〈词类〉形
〈字义〉无缺点的、无可指摘的
〈字源〉1/3201
〈旧出〉HB.8549/8535/273
路1:6
〈译词〉无可责备1 无可指摘的1无可指摘1 没有瑕疵1 没有可指摘的1 (5)


fhl_274

 [转到字典一；转到字典三]

G274
〈音译〉amemptos
〈词类〉副
〈字义〉无可指摘地
〈字源〉273
〈旧出〉帖前2:10
〈译词〉无可指摘2 (2)


fhl_275

 [转到字典一；转到字典三]

G275
〈音译〉amerimnos
〈词类〉形
〈字义〉没有挂虑的
〈字源〉1/3308
〈旧出〉太28:14
〈译词〉无所挂虑1 无事1 (2)


fhl_276

 [转到字典一；转到字典三]

G276
〈音译〉ametathetos
〈词类〉形
〈字义〉不能改变的、固定的
〈字源〉1/3346
〈旧出〉来6:17
〈译词〉不更改的2 (2)


fhl_277

 [转到字典一；转到字典三]

G277
〈音译〉ametakinetos
〈词类〉形
〈字义〉不能动摇的、不可移动的
〈字源〉1/3334
〈旧出〉林前15:58
〈译词〉不可摇动1 (1)


fhl_278

 [转到字典一；转到字典三]

G278
〈音译〉ametameletos
〈词类〉形
〈字义〉不会后悔的
〈字源〉1/3338
〈旧出〉罗11:29
〈译词〉没有后悔的2 (2)


fhl_279

 [转到字典一；转到字典三]

G279
〈音译〉ametanoetos
〈词类〉形
〈字义〉不悔改的、不改变意志的
〈字源〉1/3340
〈旧出〉罗2:5
〈译词〉不悔改1 (1)


fhl_280

 [转到字典一；转到字典三]

G280
〈音译〉ametros
〈词类〉形
〈字义〉无法测度的、过量的、无限的
〈字源〉1/3358
〈旧出〉林后10:13
〈译词〉分外2 (2)


fhl_281

 [转到字典一；转到字典三]

G281
〈音译〉amen
〈词类〉质、无变
〈字义〉诚心所愿、实实在在 (希伯来文二字连用)
〈旧出〉HB.543 太5:18
〈译词〉实在50 阿们28 实实25在在25 (128)


fhl_282

 [转到字典一；转到字典三]

G282
〈音译〉ametor
〈词类〉名、阳
〈字义〉没有母亲的
〈字源〉1/3384
〈旧出〉来7:3
〈译词〉无母1 (1)


fhl_283

 [转到字典一；转到字典三]

G283
〈音译〉amiantos
〈词类〉形
〈字义〉无玷污的、纯洁不染
〈字源〉1/3392
〈旧出〉来7:26
〈译词〉无玷污1 没有玷污的1不能玷污1 不可污秽1 (4)


fhl_284

 [转到字典一；转到字典三]

G284
〈音译〉Aminadab
〈词类〉名、专、阳
〈字义〉王的亲属
〈解释〉[亚米拿达] (HB.5992)
同名者有三人:
1.大卫王的七世祖(得4:18-22；代上2:10)
2.利未人哥辖的儿子，可拉的父亲(代上6:22)
3.乌薛的后裔，扛抬约柜至圣城的一利未人(代上15:10-15)
〈旧出〉HB.5992 太1:4
〈译词〉亚米拿达3 (3)


fhl_285

 [转到字典一；转到字典三]

G285
〈音译〉ammos
〈词类〉名、阴
〈字义〉沙土之地、沙
〈旧出〉太7:26
〈译词〉沙4 沙土1 (5)


fhl_286

 [转到字典一；转到字典三]

G286
〈音译〉amnos
〈词类〉名、阳
〈字义〉羔羊
〈旧出〉HB.7716 约1:29
〈译词〉羔羊3 羊羔1 (4)


fhl_287

 [转到字典一；转到字典三]

G287
〈音译〉amoibe
〈词类〉名、阴
〈字义〉报偿、回报、酬谢
〈旧出〉提前5:4
〈译词〉答1 (1)


fhl_288

 [转到字典一；转到字典三]

G288
〈音译〉ampelos
〈词类〉名、阴
〈字义〉葡萄树
〈旧出〉HB.1612 太26:29
〈译词〉葡萄树5 葡萄汁3 葡萄1(9)


fhl_289

 [转到字典一；转到字典三]

G289
〈音译〉ampelourgos
〈词类〉名、阳
〈字义〉葡萄园的工作者
〈字源〉288/2041
〈旧出〉路13:7
〈译词〉管园的1 (1)


fhl_290

 [转到字典一；转到字典三]

G290
〈音译〉ampelon
〈词类〉名、阳
〈字义〉葡萄园
〈字源〉288
〈旧出〉太20:1
〈译词〉葡萄园18 园5 (23)


fhl_291

 [转到字典一；转到字典三]

G291
〈音译〉Amplias
〈词类〉名、专、阳、拉
〈字义〉宽大
〈解释〉[暗伯利]
罗马的一信徒，是保罗的密友
〈旧出〉罗16:8
〈译词〉暗伯利1 (1)


fhl_292

 [转到字典一；转到字典三]

G292
〈音译〉amunomai
〈词类〉动
〈字义〉保卫、抵挡
〈旧出〉HB.3444 徒7:24
〈译词〉护庇1 (1)


fhl_293

 [转到字典一；转到字典三]

G293
〈音译〉amphiblestron
〈词类〉名、中
〈字义〉鱼网
〈旧出〉HB.4685 太4:18
〈译词〉撒网1网1 (2)


fhl_294

 [转到字典一；转到字典三]

G294
〈音译〉amphiennumi
〈词类〉动
〈字义〉着衣、覆盖
〈旧出〉太6:30
〈译词〉穿2 妆饰2 (4)


fhl_295

 [转到字典一；转到字典三]

G295
〈音译〉Amphipolis
〈词类〉名、专
〈字义〉环河之域
〈字源〉297/4172
〈解释〉[暗妃波里]
马其顿之一城
〈旧出〉徒17:1
〈译词〉暗妃波里1 (1)


fhl_296

 [转到字典一；转到字典三]

G296
〈音译〉amphodon
〈词类〉名、中
〈字义〉十字路口、外头大街
〈字源〉297/3598
〈旧出〉HB.7339 可11:4
〈译词〉街道1 (1)


fhl_297

 [转到字典一；转到字典三]

G297
〈音译〉amphoteros
〈词类〉形
〈字义〉二者、双方、两方面
〈旧出〉太9:17
〈译词〉两下3 两样2 两个人2两2 两样都有1 两个1 同1 二人1 二1 (14)


fhl_298

 [转到字典一；转到字典三]

G298
〈音译〉amometos
〈词类〉形
〈字义〉没有缺点、无瑕疵的、无可遣责的
〈字源〉1/3469
〈旧出〉彼后3:14
〈译词〉无可指摘1 (1)


fhl_299

 [转到字典一；转到字典三]

G299
〈音译〉amomos
〈词类〉形
〈字义〉无污点瑕疵、无过失的、无缺点
〈字源〉1/3470
〈旧出〉HB.8549 弗1:4
〈译词〉无瑕无疵2 没有瑕疵2无瑕疵的1 无瑕疵1 无有瑕疵1没有瑕疵的1 (8)


fhl_300

 [转到字典一；转到字典三]

G300
〈音译〉Amon
〈词类〉名、专、阳
〈字义〉建筑者
〈解释〉[亚们] (HB.0526)
同名者有三人:
1.犹大王玛拿西的儿子，在位仅二年，被臣仆所杀(王下21:19-26;代下33:21-25)
2.亚哈时代撒玛利亚的邑宰(王上22:26)
3.所罗门王的仆人之后裔，有从巴比伦回国的一首领，又名亚米(尼七59；拉2:57)
〈旧出〉HB.526 太1:10
〈译词〉亚们2 (2)


fhl_301

 [转到字典一；转到字典三]

G301
〈音译〉Amos
〈词类〉名、专、阳
〈字义〉负重担者
〈解释〉[亚摩斯] (HB.0531)
先知以赛亚的父亲
〈旧出〉HB.531 路3:25
〈译词〉亚摩斯1 (1)


fhl_302

 [转到字典一；转到字典三]

G302
〈音译〉an
〈词类〉质
〈字义〉表示假定、但愿、可能、不确定
〈旧出〉太5:18
〈译词〉(译词省略)


fhl_303

 [转到字典一；转到字典三]

G303
〈音译〉ana
〈词类〉介
〈字义〉在…之中、个别的、轮流、在上、从上、每、各
〈旧出〉HB.8432 太13:25
〈译词〉(译词省略)


fhl_304

 [转到字典一；转到字典三]

G304
〈音译〉anabathmos
〈词类〉名、阳
〈字义〉台阶、向上的阶梯
〈字源〉305
〈旧出〉HB.4609 徒21:35
〈译词〉台阶2 (2)


fhl_305

 [转到字典一；转到字典三]

G305
〈音译〉anabaino
〈词类〉动
〈字义〉上去、上升、向上长
〈字源〉303/939
〈旧出〉HB.5927太3:16
〈译词〉上34 升8 上来8 上去8上了4 长起来3 往上3 上…去3 升上2 达1 想到1 发生1 报1 起意1 起1 爬进去1 爬1 上车1(82)


fhl_306

 [转到字典一；转到字典三]

G306
〈音译〉anaballomai
〈词类〉动
〈字义〉延缓、扔在后头、延期
〈字源〉303/906
〈旧出〉徒24:22
〈译词〉支吾1 (1)


fhl_307

 [转到字典一；转到字典三]

G307
〈音译〉anabibazo
〈词类〉动
〈字义〉拉上来
〈字源〉303/939
〈旧出〉太13:48
〈译词〉拉…来1 (1)


fhl_308

 [转到字典一；转到字典三]

G308
〈音译〉anablepo
〈词类〉动
〈字义〉仰视、注视
〈字源〉303/991
〈旧出〉HB.5027 太11:5
〈译词〉看见14 望3 抬头一看3望着1 能看见1 抬头观看1 往上一看1 (24)


fhl_309

 [转到字典一；转到字典三]

G309
〈音译〉anablepsis
〈词类〉名、阴
〈字义〉重新看见
〈字源〉308
〈旧出〉路4:18
〈译词〉得看见1 (1)


fhl_310

 [转到字典一；转到字典三]

G310
〈音译〉anaboao
〈词类〉动
〈字义〉大声呼叫、打招呼
〈字源〉303/994
〈旧出〉HB.2199 太27:46
〈译词〉喊着1 (1)


fhl_311

 [转到字典一；转到字典三]

G311
〈音译〉anabole
〈词类〉名、阴
〈字义〉延迟、抛来抛去
〈字源〉306
〈旧出〉徒25:17
〈译词〉耽延1 (1)


fhl_312

 [转到字典一；转到字典三]

G312
〈音译〉anaggello
〈词类〉动
〈字义〉宣讲、报告、说出来
〈字源〉303/32
〈旧出〉HB.5046 可5:14
〈译词〉告诉8 说1 闻知1 传给1 诉说1 报给1 报1 述说1 述1 告许1 回禀1 (18)


fhl_313

 [转到字典一；转到字典三]

G313
〈音译〉anagennao
〈词类〉动
〈字义〉新生、出生、使再生、重生
〈字源〉303/1080
〈旧出〉彼前1:3
〈译词〉重生2 (2)


fhl_314

 [转到字典一；转到字典三]

G314
〈音译〉anaginosko
〈词类〉动
〈字义〉明知、读出声
〈字源〉303/1097
〈旧出〉太12:3
〈译词〉念13 念过9 读3 念了3诵读2 看了文书1 念诵1 (32)


fhl_315

 [转到字典一；转到字典三]

G315
〈音译〉anagkazo
〈词类〉动
〈字义〉催促、强迫、勉强
〈字源〉318
〈旧出〉太14:22
〈译词〉勉强4 催2 强逼2 不得已1 (9)


fhl_316

 [转到字典一；转到字典三]

G316
〈音译〉anagkaios
〈词类〉形
〈字义〉必需的、不可少的、份内当作的、勉强的
〈字源〉318
〈旧出〉徒10:24
〈译词〉必须2 应当的1 需1 密1更是要紧的1 不得不1 不可少的1 (8)


fhl_317

 [转到字典一；转到字典三]

G317
〈音译〉anagkastos
〈词类〉副
〈字义〉勉强、不甘愿、拘束
〈字源〉315
〈旧出〉彼前5:2
〈译词〉勉强1 (1)


fhl_318

 [转到字典一；转到字典三]

G318
〈音译〉anagke
〈词类〉名、阴
〈字义〉必须、勉强、必然的、艰难、贫乏
〈字源〉303/43
〈旧出〉太18:7
〈译词〉必须5 勉强2 不得已的2 艰难1 穷乏1 须1 患难1 急难1 灾难1 免不了的1 不得不1(17)


fhl_319

 [转到字典一；转到字典三]

G319
〈音译〉anagnorizomai
〈词类〉动
〈字义〉相认
〈字源〉303/1107
〈旧出〉HB.3045 徒7:13
〈译词〉相认1 (1)


fhl_320

 [转到字典一；转到字典三]

G320
〈音译〉anagnosis
〈词类〉名、阴
〈字义〉读、诵读、读出声
〈字源〉314
〈旧出〉徒13:15
〈译词〉读1 诵读1 宣读1 (3)


fhl_321

 [转到字典一；转到字典三]

G321
〈音译〉anago
〈词类〉动
〈字义〉领上来、航行
〈字源〉303/71
〈旧出〉HB.5927 太4:1
〈译词〉开船7 领2 献给1 离1领…上来1 领…上了1 开行1 开了船1 开1 提出来1 复活1带着1 起行1 往前行1 坐船1引1 (23)


fhl_322

 [转到字典一；转到字典三]

G322
〈音译〉anadeiknumi
〈词类〉动
〈字义〉表明、指示、指派
〈字源〉303/1166
〈旧出〉HB.4487 路10:1
〈译词〉设立1 指明1 (2)


fhl_323

 [转到字典一；转到字典三]

G323
〈音译〉anadeixis
〈词类〉名、阴
〈字义〉显示、表示、出现
〈字源〉322
〈旧出〉路1:80
〈译词〉显明1 (1)


fhl_324

 [转到字典一；转到字典三]

G324
〈音译〉anadechomai
〈词类〉动
〈字义〉接受、接待、领受、接纳
〈字源〉303/1209
〈旧出〉徒28:7
〈译词〉领受1 接纳1 (2)


fhl_325

 [转到字典一；转到字典三]

G325
〈音译〉anadidomi
〈词类〉动
〈字义〉呈上、递上、拿某物给某人
〈字源〉303/1325
〈旧出〉徒23:33
〈译词〉呈1 (1)


fhl_326

 [转到字典一；转到字典三]

G326
〈音译〉anazao
〈词类〉动
〈字义〉复活、再生
〈字源〉303/2198
〈旧出〉路15:24
〈译词〉复活1 活1 (2)


fhl_327

 [转到字典一；转到字典三]

G327
〈音译〉anazeteo
〈词类〉动
〈字义〉寻找、细访
〈字源〉303/2212
〈旧出〉HB.1875 路2:44
〈译词〉找3 (3)


fhl_328

 [转到字典一；转到字典三]

G328
〈音译〉anazonnumi
〈词类〉动
〈字义〉绑上、束上带子
〈字源〉303/2224
〈旧出〉HB.2296 彼前1:13
〈译词〉约束1 (1)


fhl_329

 [转到字典一；转到字典三]

G329
〈音译〉anazopureo
〈词类〉动
〈字义〉重燃、烧起、激发心志能力
〈字源〉303/2226/4442
〈旧出〉HB.2421 提后1:6
〈译词〉再如火挑旺起来1 (1)


fhl_330

 [转到字典一；转到字典三]

G330
〈音译〉anathallo
〈词类〉动
〈字义〉重新发芽、复兴、再发生
〈旧出〉HB.5937 腓4:10
〈译词〉又发生1 (1)


fhl_331

 [转到字典一；转到字典三]

G331
〈音译〉anathema
〈词类〉名、中
〈字义〉咒诅、发誓
〈字源〉394
〈旧出〉徒23:14
〈译词〉咒诅4 诅…咒1大誓1 (6)


fhl_332

 [转到字典一；转到字典三]

G332
〈音译〉anathematizo
〈词类〉动
〈字义〉起誓、受誓所约束
〈字源〉331
〈旧出〉可14:71
〈译词〉发咒1 起誓1 起了1 已经起誓1 (4)


fhl_333

 [转到字典一；转到字典三]

G333
〈音译〉anathaoreo
〈词类〉动
〈字义〉仔细检查、再三的看、留心观察
〈字源〉303/2334
〈旧出〉徒17:23
〈译词〉观看1 留心看1 (2)


fhl_334

 [转到字典一；转到字典三]

G334
〈音译〉anathema
〈词类〉名、中
〈字义〉供品、放在坛上的、许愿祭
〈字源〉394
〈旧出〉路21:5
〈译词〉供物1 (1)


fhl_335

 [转到字典一；转到字典三]

G335
〈音译〉anaideia
〈词类〉名、阴
〈字义〉强求、不顾羞耻的求、厚颜
〈字源〉1/127
〈旧出〉路11:8
〈译词〉情词迫切的直求1 (1)


fhl_336

 [转到字典一；转到字典三]

G336
〈音译〉anairesis
〈词类〉名、阴
〈字义〉谋杀、杀害、毁灭
〈字源〉337
〈旧出〉HB.2026 徒7:60
〈译词〉被害1 (1)


fhl_337

 [转到字典一；转到字典三]

G337
〈音译〉anaireo
〈词类〉动
〈字义〉除去、废弃、屠杀
〈字源〉303/138
〈旧出〉 HB.3947/2026/2028 太2:16
〈译词〉杀11 杀害3 被杀2 杀了2 灭绝1 处死1 杀尽了1 除去1 害死1 拾了去1(24)


fhl_338

 [转到字典一；转到字典三]

G338
〈音译〉anaitios
〈词类〉形
〈字义〉无罪的、无辜的
〈字源〉1/159
〈旧出〉太12:5
〈译词〉无罪的1 没有罪1 (2)


fhl_339

 [转到字典一；转到字典三]

G339
〈音译〉anakathizo
〈词类〉动
〈字义〉坐起来
〈字源〉303/2523
〈旧出〉HB.3427 路7:15
〈译词〉坐起来1 坐起1 (2)


fhl_340

 [转到字典一；转到字典三]

G340
〈音译〉anakainizo
〈词类〉动
〈字义〉使复生、更新、重新
〈字源〉303/2537
〈旧出〉HB.2318 来6:6
〈译词〉新1 (1)


fhl_341

 [转到字典一；转到字典三]

G341
〈音译〉anakainoo
〈词类〉动
〈字义〉复生、更新
〈字源〉303/2537
〈旧出〉林后4:16
〈译词〉新似1 更新1 (2)


fhl_342

 [转到字典一；转到字典三]

G342
〈音译〉anakainosis
〈词类〉名、阴
〈字义〉换新、更新
〈字源〉341
〈旧出〉罗12:2
〈译词〉更新2 (2)


fhl_343

 [转到字典一；转到字典三]

G343
〈音译〉anakalupto
〈词类〉动
〈字义〉打开、揭露、遮盖向上开
〈字源〉303/2572
〈旧出〉林后3:14
〈译词〉敞着1 揭去1 (2)


fhl_344

 [转到字典一；转到字典三]

G344
〈音译〉anakampto
〈词类〉动
〈字义〉回来、返回、归去
〈字源〉303/2578
〈旧出〉太2:12
〈译词〉回2 归1 回去1 (4)


fhl_345

 [转到字典一；转到字典三]

G345
〈音译〉anakeimai
〈词类〉动
〈字义〉斜卧、坐席
〈字源〉303/2749
〈旧出〉太9:10
〈译词〉坐席7 宾客1 侧身挨近1 席1 坐着1 坐席的人1 坐…客1 同席的人1 (14)


fhl_346

 [转到字典一；转到字典三]

G346
〈音译〉anakephalaiomai
〈词类〉动
〈字义〉总括、概括、在一个头下
〈字源〉303/2775
〈旧出〉罗13:9
〈译词〉同归于一1 包1 (2)


fhl_347

 [转到字典一；转到字典三]

G347
〈音译〉anaklino
〈词类〉动
〈字义〉使躺下、坐下、斜靠
〈字源〉303/2827
〈旧出〉太8:11
〈译词〉坐席3 坐2 放1 (6)


fhl_348

 [转到字典一；转到字典三]

G348
〈音译〉anakopto
〈词类〉动
〈字义〉阻止、抑制、上前捶胸。(加5:7，见1464)
〈字源〉303/2875
〈译词〉(和合本未译)


fhl_349

 [转到字典一；转到字典三]

G349
〈音译〉anakrazo
〈词类〉动
〈字义〉大声喊叫、哀诉
〈字源〉303/2896
〈旧出〉HB.7121 可1:23
〈译词〉喊叫2 喊着1 喊叫说1喊叫起来1 (5)


fhl_350

 [转到字典一；转到字典三]

G350
〈音译〉anakrino
〈词类〉动
〈字义〉询问、审查、辨别、看透
〈字源〉303/2919
〈旧出〉HB.2713 路23:14
〈译词〉审问3 看透3 论断2 问什么2 盘问1 审明1 查问1 究问1 判断1 考查1 (16)


fhl_351

 [转到字典一；转到字典三]

G351
〈音译〉anakrisis
〈词类〉名、阴
〈字义〉查问、听讼
〈字源〉350
〈旧出〉HB.2713 徒25:26
〈译词〉查问1 (1)


fhl_352

 [转到字典一；转到字典三]

G352
〈音译〉anakupto
〈词类〉动
〈字义〉直起来、站直、伸直
〈字源〉303/2955
〈旧出〉路13:11
〈译词〉直起腰来2 挺身1 直…起来1 (4)


fhl_353

 [转到字典一；转到字典三]

G353
〈音译〉analambano
〈词类〉动
〈字义〉提取、拿起、带、被拉上去
〈字源〉303/2983
〈旧出〉HB.3947 可16:19
〈译词〉被接上升2 接2 被接升1 被接1 接…上船1 带1 拿着1 拿起1 抬着1 收回1 (12)


fhl_354

 [转到字典一；转到字典三]

G354
〈音译〉analepsis
〈词类〉名、阴
〈字义〉接上去
〈字源〉353
〈旧出〉路 9:51
〈译词〉被接上升1 (1)


fhl_355

 [转到字典一；转到字典三]

G355
〈音译〉analisko
〈词类〉动
〈字义〉灭亡、消费掉、耗尽
〈字源〉303/138
〈旧出〉HB.3615/398 路9:54
〈译词〉烧灭1 消灭1 (2)


fhl_356

 [转到字典一；转到字典三]

G356
〈音译〉analogia
〈词类〉名、阴
〈字义〉适宜、比例相称、凭依道理
〈字源〉303/3056
〈旧出〉罗12:6
〈译词〉程度1 (1)


fhl_357

 [转到字典一；转到字典三]

G357
〈音译〉analogizomai
〈词类〉动
〈字义〉深思、估计、反复思考
〈字源〉356
〈旧出〉来12:3
〈译词〉思想1 (1)


fhl_358

 [转到字典一；转到字典三]

G358
〈音译〉analos
〈词类〉形
〈字义〉没有盐的、失去盐味的
〈字源〉1/251
〈旧出〉可9:50
〈译词〉味1 失了1 (2)


fhl_359

 [转到字典一；转到字典三]

G359
〈音译〉analusis
〈词类〉名、阴
〈字义〉解开、分离、释放归回
〈字源〉360
〈旧出〉提后4:6
〈译词〉离世1 (1)


fhl_360

 [转到字典一；转到字典三]

G360
〈音译〉analuo
〈词类〉动
〈字义〉解开、归回、分离
〈字源〉303/3089
〈旧出〉路12:36
〈译词〉离世1 回来1 (2)


fhl_361

 [转到字典一；转到字典三]

G361
〈音译〉anamartetos
〈词类〉形
〈字义〉没有犯罪的
〈字源〉1/264
〈旧出〉约8:7
〈译词〉没有罪的1 (1)


fhl_362

 [转到字典一；转到字典三]

G362
〈音译〉anemeno
〈词类〉动
〈字义〉等候、保持、住在
〈字源〉303/3306
〈旧出〉帖前1:10
〈译词〉等候1 (1)


fhl_363

 [转到字典一；转到字典三]

G363
〈音译〉anamimnesko
〈词类〉动
〈字义〉记忆、提醒、回忆
〈字源〉303/3403
〈旧出〉HB.2142 可11:21
〈译词〉想起3 提醒2 追念1 (6)


fhl_364

 [转到字典一；转到字典三]

G364
〈音译〉anamnesis
〈词类〉名、阴
〈字义〉想念、记忆
〈字源〉363
〈旧出〉HB.2146 路22:19
〈译词〉记念3 想起1 (4)


fhl_365

 [转到字典一；转到字典三]

G365
〈音译〉ananeoo
〈词类〉动
〈字义〉更新 (心志上的)
〈字源〉303/3501
〈旧出〉弗4:23
〈译词〉改换一新1 (1)


fhl_366

 [转到字典一；转到字典三]

G366
〈音译〉ananepho
〈词类〉动
〈字义〉醒悟、苏醒、再清醒
〈字源〉303/3525
〈旧出〉提后2:26
〈译词〉醒悟1 (1)


fhl_367

 [转到字典一；转到字典三]

G367
〈音译〉Ananias
〈词类〉名、专、阳
〈字义〉耶和华所保护的、主是恩慈的
〈解释〉 [亚拿尼亚] (HB.2608)
同名者有三人:
1.审判保罗的一大祭司(徒23:2)
2.卖田地供给大家公用的一人，因欺哄圣灵，与他的妻子一同死了(徒5:1)
3.大马色的一基督徒，曾奉主命为保罗按手祷告(徒9:10-19)
〈旧出〉HB.2608 徒5:1
〈译词〉亚拿尼亚11 (11)


fhl_368

 [转到字典一；转到字典三]

G368
〈音译〉anantirrhetos
〈词类〉形
〈字义〉无可否认的、不能争辩的、没有话反对的
〈字源〉1/473/4483
〈旧出〉徒19:36
〈译词〉驳不倒的1 (1)


fhl_369

 [转到字典一；转到字典三]

G369
〈音译〉anantirrhetos
〈词类〉副
〈字义〉不反抗、不抗辩、不拒绝
〈字源〉368
〈旧出〉徒10:29
〈译词〉不推辞1 (1)


fhl_370

 [转到字典一；转到字典三]

G370
〈音译〉anaxios
〈词类〉形
〈字义〉不配、不合宜的
〈字源〉1/514
〈旧出〉HB.2151 林前6:2
〈译词〉不配1 (1)


fhl_371

 [转到字典一；转到字典三]

G371
〈音译〉anaxios
〈词类〉副
〈字义〉不相称地、不合宜地
〈字源〉370
〈旧出〉林前11:27
〈译词〉不按理1 (1)


fhl_372

 [转到字典一；转到字典三]

G372
〈音译〉anapausis
〈词类〉名、阴
〈字义〉停止、安息、休息
〈字源〉373
〈旧出〉HB.4494 太11:29
〈译词〉安歇2 住1 安宁1 安息1(5)


fhl_373

 [转到字典一；转到字典三]

G373
〈音译〉anapauo
〈词类〉动
〈字义〉安息、休息、畅快
〈字源〉303/3973
〈旧出〉HB.7673/7257 太11:28
〈译词〉畅快3 安歇2 歇…歇1息1 使…得安息1 快活1 住1安息1 安安逸逸的1 (12)


fhl_374

 [转到字典一；转到字典三]

G374
〈音译〉anapeitho
〈词类〉动
〈字义〉说服人、劝诱
〈字源〉303/3982
〈旧出〉HB.5377 徒18:13
〈译词〉劝1 (1)


fhl_375

 [转到字典一；转到字典三]

G375
〈音译〉anapempo
〈词类〉动
〈字义〉向上送、解送上去
〈字源〉303/3992
〈旧出〉路23:7
〈译词〉解1 送回来1 送回1 送1打发1 (5)


fhl_376

 [转到字典一；转到字典三]

G376
〈音译〉anaperos
〈词类〉形
〈字义〉残废的、跛的、失去手足能力的
〈旧出〉路14:13
〈译词〉残废的2 (2)


fhl_377

 [转到字典一；转到字典三]

G377
〈音译〉anapipto
〈词类〉动
〈字义〉侧卧、向后靠、坐下
〈字源〉303/4098
〈旧出〉太15:35
〈译词〉坐下5 坐3 坐席2 靠着1 就势靠着1 (12)


fhl_378

 [转到字典一；转到字典三]

G378
〈音译〉anapleroo
〈词类〉动
〈字义〉充满、应验、再补足
〈字源〉303/4137
〈旧出〉HB.8003 太13:14
〈译词〉应1 补足1 补上1 完全1在1 充满1 (6)


fhl_379

 [转到字典一；转到字典三]

G379
〈音译〉anapologetos
〈词类〉形
〈字义〉没有借口、无可推诿的、无可分诉的
〈字源〉1/626
〈旧出〉罗1:20
〈译词〉无可推诿2 (2)


fhl_380

 [转到字典一；转到字典三]

G380
〈音译〉anaptusso
〈词类〉动
〈字义〉打开 (卷册)。(路4:17，见455)
〈字源〉303/4428
〈旧出〉HB.6566
〈译词〉(和合本未译)


fhl_381

 [转到字典一；转到字典三]

G381
〈音译〉anapto
〈词类〉动
〈字义〉点火、燃烧
〈字源〉303/681
〈旧出〉HB.1197 路12:49
〈译词〉点着1 着起来1 (2)


fhl_382

 [转到字典一；转到字典三]

G382
〈音译〉anarithmetos
〈词类〉形
〈字义〉无数的
〈字源〉1/705
〈旧出〉HB.6099 来11:12
〈译词〉无数1 (1)


fhl_383

 [转到字典一；转到字典三]

G383
〈音译〉anaseio
〈词类〉动
〈字义〉煽动、耸动、向上摇动
〈字源〉303/4579
〈旧出〉可15:11
〈译词〉煽惑1 挑唆1 (2)


fhl_384

 [转到字典一；转到字典三]

G384
〈音译〉anaskeuazo
〈词类〉动
〈字义〉扰乱、颠覆、破坏、摧毁
〈字源〉303/4632
〈旧出〉徒15:24
〈译词〉惑乱1 (1)


fhl_385

 [转到字典一；转到字典三]

G385
〈音译〉anaspao
〈词类〉动
〈字义〉拉上来、拉出来
〈字源〉303/4685
〈旧出〉路14:5
〈译词〉拉…上来1 收…上去1 (2)


fhl_386

 [转到字典一；转到字典三]

G386
〈音译〉anastasis
〈词类〉名、阴
〈字义〉兴起、复活
〈字源〉450
〈旧出〉HB.2416 太22:23
〈译词〉复活41 兴起1 (42)


fhl_387

 [转到字典一；转到字典三]

G387
〈音译〉anastatoo
〈词类〉动
〈字义〉扰乱、鼓动、对立
〈字源〉450
〈旧出〉徒17:6
〈译词〉搅乱2 作乱1 (3)


fhl_388

 [转到字典一；转到字典三]

G388
〈音译〉anastauroo
〈词类〉动
〈字义〉重钉十字架
〈字源〉303/4717
〈旧出〉来6:6
〈译词〉重钉十字架1 (1)


fhl_389

 [转到字典一；转到字典三]

G389
〈音译〉anastenazo
〈词类〉动
〈字义〉深叹、长叹
〈字源〉303/4727
〈旧出〉可8:12
〈译词〉深深的叹息1 (1)


fhl_390

 [转到字典一；转到字典三]

G390
〈音译〉anastrepho
〈词类〉动
〈字义〉推翻、回转、周而复始
〈字源〉303/4762
〈旧出〉约2:15
〈译词〉行3 回来2 推翻1 为人1 度1 放纵1 (9)


fhl_391

 [转到字典一；转到字典三]

G391
〈音译〉anastrophe
〈词类〉名、阴
〈字义〉行为、起居、态度
〈字源〉390
〈旧出〉加1:13
〈译词〉品行4 行为3 行3 为人2 所行的事1 (13)


fhl_392

 [转到字典一；转到字典三]

G392
〈音译〉anatassomai
〈词类〉动
〈字义〉照次序、安排
〈字源〉303/5021
〈旧出〉路1:1
〈译词〉作1 (1)


fhl_393

 [转到字典一；转到字典三]

G393
〈音译〉anatello
〈词类〉动
〈字义〉使长出、升起、出现
〈字源〉303/5056
〈旧出〉太4:16
〈译词〉出来4 照1 发现照着1起了1 出现1出1 (9)


fhl_394

 [转到字典一；转到字典三]

G394
〈音译〉anatithemi
〈词类〉动
〈字义〉宣言、陈述、声明
〈字源〉303/5087
〈旧出〉徒25:14
〈译词〉陈说1 告诉1 (2)


fhl_395

 [转到字典一；转到字典三]

G395
〈音译〉anatole
〈词类〉名、阴
〈字义〉东方、升起、日出之处
〈字源〉393
〈旧出〉HB.6924 太2:1
〈译词〉东方3 东边2 东2 出2清晨的日光1 (10)


fhl_396

 [转到字典一；转到字典三]

G396
〈音译〉anatrepo
〈词类〉动
〈字义〉颠覆、破坏、抛下
〈字源〉303/5157
〈旧出〉HB.1760 提后2:18
〈译词〉败坏2 (2)


fhl_397

 [转到字典一；转到字典三]

G397
〈音译〉anatrepho
〈词类〉动
〈字义〉养育
〈字源〉303/5142
〈旧出〉徒7:20
〈译词〉养1 抚养1 长1 (3)


fhl_398

 [转到字典一；转到字典三]

G398
〈音译〉anaphaino
〈词类〉动
〈字义〉显露、发现、忽然出现
〈字源〉303/5316
〈旧出〉HB.6184 路19:11
〈译词〉显出来1 望见1 (2)


fhl_399

 [转到字典一；转到字典三]

G399
〈音译〉anaphero
〈词类〉动
〈字义〉带上、担当、献上
〈字源〉303/5342
〈旧出〉HB.5927 太17:1
〈译词〉献2 担当2 献上1 献…上1 带…上去1 奉献1 上了1上1(10)


fhl_400

 [转到字典一；转到字典三]

G400
〈音译〉anaphoneo
〈词类〉动
〈字义〉大声说出、公开宣告
〈字源〉303/5455
〈旧出〉路1:42
〈译词〉喊着1 (1)


fhl_401

 [转到字典一；转到字典三]

G401
〈音译〉anachusis
〈词类〉名、阴
〈字义〉溢出、泛滥、过量
〈旧出〉彼前4:4
〈译词〉无度的1 (1)


fhl_402

 [转到字典一；转到字典三]

G402
〈音译〉anachoreo
〈词类〉动
〈字义〉退隐、退回、离去
〈字源〉303/5562
〈旧出〉太2:12
〈译词〉退5 去3 离开1 退到里面1 退去1 走到一旁1 回…去1出1 (14)


fhl_403

 [转到字典一；转到字典三]

G403
〈音译〉anapsuxis
〈词类〉名、阴
〈字义〉喘息、舒畅
〈字源〉404
〈旧出〉HB.7309 徒3:19
〈译词〉安舒1 (1)


fhl_404

 [转到字典一；转到字典三]

G404
〈音译〉anapsucho
〈词类〉动
〈字义〉使喘息、畅快、使提起精神
〈字源〉303/5594
〈旧出〉HB.7304 提后1:16
〈译词〉畅快1 (1)


fhl_405

 [转到字典一；转到字典三]

G405
〈音译〉andrapodistes
〈词类〉名、阳
〈字义〉贩奴者、拐卖人口者
〈字源〉435/4228
〈旧出〉提前1:10
〈译词〉抢人口1 (1)


fhl_406

 [转到字典一；转到字典三]

G406
〈音译〉Andreas
〈词类〉名、专、阳
〈字义〉有男子气
〈解释〉[安得烈]
西门彼得的兄弟
〈旧出〉太4:18
〈译词〉安得烈13 (13)


fhl_407

 [转到字典一；转到字典三]

G407
〈音译〉andrizomai
〈词类〉动
〈字义〉作大丈夫
〈字源〉435
〈旧出〉HB.2388 林前16:13
〈译词〉作大丈夫1 (1)


fhl_408

 [转到字典一；转到字典三]

G408
〈音译〉Andronikos
〈词类〉名、专、阳
〈字义〉得胜的男子
〈字源〉435/3534
〈解释〉[安多尼古]
保罗亲属中先保罗信主者,曾与保罗一同坐监
〈旧出〉罗16:7
〈译词〉安多尼古1 (1)


fhl_409

 [转到字典一；转到字典三]

G409
〈音译〉androphonos
〈词类〉名、阳
〈字义〉杀人者
〈字源〉435/5408
〈旧出〉提前1:9
〈译词〉杀人的1 (1)


fhl_410

 [转到字典一；转到字典三]

G410
〈音译〉anegkletos
〈词类〉形
〈字义〉无可指责的、无可控告的
〈字源〉1/1458
〈旧出〉林前1:8
〈译词〉无可责备2 无可指责的人1 无可指责1 没有可责之处1(5)


fhl_411

 [转到字典一；转到字典三]

G411
〈音译〉anekdiegetos
〈词类〉形
〈字义〉无法述说的、难以描述的
〈字源〉1/1555
〈旧出〉林后9:15
〈译词〉说不尽的1 (1)


fhl_412

 [转到字典一；转到字典三]

G412
〈音译〉aneklaletos
〈词类〉形
〈字义〉无法表达的、说不出来的
〈字源〉1/1583
〈旧出〉彼前1:8
〈译词〉说不出来1 (1)


fhl_413

 [转到字典一；转到字典三]

G413
〈音译〉anekleiptos
〈词类〉形
〈字义〉永存的、用不尽的
〈字源〉1/1587
〈旧出〉路12:33
〈译词〉用不尽的1 (1)


fhl_414

 [转到字典一；转到字典三]

G414
〈音译〉anektoteros
〈词类〉形
〈字义〉较能忍受的
〈字源〉430
〈旧出〉太10:15
〈译词〉还容易受5 (5)


fhl_415

 [转到字典一；转到字典三]

G415
〈音译〉aneleemon
〈词类〉形
〈字义〉没有怜悯的
〈字源〉1/1655
〈旧出〉HB.393 罗1:31
〈译词〉不怜悯人的1 (1)


fhl_416

 [转到字典一；转到字典三]

G416
〈音译〉anemizo
〈词类〉动
〈字义〉被风吹动
〈旧出〉雅1:6
〈译词〉被风吹动1 (1)


fhl_417

 [转到字典一；转到字典三]

G417
〈音译〉anemos
〈词类〉名、阳
〈字义〉风、大风
〈字源〉109
〈旧出〉HB.7308 太7:25
〈译词〉风29 方2 (31)


fhl_418

 [转到字典一；转到字典三]

G418
〈音译〉anendektos
〈词类〉形
〈字义〉不能免的、不被许可的
〈字源〉1/1735
〈旧出〉路17:1
〈译词〉免1 (1)


fhl_419

 [转到字典一；转到字典三]

G419
〈音译〉anexereunetos
〈词类〉形
〈字义〉测不透的、不能详知的、不能探索的
〈字源〉1/1830
〈旧出〉罗11:33
〈译词〉难测1 (1)


fhl_420

 [转到字典一；转到字典三]

G420
〈音译〉anexikakos
〈词类〉形
〈字义〉毫无怨言、忍耐的
〈字源〉430/2556
〈旧出〉提后2:24
〈译词〉存心忍耐1 (1)


fhl_421

 [转到字典一；转到字典三]

G421
〈音译〉anexichniastos
〈词类〉形
〈字义〉不可测量的、难以明了的
〈字源〉1/1537/2487
〈旧出〉罗11:33
〈译词〉难寻1 测不透的1 (2)


fhl_422

 [转到字典一；转到字典三]

G422
〈音译〉anepaischuntos
〈词类〉形
〈字义〉无所惭愧的
〈字源〉1/1909/153
〈旧出〉提后2:15
〈译词〉无愧的1 (1)


fhl_423

 [转到字典一；转到字典三]

G423
〈音译〉anepileptos
〈词类〉形
〈字义〉无可指责的、完全没有把柄
〈字源〉1/1949
〈旧出〉提前3:2
〈译词〉无可指责3 (3)


fhl_424

 [转到字典一；转到字典三]

G424
〈音译〉anerchomai
〈词类〉动
〈字义〉上去、登
〈字源〉303/2064
〈旧出〉HB.1980 约6:3
〈译词〉上3 (3)


fhl_425

 [转到字典一；转到字典三]

G425
〈音译〉anesis
〈词类〉名、阴
〈字义〉轻松、宽容、安逸
〈字源〉447
〈旧出〉徒24:23
〈译词〉宽待1 轻省1 安宁1 安1平安1 (5)


fhl_426

 [转到字典一；转到字典三]

G426
〈音译〉anetazo
〈词类〉动
〈字义〉讯问、调查
〈旧出〉HB.1875 徒22:24
〈译词〉拷问2 (2)


fhl_427

 [转到字典一；转到字典三]

G427
〈音译〉aneu
〈词类〉介
〈字义〉没有、无、不
〈旧出〉HB.3809 太10:29
〈译词〉不3 (3)


fhl_428

 [转到字典一；转到字典三]

G428
〈音译〉aneuthetos
〈词类〉形
〈字义〉不合、不便、位置不当
〈字源〉1/2111
〈旧出〉徒27:12
〈译词〉不便1 (1)


fhl_429

 [转到字典一；转到字典三]

G429
〈音译〉aneurisko
〈词类〉动
〈字义〉找着、发现
〈字源〉303/2147
〈旧出〉路2:16
〈译词〉寻见1 找着了1 (2)


fhl_430

 [转到字典一；转到字典三]

G430
〈音译〉anechomai
〈词类〉动
〈字义〉忍耐、维持、负担、持久
〈字源〉303/2192
〈旧出〉HB.662 太17:17
〈译词〉忍耐5 宽容3 听1 烦1容让1 耐性1 受1 忍受1 包容1(15)


fhl_431

 [转到字典一；转到字典三]

G431
〈音译〉anepsios
〈词类〉名、阳
〈字义〉同血族的、侄子、外甥
〈旧出〉HB.1730 西4:10
〈译词〉表弟1 (1)


fhl_432

 [转到字典一；转到字典三]

G432
〈音译〉anethon
〈词类〉名、中
〈字义〉茴香、莳萝
〈旧出〉太23:23
〈译词〉茴香1 (1)


fhl_433

 [转到字典一；转到字典三]

G433
〈音译〉aneko
〈词类〉动
〈字义〉理所当然、适合的
〈字源〉303/2240
〈旧出〉弗5:4
〈译词〉相宜2 合宜的1 (3)


fhl_434

 [转到字典一；转到字典三]

G434
〈音译〉anemeros
〈词类〉形
〈字义〉残暴的、野蛮的
〈旧出〉提后3:3
〈译词〉凶暴1 (1)


fhl_435

 [转到字典一；转到字典三]

G435
〈音译〉aner
〈词类〉名、阳
〈字义〉男人、成人、丈夫
〈旧出〉HB.376/1397/606/1400
1399/1401 太1:16
〈译词〉人100 丈夫52 男人14位10 男7 类1 诸位1 徒1 个1的1 男子1 男丁1 君1 他1 世1 手1 人数1 一个1 一1 (197)


fhl_436

 [转到字典一；转到字典三]

G436
〈音译〉anthistemi
〈词类〉动
〈字义〉敌对、抵抗
〈字源〉473/2476
〈旧出〉HB.3320 太5:39
〈译词〉敌挡5 抵挡4 抗拒3 敌1 作对1 (14)


fhl_437

 [转到字典一；转到字典三]

G437
〈音译〉anthomologeomai
〈词类〉动
〈字义〉称谢
〈字源〉473/3670
〈旧出〉HB.7624/3034 路2:38
〈译词〉称谢1 (1)


fhl_438

 [转到字典一；转到字典三]

G438
〈音译〉anthos
〈词类〉名、中
〈字义〉花朵
〈旧出〉雅1:10
〈译词〉花4 (4)


fhl_439

 [转到字典一；转到字典三]

G439
〈音译〉anthrakia
〈词类〉名、阴
〈字义〉炭火
〈字源〉440
〈旧出〉约18:18
〈译词〉炭火2 (2)


fhl_440

 [转到字典一；转到字典三]

G440
〈音译〉anthrax
〈词类〉形
〈字义〉木炭、炭火
〈旧出〉罗12:20
〈译词〉炭1 (1)


fhl_441

 [转到字典一；转到字典三]

G441
〈音译〉anthropareskos
〈词类〉形
〈字义〉讨人喜欢的人
〈字源〉444/700
〈旧出〉弗6:6
〈译词〉讨人喜欢的2 (2)


fhl_442

 [转到字典一；转到字典三]

G442
〈音译〉anthropinos
〈词类〉形
〈字义〉人的、人类的
〈字源〉444
〈旧出〉HB.120/121 罗6:19
〈译词〉人5 人的常话1 (6)


fhl_443

 [转到字典一；转到字典三]

G443
〈音译〉anthropoktonos
〈词类〉形
〈字义〉杀人者、凶手
〈旧出〉HB.7523 约8:44
〈译词〉杀人的3 (3)


fhl_444

 [转到字典一；转到字典三]

G444
〈音译〉anthropos
〈词类〉名、阳
〈字义〉人、人类
〈旧出〉HB.582 太4:4
〈译词〉人482 人间11 世人6 众人3 个3 主3 人身3 一个2 体1 谁1 意思1 是1 胄1 使徒1 男1 民1 心1 人的1 人形1 人人1(525)


fhl_445

 [转到字典一；转到字典三]

G445
〈音译〉anthupateuo
〈词类〉动
〈字义〉作省长或总督、代表
〈字源〉446
〈旧出〉徒18:12
〈译词〉方伯1 (1)


fhl_446

 [转到字典一；转到字典三]

G446
〈音译〉anthupatos
〈词类〉名、阳
〈字义〉作一省最高长官
〈字源〉473/5228
〈旧出〉徒13:7
〈译词〉方伯4 (4)


fhl_447

 [转到字典一；转到字典三]

G447
〈音译〉aniemi
〈词类〉动
〈字义〉解开、离弃
〈旧出〉徒16:26
〈译词〉松开2 撇下1 不要1 (4)


fhl_448

 [转到字典一；转到字典三]

G448
〈音译〉anileos
〈词类〉形
〈字义〉没有仁慈的、没有怜悯的人
〈字源〉1/2436
〈旧出〉雅2:13
〈译词〉无怜悯的1 (1)


fhl_449

 [转到字典一；转到字典三]

G449
〈音译〉aniptos
〈词类〉形
〈字义〉没有洗的
〈字源〉1/3538
〈旧出〉太15:20
〈译词〉没有洗的手1 不洗1 (2)


fhl_450

 [转到字典一；转到字典三]

G450
〈音译〉anistemi
〈词类〉动
〈字义〉站起来、兴起、复活
〈字源〉303/2476
〈旧出〉HB.6965 太9:9
〈译词〉起来50 复活25站起来9 起身7 兴起6 活了2 兴起来1 复活了1 扶…起来1 生1 必然复活1 必复活1 出了1 (106)


fhl_451

 [转到字典一；转到字典三]

G451
〈音译〉Anna
〈词类〉名、专、阴
〈字义〉恩典
〈解释〉[亚拿] (HB.2584)
主耶稣降生时的一女先知,见圣婴被奉献即称颂上主
〈旧出〉HB.2584/6067/6034
路2:36
〈译词〉亚拿1 (1)


fhl_452

 [转到字典一；转到字典三]

G452
〈音译〉Annas
〈词类〉名、专、阳
〈字义〉慈悲的
〈解释〉[亚那] (HB.2608)
主后七年到十五年间的一大祭司,被罗马巡抚革职以后，他的职分由他五子轮流承袭，未过几年,他女婿该亚法接续着为大祭司, 所以他仍有大权柄
〈旧出〉HB.2608 路3:2
〈译词〉亚那4 (4)


fhl_453

 [转到字典一；转到字典三]

G453
〈音译〉anoetos
〈词类〉形
〈字义〉愚蠢的、没有智慧的、无知的
〈字源〉1/3539
〈旧出〉HB.191 路24:25
〈译词〉无知3 愚拙人1 无知的人1 无知的1 (6)


fhl_454

 [转到字典一；转到字典三]

G454
〈音译〉anoia
〈词类〉名、阴
〈字义〉愚昧、无智慧、没有理智
〈字源〉1/3563
〈旧出〉HB.200 路6:11
〈译词〉愚昧1 大怒1 (2)


fhl_455

 [转到字典一；转到字典三]

G455
〈音译〉anoigo
〈词类〉动
〈字义〉开、揭开、打开、敞开
〈旧出〉HB.6605 太2:11
〈译词〉开30 开了16 揭开9 展开8 开门7 睁开2 敞开2 开了门1 张开1 能看见1 打开1 (78)


fhl_456

 [转到字典一；转到字典三]

G456
〈音译〉anoikodomeo
〈词类〉动
〈字义〉重新建造
〈字源〉303/3618
〈旧出〉HB.1129 徒15:16
〈译词〉重新修造2 (2)


fhl_457

 [转到字典一；转到字典三]

G457
〈音译〉anoixis
〈词类〉名、阴
〈字义〉开、揭开、敞开
〈字源〉455
〈旧出〉弗6:19
〈译词〉开1 (1)


fhl_458

 [转到字典一；转到字典三]

G458
〈音译〉anomia
〈词类〉名、阴
〈字义〉违法、不法的行为、邪恶
〈字源〉459
〈旧出〉HB.5771/6090 太7:23
〈译词〉不法3违背律法2 罪恶2恶2 过犯1 过1 不义1 不法的事1 不法的1 (14)


fhl_459

 [转到字典一；转到字典三]

G459
〈音译〉anomos
〈词类〉形
〈字义〉不法的、邪恶的
〈字源〉1/3551
〈旧出〉HB.2403 路22:37
〈译词〉没有律法的3 不法的2 罪犯1 无法之人的1 没有律法1 不法1(9)


fhl_460

 [转到字典一；转到字典三]

G460】.

〈音译〉anomos
〈词类〉副
〈字义〉没有律法、法律以外
〈字源〉459
〈旧出〉罗2:12
〈译词〉没有律法1 不按律法1 (2)


fhl_461

 [转到字典一；转到字典三]

G461
〈音译〉anorthoo
〈词类〉动
〈字义〉再直起来、重新建立
〈字源〉303/3717
〈旧出〉HB.7647 路13:13
〈译词〉挺起来1 建立起来1 直起…来1 (3)


fhl_462

 [转到字典一；转到字典三]

G462
〈音译〉anosios
〈词类〉形
〈字义〉不敬虔的、不洁净的
〈字源〉1/3741
〈旧出〉HB.2154 提前1:9
〈译词〉不圣洁2 (2)


fhl_463

 [转到字典一；转到字典三]

G463
〈音译〉anoche
〈词类〉名、阴
〈字义〉耐性、自制、抑制
〈字源〉430
〈旧出〉罗2:4
〈译词〉宽容1 忍耐1 (2)


fhl_464

 [转到字典一；转到字典三]

G464
〈音译〉antagonizomai
〈词类〉动
〈字义〉力争、对抗、打仗
〈字源〉473/75
〈旧出〉来12:4
〈译词〉相争1 (1)


fhl_465

 [转到字典一；转到字典三]

G465
〈音译〉antallagma
〈词类〉名、中
〈字义〉兑换、代贾
〈字源〉473/236
〈旧出〉HB.8545 太16:26
〈译词〉换2 (2)


fhl_466

 [转到字典一；转到字典三]

G466
〈音译〉antanapleroo
〈词类〉动
〈字义〉补满、代替成全
〈字源〉473/378
〈旧出〉西1:24
〈译词〉补满1 (1)


fhl_467

 [转到字典一；转到字典三]

G467
〈音译〉antapodidomi
〈词类〉动
〈字义〉回报、报答、报应、刑罚
〈字源〉473/591
〈旧出〉HB.8005 路14:14
〈译词〉报应2 报答2 偿还1 得着报答1 必报应1 (7)


fhl_468

 [转到字典一；转到字典三]

G468
〈音译〉antapodoma
〈词类〉名、中
〈字义〉回报之物、报答、报应
〈字源〉467
〈旧出〉路14:12
〈译词〉报应1 报答1 (2)


fhl_469

 [转到字典一；转到字典三]

G469
〈音译〉antapodosis
〈词类〉名、阴
〈字义〉回报、报答
〈字源〉467
〈旧出〉HB.8011/7966 西3:24
〈译词〉赏赐1 (1)


fhl_470

 [转到字典一；转到字典三]

G470
〈音译〉antapokrinomai
〈词类〉动
〈字义〉答辩、顶嘴、抗辩
〈字源〉473/611
〈旧出〉HB.6030 路14:6
〈译词〉答1 强嘴1 (2)


fhl_471

 [转到字典一；转到字典三]

G471
〈音译〉antepo
〈词类〉动
〈字义〉反驳、否定、顶撞
〈字源〉473/2036
〈旧出〉路21:15
〈译词〉驳2 (2)


fhl_472

 [转到字典一；转到字典三]

G472
〈音译〉antechomai
〈词类〉动
〈字义〉坚持、坚守
〈字源〉473/2192
〈旧出〉HB.2388 太6:24
〈译词〉重2 坚守1 扶助1 (4)


fhl_473

 [转到字典一；转到字典三]

G473
〈音译〉anti
〈词类〉介
〈字义〉相对、替代、为、还、反倒、加上
〈旧出〉太2:22
〈译词〉(译词省略)


fhl_474

 [转到字典一；转到字典三]

G474
〈音译〉antiballo
〈词类〉动
〈字义〉交换
〈字源〉473/906
〈旧出〉路24:17
〈译词〉谈论1 (1)


fhl_475

 [转到字典一；转到字典三]

G475
〈音译〉antidiatithemai
〈词类〉动
〈字义〉反对经由安置的人、好争论的
〈字源〉473/1303
〈旧出〉提后2:25
〈译词〉抵挡1 (1)


fhl_476

 [转到字典一；转到字典三]

G476
〈音译〉antidikos
〈词类〉名、阳
〈字义〉仇敌、对头
〈字源〉473/1349
〈旧出〉HB.7854/7379 太5:25
〈译词〉对头3 仇敌1 (4)


fhl_477

 [转到字典一；转到字典三]

G477
〈音译〉antithesis
〈词类〉名、阴
〈字义〉反对、敌对的位置
〈字源〉473/5087
〈旧出〉提前6:20
〈译词〉敌1 (1)


fhl_478

 [转到字典一；转到字典三]

G478
〈音译〉antikathistemi
〈词类〉动
〈字义〉抵抗、挡住、反对坚持本位
〈字源〉478/2596/2476
〈旧出〉HB.6030 来12:4
〈译词〉抵挡1 (1)


fhl_479

 [转到字典一；转到字典三]

G479
〈音译〉antikaleo
〈词类〉动
〈字义〉回请
〈字源〉473/2564
〈旧出〉路14:12
〈译词〉请1 (1)


fhl_480

 [转到字典一；转到字典三]

G480
〈音译〉antikeimai
〈词类〉动
〈字义〉敌对、仇视
〈字源〉473/2749
〈旧出〉HB.341/6887 路13:17
〈译词〉敌人4 敌2 抵挡1 反对1(8)


fhl_481

 [转到字典一；转到字典三]

G481
〈音译〉antikru
〈词类〉副
〈字义〉相反、反对的
〈字源〉473
〈旧出〉徒20:15
〈译词〉对面1 (1)


fhl_482

 [转到字典一；转到字典三]

G482
〈音译〉antilambanomai
〈词类〉动
〈字义〉扶助、帮肋、参与
〈字源〉473/2983
〈旧出〉HB.8551 路1:54
〈译词〉扶助2 得1 (3)


fhl_483

 [转到字典一；转到字典三]

G483
〈音译〉antilego
〈词类〉动
〈字义〉说反对的话、辩论、辩驳、顶撞、抨击
〈字源〉473/3004
〈旧出〉HB.5637 路2:34
〈译词〉说1 毁谤1 硬驳1 顶撞1顶嘴1 被毁谤的1 背叛1 争辩1 不服1(9)


fhl_484

 [转到字典一；转到字典三]

G484
〈音译〉antilepsis
〈词类〉名、阴
〈字义〉帮助者、分担者
〈字源〉482
〈旧出〉林前12:28
〈译词〉帮助人的1 (1)


fhl_485

 [转到字典一；转到字典三]

G485
〈音译〉antilogia
〈词类〉名、阴
〈字义〉反对、不顺服、说话顶撞、说相反话
〈字源〉483
〈旧出〉HB.4805/7379/4808
来6:16
〈译词〉驳1 顶撞1 背叛1 争论1(4)


fhl_486

 [转到字典一；转到字典三]

G486
〈音译〉antiloidoreo
〈词类〉动
〈字义〉相对辱骂
〈字源〉473/3058
〈旧出〉彼前2:23
〈译词〉还口1 (1)


fhl_487

 [转到字典一；转到字典三]

G487
〈音译〉antilutron
〈词类〉名、中
〈字义〉抵销了的赎金
〈字源〉473/3083
〈旧出〉提前2:6
〈译词〉赎价1 (1)


fhl_488

 [转到字典一；转到字典三]

G488
〈音译〉antimetreo
〈词类〉动
〈字义〉照样量还、偿还
〈字源〉473/3354
〈旧出〉路6:38
〈译词〉量1(1)


fhl_489

 [转到字典一；转到字典三]

G489
〈音译〉antimisthia
〈词类〉名、阴
〈字义〉报答、补偿、偿还
〈字源〉737/3408
〈旧出〉罗1:27
〈译词〉报应1 报答1 (2)


fhl_490

 [转到字典一；转到字典三]

G490
〈音译〉Antiocheia
〈词类〉名、专
〈字义〉反抗者
〈解释〉[安提阿]
1.叙利亚城，罗马巡抚居此城 ，城在利安得溪向西转湾地方，新约中传福音的根据地
2.西比底之安提阿在小亚细亚弗吕家省
〈旧出〉徒11:19
〈译词〉安提阿18 (18)


fhl_491

 [转到字典一；转到字典三]

G491
〈音译〉Antiocheus
〈词类〉名、阳
〈字义〉反抗者
〈旧出〉徒6:5
〈译词〉安提阿人1 (1)


fhl_492

 [转到字典一；转到字典三]

G492
〈音译〉antiparerchomai
〈词类〉动
〈字义〉从对面经过
〈字源〉473/3928
〈旧出〉路10:31
〈译词〉从那边过去了2 (2)


fhl_493

 [转到字典一；转到字典三]

G493
〈音译〉Antipas
〈词类〉名、专、阳
〈字义〉像父亲
〈解释〉[安提帕]
同名者有二人:
1.分封王希律，大希律的儿子，亚基老之弟，即杀施洗约翰者(太14:1；路3:1；9:7；徒13:1)
2.别迦摩教会中为主作忠信见证被杀者(启2:13)
〈旧出〉启2:13
〈译词〉安提帕1 (1)


fhl_494

 [转到字典一；转到字典三]

G494
〈音译〉Antipatris
〈词类〉名、专
〈字义〉背叛祖国者
〈解释〉[安提帕底]
大希律所建之一镇以其父名名之
〈旧出〉徒23:31
〈译词〉安提帕底1 (1)


fhl_495

 [转到字典一；转到字典三]

G495
〈音译〉antiperan
〈词类〉副
〈字义〉对立、在相对的一边
〈字源〉473/4008
〈旧出〉路8:26
〈译词〉对面1 (1)


fhl_496

 [转到字典一；转到字典三]

G496
〈音译〉antipipto
〈词类〉动
〈字义〉抵抗、敌对俯伏
〈字源〉473/4098
〈旧出〉HB.4784 徒7:51
〈译词〉抗拒1 (1)


fhl_497

 [转到字典一；转到字典三]

G497
〈音译〉antistrateuomai
〈词类〉动
〈字义〉攻打、交战
〈字源〉473/4754
〈旧出〉罗7:23
〈译词〉交战1 (1)


fhl_498

 [转到字典一；转到字典三]

G498
〈音译〉antitassomai
〈词类〉动
〈字义〉反抗、抵抗、列阵反抗
〈字源〉473/5021
〈旧出〉徒18:6
〈译词〉阻挡2 抗拒2 抵挡1 (5)


fhl_499

 [转到字典一；转到字典三]

G499
〈音译〉antitupos
〈词类〉形
〈字义〉相应、影像、副本、代替的样子
〈字源〉473/5179
〈旧出〉HB.8403 来9:24
〈译词〉影像1 表明1 (2)


fhl_500

 [转到字典一；转到字典三]

G500
〈音译〉antichristos
〈词类〉名、阳
〈字义〉反对基督者
〈字源〉473/5547
〈旧出〉约一2:18
〈译词〉敌基督3 敌基督者1 敌基督的1 (5)


fhl_501

 [转到字典一；转到字典三]

G501
〈音译〉antleo
〈词类〉动
〈字义〉抽出 (水)
〈旧出〉约2:8
〈译词〉舀出来1 舀1 打水1 打1(4)


fhl_502

 [转到字典一；转到字典三]

G502
〈音译〉antlema
〈词类〉名、中
〈字义〉用以抽(水)的用具
〈字源〉501
〈旧出〉约4:11
〈译词〉打水的器具1 (1)


fhl_503

 [转到字典一；转到字典三]

G503
〈音译〉antophthalmeo
〈词类〉动
〈字义〉眼睛相对看
〈字源〉473/3788
〈旧出〉徒27:15
〈译词〉敌1 (1)


fhl_504

 [转到字典一；转到字典三]

G504
〈音译〉anudros
〈词类〉形
〈字义〉无水的、干的
〈字源〉1/5204
〈旧出〉太12:43
〈译词〉无水2 无水的1 没有雨1(4)


fhl_505

 [转到字典一；转到字典三]

G505
〈音译〉anupokritos
〈词类〉形
〈字义〉真实的、不虚假的
〈字源〉1/5271
〈旧出〉罗12:9
〈译词〉无伪的2 无伪1 没有虚假1 没有假冒1 不可虚假1 (6)


fhl_506

 [转到字典一；转到字典三]

G506
〈音译〉anupotaktos
〈词类〉形
〈字义〉不顺服的、不守法的、不服约束的
〈字源〉1/5293
〈旧出〉提前1:9
〈译词〉不服约束的1 不服约束1不服的1 不服1 (4)


fhl_507

 [转到字典一；转到字典三]

G507
〈音译〉ano
〈词类〉副
〈字义〉向上地、在上面地
〈字源〉473
〈旧出〉HB.4605 约2:7
〈译词〉上面3 望天1 在上的1出来1 口1 上头来的1 上1 (9)


fhl_508

 [转到字典一；转到字典三]

G508
〈音译〉anogeon
〈词类〉名、中
〈字义〉楼上的房间
〈字源〉507/1093
〈旧出〉可14:15
〈译词〉楼2 (2)


fhl_509

 [转到字典一；转到字典三]

G509
〈音译〉anothen
〈词类〉副
〈字义〉头、上边、重新、起初地
〈字源〉507
〈旧出〉HB.4605 太27:51
〈译词〉从上头3 上3 重2 从起头1 从起初1 从天1 上头1(12)


fhl_510

 [转到字典一；转到字典三]

G510
〈音译〉anoterikos
〈词类〉形
〈字义〉较高、上边的
〈字源〉507
〈旧出〉徒19:1
〈译词〉上1 (1)


fhl_511

 [转到字典一；转到字典三]

G511
〈音译〉anoteros
〈词类〉形、名
〈字义〉较高的、高位、取代上位、在前面的
〈字源〉507
〈旧出〉路14:10
〈译词〉以上1 上1 (2)


fhl_512

 [转到字典一；转到字典三]

G512
〈音译〉anopheles
〈词类〉形
〈字义〉无用的、没有益处的
〈字源〉1/5624
〈旧出〉多3:9
〈译词〉无益2 (2)


fhl_513

 [转到字典一；转到字典三]

G513
〈音译〉axine
〈词类〉名、阴
〈字义〉斧
〈旧出〉太3:10
〈译词〉斧子2 (2)


fhl_514

 [转到字典一；转到字典三]

G514
〈音译〉axios
〈词类〉形
〈字义〉相配称的、值得的、相称、该当的
〈字源〉71
〈旧出〉HB.7737 太3:8
〈译词〉配13 该6 相称4 配得3应当的2 可佩2 应当1 该受的1当受1 当1 配得过1 配得的1配受1 配有1 好1 合宜的1 介意1 (41)


fhl_515

 [转到字典一；转到字典三]

G515
〈音译〉axioo
〈词类〉动
〈字义〉认为配得、渴望、合式、要求
〈字源〉514
〈旧出〉路7:7
〈译词〉愿意1 算是更配1 该1配得过1 配受1 自以为…配1以为1 (7)


fhl_516

 [转到字典一；转到字典三]

G516
〈音译〉axios
〈词类〉副
〈字义〉相称地、合适地、够份量、对得起地
〈字源〉514
〈旧出〉罗16:2
〈译词〉对得起2 相称2 配得过1合乎1 (6)


fhl_517

 [转到字典一；转到字典三]

G517
〈音译〉aoratos
〈词类〉形
〈字义〉看不见的
〈字源〉1/3707
〈旧出〉罗1:20
〈译词〉不能看见3 不能看见的1不能见1 (5)


fhl_518

 [转到字典一；转到字典三]

G518
〈音译〉apaggello
〈词类〉动
〈字义〉报告、宣布、告诉
〈字源〉575/32
〈旧出〉HB.5046 太2:8
〈译词〉告诉26 传3 禀报2 报给2 劝勉1 说出来1 说1 传给1诉说1 报信1 报明1 报1 (41)


fhl_519

 [转到字典一；转到字典三]

G519
〈音译〉apagchomai
〈词类〉动
〈字义〉自缢、吊死
〈旧出〉HB.2614 太27:5
〈译词〉吊死了1 (1)


fhl_520

 [转到字典一；转到字典三]

G520
〈音译〉apago
〈词类〉动
〈字义〉带走、拉去(杀了)、领去、解去
〈字源〉575/71
〈旧出〉HB.2986 太7:13
〈译词〉带4 引2 领1 解去1 牵去1 带进1 带去1 带…出去1 拉去1 受迷惑1 (14)


fhl_521

 [转到字典一；转到字典三]

G521
〈音译〉apaideutos
〈词类〉形
〈字义〉愚笨的、没有学习、未受教育的
〈字源〉1/3811
〈旧出〉提后2:23
〈译词〉无学问的1 (1)


fhl_522

 [转到字典一；转到字典三]

G522
〈音译〉apairo
〈词类〉动
〈字义〉拿走、移
〈字源〉575/142
〈旧出〉太9:15
〈译词〉离开3 (3)


fhl_523

 [转到字典一；转到字典三]

G523
〈音译〉apaiteo
〈词类〉动
〈字义〉再要回来、请求
〈字源〉575/154
〈旧出〉HB.5383 路6:30
〈译词〉要回来1 要1 (2)


fhl_524

 [转到字典一；转到字典三]

G524
〈音译〉apalgeo
〈词类〉动
〈字义〉使冷淡、麻木、失去痛感、成为无情
〈旧出〉弗4:19
〈译词〉良心…丧尽1 (1)


fhl_525

 [转到字典一；转到字典三]

G525
〈音译〉apallasso
〈词类〉动
〈字义〉使自由、释放
〈字源〉575/236
〈旧出〉路12:58
〈译词〉释放1 退1 了结1 (3)


fhl_526

 [转到字典一；转到字典三]

G526
〈音译〉apallotrioo
〈词类〉动
〈字义〉离开、疏远、成为外人
〈字源〉575/245
〈旧出〉HB.5144 弗2:12
〈译词〉隔绝2 以外1 (3)


fhl_527

 [转到字典一；转到字典三]

G527
〈音译〉apalos
〈词类〉形
〈字义〉温柔、软的
〈旧出〉太24:32
〈译词〉嫩2 (2)


fhl_528

 [转到字典一；转到字典三]

G528
〈音译〉apantao
〈词类〉动
〈字义〉遇见、遭遇、迎面而来
〈字源〉575/473
〈旧出〉HB.7125 可14:13
〈译词〉迎着面来1 迎面而来1迎1 (3)


fhl_529

 [转到字典一；转到字典三]

G529
〈音译〉apantesis
〈词类〉名、阴
〈字义〉碰见、会晤
〈字源〉528
〈旧出〉HB.7125 太25:6
〈译词〉迎接2 遇1 (3)


fhl_530

 [转到字典一；转到字典三]

G530
〈音译〉hapax
〈词类〉副
〈字义〉一次
〈旧出〉HB.259 林后11:25
〈译词〉一次9 一2 都1 既1 已经1 (14)


fhl_531

 [转到字典一；转到字典三]

G531
〈音译〉aparabatos
〈词类〉形
〈字义〉永恒不变的、不能更换
〈字源〉1/3845
〈旧出〉来7:24
〈译词〉不更换1 (1)


fhl_532

 [转到字典一；转到字典三]

G532
〈音译〉aparaskeuastos
〈词类〉形
〈字义〉没有预备好的
〈字源〉1/3903
〈旧出〉林后9:4
〈译词〉没有豫备1 (1)


fhl_533

 [转到字典一；转到字典三]

G533
〈音译〉aparneomai
〈词类〉动
〈字义〉拒绝、否定
〈字源〉720
〈旧出〉HB.3973 太16:24
〈译词〉不认9 舍2 (11)


fhl_534

 [转到字典一；转到字典三]

G534
〈音译〉aparti
〈词类〉副
〈字义〉从现在起
〈字源〉575/737
〈旧出〉启14:13
〈译词〉从今以后1 (1)


fhl_535

 [转到字典一；转到字典三]

G535
〈音译〉apartismos
〈词类〉名、阳
〈字义〉完成、结束
〈字源〉534
〈旧出〉路14:28
〈译词〉盖成1 (1)


fhl_536

 [转到字典一；转到字典三]

G536
〈音译〉aparche
〈词类〉名、阴
〈字义〉一季中取先成熟的果实
〈字源〉575/756
〈旧出〉HB.8641/8642 罗8:23
〈译词〉初熟的果子4 初结的果子2 新面1 起初1 初结果子的1(9)


fhl_537

 [转到字典一；转到字典三]

G537
〈音译〉hapas
〈词类〉形
〈字义〉所有的、全部、一切
〈字源〉1/3956
〈旧出〉太6:32
〈译词〉都16 众人6 一切5 样样1 普1 都有1 众1 全1 凡1一切的1 (34)


fhl_538

 [转到字典一；转到字典三]

G538
〈音译〉apatao
〈词类〉动
〈字义〉欺骗、诱惑
〈旧出〉HB.5377 弗5:6
〈译词〉欺哄2 被引诱1 (3)


fhl_539

 [转到字典一；转到字典三]

G539
〈音译〉apate
〈词类〉名、阴
〈字义〉欺骗、迷惑
〈字源〉538
〈旧出〉太13:22
〈译词〉迷惑3诡诈2 被…迷惑1妄言1 (7)


fhl_540

 [转到字典一；转到字典三]

G540
〈音译〉apator
〈词类〉名、阳
〈字义〉无父的
〈字源〉1/3962
〈旧出〉来7:3
〈译词〉无父1 (1)


fhl_541

 [转到字典一；转到字典三]

G541
〈音译〉apaugasma
〈词类〉名、中
〈字义〉发出光辉、灿烂
〈字源〉575/826
〈旧出〉来1:3
〈译词〉光辉1 (1)


fhl_542

 [转到字典一；转到字典三]

G542
〈音译〉apeido
〈词类〉动
〈字义〉看清楚、领悟。(见872)
〈字源〉575/1492
〈译词〉(和合本未译)


fhl_543

 [转到字典一；转到字典三]

G543
〈音译〉apeitheia
〈词类〉名、阴
〈字义〉不信、不顺服、悖逆
〈字源〉545
〈旧出〉罗11:30
〈译词〉悖逆3 不顺服2 不信从的1 不信从1 (7)


fhl_544

 [转到字典一；转到字典三]

G544
〈音译〉apeitheo
〈词类〉动
〈字义〉不愿相信的、不顺服、不听劝
〈字源〉545
〈旧出〉HB.4784 约3:36
〈译词〉不顺从5 不信从3 不顺服2 不信2 悖逆1不信从的人1(14)


fhl_545

 [转到字典一；转到字典三]

G545
〈音译〉apeithes
〈词类〉形
〈字义〉不服从的、抗命的、悖逆的、违背的
〈字源〉1/3982
〈旧出〉HB.4784/5637 路1:17
〈译词〉违背3 悖逆的人1 悖逆的1 悖逆1 (6)


fhl_546

 [转到字典一；转到字典三]

G546
〈音译〉apeileo
〈词类〉动
〈字义〉威胁、恐吓
〈旧出〉徒4:17
〈译词〉恐吓1 威吓1 (2)


fhl_547

 [转到字典一；转到字典三]

G547
〈音译〉apeile
〈词类〉名、阴
〈字义〉威胁、恐吓
〈字源〉546
〈旧出〉HB.1606 徒4:29
〈译词〉威吓2 恐吓1 (3)


fhl_548

 [转到字典一；转到字典三]

G548
〈音译〉apeimi
〈词类〉动
〈字义〉离开、不同在
〈字源〉575/1510
〈旧出〉林前5:3
〈译词〉不在…那里5 相离1 不在那里1 (7)


fhl_549

 [转到字典一；转到字典三]

G549
〈音译〉apeimi
〈词类〉动
〈字义〉离去、走开
〈旧出〉徒17:10
〈译词〉进1 (1)


fhl_550

 [转到字典一；转到字典三]

G550
〈音译〉apeipomen
〈词类〉动
〈字义〉否认、放弃
〈字源〉575/2036
〈旧出〉HB.5800 林后4:2
〈译词〉弃绝1 (1)


fhl_551

 [转到字典一；转到字典三]

G551
〈音译〉apeirastos
〈词类〉形
〈字义〉无法试探的
〈字源〉1/3987
〈旧出〉雅1:13
〈译词〉不能被…试探1(1)


fhl_552

 [转到字典一；转到字典三]

G552
〈音译〉apeiros
〈词类〉形
〈字义〉没有经验的、不熟悉的
〈字源〉1/3984
〈旧出〉来5:13
〈译词〉不熟练1 (1)


fhl_553

 [转到字典一；转到字典三]

G553
〈音译〉apekdechomai
〈词类〉动
〈字义〉切望、等候、期待
〈字源〉575/1537/1209
〈旧出〉罗8:19
〈译词〉等候7 等待1 (8)


fhl_554

 [转到字典一；转到字典三]

G554
〈音译〉apekduomai
〈词类〉动
〈字义〉脱去、解除
〈字源〉575/1562
〈旧出〉西2:15
〈译词〉掳来1 脱去1 (2)


fhl_555

 [转到字典一；转到字典三]

G555
〈音译〉apekdusis
〈词类〉名、阴
〈字义〉除去、放弃
〈字源〉554
〈旧出〉西2:11
〈译词〉脱去1 (1)


fhl_556

 [转到字典一；转到字典三]

G556
〈音译〉apelauno
〈词类〉动
〈字义〉摒除、赶走、撵出、推出去
〈字源〉575/1643
〈旧出〉HB.6327 徒18:16
〈译词〉撵出1 (1)


fhl_557

 [转到字典一；转到字典三]

G557
〈音译〉apelegmos
〈词类〉名、阳
〈字义〉辩驳、暴露、耻辱、未被看重
〈字源〉575/1651
〈旧出〉徒19:27
〈译词〉藐视1 (1)


fhl_558

 [转到字典一；转到字典三]

G558
〈音译〉apeleutheros
〈词类〉名、阳
〈字义〉离去得自由的人、解除了约束的人
〈字源〉575/1658
〈旧出〉林前7:22
〈译词〉释放的人1 (1)


fhl_559

 [转到字典一；转到字典三]

G559
〈音译〉Apelles
〈词类〉名、专、阳、拉
〈字义〉被召的
〈解释〉[亚比利]
居住罗马城，曾经过试验的一基督徒
〈旧出〉罗16:10
〈译词〉亚比利1 (1)


fhl_560

 [转到字典一；转到字典三]

G560
〈音译〉apelpizo
〈词类〉动
〈字义〉绝望
〈字源〉575/1679
〈旧出〉路6:35
〈译词〉指望偿还1 (1)


fhl_561

 [转到字典一；转到字典三]

G561
〈音译〉apenanti
〈词类〉介
〈字义〉在…之前、相对、反对、违背
〈字源〉575/1725
〈旧出〉太27:24
〈译词〉对着1 面前1 背1 在…面前1 中1 (5)


fhl_562

 [转到字典一；转到字典三]

G562
〈音译〉aperantos
〈词类〉形
〈字义〉无止尽的、无限的、无边际的
〈字源〉1/4008
〈旧出〉提前1:4
〈译词〉无穷的1 (1)


fhl_563

 [转到字典一；转到字典三]

G563
〈音译〉aperispastos
〈词类〉副
〈字义〉无挂虑的、不担心的
〈字源〉1/4049
〈旧出〉林前7:35
〈译词〉没有分心的1 (1)


fhl_564

 [转到字典一；转到字典三]

G564
〈音译〉aperitmetos
〈词类〉形
〈字义〉未受割礼的
〈字源〉1/4059
〈旧出〉HB.6189 徒7:51
〈译词〉未受割礼的人1 (1)


fhl_565

 [转到字典一；转到字典三]

G565
〈音译〉aperchomai
〈词类〉动
〈字义〉走开、离开
〈字源〉575/2064
〈旧出〉HB.3212 太2:22
〈译词〉去50 往11 离开7 走6走了5 回5 去了4 离3 过去3进2 渡2 来2 回去2 护送1 随1 落1 传1 进去1 跑1 从1 退1 往…去1 到1 出去1 已经过去1上1下1 (116)


fhl_566

 [转到字典一；转到字典三]

G566
〈音译〉apechei
〈词类〉动
〈字义〉足够的、超过的
〈字源〉568
〈旧出〉可14:41
〈译词〉够了1 (1)


fhl_567

 [转到字典一；转到字典三]

G567
〈音译〉apechomai
〈词类〉动
〈字义〉戒绝、放弃、远避开
〈字源〉568
〈旧出〉徒15:20
〈译词〉禁戒5 远避1 (6)


fhl_568

 [转到字典一；转到字典三]

G568
〈音译〉apecho
〈词类〉动
〈字义〉是、有、领受、远离
〈字源〉575/2192
〈旧出〉HB.935 太6:2
〈译词〉离5 得了2 得着1 受过1 有1 已经得了1 (11)


fhl_569

 [转到字典一；转到字典三]

G569
〈音译〉apisteo
〈词类〉动
〈字义〉不信、拒绝相信、没有信仰
〈字源〉571
〈旧出〉可16:11
〈译词〉不信3 失信1 不敢信1不相信1 不信的人1不信的1 (8)


fhl_570

 [转到字典一；转到字典三]

G570
〈音译〉apistia
〈词类〉名、阴
〈字义〉没有信心、不相信、信心软弱
〈字源〉571
〈旧出〉太13:58
〈译词〉不信10 信不足1 (11)


fhl_571

 [转到字典一；转到字典三]

G571
〈音译〉apistos
〈词类〉形
〈字义〉不可信的、不相信的
〈字源〉1/4103
〈旧出〉太17:17
〈译词〉不信的12 不信的人3 不信3 疑惑1 不信主的人1 不信主 1 不忠心的人1 不可信的1(23)


fhl_572

 [转到字典一；转到字典三]

G572
〈音译〉haplotes
〈词类〉名、阴
〈字义〉单纯、诚实、慷慨、好施
〈字源〉573
〈旧出〉HB.3476 罗12:8
〈译词〉诚实3 乐捐1 纯一1 施舍1 多多1 (7)


fhl_573

 [转到字典一；转到字典三]

G573
〈音译〉haplous
〈词类〉形
〈字义〉单一的、简单、诚实
〈字源〉1/4120
〈旧出〉太6:22
〈译词〉了亮2 (2)


fhl_574

 [转到字典一；转到字典三]

G574
〈音译〉haplos
〈词类〉副
〈字义〉慷慨地、大方地
〈字源〉573
〈旧出〉雅1:5
〈译词〉厚1 (1)


fhl_575

 [转到字典一；转到字典三]

G575
〈音译〉apo
〈词类〉介
〈字义〉从、离开、停止、断绝、躲避、脱离
〈旧出〉太1:17
〈译词〉(译词省略)


fhl_576

 [转到字典一；转到字典三]

G576
〈音译〉apobaino
〈词类〉动
〈字义〉离开、变成
〈字源〉575/939
〈旧出〉HB.1961 路5:2
〈译词〉终必2 离1 上1 (4)


fhl_577

 [转到字典一；转到字典三]

G577
〈音译〉apoballo
〈词类〉动
〈字义〉丢弃、拒绝
〈字源〉575/906
〈旧出〉可10:50
〈译词〉丢弃1 丢下1 (2)


fhl_578

 [转到字典一；转到字典三]

G578
〈音译〉apoblepo
〈词类〉动
〈字义〉注视、关心、想望
〈字源〉575/991
〈旧出〉来11:26
〈译词〉想望1 (1)


fhl_579

 [转到字典一；转到字典三]

G579
〈音译〉apobletos
〈词类〉形
〈字义〉被弃绝的、被轻视的
〈字源〉577
〈旧出〉提前4:4
〈译词〉可弃的1 (1)


fhl_580

 [转到字典一；转到字典三]

G580
〈音译〉apobole
〈词类〉名、阴
〈字义〉拒绝、丢弃
〈字源〉577
〈旧出〉徒27:22
〈译词〉被丢弃1 失丧1 (2)


fhl_581

 [转到字典一；转到字典三]

G581
〈音译〉apogenomenos
〈词类〉动
〈字义〉不在、消失、离世
〈字源〉575/1096
〈旧出〉彼前2:24
〈译词〉死1 (1)


fhl_582

 [转到字典一；转到字典三]

G582
〈音译〉apographe
〈词类〉名、阴
〈字义〉登记户籍
〈字源〉583
〈旧出〉路2:2
〈译词〉报名上册的1 报名上册1(2)


fhl_583

 [转到字典一；转到字典三]

G583
〈音译〉apographo
〈词类〉动
〈字义〉登记、列入纪录
〈字源〉575/1125
〈旧出〉HB.3789 路2:1
〈译词〉报名上册3 名录1 (4)


fhl_584

 [转到字典一；转到字典三]

G584
〈音译〉apodeiknumi
〈词类〉动
〈字义〉宣称、证明、彰显
〈字源〉575/1166
〈旧出〉徒2:22
〈译词〉证实1 证明出来1 称1明明列在1 (4)


fhl_585

 [转到字典一；转到字典三]

G585
〈音译〉apodeixis
〈词类〉名、阴
〈字义〉显示、表明出来
〈字源〉584
〈旧出〉林前2:4
〈译词〉明证1 (1)


fhl_586

 [转到字典一；转到字典三]

G586
〈音译〉apodekatoo
〈词类〉动
〈字义〉献上十分之一
〈字源〉575/1183
〈旧出〉HB.6237 太23:23
〈译词〉献上十分之一2 捐上十分之一1 取十分之一1 (4)


fhl_587

 [转到字典一；转到字典三]

G587
〈音译〉apodektos
〈词类〉形
〈字义〉可接受的、取悦人的
〈字源〉588
〈旧出〉提前2:3
〈译词〉可蒙悦纳1 可悦纳的
1 (2)


fhl_588

 [转到字典一；转到字典三]

G588
〈音译〉apodechomai
〈词类〉动
〈字义〉接受、欢迎
〈字源〉575/1209
〈旧出〉路8:40
〈译词〉接待4 领受1 迎接1 (6)


fhl_589

 [转到字典一；转到字典三]

G589
〈音译〉apodemeo
〈词类〉动
〈字义〉出去旅行、出国、去远方
〈字源〉590
〈旧出〉太21:33
〈译词〉往外国去5 去了1 (6)


fhl_590

 [转到字典一；转到字典三]

G590
〈音译〉apodemos
〈词类〉形
〈字义〉出外旅行的
〈字源〉575/1218
〈旧出〉可13:34
〈译词〉寄居外邦1 (1)


fhl_591

 [转到字典一；转到字典三]

G591
〈音译〉apodidomi
〈词类〉动
〈字义〉交还、报酬、付出、转让
〈字源〉575/1325
〈旧出〉HB.5414 太5:26
〈译词〉还5 报应4 报4 交4 偿还3 给3 必然报答3 归2 卖2待2 谨守1 归给1还清1 还了1赐1 卖了1 说…出1 结出1 结1要还清1 待人1 供1 交还1交代1 必还清1(47)


fhl_592

 [转到字典一；转到字典三]

G592
〈音译〉apodiorizo
〈词类〉动
〈字义〉借故分离设限、好分派系
〈字源〉575/1223/3724
〈旧出〉犹1:19
〈译词〉引人结党1 (1)


fhl_593

 [转到字典一；转到字典三]

G593
〈音译〉apodokimazo
〈词类〉动
〈字义〉弃绝、不允许、反对
〈字源〉575/1381
〈旧出〉HB.3973 太21:42
〈译词〉弃5 弃绝3 被弃绝1 (9)


fhl_1000

 [转到字典一；转到字典三]

G1000
〈音译〉bole
〈词类〉名、阴
〈字义〉投掷、扔
〈字源〉906
〈旧出〉路22:41
〈译词〉扔1 (1)


fhl_1001

 [转到字典一；转到字典三]

G1001
〈音译〉bolizo
〈词类〉动
〈字义〉抛测锤测深度
〈字源〉1002
〈旧出〉徒27:28
〈译词〉探深浅2 (2)


fhl_1002

 [转到字典一；转到字典三]

G1002
〈音译〉bolis
〈词类〉名、阴
〈字义〉标枪、箭。(来12:20)
〈译词〉(和合本未译)


fhl_1003

 [转到字典一；转到字典三]

G1003
〈音译〉Booz
〈词类〉名、专、阳
〈字义〉迅速、活泼、力量在他里面
〈解释〉[波阿斯] (HB.1162)
伯利恒人撒门的儿子，是个大财主，曾按神的吩咐娶本族的寡妇路得为妻
〈旧出〉HB.1162 太1:5
〈译词〉波阿斯3 (3)


fhl_1004

 [转到字典一；转到字典三]

G1004
〈音译〉borboros
〈词类〉名、阳
〈字义〉泥泞、泥地
〈旧出〉彼后2:22
〈译词〉泥1 (1)


fhl_1005

 [转到字典一；转到字典三]

G1005
〈音译〉borrhas
〈词类〉名、阳
〈字义〉北方、北风
〈旧出〉路13:29
〈译词〉北边1 北1 (2)


fhl_1006

 [转到字典一；转到字典三]

G1006
〈音译〉bosko
〈词类〉动
〈字义〉牧养、放牧
〈旧出〉HB.7462 太8:30
〈译词〉吃食3 放3 喂养2 放猪1(9)


fhl_1007

 [转到字典一；转到字典三]

G1007
〈音译〉Bosor
〈词类〉名、专、阳
〈字义〉焚烧
〈解释〉[比珥] (HB.1160)
同名者有二人
1.以东王比拉的父亲(创36:32)
2.米所波大米先知巴兰的父亲(民22:5；申23:4；书13:22)
〈旧出〉HB.1160 彼后2:15
〈译词〉比珥1 (1)


fhl_1008

 [转到字典一；转到字典三]

G1008
〈音译〉botane
〈词类〉名、阴
〈字义〉草料、草、植物
〈字源〉1006
〈旧出〉来6:7
〈译词〉菜蔬1 (1)


fhl_1009

 [转到字典一；转到字典三]

G1009
〈音译〉botrus
〈词类〉名、阳
〈字义〉串、束
〈旧出〉启14:18
〈译词〉果子1 (1)


fhl_1010

 [转到字典一；转到字典三]

G1010
〈音译〉bouleutes
〈词类〉名、阳
〈字义〉议士、参事、议员
〈字源〉1011
〈旧出〉HB.3289 可15:43
〈译词〉议士2 (2)


fhl_1011

 [转到字典一；转到字典三]

G1011
〈音译〉bouleuo
〈词类〉动
〈字义〉商量、决定、定意
〈字源〉1012
〈旧出〉HB.3289/2161
路14:31
〈译词〉商议3 想要1 意1 酌量1 起…意1 起1 有意1 (9)


fhl_1012

 [转到字典一；转到字典三]

G1012 ?
〈音译〉boule
〈词类〉名、阴
〈字义〉意图、意愿、计划、决心、忠告
〈旧出〉HB.5475/6098/4209
路23:51
〈译词〉旨意3 谋2 意思1 意念1 意旨1 旨1 己1 (10)


fhl_1013

 [转到字典一；转到字典三]

G1013
〈音译〉boulema
〈词类〉名、中
〈字义〉主意、心意、决定、意思
〈字源〉1014
〈旧出〉徒27:43
〈译词〉旨意1 任意1 心意1 (3)


fhl_1014

 [转到字典一；转到字典三]

G1014
〈音译〉boulomai
〈词类〉动
〈字义〉倾向、意愿、想
〈旧出〉HB.14 太1:19
〈译词〉愿意12 想要6 要6 愿4有意2 随着1 意思1 意1 旨意1(34)


fhl_1015

 [转到字典一；转到字典三]

G1015
〈音译〉bounos
〈词类〉名、阳
〈字义〉小丘、小山、高地
〈旧出〉路3:5
〈译词〉冈1 小山1 (2)


fhl_1016

 [转到字典一；转到字典三]

G1016
〈音译〉bous
〈词类〉名、阳
〈字义〉牛
〈旧出〉路13:15
〈译词〉牛8 (8)


fhl_1017

 [转到字典一；转到字典三]

G1017
〈音译〉brabeion
〈词类〉名、中
〈字义〉奖赏、奖品
〈旧出〉林前9:24
〈译词〉奖赏2 (2)


fhl_1018

 [转到字典一；转到字典三]

G1018
〈音译〉brabeuo
〈词类〉动
〈字义〉统治、裁判、裁决、治理
〈旧出〉西3:15
〈译词〉作主1 (1)


fhl_1019

 [转到字典一；转到字典三]

G1019
〈音译〉braduno
〈词类〉动
〈字义〉耽延、逗留、缓慢的
〈字源〉1021
〈旧出〉HB.4102 提前3:15
〈译词〉耽延2 (2)


fhl_1020

 [转到字典一；转到字典三]

G1020
〈音译〉braduploeo
〈词类〉动
〈字义〉慢慢地行驶
〈字源〉1021/4126
〈旧出〉徒27:7
〈译词〉行得慢1 (1)


fhl_1021

 [转到字典一；转到字典三]

G1021
〈音译〉bradus
〈词类〉形
〈字义〉缓慢的、慢慢的
〈旧出〉路24:25
〈译词〉慢慢的2 迟钝1 (3)


fhl_1022

 [转到字典一；转到字典三]

G1022
〈音译〉bradutes
〈词类〉名、阴
〈字义〉迟延、懈怠、缓慢
〈旧出〉彼后3:9
〈译词〉耽延1 (1)


fhl_1023

 [转到字典一；转到字典三]

G1023
〈音译〉brachion
〈词类〉名、阳
〈字义〉膀臂
〈旧出〉HB.2220 路1:51
〈译词〉膀臂2 手1 (3)


fhl_1024

 [转到字典一；转到字典三]

G1024
〈音译〉brachus
〈词类〉形
〈字义〉简略、暂时、稍微、短的、小的
〈旧出〉HB.4592 路22:58
〈译词〉一点3 暂1 稍1 略略1不多的时候1 (7)


fhl_1025

 [转到字典一；转到字典三]

G1025
〈音译〉brephos
〈词类〉名、中
〈字义〉胎儿、婴孩
〈旧出〉路1:41
〈译词〉婴孩5 胎1 所怀的胎1小1 (8)


fhl_1026

 [转到字典一；转到字典三]

G1026
〈音译〉brecho
〈词类〉动
〈字义〉弄湿、降雨
〈旧出〉HB.5130 太5:45
〈译词〉湿了2 下2 降雨1 降下来1 下雨1 (7)


fhl_1027

 [转到字典一；转到字典三]

G1027
〈音译〉bronte
〈词类〉名、阴
〈字义〉雷
〈旧出〉可3:17
〈译词〉雷8 雷轰4 (12)


fhl_1028

 [转到字典一；转到字典三]

G1028
〈音译〉broche
〈词类〉名、阴
〈字义〉雨
〈字源〉1026
〈旧出〉太7:25
〈译词〉雨2 (2)


fhl_1029

 [转到字典一；转到字典三]

G1029
〈音译〉brochos
〈词类〉名、阳
〈字义〉网罗、陷阱
〈旧出〉HB.4170 林前7:35
〈译词〉笼1 (1)


fhl_1030

 [转到字典一；转到字典三]

G1030
〈音译〉brugmos
〈词类〉名、阳
〈字义〉咬牙切齿
〈字源〉1031
〈旧出〉HB.2197 太8:12
〈译词〉切7 (7)


fhl_1031

 [转到字典一；转到字典三]

G1031
〈音译〉brucho
〈词类〉动
〈字义〉咬牙
〈旧出〉HB.2786 徒7:54
〈译词〉咬1 (1)


fhl_1032

 [转到字典一；转到字典三]

G1032
〈音译〉bruo
〈词类〉动
〈字义〉涌出、倾泻
〈旧出〉雅3:11
〈译词〉发出1 (1)


fhl_1033

 [转到字典一；转到字典三]

G1033
〈音译〉broma
〈词类〉名、中
〈字义〉食物
〈字源〉977
〈旧出〉太14:15
〈译词〉食物12 食2 饮食1 饭1吃1 (17)


fhl_1034

 [转到字典一；转到字典三]

G1034
〈音译〉brosimos
〈词类〉形
〈字义〉可吃的、食物
〈字源〉1035
〈旧出〉HB.6529 路24:41
〈译词〉吃的1 (1)


fhl_1035

 [转到字典一；转到字典三]

G1035
〈音译〉brosis
〈词类〉名、阴
〈字义〉可吃的、食物
〈字源〉977
〈旧出〉HB.6718 太6:19
〈译词〉食物4 吃3 锈2 食1 可吃的1 (11)


fhl_1036

 [转到字典一；转到字典三]

G1036
〈音译〉buthizo
〈词类〉动
〈字义〉下沉、淹
〈字源〉1037
〈旧出〉路5:7
〈译词〉沉下去1 沉1 (2)


fhl_1037

 [转到字典一；转到字典三]

G1037
〈音译〉buthos
〈词类〉名、阳
〈字义〉深、海底
〈字源〉899
〈旧出〉林后11:25
〈译词〉深海1 (1)


fhl_1038

 [转到字典一；转到字典三]

G1038
〈音译〉burseus
〈词类〉名、阳
〈字义〉制革者
〈旧出〉徒9:43
〈译词〉硝皮匠3 (3)


fhl_1039

 [转到字典一；转到字典三]

G1039
〈音译〉bussinos
〈词类〉形
〈字义〉细麻布的
〈字源〉1040
〈旧出〉HB.8336 启18:16
〈译词〉细麻衣3 细麻1 (4)


fhl_1040

 [转到字典一；转到字典三]

G1040
〈音译〉bussos
〈词类〉名、阴
〈字义〉细麻布
〈旧出〉HB.8336 路16:19
〈译词〉细麻布2 (2)


fhl_1041

 [转到字典一；转到字典三]

G1041
〈音译〉bomos
〈词类〉名、阳
〈字义〉祭坛
〈字源〉939
〈旧出〉HB.4196 徒17:23
〈译词〉一座坛1 (1)


fhl_1042

 [转到字典一；转到字典三]

G1042
〈音译〉gabbatha
〈词类〉名、专
〈字义〉铺华石之场所
〈解释〉[厄巴大] (HB.1355)
此为希伯来文译音,即铺华石处(来自王下16:17)
〈旧出〉HB.1355 约19:13
〈译词〉厄巴大1 (1)


fhl_1043

 [转到字典一；转到字典三]

G1043
〈音译〉Gabriel
〈词类〉名、专、阳
〈字义〉神人
〈解释〉[加百列] (HB.1403)
一天使名。圣经中曾提及的两位天使之一，另一位是米迦勒。在但8:15-16曾以人形向但以理显现。在新约中曾向撒加利亚显现(路1:11-20)。也向马利亚显现(路1:26-33)
〈旧出〉HB.1403 路1:19
〈译词〉加百列2 (2)


fhl_1044

 [转到字典一；转到字典三]

G1044
〈音译〉gaggraina
〈词类〉名、阴
〈字义〉坏疽、溃疡
〈旧出〉提后2:17
〈译词〉毒疮1 (1)


fhl_1045

 [转到字典一；转到字典三]

G1045
〈音译〉Gad
〈词类〉名、专
〈字义〉幸运
〈解释〉[迦得] (HB.1410)
同名者有二人:
1.雅各的第七个儿子(创30:11)
2.大卫王时的一先知(撒下22:5)
〈旧出〉HB.1410 启7:5
〈译词〉迦得1 (1)


fhl_1046

 [转到字典一；转到字典三]

G1046
〈音译〉Gadarenos
〈词类〉形
〈字义〉末后的酬报
〈解释〉[格拉森]
镇名，在约但河东。也称加大拉，见GK.1086
〈旧出〉可5:1
〈译词〉格拉森2 格拉森人1 (3)


fhl_1047

 [转到字典一；转到字典三]

G1047
〈音译〉gaza
〈词类〉名、阴
〈字义〉宝库
〈旧出〉徒8:27
〈译词〉银库1 (1)


fhl_1048

 [转到字典一；转到字典三]

G1048
〈音译〉Gaza
〈词类〉名、专
〈字义〉强壮
〈解释〉[迦萨] (HB.5804)
非利士五大城最南最古之城
〈旧出〉HB.5804 徒8:26
〈译词〉迦萨1 (1)


fhl_1049

 [转到字典一；转到字典三]

G1049
〈音译〉gazophulakion
〈词类〉名、中
〈字义〉金库、宝库
〈字源〉1047/5438
〈旧出〉HB.214 可12:41
〈译词〉库3 银库1 库房1 (5)


fhl_1050

 [转到字典一；转到字典三]

G1050
〈音译〉Gaios
〈词类〉名、专、阳、拉
〈字义〉主
〈解释〉[该犹]
同名者有四人:
1.一马其顿的基督徒，曾同保罗被捕(徒19:29)
2.一特庇的基督徒(徒20:4)
3.哥林多城的一基督徒(林前1:14)
4.使徒约翰的爱友(约三1)
〈旧出〉徒19:29
〈译词〉该犹5(5)


fhl_1051

 [转到字典一；转到字典三]

G1051
〈音译〉gala
〈词类〉名、中
〈字义〉奶
〈旧出〉林前3:2
〈译词〉奶5(5)


fhl_1052

 [转到字典一；转到字典三]

G1052
〈音译〉Galates
〈词类〉名、阳
〈字义〉高卢族地、乳状
〈解释〉[加拉太]
小亚细亚北边一省，在保罗抵此前三百年，有法兰西族人来此居住,现今土耳其共和国京城安该拉即加拉太的旧省会。罗马人称东方人为加拉,希腊人称古法人为加拉太
〈旧出〉加3:1
〈译词〉加拉太人1 (1)


fhl_1053

 [转到字典一；转到字典三]

G1053
〈音译〉Galatia
〈词类〉名、专
〈字义〉高卢族地、乳状的
〈旧出〉林前16:1
〈译词〉加拉太4 (4)


fhl_1054

 [转到字典一；转到字典三]

G1054
〈音译〉Galatikos
〈词类〉形
〈字义〉高卢族地、乳状的
〈旧出〉徒16:6
〈译词〉加拉太2 (2)


fhl_1055

 [转到字典一；转到字典三]

G1055
〈音译〉galene
〈词类〉名、阴
〈字义〉风平浪静、平静
〈旧出〉太8:26
〈译词〉平静3 (3)


fhl_1056

 [转到字典一；转到字典三]

G1056
〈音译〉Galilaia
〈词类〉名、专
〈字义〉周围地区
〈解释〉[加利利] (HB.1551)
1.原为拿弗他利之山区，多半非犹太人，故称外邦之加利利
2.加利利海在旧约叫基尼烈湖(民34:11)。后改为革尼撒勒湖(路5:1)。又名提比哩亚海(约6:1)
〈旧出〉HB.1551 太2:22
〈译词〉加利利61(61)


fhl_1057

 [转到字典一；转到字典三]

G1057
〈音译〉Galilaios
〈词类〉形
〈字义〉周围地区
〈字源〉1056
〈旧出〉太26:69
〈译词〉加利利人9 加利利2 (11)


fhl_1058

 [转到字典一；转到字典三]

G1058
〈音译〉Gallion
〈词类〉名、专、阳、拉
〈字义〉靠奶生活的
〈解释〉[迦流]
罗马亚该亚省的一巡抚
〈旧出〉徒18:12
〈译词〉迦流3 (3)


fhl_1059

 [转到字典一；转到字典三]

G1059
〈音译〉Gamaliel
〈词类〉名、专、阳
〈字义〉神的报偿
〈解释〉[迦玛列] (HB.1583)
同名者有二人:
1.玛拿西支派的一族长，是比大蓿的儿子(民1:10)
2.保罗少年时的师傅(徒22:3)
〈旧出〉HB.1583 徒5:34
〈译词〉迦玛列2 (2)


fhl_1060

 [转到字典一；转到字典三]

G1060
〈音译〉gameo
〈词类〉动
〈字义〉娶、嫁、婚姻
〈字源〉1062
〈旧出〉太5:32
〈译词〉娶13 嫁4 嫁娶3 娶了3出嫁3 嫁人2 娶妻1 娶了妻1成亲1 出嫁的1 已经嫁娶1(33)


fhl_1061

 [转到字典一；转到字典三]

G1061
〈音译〉gamisko
〈词类〉动
〈字义〉嫁、成婚
〈字源〉1062
〈旧出〉可12:25
〈译词〉嫁3 (3)


fhl_1062

 [转到字典一；转到字典三]

G1062
〈音译〉gamos
〈词类〉名、阳
〈字义〉婚礼、婚姻
〈旧出〉HB.4960 太22:2
〈译词〉席3 礼2 婚姻的筵席2娶亲的筵席2 筵席1 喜筵1 婚娶1 婚姻1 婚1 赴席1 坐席1(16)


fhl_1063

 [转到字典一；转到字典三]

G1063
〈音译〉gar
〈词类〉连
〈字义〉因为、而且、因此、所以
〈旧出〉太1:20
〈译词〉(译词省略)


fhl_1064

 [转到字典一；转到字典三]

G1064
〈音译〉gaster
〈词类〉名、阴
〈字义〉腹、胃、子宫、馋嘴
〈旧出〉HB.2030 太1:18
〈译词〉孕7 馋1 胎1 (9)


fhl_1065

 [转到字典一；转到字典三]

G1065
〈音译〉ge
〈词类〉质
〈字义〉而且、无疑的、倘若、否则
〈旧出〉太17:26
〈译词〉如此2 总1 要1 既1 果真1 但1 只1 可以1 (9)


fhl_1066

 [转到字典一；转到字典三]

G1066
〈音译〉Gedeon
〈词类〉名、专、阳
〈字义〉砍伐者
〈解释〉[基甸] (HB.1439)
以色列人的一个士师
〈旧出〉HB.1439 来11:32
〈译词〉基甸1 (1)


fhl_1067

 [转到字典一；转到字典三]

G1067
〈音译〉geenna
〈词类〉名、阴
〈字义〉地狱
〈旧出〉HB.1516+2011 太5:22
〈译词〉地狱12 (12)


fhl_1068

 [转到字典一；转到字典三]

G1068
〈音译〉Gethsemane
〈词类〉名、专
〈字义〉油榨、酒榨
〈解释〉[客西马尼] (HB.1660+8081)
榨橄榄油之地，在耶路撒冷东，汲沦溪旁
〈旧出〉HB.1660+8081太26:36
〈译词〉客西马尼2(2)


fhl_1069

 [转到字典一；转到字典三]

G1069
〈音译〉geiton
〈词类〉名、阳、阴
〈字义〉邻舍、生活在同一地方的
〈字源〉1093
〈旧出〉HB.7934 路14:12
〈译词〉邻舍4 (4)


fhl_1070

 [转到字典一；转到字典三]

G1070
〈音译〉gelao
〈词类〉动
〈字义〉笑
〈旧出〉路6:21
〈译词〉喜笑的1 要喜笑1 (2)


fhl_1071

 [转到字典一；转到字典三]

G1071
〈音译〉gelos
〈词类〉名、阳
〈字义〉欢笑
〈字源〉1070
〈旧出〉HB.6712 雅4:9
〈译词〉喜笑1 (1)


fhl_1072

 [转到字典一；转到字典三]

G1072
〈音译〉gemizo
〈词类〉动
〈字义〉充满、装满
〈字源〉1073
〈旧出〉可4:37
〈译词〉满了2 倒满了2 蘸满了1 满1 盛满了1 充满了1 (8)


fhl_1073

 [转到字典一；转到字典三]

G1073
〈音译〉gemo
〈词类〉动
〈字义〉充满、塞满
〈旧出〉HB.4390 太23:25
〈译词〉满了3 盛满了3 盛满2满1 遍体1 装满了1 (11)


fhl_1074

 [转到字典一；转到字典三]

G1074
〈音译〉genea
〈词类〉名、阴
〈字义〉代、世代、家族、时代
〈旧出〉HB.1755/1859 太1:17
〈译词〉世代30 代6 世2 代代1以来 1世世代代1 世世1(42)


fhl_1075

 [转到字典一；转到字典三]

G1075
〈音译〉genealogeo
〈词类〉动
〈字义〉历代以来、追溯家谱
〈字源〉1074/3056
〈旧出〉HB.3187来7:6
〈译词〉同谱1(1)


fhl_1076

 [转到字典一；转到字典三]

G1076
〈音译〉genealogia
〈词类〉名、阴
〈字义〉家族的书
〈字源〉1075
〈旧出〉提前1:4
〈译词〉家谱2(2)


fhl_1077

 [转到字典一；转到字典三]

G1077
〈音译〉genesia
〈词类〉名、中、复
〈字义〉生日
〈字源〉1078
〈旧出〉太14:6
〈译词〉生日2 (2)


fhl_1078

 [转到字典一；转到字典三]

G1078
〈音译〉genesis
〈词类〉名、阴
〈字义〉一代、根源、本性、生命
〈字源〉1074
〈旧出〉HB.2029/8435 太1:1
〈译词〉家1 降生的事1 生命1本来1 出世1 (5)


fhl_1079

 [转到字典一；转到字典三]

G1079
〈音译〉genete
〈词类〉名、阴
〈字义〉出生、起源
〈字源〉1074
〈旧出〉约9:1
〈译词〉生来1 (1)


fhl_1080

 [转到字典一；转到字典三]

G1080
〈音译〉gennao
〈词类〉动
〈字义〉使怀孕、生产、生
〈字源〉1085
〈旧出〉HB.3205 太1:2
〈译词〉生81 生来4 生了4 生下来2 怀的孕1 怀1 起1 生出来1 生出1 生子1 (97)


fhl_1081

 [转到字典一；转到字典三]

G1081
〈音译〉gennema
〈词类〉名、中
〈字义〉子孙、后裔、产物
〈字源〉1080
〈旧出〉太3:7
〈译词〉种类3 种1 果子1 (5)


fhl_1082

 [转到字典一；转到字典三]

G1082
〈音译〉Gennesaret
〈词类〉名、专
〈字义〉竖琴
〈解释〉[革尼撒勒] (HB.3672)
1.地名，在加利利海之西北岸
2.湖名，即加利利海或湖
〈旧出〉HB.3672 太14:34
〈译词〉革尼撒勒3 (3)


fhl_1083

 [转到字典一；转到字典三]

G1083
〈音译〉gennesis
〈词类〉形
〈字义〉出生、诞生。(太1:18，路1:14，见1078)
〈字源〉1080
〈旧出〉HB.3205
〈译词〉(和合本未译)


fhl_1084

 [转到字典一；转到字典三]

G1084
〈音译〉gennetos
〈词类〉形
〈字义〉被生的、所生的
〈字源〉1080
〈旧出〉太11:11
〈译词〉所生的1 所生1 (2)


fhl_1085

 [转到字典一；转到字典三]

G1085
〈音译〉genos
〈词类〉名、中
〈字义〉种族、后裔、民族、种类
〈字源〉1096
〈旧出〉HB.5971/4940 太13:47
〈译词〉生5 族3 类2 亲族2 族类1 国1 孙1 后裔1 宗族1 同族1(18)


fhl_1086

 [转到字典一；转到字典三]

G1086
〈音译〉Gergesenos
〈词类〉形
〈字义〉外乡人
〈解释〉[加大拉]
一城名，亦名格拉森(可5:1)，
为低加波利十大都市之一
〈旧出〉HB.1622 太8:28
〈译词〉加大拉人1 (1)


fhl_1087

 [转到字典一；转到字典三]

G1087
〈音译〉gerousia
〈词类〉名、阴
〈字义〉元老院
〈字源〉1088
〈旧出〉HB.2205 徒5:21
〈译词〉众长老1 (1)


fhl_1088

 [转到字典一；转到字典三]

G1088
〈音译〉geron
〈词类〉名、阳
〈字义〉老人
〈旧出〉约3:4
〈译词〉老了1 (1)


fhl_1089

 [转到字典一；转到字典三]

G1089
〈音译〉geuomai
〈词类〉动
〈字义〉品味、尝试、享用
〈旧出〉HB.2938 太16:28
〈译词〉尝7 尝了3 吃3 尝过2 (15)


fhl_1090

 [转到字典一；转到字典三]

G1090
〈音译〉georgeo
〈词类〉动
〈字义〉耕种
〈字源〉1092
〈旧出〉来6:7
〈译词〉耕种1 (1)


fhl_1091

 [转到字典一；转到字典三]

G1091
〈音译〉georgion
〈词类〉名、中
〈字义〉耕地、田
〈字源〉1092
〈旧出〉林前3:9
〈译词〉耕种的田地1 (1)


fhl_1092

 [转到字典一；转到字典三]

G1092
〈音译〉georgos
〈词类〉名、阳
〈字义〉耕地的人、农夫
〈字源〉1093/2041
〈旧出〉HB.376 太21:33
〈译词〉园户16 农夫2 栽培的人1 (19)


fhl_1093

 [转到字典一；转到字典三]

G1093
〈音译〉ge
〈词类〉名、阴
〈字义〉地、世界、地球
〈旧出〉HB.776/772/778 太2:6
〈译词〉地148 地上41 岸10 土8 地方7 世上7 世5 世界4 天下3 地土2 邦1 地下1 田地1田1 土地1 (240)


fhl_1094

 [转到字典一；转到字典三]

G1094
〈音译〉geras
〈词类〉名、中
〈字义〉年老、衰老
〈字源〉1088
〈旧出〉HB.2209/7872 路1:36
〈译词〉年老1 (1)


fhl_1095

 [转到字典一；转到字典三]

G1095
〈音译〉gerasko
〈词类〉动
〈字义〉衰老
〈字源〉1094
〈旧出〉HB.2209 约21:18
〈译词〉渐衰的1 年老1 (2)


fhl_1096

 [转到字典一；转到字典三]

G1096
〈音译〉ginomai
〈词类〉动
〈字义〉成全、作、发生、变成、成为
〈旧出〉太1:22
〈译词〉有50 是39 作36 要24成了22 到了19 成就18 就17行16 成15 到14 成为11 时候10 可9 来8 变成7 都7 成全6 在6 生6 变5 得5 为5 当4发4 造4 被4 将4 起了4 起4归3 临3 遭遇3 遭了3 曾3 后来3 行了3 用3 显2 变为2 归于2 应验2 与2 遇见2 该2 经历2 传2 连2 得以2 能2 亮2于2 所行的2 作了2 有了2 存2 向2 正2 叫2 出来2 以2 显出1 变作1 响1 觉得1 愿…成全1 借着1 临到1 醒悟过来1办1 遭1 算1 渐1 过了1 过1 遇着1 经过1 经1 照1 感动1 感1 进1 裂1 结1 陷1 造出来的1 设立的1 被造的1 从1 得着1 得了1 起来1 素来1 甚1 待1 长1 的1 于是1 所1 和1 受了1受1 来到1 来了1 使1 事1 把1 作过1 住1 行出来1 有一回1存心1 合1 同1 立1 生出1 本是1 打1 必然1 可以1 去1 出1 比1已1 下来1 入1 人1 一齐1一1(521)


fhl_1097

 [转到字典一；转到字典三]

G1097
〈音译〉ginosko
〈词类〉动
〈字义〉知道、了解、领悟、明白、认识
〈旧出〉HB.3045 太1:25
〈译词〉知道127 认识37 明白15 晓得12 看出7 认出4 看出来2 叫…知道2 觉得1 觉1 懂得1 认过1 认出来1 认1 被…知道的1 被…知道1 出嫁1 得知实情1 看1 知…觉1 知1同房1 (220)


fhl_1098

 [转到字典一；转到字典三]

G1098
〈音译〉gleukos
〈词类〉名、中
〈字义〉新酒
〈字源〉1099
〈旧出〉HB.3196 徒2:13
〈译词〉新酒1 (1)


fhl_1099

 [转到字典一；转到字典三]

G1099
〈音译〉glukus
〈词类〉形
〈字义〉甜的、新的
〈旧出〉HB.2896 雅3:11
〈译词〉甜4 (4)


fhl_1100

 [转到字典一；转到字典三]

G1100
〈音译〉glossa
〈词类〉名、阴
〈字义〉舌头、语气、腔调
〈旧出〉HB.3956 可7:33
〈译词〉方言20 舌头14 方7 说方言的2 口2 灵1 谈1 说方言1 话1 舌1 (50)


fhl_1101

 [转到字典一；转到字典三]

G1101
〈音译〉glossokomon
〈词类〉名、中
〈字义〉容器、袋子
〈字源〉1100/2889
〈旧出〉约12:6
〈译词〉钱囊1 钱1 (2)


fhl_1102

 [转到字典一；转到字典三]

G1102
〈音译〉gnapheus
〈词类〉名、阳
〈字义〉漂布者
〈旧出〉可9:3
〈译词〉漂布的1 (1)


fhl_1103

 [转到字典一；转到字典三]

G1103
〈音译〉gnesios
〈词类〉形
〈字义〉正式婚姻所生的、真实的
〈字源〉1077
〈旧出〉林后8:8
〈译词〉真2 实在1 真实1 (4)


fhl_1104

 [转到字典一；转到字典三]

G1104
〈音译〉gnesios
〈词类〉副
〈字义〉诚恳地、真实地
〈字源〉1103
〈旧出〉腓2:20
〈译词〉实在1 (1)


fhl_1105

 [转到字典一；转到字典三]

G1105
〈音译〉gnophos
〈词类〉名、阳
〈字义〉黑暗、阴暗
〈旧出〉HB.2822/653/6205/651 来12:18
〈译词〉密云1 (1)


fhl_1106

 [转到字典一；转到字典三]

G1106
〈音译〉gnome
〈词类〉名
〈字义〉心思、判断、道理、观点
〈字源〉1097
〈旧出〉HB.2941 徒20:3
〈译词〉意见3 意2 意思1 定意1 旨意1 心…意1 (9)


fhl_1107

 [转到字典一；转到字典三]

G1107
〈音译〉gnorizo
〈词类〉动
〈字义〉使知道、显明、宣告
〈字源〉1097
〈旧出〉HB.3045 路2:15
〈译词〉告诉10 指示5 知道5 彰显2 讲明1 知1 (24)


fhl_1108

 [转到字典一；转到字典三]

G1108
〈音译〉gnosis
〈词类〉名、阴
〈字义〉知识、认识、情理
〈字源〉1097
〈旧出〉HB.1847/1844 路1:77
〈译词〉知识21 认识3 学问1 测度1 情理1 知道1 知1(29)


fhl_1109

 [转到字典一；转到字典三]

G1109
〈音译〉gnostes
〈词类〉名、阳
〈字义〉老练者、专家
〈字源〉1097
〈旧出〉HB.3049 徒26:3
〈译词〉熟悉1 (1)


fhl_1110

 [转到字典一；转到字典三]

G1110
〈音译〉gnostos
〈词类〉形
〈字义〉所知的、认识的、熟悉的
〈字源〉1097
〈旧出〉HB.3046 路2:44
〈译词〉知道5 晓得2 熟识的2认识2 显明l 传l 明显l 所能知道的1 (15)


fhl_1111

 [转到字典一；转到字典三]

G1111
〈音译〉gogguzo
〈词类〉动
〈字义〉抱怨之声、喃喃低语
〈旧出〉HB.3885/7729 太20:11
〈译词〉发怨言3 议论2 纷纷议论l 埋怨1 私下议论1 (8)


fhl_1112

 [转到字典一；转到字典三]

G1112
〈音译〉goggusmos
〈词类〉名、阳
〈字义〉抱怨、不快
〈字源〉1111
〈旧出〉HB.8519 约7:12
〈译词〉怨言2 议论l 发怨言1 (4)


fhl_1113

 [转到字典一；转到字典三]

G1113
〈音译〉goggustes
〈词类〉名、阳
〈字义〉抱怨者
〈字源〉1111
〈旧出〉犹l:16
〈译词〉私下议论1 (1)


fhl_1114

 [转到字典一；转到字典三]

G1114
〈音译〉goes
〈词类〉名、阳
〈字义〉行诈术的人、魔法师、耍把戏者
〈旧出〉提后3:13
〈译词〉迷惑人的1 (1)


fhl_1115

 [转到字典一；转到字典三]

G1115
〈音译〉Golgotha
〈词类〉名、专
〈字义〉头骨、髑髅地
〈解释〉[各各他] (HB.1538)
希腊文字亚兰语转来,又名卡洼利(路23:33，中文仍译为髑髅地), 地在城外不远，近官道
〈旧出〉HB.1538 太27:33
〈译词〉各各他3 (3)


fhl_1116

 [转到字典一；转到字典三]

G1116
〈音译〉Gomorrha
〈词类〉名、专
〈字义〉淹没、一片废墟、奴役
〈解释〉[蛾摩拉] (HB.6017)
迦南平原之一城 ,为火所焚成为死海
〈旧出〉HB.6017 太10:15
〈译词〉蛾摩拉4 (4)


fhl_1117

 [转到字典一；转到字典三]

G1117
〈音译〉gomos
〈词类〉名、阳
〈字义〉货物、商品
〈字源〉1073
〈旧出〉徒21:3
〈译词〉货物2 货1 (3)


fhl_1118

 [转到字典一；转到字典三]

G1118
〈音译〉goneus
〈词类〉名、阳
〈字义〉父母
〈字源〉1096
〈旧出〉HB.517 太10:21
〈译词〉父母20 (20)


fhl_1119

 [转到字典一；转到字典三]

G1119
〈音译〉gonu
〈词类〉名、中
〈字义〉膝盖
〈旧出〉HB.3766 可15:19
〈译词〉膝6 跪4 腿1(11)


fhl_1120

 [转到字典一；转到字典三]

G1120
〈音译〉gonupeteo
〈词类〉动
〈字义〉跪下、哀求的动作
〈字源〉1119/4098
〈旧出〉太17:14
〈译词〉跪下2 跪2 (4)


fhl_1121

 [转到字典一；转到字典三]

G1121
〈音译〉gramma
〈词类〉名、中
〈字义〉文字、文件、书信
〈字源〉1125
〈旧出〉HB.1697 路16:6
〈译词〉仪文3 账2 书2 字句2学问l 经l 信l 字1(13)


fhl_1122

 [转到字典一；转到字典三]

G1122
〈音译〉grammateus
〈词类〉名、阳
〈字义〉秘书、书记、抄写者
〈字源〉1121
〈旧出〉HB.5608/7860/5613/8200 太2:4
〈译词〉文士62 书记l (63)


fhl_1123

 [转到字典一；转到字典三]

G1123
〈音译〉graptos
〈词类〉形
〈字义〉写下来的、题记
〈字源〉1125
〈旧出〉罗2:15
〈译词〉刻1 (1)


fhl_1124

 [转到字典一；转到字典三]

G1124
〈音译〉graphe
〈词类〉名、阴
〈字义〉经书、经文
〈字源〉1125
〈旧出〉太21:42
〈译词〉经30 圣经16 书2 经书l 经上l (50)


fhl_1125

 [转到字典一；转到字典三]

G1125
〈音译〉grapho
〈词类〉动
〈字义〉书写、记录、刻
〈旧出〉HB.3789 太2:5
〈译词〉写56 记38 写信28 记着26 写着14 记载5 写出来4写上3 写给2 写了2 说2 题1写下l 写了信1 写…信l 话1经上1 经1 笔迹1 画字l 陈奏1 记录1 奏明1 字1(193)


fhl_1126

 [转到字典一；转到字典三]

G1126
〈音译〉graodes
〈词类〉形
〈字义〉老妇人的、老太太的
〈字源〉1491
〈旧出〉提前4:7
〈译词〉老妇1 (1)


fhl_1127

 [转到字典一；转到字典三]

G1127
〈音译〉gregoreuo
〈词类〉动
〈字义〉注意、儆醒、守望
〈字源〉1453
〈旧出〉HB.8245 太24:42
〈译词〉儆醒22 醒着1(23)


fhl_1128

 [转到字典一；转到字典三]

G1128
〈音译〉gumnazo
〈词类〉动
〈字义〉操练
〈字源〉1131
〈旧出〉提前4:7
〈译词〉操练1 经练1 通达1 习惯1(4)


fhl_1129

 [转到字典一；转到字典三]

G1129
〈音译〉gumnasia
〈词类〉名、阴
〈字义〉操练
〈字源〉1128
〈旧出〉提前4:8
〈译词〉操练1 (1)


fhl_1130

 [转到字典一；转到字典三]

G1130
〈音译〉gumneteuo
〈词类〉动
〈字义〉光身子的
〈字源〉1131
〈旧出〉林前4:11
〈译词〉赤身露体1 (1)


fhl_1131

 [转到字典一；转到字典三]

G1131
〈音译〉gumnos
〈词类〉形
〈字义〉裸的、光秃的
〈旧出〉HB.6174/5903
太25:36
〈译词〉赤身露体5 赤身5 赤着身子2 赤露1 赤身的1 (14)


fhl_1132

 [转到字典一；转到字典三]

G1132
〈音译〉gumnotes
〈词类〉名、阴
〈字义〉赤裸
〈字源〉1131
〈旧出〉HB.6174 罗8:35
〈译词〉赤身露体2 赤身1 (3)


fhl_1133

 [转到字典一；转到字典三]

G1133
〈音译〉gunaikarion
〈词类〉名、中
〈字义〉蠢妇
〈字源〉1135
〈旧出〉提后3:6
〈译词〉无知妇女1 (1)


fhl_1134

 [转到字典一；转到字典三]

G1134
〈音译〉gunaikeios
〈词类〉形
〈字义〉女性的。(彼前3:7)
〈字源〉1135
〈译词〉(和合本未译)


fhl_1135

 [转到字典一；转到字典三]

G1135
〈音译〉gune
〈词类〉名、阴
〈字义〉女人、妇女、妻子
〈字源〉1096
〈旧出〉HB.802/5347 太1:20
〈译词〉妻子59 妇人50 女人45妻20 妇女19 女9 妇2 母亲2夫人2 女子2 继母1 新妇1 妇女们1 (213)


fhl_1136

 [转到字典一；转到字典三]

G1136
〈音译〉Gog
〈词类〉名、专
〈字义〉屋顶
〈解释〉[歌革] (HB.1463)
同名者有三人:
1.流便支派的一人，是约珥的后代(代上5:4)
2.预言中所题这世界未了的一王(结38:2-39:29)
3.预言中所题天地末日的一王(启20:7一10)
〈旧出〉HB.1463 启20:8
〈译词〉歌革1(1)


fhl_1137

 [转到字典一；转到字典三]

G1137
〈音译〉gonia
〈词类〉名、阴
〈字义〉角、方位、角隅
〈字源〉1119
〈旧出〉太6:5
〈译词〉房角3 房角的2 背地1角1 方1 十字1 (9)


fhl_1138

 [转到字典一；转到字典三]

G1138
〈音译〉Dabid
〈词类〉名、专、阳
〈字义〉亲爱的、蒙爱的
〈解释〉[大卫] (HB.1732)
以色列人的第二王，是耶西的小儿子，(撒上16:1-13；代上2:13-15)。敬畏神,富于灵交。一身兼先知，祭司,居君王三职，可为弥赛亚最大的预表(徒2:30;撒下6:14)
〈旧出〉HB.1732 太1:1
〈译词〉大卫59 (59)


fhl_1139

 [转到字典一；转到字典三]

G1139
〈音译〉daimonizomai
〈词类〉动
〈字义〉被魔鬼所占有的、被鬼附
〈字源〉1142
〈旧出〉太4:24
〈译词〉被鬼附的4 被鬼附着的人2 鬼附之人2 被鬼附着的1被鬼附着1 被鬼附的人1 被鬼附1鬼所附的1(13)


fhl_1140

 [转到字典一；转到字典三]

G1140
〈音译〉daimonion
〈词类〉名、中
〈字义〉魔鬼、神明、邪灵
〈字源〉1142
〈旧出〉HB.7700 太7:22
〈译词〉鬼54 鬼魔3 被鬼附着的1鬼神1(59)


fhl_1141

 [转到字典一；转到字典三]

G1141
〈音译〉daimoniodes
〈词类〉形
〈字义〉如魔鬼的、属魔鬼的
〈字源〉1140/1142
〈旧出〉雅3:15
〈译词〉属鬼魔的1(1)


fhl_1142

 [转到字典一；转到字典三]

G1142
〈音译〉daimon
〈词类〉名、阳、阴
〈字义〉鬼魔、邪灵
〈旧出〉太8:31
〈译词〉鬼魔2 鬼2 (4)


fhl_1143

 [转到字典一；转到字典三]

G1143
〈音译〉dakno
〈词类〉动
〈字义〉咬
〈旧出〉HB.5391 加5:15
〈译词〉咬1(1)


fhl_1144

 [转到字典一；转到字典三]

G1144
〈音译〉dakru
〈词类〉名、中
〈字义〉眼泪
〈旧出〉路7:38
〈译词〉眼泪3 泪3 流泪3 号哭1 (10)


fhl_1145

 [转到字典一；转到字典三]

G1145
〈音译〉dakruo
〈词类〉动
〈字义〉哭泣、流泪
〈字源〉1144
〈旧出〉约11:35
〈译词〉哭了1 (1)


fhl_1146

 [转到字典一；转到字典三]

G1146
〈音译〉daktulios
〈词类〉名、阳
〈字义〉戒指
〈字源〉1147
〈旧出〉路15:22
〈译词〉戒指1(1)


fhl_1147

 [转到字典一；转到字典三]

G1147
〈音译〉daktulos
〈词类〉名、阳
〈字义〉手指
〈字源〉1176
〈旧出〉太23:4
〈译词〉指头7 能力1(8)


fhl_1148

 [转到字典一；转到字典三]

G1148
〈音译〉Dalmanoutha
〈词类〉名、专
〈字义〉菲薄的一份
〈解释〉[大玛努他]
在加利利海西岸，于马加丹境附近处
〈旧出〉可8:10
〈译词〉大玛努他1 (1)


fhl_1149

 [转到字典一；转到字典三]

G1149
〈音译〉Dalmatia
〈词类〉名、专
〈字义〉欺骗的
〈解释〉[挞马太]
罗马国内之一省
〈旧出〉提后4:10
〈译词〉挞马太1 (1)


fhl_1150

 [转到字典一；转到字典三]

G1150
〈音译〉damazo
〈词类〉动
〈字义〉驯服、控制
〈旧出〉HB.2827 可5:4
〈译词〉制伏4 (4)


fhl_1151

 [转到字典一；转到字典三]

G1151
〈音译〉damalis
〈词类〉名、阴
〈字义〉小母牛
〈旧出〉HB.6510 来9:13
〈译词〉母牛犊1 (1)


fhl_1152

 [转到字典一；转到字典三]

G1152
〈音译〉Damaris
〈词类〉名、专、阴
〈字义〉和悦、文雅
〈字源〉1150
〈解释〉[大马哩]
雅典城内信主的一个妇人(徒17:34)
〈旧出〉徒17:34
〈译词〉大马哩1 (1)


fhl_1153

 [转到字典一；转到字典三]

G1153
〈音译〉Damaskenos
〈词类〉形
〈字义〉审判官
〈字源〉1154
〈旧出〉HB.1834 林后11:32
〈译词〉大马色1(1)


fhl_1154

 [转到字典一；转到字典三]

G1154
〈音译〉Damaskos
〈词类〉名、专
〈字义〉审判官
〈解释〉[大马色] (HB.1834)
在黑门山西肥沃的高原上，为古代叙利亚名城。保罗为逼迫门徒往此城时于中途蒙恩
〈旧出〉HB.1834 徒9:2
〈译词〉大马色15 (15)


fhl_1155

 [转到字典一；转到字典三]

G1155
〈音译〉daneizo
〈词类〉动
〈字义〉借出、借入
〈字源〉1156
〈旧出〉HB.3867 太5:42
〈译词〉借给3 借贷1 (4)


fhl_1156

 [转到字典一；转到字典三]

G1156
〈音译〉daneion
〈词类〉名、中
〈字义〉借款
〈旧出〉HB.5383 太18:27
〈译词〉债1 (1)


fhl_1157

 [转到字典一；转到字典三]

G1157
〈音译〉daneistes
〈词类〉名、阳
〈字义〉债主、出借人
〈字源〉1155
〈旧出〉HB.5383 路7:41
〈译词〉债主1 (1)


fhl_1158

 [转到字典一；转到字典三]

G1158
〈音译〉Daniel
〈词类〉名、专、阳
〈字义〉神的审判
〈解释〉[但以理]
(HB.1840)(HB.1841)
同名者有三人:
1.但以理书中的一先知(但1:6)
2.属以他玛族的一利未人(拉8:2；尼10:6)
3.又作但以利，大卫的次子(代上3:1)。又名基利押(撒下3:3)
〈旧出〉HB.1840/1841
太24:15
〈译词〉但以理1 (1)


fhl_1159

 [转到字典一；转到字典三]

G1159
〈音译〉dapanao
〈词类〉动
〈字义〉花费、耗尽
〈字源〉1160
〈旧出〉可5:26
〈译词〉费财1 耗尽了1 浪费1拿出规费1 花尽了1 (5)


fhl_1160

 [转到字典一；转到字典三]

G1160
〈音译〉dapane
〈词类〉名、阴
〈字义〉花费、代价、支出
〈旧出〉路14:28
〈译词〉花费1(1)


fhl_1161

 [转到字典一；转到字典三]

G1161
〈音译〉de
〈词类〉连
〈字义〉但、且、和、然而、如此、于是
〈旧出〉太2:14
〈译词〉(译词省略)


fhl_1162

 [转到字典一；转到字典三]

G1162
〈音译〉deesis
〈词类〉名、阴
〈字义〉请求、要求、祈祷
〈字源〉1189
〈旧出〉HB.8467/7440/8469
路1:13
〈译词〉祈祷8 祈求7 祷告1 恳求1 求1 (18)


fhl_1163

 [转到字典一；转到字典三]

G1163
〈音译〉dei
〈词类〉动
〈字义〉需要、必须、应当
〈字源〉1210
〈旧出〉太 16:21
〈译词〉必须33 必20 当16 应当9 该6 总要1 应该1 应当的1 当尽的本分1 当得1 须1 理当1 容1 固然1 必要1 必定1可以1 可1 不免1 (98)


fhl_1164

 [转到字典一；转到字典三]

G1164
〈音译〉deigma
〈词类〉名、中
〈字义〉样品、例子
〈字源〉1166
〈旧出〉犹1:7
〈译词〉监戒1 (1)


fhl_1165

 [转到字典一；转到字典三]

G1165
〈音译〉deigmatizo
〈词类〉动
〈字义〉表示、示众
〈字源〉1164
〈旧出〉西2:15
〈译词〉给众人看1(1)


fhl_1166

 [转到字典一；转到字典三]

G1166
〈音译〉deiknuo
〈词类〉动
〈字义〉显示、指出
〈旧出〉HB.7200 太4:8
〈译词〉指示11 指给…看8 察看3 显给…看2 显2 指2 显明出来1 显出…看1 拿…看1 指给1(32)


fhl_1167

 [转到字典一；转到字典三]

G1167
〈音译〉deilia
〈词类〉名、阴
〈字义〉胆怯、胆小
〈字源〉1169
〈旧出〉HB.4816/4288 提后1:7
〈译词〉胆怯1 (1)


fhl_1168

 [转到字典一；转到字典三]

G1168
〈音译〉deiliao
〈词类〉动
〈字义〉怕、害怕
〈字源〉1167
〈旧出〉HB.2865/6206/6342
约14:27
〈译词〉胆怯1 (1)


fhl_1169

 [转到字典一；转到字典三]

G1169
〈音译〉deilos
〈词类〉形
〈字义〉无信心的、胆怯
〈旧出〉太8:26
〈译词〉胆怯3 (3)


fhl_1170

 [转到字典一；转到字典三]

G1170
〈音译〉deina
〈词类〉名、阳、阴、名
〈字义〉某人
〈字源〉1171
〈旧出〉太26:18
〈译词〉某人1 (1)


fhl_1171

 [转到字典一；转到字典三]

G1171
〈音译〉deinos
〈词类〉副
〈字义〉暴烈地、可怕地、严重地
〈字源〉1169
〈旧出〉太8:6
〈译词〉极力的1 甚1 (2)


fhl_1172

 [转到字典一；转到字典三]

G1172
〈音译〉deipneo
〈词类〉动
〈字义〉吃晚餐、用餐
〈字源〉1173
〈旧出〉路17:8
〈译词〉饭2 晚饭1 坐席1 (4)


fhl_1173

 [转到字典一；转到字典三]

G1173
〈音译〉deipnon
〈词类〉名、中
〈字义〉晚餐、筵席
〈字源〉1160
〈旧出〉HB.6598 太23:6
〈译词〉筵席8 晚饭3 筵1 饭1晚餐1 席1 坐席1(16)


fhl_1174

 [转到字典一；转到字典三]

G1174
〈音译〉deisidaimonesteros
〈词类〉形
〈字义〉很迷信、很敬畏鬼神的
〈字源〉1169/1142
〈旧出〉徒17:22
〈译词〉敬畏鬼神1(1)


fhl_1175

 [转到字典一；转到字典三]

G1175
〈音译〉deisidaimonia
〈词类〉名、阴
〈字义〉惧怕鬼魔、迷信
〈字源〉1174
〈旧出〉徒25:19
〈译词〉敬鬼神的事1 (1)


fhl_1176

 [转到字典一；转到字典三]

G1176
〈音译〉deka
〈词类〉名、无变
〈字义〉十
〈旧出〉太20:24
〈译词〉十18 十个6 十座1(25)


fhl_1177

 [转到字典一；转到字典三]

G1177
〈音译〉dekaduo
〈词类〉名、无变
〈字义〉十二
〈字源〉1176/1417
〈旧出〉徒24:11
〈译词〉十二1 (1)


fhl_1178

 [转到字典一；转到字典三]

G1178
〈音译〉dekapente
〈词类〉名、无变
〈字义〉十五
〈字源〉1176/4002
〈旧出〉约11:18
〈译词〉六1 十五1 九1 (3)


fhl_1179

 [转到字典一；转到字典三]

G1179
〈音译〉Dekapolis
〈词类〉名、专
〈字义〉十城
〈字源〉1176/4172
〈解释〉[低加波利]
一包括十座城之地域，其起点在伊斯代伦，通约但谷之东，自大马色附近直至近盐海之北端
〈旧出〉太4:25
〈译词〉低加波利3 (3)


fhl_1180

 [转到字典一；转到字典三]

G1180
〈音译〉dekatessares
〈词类〉名、无变
〈字义〉十四
〈字源〉1176/5064
〈旧出〉太1:17
〈译词〉十四5 (5)


fhl_1181

 [转到字典一；转到字典三]

G1181
〈音译〉dekate
〈词类〉形
〈字义〉第十
〈字源〉1182
〈旧出〉HB.4643 来7:2
〈译词〉十分之一4 (4)


fhl_1182

 [转到字典一；转到字典三]

G1182
〈音译〉dekatos
〈词类〉形
〈字义〉第十
〈字源〉1176
〈旧出〉约1:39
〈译词〉第十1 申正1 十分之一1(3)


fhl_1183

 [转到字典一；转到字典三]

G1183
〈音译〉dekatoo
〈词类〉动
〈字义〉接受十分之一
〈字源〉1181
〈旧出〉来7:6
〈译词〉纳了十分之一1 十分之一1 (2)


fhl_1184

 [转到字典一；转到字典三]

G1184
〈音译〉dektos
〈词类〉形
〈字义〉赞同、可接受的
〈字源〉1209
〈旧出〉HB.7522 路4:19
〈译词〉悦纳3 被…悦纳的1 收纳1(5)


fhl_1185

 [转到字典一；转到字典三]

G1185
〈音译〉deleazo
〈词类〉动
〈字义〉欺骗、迷惑、引诱
〈字源〉1388
〈旧出〉雅1:14
〈译词〉引诱2 诱惑1 (3)


fhl_1186

 [转到字典一；转到字典三]

G1186
〈音译〉dendron
〈词类〉名、中
〈字义〉树
〈旧出〉太3:10
〈译词〉树21 树木4 (25)


fhl_1187

 [转到字典一；转到字典三]

G1187
〈音译〉dexiolabos
〈词类〉名、阳
〈字义〉持枪者
〈字源〉1188/2983
〈旧出〉徒23:23
〈译词〉长枪手1 (1)


fhl_1188

 [转到字典一；转到字典三]

G1188
〈音译〉dexios
〈词类〉形
〈字义〉右边的
〈字源〉1209
〈旧出〉HB.3225 太5:29
〈译词〉右边28 右17 右手9 (54)


fhl_1189

 [转到字典一；转到字典三]

G1189
〈音译〉deomai
〈词类〉动
〈字义〉恳求、求
〈字源〉1210
〈旧出〉HB.2604 太9:38
〈译词〉求12 祈求4 祷告2 恳求2 劝1 请1(22)


fhl_1190

 [转到字典一；转到字典三]

G1190
〈音译〉Derbaios
〈词类〉形
〈字义〉在特庇出生的
〈字源〉1911
〈解释〉[特庇]
在小亚西亚，吕高尼之东
〈旧出〉徒20:4
〈译词〉特庇人1 (1)


fhl_1191

 [转到字典一；转到字典三]

G1191
〈音译〉Derbe
〈词类〉名、专
〈字义〉硝皮匠
〈旧出〉徒14:6
〈译词〉特庇3 (3)


fhl_1192

 [转到字典一；转到字典三]

G1192
〈音译〉derma
〈词类〉名、中
〈字义〉兽皮
〈字源〉1194
〈旧出〉来11:37
〈译词〉皮1 (1)


fhl_1193

 [转到字典一；转到字典三]

G1193
〈音译〉dermatinos
〈词类〉形
〈字义〉兽皮制的
〈字源〉1192
〈旧出〉HB.5785 太3:4
〈译词〉皮2 (2)


fhl_1194

 [转到字典一；转到字典三]

G1194
〈音译〉dero
〈词类〉动
〈字义〉打、击
〈旧出〉太21:35
〈译词〉打6 打了5 鞭打2 受责打2 (15)


fhl_1195

 [转到字典一；转到字典三]

G1195
〈音译〉desmeuo
〈词类〉动
〈字义〉捆住、用链条拴住
〈字源〉1196
〈旧出〉HB.481太23:4
〈译词〉锁1捆起来1 (2)


fhl_1196

 [转到字典一；转到字典三]

G1196
〈音译〉desmeo
〈词类〉动
〈字义〉束缚
〈字源〉1199
〈旧出〉路8:29
〈译词〉捆锁1 (1)


fhl_1197

 [转到字典一；转到字典三]

G1197
〈音译〉desme
〈词类〉名、阴
〈字义〉束、扎
〈字源〉1196
〈旧出〉太13:30
〈译词〉捆1 (1)


fhl_1198

 [转到字典一；转到字典三]

G1198
〈音译〉desmios
〈词类〉形
〈字义〉囚犯、被绑的人
〈字源〉1199
〈旧出〉太27:15
〈译词〉被囚的6 囚犯6 监1 被锁绑1 被捆绑的人1(15)


fhl_1199

 [转到字典一；转到字典三]

G1199
〈音译〉desmon
〈词类〉名、阳
〈字义〉捆锁、捆绑
〈字源〉1210
〈旧出〉可7:35
〈译词〉捆锁9 锁炼4 绑2 该绑1 结1 被捆锁1 捆绑1(19)


fhl_1200

 [转到字典一；转到字典三]

G1200
〈音译〉desmophulax
〈词类〉名、阳
〈字义〉狱卒、看守囚犯的
〈字源〉1199/5441
〈旧出〉徒16:23
〈译词〉禁卒3(3)


fhl_1201

 [转到字典一；转到字典三]

G1201
〈音译〉desmoterion
〈词类〉名、中
〈字义〉监狱、拘留
〈字源〉1199
〈旧出〉太11:2
〈译词〉监牢2 监2 (4)


fhl_1202

 [转到字典一；转到字典三]

G1202
〈音译〉desmotes
〈词类〉名、阳
〈字义〉囚犯
〈字源〉1201
〈旧出〉HB.615 徒27:1
〈译词〉囚犯2 (2)


fhl_1203

 [转到字典一；转到字典三]

G1203
〈音译〉despotes
〈词类〉名、阳
〈字义〉主人
〈字源〉1210
〈旧出〉HB.136 路2:29
〈译词〉主人4 主5 主宰1(10)


fhl_1204

 [转到字典一；转到字典三]

G1204
〈音译〉deuro
〈词类〉副
〈字义〉到这里来时、迄今
〈旧出〉太19:21
〈译词〉来5 这里1 到这里来1如今1去1 (9)


fhl_1205

 [转到字典一；转到字典三]

G1205
〈音译〉deute
〈词类〉副
〈字义〉上这里来
〈字源〉1204
〈旧出〉太4:19
〈译词〉来11 来罢1(12)


fhl_1206

 [转到字典一；转到字典三]

G1206
〈音译〉deuteraios
〈词类〉形
〈字义〉第二天
〈字源〉1208
〈旧出〉徒28:13
〈译词〉第二天1 (1)


fhl_1207

 [转到字典一；转到字典三]

G1207
〈音译〉deuteroprotos
〈词类〉形
〈字义〉逾越节后第二个安息日、第二。(路6:1)
〈字源〉1208/4413
〈译词〉(和合本未译)


fhl_1208

 [转到字典一；转到字典三]

G1208
〈音译〉deuteros
〈词类〉形
〈字义〉第二、再一次、在后的、重
〈字源〉1417
〈旧出〉太22:26
〈译词〉第二15 第二次11 第二层2 第二个2 再2 第二篇1 第二遍1 第二位1 后来1 后1 其次1 两1 次1 在后1 又1 二1(43)


fhl_1209

 [转到字典一；转到字典三]

G1209
〈音译〉dechomai
〈词类〉动
〈字义〉接纳、接待人
〈旧出〉HB.3947 太10:14
〈译词〉接待27 领受9 接2 拿2承受2 受2 听了1 戴上1 领会1 领了1 接过…来1 接过1 接着1 接纳1 接收1 得过1 留1以为1(56)


fhl_1210

 [转到字典一；转到字典三]

G1210
〈音译〉deo
〈词类〉动
〈字义〉捆绑、捆扎、栓牢、索住
〈旧出〉太12:29
〈译词〉捆绑15 拴4 捆锁3 捆住3 捆3 缠着1 锁着1 锁拿1锁1 裹好1 裹1 监1 被捆绑1被约束的1 被…捆绑1 捆绑的1捆着1 迫切1 约束1住1(43)


fhl_1211

 [转到字典一；转到字典三]

G1211
〈音译〉de
〈词类〉质
〈字义〉于是、就、正是、现已
〈旧出〉太13:23
〈译词〉(译词省略)


fhl_1212

 [转到字典一；转到字典三]

G1212
〈音译〉delos
〈词类〉形
〈字义〉明显的
〈旧出〉太26:73
〈译词〉明显2露出来了1 (3)


fhl_1213

 [转到字典一；转到字典三]

G1213
〈音译〉deloo
〈词类〉动
〈字义〉表明、指出来、使能见、使清晰
〈字源〉1212
〈旧出〉林前1:11
〈译词〉指明2 题起1 指着1 指示 1表明出来1 告诉1(7)


fhl_1214

 [转到字典一；转到字典三]

G1214
〈音译〉Demas
〈词类〉名、专、阳
〈字义〉人民的
〈字源〉1216
〈解释〉[底马]
在罗马城内与保罗同工的一信徒
〈旧出〉西4:14
〈译词〉底马3 (3)


fhl_1215

 [转到字典一；转到字典三]

G1215
〈音译〉demegoreo
〈词类〉动
〈字义〉演说、在公共场所作对民众的演讲
〈字源〉1218/58
〈旧出〉徒12:21
〈译词〉讲论一番1 (1)


fhl_1216

 [转到字典一；转到字典三]

G1216
〈音译〉Demetrios
〈词类〉名、专、阳
〈字义〉属本土的
〈解释〉[底米丢]
同名者有二人:
1.一个信行合一的基督徒，他得了三方面的见证(约三12)
2.以弗所城的银匠，曾鼓动同行闹事,为要逼迫保罗
〈旧出〉徒19:24
〈译词〉底米丢2 低米丢1(3)


fhl_1217

 [转到字典一；转到字典三]

G1217
〈音译〉demiourgos
〈词类〉名、阳
〈字义〉为公众建造工程、公共工程
〈字源〉1218/2041
〈旧出〉来11:10
〈译词〉建造1 (1)


fhl_1218

 [转到字典一；转到字典三]

G1218
〈音译〉demos
〈词类〉名、阳
〈字义〉平民、老百姓 (有民权者)、外邦之民
〈字源〉1210
〈旧出〉HB.4940 徒12:22
〈译词〉百姓4 (4)


fhl_1219

 [转到字典一；转到字典三]

G1219
〈音译〉demosios
〈词类〉形
〈字义〉属公共的、属人民的
〈字源〉1218
〈旧出〉徒5:18
〈译词〉在众人面前3 外1 (4)


fhl_1220

 [转到字典一；转到字典三]

G1220
〈音译〉denarion
〈词类〉名、中、拉
〈字义〉古罗马银币
〈旧出〉太18:28
〈译词〉银子7 一钱银子5 银钱3 钱1(16)


fhl_1221

 [转到字典一；转到字典三]

G1221
〈音译〉depote
〈词类〉副
〈字义〉某时、一次
〈字源〉1211/4218
〈旧出〉约5:4
〈译词〉无论1 (1)


fhl_1222

 [转到字典一；转到字典三]

G1222
〈音译〉depou
〈词类〉副
〈字义〉或许、毫无疑问、当然、认为
〈字源〉1211/4225
〈旧出〉来2:16
〈译词〉并1 (1)


fhl_1223

 [转到字典一；转到字典三]

G1223
〈音译〉dia
〈词类〉介
〈字义〉通过、经过、经由、因、彻底
〈旧出〉太1:22
〈译词〉(译词省略)


fhl_1224

 [转到字典一；转到字典三]

G1224
〈音译〉diabaino
〈词类〉动
〈字义〉跨过、越过、横过、行经
〈字源〉1223/939
〈旧出〉HB.5674 路16:26
〈译词〉过3 (3)


fhl_1225

 [转到字典一；转到字典三]

G1225
〈音译〉diaballo
〈词类〉动
〈字义〉抛过去、诽谤、诬告、控诉
〈字源〉1223/906
〈旧出〉HB.7854/399 路16:1
〈译词〉告1 (1)


fhl_1226

 [转到字典一；转到字典三]

G1226
〈音译〉diabebaioomai
〈词类〉动
〈字义〉坚确、经过证实
〈字源〉1223/950
〈旧出〉提前1:7
〈译词〉定1 切切实实的讲明1(2)


fhl_1227

 [转到字典一；转到字典三]

G1227
〈音译〉diablepo
〈词类〉动
〈字义〉看得清楚
〈字源〉1223/991
〈旧出〉太7:5
〈译词〉看得清楚2 定睛一看1 (3)


fhl_1228

 [转到字典一；转到字典三]

G1228
〈音译〉diabolos
〈词类〉形
〈字义〉恶意、控告者、谗谤者
〈字源〉1225
〈旧出〉太4:1
〈译词〉魔鬼34 谗言1 说谗言1好说谗言1 (37)


fhl_1229

 [转到字典一；转到字典三]

G1229
〈音译〉diaggello
〈词类〉动
〈字义〉遍传信息、相互传告
〈字源〉1223/32
〈旧出〉HB.5608 路9:60
〈译词〉传扬1 传1 报明1 (3)


fhl_1230

 [转到字典一；转到字典三]

G1230
〈音译〉diaginomai
〈词类〉动
〈字义〉经过、过去
〈字源〉1223/1096
〈旧出〉可16:1
〈译词〉过了1 过1 走1 (3)


fhl_1231

 [转到字典一；转到字典三]

G1231
〈音译〉diaginosko
〈词类〉动
〈字义〉详细查究、确知、区分、审断
〈字源〉1223/1097
〈旧出〉HB.1819 徒23:15
〈译词〉审断1 察考1 (2)


fhl_1232

 [转到字典一；转到字典三]

G1232
〈音译〉diagnorizo
〈词类〉动
〈字义〉使大家都透彻知道、详细问明
〈字源〉1223/1107
〈旧出〉路2:17
〈译词〉传开了1 (1)


fhl_1233

 [转到字典一；转到字典三]

G1233
〈音译〉diagnosis
〈词类〉名、阴
〈字义〉谨慎议论、判决、审断
〈字源〉1223/1097
〈旧出〉徒25:21
〈译词〉审断1 (1)


fhl_1234

 [转到字典一；转到字典三]

G1234
〈音译〉diagogguzo
〈词类〉动
〈字义〉私下嘀咕
〈字源〉1223/1111
〈旧出〉HB.3885 路15:2
〈译词〉私下议论2 (2)


fhl_1235

 [转到字典一；转到字典三]

G1235
〈音译〉diagregoreo
〈词类〉动
〈字义〉清醒、保持警觉
〈字源〉1223/1127
〈旧出〉路9:32
〈译词〉清醒1 (1)


fhl_1236

 [转到字典一；转到字典三]

G1236
〈音译〉diago
〈词类〉动
〈字义〉度过人生、过生活
〈字源〉1223/71
〈旧出〉提前2:2
〈译词〉常存1度1 (2)


fhl_1237

 [转到字典一；转到字典三]

G1237
〈音译〉diadechomai
〈词类〉动
〈字义〉相继承受、代代相传
〈字源〉1223/1209
〈旧出〉徒7:45
〈译词〉相继承受1 (1)


fhl_1238

 [转到字典一；转到字典三]

G1238
〈音译〉diadema
〈词类〉名、中
〈字义〉王冠、束发带
〈字源〉1223/1210
〈旧出〉启12:3
〈译词〉冠冕3 (3)


fhl_1239

 [转到字典一；转到字典三]

G1239
〈音译〉diadidomai
〈词类〉动
〈字义〉分配、分给
〈字源〉1223/1325
〈旧出〉路11:22
〈译词〉分给3 分了1 (4)


fhl_1240

 [转到字典一；转到字典三]

G1240
〈音译〉diadochos
〈词类〉名、阳
〈字义〉继任者
〈字源〉1237
〈旧出〉HB.8269 徒24:27
〈译词〉任1 (1)


fhl_1241

 [转到字典一；转到字典三]

G1241
〈音译〉diazonnumi
〈词类〉动
〈字义〉束紧
〈字源〉1223/2224
〈旧出〉约13:4
〈译词〉束2 束上1 (3)


fhl_1242

 [转到字典一；转到字典三]

G1242
〈音译〉diatheke
〈词类〉名、阴
〈字义〉合约、遗嘱
〈字源〉1303
〈旧出〉HB.1285 太26:28
〈译词〉约28 遗命2 诸约1 立约1 文约1(33)


fhl_1243

 [转到字典一；转到字典三]

G1243
〈音译〉diairesis
〈词类〉名、阴
〈字义〉分、散开、多种多样
〈字源〉1244
〈旧出〉
HB.4256/6391/4653/6392
林前12:4
〈译词〉分别3 (3)


fhl_1244

 [转到字典一；转到字典三]

G1244
〈音译〉diaireo
〈词类〉动
〈字义〉分开、散布、给
〈字源〉1223/138
〈旧出〉路15:12
〈译词〉分给2 (2)


fhl_1245

 [转到字典一；转到字典三]

G1245
〈音译〉diakatharizo
〈词类〉动
〈字义〉彻底、清除、扬去
〈字源〉1223/2511
〈旧出〉太3:12
〈译词〉扬净2 (2)


fhl_1246

 [转到字典一；转到字典三]

G1246
〈音译〉diakatelegchomai
〈词类〉动
〈字义〉指责对方使无话可说、全面驳斥
〈字源〉1223/2596/1651
〈旧出〉徒18:28
〈译词〉驳倒1 (1)


fhl_1247

 [转到字典一；转到字典三]

G1247
〈音译〉diakoneo
〈词类〉动
〈字义〉伺候、服事、装备、供给、尽仆职
〈字源〉1249
〈旧出〉太4:11
〈译词〉服事16 伺候9 作执事2帮助1 管理1 传讲1 托1 修成1 受…服事1 供给1 供1 收1先前伺候1 (37)


fhl_1248

 [转到字典一；转到字典三]

G1248
〈音译〉diakonia
〈词类〉名、阴
〈字义〉伺候的职务、执事之职、职事
〈字源〉1249
〈旧出〉路10:40
〈译词〉职事6 职分6 供给5 效力2 服事2 职任1 职1 办1 勤劳1 传道1 传教1 传1 执事1捐项1 供给的事1 作执事1 伺候1(33)


fhl_1249

 [转到字典一；转到字典三]

G1249
〈音译〉diakonos
〈词类〉名、阳、阴
〈字义〉执事、仆人
〈旧出〉HB.5288 太20:26
〈译词〉执事14 用人9 差役2 仆人1 服事1 使唤的人1 事奉1 叫1(30)


fhl_1250

 [转到字典一；转到字典三]

G1250
〈音译〉diakosioi
〈词类〉形
〈字义〉两百
〈字源〉1364/1540
〈旧出〉可6:37
〈译词〉二百6 二十两1 二十1(8)


fhl_1251

 [转到字典一；转到字典三]

G1251
〈音译〉diakouomai
〈词类〉动
〈字义〉专心聆听、听经过、仔细听
〈字源〉1223/191
〈旧出〉徒23:35
〈译词〉细听1 (1)


fhl_1252

 [转到字典一；转到字典三]

G1252
〈音译〉diakrino
〈词类〉动
〈字义〉辨别、分别开来、断定、疑惑
〈字源〉1223/2919
〈旧出〉HB.974 太16:3
〈译词〉疑惑6 分辨3 审断1 疑感1 疑心1 偏心1 争辩1 争1明辨1 存疑心1分1不同的1 (19)


fhl_1253

 [转到字典一；转到字典三]

G1253
〈音译〉diakrisis
〈词类〉名、阴
〈字义〉辨别、选定、区分开
〈字源〉1252
〈旧出〉罗14:1
〈译词〉辩论1 辨别1 分辨1 (3)


fhl_1254

 [转到字典一；转到字典三]

G1254
〈音译〉diakoluo
〈词类〉动
〈字义〉拦住、阻止
〈字源〉1223/2967
〈旧出〉太3:14
〈译词〉拦住1 (1)


fhl_1255

 [转到字典一；转到字典三]

G1255
〈音译〉dialaleo
〈词类〉动
〈字义〉借着语言传、商议、讨论
〈字源〉1223/2980
〈旧出〉路1:65
〈译词〉传1 商议1 (2)


fhl_1256

 [转到字典一；转到字典三]

G1256
〈音译〉dialegomai
〈词类〉动
〈字义〉讨论、对话辩论
〈字源〉1223/3004
〈旧出〉HB.1696 可9:34
〈译词〉辩论7 讲2 辩1 讲论1 说1 争论1(13)


fhl_1257

 [转到字典一；转到字典三]

G1257
〈音译〉dialeipo
〈词类〉动
〈字义〉中止、间断
〈字源〉1223/3007
〈旧出〉HB.4185 路7:45
〈译词〉住1 (1)


fhl_1258

 [转到字典一；转到字典三]

G1258
〈音译〉dialektos
〈词类〉名、阴
〈字义〉土语、方言、地方语、乡音
〈字源〉1256
〈旧出〉徒1:19
〈译词〉话4 谈2 (6)


fhl_1259

 [转到字典一；转到字典三]

G1259
〈音译〉diallasso
〈词类〉动
〈字义〉彼此复和、相互交通、交换中相互接受
〈字源〉1223/236
〈旧出〉太5:24
〈译词〉和好1 (1)


fhl_1260

 [转到字典一；转到字典三]

G1260
〈音译〉dialogizomai
〈词类〉动
〈字义〉充分思考、商议、考虑
〈字源〉1223/3049
〈旧出〉太16:7
〈译词〉议论9 商议2 议论说1猜疑1 商量1 思想1 反复思想1(16)


fhl_1261

 [转到字典一；转到字典三]

G1261
〈音译〉dialogismos
〈词类〉名、阳
〈字义〉内在的推论、议论、意念、意见
〈字源〉1260
〈旧出〉HB.4284 太15:19
〈译词〉议论3 意念3 念2 疑惑1 疑念1 意1 起争论1 思念1 争论1 (14)


fhl_1262

 [转到字典一；转到字典三]

G1262
〈音译〉dialuo
〈词类〉动
〈字义〉分散、经过解开
〈字源〉1223/3089
〈旧出〉徒5:36
〈译词〉散1 (1)


fhl_1263

 [转到字典一；转到字典三]

G1263
〈音译〉diamarturomai
〈词类〉动
〈字义〉证明、切切嘱咐、郑重声明、誓嘱
〈字源〉1223/3140
〈旧出〉HB.2094 路16:28
〈译词〉证明7 嘱咐3 作见证3指证1 切切嘱咐1(15)


fhl_1264

 [转到字典一；转到字典三]

G1264
〈音译〉diamachomai
〈词类〉动
〈字义〉借着言词抗争、力争
〈字源〉1223/3164
〈旧出〉徒23:9
〈译词〉争辩1(1)


fhl_1265

 [转到字典一；转到字典三]

G1265
〈音译〉diameno
〈词类〉动
〈字义〉不间断的、不住、长存、坚持、继续、一直
〈字源〉1223/3306
〈旧出〉HB.5975 路1:22
〈译词〉常1 长存1 成了1 存1仍1 (5)


fhl_1266

 [转到字典一；转到字典三]

G1266
〈音译〉diamerizo
〈词类〉动
〈字义〉分摊、分开、分成若干部份
〈字源〉1223/3307
〈旧出〉HB.6385 太27:35
〈译词〉分争4 分4 分开1 分着1 分了1 (11)


fhl_1267

 [转到字典一；转到字典三]

G1267
〈音译〉diamerismos
〈词类〉名、阳
〈字义〉分裂、分歧、意见不合、纠纷
〈字源〉1266
〈旧出〉路12:51
〈译词〉分争1 (1)


fhl_1268

 [转到字典一；转到字典三]

G1268
〈音译〉dianemo
〈词类〉动
〈字义〉传扬、分成二份、广传
〈字源〉1223/3551
〈旧出〉HB.2505 徒4:17
〈译词〉传扬1 (1)


fhl_1269

 [转到字典一；转到字典三]

G1269
〈音译〉dianeuo
〈词类〉动
〈字义〉用动作示意、点头、招手、使眼色
〈字源〉1223/3506
〈旧出〉路1:22
〈译词〉打手式1 (1)


fhl_1270

 [转到字典一；转到字典三]

G1270
〈音译〉dianoema
〈词类〉名、中
〈字义〉想法、思想
〈字源〉1223/3563
〈旧出〉HB.4284 路11:17
〈译词〉意念1 (1)


fhl_1271

 [转到字典一；转到字典三]

G1271
〈音译〉dianoia
〈词类〉名、阴
〈字义〉心智、理解的心、心地、领悟、智能、理性
〈字源〉1223/3563
〈旧出〉HB.3820/3824 太22:37
〈译词〉意3 心3 里面2 智慧1妄想1 心地1 心中1(12)


fhl_1272

 [转到字典一；转到字典三]

G1272
〈音译〉dianoigo
〈词类〉动
〈字义〉全然开启、全展开
〈字源〉1223/455
〈旧出〉HB.6491 可7:34
〈译词〉讲解2 开2 头1 开导1开了1 明亮1 (8)


fhl_1273

 [转到字典一；转到字典三]

G1273
〈音译〉dianuktereuo
〈词类〉动
〈字义〉整夜、通宵
〈字源〉1223/3571
〈旧出〉路6:12
〈译词〉整夜1(1)


fhl_1274

 [转到字典一；转到字典三]

G1274
〈音译〉dianuo
〈词类〉动
〈字义〉完成、行尽
〈旧出〉徒21:7
〈译词〉行尽1 (1)


fhl_1275

 [转到字典一；转到字典三]

G1275
〈音译〉diapantos
〈词类〉副
〈字义〉整、全、经常、不住、到处
〈字源〉1223/3956
〈旧出〉可5:5
〈译词〉常4 常常1 时常1 (6)


fhl_1276

 [转到字典一；转到字典三]

G1276
〈音译〉diaperao
〈词类〉动
〈字义〉渡过
〈字源〉1223/4008
〈旧出〉太9:1
〈译词〉过去1 过了1 过1 渡过1 渡1 去1 (6)


fhl_1277

 [转到字典一；转到字典三]

G1277
〈音译〉diapleo
〈词类〉动
〈字义〉航行过去、横渡
〈字源〉1223/4126
〈旧出〉徒27:5
〈译词〉过了1 (1)


fhl_1278

 [转到字典一；转到字典三]

G1278
〈音译〉diaponeo
〈词类〉动
〈字义〉因为劳苦、讨厌、烦恼、厌烦
〈字源〉1223/4192
〈旧出〉徒4:2
〈译词〉厌烦1 烦恼1(2)


fhl_1279

 [转到字典一；转到字典三]

G1279
〈音译〉diaporeuomai
〈词类〉动
〈字义〉经过
〈字源〉1223/4198
〈旧出〉路6:1
〈译词〉经过5(5)


fhl_1280

 [转到字典一；转到字典三]

G1280
〈音译〉diaporeo
〈词类〉动
〈字义〉很困惑、没有通路、很作难、很疑虑
〈字源〉1223/639
〈旧出〉HB.6470 路9:7
〈译词〉猜疑3 游移不定1 犯难1(5)


fhl_1281

 [转到字典一；转到字典三]

G1281
〈音译〉diapragmateuomai
〈词类〉动
〈字义〉竭力经营、获利
〈字源〉1223/4231
〈旧出〉路19:15
〈译词〉作生意赚了1 (1)


fhl_1282

 [转到字典一；转到字典三]

G1282
〈音译〉diaprio
〈词类〉动
〈字义〉极其恼怒、锯断
〈字源〉1223/4249
〈旧出〉徒5:33
〈译词〉极其恼怒2(2)


fhl_1283

 [转到字典一；转到字典三]

G1283
〈音译〉diarpazo
〈词类〉动
〈字义〉抢夺、偷盗
〈字源〉1223/726
〈旧出〉HB.962 太12:29
〈译词〉抢夺3 (3)


fhl_1284

 [转到字典一；转到字典三]

G1284
〈音译〉diarrhesso
〈词类〉动
〈字义〉撕开、扯破
〈字源〉1223/4486
〈旧出〉HB.7167 太26:65
〈译词〉撕开3 裂开1 挣断1 (5)


fhl_1285

 [转到字典一；转到字典三]

G1285
〈音译〉diasapheo
〈词类〉动
〈字义〉明透、说明、告诉、使很明显
〈旧出〉太13:36
〈译词〉讲1 告诉1 (2)


fhl_1286

 [转到字典一；转到字典三]

G1286
〈音译〉diaseio
〈词类〉动
〈字义〉强夺、逼取、恫吓、勒索
〈字源〉1223/4579
〈旧出〉路3:14
〈译词〉强暴1 (1)


fhl_1287

 [转到字典一；转到字典三]

G1287
〈音译〉diaskorpizo
〈词类〉动
〈字义〉分散、四散、浪费
〈字源〉1223/4650
〈旧出〉HB.6327 太25:24
〈译词〉浪费2 分散2 赶散1 散的1 散1 四散的1 四散1 (9)


fhl_1288

 [转到字典一；转到字典三]

G1288
〈音译〉diaspao
〈词类〉动
〈字义〉拉开、扯碎
〈字源〉1223/4685
〈旧出〉可5:4
〈译词〉挣断1 扯碎1 (2)


fhl_1289

 [转到字典一；转到字典三]

G1289
〈音译〉diaspeiro
〈词类〉动
〈字义〉播散、撒开
〈字源〉1223/4687
〈旧出〉HB.5310/6340 徒8:1
〈译词〉分散2 四散1 (3)


fhl_1290

 [转到字典一；转到字典三]

G1290
〈音译〉diaspora
〈词类〉名、阴
〈字义〉散居的犹太侨民、散侨
〈字源〉1289
〈旧出〉约7:35
〈译词〉散住2 分散1 (3)


fhl_1291

 [转到字典一；转到字典三]

G1291
〈音译〉diastellomai
〈词类〉动
〈字义〉嘱咐、发命令、警告
〈字源〉1223/4724
〈旧出〉HB.5344 太16:20
〈译词〉嘱咐6 命1 吩咐1 (8)


fhl_1292

 [转到字典一；转到字典三]

G1292
〈音译〉diastema
〈词类〉名、中
〈字义〉(时间) 间隙
〈字源〉1339
〈旧出〉徒5:7
〈译词〉过了1 (1)


fhl_1293

 [转到字典一；转到字典三]

G1293
〈音译〉diastole
〈词类〉名、阴
〈字义〉分别安置、定位、区别
〈字源〉1291
〈旧出〉罗3:22
〈译词〉分别3 (3)


fhl_1294

 [转到字典一；转到字典三]

G1294
〈音译〉diastrepho
〈词类〉动
〈字义〉扭转、乖僻、乖离、颠倒、倒错、扭曲、偏差
〈字源〉1223/4762
〈旧出〉太17:17
〈译词〉悖谬4 诱惑1 混乱1 叫1(7)


fhl_1295

 [转到字典一；转到字典三]

G1295
〈音译〉diasozo
〈词类〉动
〈字义〉救治、安全通过、安全到达、护送、痊愈
〈字源〉1223/4982
〈旧出〉HB.6245 太14:36
〈译词〉救2 得救2 护送1 救上来1 得了救1 好1(8)


fhl_1296

 [转到字典一；转到字典三]

G1296
〈音译〉diatage
〈词类〉名、阴
〈字义〉布置、规定、宣谕、法令
〈字源〉1299
〈旧出〉徒7:53
〈译词〉传1 命1 (2)


fhl_1297

 [转到字典一；转到字典三]

G1297
〈音译〉diatagma
〈词类〉名、中
〈字义〉布置、规定、命令
〈字源〉1299
〈旧出〉来11:23
〈译词〉命1 (1)


fhl_1298

 [转到字典一；转到字典三]

G1298
〈音译〉diatarasso
〈词类〉动
〈字义〉震荡不安
〈字源〉1223/5015
〈旧出〉路1:29
〈译词〉惊慌1(1)


fhl_1299

 [转到字典一；转到字典三]

G1299
〈音译〉diatasso
〈词类〉动
〈字义〉周全透彻的安排、吩咐、规定、任命
〈字源〉1223/5021
〈旧出〉HB.7760 太11:1
〈译词〉吩咐9 安排2 设立1 命定1 命1 例定1 叫1(16)


fhl_1300

 [转到字典一；转到字典三]

G1300
〈音译〉diateleo
〈词类〉动
〈字义〉继续、一直到底
〈字源〉1223/5055
〈旧出〉HB.3615 徒27:33
〈译词〉忍1 (1)


fhl_1301

 [转到字典一；转到字典三]

G1301
〈音译〉diatereo
〈词类〉动
〈字义〉禁绝、严密、防守
〈字源〉1223/5083
〈旧出〉HB.8104/5341 路2:51
〈译词〉禁戒1 存1(2)


fhl_1302

 [转到字典一；转到字典三]

G1302
〈音译〉diati
〈词类〉代
〈字义〉为什么
〈字源〉1223/5101
〈旧出〉可2:18
〈译词〉为什么18 什么1(19)


fhl_1303

 [转到字典一；转到字典三]

G1303
〈音译〉diatithemai
〈词类〉动
〈字义〉放置两者之间、处置、与…定契约、应许
〈字源〉1223/5087
〈旧出〉HB.3772 路22:29
〈译词〉立3 留遗命2 赐给1 赐1(7)


fhl_1304

 [转到字典一；转到字典三]

G1304
〈音译〉diatribo
〈词类〉动
〈字义〉时间上的消磨、居住
〈字源〉1223/5147
〈旧出〉HB.3427 约3:22
〈译词〉住5 住了3 居住1 (9)


fhl_1305

 [转到字典一；转到字典三]

G1305
〈音译〉diatrophe
〈词类〉名、阴
〈字义〉粮食、生计
〈字源〉1223/5142
〈旧出〉提前6:8
〈译词〉食1(1)


fhl_1306

 [转到字典一；转到字典三]

G1306
〈音译〉diaugazo
〈词类〉动
〈字义〉晨光照耀、天发亮
〈字源〉1223/826
〈旧出〉彼后1:19
〈译词〉发亮1 (1)


fhl_1307

 [转到字典一；转到字典三]

G1307
〈音译〉diaphanes
〈词类〉形
〈字义〉透明的、显而易见的
〈字源〉1223/5316
〈旧出〉启21:21
〈译词〉明透的1(1)


fhl_1308

 [转到字典一；转到字典三]

G1308
〈音译〉diaphero
〈词类〉动
〈字义〉常过去、多方带到、差别、比…优
〈字源〉1223/5342
〈旧出〉太6:26
〈译词〉贵重4 分别2飘来飘去1传1 拿着1 是非1 是1 比…还贵重1 干1 (13)


fhl_1309

 [转到字典一；转到字典三]

G1309
〈音译〉diapheugo
〈词类〉动
〈字义〉逃走、经由某种方法脱逃
〈字源〉1223/5343
〈旧出〉徒27:42
〈译词〉脱逃1 (1)


fhl_1310

 [转到字典一；转到字典三]

G1310
〈音译〉diaphemizo
〈词类〉动
〈字义〉传播开、传扬开
〈字源〉1223/5343
〈旧出〉太9:31
〈译词〉传说1 传扬开了1传1 (3)


fhl_1311

 [转到字典一；转到字典三]

G1311
〈音译〉diaphtheiro
〈词类〉动
〈字义〉全然败坏、全然毁坏、伤害
〈字源〉1223/5351
〈旧出〉HB.2254 路12:33
〈译词〉坏了2 败坏2 毁坏1 蛀1(6)


fhl_1312

 [转到字典一；转到字典三]

G1312
〈音译〉diaphthora
〈词类〉名、阴
〈字义〉朽坏、腐败
〈字源〉1311
〈旧出〉HB.7825/7816 徒2:27
〈译词〉朽坏6 (6)


fhl_1313

 [转到字典一；转到字典三]

G1313
〈音译〉diaphoros
〈词类〉形
〈字义〉不同、不相似、卓越、尊贵的
〈字源〉1308
〈旧出〉HB.3610 罗12:6
〈译词〉诸般1 更尊贵1 更美的1不同1 (4)


fhl_1314

 [转到字典一；转到字典三]

G1314
〈音译〉diaphulasso
〈词类〉动
〈字义〉护卫、时时警惕地守卫
〈字源〉1223/5442
〈旧出〉HB.8104 路4:10
〈译词〉保护1(1)


fhl_1315

 [转到字典一；转到字典三]

G1315
〈音译〉diacheirizomai
〈词类〉动
〈字义〉杀害、为杀害而下手
〈字源〉1223/5495
〈旧出〉徒5:30
〈译词〉杀害1 杀1 (2)


fhl_1316

 [转到字典一；转到字典三]

G1316
〈音译〉diachorizomai
〈词类〉动
〈字义〉分离开来
〈字源〉1223/5563
〈旧出〉路9:33
〈译词〉分离1(1)


fhl_1317

 [转到字典一；转到字典三]

G1317
〈音译〉didaktikos
〈词类〉形
〈字义〉善于施教者
〈字源〉1318
〈旧出〉提前3:2
〈译词〉善于教导2 (2)


fhl_1318

 [转到字典一；转到字典三]

G1318
〈音译〉didaktos
〈词类〉形
〈字义〉所教训的、所指教的
〈字源〉1321
〈旧出〉约6:45
〈译词〉指教2 教训1 (3)


fhl_1319

 [转到字典一；转到字典三]

G1319
〈音译〉didaskalia
〈词类〉名、阴
〈字义〉教训、教育、训练、教导
〈字源〉1320
〈旧出〉太15:9
〈译词〉道理7 教训6 教导4 道3 异教1 (21)


fhl_1320

 [转到字典一；转到字典三]

G1320
〈音译〉didaskalos
〈词类〉名、阳
〈字义〉先生、教师、导师、施教者
〈字源〉／1321
〈旧出〉太8:19
〈译词〉夫子39 先生9 师傅6 教师5 (59)


fhl_1321

 [转到字典一；转到字典三]

G1321
〈音译〉didasko
〈词类〉动
〈字义〉教导、教训、施教、受教
〈旧出〉HB.3925/502 太4:23
〈译词〉教训61 教导20 传4 教训人2 指教2 讲道1 领受1 传道1 传的道1 教1 指示1 所嘱咐1 所领的教训1 (97)


fhl_1322

 [转到字典一；转到字典三]

G1322
〈音译〉didache
〈词类〉名、阴
〈字义〉教训、道理
〈字源〉1321
〈旧出〉太7:28
〈译词〉教训23 道理3 道3 教1(30)


fhl_1323

 [转到字典一；转到字典三]

G1323
〈音译〉didrachmon
〈词类〉名、中
〈字义〉古希腊银币
〈字源〉1364/1406
〈旧出〉太17:24
〈译词〉丁税2 (2)


fhl_1324

 [转到字典一；转到字典三]

G1324
〈音译〉Didumos
〈词类〉名、专、阳
〈字义〉双生子、孪生子
〈解释〉[低土马]
使徒多马的又一名字,是亚兰人的土音
〈旧出〉约11:16
〈译词〉低土马3 (3)


fhl_1325

 [转到字典一；转到字典三]

G1325
〈音译〉didomi
〈词类〉动
〈字义〉白白赐给、给、交给、献给、使投入、允许、发出、赒济、拿出
〈旧出〉HB.5414 太4:9
〈译词〉给129 赐79 赐给47 叫21 递给8 归6 纳6 使6 赒济5舍5 交给5 交5 传4 放4 赐下3 结3 得3 用3 分3 让2 显2 献2 递2 给了2 得着2 拿2 要2 告诉2 有2 交出2 加2 分给2 赒1 显出1 归给1 戴1 赏给1 领1 说1 蒙恩1 蒙1 与1摇1 搭1 买了1 发出来1 报应1 报1 设立1 许1 被1 舍去1舍了1 将1 送1 托付1 恩赐1倒1 降下1 降1 施行1 施1 冒险1 受1 吹1 伸1 好1 回1 任凭1 加给1 也1(410)


fhl_1326

 [转到字典一；转到字典三]

G1326
〈音译〉diegeiro
〈词类〉动
〈字义〉醒起、翻起、提醒、忆起
〈字源〉1223/1453
〈旧出〉可4:39
〈译词〉醒了2 激发2 翻腾起来1 叫醒1 (6)


fhl_1327

 [转到字典一；转到字典三]

G1327
〈音译〉diexodos
〈词类〉名、阴
〈字义〉畅通出路、公路大道
〈字源〉1223/1841
〈旧出〉太22:9
〈译词〉岔…口1(1)


fhl_1328

 [转到字典一；转到字典三]

G1328
〈音译〉diermeneutes
〈词类〉名、阳
〈字义〉全部翻译出、解释
〈字源〉1329
〈旧出〉林前14:28
〈译词〉翻1(1)


fhl_1329

 [转到字典一；转到字典三]

G1329
〈音译〉diermeneuo
〈词类〉动
〈字义〉译出、解释、翻译
〈字源〉1223/2059
〈旧出〉路24:27
〈译词〉翻出来3 翻2 讲解1(6)


fhl_1330

 [转到字典一；转到字典三]

G1330
〈音译〉dierchomai
〈词类〉动
〈字义〉经过、走遍、通行过去、周历
〈字源〉1223/2064
〈旧出〉太12:43
〈译词〉经过14 走遍3 去3 渡2临1 过来过去1 过来1 过了1过1 游行1 经1 传扬出去1 刺透1 直1 往前行1 往1 周流四方1 周1 来往1 走遍了1 走1行1 升入1 (41)


fhl_1331

 [转到字典一；转到字典三]

G1331
〈音译〉dierotao
〈词类〉动
〈字义〉经查询而寻到、询访、查问
〈字源〉1223/2065
〈旧出〉徒10:17
〈译词〉访问1 (1)


fhl_1332

 [转到字典一；转到字典三]

G1332
〈音译〉dietes
〈词类〉形
〈字义〉二岁
〈字源〉1364/2094
〈旧出〉太2:16
〈译词〉两岁1 (1)


fhl_1333

 [转到字典一；转到字典三]

G1333
〈音译〉dietia
〈词类〉名、阴
〈字义〉两年
〈旧出〉徒24:27
〈译词〉两年2 (2)


fhl_1334

 [转到字典一；转到字典三]

G1334
〈音译〉diegeomai
〈词类〉动
〈字义〉详尽的述说、告诉、充分描述
〈字源〉1223/2233
〈旧出〉HB.7878 可5:16
〈译词〉告诉4 传说1 细说1 述说出来1 述说1 (8)


fhl_1335

 [转到字典一；转到字典三]

G1335
〈音译〉diegesis
〈词类〉名、阴
〈字义〉详尽述说
〈旧出〉路1:1
〈译词〉书1 (1)


fhl_1336

 [转到字典一；转到字典三]

G1336
〈音译〉dienekes
〈词类〉形
〈字义〉连续不断、一直延伸
〈字源〉1223/5342
〈旧出〉来7:1
〈译词〉永远2 常1 长远1 (4)


fhl_1337

 [转到字典一；转到字典三]

G1337
〈音译〉dithalassos
〈词类〉形
〈字义〉二水河流地、二海汇合、夹流
〈字源〉1364/2281
〈旧出〉徒27:41
〈译词〉两水夹流的1 (1)


fhl_1338

 [转到字典一；转到字典三]

G1338
〈音译〉diikneomai
〈词类〉动
〈字义〉穿通、刺透
〈字源〉1223/2425
〈旧出〉来4:12
〈译词〉刺1 (1)


fhl_1339

 [转到字典一；转到字典三]

G1339
〈音译〉diistemi
〈词类〉动
〈字义〉分立、隔、隔别、隔开
〈字源〉1223/2476
〈旧出〉路22:59
〈译词〉离开1 过了1 往前行1 (3)


fhl_1340

 [转到字典一；转到字典三]

G1340
〈音译〉diischurizomai
〈词类〉动
〈字义〉使自己强而有力、坚决断言、确证
〈字源〉1223/2478
〈旧出〉路22:59
〈译词〉极力的2(2)


fhl_1341

 [转到字典一；转到字典三]

G1341
〈音译〉dikaiokrisia
〈词类〉名、阴
〈字义〉公义审判
〈字源〉1342/2920
〈旧出〉罗2:5
〈译词〉公义审判1 (1)


fhl_1342

 [转到字典一；转到字典三]

G1342
〈音译〉dikaios
〈词类〉形
〈字义〉义的、公平、对的、合法、正派
〈字源〉1349
〈旧出〉HB.6662 太1:19
〈译词〉义人33 义10 公义9 公义的5 义者3 公平3 应当2 称义2 义哉2 义人的2 善2 当给的1 理所当然1 为义的1 好人1合理的1 合理1 公公1 (80)


fhl_1343

 [转到字典一；转到字典三]

G1343
〈音译〉dikaiosune
〈词类〉名、阴
〈字义〉公义、正直、纯洁的生活、公正
〈字源〉1342
〈旧出〉HB.6666/5356/4339
太3:15
〈译词〉义65 公义14 仁义6 仁义的2 称义的1 义的1 善1 为义1 (91)


fhl_1344

 [转到字典一；转到字典三]

G1344
〈音译〉dikaioo
〈词类〉动
〈字义〉称义、定为义的、宣告无罪
〈字源〉1342
〈旧出〉太11:19
〈译词〉称义21 义6 为义4 是2称为义1 脱1 定…为义1 有理1公义1 (38)


fhl_1345

 [转到字典一；转到字典三]

G1345
〈音译〉dikaioma
〈词类〉名、中
〈字义〉称义的表现和功效、义的要求、条例、规条、公义的作为
〈字源〉1344
〈旧出〉HB.2708 路1:6
〈译词〉条例3 礼仪1 称义1 义行1 义1 所行的义1 判定1 公义1(10)


fhl_1346

 [转到字典一；转到字典三]

G1346
〈音译〉dikaios
〈词类〉副
〈字义〉公义地、正直地
〈字源〉1342
〈旧出〉路23:41
〈译词〉公义3 应该的1 善1 (5)


fhl_1347

 [转到字典一；转到字典三]

G1347
〈音译〉dikaiosis
〈词类〉名、阴
〈字义〉称义
〈字源〉1344
〈旧出〉罗4:25
〈译词〉称义2 (2)


fhl_1348

 [转到字典一；转到字典三]

G1348
〈音译〉dikastes
〈词类〉名、阳
〈字义〉审判官、仲裁者
〈字源〉1349
〈旧出〉HB.8199 徒7:27
〈译词〉审判官2 (2)


fhl_1349

 [转到字典一；转到字典三]

G1349
〈音译〉dike
〈词类〉名、阴
〈字义〉公义的刑罚、惯例、司法上的裁决、处死刑
〈旧出〉徒28:4
〈译词〉刑罚2 天理1 (3)


fhl_1350

 [转到字典一；转到字典三]

G1350
〈音译〉diktuon
〈词类〉名、中
〈字义〉渔网
〈旧出〉太4:20
〈译词〉网12 (12)


fhl_1351

 [转到字典一；转到字典三]

G1351
〈音译〉dilogos
〈词类〉动
〈字义〉二种说法、搬弄是非
〈字源〉1417/3056
〈旧出〉提前3:8
〈译词〉一口两舌1 (1)


fhl_1352

 [转到字典一；转到字典三]

G1352
〈音译〉dio
〈词类〉连
〈字义〉所以、借此、因此、结果
〈字源〉1223/3739
〈旧出〉太27:8
〈译词〉(译词省略)


fhl_1353

 [转到字典一；转到字典三]

G1353
〈音译〉diodeuo
〈词类〉动
〈字义〉旅行、旅行经过、一路走过
〈字源〉1223/3593
〈旧出〉HB.5674 路8:1
〈译词〉经过1 周游1(2)


fhl_1354

 [转到字典一；转到字典三]

G1354
〈音译〉Dionusios
〈词类〉名、专、阳
〈字义〉属酒神者、痛饮者
〈解释〉
[丢尼修]
雅典城的一审判官,听保罗讲道信了主
〈旧出〉徒17:34
〈译词〉丢尼修1 (1)


fhl_1355

 [转到字典一；转到字典三]

G1355
〈音译〉dioper
〈词类〉连
〈字义〉所以、为此
〈字源〉1352/4007
〈旧出〉林前8:13
〈译词〉所以2(2)


fhl_1356

 [转到字典一；转到字典三]

G1356
〈音译〉diopetes
〈词类〉形
〈字义〉从丢斯处降下的
〈字源〉2203/4098
〈旧出〉徒19:35
〈译词〉从丢斯那里落下来的1 (1)


fhl_1357

 [转到字典一；转到字典三]

G1357
〈音译〉diorthosis
〈词类〉名、阴
〈字义〉使改直、改正、改过自新
〈字源〉1223/3717
〈旧出〉来9:10
〈译词〉振兴1(1)


fhl_1358

 [转到字典一；转到字典三]

G1358
〈音译〉diorusso
〈词类〉动
〈字义〉挖透
〈字源〉1223/3736
〈旧出〉太6:19
〈译词〉挖窟窿2 挖透2 (4)


fhl_1359

 [转到字典一；转到字典三]

G1359
〈音译〉Dioskouroi
〈词类〉名、专、阳
〈字义〉罗马神话天神丢斯之子
〈字源〉2203/2877
〈解释〉[丢斯双子]
罗马神话天神丢斯之子
〈旧出〉徒28:11
〈译词〉丢斯双子1 (1)


fhl_1360

 [转到字典一；转到字典三]

G1360
〈音译〉dioti
〈词类〉连
〈字义〉因为、为此、正因为
〈字源〉1223/3754
〈旧出〉路1:13
〈译词〉因为9 因6 所以3 原来1 有1 (20)


fhl_1361

 [转到字典一；转到字典三]

G1361
〈音译〉Diotrephes
〈词类〉名、专、阳
〈字义〉被丢斯抚养的
〈字源〉2203/5142
〈解释〉[丢特腓]
在教会中妄自尊大，不肯接待属主弟兄的一人
〈旧出〉约三1:9
〈译词〉丢特腓1 (1)


fhl_1362

 [转到字典一；转到字典三]

G1362
〈音译〉diplous
〈词类〉形
〈字义〉一倍的、双的
〈字源〉1364/4119
〈旧出〉HB.4932 太23:15
〈译词〉加倍2 倍1 加倍的1 (4)


fhl_1363

 [转到字典一；转到字典三]

G1363
〈音译〉diploo
〈词类〉动
〈字义〉双倍超过的、加一倍
〈字源〉1362
〈旧出〉启18:6
〈译词〉加1 (1)


fhl_1364

 [转到字典一；转到字典三]

G1364
〈音译〉dis
〈词类〉副
〈字义〉二遍、再、又
〈字源〉1417
〈旧出〉可14:30
〈译词〉两遍2 两次2 两1 又1 (6)


fhl_1365

 [转到字典一；转到字典三]

G1365
〈音译〉distazo
〈词类〉动
〈字义〉犹豫、放弃
〈旧出〉太14:31
〈译词〉疑惑2 (2)


fhl_1366

 [转到字典一；转到字典三]

G1366
〈音译〉distomos
〈词类〉形
〈字义〉两刃的
〈字源〉1364/4750
〈旧出〉来4:12
〈译词〉两刃3(3)


fhl_1367

 [转到字典一；转到字典三]

G1367
〈音译〉dischilioi
〈词类〉形
〈字义〉二千
〈字源〉1364/5507
〈旧出〉可5:13
〈译词〉二千1 (1)


fhl_1368

 [转到字典一；转到字典三]

G1368
〈音译〉diulizo
〈词类〉动
〈字义〉滤出、挤出
〈旧出〉太23:24
〈译词〉滤出来1 (1)


fhl_1369

 [转到字典一；转到字典三]

G1369
〈音译〉dichazo
〈词类〉动
〈字义〉分开、拆散、断绝关系
〈字源〉1364
〈旧出〉太10:35
〈译词〉生疏1 (1)


fhl_1370

 [转到字典一；转到字典三]

G1370
〈音译〉dichostasia
〈词类〉名、阴
〈字义〉断开一条分为独立两条、立场分裂、相异、不和
〈字源〉1364/4714
〈旧出〉罗16:17
〈译词〉离间1 纷争1 (2)


fhl_1371

 [转到字典一；转到字典三]

G1371
〈音译〉dichotomeo
〈词类〉动
〈字义〉割为二段、鞭打
〈旧出〉HB.5408 太24:51
〈译词〉重重的处治2 (2)


fhl_1372

 [转到字典一；转到字典三]

G1372
〈音译〉dipsao
〈词类〉动
〈字义〉渴
〈旧出〉HB.6771 太5:6
〈译词〉渴12 渴了2 渴慕1 口渴1(16)


fhl_1373

 [转到字典一；转到字典三]

G1373
〈音译〉dipsos
〈词类〉名、中
〈字义〉渴
〈旧出〉林后11:27
〈译词〉渴1 (1)


fhl_1374

 [转到字典一；转到字典三]

G1374
〈音译〉dipsuchos
〈词类〉形
〈字义〉二种心意、双魂
〈字源〉1364/5590
〈旧出〉雅1:8
〈译词〉心怀二意的人1 心怀二意的1 (2)


fhl_1375

 [转到字典一；转到字典三]

G1375
〈音译〉diogmos
〈词类〉名、阳
〈字义〉迫害、赶逐、折磨、搅扰
〈字源〉1377
〈旧出〉太13:21
〈译词〉逼迫9 迫1 (10)


fhl_1376

 [转到字典一；转到字典三]

G1376
〈音译〉dioktes
〈词类〉名、阳
〈字义〉迫害者、追逐者
〈字源〉1377
〈旧出〉提前1:13
〈译词〉逼迫人的1 (1)


fhl_1377

 [转到字典一；转到字典三]

G1377
〈音译〉dioko
〈词类〉动
〈字义〉追逐、捕猎、迫害、原告 赶逐
〈旧出〉太5:10
〈译词〉逼迫24 追求8 受逼迫4追逼2 遭逼迫1 竭力追求1 跟随1 被人逼迫1 追赶1 直跑1一味1(45)


fhl_1378

 [转到字典一；转到字典三]

G1378
〈音译〉dogma
〈词类〉名、中
〈字义〉决定、规条、神圣命令
〈字源〉1380
〈旧出〉HB.2942 路2:1
〈译词〉条规1 条1 律例1 命令1旨意1 (5)


fhl_1379

 [转到字典一；转到字典三]

G1379
〈音译〉dogmatizo
〈词类〉动
〈字义〉遵守条规、服从命令
〈字源〉1378
〈旧出〉HB.3789 西2:20
〈译词〉服从1 (1)


fhl_1380

 [转到字典一；转到字典三]

G1380
〈音译〉dokeo
〈词类〉动
〈字义〉以为、认为、想、似乎、自尊为
〈旧出〉HB.2803/5068 太3:9
〈译词〉以为22 想11 定意5 意思3 意见3 想…到2 似乎2 有名望2 以2 觉得1 算1 称1 当1 意1 尊1 看来1 看作1 看1 有名望的1 心1(63)


fhl_1381

 [转到字典一；转到字典三]

G1381
〈音译〉dokimazo
〈词类〉动
〈字义〉试验、验中、验别、称许
〈字源〉1384
〈旧出〉HB.974 路12:56
〈译词〉试验6 察验5 分辨2 分别2 验中了1 举荐1 试一试1试1 省察1 故意1 受试验1 可行1(23)


fhl_1382

 [转到字典一；转到字典三]

G1382
〈音译〉dokime
〈词类〉名、阴
〈字义〉试验、老练、验证
〈字源〉1384
〈旧出〉罗5:4
〈译词〉凭据2 老练2 试验1 试炼1 明证1 (7)


fhl_1383

 [转到字典一；转到字典三]

G1383
〈音译〉dokimion
〈词类〉名、中
〈字义〉试验合格
〈旧出〉雅1:3
〈译词〉试验2(2)


fhl_1384

 [转到字典一；转到字典三]

G1384
〈音译〉dokimos
〈词类〉形
〈字义〉经试验而验中的
〈字源〉1380
〈旧出〉HB.2212 罗14:18
〈译词〉试验2 蒙喜悦1 蒙悦纳1称许1 经验1 悦纳1 (7)


fhl_1385

 [转到字典一；转到字典三]

G1385
〈音译〉dokos
〈词类〉名、阴
〈字义〉梁木
〈字源〉1209
〈旧出〉太7:3
〈译词〉梁木5 梁1 (6)


fhl_1386

 [转到字典一；转到字典三]

G1386
〈音译〉dolios
〈词类〉形
〈字义〉奸、不忠、假、奸滑、奸诈
〈字源〉1388
〈旧出〉HB.4820 林后11:13
〈译词〉诡诈1 (1)


fhl_1387

 [转到字典一；转到字典三]

G1387
〈音译〉dolioo
〈词类〉动
〈字义〉饵诱、骗诈
〈字源〉1386
〈旧出〉罗3:13
〈译词〉弄诡诈1 (1)


fhl_1388

 [转到字典一；转到字典三]

G1388
〈音译〉dolos
〈词类〉名、阳
〈字义〉鱼诱饵、奸诈、网住、狡计
〈旧出〉HB.4820/6195 太26:4
〈译词〉诡诈7 诡诈的1 诡计1用诡计1 用心计1 (11)


fhl_1389

 [转到字典一；转到字典三]

G1389
〈音译〉doloo
〈词类〉动
〈字义〉诱入网罗、混淆
〈字源〉1388
〈旧出〉林后4:2
〈译词〉谬讲1 (1)


fhl_1390

 [转到字典一；转到字典三]

G1390
〈音译〉doma
〈词类〉名、中
〈字义〉礼物、赠品
〈字源〉1325
〈旧出〉太7:11
〈译词〉东西2 馈送1 恩赐1 (4)


fhl_1391

 [转到字典一；转到字典三]

G1391
〈音译〉doxa
〈词类〉名、阴
〈字义〉称赞、荣光、荣耀
〈字源〉1380
〈旧出〉HB.3519/1347/1935
1927/1923/1925 太4:8
〈译词〉荣耀133 荣光23 荣华4荣2 尊位2 荣耀归1 美荣1 光彩1 (167)


fhl_1392

 [转到字典一；转到字典三]

G1392
〈音译〉doxazo
〈词类〉动
〈字义〉称赞称颂、归荣耀、得荣耀
〈旧出〉HB.1342/142 太5:16
〈译词〉荣耀26 归荣耀14 得荣耀6 荣光3 得了荣耀3 赞美1归荣耀与1 荣耀归1 敬重1 都称赞1 要荣耀1 已经荣耀了1 已经荣耀1 (60)


fhl_1393

 [转到字典一；转到字典三]

G1393
〈音译〉Dorkas
〈词类〉名、专、阴
〈字义〉羚羊
〈解释〉[多加] (HB.6643)
在约帕的一女圣徒，亦名大比大。参见GK.5000
〈旧出〉HB.6643 徒9:36
〈译词〉多加2(2)


fhl_1394

 [转到字典一；转到字典三]

G1394
〈音译〉dosis
〈词类〉名、阴
〈字义〉礼物、恩赐、赐予、授
〈字源〉1325
〈旧出〉HB.2706 腓4:15
〈译词〉授1 恩赐1 (2)


fhl_1395

 [转到字典一；转到字典三]

G1395
〈音译〉dotes
〈词类〉名、阳
〈字义〉赐予者
〈字源〉1325
〈旧出〉林后9:7
〈译词〉捐得1 (1)


fhl_1396

 [转到字典一；转到字典三]

G1396
〈音译〉doulagogeo
〈词类〉动
〈字义〉使之为奴
〈字源〉1401/71
〈旧出〉林前9:27
〈译词〉服1 (1)


fhl_1397

 [转到字典一；转到字典三]

G1397
〈音译〉douleia
〈词类〉名、阴
〈字义〉为奴、辖制
〈字源〉1398
〈旧出〉HB.5656/5659 罗8:15
〈译词〉奴仆3 辖制1 奴1 (5)


fhl_1398

 [转到字典一；转到字典三]

G1398
〈音译〉douleuo
〈词类〉动
〈字义〉服事、事奉、作奴仆
〈字源〉1401
〈旧出〉太6:24
〈译词〉服事11 事奉6 作奴仆2奴仆2 仆人1 顺服1 劳1 为奴的1 作奴仆的1(26)


fhl_1399

 [转到字典一；转到字典三]

G1399
〈音译〉doule
〈词类〉名、阴
〈字义〉女奴、婢女
〈字源〉1401
〈旧出〉HB.8198 路1:38
〈译词〉使女3 (3)


fhl_1400

 [转到字典一；转到字典三]

G1400
〈音译〉doulon
〈词类〉名、中
〈字义〉奴仆与肢体
〈旧出〉罗6:19
〈译词〉奴仆2 (2)


fhl_1401

 [转到字典一；转到字典三]

G1401
〈音译〉doulos
〈词类〉形
〈字义〉奴仆
〈字源〉1210
〈旧出〉太8:9
〈译词〉仆人97 奴仆15 为奴的7 仆2 奴隶1 奴才1 (123)


fhl_1402

 [转到字典一；转到字典三]

G1402
〈音译〉douloo
〈词类〉名、阳
〈字义〉作奴仆、受辖制
〈字源〉1401
〈旧出〉徒7:6
〈译词〉奴仆3 作奴仆2 仆人1拘束1 受管于1(8)


fhl_1403

 [转到字典一；转到字典三]

G1403
〈音译〉doche
〈词类〉名、阴
〈字义〉筵席、迎宾席、宴会
〈字源〉1209
〈旧出〉HB.4960 路5:29
〈译词〉筵席2 (2)


fhl_1404

 [转到字典一；转到字典三]

G1404
〈音译〉drakon
〈词类〉名、阳
〈字义〉龙、大蛇
〈旧出〉启12:3
〈译词〉龙13(13)


fhl_1405

 [转到字典一；转到字典三]

G1405
〈音译〉drassomai
〈词类〉动
〈字义〉拿、捉、抓住
〈旧出〉林前3:19
〈译词〉中1 (1)


fhl_1406

 [转到字典一；转到字典三]

G1406
〈音译〉drachme
〈词类〉名、阴
〈字义〉银币、一钱银子、希腊银币、当时值一日工资
〈旧出〉路15:8
〈译词〉块钱2 块1 (3)


fhl_1407

 [转到字典一；转到字典三]

G1407
〈音译〉drepanon
〈词类〉名、中
〈字义〉镰刀
〈旧出〉可4:29
〈译词〉镰刀8 (8)


fhl_1408

 [转到字典一；转到字典三]

G1408
〈音译〉dromos
〈词类〉名、阳
〈字义〉赛程
〈字源〉5143
〈旧出〉HB.4794 徒13:25
〈译词〉路程1 路1 程途1 (3)


fhl_1409

 [转到字典一；转到字典三]

G1409
〈音译〉Drousilla
〈词类〉名、专、阴
〈字义〉露水滴湿
〈解释〉[土西拉]
是杀雅各，囚彼得，后被虫咬死的希律亚基帕王的第三女，与长姐百尼基同嫁伊米萨王，因受她姐的虐待，被犹太巡抚非力斯诱娶为妾，曾与非力斯同听保罗讲道(徒24:24)
〈旧出〉徒24:24
〈译词〉土西拉1 (1)


fhl_1410

 [转到字典一；转到字典三]

G1410
〈音译〉dunamai
〈词类〉动
〈字义〉能够、能、可以
〈旧出〉太3:9
〈译词〉能172 可以11 得8 住6可2 么1 会1 得…着1 能得1能受的1 能作1 倒1 了1(207)


fhl_1411

 [转到字典一；转到字典三]

G1411
〈音译〉dunamis
〈词类〉名、阴
〈字义〉权力、能力、威力、暴炸力、活力
〈字源〉1410
〈旧出〉HB.2428/2429 太6:13
〈译词〉能力38 异能20 大能14权能9 能5 权柄4 力量4 势3有能的3 权能者2 行异能的2力2 权势1 权能的1 权1 实意1 意思1 猛势1 强壮1 烈1 刚强1 奇事1 太过1 才干1 大能的1 大力1 (120)


fhl_1412

 [转到字典一；转到字典三]

G1412
〈音译〉dunamoo
〈词类〉动
〈字义〉得能力、加强
〈字源〉1411
〈旧出〉西1:11
〈译词〉刚强1 加力1 (2)


fhl_1413

 [转到字典一；转到字典三]

G1413
〈音译〉dunastes
〈词类〉名、阳
〈字义〉有权力的、有能力的
〈字源〉1410
〈旧出〉HB.7333 路1:52
〈译词〉权能的1 有权柄的1 大权1 (3)


fhl_1414

 [转到字典一；转到字典三]

G1414
〈音译〉dunateo
〈词类〉动
〈字义〉使有能力
〈字源〉1415
〈旧出〉林后13:3
〈译词〉大能1 (1)


fhl_1415

 [转到字典一；转到字典三]

G1415
〈音译〉dunatos
〈词类〉形
〈字义〉有能、有能力的、可能、能够的
〈字源〉1410
〈旧出〉太19:26
〈译词〉能18 能行2 刚强2 可行2 权能1 得1 坚固1 能够1有权势的1 有权能的1 有能力的1 有能力1 才能1 大能1(34)


fhl_1416

 [转到字典一；转到字典三]

G1416
〈音译〉duno
〈词类〉动
〈字义〉沉、落、陷入
〈旧出〉HB.935 可1:32
〈译词〉落2 (2)


fhl_1417

 [转到字典一；转到字典三]

G1417
〈音译〉duo
〈词类〉名、无变
〈字义〉两个、二
〈旧出〉太4:18
〈译词〉两个61 两27 二17 两条11 两只4 两件4 二人2 两样1 两棵1 两个人1 两位1 两半1 两下1 二分1 (133)


fhl_1418

 [转到字典一；转到字典三]

G1418
〈音译〉dus-
〈词类〉质
〈字义〉难以…。(用于字首)
〈译词〉(和合本未译)


fhl_1419

 [转到字典一；转到字典三]

G1419
〈音译〉dusbastaktos
〈词类〉形
〈字义〉难以承担的
〈字源〉1418/941
〈旧出〉太23:4
〈译词〉难担的1 难担1 (2)


fhl_1420

 [转到字典一；转到字典三]

G1420
〈音译〉dusenteria
〈词类〉名、中
〈字义〉痢疾
〈字源〉1418/1787
〈旧出〉徒28:8
〈译词〉痢疾1 (1)


fhl_1421

 [转到字典一；转到字典三]

G1421
〈音译〉dusermeneutos
〈词类〉形
〈字义〉难以解释的、难译的
〈字源〉1418/2059
〈旧出〉来5:11
〈译词〉难以1 (1)


fhl_1422

 [转到字典一；转到字典三]

G1422
〈音译〉duskolos
〈词类〉形
〈字义〉难以做到的、对食物很挑剔的、难以满意的
〈旧出〉可10:24
〈译词〉难1 (1)


fhl_1423

 [转到字典一；转到字典三]

G1423
〈音译〉duskolos
〈词类〉副
〈字义〉难以做到
〈字源〉1422
〈旧出〉太19:23
〈译词〉难3 (3)


fhl_1424

 [转到字典一；转到字典三]

G1424
〈音译〉dusme
〈词类〉名、阴
〈字义〉日落之处、西边
〈字源〉1416
〈旧出〉太8:11
〈译词〉西边3 西2 (5)


fhl_1425

 [转到字典一；转到字典三]

G1425
〈音译〉dusnoetos
〈词类〉形
〈字义〉难以明白的
〈字源〉1418/3539
〈旧出〉彼后3:16
〈译词〉难明白的1 (1)


fhl_1426

 [转到字典一；转到字典三]

G1426
〈音译〉dusphemia
〈词类〉名、阴
〈字义〉诽谤、破坏名声
〈字源〉1418/5345
〈旧出〉林前4:13
〈译词〉恶名1 被…毁谤1 (2)


fhl_1427

 [转到字典一；转到字典三]

G1427
〈音译〉dodeka
〈词类〉名、无变
〈字义〉十二、一打
〈字源〉1417/1176
〈旧出〉太9:20
〈译词〉十二44 十二个13 一万二12 四1 十二颗1 十二样1十二位1(73)


fhl_1428

 [转到字典一；转到字典三]

G1428
〈音译〉dodekatos
〈词类〉形
〈字义〉第十二
〈字源〉1427
〈旧出〉启21:20
〈译词〉第十二1 (1)


fhl_1429

 [转到字典一；转到字典三]

G1429
〈音译〉dodekaphulon
〈词类〉名、中
〈字义〉十二支派
〈字源〉1427/5443
〈旧出〉徒26:7
〈译词〉十二个支派1 (1)


fhl_1430

 [转到字典一；转到字典三]

G1430
〈音译〉doma
〈词类〉名、中
〈字义〉屋顶
〈旧出〉HB.1406 太10:27
〈译词〉房上5 房顶2 (7)


fhl_1431

 [转到字典一；转到字典三]

G1431
〈音译〉dorea
〈词类〉名、阴
〈字义〉白给的礼物、恩赐
〈字源〉1435
〈旧出〉约4:10
〈译词〉恩赐6 赐3 赏赐1 恩1(11)


fhl_1432

 [转到字典一；转到字典三]

G1432
〈音译〉dorean
〈词类〉形
〈字义〉白白地、无故、无赏的、徒然
〈旧出〉太10:8
〈译词〉白白的3 白白3 无故1徒然1 白1 (9)


fhl_1433

 [转到字典一；转到字典三]

G1433
〈音译〉doreomai
〈词类〉动
〈字义〉赠给、白白地赐给
〈字源〉1435
〈旧出〉可15:45
〈译词〉赐给3 (3)


fhl_1434

 [转到字典一；转到字典三]

G1434
〈音译〉dorema
〈词类〉名、中
〈字义〉白给的礼物、恩赐
〈旧出〉罗5:16
〈译词〉赏赐1 恩赐1(2)


fhl_1435

 [转到字典一；转到字典三]

G1435
〈音译〉doron
〈词类〉名、中
〈字义〉礼物、供献品、赐与之物
〈旧出〉HB.7810/7133 太2:11
〈译词〉礼物14 捐项2 供献2 赐1(19)


fhl_1436

 [转到字典一；转到字典三]

G1436
〈音译〉ea
〈词类〉感叹
〈字义〉啊哈
〈旧出〉路4:34
〈译词〉唉1 (1)


fhl_1437

 [转到字典一；转到字典三]

G1437
〈音译〉ean
〈词类〉连
〈字义〉无论、如果、若、凡、除非
〈字源〉1487/302
〈旧出〉太4:9
〈译词〉(译词省略)


fhl_1438

 [转到字典一；转到字典三]

G1438
〈音译〉heautou
〈词类〉代
〈字义〉自己、他自己、他们自己、彼此
〈旧出〉太3:9
〈译词〉(译词省略)


fhl_1439

 [转到字典一；转到字典三]

G1439
〈音译〉eao
〈词类〉动
〈字义〉任凭、容许、任由
〈旧出〉太24:43
〈译词〉许3 容2 由2 让1 弃1任凭1 叫1 (11)


fhl_1440

 [转到字典一；转到字典三]

G1440
〈音译〉hebdomekonta
〈词类〉名、无变
〈字义〉七十
〈字源〉1441/1176
〈旧出〉路10:1
〈译词〉七十5 (5)


fhl_1441

 [转到字典一；转到字典三]

G1441
〈音译〉hebdomekontakis
〈词类〉副
〈字义〉七十个
〈字源〉1440
〈旧出〉太18:22
〈译词〉七十个1 (1)


fhl_1442

 [转到字典一；转到字典三]

G1442
〈音译〉hebdomos
〈词类〉形
〈字义〉第七
〈字源〉2033
〈旧出〉约4:52
〈译词〉第七6 第七日1 未1 七世孙1 (9)


fhl_1443

 [转到字典一；转到字典三]

G1443
〈音译〉Eber
〈词类〉名、专、阳
〈字义〉境外来的人
〈解释〉[希伯] (HB.5677)
同名者有五人:
1.亚伯拉罕的先祖(创11:14,17;路3:35)
2.迦得的一后裔(代上5:13)
3.便雅悯的后裔，是以利巴力的儿子(代上8:12)
4.便雅悯的另一后裔，是沙煞的儿子(代上8:22，25)
5.从巴比伦回国的一祭司(尼12:20)
〈旧出〉HB.5677 路3:35
〈译词〉希伯1 (1)


fhl_1444

 [转到字典一；转到字典三]

G1444
〈音译〉Hebraikos
〈词类〉形
〈字义〉希伯来人的、希伯来语的(路23:38)
〈字源〉1443
〈译词〉(和合本未译)


fhl_1445

 [转到字典一；转到字典三]

G1445
〈音译〉Hebraios
〈词类〉名、阳
〈字义〉渡过、属希伯的
〈字源〉1443
〈旧出〉HB.5680 徒6:1
〈译词〉希伯来人4 (4)


fhl_1446

 [转到字典一；转到字典三]

G1446
〈音译〉Hebrais
〈词类〉名、阴
〈字义〉希伯来语
〈字源〉1443
〈解释〉[希伯来] (HB.5680)
1.一族民，从伯拉河渡河而来之民族
2.希伯的后裔，后称能操希伯来语者为希伯来人
〈旧出〉HB.758/5680 徒21:40
〈译词〉希伯来3 (3)


fhl_1447

 [转到字典一；转到字典三]

G1447
〈音译〉Hebraisti
〈词类〉副
〈字义〉希伯来 (习俗、语言)
的、希伯来的语言
〈字源〉1446
〈旧出〉约5:2
〈译词〉希伯来话6 希伯来1 (7)


fhl_1448

 [转到字典一；转到字典三]

G1448
〈音译〉eggizo
〈词类〉动
〈字义〉接近、就近、亲近、近了、临近
〈字源〉1451
〈旧出〉HB.7126/5066 太3:2
〈译词〉近13 近了9 临近3 亲近2 将近2 进1 几乎1 就近1将到1 将1 挨近1 到了跟前1到了1 到1 来1 快到1 不远1上前1(42)


fhl_1449

 [转到字典一；转到字典三]

G1449
〈音译〉eggrapho
〈词类〉动
〈字义〉铭刻、写、记录、登记
〈字源〉1722/1125
〈旧出〉HB.6603 林后3:2
〈译词〉写2 (2)


fhl_1450

 [转到字典一；转到字典三]

G1450
〈音译〉egguos
〈词类〉形
〈字义〉担保人
〈旧出〉HB.6161 来7:22
〈译词〉中保1 (1)


fhl_1451

 [转到字典一；转到字典三]

G1451
〈音译〉eggus
〈词类〉副
〈字义〉靠近、近了
〈旧出〉HB.7138 太24:32
〈译词〉近了12 近4 不远4 靠近3 相近2 亲近1 近处的1 近于1 快到了1 快1 (30)


fhl_1452

 [转到字典一；转到字典三]

G1452
〈音译〉egguteron
〈词类〉副、名
〈字义〉更接近
〈旧出〉罗13:11
〈译词〉更近1(1)


fhl_1453

 [转到字典一；转到字典三]

G1453
〈音译〉egeiro
〈词类〉动
〈字义〉醒、起来、兴起、复苏、起身
〈旧出〉HB.6965/6974 太1:24
〈译词〉复活73 起来45 兴起来2 兴起2 建立起来2 攻2 扶…起来2 立2 叫醒了2 醒过来1醒了1 醒1 兴起了1 复1 站起来1 要1 拉上来1 拉1 加增1 出过1 已经复活1 已经…复活1(145)


fhl_1454

 [转到字典一；转到字典三]

G1454
〈音译〉egersis
〈词类〉名、阴
〈字义〉复苏、醒起
〈字源〉1453
〈旧出〉太27:53
〈译词〉复活1 (1)


fhl_1455

 [转到字典一；转到字典三]

G1455
〈音译〉egkathetos
〈词类〉形
〈字义〉侦探、奸细
〈字源〉1722/2524
〈旧出〉HB.693 路20:20
〈译词〉奸细1 (1)


fhl_1456

 [转到字典一；转到字典三]

G1456
〈音译〉egkainia
〈词类〉名、中
〈字义〉修殿节、重修、更新
〈字源〉1722/2537
〈旧出〉HB.2598/2597
约10:22
〈译词〉修殿节1(1)


fhl_1457

 [转到字典一；转到字典三]

G1457
〈音译〉egkainizo
〈词类〉动
〈字义〉更新、奉献、开创、新立
〈字源〉1456
〈旧出〉HB.2596 来9:18
〈译词〉开了1 立1 (2)


fhl_1458

 [转到字典一；转到字典三]

G1458
〈音译〉egkaleo
〈词类〉动
〈字义〉告、控告、问、传讯
〈字源〉1722/2564
〈旧出〉HB.6315 徒19:38
〈译词〉告2 对告1 被告1 控告1 控1 查问1 (7)


fhl_1459

 [转到字典一；转到字典三]

G1459
〈音译〉egkataleipo
〈词类〉动
〈字义〉遗弃、抛弃、遗留、将剩余留下
〈字源〉1722/2641
〈旧出〉HB.5800 太27:46
〈译词〉离弃4 撇2 被丢弃1 停止1 存留1 丢弃1 (10)


fhl_1460

 [转到字典一；转到字典三]

G1460
〈音译〉egkatoikeo
〈词类〉动
〈字义〉住在…中间
〈字源〉1722/2730
〈旧出〉彼后2:8
〈译词〉住1 (1)


fhl_1461

 [转到字典一；转到字典三]

G1461
〈音译〉egkentrizo
〈词类〉动
〈字义〉接枝、接上
〈字源〉1722/2759
〈旧出〉罗11:17
〈译词〉接3 接上2 被接上1 (6)


fhl_1462

 [转到字典一；转到字典三]

G1462
〈音译〉egklema
〈词类〉名、中
〈字义〉被控告的案情
〈字源〉1458
〈旧出〉徒23:29
〈译词〉罪名1 所告…的事1 (2)


fhl_1463

 [转到字典一；转到字典三]

G1463
〈音译〉egkomboomai
〈词类〉动
〈字义〉束在一起
〈旧出〉彼前5:5
〈译词〉束腰1 (1)


fhl_1464

 [转到字典一；转到字典三]

G1464
〈音译〉egkope
〈词类〉名、阴
〈字义〉阻隔、阻碍
〈字源〉1465
〈旧出〉林前9:12
〈译词〉阻隔1 (1)


fhl_1465

 [转到字典一；转到字典三]

G1465
〈音译〉egkopto
〈词类〉动
〈字义〉阻碍、切入、拦路
〈字源〉1722/2875
〈旧出〉罗15:22
〈译词〉拦阻1 被拦阻1 阻碍1 阻挡1 (4)


fhl_1466

 [转到字典一；转到字典三]

G1466
〈音译〉egkrateia
〈词类〉名、阴
〈字义〉节制、自己管理自己、有权能的
〈字源〉1468
〈旧出〉徒24:25
〈译词〉节制4 (4)


fhl_1467

 [转到字典一；转到字典三]

G1467
〈音译〉egkrateuomai
〈词类〉动
〈字义〉自制
〈字源〉1468
〈旧出〉林前7:9
〈译词〉节制1 禁止…住1 (2)


fhl_1468

 [转到字典一；转到字典三]

G1468
〈音译〉egkrates
〈词类〉形
〈字义〉有权能节制的、自持
〈字源〉1722/2904
〈旧出〉多1:8
〈译词〉自持1 (1)


fhl_1469

 [转到字典一；转到字典三]

G1469
〈音译〉egkrino
〈词类〉动
〈字义〉算在…中间、在之间审判
〈字源〉1722/2919
〈旧出〉林后10:12
〈译词〉同列1 (1)


fhl_1470

 [转到字典一；转到字典三]

G1470
〈音译〉ekgrupto
〈词类〉动
〈字义〉隐藏在…里面
〈字源〉1722/2928
〈旧出〉太13:33
〈译词〉藏2 (2)


fhl_1471

 [转到字典一；转到字典三]

G1471
〈音译〉egkuos
〈词类〉形
〈字义〉身孕重了、怀孕
〈字源〉1722/2949
〈旧出〉路2:5
〈译词〉身孕已经重了1 (1)


fhl_1472

 [转到字典一；转到字典三]

G1472
〈音译〉egchrio
〈词类〉动
〈字义〉涂抹、膏敷
〈字源〉1722/5548
〈旧出〉启3:18
〈译词〉擦1 (1)


fhl_1473

 [转到字典一；转到字典三]

G1473
〈音译〉ego
〈词类〉代
〈字义〉我 (为加强语气时用)
〈旧出〉太2:6
〈译词〉(译词省略)


fhl_1474

 [转到字典一；转到字典三]

G1474
〈音译〉edaphizo
〈词类〉动
〈字义〉夷平、摔毁
〈字源〉1475
〈旧出〉HB.7376 路19:44
〈译词〉扫灭1 (1)


fhl_1475

 [转到字典一；转到字典三]

G1475
〈音译〉edaphos
〈词类〉名、中
〈字义〉地上、根基、基地
〈字源〉1476
〈旧出〉徒22:7
〈译词〉地1 (1)


fhl_1476

 [转到字典一；转到字典三]

G1476
〈音译〉hedraios
〈词类〉形
〈字义〉坚定不动、固定、立定
〈旧出〉林前7:37
〈译词〉坚定不移1 坚固1 定1 (3)


fhl_1477

 [转到字典一；转到字典三]

G1477
〈音译〉hedraioma
〈词类〉名、中
〈字义〉基础、支柱
〈旧出〉提前3:15
〈译词〉根基1 (1)


fhl_1478

 [转到字典一；转到字典三]

G1478
〈音译〉Ezekias
〈词类〉名、专、阳
〈字义〉耶和华是力量
〈解释〉[希西家] (HB.2396)
同名者有四人:
1.犹大王亚哈斯的儿子，是极蒙恩的一王(王下18:1)
2.所罗门王的一后裔,是尼利雅的儿子(代上3:23)
3.先知西番雅的高祖(番1:1)
4.尼希米时签名立约的一人(尼10:17)
〈旧出〉HB.2396 太1:9
〈译词〉希西家2 (2)


fhl_1479

 [转到字典一；转到字典三]

G1479
〈音译〉ethelothreskeia
〈词类〉名、阴
〈字义〉按己意敬拜
〈字源〉2309/2356
〈旧出〉西2:23
〈译词〉私意崇拜1(1)


fhl_1480

 [转到字典一；转到字典三]

G1480
〈音译〉ethizo
〈词类〉动
〈字义〉履行规矩、按照惯例
〈字源〉1485
〈旧出〉路2:27
〈译词〉规矩1 (1)


fhl_1481

 [转到字典一；转到字典三]

G1481
〈音译〉ethnarches
〈词类〉名、阳
〈字义〉行政长官、统治者
〈字源〉1484/746
〈旧出〉林后11:32
〈译词〉提督1(1)


fhl_1482

 [转到字典一；转到字典三]

G1482
〈音译〉ethnikos
〈词类〉名、阳
〈字义〉外邦人、外国人
〈字源〉1484
〈旧出〉太5:47
〈译词〉外邦人4 (4)


fhl_1483

 [转到字典一；转到字典三]

G1483
〈音译〉ethnikos
〈词类〉副
〈字义〉像外邦(国)人、照外邦(国)人
〈旧出〉加2:14
〈译词〉随外邦人1(1)


fhl_1484

 [转到字典一；转到字典三]

G1484
〈音译〉ethnos
〈词类〉名、中
〈字义〉民众、民族、外邦人、邦国、列国
〈旧出〉HB.1471 太4:15
〈译词〉外邦人84 国36 民14外邦12 百姓4 族2 万民1 国度1 国民1 国中1 邦国1 邦1 列国1 外1 世1 子民1(162)


fhl_1485

 [转到字典一；转到字典三]

G1485】

〈音译〉ethos
〈词类〉名、中
〈字义〉规则、习惯、风俗、礼仪
〈字源〉1486
〈旧出〉路 1:9
〈译词〉规矩5 规条3 惯了1条规1 条例1 常1(12)


fhl_1486

 [转到字典一；转到字典三]

G1486
〈音译〉etho
〈词类〉动
〈字义〉素常所行、常例
〈旧出〉太27:15
〈译词〉规矩2 常例1 常1 (4)


fhl_1487

 [转到字典一；转到字典三]

G1487
〈音译〉ei
〈词类〉连
〈字义〉若、如果、假便、就是、尚且、固然、虽然、既
〈旧出〉太4:3
〈译词〉(译词省略)


fhl_1488

 [转到字典一；转到字典三]

G1488
〈音译〉ei
〈词类〉动
〈字义〉你是
〈旧出〉太11:3
〈译词〉(译词省略)


fhl_1489

 [转到字典一；转到字典三]

G1489
〈音译〉eige
〈词类〉连
〈字义〉谅必、如果、真是、倘若、若然
〈旧出〉林后5:3
〈译词〉(译词省略)


fhl_1490

 [转到字典一；转到字典三]

G1490
〈音译〉ei de me (ge)
〈词类〉连
〈字义〉若是不、若另外、否则、若不然、纵然如此、若不那样
〈字源〉1487/1161/3361
〈旧出〉太6:1
〈译词〉若是这样4 恐怕2不然2 纵然如此1 若是没有1 若是不能1 若不1 即或不信1 (13)


fhl_1491

 [转到字典一；转到字典三]

G1491
〈音译〉eidos
〈词类〉名、中
〈字义〉外表、形状、样子、式样
〈字源〉1492
〈旧出〉HB.4758 路3:22
〈译词〉样1 貌1 眼见1 形像1形状1 (5)


fhl_1492

 [转到字典一；转到字典三]

G1492
〈音译〉eido
〈词类〉动
〈字义〉看见、知道、知晓
〈旧出〉HB.7200 太2:2
〈译词〉知道217 看见200 见66晓得46 看25 认识22 知16 观看10 明白10 认得9 见了8 看看5 认2 见过2 确知1 摸1 实在看见1 敬重1 想见1 望见1商议1 记1 能1 看着1 看出1享1 见面1 至于1 仰望1(653)


fhl_1493

 [转到字典一；转到字典三]

G1493
〈音译〉eidoleion
〈词类〉名、中
〈字义〉偶像的庙宇
〈旧出〉林前8:10
〈译词〉偶像的庙1(1)


fhl_1494

 [转到字典一；转到字典三]

G1494
〈音译〉eidolothuton
〈词类〉形
〈字义〉祭偶像之物
〈字源〉1497/2380
〈旧出〉徒15:29
〈译词〉祭偶像之物8 祭偶像的物1 (9)


fhl_1495

 [转到字典一；转到字典三]

G1495
〈音译〉eidololatreia
〈词类〉名、阴
〈字义〉事奉偶像的事
〈字源〉1497/2999
〈旧出〉林前10:14
〈译词〉拜偶像3 拜偶像的事1 (4)


fhl_1496

 [转到字典一；转到字典三]

G1496
〈音译〉eidololatres
〈词类〉名、阳
〈字义〉事奉偶像者
〈字源〉1497/3000
〈旧出〉林前5:10
〈译词〉拜偶像的5 拜偶像2 (7)


fhl_1497

 [转到字典一；转到字典三]

G1497
〈音译〉eidolon
〈词类〉名、中
〈字义〉影像、形像、代表假神的像、偶像
〈字源〉1491
〈旧出〉HB.8655/6459/457
6091/4656 徒7:41
〈译词〉偶像10 像1 (11)


fhl_1498

 [转到字典一；转到字典三]

G1498
〈音译〉eien
〈词类〉动
〈字义〉成为、发生、存在
〈旧出〉路1:29
〈译词〉(译词省略)


fhl_1499

 [转到字典一；转到字典三]

G1499
〈音译〉ei kai
〈词类〉连
〈字义〉虽然、若、或者、如果、就该
〈字源〉1487/2532
〈旧出〉路11:8
〈译词〉虽5 若5 虽然2 然1 或者1 如果1 不过1(17)


fhl_1500

 [转到字典一；转到字典三]

G1500
〈音译〉eike
〈词类〉副
〈字义〉徒然、空白地
〈旧出〉罗13:4
〈译词〉徒然3 无故的1 空空的1枉费了1 (6)


fhl_1501

 [转到字典一；转到字典三]

G1501
〈音译〉eikosi
〈词类〉名、无变
〈字义〉二十
〈旧出〉路14:31
〈译词〉二十7 十二1 十1 二1(10)


fhl_1502

 [转到字典一；转到字典三]

G1502
〈音译〉eiko
〈词类〉动
〈字义〉退让、让步
〈旧出〉加2:5
〈译词〉容让1 (1)


fhl_1503

 [转到字典一；转到字典三]

G1503
〈音译〉eiko
〈词类〉动
〈字义〉相像
〈旧出〉雅1:6
〈译词〉像2(2)


fhl_1504

 [转到字典一；转到字典三]

G1504
〈音译〉eikon
〈词类〉名、阴
〈字义〉像、肖像
〈字源〉1503
〈旧出〉HB.6459/6754/6755
太22:20
〈译词〉像13 形状3 形像2 兽像1 模样1 偶像1 能1 真像1 (23)


fhl_1505

 [转到字典一；转到字典三]

G1505
〈音译〉hei1ikrineia
〈词类〉名、阴
〈字义〉纯粹的性质、真诚、无瑕疵的
〈字源〉1506
〈旧出〉林前5:8
〈译词〉诚实3(3)


fhl_1506

 [转到字典一；转到字典三]

G1506
〈音译〉heilikrines
〈词类〉形
〈字义〉诚实的、真品的、纯真的
〈旧出〉腓1:10
〈译词〉诚实的1 诚实1 (2)


fhl_1507

 [转到字典一；转到字典三]

G1507
〈音译〉heilisso
〈词类〉动
〈字义〉缠绕、包裹、卷
〈旧出〉启6:14
〈译词〉被卷起来1 (1)


fhl_1508

 [转到字典一；转到字典三]

G1508
〈音译〉ei me
〈词类〉连
〈字义〉除了、若不、除…之外
〈字源〉1487/3361
〈旧出〉太5:13
〈译词〉除了20 若7 只7 除了…以外6 除6 不6 非5 不过4 惟独3 惟3 除了…之外2 岂2 只有2 不是2 还1 无非1 无1 惟有1 以外1 (80)


fhl_1509

 [转到字典一；转到字典三]

G1509
〈音译〉ei me ti
〈词类〉连
〈字义〉若没有、除非
〈字源〉1508/5100
〈旧出〉路9:13
〈译词〉若不2 除非1 (3)


fhl_1510

 [转到字典一；转到字典三]

G1510
〈音译〉eimi
〈词类〉动
〈字义〉存在、可能、必为、成为、得以、是、在、有
〈旧出〉太1:19
〈译词〉(译词省略)


fhl_1511

 [转到字典一；转到字典三]

G1511
〈音译〉einai
〈词类〉动
〈字义〉存在、发生
〈字源〉1510
〈旧出〉太16:13
〈译词〉(译词省略)


fhl_1512

 [转到字典一；转到字典三]

G1512
〈音译〉ei per
〈词类〉连
〈字义〉若、如果、因为、既是
〈字源〉1487/4007
〈旧出〉罗3:30
〈译词〉如果2 虽1 若1 既是1既1 (6)


fhl_1513

 [转到字典一；转到字典三]

G1513
〈音译〉ei pos
〈词类〉连
〈字义〉或者
〈字源〉1487/4458
〈旧出〉徒27:12
〈译词〉或者4 (4)


fhl_1514

 [转到字典一；转到字典三]

G1514
〈音译〉eireneuo
〈词类〉动
〈字义〉和睦、和谐、融洽
〈字源〉1515
〈旧出〉可9:50
〈译词〉和睦4 (4)


fhl_1515

 [转到字典一；转到字典三]

G1515
〈音译〉eirene
〈词类〉名、阴
〈字义〉平安、和平、和睦
〈旧出〉HB.7965 太10:13
〈译词〉平安55 和平10 和睦7太平5 平平安安的4 安然2 平平安安2 相和1 和息1 和和平平1 和1 安静1 平安无事1 也1(92)


fhl_1516

 [转到字典一；转到字典三]

G1516
〈音译〉eirenikos
〈词类〉形
〈字义〉平安的、和平的、和睦的
〈字源〉1515
〈旧出〉来12:11
〈译词〉和平1 平安1 (2)


fhl_1517

 [转到字典一；转到字典三]

G1517
〈音译〉eirenopoieo
〈词类〉动
〈字义〉制造和平
〈字源〉1518
〈旧出〉HB.6213 西1:20
〈译词〉成就了和平1 (1)


fhl_1518

 [转到字典一；转到字典三]

G1518
〈音译〉eirenopoios
〈词类〉形
〈字义〉制造和平的人
〈字源〉1515/4160
〈旧出〉太5:9
〈译词〉使人和睦的人1 (1)


fhl_1519

 [转到字典一；转到字典三]

G1519
〈音译〉eis
〈词类〉介
〈字义〉进入、往、到、归于
〈旧出〉HB.2803 太2:1
〈译词〉(译词省略)


fhl_1520

 [转到字典一；转到字典三]

G1520
〈音译〉heis
〈词类〉数字
〈字义〉数字的一、唯一、每一、第一、一次
〈旧出〉HB.259 太5:18
〈译词〉一86 一个82 一位25 人9 一只5 一件5 各3 一个人3这个2 个2 相2 一体2 一颗2体1 独一1 谁1 是1 彼1 那个1 你1 位1 有1 互1 中1 一条1 一面1 一次1 一朵1 一本1一句1(245)


fhl_1521

 [转到字典一；转到字典三]

G1521
〈音译〉eisago
〈词类〉动
〈字义〉带人、领进去
〈字源〉1519/71
〈旧出〉HB.935 路2:27
〈译词〉带3 领…进去1 领…进1领1 搬1 带着1 抱着…进来1使1 (10)


fhl_1522

 [转到字典一；转到字典三]

G1522
〈音译〉eisakouo
〈词类〉动
〈字义〉听顺、蒙垂听、顺从
〈字源〉1519/191
〈旧出〉HB.8085 太6:7
〈译词〉听从1 蒙垂听1 蒙了应允1 被听见1 垂听1 (5)


fhl_1523

 [转到字典一；转到字典三]

G1523
〈音译〉eisdechomai
〈词类〉动
〈字义〉进入、受接待
〈字源〉1519/1209
〈旧出〉HB.6910 林后6:17
〈译词〉收纳1 (1)


fhl_1524

 [转到字典一；转到字典三]

G1524
〈音译〉eiseimi
〈词类〉动
〈字义〉进入
〈旧出〉徒3:3
〈译词〉进2 进了1 去1 (4)


fhl_1525

 [转到字典一；转到字典三]

G1525
〈音译〉eiserchomai
〈词类〉动
〈字义〉进来、进去
〈字源〉1519/2064
〈旧出〉HB.935 太2:21
〈译词〉进95 进去28 进了17 进来12 入11 到9 去3 进入2 附着2 来2 过1 进到里面1 进到 1 通1 添1 得1 起了1 要1 穿1享1 回来1 入了1 了1 (194)


fhl_1526

 [转到字典一；转到字典三]

G1526
〈音译〉eisi
〈词类〉动
〈字义〉他们是
〈字源〉1510
〈旧出〉太2:18
〈译词〉(译词省略)


fhl_1527

 [转到字典一；转到字典三]

G1527
〈音译〉heis kath heis
〈词类〉惯
〈字义〉一个一个地、接连地
〈字源〉1520/2596
〈旧出〉可14:19
〈译词〉一个一个的2 (2)


fhl_1528

 [转到字典一；转到字典三]

G1528
〈音译〉eiskaleo
〈词类〉动
〈字义〉请进
〈字源〉1519/2564
〈旧出〉徒10:23
〈译词〉请…进去1 (1)


fhl_1529

 [转到字典一；转到字典三]

G1529
〈音译〉eisodos
〈词类〉名、阴
〈字义〉进入、入场权、进入权
〈字源〉1519/3598
〈旧出〉HB.3318 徒13:24
〈译词〉进3 进入1 出来1 (5)


fhl_1530

 [转到字典一；转到字典三]

G1530
〈音译〉eispedao
〈词类〉动
〈字义〉跳进去
〈旧出〉徒16:29
〈译词〉跳进去1 (1)


fhl_1531

 [转到字典一；转到字典三]

G1531
〈音译〉eisporeuomai
〈词类〉动
〈字义〉进入、走进来、旅行、抵达、行进
〈字源〉1519/4198
〈旧出〉HB.935 太15:17
〈译词〉进8 进来3 入2 进了1到了1 到1 来1 入来往1 (18)


fhl_1532

 [转到字典一；转到字典三]

G1532
〈音译〉eistrecho
〈词类〉动
〈字义〉跑进去
〈字源〉1519/5143
〈旧出〉徒12:14
〈译词〉跑进去1 (1)


fhl_1533

 [转到字典一；转到字典三]

G1533
〈音译〉eisphero
〈词类〉动
〈字义〉带进来、引进、输入
〈字源〉1519/5342
〈旧出〉路5:18
〈译词〉带3 抬进去2 遇见1 传1(7)


fhl_1534

 [转到字典一；转到字典三]

G1534
〈音译〉eita
〈词类〉副
〈字义〉然后、再者
〈旧出〉可4:17
〈译词〉随后3 然后2 后2 再2就1 既1 后造的1 再者1及至1 又1 (15)


fhl_1535

 [转到字典一；转到字典三]

G1535
〈音译〉eite
〈词类〉连
〈字义〉无论、是否、如果、或者…、(此字在经文中连用二次)
〈旧出〉罗12:6
〈译词〉或30 无论5 是5 若3不拘3 若果2 或是1 呢1 不论1(51)


fhl_1536

 [转到字典一；转到字典三]

G1536
〈音译〉ei tis
〈词类〉代
〈字义〉无论什么、无论谁、若有谁、若有什么
〈字源〉1487/5100
〈旧出〉太16:24
〈译词〉若41 或6 有3 倘若2凡2 人2 应当1 假1 要1 什么1 为1 的1 没有1 (63)


fhl_1537

 [转到字典一；转到字典三]

G1537
〈音译〉ek
〈词类〉介
〈字义〉从…出来、出于、因为、为了、由于、借着
〈旧出〉太1:3
〈译词〉(译词省略)


fhl_1538

 [转到字典一；转到字典三]

G1538
〈音译〉hekastos
〈词类〉形
〈字义〉每、每个
〈旧出〉太16:27
〈译词〉各57 各人10 每3 人2俱1 自1 各等1 他1 也1 凡1一个1 一 一的1 一1(81)


fhl_1539

 [转到字典一；转到字典三]

G1539
〈音译〉hekastote
〈词类〉副
〈字义〉时常、每次
〈字源〉1538/5119
〈旧出〉彼后1:15
〈译词〉时常1 (1)


fhl_1540

 [转到字典一；转到字典三]

G1540
〈音译〉hekaton
〈词类〉名、无变
〈字义〉一百
〈旧出〉太13:8
〈译词〉一百11　十3　一百只2十两1(17)


fhl_1541

 [转到字典一；转到字典三]

G1541
〈音译〉hekatontaetes
〈词类〉形
〈字义〉百岁
〈字源〉1540/2094
〈旧出〉HB.3967 罗4:19
〈译词〉百岁1 (1)


fhl_1542

 [转到字典一；转到字典三]

G1542
〈音译〉hekatontaplasion
〈词类〉形
〈字义〉百倍、一百次
〈字源〉1540/4111
〈旧出〉HB.3967 太19:29
〈译词〉百倍3 (3)


fhl_1543

 [转到字典一；转到字典三]

G1543
〈音译〉hekatontarches
〈词类〉名、阳
〈字义〉带领、管辖一百人
〈字源〉1540/757
〈旧出〉太8:5
〈译词〉百夫长20 (20)


fhl_1544

 [转到字典一；转到字典三]

G1544
〈音译〉ekballo
〈词类〉动
〈字义〉赶出、拿出、派出、打发…出去
〈字源〉1537/906
〈旧出〉HB.1644 太7:4
〈译词〉赶21 赶出13 去掉7 赶出去5 丢4 赶逐2 发出…来2推出2 打发2 撵出去1 撵…出去1 撵1 赶鬼1 赶出…去1 落1 催1 被撵出1 被赶到1 被赶出去1 被赶1 弃掉1 推到1 推出去1 留1 拿出1 拿1 施行1放出1 放1抛1 打发…出去1 出1(81〕


fhl_1545

 [转到字典一；转到字典三]

G1545
〈音译〉ekbasis
〈词类〉名、阴
〈字义〉步出去、结局
〈字源〉1537/939
〈旧出〉林前10:13
〈译词〉结局1 出路1 (2)


fhl_1546

 [转到字典一；转到字典三]

G1546
〈音译〉ekbole
〈词类〉名、阴
〈字义〉投弃货物、排出、扔出、掷出
〈字源〉1544
〈旧出〉徒27:18
〈译词〉抛1 (1)


fhl_1547

 [转到字典一；转到字典三]

G1547
〈音译〉ekgamizo
〈词类〉动
〈字义〉出嫁
〈字源〉1537/1061
〈旧出〉路17:27
〈译词〉嫁1 (1)


fhl_1548

 [转到字典一；转到字典三]

G1548
〈音译〉ekgamisko
〈词类〉动
〈字义〉出嫁。(路20:34，35，见1061)
〈字源〉1537/1061
〈译词〉(和合本未译)


fhl_1549

 [转到字典一；转到字典三]

G1549
〈音译〉ekgonon
〈词类〉形
〈字义〉子孙、后裔、儿女
〈字源〉1537/1096
〈旧出〉提前5:4
〈译词〉孙子孙女1 (1)


fhl_1550

 [转到字典一；转到字典三]

G1550
〈音译〉ekdapanao
〈词类〉动
〈字义〉消耗尽、付尽一切
〈字源〉1537/1159
〈旧出〉林后12:15
〈译词〉费力1 (1)


fhl_1551

 [转到字典一；转到字典三]

G1551
〈音译〉ekdechomai
〈词类〉动
〈字义〉期待、等待
〈字源〉1537/1209
〈旧出〉HB.8001 徒17:16
〈译词〉等候4 等待1 指望1 (6)


fhl_1552

 [转到字典一；转到字典三]

G1552
〈音译〉ekdelos
〈词类〉形
〈字义〉显露出来、惹人注目的
〈字源〉1537/1212
〈旧出〉提后3:9
〈译词〉显露出来1 (1)


fhl_1553

 [转到字典一；转到字典三]

G1553
〈音译〉ekdemeo
〈词类〉动
〈字义〉出外、离开、移居他国
〈字源〉1537/1218
〈旧出〉林后5:6
〈译词〉离2 离开1 (3)


fhl_1554

 [转到字典一；转到字典三]

G1554
〈音译〉ekdidomi
〈词类〉动
〈字义〉出租
〈字源〉1537/1325
〈旧出〉太21:33
〈译词〉租3 租给1 (4)


fhl_1555

 [转到字典一；转到字典三]

G1555
〈音译〉ekdiegeomai
〈词类〉动
〈字义〉详注、讲到底、讲尽了
〈字源〉1537/1223/2233
〈旧出〉HB.5608 徒13:41
〈译词〉传说1 告诉1 (2)


fhl_1556

 [转到字典一；转到字典三]

G1556
〈音译〉ekdikeo
〈词类〉动
〈字义〉报应、伸冤
〈字源〉1558
〈旧出〉HB.5338 路18:3
〈译词〉伸冤4 责罚1 伸…冤1 (6)


fhl_1557

 [转到字典一；转到字典三]

G1557
〈音译〉ekdikesis
〈词类〉名、阴
〈字义〉报仇、伸冤、伸张正义、报应
〈字源〉1556
〈旧出〉HB.5359/5360 路18:7
〈译词〉伸冤4 应1 罚1 报应1责罚1 仇1 (9)


fhl_1558

 [转到字典一；转到字典三]

G1558
〈音译〉ekdikos
〈词类〉形
〈字义〉伸张正义的、报复的、施刑者、处罚者
〈字源〉1537/1349
〈旧出〉罗13:4
〈译词〉报应1 伸1 (2)


fhl_1559

 [转到字典一；转到字典三]

G1559
〈音译〉ekdioko
〈词类〉动
〈字义〉逼出、追逼
〈字源〉1537/1377
〈旧出〉HB.7291 帖前2:15
〈译词〉赶出去1 (1)


fhl_1560

 [转到字典一；转到字典三]

G1560
〈音译〉ekdotos
〈词类〉形
〈字义〉交出去、送交(官府)
〈字源〉1537/1325
〈旧出〉徒2:23
〈译词〉被交与1 (1)


fhl_1561

 [转到字典一；转到字典三]

G1561
〈音译〉ekdoche
〈词类〉名、阴
〈字义〉出来接受、期望
〈字源〉1537/1209
〈旧出〉来10:27
〈译词〉等候1 (1)


fhl_1562

 [转到字典一；转到字典三]

G1562
〈音译〉ekduo
〈词类〉动
〈字义〉脱去、剥去(衣服)
〈字源〉1537/1416
〈旧出〉HB.6584 太27:28
〈译词〉脱了3 脱下1 剥去1 (5)


fhl_1563

 [转到字典一；转到字典三]

G1563
〈音译〉ekei
〈词类〉副
〈字义〉在那里、到那里
〈旧出〉太2:13
〈译词〉那里71 那8 那边3 在那里3 园1 何处1 在这里1 在1 下1 了1(91)


fhl_1564

 [转到字典一；转到字典三]

G1564
〈音译〉ekeithen
〈词类〉副
〈字义〉从那里
〈字源〉1563
〈旧出〉太4:21
〈译词〉从那里9 那里9 那3 那地方2 从那边1(24)


fhl_1565

 [转到字典一；转到字典三]

G1565
〈音译〉ekeinos
〈词类〉代
〈字义〉那一个、那一位、他(她、它)
〈字源〉1563
〈旧出〉HB.479 太3:1
〈译词〉(译词省略)


fhl_1566

 [转到字典一；转到字典三]

G1566
〈音译〉ekeise
〈词类〉副
〈字义〉那里
〈字源〉1563
〈旧出〉徒21:3
〈译词〉那里2 (2)


fhl_1567

 [转到字典一；转到字典三]

G1567
〈音译〉ekzeteo
〈词类〉动
〈字义〉寻求、问、追究、乞求、需要
〈字源〉1537/2212
〈旧出〉HB.1875 路11:50
〈译词〉寻求3 问2 辩论1 早已详细的寻求1 切求1(8)


fhl_1568

 [转到字典一；转到字典三]

G1568
〈音译〉ekthambeo
〈词类〉动
〈字义〉惊恐、惊讶、惊
〈字源〉1569
〈旧出〉可9:15
〈译词〉惊恐起来1 惊恐1 甚惊恐1 希奇1 (4)


fhl_1569

 [转到字典一；转到字典三]

G1569
〈音译〉ekthambos
〈词类〉形
〈字义〉出奇惊讶
〈字源〉1537/2285
〈旧出〉可12:17
〈译词〉很觉希奇1 希奇1 (2)


fhl_1570

 [转到字典一；转到字典三]

G1570
〈音译〉ekthetos
〈词类〉形
〈字义〉丢出去的
〈字源〉1537/5087
〈旧出〉徒7:19
〈译词〉丢弃1 (1)


fhl_1571

 [转到字典一；转到字典三]

G1571
〈音译〉ekkathairo
〈词类〉动
〈字义〉得洁净
〈字源〉1537/2508
〈旧出〉HB.1197/6884 林前5:7
〈译词〉洁1 除净1 (2)


fhl_1572

 [转到字典一；转到字典三]

G1572
〈音译〉ekkaio
〈词类〉动
〈字义〉烧出来、情欲被激起、被焚烧
〈字源〉1537/2545
〈旧出〉HB.6999/1197 罗1:27
〈译词〉火攻1 (1)


fhl_1573

 [转到字典一；转到字典三]

G1573
〈音译〉ekkakeo
〈词类〉动
〈字义〉丧志、丧胆
〈字源〉1537/2556
〈旧出〉HB.3287 路18:1
〈译词〉丧胆3 丧志2 灰心1 (6)


fhl_1574

 [转到字典一；转到字典三]

G1574
〈音译〉ekkenteo
〈词类〉动
〈字义〉刺穿、扎入
〈字源〉1537/2759
〈旧出〉HB.2026 约19:37
〈译词〉刺1 扎1 (2)


fhl_1575

 [转到字典一；转到字典三]

G1575
〈音译〉ekklao
〈词类〉动
〈字义〉折下来、截出去
〈字源〉1537/2806
〈旧出〉罗11:17
〈译词〉被折下来3(3)


fhl_1576

 [转到字典一；转到字典三]

G1576
〈音译〉ekkleio
〈词类〉动
〈字义〉关闭出去、排除、孤立
〈字源〉1537/2808
〈旧出〉罗3:27
〈译词〉离间1 没有1(2)


fhl_1577

 [转到字典一；转到字典三]

G1577
〈音译〉ekklesia
〈词类〉名、阴
〈字义〉被召出来的
〈字源〉1537/2564
〈旧出〉HB.6951/7035/6952
太16:18
〈译词〉教会103 会6 聚集2 会众1 会所1 众人1 (114)


fhl_1578

 [转到字典一；转到字典三]

G1578
〈音译〉ekklino
〈词类〉动
〈字义〉离开、躲避、偏离、背离
〈字源〉1537/2827
〈旧出〉HB.5493 罗3:12
〈译词〉躲避1 偏离正路1 要1 (3)


fhl_1579

 [转到字典一；转到字典三]

G1579
〈音译〉ekkolumbao
〈词类〉动
〈字义〉游水出去
〈字源〉1537/2860
〈旧出〉徒27:42
〈译词〉洑水1 (1)


fhl_1580

 [转到字典一；转到字典三]

G1580
〈音译〉ekkomizo
〈词类〉动
〈字义〉出殡、抬出去
〈字源〉1537/5865
〈旧出〉路7:12
〈译词〉被抬出来1 (1)


fhl_1581

 [转到字典一；转到字典三]

G1581
〈音译〉ekkopto
〈词类〉动
〈字义〉砍下来、砍开、截断
〈字源〉1537/2875
〈旧出〉HB.3772 太3:10
〈译词〉砍下来6 断绝1 被砍下来1 砍了1 砍1 (10)


fhl_1582

 [转到字典一；转到字典三]

G1582
〈音译〉ekkremamai
〈词类〉动
〈字义〉(将耳朵) 悬挂出去 (在别人嘴边)、非常注意的听
〈字源〉1537/2910
〈旧出〉路19:48
〈译词〉侧耳1 (1)


fhl_1583

 [转到字典一；转到字典三]

G1583
〈音译〉eklaleo
〈词类〉动
〈字义〉说出去、泄露、让人知道
〈字源〉1537/2980
〈旧出〉徒23:22
〈译词〉告诉1 (1)


fhl_1584

 [转到字典一；转到字典三]

G1584
〈音译〉eklampo
〈词类〉动
〈字义〉发出光、阳光照出来
〈字源〉1537/2989
〈旧出〉太13:43
〈译词〉发出光来1 (1)


fhl_1585

 [转到字典一；转到字典三]

G1585
〈音译〉eklanthanomai
〈词类〉动
〈字义〉推出藏起来
〈字源〉1537/2990
〈旧出〉来12:5
〈译词〉忘了1 (1)


fhl_1586

 [转到字典一；转到字典三]

G1586
〈音译〉eklegomai
〈词类〉动
〈字义〉拣选、叫(人)出来
〈字源〉1537/3004
〈旧出〉HB.977 可13:20
〈译词〉拣选16 拣选了2 选择1选1 拣择1 挑选1(22)


fhl_1587

 [转到字典一；转到字典三]

G1587
〈音译〉ekleipo
〈词类〉动
〈字义〉消失、穷尽、失败
〈字源〉1537/3007
〈旧出〉HB.8552/1219/5848
6/5486 路16:9
〈译词〉变黑1 穷尽1 无用的1失了1 (4)


fhl_1588

 [转到字典一；转到字典三]

G1588
〈音译〉eklektos
〈词类〉形
〈字义〉被选的、选出的
〈字源〉1586
〈旧出〉HB.972/976 太22:14
〈译词〉选民9 拣选9 选上的1拣1 被选1 民1(22)


fhl_1589

 [转到字典一；转到字典三]

G1589
〈音译〉ekloge
〈词类〉名、阴
〈字义〉拣选
〈字源〉1586
〈旧出〉徒9:15
〈译词〉拣选7 (7)


fhl_1590

 [转到字典一；转到字典三]

G1590
〈音译〉ekluo
〈词类〉动
〈字义〉懦弱、灰心、烦劳沮丧
〈字源〉1537/3089
〈旧出〉HB.3287 太15:32
〈译词〉困乏2 灰心2 灰1 (5)


fhl_1591

 [转到字典一；转到字典三]

G1591
〈音译〉ekmasso
〈词类〉动
〈字义〉抹去、拭净、擦干
〈字源〉1537/3145
〈旧出〉路7:38
〈译词〉擦干3 擦2 (5)


fhl_1592

 [转到字典一；转到字典三]

G1592
〈音译〉ekmukterizo
〈词类〉动
〈字义〉讥笑、嗤之以鼻
〈字源〉1537/3456
〈旧出〉路16:14
〈译词〉嗤笑2 (2)


fhl_1593

 [转到字典一；转到字典三]

G1593
〈音译〉ekneuo
〈词类〉动
〈字义〉避开、弯向一边、转移开
〈字源〉1537/3506
〈旧出〉HB.6437 约5:13
〈译词〉躲开1 (1)


fhl_1594

 [转到字典一；转到字典三]

G1594
〈音译〉eknepho
〈词类〉动
〈字义〉醒悟、清醒过来
〈字源〉1537/3525
〈旧出〉HB.3364 林前15:34
〈译词〉醒悟1 (1)


fhl_1595

 [转到字典一；转到字典三]

G1595
〈音译〉hekousion
〈词类〉形
〈字义〉自愿、甘心、出自自由意志
〈字源〉1635
〈旧出〉HB.5071/5069 门1:14
〈译词〉甘心1 (1)


fhl_1596

 [转到字典一；转到字典三]

G1596
〈音译〉hekousios
〈词类〉副
〈字义〉甘心、自愿地、出自自由意志
〈字源〉1595
〈旧出〉HB.5071 来10:26
〈译词〉故意1 甘心1 (2)


fhl_1597

 [转到字典一；转到字典三]

G1597
〈音译〉ekpalai
〈词类〉副
〈字义〉很久以前、自古时、太古
〈字源〉1537/3819
〈旧出〉彼后2:3
〈译词〉自古以来1 太古1 (2)


fhl_1598

 [转到字典一；转到字典三]

G1598
〈音译〉ekpeirazo
〈词类〉动
〈字义〉出于试探
〈字源〉1537/3985
〈旧出〉HB.5254 太4:7
〈译词〉试探4 (4)


fhl_1599

 [转到字典一；转到字典三]

G1599
〈音译〉ekpempo
〈词类〉动
〈字义〉派遣出去
〈字源〉1537/3992
〈旧出〉HB.7971 徒13:4
〈译词〉差遣l 打发1 (2)


fhl_1600

 [转到字典一；转到字典三]

G1600
〈音译〉ekpetannumi
〈词类〉动
〈字义〉飞出
〈字源〉1537/4072
〈旧出〉HB.6566 罗10:21
〈译词〉伸1 (1)


fhl_1601

 [转到字典一；转到字典三]

G1601
〈音译〉ekpipto
〈词类〉动
〈字义〉从…落下、坠落、飘去
〈字源〉1537/4098
〈旧出〉HB.5034 可13:25
〈译词〉坠落3 撞2 凋谢2 飘去1 搁了浅1 落了空l 脱落下来1(11)


fhl_1602

 [转到字典一；转到字典三]

G1602
〈音译〉ekpleo
〈词类〉动
〈字义〉开船往…
〈字源〉1537/4126
〈旧出〉徒15:39
〈译词〉坐船2 开船l (3)


fhl_1603

 [转到字典一；转到字典三]

G1603
〈音译〉ekpleroo
〈词类〉动
〈字义〉应验出来、完全实现
〈字源〉1537/4137
〈旧出〉徒13:33
〈译词〉应验1 (1)


fhl_1604

 [转到字典一；转到字典三]

G1604
〈音译〉ekplerosis
〈词类〉名、阴
〈字义〉届满、满期
〈字源〉1603
〈旧出〉徒21:26
〈译词〉满足1 (1)


fhl_1605

 [转到字典一；转到字典三]

G1605
〈音译〉ekplesso
〈词类〉动
〈字义〉感到惊骇、大吃一惊
〈字源〉1537/4141
〈旧出〉太7:28
〈译词〉希奇12 诧异l (13)


fhl_1606

 [转到字典一；转到字典三]

G1606
〈音译〉ekpneo
〈词类〉动
〈字义〉呼吸停止、呼吸离开
〈字源〉1537/4154
〈旧出〉可15:37
〈译词〉气就断了2 断气1 (3)


fhl_1607

 [转到字典一；转到字典三]

G1607
〈音译〉ekporeuomai
〈词类〉动
〈字义〉出来、前进、出发
〈字源〉1537/4198
〈旧出〉HB.3318/4185 太3:5
〈译词〉出来13 出8 出去3 发出2 离开l 落1 传1 流出来1往1 去1 出的1 (33)


fhl_1608

 [转到字典一；转到字典三]

G1608
〈音译〉ekporneuo
〈词类〉动
〈字义〉一味行淫、出格淫行
〈字源〉1537/4203
〈旧出〉HB.2181 犹1:7
〈译词〉行淫1 (1)


fhl_1609

 [转到字典一；转到字典三]

G1609
〈音译〉ekptuo
〈词类〉动
〈字义〉唾弃、吐出
〈字源〉1537/4429
〈旧出〉加4:14
〈译词〉厌弃1 (1)


fhl_1610

 [转到字典一；转到字典三]

G1610
〈音译〉ekrizoo
〈词类〉动
〈字义〉根除 、连根拔起
〈字源〉1537/4492
〈旧出〉太13:29
〈译词〉拔出来2 连根被拔出来1拔起根来1 (4)


fhl_1611

 [转到字典一；转到字典三]

G1611
〈音译〉ekstasis
〈词类〉名、阴
〈字义〉脱离本位、魂游像外
〈字源〉1839
〈旧出〉HB.6343/2731 可16:8
〈译词〉魂游象外3 惊奇2 惊讶1(6)


fhl_1612

 [转到字典一；转到字典三]

G1612
〈音译〉ekstrepho
〈词类〉动
〈字义〉背道、叛教、转出
〈字源〉1537/4762
〈旧出〉HB.8419 多3:11
〈译词〉背道1 (1)


fhl_1613

 [转到字典一；转到字典三]

G1613
〈音译〉ektarasso
〈词类〉动
〈字义〉搅扰、骚扰、超出秩序
〈字源〉1537/5015
〈旧出〉徒16:20
〈译词〉骚扰l (1)


fhl_1614

 [转到字典一；转到字典三]

G1614
〈音译〉ekteino
〈词类〉动
〈字义〉伸展
〈旧出〉HB.7971 太8:3
〈译词〉伸9 伸出3 伸出…来2抛1下1 (16)


fhl_1615

 [转到字典一；转到字典三]

G1615
〈音译〉ekteleo
〈词类〉动
〈字义〉完工、造成、完毕
〈字源〉1537/5055
〈旧出〉路14:29
〈译词〉完工1 成功1(2)


fhl_1616

 [转到字典一；转到字典三]

G1616
〈音译〉ekteneia
〈词类〉名、阴
〈字义〉热切、专心
〈字源〉1618
〈旧出〉徒26:7
〈译词〉切切的1 (1)


fhl_1617

 [转到字典一；转到字典三]

G1617
〈音译〉ektenesteron
〈词类〉形
〈字义〉持续不断的态度
〈字源〉1618
〈旧出〉路22:44
〈译词〉更加恳切1(1)


fhl_1618

 [转到字典一；转到字典三]

G1618
〈音译〉ektenes
〈词类〉形
〈字义〉绷紧、迫切的
〈字源〉1614
〈旧出〉徒12:5
〈译词〉切实1 切切的1 (2)


fhl_1619

 [转到字典一；转到字典三]

G1619
〈音译〉ektenos
〈词类〉副
〈字义〉迫切地、热切地
〈字源〉1618
〈旧出〉彼前1:22
〈译词〉切实1 (1)


fhl_1620

 [转到字典一；转到字典三]

G1620
〈音译〉ektithemi
〈词类〉动
〈字义〉摆出去、陈明、讲解、暴露、丢弃
〈字源〉1537/5087
〈旧出〉徒7:21
〈译词〉讲解2 讲论1 被丢弃1 (4)


fhl_1621

 [转到字典一；转到字典三]

G1621
〈音译〉ektinasso
〈词类〉动
〈字义〉抖出、摔脱、跺下
〈旧出〉太10:14
〈译词〉跺下去l 跺下1 跺l 抖着1 (4)


fhl_1622

 [转到字典一；转到字典三]

G1622
〈音译〉ektos
〈词类〉副
〈字义〉在外面、在…之外
〈字源〉1537
〈旧出〉太23:26
〈译词〉若2 外2 外面l 不在其内1 外乎1 (7)


fhl_1623

 [转到字典一；转到字典三]

G1623
〈音译〉hektos
〈词类〉形
〈字义〉第六
〈字源〉1803
〈旧出〉太20:5
〈译词〉午5 第六4 第六位2 午正2 六个1(14)


fhl_1624

 [转到字典一；转到字典三]

G1624
〈音译〉ektrepo
〈词类〉动
〈字义〉偏离、躲避
〈字源〉1537/5157
〈旧出〉HB.2015 提前1:6
〈译词〉转去1 躲避1 偏1 歪脚1 反1 (5)


fhl_1625

 [转到字典一；转到字典三]

G1625
〈音译〉ektrepho
〈词类〉动
〈字义〉养育、从孩提养大
〈字源〉1537/5142
〈旧出〉弗5:29
〈译词〉养育l 保养1 (2)


fhl_1626

 [转到字典一；转到字典三]

G1626
〈音译〉ektroma
〈词类〉名、中
〈字义〉早产儿、流产
〈旧出〉HB.5309 林前15:8
〈译词〉未到产期而生的1 (1)


fhl_1627

 [转到字典一；转到字典三]

G1627
〈音译〉ekphero
〈词类〉动
〈字义〉带出去、抬出去、拿出去
〈字源〉1537/5342
〈旧出〉HB.3318 路15:22
〈译词〉抬出去3 带1 拿出来1长1 抬1 (7)


fhl_1628

 [转到字典一；转到字典三]

G1628
〈音译〉ekpheugo
〈词类〉动
〈字义〉逃离、逃出来
〈字源〉1537/5343
〈旧出〉路21:36
〈译词〉逃罪2 逃脱2 脱离1 逃避1逃走1 逃1 (8)


fhl_1629

 [转到字典一；转到字典三]

G1629
〈音译〉ekphobeo
〈词类〉动
〈字义〉吓呆、丧胆
〈字源〉1537/5399
〈旧出〉HB.2729 林后10:9
〈译词〉威吓1 (1)


fhl_1630

 [转到字典一；转到字典三]

G1630
〈音译〉ekphobos
〈词类〉形
〈字义〉畏惧、惧怕
〈字源〉1537/5401
〈旧出〉HB.3025 可9:6
〈译词〉惧怕1 恐惧1(2)


fhl_1631

 [转到字典一；转到字典三]

G1631
〈音译〉ekphuo
〈词类〉动
〈字义〉长出、发生、生产
〈字源〉1537/5453
〈旧出〉太24:32
〈译词〉长2 (2)


fhl_1632

 [转到字典一；转到字典三]

G1632
〈音译〉ekcheo
〈词类〉动
〈字义〉流出、涌出、倾出、撒开、倒下、奔放
〈字源〉1537
〈旧出〉HB.8210 太9:17
〈译词〉倒8 流5 浇灌4 流出来4 漏出来2 浇灌下来1 浇l 倒出1 奔l (27)


fhl_1633

 [转到字典一；转到字典三]

G1633
〈音译〉ekchoreo
〈词类〉动
〈字义〉离开、脱出来
〈字源〉1537/5562
〈旧出〉HB.6852 路21:21
〈译词〉出来1(1)


fhl_1634

 [转到字典一；转到字典三]

G1634
〈音译〉ekpsucho
〈词类〉动
〈字义〉气息离开而死
〈字源〉1537/5594
〈旧出〉徒5:5
〈译词〉断了气2 气就绝了1(3)


fhl_1635

 [转到字典一；转到字典三]

G1635
〈音译〉hekon
〈词类〉形
〈字义〉自愿、甘心愿意
〈旧出〉罗8:20
〈译词〉自己愿意l 甘心1 (2)


fhl_1636

 [转到字典一；转到字典三]

G1636
〈音译〉elaia
〈词类〉名、阴
〈字义〉橄榄树
〈旧出〉太21:1
〈译词〉橄榄12 橄榄树1 橄榄山1 树1(15)


fhl_1637

 [转到字典一；转到字典三]

G1637
〈音译〉elaion
〈词类〉名、中
〈字义〉橄榄油
〈字源〉1636
〈旧出〉HB.3323/8081/4887
太25:3
〈译词〉油11(11)


fhl_1638

 [转到字典一；转到字典三]

G1638
〈音译〉elaion
〈词类〉名、阳
〈字义〉橄榄山
〈字源〉1636
〈旧出〉徒1:12
〈译词〉橄榄山1 (1)


fhl_1639

 [转到字典一；转到字典三]

G1639
〈音译〉Elamites
〈词类〉名、阳
〈字义〉隐藏
〈旧出〉HB.5867 徒2:9
〈译词〉以拦人1 (1)


fhl_1640

 [转到字典一；转到字典三]

G1640
〈音译〉elasson
〈词类〉动
〈字义〉较小的、较次的
〈字源〉1646
〈旧出〉HB.6810 约2:10
〈译词〉小的2 次的1(3)


fhl_1641

 [转到字典一；转到字典三]

G1641
〈音译〉elattoneo
〈词类〉动
〈字义〉缺少、缺乏
〈字源〉1640
〈旧出〉HB.4591 林后8:15
〈译词〉缺1(1)


fhl_1642

 [转到字典一；转到字典三]

G1642
〈音译〉elattoo
〈词类〉动
〈字义〉减少、衰减、微小
〈字源〉1640
〈旧出〉HB.2638 约3:30
〈译词〉微小1 衰微l 小1 (3)


fhl_1643

 [转到字典一；转到字典三]

G1643
〈音译〉elauno
〈词类〉动
〈字义〉驱赶、驾、划船
〈旧出〉HB.7885 可6:48
〈译词〉摇橹2 催逼2 赶1 (5)


fhl_1644

 [转到字典一；转到字典三]

G1644
〈音译〉elaphria
〈词类〉名、阴
〈字义〉轻浮态度
〈字源〉1645
〈旧出〉林后1:17
〈译词〉反复下定1(1)


fhl_1645

 [转到字典一；转到字典三]

G1645
〈音译〉elaphros
〈词类〉形
〈字义〉轻的、迅速的、轻快的
〈旧出〉HB.6996 太11:30
〈译词〉轻省的1 至轻1(2)


fhl_1646

 [转到字典一；转到字典三]

G1646
〈音译〉elachistos
〈词类〉形
〈字义〉最小的
〈旧出〉太2:6
〈译词〉最小的11 极小的1 小小的1(13)


fhl_1647

 [转到字典一；转到字典三]

G1647
〈音译〉elachistoteros
〈词类〉形
〈字义〉比最小还小
〈字源〉1646
〈旧出〉弗3:8
〈译词〉比…最小的还小1(1)


fhl_1648

 [转到字典一；转到字典三]

G1648
〈音译〉Eleazar
〈词类〉名、专、阳
〈字义〉神是帮助者
〈解释〉[以利亚撒] (HB.0499)
同名者有七人
1.亚伦的第三子(出6:23，民3:2)
2.亚比拿达之子，曾派他看守约柜(撒上7:1)
3.大卫王的一大勇士(撒下23:9，代上11:12)
4.一利未人，有数女，都嫁给她们堂兄弟(代上23:21-22;24:28)
5.同以斯拉回国的一祭司(拉8:33)
6.尼希米时，一讴歌的祭司(尼12:42)
7.主耶稣的一先祖(太1:15)
〈旧出〉HB.499 太1:15
〈译词〉以利亚撒2 (2)


fhl_1649

 [转到字典一；转到字典三]

G1649
〈音译〉elegxis
〈词类〉名、阴
〈字义〉斥责
〈字源〉1651
〈旧出〉HB.7879 彼后2:16
〈译词〉责备1 (1)


fhl_1650

 [转到字典一；转到字典三]

G1650
〈音译〉elegchos
〈词类〉名、阳
〈字义〉确据、确断
〈字源〉1651
〈旧出〉HB.3198/8433 提后3:16
〈译词〉确据1 督责1 (2)


fhl_1651

 [转到字典一；转到字典三]

G1651
〈音译〉elegcho
〈词类〉动
〈字义〉责备、指证
〈旧出〉HB.3198 太18:15
〈译词〉责备8 劝醒1 证实l 驳倒1 责备人1 指证1 指出…错来1定1 受责备1 受了责备1(17)


fhl_1652

 [转到字典一；转到字典三]

G1652
〈音译〉eleeinos
〈词类〉形
〈字义〉可怜的、不幸的
〈字源〉1656
〈旧出〉林前15:19
〈译词〉更可怜1 可怜1(2)


fhl_1653

 [转到字典一；转到字典三]

G1653
〈音译〉eleeo
〈词类〉动
〈字义〉怜恤、怜悯
〈字源〉1656
〈旧出〉HB.7355/1921 太5:7
〈译词〉怜悯10 可怜10 怜恤5蒙怜恤2 蒙了怜悯2 蒙了怜恤2必蒙怜恤1 (32)


fhl_1654

 [转到字典一；转到字典三]

G1654
〈音译〉eleemosune
〈词类〉名、阴
〈字义〉施舍、赒济
〈字源〉1656
〈旧出〉HB.6665 太6:1
〈译词〉赒济8 施舍4 济1 善事1(14)


fhl_1655

 [转到字典一；转到字典三]

G1655
〈音译〉eleemon
〈词类〉形
〈字义〉怜悯的
〈字源〉1653
〈旧出〉HB.2617/2587 太5:7
〈译词〉怜恤人的人1 慈悲1 (2)


fhl_1656

 [转到字典一；转到字典三]

G1656
〈音译〉eleos
〈词类〉名、中
〈字义〉怜悯、慈悲
〈旧出〉HB.2617/8467 太9:13
〈译词〉怜悯20 怜恤5 怜悯的1怜悯人1 (27)


fhl_1657

 [转到字典一；转到字典三]

G1657
〈音译〉eleutheria
〈词类〉名、阴
〈字义〉自由
〈字源〉1658
〈旧出〉罗8:21
〈译词〉自由10 自由的1(11)


fhl_1658

 [转到字典一；转到字典三]

G1658
〈音译〉eleutheros
〈词类〉形
〈字义〉自由的、脱离的、免除的
〈旧出〉太17:26
〈译词〉自主的7 自由6 自主4脱1 免税1 自由的1 自由之人1自主妇人1 不被…约束1(23)


fhl_1659

 [转到字典一；转到字典三]

G1659
〈音译〉eleutheroo
〈词类〉动
〈字义〉释放、得自由
〈字源〉1658
〈旧出〉约8:32
〈译词〉释放2 得了释放2 脱1得以自由1 自由1(7)


fhl_1660

 [转到字典一；转到字典三]

G1660
〈音译〉eleusis
〈词类〉名、阴
〈字义〉到来、降临
〈旧出〉徒7:52
〈译词〉要来的1 (1)


fhl_1661

 [转到字典一；转到字典三]

G1661
〈音译〉elephantinos
〈词类〉形
〈字义〉象牙的
〈旧出〉启18:12
〈译词〉象牙的1 (1)


fhl_1662

 [转到字典一；转到字典三]

G1662
〈音译〉Eliakeim
〈词类〉名、专、阳
〈字义〉神要建立
〈解释〉[以利亚敬] (HB.0471)
同名者有四人:
1.希西家王时的家宰(赛22:20)
2.约亚敬王之原名(王下23:34；代下36:4)
3.又作以利亚金,尼希米时之一祭司(尼12:41)
4.主耶稣之一先祖(太l:13)
〈旧出〉HB.471 太1:13
〈译词〉以利亚敬3 (3)


fhl_1663

 [转到字典一；转到字典三]

G1663
〈音译〉Eliezer
〈词类〉名、专、阳
〈字义〉神是帮助
〈解释〉[以利以谢](HB.0461)
同名者有十一人:
1.亚伯拉罕的家宰(创15:2；24:2)
2.摩西的第二个儿子(出18:4，代上23:17)
3.便雅悯支派中的一个族长(代上7:8)
4.搬运约柜时一吹号的祭司(代上15:24)
5.大卫王时管辖流便支派的一人(代上27:16)
6.犹大王与以色列王同谋造船时，曾预言必毁坏的一先知(代下20:37)
7.以斯拉曾差去见易多首领的一个人(拉8:16-17)
8.休外邦女子的一个祭司(拉10:18)
9.休外邦女子的一利未人(拉10:23)
10.哈琳的子孙中，曾娶外邦女子的一人(拉10:31)
11.主耶稣的一先祖(路3:29)
〈旧出〉HB.461 路3:29
〈译词〉以利以谢1 (1)


fhl_1664

 [转到字典一；转到字典三]

G1664
〈音译〉Elioud
〈词类〉名、专、阳
〈字义〉威严的神
〈解释〉[以律] (HB.410+1935)
主耶稣列祖中的一人
〈旧出〉HB.410/1935太1:14
〈译词〉以律2 (2)


fhl_1665

 [转到字典一；转到字典三]

G1665
〈音译〉Elisabet
〈词类〉名、专、阴
〈字义〉神的誓言
〈解释〉[以利沙伯] (HB.472)
祭司撒迦利亚之妻，施洗约翰之母
〈旧出〉HB.472 路1:5
〈译词〉以利沙伯9 (9)


fhl_1666

 [转到字典一；转到字典三]

G1666
〈音译〉Elissaios
〈词类〉名、专、阳
〈字义〉神是救主
〈解释〉[以利沙] (HB.473)
(HB.477)
先知以利亚的门徒，神曾借他行十次神迹
〈旧出〉HB.477/473 路4:27
〈译词〉以利沙1 (1)


fhl_1667

 [转到字典一；转到字典三]

G1667
〈音译〉helisso
〈词类〉动
〈字义〉卷起来、折起来
〈旧出〉来1:12
〈译词〉卷起来1 (1)


fhl_1668

 [转到字典一；转到字典三]

G1668
〈音译〉helkos
〈词类〉名、中
〈字义〉疮、溃疡
〈字源〉1670
〈旧出〉HB.7822 路16:21
〈译词〉疮3 (3)


fhl_1669

 [转到字典一；转到字典三]

G1669
〈音译〉helkoo
〈词类〉动
〈字义〉生着疮、满了疮
〈字源〉1668
〈旧出〉路16:20
〈译词〉浑身生疮1 (1)


fhl_1670

 [转到字典一；转到字典三]

G1670
〈音译〉helkuo
〈词类〉动
〈字义〉拖拉、牵引、吸引
〈旧出〉约6:44
〈译词〉拉4 吸引2 拔出来l 拉…上来1 (8)


fhl_1671

 [转到字典一；转到字典三]

G1671
〈音译〉Hellas
〈词类〉名、专
〈字义〉不稳定、泥拧的人
〈解释〉[希腊] (HB.3120)
欧洲东南部的一小国,主耶稣在世时,希腊语通行于有教化各国，新约圣经原文，即希腊文
〈旧出〉HB.3120 徒20:2
〈译词〉希腊1 (1)


fhl_1672

 [转到字典一；转到字典三]

G1672
〈音译〉Hellen
〈词类〉名、阳
〈字义〉希腊人(泛指外邦人)
〈字源〉1671
〈解释〉[希利尼]
指希腊人,或希腊语，惟圣经中曾以希利尼人称当时的希腊人
〈旧出〉约7:35
〈译词〉希利尼人24 希利尼1 (25)


fhl_1673

 [转到字典一；转到字典三]

G1673
〈音译〉Hellenikos
〈词类〉形
〈字义〉希利尼语(文) 即希腊语(文)
〈字源〉1672
〈旧出〉启9:11
〈译词〉希利尼话1 (1)


fhl_1674

 [转到字典一；转到字典三]

G1674
〈音译〉Hellenis
〈词类〉名、阴
〈字义〉希利尼妇女
〈字源〉1672
〈旧出〉可7:26
〈译词〉希利尼人1 希利尼1 (2)


fhl_1675

 [转到字典一；转到字典三]

G1675
〈音译〉Hellenistes
〈词类〉名、阳
〈字义〉说希利尼话的犹太人、希腊化的犹太人
〈字源〉1672
〈旧出〉徒6:1
〈译词〉希利尼话2 希利尼1 (3)


fhl_1676

 [转到字典一；转到字典三]

G1676
〈音译〉Hellenisti
〈词类〉副
〈字义〉希利尼文、希腊款式
〈旧出〉约19:20
〈译词〉希利尼话1 希利尼1 (2)


fhl_1677

 [转到字典一；转到字典三]

G1677
〈音译〉ellogeo
〈词类〉动
〈字义〉归咎、算在某人帐内
〈字源〉1722/3056
〈旧出〉罗5:13
〈译词〉账1 算l(2)


fhl_1678

 [转到字典一；转到字典三]

G1678
〈音译〉Elmodam
〈词类〉名、专、阳
〈字义〉鼓动者
〈解释〉[以摩当] (HB.486)
主耶稣的一先祖，是所罗巴伯以前的第六代
〈旧出〉HB.486 路3:28
〈译词〉以摩当1 (1)


fhl_1679

 [转到字典一；转到字典三]

G1679
〈音译〉elpizo
〈词类〉动
〈字义〉盼望、指望
〈字源〉1680
〈旧出〉HB.7663/2490/3176
太12:21
〈译词〉盼望13 指望10 仰赖3仰望2 想望1 望l 倚靠1(31)


fhl_1680

 [转到字典一；转到字典三]

G1680
〈音译〉elpis
〈词类〉名、阴
〈字义〉指望、盼望
〈旧出〉HB.8431 徒2:26
〈译词〉盼望30 指望22 望1(53)


fhl_1681

 [转到字典一；转到字典三]

G1681
〈音译〉Elumas
〈词类〉名、专、阳
〈字义〉行法术的人、聪明人
〈解释〉[以吕马]
居比路岛之一行邪术者，又名巴耶稣
〈旧出〉徒13:8
〈译词〉以吕马l (1)


fhl_1682

 [转到字典一；转到字典三]

G1682
〈音译〉eloi
〈词类〉名、阳
〈字义〉我的神
〈旧出〉可15:34
〈译词〉以罗伊2 (2)


fhl_1683

 [转到字典一；转到字典三]

G1683
〈音译〉emautou
〈词类〉代
〈字义〉我自己的
〈字源〉1700/846
〈旧出〉太8:9
〈译词〉(译词省略)


fhl_1684

 [转到字典一；转到字典三]

G1684
〈音译〉embaino
〈词类〉动
〈字义〉进入、登上
〈字源〉1722/939
〈旧出〉太8:23
〈译词〉上12 上了2 上船1 上去1(16)


fhl_1685

 [转到字典一；转到字典三]

G1685
〈音译〉emballo
〈词类〉动
〈字义〉丢进
〈字源〉1722/906
〈旧出〉HB.7993 路12:5
〈译词〉丢1(1)


fhl_1686

 [转到字典一；转到字典三]

G1686
〈音译〉embapto
〈词类〉动
〈字义〉蘸
〈字源〉1722/911
〈旧出〉太26:23
〈译词〉蘸2 (2)


fhl_1687

 [转到字典一；转到字典三]

G1687
〈音译〉embateuo
〈词类〉动
〈字义〉侵入、强占、详细研究
〈字源〉1722/939
〈旧出〉西2:18
〈译词〉拘泥1(1)


fhl_1688

 [转到字典一；转到字典三]

G1688
〈音译〉embibazo
〈词类〉动
〈字义〉使…入、带入、引入
〈旧出〉徒27:6
〈译词〉上1 (1)


fhl_1689

 [转到字典一；转到字典三]

G1689
〈音译〉emblepo
〈词类〉动
〈字义〉看着、定睛观看、观察
〈字源〉1722/991
〈旧出〉HB.7200 太6:26
〈译词〉看着6 看2 望1 看得1看见1 见1(12)


fhl_1690

 [转到字典一；转到字典三]

G1690
〈音译〉embrimaomai
〈词类〉动
〈字义〉深为悲伤、严严嘱咐、悲愤叹息
〈旧出〉太9:30
〈译词〉悲叹2 严严的嘱咐1 生气1 切切的嘱咐1(5)


fhl_1691

 [转到字典一；转到字典三]

G1691
〈音译〉eme
〈词类〉代、直
〈字义〉我
〈旧出〉太26:10
〈译词〉(译词省略)


fhl_1692

 [转到字典一；转到字典三]

G1692
〈音译〉emeo
〈词类〉动
〈字义〉吐出来
〈旧出〉启3:16
〈译词〉吐出去1 (1)


fhl_1693

 [转到字典一；转到字典三]

G1693
〈音译〉emmainomai
〈词类〉动
〈字义〉激烈的反对、狂怒对待
〈字源〉1722/3105
〈旧出〉徒26:11
〈译词〉恼恨1 (1)


fhl_1694

 [转到字典一；转到字典三]

G1694
〈音译〉Emmanouel
〈词类〉名、专、阳
〈字义〉神与我们同在
〈旧出〉HB.6005 太l:23
〈译词〉以马内利1(1)


fhl_1695

 [转到字典一；转到字典三]

G1695
〈音译〉Emmaous
〈词类〉名、专
〈字义〉温泉
〈解释〉[以马忤斯]
犹大一个村庄
〈旧出〉路24:13
〈译词〉以马忤斯1 (1)


fhl_1696

 [转到字典一；转到字典三]

G1696
〈音译〉emmeno
〈词类〉动
〈字义〉延续、持守、恒于
〈字源〉1722/3306
〈旧出〉HB.6965 徒14:22
〈译词〉常l 恒守1 恒心1 (3)


fhl_1697

 [转到字典一；转到字典三]

G1697
〈音译〉Emmor
〈词类〉名、专、阳
〈字义〉驴
〈解释〉[哈抹] (HB.2544)
雅各曾用银向他的子孙买一块支搭帐棚之地(创33:19)。他的儿子示剑曾沾污雅各的女儿底拿，雅各的儿子们,便用诡计将示剑城的人都杀灭了(创34:1-31)
〈旧出〉徒7:16
〈译词〉哈抹1(1)


fhl_1698

 [转到字典一；转到字典三]

G1698
〈音译〉emoi
〈词类〉代、间受
〈字义〉给我
〈旧出〉太25:40
〈译词〉(译词省略)


fhl_1699

 [转到字典一；转到字典三]

G1699
〈音译〉emos
〈词类〉代
〈字义〉我的
〈字源〉1473
〈旧出〉太20:23
〈译词〉(译词省略)


fhl_1700

 [转到字典一；转到字典三]

G1700
〈音译〉emou
〈词类〉代、所、独
〈字义〉属我的
〈字源〉1473
〈旧出〉太10:18
〈译词〉(译词省略)


fhl_1701

 [转到字典一；转到字典三]

G1701
〈音译〉empaigmos
〈词类〉名、阳
〈字义〉讥笑
〈字源〉1702
〈旧出〉来11:36
〈译词〉戏弄1 (1)


fhl_1702

 [转到字典一；转到字典三]

G1702
〈音译〉empaizo
〈词类〉动
〈字义〉愚弄、戏弄
〈字源〉1722/3815
〈旧出〉HB.8595/8598 太2:16
〈译词〉戏弄11 讥诮l 愚弄l 笑话1 (14)


fhl_1703

 [转到字典一；转到字典三]

G1703
〈音译〉empaiktes
〈词类〉名、阳
〈字义〉好讥诮的人
〈字源〉1702
〈旧出〉彼后3:3
〈译词〉好讥诮的人2 (2)


fhl_1704

 [转到字典一；转到字典三]

G1704
〈音译〉emperipateo
〈词类〉动
〈字义〉在其中行走
〈字源〉1722/4012/3961
〈旧出〉HB.8432 林后6:16
〈译词〉在…中间来往1 (1)


fhl_1705

 [转到字典一；转到字典三]

G1705
〈音译〉empiplemi
〈词类〉动
〈字义〉满足、饱足
〈字源〉1722/4118
〈旧出〉HB.4390 路1:53
〈译词〉满足1 饱足的1 饱足1 饱1 得饱1(5)


fhl_1706

 [转到字典一；转到字典三]

G1706
〈音译〉empipto
〈词类〉动
〈字义〉陷入、跌落
〈字源〉1722/4098
〈旧出〉HB.5307 太12:11
〈译词〉落4 掉2 陷1 (7)


fhl_1707

 [转到字典一；转到字典三]

G1707
〈音译〉empleko
〈词类〉动
〈字义〉在缠绕之中
〈字源〉1722/4120
〈旧出〉提后2:4
〈译词〉缠身1 缠住1 (2)


fhl_1708

 [转到字典一；转到字典三]

G1708
〈音译〉emploke
〈词类〉名、阴
〈字义〉编头发
〈字源〉1707
〈旧出〉彼前3:3
〈译词〉辫1 (1)


fhl_1709

 [转到字典一；转到字典三]

G1709
〈音译〉empneo
〈词类〉动
〈字义〉吐气、在吹气
〈字源〉1722/4154
〈旧出〉徒9:1
〈译词〉口吐1 (1)


fhl_1710

 [转到字典一；转到字典三]

G1710
〈音译〉emporeuomai
〈词类〉动
〈字义〉作生意、争取财利
〈字源〉1722/4198
〈旧出〉HB.5503/7402 雅4:13
〈译词〉取利1 作买卖1 (2)


fhl_1711

 [转到字典一；转到字典三]

G1711
〈音译〉emporia
〈词类〉名、阴
〈字义〉买卖
〈字源〉1713
〈旧出〉太22:5
〈译词〉买卖1 (1)


fhl_1712

 [转到字典一；转到字典三]

G1712
〈音译〉emporion
〈词类〉名、中
〈字义〉做买卖的地方
〈字源〉1713
〈旧出〉约2:16
〈译词〉作买卖的1 (1)


fhl_1713

 [转到字典一；转到字典三]

G1713
〈音译〉emporos
〈词类〉名、阳
〈字义〉商人
〈字源〉1722/4198
〈旧出〉HB.5503 太13:45
〈译词〉客商4 买卖人1 (5)


fhl_1714

 [转到字典一；转到字典三]

G1714
〈音译〉empretho
〈词类〉动
〈字义〉烧毁
〈旧出〉太22:7
〈译词〉烧毁1 (1)


fhl_1715

 [转到字典一；转到字典三]

G1715
〈音译〉emprosthen
〈词类〉副
〈字义〉在…之前、在面前
〈字源〉1722/4314
〈旧出〉HB.6440/7221 太5:16
〈译词〉面前26 前8 前面3前头2 以前2 在…面前1 在…前l (43)


fhl_1716

 [转到字典一；转到字典三]

G1716
〈音译〉emptuo
〈词类〉动
〈字义〉吐唾沫
〈字源〉1722/4429
〈旧出〉HB.3417 太26:67
〈译词〉吐唾沫6 (6)


fhl_1717

 [转到字典一；转到字典三]

G1717
〈音译〉emphanes
〈词类〉形
〈字义〉显示、明白
〈字源〉1722/5316
〈旧出〉HB.7200 徒10:40
〈译词〉显现2 (2)


fhl_1718

 [转到字典一；转到字典三]

G1718
〈音译〉emphanizo
〈词类〉动
〈字义〉显出来、宣露、表现
〈字源〉1717
〈旧出〉HB.7200太27:53
〈译词〉显现3 控2 显1 禀报了1 报1 表明1 知会1 (10)


fhl_1719

 [转到字典一；转到字典三]

G1719
〈音译〉emphobos
〈词类〉形
〈字义〉受惊吓的、惧怕
〈字源〉1722/5401
〈旧出〉路24:5
〈译词〉惊怕2 恐惧2 害怕1 (5)


fhl_1720

 [转到字典一；转到字典三]

G1720
〈音译〉emphusao
〈词类〉动
〈字义〉吹气
〈旧出〉HB.5301 约20:22
〈译词〉吹一口气1 (1)


fhl_1721

 [转到字典一；转到字典三]

G1721
〈音译〉emphutos
〈词类〉形
〈字义〉栽种在里面
〈字源〉1722/5452
〈旧出〉雅1:21
〈译词〉栽种1 (1)


fhl_1722

 [转到字典一；转到字典三]

G1722
〈音译〉en
〈词类〉介
〈字义〉(此字含意介于GK.1519与GK.1537之间)在…里、在…上、在…前
〈旧出〉HB.5085 太1:20
〈译词〉(译词省略)


fhl_1723

 [转到字典一；转到字典三]

G1723
〈音译〉enagkalizomai
〈词类〉动
〈字义〉拥抱
〈字源〉1722/43
〈旧出〉可9:36
〈译词〉抱着1 抱起1 (2)


fhl_1724

 [转到字典一；转到字典三]

G1724
〈音译〉enalios
〈词类〉形
〈字义〉水族
〈字源〉1722/251
〈旧出〉雅3:7
〈译词〉水族1(1)


fhl_1725

 [转到字典一；转到字典三]

G1725
〈音译〉enanti
〈词类〉副
〈字义〉在…面前
〈字源〉1722/473
〈旧出〉HB.6440 路l:8
〈译词〉在…面前2 (2)


fhl_1726

 [转到字典一；转到字典三]

G1726
〈音译〉enantion
〈词类〉介
〈字义〉当面、反对地、矛盾、相反、对面
〈字源〉1727
〈旧出〉HB.6440 路1:6
〈译词〉面前3 当着1 手下1 (5)


fhl_1727

 [转到字典一；转到字典三]

G1727
〈音译〉enantios
〈词类〉形
〈字义〉相反、面对面地、反对地、交锋
〈字源〉1725
〈旧出〉太14:24
〈译词〉不顺3 击1 对面1 为敌1反对1 干犯1 (8)


fhl_1728

 [转到字典一；转到字典三]

G1728
〈音译〉enarchomai
〈词类〉动
〈字义〉开始于
〈字源〉1722/756
〈旧出〉加3:3
〈译词〉动了1 入门1 (2)


fhl_1729

 [转到字典一；转到字典三]

G1729
〈音译〉endees
〈词类〉形
〈字义〉贫乏
〈字源〉1722/1210
〈旧出〉徒4:34
〈译词〉缺乏的1 (1)


fhl_1730

 [转到字典一；转到字典三]

G1730
〈音译〉endeigma
〈词类〉名、中
〈字义〉明证、证验
〈字源〉1731
〈旧出〉帖后l:5
〈译词〉明证1 (1)


fhl_1731

 [转到字典一；转到字典三]

G1731
〈音译〉endeiknumi
〈词类〉动
〈字义〉由内而外表示出来、表现
〈字源〉1722/1166
〈旧出〉HB.7200 罗2:15
〈译词〉显明4 显3 显出2 彰显1(10)


fhl_1732

 [转到字典一；转到字典三]

G1732
〈音译〉endeixis
〈词类〉名、阴
〈字义〉明证、展出、陈列
〈字源〉1731
〈旧出〉罗3:25
〈译词〉显明2 证明1 凭据1(4)


fhl_1733

 [转到字典一；转到字典三]

G1733
〈音译〉hendeka
〈词类〉名、无变
〈字义〉十 一
〈字源〉1520/1176
〈旧出〉太28:16
〈译词〉十一5 十一个1 (6)


fhl_1734

 [转到字典一；转到字典三]

G1734
〈音译〉hendekatos
〈词类〉形
〈字义〉第十一
〈字源〉1733
〈旧出〉太20:6
〈译词〉第十一1 酉初1 酉1 (3)


fhl_1735

 [转到字典一；转到字典三]

G1735
〈音译〉endechetai
〈词类〉动
〈字义〉接纳、允许、认可、同意
〈字源〉1722/1209
〈旧出〉路13:33
〈译词〉能1(1)


fhl_1736

 [转到字典一；转到字典三]

G1736
〈音译〉endemeo
〈词类〉动
〈字义〉在里面的民、住在自己的地方、在家
〈字源〉1722/1218
〈旧出〉林后5:6
〈译词〉住3(3)


fhl_1737

 [转到字典一；转到字典三]

G1737
〈音译〉endidusko
〈词类〉动
〈字义〉穿上、穿衣
〈字源〉1746
〈旧出〉路8:27
〈译词〉穿着1穿1 (2)


fhl_1738

 [转到字典一；转到字典三]

G1738
〈音译〉endikos
〈词类〉形
〈字义〉公平的、合法、正直、义的
〈字源〉1722/1349
〈旧出〉罗3:8
〈译词〉该当的1 该受1 (2)


fhl_1739

 [转到字典一；转到字典三]

G1739
〈音译〉endomesis
〈词类〉名、阴
〈字义〉造的建筑物、在房子里面
〈字源〉1722/1430
〈旧出〉启21:18
〈译词〉造的1 (1)


fhl_1740

 [转到字典一；转到字典三]

G1740
〈音译〉edoxazo
〈词类〉动
〈字义〉使得荣耀
〈字源〉1741
〈旧出〉HB.3513 帖后1:10
〈译词〉得荣耀2 (2)


fhl_1741

 [转到字典一；转到字典三]

G1741
〈音译〉endoxos
〈词类〉形
〈字义〉有荣耀的、华丽的
〈字源〉1722/1391
〈旧出〉HB.6579 路7:25
〈译词〉荣耀3 华丽1(4)


fhl_1742

 [转到字典一；转到字典三]

G1742
〈音译〉enduma
〈词类〉名、中
〈字义〉衣服、礼服、外衣
〈字源〉1746
〈旧出〉HB.3830 太3:4
〈译词〉衣裳3 服2 衣服2 皮1(8)


fhl_1743

 [转到字典一；转到字典三]

G1743】

〈音译〉endunamoo
〈词类〉动
〈字义〉使之有能力
〈字源〉1722/1412
〈旧出〉徒9:22
〈译词〉给…力量1 坚固1 刚强起来1 刚强l 有能力1 加给…力量的1 加给…力量1(7)


fhl_1744

 [转到字典一；转到字典三]

G1744
〈音译〉enduno
〈词类〉动
〈字义〉偷偷地行动、在隐藏中
〈字源〉1722/1416
〈旧出〉提后3:6
〈译词〉偷1 (1)


fhl_1745

 [转到字典一；转到字典三]

G1745】

〈音译〉endusis
〈词类〉名、阴
〈字义〉穿上、进入、穿入、裹住
〈字源〉1746
〈旧出〉彼前3:3
〈译词〉穿1 (1)


fhl_1746

 [转到字典一；转到字典三]

G1746
〈音译〉enduo
〈词类〉动
〈字义〉穿在…里面、穿上
〈字源〉1722/1416
〈旧出〉太6:25
〈译词〉穿8 穿上5 变成4 穿着2披戴2 遮1 领受1 带上1穿戴1 身穿1 存1 用1 (28)


fhl_1747

 [转到字典一；转到字典三]

G1747
〈音译〉enedra
〈词类〉名、阴
〈字义〉埋伏
〈字源〉1722/1476
〈旧出〉HB.693/6660 徒25:3
〈译词〉埋伏1 (1)


fhl_1748

 [转到字典一；转到字典三]

G1748】

〈音译〉enedreuo
〈词类〉动
〈字义〉埋伏、预设陷阱
〈字源〉1747
〈旧出〉HB.693 路11:54
〈译词〉埋伏1 私下窥听1 (2)


fhl_1749

 [转到字典一；转到字典三]

G1749
〈音译〉enedron
〈词类〉名、中
〈字义〉埋伏
〈字源〉1747
〈旧出〉徒23:16
〈译词〉埋伏1 (1)


fhl_1750

 [转到字典一；转到字典三]

G1750
〈音译〉eneileo
〈词类〉动
〈字义〉裹入…中
〈字源〉1722/1507
〈旧出〉可15:46
〈译词〉裹好1 (1)


fhl_1751

 [转到字典一；转到字典三]

G1751
〈音译〉eneimi
〈词类〉动
〈字义〉在里面
〈字源〉1722/1510
〈旧出〉路1l:4l
〈译词〉里面的l (1)


fhl_1752

 [转到字典一；转到字典三]

G1752
〈音译〉heneka
〈词类〉介
〈字义〉因为、由于
〈旧出〉HB.3651 太5:10
〈译词〉为14 因6 缘故l 要l 什么l 为…缘故l 因为1 (25)


fhl_1753

 [转到字典一；转到字典三]

G1753
〈音译〉energeia
〈词类〉名、阴
〈字义〉作用、运转、运行、起效用之能
〈字源〉1756
〈旧出〉弗3:7
〈译词〉功用2 运动1 运行l 生发l 大能1 大l (7)


fhl_1754

 [转到字典一；转到字典三]

G1754
〈音译〉energeo
〈词类〉动
〈字义〉作用、运行、起效用
〈字源〉1756
〈旧出〉太14:2
〈译词〉运行7 发动3 感动2 发出来2 行2 运1 发l 能l 行事l生发1 (2l)


fhl_1755

 [转到字典一；转到字典三]

G1755
〈音译〉energema
〈词类〉名、中
〈字义〉运行之效果、效力
〈字源〉1754
〈旧出〉林前12:6
〈译词〉能行1 功用l (2)


fhl_1756

 [转到字典一；转到字典三]

G1756
〈音译〉energes
〈词类〉形
〈字义〉有功效的、活动的、忙碌的
〈字源〉1722/2041
〈旧出〉林前16:9
〈译词〉有功效的2 功效l (3)


fhl_1757

 [转到字典一；转到字典三]

G1757
〈音译〉eneulogeo
〈词类〉动
〈字义〉赐福
〈字源〉1722/2192
〈旧出〉HB.1288 徒3:25
〈译词〉得福2 (2)


fhl_1758

 [转到字典一；转到字典三]

G1758
〈音译〉enecho
〈词类〉动
〈字义〉缠住、逼恨、被制服于
〈字源〉1722/2192
〈旧出〉HB.4843 可6:19
〈译词〉怀恨1 催逼1 挟制l (3)


fhl_1759

 [转到字典一；转到字典三]

G1759
〈音译〉enthade
〈词类〉副
〈字义〉这里、从这里
〈旧出〉太17:20
〈译词〉这里7 这边l 这1 (9)


fhl_1760

 [转到字典一；转到字典三]

G1760
〈音译〉enthumeomai
〈词类〉动
〈字义〉想、深思、熟虑
〈字源〉1722/2372
〈旧出〉太1:20
〈译词〉怀着1 思想1 思念l (3)


fhl_1761

 [转到字典一；转到字典三]

G1761
〈音译〉enthumesis
〈词类〉名、阴
〈字义〉遭愤怒中的思念、心思
〈字源〉1760
〈旧出〉HB.3820 太9:4
〈译词〉意念1 思念1 心意1 心思l (4)


fhl_1762

 [转到字典一；转到字典三]

G1762
〈音译〉eni
〈词类〉动
〈字义〉在其中、有、允许、可能
〈字源〉1751
〈旧出〉加3:28
〈译词〉分2 有l (3)


fhl_1763

 [转到字典一；转到字典三]

G1763
〈音译〉eniautos
〈词类〉名、阳
〈字义〉年、年度
〈旧出〉HB.8141 路4:19
〈译词〉年9 一年3 年分l 一年的l (14)


fhl_1764

 [转到字典一；转到字典三]

G1764
〈音译〉enistemi
〈词类〉动
〈字义〉迫近、即将、安放于
〈字源〉1722/2476
〈旧出〉罗8:38
〈译词〉现今2 现在到了l 现在l 现l 来到1(6)


fhl_1765

 [转到字典一；转到字典三]

G1765
〈音译〉enischuo
〈词类〉动
〈字义〉使强壮、鼓舞
〈字源〉1722/2480
〈旧出〉HB.2428 路22:43
〈译词〉健壮l 加添…力量1 (2)


fhl_1766

 [转到字典一；转到字典三]

G1766
〈音译〉ennatos
〈词类〉形
〈字义〉第九
〈字源〉1767
〈旧出〉太20:5
〈译词〉申7 申初2 第九1 (10)


fhl_1767

 [转到字典一；转到字典三]

G1767
〈音译〉ennea
〈词类〉名、无变
〈字义〉九
〈旧出〉路17:17
〈译词〉九1(1)


fhl_1768

 [转到字典一；转到字典三]

G1768
〈音译〉ennenekontaennea
〈词类〉名、无变
〈字义〉九十九
〈旧出〉太18:12
〈译词〉九十九只3 九十九个1(4)


fhl_1769

 [转到字典一；转到字典三]

G1769】

〈音译〉enneos
〈词类〉形
〈字义〉哑口、惊吓的说不出话来
〈字源〉1770
〈旧出〉徒9:7
〈译词〉说不出话来1(1)


fhl_1770

 [转到字典一；转到字典三]

G1770
〈音译〉enneuo
〈词类〉动
〈字义〉点头示意、打手式
〈字源〉1722/3506
〈旧出〉HB.7169 路l:62
〈译词〉打手式l(1)


fhl_1771

 [转到字典一；转到字典三]

G1771
〈音译〉ennoia
〈词类〉名、阴
〈字义〉意向、思想、看法、默想
〈字源〉1722/3563
〈旧出〉HB.1847 来4:12
〈译词〉主意1 心志1(2)


fhl_1772

 [转到字典一；转到字典三]

G1772】

〈音译〉ennomos
〈词类〉形
〈字义〉合法、遵守法律规定
〈字源〉1722/3551
〈旧出〉徒19:39
〈译词〉常例1 在律法之下l (2)


fhl_1773

 [转到字典一；转到字典三]

G1773
〈音译〉ennuchon
〈词类〉形
〈字义〉在夜间、天未亮之前
〈字源〉1722/3571
〈旧出〉可1:35
〈译词〉天未亮的时候l (1)


fhl_1774

 [转到字典一；转到字典三]

G1774
〈音译〉enoikeo
〈词类〉动
〈字义〉住宿
〈字源〉1722/3611
〈旧出〉HB.7931/3427 罗8:11
〈译词〉住2 嘱咐l 居住1 存l在l (6)


fhl_1775

 [转到字典一；转到字典三]

G1775
〈音译〉henotes
〈词类〉名、阴
〈字义〉成为一、同归于一
〈字源〉1520
〈旧出〉弗4:3
〈译词〉合而为一l 同归于一1 (2)


fhl_1776

 [转到字典一；转到字典三]

G1776
〈音译〉enochleo
〈词类〉动
〈字义〉缠磨、搅扰、妨碍
〈字源〉1722 /3791
〈旧出〉HB.2470 路6:18
〈译词〉缠磨l 扰乱l (2)


fhl_1777

 [转到字典一；转到字典三]

G1777
〈音译〉enochos
〈词类〉形
〈字义〉难免、担当、被判、干犯
〈字源〉1758
〈旧出〉太5:21
〈译词〉难免4 该2 担当1 为l 犯了l 干犯1 (10)


fhl_1778

 [转到字典一；转到字典三]

G1778
〈音译〉entalma
〈词类〉名、中
〈字义〉规条、吩咐
〈字源〉1781
〈旧出〉太15:9
〈译词〉吩咐3 (3)


fhl_1779

 [转到字典一；转到字典三]

G1779
〈音译〉entaphiazo
〈词类〉动
〈字义〉安葬、葬入墓中
〈字源〉1722/5028
〈旧出〉太26:12
〈译词〉殡葬1 安葬l (2)


fhl_1780

 [转到字典一；转到字典三]

G1780
〈音译〉entaphiasmos
〈词类〉名、阳
〈字义〉安葬、葬入墓中
〈旧出〉可14:8
〈译词〉安葬2(2)


fhl_1781

 [转到字典一；转到字典三]

G1781
〈音译〉entellomai
〈词类〉动
〈字义〉吩咐
〈字源〉1722/5056
〈旧出〉HB.6680 太4:6
〈译词〉吩咐13 遗命l 立l(15)


fhl_1782

 [转到字典一；转到字典三]

G1782
〈音译〉enteuthen
〈词类〉副
〈字义〉从这里、从此、此后
〈字源〉1759
〈旧出〉路4:9
〈译词〉这里2 这边1 这l 从这里l 把l 一边1 一个l(8)


fhl_1783

 [转到字典一；转到字典三]

G1783
〈音译〉enteuxis
〈词类〉名、阴
〈字义〉交谈、代祷、陈述
〈字源〉1793
〈旧出〉提前2:l
〈译词〉祈求l 代求1(2)


fhl_1784

 [转到字典一；转到字典三]

G1784
〈音译〉entimos
〈词类〉形
〈字义〉宝贵的、尊重的
〈字源〉1722/5092
〈旧出〉HB.3513/3368/2715
路7:2
〈译词〉宝贵的2 宝贵l 尊贵l尊重1(5)


fhl_1785

 [转到字典一；转到字典三]

G1785
〈音译〉entole
〈词类〉名、阴
〈字义〉命令、诫命
〈字源〉1781
〈旧出〉HB.4687/6490 太5:19
〈译词〉诫命32 命令25 命4 条例2 吩咐2 规l 条l (67)


fhl_1786

 [转到字典一；转到字典三]

G1786
〈音译〉entopios
〈词类〉形
〈字义〉在该地方的人
〈字源〉1722/5117
〈旧出〉徒21:12
〈译词〉本地的人l (1)


fhl_1787

 [转到字典一；转到字典三]

G1787
〈音译〉entos
〈词类〉介
〈字义〉里面地
〈字源〉1722
〈旧出〉HB.7130 太23:26
〈译词〉里面l 心里1(2)


fhl_1788

 [转到字典一；转到字典三]

G1788
〈音译〉entrepo
〈词类〉动
〈字义〉尊敬、羞愧
〈字源〉1722/5157
〈旧出〉HB.954 太21:37
〈译词〉尊敬3 尊重2 自觉羞愧2 敬重1 羞愧1 (9)


fhl_1789

 [转到字典一；转到字典三]

G1789
〈音译〉entrepho
〈词类〉动
〈字义〉得了喂养
〈字源〉1722/5142
〈旧出〉提前4:6
〈译词〉得了教育l (1)


fhl_1790

 [转到字典一；转到字典三]

G1790】

〈音译〉entromos
〈词类〉形
〈字义〉在惧怕之中
〈字源〉1722/5156
〈旧出〉HB.7264 徒7:32
〈译词〉战战兢兢的1 战战兢 兢1 战兢1(3)


fhl_1791

 [转到字典一；转到字典三]

G1791
〈音译〉entrope
〈词类〉名、阴
〈字义〉惭愧
〈字源〉1788
〈旧出〉HB.1322/3639 林前6:5
〈译词〉羞愧l 羞耻1 (2)


fhl_1792

 [转到字典一；转到字典三]

G1792
〈音译〉entruphao
〈词类〉动
〈字义〉享受快乐、娱乐
〈字源〉1722/5171
〈旧出〉HB.6026 彼后2:13
〈译词〉快乐l (1)


fhl_1793

 [转到字典一；转到字典三]

G1793
〈音译〉entugchano
〈词类〉动
〈字义〉 面遇、恳求、代求、在于达到目标
〈字源〉1722/5177
〈旧出〉HB.1156 徒25:24
〈译词〉祈求3 恳求1 控告1(5)


fhl_1794

 [转到字典一；转到字典三]

G1794】

〈音译〉entulisso
〈词类〉动
〈字义〉裹于…
〈旧出〉太27:59
〈译词〉裹好2 卷着l (3)


fhl_1795

 [转到字典一；转到字典三]

G1795】

〈音译〉entupoo
〈词类〉动
〈字义〉刻、铭记
〈字源〉1722/5179
〈旧出〉HB.6603 林后3:7
〈译词〉刻l (1)


fhl_1796

 [转到字典一；转到字典三]

G1796
〈音译〉enubrizo
〈词类〉动
〈字义〉借着嘲笑、亵慢
〈字源〉1722/5195
〈旧出〉来10:29
〈译词〉亵慢1 (1)


fhl_1797

 [转到字典一；转到字典三]

G1797
〈音译〉enupniazomai
〈词类〉动
〈字义〉作梦
〈字源〉1798
〈旧出〉HB.2472/2492 徒2:17
〈译词〉作梦的人1 作l(2)


fhl_1798

 [转到字典一；转到字典三]

G1798
〈音译〉enupnion
〈词类〉名、中
〈字义〉一个梦、梦景
〈字源〉1722/5258
〈旧出〉HB.2472 徒2:17
〈译词〉异梦1(1)


fhl_1799

 [转到字典一；转到字典三]

G1799
〈音译〉enopion
〈词类〉介
〈字义〉在…眼前、在…面前
〈字源〉1722/3700
〈旧出〉HB.6440 路1:15
〈译词〉面前65 前12 前面2 在…面前2 当l 座l 面1 看l以为1 (86)


fhl_1800

 [转到字典一；转到字典三]

G1800
〈音译〉Enos
〈词类〉名、专、阳
〈字义〉人类
〈解释〉[以挪士] (HB.0583)
塞特的儿子
〈旧出〉HB.583 路3:37
〈译词〉以挪士1 (1)


fhl_1801

 [转到字典一；转到字典三]

G1801】

〈音译〉enotizomai
〈词类〉动
〈字义〉侧耳倾听
〈字源〉1722/3775
〈旧出〉HB.238 徒2:14
〈译词〉侧耳听l (1)


fhl_1802

 [转到字典一；转到字典三]

G1802
〈音译〉Enoch
〈词类〉名、专、阳
〈字义〉奉献的人
〈解释〉
[以诺](HB.2585)
同名者四人:
1.该隐的长子(创4:17-18)
2.玛土撒拉的父亲，曾被升天(创5:21-24)
[哈诺]
3.亚伯拉罕与基土拉的孙子，米甸的第三个儿子(创25:4；代上l:33)
4.流便的大儿子(创46:9)
[以诺] 一城名
该隐流离后，即居伊甸东挪得地并建筑城池，以其长子以诺之名命名该城
〈旧出〉HB.2585 路3:37
〈译词〉以诺3(3)


fhl_1803

 [转到字典一；转到字典三]

G1803
〈音译〉hex
〈词类〉名、无变
〈字义〉六
〈旧出〉太17:1
〈译词〉六12 六个1(13)


fhl_1804

 [转到字典一；转到字典三]

G1804
〈音译〉exaggello
〈词类〉动
〈字义〉宣扬、公告、宣布
〈字源〉1537/32
〈旧出〉HB.3045 彼前2:9
〈译词〉宣扬l (1)


fhl_1805

 [转到字典一；转到字典三]

G1805
〈音译〉exagorazo
〈词类〉动
〈字义〉救赎、收买
〈字源〉1537 59
〈旧出〉HB.2084 加3:13
〈译词〉爱惜2 赎出来1 赎出1 (4)


fhl_1806

 [转到字典一；转到字典三]

G1806
〈音译〉exago
〈词类〉动
〈字义〉领出
〈字源〉1537/71
〈旧出〉HB.5927 可8:23
〈译词〉领6 领…出来3 领出来1 领…出去1 带领1 带…出去1 (13)


fhl_1807

 [转到字典一；转到字典三]

G1807
〈音译〉exaireo
〈词类〉动
〈字义〉剜出、拉出来、取出、救拔
〈字源〉1537/138
〈旧出〉HB.5337 太5:29
〈译词〉救5 剜出来2 救…出来1 (8)


fhl_1808

 [转到字典一；转到字典三]

G1808
〈音译〉exairo
〈词类〉动
〈字义〉赶逐出去
〈字源〉1537/142
〈旧出〉HB.1197/5255 林前5:13
〈译词〉赶出去1(1)


fhl_1809

 [转到字典一；转到字典三]

G1809
〈音译〉exaiteomai
〈词类〉动
〈字义〉乞求、欲得、求出来
〈字源〉1537/154
〈旧出〉路22:31
〈译词〉想要1(1)


fhl_1810

 [转到字典一；转到字典三]

G1810
〈音译〉exaiphnes
〈词类〉副
〈字义〉突然地、出乎意外地
〈字源〉1537/160
〈旧出〉可13:36
〈译词〉忽然5 (5)


fhl_1811

 [转到字典一；转到字典三]

G1811
〈音译〉exakoloutheo
〈词类〉动
〈字义〉随从、出于跟着
〈字源〉1537/190
〈旧出〉彼后1:16
〈译词〉随从3(3)


fhl_1812

 [转到字典一；转到字典三]

G1812
〈音译〉hexakosioi
〈词类〉形
〈字义〉六百
〈字源〉1803/1540
〈旧出〉启13:18
〈译词〉六百2 (2)


fhl_1813

 [转到字典一；转到字典三]

G1813
〈音译〉exaleipho
〈词类〉动
〈字义〉涂抹、擦掉
〈字源〉1537/218
〈旧出〉HB.2902/4229 徒3:19
〈译词〉涂抹3 擦去2 (5)


fhl_1814

 [转到字典一；转到字典三]

G1814
〈音译〉exallomai
〈词类〉动
〈字义〉跳起来
〈字源〉1537/242
〈旧出〉徒3:8
〈译词〉跳起来1 (1)


fhl_1815

 [转到字典一；转到字典三]

G1815
〈音译〉exanastasis
〈词类〉名、阴
〈字义〉复活出来
〈字源〉1817
〈旧出〉腓3:11
〈译词〉复活1 (1)


fhl_1816

 [转到字典一；转到字典三]

G1816
〈音译〉exanatello
〈词类〉动
〈字义〉发苗、长出来
〈字源〉1537/393
〈旧出〉太13:5
〈译词〉发苗2 (2)


fhl_1817

 [转到字典一；转到字典三]

G1817
〈音译〉exanistemi
〈词类〉动
〈字义〉站出来、生出来
〈字源〉1537/450
〈旧出〉HB.2421 可12:19
〈译词〉生2 起来1(3)


fhl_1818

 [转到字典一；转到字典三]

G1818
〈音译〉exapatao
〈词类〉动
〈字义〉欺骗、诱惑
〈字源〉1537/538
〈旧出〉HB.2048 罗7:11
〈译词〉诱惑3 欺1 被引诱1 引诱1 (6)


fhl_1819

 [转到字典一；转到字典三]

G1819
〈音译〉exapina
〈词类〉副
〈字义〉突然、忽然
〈字源〉1537/160
〈旧出〉可9:8
〈译词〉忽然1 (1)


fhl_1820

 [转到字典一；转到字典三]

G1820
〈音译〉exaporeomai
〈词类〉动
〈字义〉绝望、全无出路
〈字源〉1537/639
〈旧出〉HB.6323 林后1:8
〈译词〉指望都绝了1 失望1 (2)


fhl_1821

 [转到字典一；转到字典三]

G1821
〈音译〉exapostello
〈词类〉动
〈字义〉打发出去、差遣出去
〈字源〉1537/649
〈旧出〉HB.7971 路1:53
〈译词〉打发3 叫…回去3 差遣2 差2 传给1 打发…出去1 (12)


fhl_1822

 [转到字典一；转到字典三]

G1822
〈音译〉exartizo
〈词类〉动
〈字义〉自内向外齐全、装备完整
〈字源〉1537/739
〈旧出〉徒21:5
〈译词〉豫备1 过了1(2)


fhl_1823

 [转到字典一；转到字典三]

G1823
〈音译〉exastrapto
〈词类〉动
〈字义〉放光、如闪电
〈字源〉1537/797
〈旧出〉HB.1300 路9:29
〈译词〉放光1 (1)


fhl_1824

 [转到字典一；转到字典三]

G1824
〈音译〉exautes
〈词类〉副
〈字义〉即刻、即时
〈字源〉1537/846
〈旧出〉可6:25
〈译词〉立时4 那时1 立刻1 (6)


fhl_1825

 [转到字典一；转到字典三]

G1825
〈音译〉exegeiro
〈词类〉动
〈字义〉苏醒起来、兴起来
〈字源〉1537/1453
〈旧出〉HB.6965 罗9:17
〈译词〉兴起来1 复活1 (2)


fhl_1826

 [转到字典一；转到字典三]

G1826
〈音译〉exeimi
〈词类〉动
〈字义〉离开、外出、出去
〈旧出〉徒 13:42
〈译词〉起行1 回去1 出1 上1 (4)


fhl_1827

 [转到字典一；转到字典三]

G1827
〈音译〉exelegcho
〈词类〉动
〈字义〉使信服、驳斥、证实、定罪
〈字源〉1537/1651
〈旧出〉HB.3198 犹1:15
〈译词〉证实1(1)


fhl_1828

 [转到字典一；转到字典三]

G1828
〈音译〉exelko
〈词类〉动
〈字义〉如饵诱出来
〈字源〉1537/1670
〈旧出〉HB.4900 雅1:14
〈译词〉牵引1(1)


fhl_1829

 [转到字典一；转到字典三]

G1829
〈音译〉exerama
〈词类〉名、中
〈字义〉呕吐
〈旧出〉彼后2:22
〈译词〉吐1 (1)


fhl_1830

 [转到字典一；转到字典三]

G1830
〈音译〉exereunao
〈词类〉动
〈字义〉查考出来
〈字源〉1537/2045
〈旧出〉彼前1:10
〈译词〉考察1(1)


fhl_1831

 [转到字典一；转到字典三]

G1831
〈音译〉exerchomai
〈词类〉动
〈字义〉出来、离开
〈字源〉1537/2064
〈旧出〉太2:6
〈译词〉出来79 出去49 出17 去14 离开12 离7 离了5 传5 来5 发出来3 走3 起行2 一下2 赶出来1 传遍1 传开1 发出1 逃1 起身1 流出来1 到1 没有1 生1 出来了1 出外1 出了1 已 经出去1上1 下来1(219)


fhl_1832

 [转到字典一；转到字典三]

G1832
〈音译〉exesti
〈词类〉动
〈字义〉合法的、许可的
〈字源〉1537/1510
〈旧出〉太12:2
〈译词〉可以13 可9 可行4 合理2 权柄1 例1 可作的1 (31)


fhl_1833

 [转到字典一；转到字典三]

G1833
〈音译〉exetazo
〈词类〉动
〈字义〉探问、紧密的询问
〈旧出〉HB.1875 太2:8
〈译词〉寻访1 问1 打听1 (3)


fhl_1834

 [转到字典一；转到字典三]

G1834
〈音译〉exegeomai
〈词类〉动
〈字义〉引出、详尽叙述
〈字源〉1537/2233
〈旧出〉HB.5608 路24:35
〈译词〉述说5 表明出来1(6)


fhl_1835

 [转到字典一；转到字典三]

G1835
〈音译〉hexekonta
〈词类〉名、无变
〈字义〉六十
〈旧出〉太13:8
〈译词〉六十8 二十五1 (9)


fhl_1836

 [转到字典一；转到字典三]

G1836
〈音译〉hexes
〈词类〉副
〈字义〉其次的、下一个
〈旧出〉路7:11
〈译词〉第二4 不多时1 (5)


fhl_1837

 [转到字典一；转到字典三]

G1837
〈音译〉execheomai
〈词类〉动
〈字义〉传扬、发出响声
〈字源〉1537/2278
〈旧出〉帖前1:8
〈译词〉传扬出来1 (1)


fhl_1838

 [转到字典一；转到字典三]

G1838
〈音译〉hexis
〈词类〉名、阴
〈字义〉习用、惯性
〈旧出〉来5:14
〈译词〉习练1(1)


fhl_1839

 [转到字典一；转到字典三]

G1839】

〈音译〉existemi
〈词类〉动
〈字义〉癫狂、意外
〈字源〉1537/2476
〈旧出〉HB.2731/2000/8175
太12:23
〈译词〉惊奇10 惊讶2 希奇2 癫狂1 惊奇得很1 颠狂1(17)


fhl_1840

 [转到字典一；转到字典三]

G1840
〈音译〉exischuo
〈词类〉动
〈字义〉很有能力、十分强壮
〈字源〉1537/2480
〈旧出〉弗3:18
〈译词〉能1 (1)


fhl_1841

 [转到字典一；转到字典三]

G1841
〈音译〉exodos
〈词类〉名、阳
〈字义〉出路、离去、脱离死亡痛苦
〈字源〉1537/3598
〈旧出〉HB.3318 路9:31
〈译词〉去世2 出1(3)


fhl_1842

 [转到字典一；转到字典三]

G1842
〈音译〉exolothreuo
〈词类〉动
〈字义〉全然灭绝、杀光
〈字源〉1537/3645
〈旧出〉HB.3772 徒3:23
〈译词〉全然灭绝1 (1)


fhl_1843

 [转到字典一；转到字典三]

G1843
〈音译〉exomologeo
〈词类〉动
〈字义〉充分承认、认(罪)、称赞
〈字源〉1537/3670
〈旧出〉HB.3034/3029 太3:6
〈译词〉承认4 感谢2 应允1 认1 称赞1 称1(10)


fhl_1844

 [转到字典一；转到字典三]

G1844
〈音译〉exorkizo
〈词类〉动
〈字义〉命令、严令
〈字源〉1537/3726
〈旧出〉HB.7650 太26:63
〈译词〉起誓1(1)


fhl_1845

 [转到字典一；转到字典三]

G1845
〈音译〉exorkistes
〈词类〉名、阳
〈字义〉使用咒语者
〈字源〉1844
〈旧出〉徒19:13
〈译词〉念咒赶鬼的1 (1)


fhl_1846

 [转到字典一；转到字典三]

G1846
〈音译〉exorusso
〈词类〉动
〈字义〉挖出、挖通、剜
〈字源〉1537/3736
〈旧出〉可2:4
〈译词〉剜出来1 拆通1(2)


fhl_1847

 [转到字典一；转到字典三]

G1847
〈音译〉exoudenoo
〈词类〉动
〈字义〉藐视、轻蔑
〈字源〉1537/3762
〈旧出〉HB.959/3988 可9:12
〈译词〉轻慢1 (1)


fhl_1848

 [转到字典一；转到字典三]

G1848】

〈音译〉exoutheneo
〈词类〉动
〈字义〉轻视、藐视、毫无所有、厌恶
〈字源〉1847
〈旧出〉HB.3973 路18:9
〈译词〉藐视4 轻看4 被人厌恶1 粗俗1 弃1(11)


fhl_1849

 [转到字典一；转到字典三]

G1849
〈音译〉exousia
〈词类〉名、阴
〈字义〉权柄、主张、掌权
〈字源〉1832
〈旧出〉HB.7990/7985 太7:29
〈译词〉权柄74 掌权的7 掌权4权3 能力3 权势1 权掌1 权下1 管1 掌权者1 作主1 自由1 有权柄的人1 可1 主1 (101)


fhl_1850

 [转到字典一；转到字典三]

G1850
〈音译〉exousiazo
〈词类〉动
〈字义〉管辖、有权管辖
〈字源〉1849
〈旧出〉HB.4910/7980/7983
路22:25
〈译词〉权柄2 辖制1 掌权管1 (4)


fhl_1851

 [转到字典一；转到字典三]

G1851
〈音译〉exoche
〈词类〉名、阴
〈字义〉卓越、杰出的、超群
〈字源〉1537/2192
〈旧出〉徒25:23
〈译词〉尊贵1 (1)


fhl_1852

 [转到字典一；转到字典三]

G1852
〈音译〉exupnizo
〈词类〉动
〈字义〉从睡眠中醒来、叫醒
〈字源〉1853
〈旧出〉HB.3364 约11:11
〈译词〉叫醒1(1)


fhl_1853

 [转到字典一；转到字典三]

G1853
〈音译〉exupnos
〈词类〉形
〈字义〉睡醒了
〈字源〉1537/5258
〈旧出〉徒16:27
〈译词〉醒1 (1)


fhl_1854

 [转到字典一；转到字典三]

G1854
〈音译〉exo
〈词类〉副
〈字义〉在外边、出去、向外
〈字源〉1537
〈旧出〉HB.2351 太5:13
〈译词〉外19 出11 外面9 外边6 去3 出来3 出去3 弃2 离开1 开1 教外1 到1 来1 外邦1 外人1(63)


fhl_1855

 [转到字典一；转到字典三]

G1855
〈音译〉exothen
〈词类〉副
〈字义〉从外面、从外侧
〈字源〉1854
〈旧出〉HB.2351 太23:25
〈译词〉外面8 外2 教外1 下1 (12)


fhl_1856

 [转到字典一；转到字典三]

G1856】

〈音译〉exotheo
〈词类〉动
〈字义〉推出去、赶出
〈旧出〉HB.2351 徒7:45
〈译词〉拢进去1 赶出1(2)


fhl_1857

 [转到字典一；转到字典三]

G1857】

〈音译〉exoteros
〈词类〉形
〈字义〉最外面的、最外表的
〈旧出〉太8:12
〈译词〉外边2 外面1(3)


fhl_1858

 [转到字典一；转到字典三]

G1858】

〈音译〉heortazo
〈词类〉动
〈字义〉守节
〈字源〉1859
〈旧出〉HB.2287 林前5:8
〈译词〉守…节1(1)


fhl_1859

 [转到字典一；转到字典三]

G1859
〈音译〉heorte
〈词类〉名、阴
〈字义〉节期、假日( 特指逾越节 )
〈旧出〉HB.2282 太26:5
〈译词〉节18 节期8 (26)


fhl_1860

 [转到字典一；转到字典三]

G1860
〈音译〉epaggelia
〈词类〉名、阴
〈字义〉宣告、应许
〈旧出〉路24:49
〈译词〉应许50 应允1(51)


fhl_1861

 [转到字典一；转到字典三]

G1861
〈音译〉epaggello
〈词类〉动
〈字义〉应许、宣告、传唤
〈字源〉1909/32
〈旧出〉可14:11
〈译词〉应许12 自称2 蒙应许的1 (15)


fhl_1862

 [转到字典一；转到字典三]

G1862
〈音译〉epaggelma
〈词类〉名、中
〈字义〉约定的应许、应许
〈旧出〉彼后1:4
〈译词〉应许2 (2)


fhl_1863

 [转到字典一；转到字典三]

G1863
〈音译〉epago
〈词类〉动
〈字义〉自身招致、临到
〈字源〉1909/71
〈旧出〉HB.935/5674 徒5:28
〈译词〉归到1 临到1 取1 (3)


fhl_1864

 [转到字典一；转到字典三]

G1864】

〈音译〉epagonizomai
〈词类〉动
〈字义〉在努力、努力争胜
〈字源〉1909/75
〈旧出〉犹1:3
〈译词〉竭力的争辩1(1)


fhl_1865

 [转到字典一；转到字典三]

G1865
〈音译〉epathroizo
〈词类〉动
〈字义〉越来越多的群集
〈旧出〉路11:29
〈译词〉聚集1 (1)


fhl_1866

 [转到字典一；转到字典三]

G1866
〈音译〉Epainetos
〈词类〉名、专、阳
〈字义〉配得称赞的
〈解释〉 [以拜尼土]
保罗所爱的朋友，是亚细亚初结的果子
〈旧出〉罗16:5
〈译词〉以拜尼土1(1)


fhl_1867

 [转到字典一；转到字典三]

G1867
〈音译〉epaineo
〈词类〉动
〈字义〉称赞、颂赞
〈字源〉1909/134
〈旧出〉HB.1984/7623 路16:8
〈译词〉称赞4 颂赞1夸奖1 (6)


fhl_1868

 [转到字典一；转到字典三]

G1868
〈音译〉epainos
〈词类〉名、专、阳
〈字义〉赞美、称赞
〈字源〉1909/134
〈旧出〉HB.8416 罗2:29
〈译词〉称赞10 赏1(11)


fhl_1869

 [转到字典一；转到字典三]

G1869
〈音译〉epairo
〈词类〉动
〈字义〉举起、提高、昂(首)、升上
〈字源〉1909/142
〈旧出〉HB.5375 太17:8
〈译词〉举8 高2 大2 举起1 踢1 被取上升1 侮慢1 昂1 拉起1 自1(19)


fhl_1870

 [转到字典一；转到字典三]

G1870
〈音译〉epaischunomai
〈词类〉动
〈字义〉以…为可耻的
〈字源〉1909/153
〈旧出〉HB.2659 可8:38
〈译词〉当作可耻3 以为耻3 以…为耻3 当作可耻的1 羞耻1为耻1(12)


fhl_1871

 [转到字典一；转到字典三]

G1871
〈音译〉epaiteo
〈词类〉动
〈字义〉讨饭、乞丐
〈字源〉1909/154
〈旧出〉路16:3
〈译词〉讨饭1(1)


fhl_1872

 [转到字典一；转到字典三]

G1872
〈音译〉epakoloutheo
〈词类〉动
〈字义〉跟随、靠近
〈字源〉1909/190
〈旧出〉可16:20
〈译词〉随着1 随后1 竭力行1跟随1(4)


fhl_1873

 [转到字典一；转到字典三]

G1873
〈音译〉epakouo
〈词类〉动
〈字义〉倾听、允许
〈字源〉1909/191
〈旧出〉 HB.8085/7181 林后6:2
〈译词〉应允1(1)


fhl_1874

 [转到字典一；转到字典三]

G1874
〈音译〉epakroaomai
〈词类〉动
〈字义〉仔细的听、注意倾听
〈字源〉1909/202
〈旧出〉HB.7181 徒16:25
〈译词〉侧耳而听1(1)


fhl_1875

 [转到字典一；转到字典三]

G1875
〈音译〉epan
〈词类〉连
〈字义〉无论何时
〈字源〉1909/302
〈旧出〉路11:22
〈译词〉若1 有1(2)


fhl_1876

 [转到字典一；转到字典三]

G1876
〈音译〉epanagkes
〈词类〉形、名
〈字义〉不可少的、必需的
〈字源〉1909/318
〈旧出〉徒15:28
〈译词〉不可少的1(1)


fhl_1877

 [转到字典一；转到字典三]

G1877
〈音译〉epanago
〈词类〉动
〈字义〉引到、开到
〈字源〉1909/321
〈旧出〉太21:18
〈译词〉撑开1 开1 回1(3)


fhl_1878

 [转到字典一；转到字典三]

G1878
〈音译〉epanamimnesko
〈词类〉动
〈字义〉使记起、提醒
〈字源〉1909/303/3403
〈旧出〉罗15:15
〈译词〉提醒…记性1(1)


fhl_1879

 [转到字典一；转到字典三]

G1879
〈音译〉epanapauomai
〈词类〉动
〈字义〉停留在…
〈字源〉1909/373
〈旧出〉HB.8172 路10:6
〈译词〉临到1 倚靠1(2)


fhl_1880

 [转到字典一；转到字典三]

G1880
〈音译〉epanerchomai
〈词类〉动
〈字义〉重归、回来
〈字源〉1909/424
〈旧出〉路10:35
〈译词〉回来2 (2)


fhl_1881

 [转到字典一；转到字典三]

G1881
〈音译〉epanistamai
〈词类〉动
〈字义〉起来对敌
〈字源〉1909/450
〈旧出〉太10:21
〈译词〉起来…为敌1为1(2)


fhl_1882

 [转到字典一；转到字典三]

G1882
〈音译〉epanorthosis
〈词类〉名、阴
〈字义〉归正、重复伸直
〈字源〉1909/461
〈旧出〉提后3:16
〈译词〉归正1(1)


fhl_1883

 [转到字典一；转到字典三]

G1883
〈音译〉epano
〈词类〉副
〈字义〉在上、之上、管
〈字源〉1909/507
〈旧出〉太2:9
〈译词〉上5 管2 多2 在上面2在…旁边1 在…以上1 在…上的1 在…上1 之上1 上头1 上面1(18)


fhl_1884

 [转到字典一；转到字典三]

G1884
〈音译〉eparkeo
〈词类〉动
〈字义〉帮助、使到足够
〈字源〉1909/714
〈旧出〉提前5:10
〈译词〉救济3 (3)


fhl_1885

 [转到字典一；转到字典三]

G1885
〈音译〉eparchia
〈词类〉名、阴
〈字义〉省长所管地区
〈字源〉1909/757
〈旧出〉徒23:34
〈译词〉省1任1(2)


fhl_1886

 [转到字典一；转到字典三]

G1886
〈音译〉epaulis
〈词类〉名、阴
〈字义〉住处、农舍
〈字源〉1909/833
〈旧出〉徒1:20
〈译词〉住处1 (1)?


fhl_1887

 [转到字典一；转到字典三]

G1886
〈音译〉epaurion
〈词类〉副
〈字义〉次日、第二天
〈字源〉1909/839
〈旧出〉太27:62
〈译词〉第二天9 次日7 第二日1(17)


fhl_1888

 [转到字典一；转到字典三]

G1888
〈音译〉epautophoro
〈词类〉副
〈字义〉当时他正行
〈字源〉1909/846
〈旧出〉约8:4
〈译词〉正1(1)


fhl_1889

 [转到字典一；转到字典三]

G1889
〈音译〉Epaphras
〈词类〉名、专、阳
〈字义〉可爱的、奉献的
〈解释〉 [以巴弗]
歌罗西人，是神家一忠心的执事
〈旧出〉西1:7
〈译词〉以巴弗3 (3)


fhl_1890

 [转到字典一；转到字典三]

G1890】

〈音译〉epaphrizo
〈词类〉动
〈字义〉推出泡沫
〈字源〉1909/875
〈旧出〉犹1:13
〈译词〉涌出1 (1)


fhl_1891

 [转到字典一；转到字典三]

G1891】

〈音译〉Epaphroditos
〈词类〉名、专、阳
〈字义〉可爱的
〈解释〉
[以巴弗提]
腓立比教会的使者，曾奉命去罗马安慰保罗
〈旧出〉腓2:25
〈译词〉以巴弗提2 (2)


fhl_1892

 [转到字典一；转到字典三]

G1892
〈音译〉epegeiro
〈词类〉动
〈字义〉激起、惹动
〈字源〉1909/1453
〈旧出〉徒13:50
〈译词〉耸动1 逼1(2)


fhl_1893

 [转到字典一；转到字典三]

G1893
〈音译〉epei
〈词类〉连
〈字义〉因为、由于、当、若这样
〈字源〉1909/1487
〈旧出〉太21:46
〈译词〉因5 既4 不然4 因为3若2 还1 若是这样1 既然1 如果1 不1(23)


fhl_1894

 [转到字典一；转到字典三]

G1894
〈音译〉epeide
〈词类〉连
〈字义〉因为、那么、既然
〈字源〉1893/1211
〈旧出〉路11:6
〈译词〉既2 因为2 既然1 只1 (6)


fhl_1895

 [转到字典一；转到字典三]

G1895
〈音译〉epeideper
〈词类〉连
〈字义〉既因、既然
〈字源〉1894/4007
〈旧出〉路1:1
〈译词〉有1(1)


fhl_1896

 [转到字典一；转到字典三]

G1896
〈音译〉epeidon
〈词类〉动
〈字义〉注视、向着看、鉴察
〈字源〉1909/1492
〈旧出〉路1:25
〈译词〉鉴察1 眷顾1(2)


fhl_1897

 [转到字典一；转到字典三]

G1897
〈音译〉epeiper
〈词类〉连
〈字义〉既然是、正因为
〈字源〉1893/4007
〈译词〉(和合本未译)


fhl_1898

 [转到字典一；转到字典三]

G1898
〈音译〉epeisagoge
〈词类〉名、阴
〈字义〉在上、引进
〈字源〉1909/1521
〈旧出〉来7:19
〈译词〉引进1(1)


fhl_1899

 [转到字典一；转到字典三]

G1899
〈音译〉epeita
〈词类〉副
〈字义〉其次、然后、以后
〈字源〉1909/1534
〈旧出〉路16:7
〈译词〉以后4 过2 后2 又2 然1 就1 后来1 其次1 再次1 以1 (16)


fhl_1900

 [转到字典一；转到字典三]

G1900
〈音译〉epekeina
〈词类〉副
〈字义〉在外面
〈字源〉1909/1565
〈旧出〉徒7:43
〈译词〉外1(1)


fhl_1901

 [转到字典一；转到字典三]

G1901
〈音译〉epekteinomai
〈词类〉动
〈字义〉向前伸展
〈字源〉1909/1614
〈旧出〉腓3:13
〈译词〉努力1(1)


fhl_1902

 [转到字典一；转到字典三]

G1902
〈音译〉ependuomai
〈词类〉动
〈字义〉穿上、罩上、套上
〈字源〉1909/1746
〈旧出〉林后5:2
〈译词〉穿上2 (2)


fhl_1903

 [转到字典一；转到字典三]

G1903
〈音译〉ependutes
〈词类〉名、阳
〈字义〉外上衣
〈字源〉1902
〈旧出〉HB.4598 约21:7
〈译词〉外衣1(1)


fhl_1904

 [转到字典一；转到字典三]

G1904
〈音译〉eperchomai
〈词类〉动
〈字义〉临到、来临
〈字源〉1909/2064
〈旧出〉HB.935 路1:35
〈译词〉临到4 来2 临1 降临1后来1 (9)


fhl_1905

 [转到字典一；转到字典三]

G1905
〈音译〉eperotao
〈词类〉动
〈字义〉询问
〈字源〉1909/2065
〈旧出〉HB.1875/7592
太12:10
〈译词〉问55 请1 访问1(57)


fhl_1906

 [转到字典一；转到字典三]

G1906】

〈音译〉eperotema
〈词类〉名、中
〈字义〉询问、诉请
〈字源〉1905
〈旧出〉彼前3:21
〈译词〉求1(1)


fhl_1907

 [转到字典一；转到字典三]

G1907
〈音译〉epecho
〈词类〉动
〈字义〉专注、坚持、注意着
〈字源〉1909/2192
〈旧出〉HB.2342 路14:7
〈译词〉谨慎1 等在1 留意看1表明出来1 见1(5)


fhl_1908

 [转到字典一；转到字典三]

G1908
〈音译〉epereazo
〈词类〉动
〈字义〉诬告、污蔑
〈旧出〉路6:28
〈译词〉诬赖1 凌辱1(2)


fhl_1909

 [转到字典一；转到字典三]

G1909
〈音译〉epi
〈词类〉介
〈字义〉在上、临近、在前、超过、经过
〈旧出〉太1:11
〈译词〉(译词省略)


fhl_1910

 [转到字典一；转到字典三]

G1910
〈音译〉epibaino
〈词类〉动
〈字义〉在…上走、乘、骑
〈字源〉1909/939
〈旧出〉HB.7392 太21:5
〈译词〉上3 骑1 到了1 到1(6)


fhl_1911

 [转到字典一；转到字典三]

G1911
〈音译〉epiballo
〈词类〉动
〈字义〉投向、下手、扶、扔在上面
〈字源〉1909/906
〈旧出〉太9:16
〈译词〉下10 补2 应得1 搭在上面1 思想起来1 牢1 扶着1打1(18)


fhl_1912

 [转到字典一；转到字典三]

G1912
〈音译〉epibareo
〈词类〉动
〈字义〉在上压、苛刻的
〈字源〉1909/916
〈旧出〉林后2:5
〈译词〉受累2 太重1 (3)


fhl_1913

 [转到字典一；转到字典三]

G1913】

〈音译〉epibibazo
〈词类〉动
〈字义〉使之骑上
〈字源〉1909/939
〈旧出〉HB.7392 路10:34
〈译词〉扶着…骑上1 扶他骑上1叫…骑上1(3)


fhl_1914

 [转到字典一；转到字典三]

G1914】

〈音译〉epiblepo
〈词类〉动
〈字义〉注目、看顾、重视
〈字源〉1909/991
〈旧出〉HB.5027 路1:48
〈译词〉顾念1重看1看顾1(3)


fhl_1915

 [转到字典一；转到字典三]

G1915】

〈音译〉epiblema
〈词类〉名、中
〈字义〉(补破衣的布片)被加在上
〈旧出〉路5:36
〈译词〉块1 一块1(2)


fhl_1916

 [转到字典一；转到字典三]

G1916
〈音译〉epiboao
〈词类〉动
〈字义〉高声喊叫、强烈要求
〈字源〉1909/994
〈旧出〉徒25:24
〈译词〉呼叫说1(1)


fhl_1917

 [转到字典一；转到字典三]

G1917
〈音译〉epiboule
〈词类〉名、阴
〈字义〉害人的阴谋、敌对的计议、计划
〈字源〉1909/1014
〈旧出〉徒9:24
〈译词〉计谋2 谋害1 设计要害1(4)


fhl_1918

 [转到字典一；转到字典三]

G1918
〈音译〉epigambreuo
〈词类〉动
〈字义〉指兄死无子，由其弟娶其妻，为兄留后代之事
〈字源〉1909/1062
〈旧出〉HB.3947 太22:24
〈译词〉娶1 (1)


fhl_1919

 [转到字典一；转到字典三]

G1919
〈音译〉epigeios
〈词类〉形
〈字义〉属地的、世俗的、地上的、天上的相对
〈字源〉1909/1093
〈旧出〉约3:12
〈译词〉地上的5 属地的1 地上1(7)


fhl_1920

 [转到字典一；转到字典三]

G1920
〈音译〉epiginomai
〈词类〉动
〈字义〉临到
〈字源〉1909/1096
〈旧出〉徒28:13
〈译词〉起了1 (1)


fhl_1921

 [转到字典一；转到字典三]

G1921
〈音译〉epiginosko
〈词类〉动
〈字义〉了解、理解、察觉
〈字源〉1909/1097
〈旧出〉HB.5234 太7:16
〈译词〉知道19 认识7 认出5晓得3 认得2 听得1 觉得1认明1 敬重1 知1 明白1 共知的1 全知道1(44)


fhl_1922

 [转到字典一；转到字典三]

G1922
〈音译〉epignosis
〈词类〉名、阴
〈字义〉真认识
〈字源〉1921
〈旧出〉HB.1847 罗1:28
〈译词〉认识6 知识3 知道3 知2 明白2 道1 真知识1 真知道1 真知1(20)


fhl_1923

 [转到字典一；转到字典三]

G1923
〈音译〉epigraphe
〈词类〉名、阴
〈字义〉铭文、写的字
〈字源〉1924
〈旧出〉太22:20
〈译词〉号3 牌子1(4)


fhl_1924

 [转到字典一；转到字典三]

G1924
〈音译〉epigrapho
〈词类〉动
〈字义〉写在、铭刻
〈字源〉1909/1125
〈旧出〉HB.3789 可15:26
〈译词〉写4 写着1(5)


fhl_1925

 [转到字典一；转到字典三]

G1925
〈音译〉epideiknumi
〈词类〉动
〈字义〉给…看、显示、展出样品
〈字源〉1909/1166
〈旧出〉太16:1
〈译词〉看2 显明1 显…看1 证明1 察看1 给…看1 指…看1 (8)


fhl_1926

 [转到字典一；转到字典三]

G1926
〈音译〉epidechomai
〈词类〉动
〈字义〉在接待上
〈字源〉1909/1209
〈旧出〉约三1:9
〈译词〉接待2 (2)


fhl_1927

 [转到字典一；转到字典三]

G1927
〈音译〉epidemeo
〈词类〉动
〈字义〉在公共的地方(不是自己的家) 侨居
〈字源〉1909/1218
〈旧出〉徒2:10
〈译词〉客旅1 住1 (2)


fhl_1928

 [转到字典一；转到字典三]

G1928
〈音译〉epidiatassomai
〈词类〉动
〈字义〉增订上、另增嘱言
〈字源〉1909/1299
〈旧出〉加3:15
〈译词〉加增1 (1)


fhl_1929

 [转到字典一；转到字典三]

G1929
〈音译〉epididomi
〈词类〉动
〈字义〉给、递交、听任、让
〈字源〉1909/1325
〈旧出〉太7:9
〈译词〉给6 递给1 任1 交给1交付1(10)


fhl_1930

 [转到字典一；转到字典三]

G1930
〈音译〉epidiorthoo
〈词类〉动
〈字义〉办理妥当
〈字源〉1909/3717
〈旧出〉多1:5
〈译词〉办整齐了1(1)


fhl_1931

 [转到字典一；转到字典三]

G1931
〈音译〉epiduo
〈词类〉动
〈字义〉下去、(日)落
〈字源〉1909/1416
〈旧出〉弗4:26
〈译词〉落1 (1)


fhl_1932

 [转到字典一；转到字典三]

G1932
〈音译〉epieikeia
〈词类〉名、阴
〈字义〉仁慈、和蔼、有耐心
〈字源〉1933
〈旧出〉徒24:4
〈译词〉宽容1 和平1(2)


fhl_1933

 [转到字典一；转到字典三]

G1933
〈音译〉epieikes
〈词类〉形
〈字义〉温良和蔼
〈字源〉1909/1502
〈旧出〉HB.5546 腓4:5
〈译词〉温和2 谦让的心1 温良1 和平1(5)


fhl_1934

 [转到字典一；转到字典三]

G1934
〈音译〉epizeteo
〈词类〉动
〈字义〉求问、寻找
〈字源〉1909/2212
〈旧出〉HB.1245 太6:32
〈译词〉 求6 找3 寻求1 问1 要1 所求的1(13)


fhl_1935

 [转到字典一；转到字典三]

G1935
〈音译〉epithanatios
〈词类〉形
〈字义〉定死罪的
〈字源〉1909/2288
〈旧出〉林前4:9
〈译词〉定死罪的1(1)


fhl_1936

 [转到字典一；转到字典三]

G1936
〈音译〉epithesis
〈词类〉名、阴
〈字义〉置放于其上
〈字源〉2007
〈旧出〉HB.7195 徒8:18
〈译词〉按4 (4)


fhl_1937

 [转到字典一；转到字典三]

G1937
〈音译〉epithumeo
〈词类〉动
〈字义〉心魂倾慕、渴望
〈字源〉1909/2372
〈旧出〉HB.2530/183 太5:28
〈译词〉愿意2 贪恋2 要2 愿1羡慕1 贪图1 贪婪1 贪心1 淫念1 相1 恨不得1 很愿意1巴不得1(16)


fhl_1938

 [转到字典一；转到字典三]

G1938
〈音译〉epithumetes
〈词类〉名、阳
〈字义〉贪欲、欲望
〈字源〉1937
〈旧出〉HB.183 林前10:6
〈译词〉贪恋1(1)


fhl_1939

 [转到字典一；转到字典三]

G1939
〈音译〉epithumia
〈词类〉名、阴
〈字义〉私欲、切慕于、贪欲
〈字源〉1937
〈旧出〉HB.8378/7522/2837 可 4:19
〈译词〉私欲18 情欲12 贪心2 愿意1 欲1 恶欲1 贪爱的1 情愿1 (37)


fhl_1940

 [转到字典一；转到字典三]

G1940
〈音译〉epikathizo
〈词类〉动
〈字义〉坐在上面
〈字源〉1909/2532
〈旧出〉HB.3427 太21:7
〈译词〉骑1(1)


fhl_1941

 [转到字典一；转到字典三]

G1941
〈音译〉epikaleomai
〈词类〉动
〈字义〉称呼、求告
〈字源〉1909/2564
〈旧出〉HB.7121 太10:25
〈译词〉称呼7 求告7 上告5 称为2 称2 呼吁2 求2 祷告1 骂 1 敬奉1(30)


fhl_1942

 [转到字典一；转到字典三]

G1942
〈音译〉epikaluma
〈词类〉名、中
〈字义〉在上加盖掩饰
〈字源〉1943
〈旧出〉HB.4372 彼前2:16
〈译词〉遮盖1 (1)


fhl_1943

 [转到字典一；转到字典三]

G1943
〈音译〉epikalupto
〈词类〉动
〈字义〉遮盖上
〈字源〉1909/2572
〈旧出〉HB.3680 罗4:7
〈译词〉遮盖1(1)


fhl_1944

 [转到字典一；转到字典三]

G1944
〈音译〉epikataratos
〈词类〉形
〈字义〉受咒诅、加上憎恨
〈字源〉1909/2672
〈旧出〉HB.779 约7:49
〈译词〉被咒诅2 被咒诅的1(3)


fhl_1945

 [转到字典一；转到字典三]

G1945
〈音译〉epikeimai
〈词类〉动
〈字义〉挤、催逼、施加压力
〈字源〉1909/2749
〈旧出〉路5:1
〈译词〉催逼2 挡着1 拥挤1命定 1上面1(6)


fhl_1946

 [转到字典一；转到字典三]

G1946
〈音译〉Epikoureios
〈词类〉形
〈字义〉因着女子
〈解释〉 [以彼古罗]
希腊国哲学家的一门，是以彼古罗所建立的，称为以彼古罗派，以享乐为主义。这人生于主前三百四十年，曾在雅典城讲论其主义信其说者不少(徒17:18)
〈旧出〉徒17:18
〈译词〉以彼古罗1(1)


fhl_1947

 [转到字典一；转到字典三]

G1947】

〈音译〉epikouria
〈词类〉名、阴
〈字义〉帮助
〈字源〉1909/2877
〈旧出〉徒26:22
〈译词〉帮助1(1)


fhl_1948

 [转到字典一；转到字典三]

G1948】

〈音译〉epikrino
〈词类〉动
〈字义〉宣判、定罪
〈字源〉1909/2919
〈旧出〉路23:24
〈译词〉定案1 (1)


fhl_1949

 [转到字典一；转到字典三]

G1949】

〈音译〉epilambanomai
〈词类〉动
〈字义〉抓住、救援
〈字源〉1909/2983
〈旧出〉HB.8610 太14:31
〈译词〉拉着3 揪住2 救拔2 拿住2 持定2 把柄2 领1 接待1带1 拉住1 抓住1(18)


fhl_1950

 [转到字典一；转到字典三]

G1950
〈音译〉epilanthanomai
〈词类〉动
〈字义〉忘记、忽略、不在乎
〈字源〉1909/2990
〈旧出〉太16:5
〈译词〉忘记5 忘了3(8)


fhl_1951

 [转到字典一；转到字典三]

G1951
〈音译〉epilegomai
〈词类〉动
〈字义〉指称、指名
〈字源〉1909/3004
〈旧出〉HB.977 约5:2
〈译词〉拣选1 叫1(2)


fhl_1952

 [转到字典一；转到字典三]

G1952
〈音译〉epileipo
〈词类〉动
〈字义〉不足
〈字源〉1909/3007
〈旧出〉来11:32
〈译词〉不谷1(1)


fhl_1953

 [转到字典一；转到字典三]

G1953】

〈音译〉epilesmone
〈词类〉名、阴
〈字义〉健忘
〈字源〉1950
〈旧出〉雅1:25
〈译词〉忘1(1)


fhl_1954

 [转到字典一；转到字典三]

G1954
〈音译〉epiloipos
〈词类〉形
〈字义〉剩下的
〈字源〉1909/3062
〈旧出〉彼前4:2
〈译词〉余下1(1)


fhl_1955

 [转到字典一；转到字典三]

G1955】 ??

〈音译〉epilusis
〈词类〉名、阴
〈字义〉完全释放、解释
〈字源〉1956
〈旧出〉彼后1:20
〈译词〉解说1(1)


fhl_1956

 [转到字典一；转到字典三]

G1956】

〈音译〉epiluo
〈词类〉动
〈字义〉解释、澄清、判定
〈字源〉1909/3089
〈旧出〉可4:24
〈译词〉断定1 讲1(2)


fhl_1957

 [转到字典一；转到字典三]

G1957】

〈音译〉epimartureo
〈词类〉动
〈字义〉完全见证
〈字源〉1909/3140
〈旧出〉彼前5:12
〈译词〉证明1(1)


fhl_1958

 [转到字典一；转到字典三]

G1958
〈音译〉epimeleia
〈词类〉名、阴
〈字义〉关注、照应
〈字源〉1959
〈旧出〉HB.8250 徒27:3
〈译词〉照应1 (1)


fhl_1959

 [转到字典一；转到字典三]

G1959
〈音译〉epimeleomai
〈词类〉动
〈字义〉使得照应
〈字源〉1909/3199
〈旧出〉路10:34
〈译词〉照应2 照管1(3)


fhl_1960

 [转到字典一；转到字典三]

G1960】

〈音译〉epimelos
〈词类〉副
〈字义〉细细地、勤勉地
〈字源〉1959
〈旧出〉路15:8
〈译词〉细细的1(1)


fhl_1961

 [转到字典一；转到字典三]

G1961
〈音译〉epimeno
〈词类〉动
〈字义〉继续下去、居住、长久坚持
〈字源〉1909/3306
〈旧出〉约8:7
〈译词〉住4 住了3 恒心2 长久2 停泊1 活着1 仍住1 仍1 不住的1 不住1(17)


fhl_1962

 [转到字典一；转到字典三]

G1962
〈音译〉epineuo
〈词类〉动
〈字义〉同意、首肯
〈字源〉1909/3506
〈旧出〉徒18:20
〈译词〉允1(1)


fhl_1963

 [转到字典一；转到字典三]

G1963
〈音译〉epinoia
〈词类〉名、阴
〈字义〉思想、企图
〈字源〉1909/3563
〈旧出〉徒8:22
〈译词〉意念1(1)


fhl_1964

 [转到字典一；转到字典三]

G1964
〈音译〉epiorkeo
〈词类〉动
〈字义〉假起誓、背誓
〈字源〉1965
〈旧出〉太5:33
〈译词〉背誓1 (1)


fhl_1965

 [转到字典一；转到字典三]

G1965
〈音译〉epiorkos
〈词类〉形
〈字义〉起假誓的、伪誓者
〈字源〉1909/3727
〈旧出〉HB.7650 提前1:10
〈译词〉起假誓的1(1)


fhl_1966

 [转到字典一；转到字典三]

G1966
〈音译〉epiousa
〈词类〉分词
〈字义〉第二天
〈旧出〉徒7:26
〈译词〉第二天2 当1 第二1 次日1(5)


fhl_1967

 [转到字典一；转到字典三]

G1967
〈音译〉epiousios
〈词类〉形
〈字义〉生存必需的饮食
〈字源〉1909/1510
〈旧出〉太6:11
〈译词〉日用的2(2)


fhl_1968

 [转到字典一；转到字典三]

G1968
〈音译〉epipipto
〈词类〉动
〈字义〉伏在上面、降落在上面、挤
〈字源〉1909/4098
〈旧出〉HB.5307 可3:10
〈译词〉降3 抱2 惧1 挤进来1落1 伏1 (9)


fhl_1969

 [转到字典一；转到字典三]

G1969
〈音译〉epiplesso
〈词类〉动
〈字义〉用粗暴、严厉斥责
〈字源〉1909/4141
〈旧出〉提前5:1
〈译词〉严责1 (1)


fhl_1970

 [转到字典一；转到字典三]

G1970
〈音译〉epipnigo
〈词类〉动
〈字义〉窒息、挤住。(路8:7，见638)
〈字源〉1909/4155
〈译词〉(和合本未译)


fhl_1971

 [转到字典一；转到字典三]

G1971
〈音译〉epipotheo
〈词类〉动
〈字义〉因着思念
〈旧出〉HB.8373 罗1:11
〈译词〉切切的想念2 切切的想2 恋爱1 爱慕1 深想1 很想念1 切切的1 (9)


fhl_1972

 [转到字典一；转到字典三]

G1972
〈音译〉epipothesis
〈词类〉名、阴
〈字义〉切慕
〈字源〉1971
〈旧出〉林后7:7
〈译词〉想念2 (2)


fhl_1973

 [转到字典一；转到字典三]

G1973
〈音译〉epipothetos
〈词类〉形
〈字义〉切慕的
〈字源〉1909/1971
〈旧出〉腓4:1
〈译词〉想念1(1)


fhl_1974

 [转到字典一；转到字典三]

G1974
〈音译〉epipothia
〈词类〉名、阴
〈字义〉渴慕之心
〈字源〉1971
〈旧出〉罗15:23
〈译词〉切心想望1(1)


fhl_1975

 [转到字典一；转到字典三]

G1975
〈音译〉epiporeuomai
〈词类〉动
〈字义〉继续来、行至、走到
〈字源〉1909/4198
〈旧出〉路8:4
〈译词〉出来1 (1)


fhl_1976

 [转到字典一；转到字典三]

G1976
〈音译〉epirrhapto
〈词类〉动
〈字义〉缝在上面、缝合
〈字源〉1909/4476
〈旧出〉可2:21
〈译词〉缝1 (1)


fhl_1977

 [转到字典一；转到字典三]

G1977
〈音译〉epirrhipto
〈词类〉动
〈字义〉丢于、投掷
〈字源〉1909/4496
〈旧出〉HB.7993 路19:35
〈译词〉搭1卸1 (2)


fhl_1978

 [转到字典一；转到字典三]

G1978
〈音译〉episemos
〈词类〉形
〈字义〉出名的、有名望的
〈字源〉1909/4591
〈旧出〉太27:16
〈译词〉有名望的1 出名的1 (2)


fhl_1979

 [转到字典一；转到字典三]

G1979
〈音译〉episitismos
〈词类〉名、阳
〈字义〉食物、食品
〈字源〉1909/4621
〈旧出〉路9:12
〈译词〉吃1 (1)


fhl_1980

 [转到字典一；转到字典三]

G1980
〈音译〉episkeptomai
〈词类〉动
〈字义〉照顾、注意
〈字源〉1909/4649
〈旧出〉HB.6485/5065
太25:36
〈译词〉眷顾4 看顾3 看望2 临到1 选出1 (11)


fhl_1981

 [转到字典一；转到字典三]

G1981
〈音译〉episkenoo
〈词类〉动
〈字义〉用帐幕覆盖
〈字源〉1909/4637
〈旧出〉林后12:9
〈译词〉覆庇1 (1)


fhl_1982

 [转到字典一；转到字典三]

G1982
〈音译〉episkiazo
〈词类〉动
〈字义〉荫庇、庇护
〈字源〉1909/4639
〈旧出〉太17:5
〈译词〉遮盖3 荫庇1 照1 (5)


fhl_1983

 [转到字典一；转到字典三]

G1983
〈音译〉episkopeo
〈词类〉动
〈字义〉要完全小心照顾
〈字源〉1909/4648
〈旧出〉HB.6485 来12:15
〈译词〉谨慎1 照管1 (2)


fhl_1984

 [转到字典一；转到字典三]

G1984
〈音译〉episkope
〈词类〉名、阴
〈字义〉眷顾、鉴察、监督的职份
〈字源〉1983
〈旧出〉HB.6486/6485
路19:44
〈译词〉鉴察1 职分1 监督的职分1 眷顾1(4)


fhl_1985

 [转到字典一；转到字典三]

G1985
〈音译〉episkopos
〈词类〉名、阳
〈字义〉监督
〈字源〉1909/4649
〈旧出〉HB.6486 徒20:28
〈译词〉监督5 (5)


fhl_1986

 [转到字典一；转到字典三]

G1986
〈音译〉epispaomai
〈词类〉动
〈字义〉刀在上割、废割礼、隐藏割礼
〈字源〉1909/4685
〈旧出〉HB.4900 太13:25
〈译词〉撒1 废割礼1 (2)


fhl_1987

 [转到字典一；转到字典三]

G1987
〈音译〉epistamai
〈词类〉动
〈字义〉熟悉、认识、熟练
〈旧出〉HB.3045 可14:68
〈译词〉知道9 晓得2 知2 明白1(14)


fhl_1988

 [转到字典一；转到字典三]

G1988
〈音译〉epistates
〈词类〉名、阳
〈字义〉监督、夫子
〈字源〉1909/2476
〈旧出〉HB.5329/5065 路5:5
〈译词〉夫子7 (7)


fhl_1989

 [转到字典一；转到字典三]

G1989
〈音译〉epistello
〈词类〉动
〈字义〉致函
〈字源〉1909/4724
〈旧出〉徒15:20
〈译词〉写信3 (3)


fhl_1990

 [转到字典一；转到字典三]

G1990
〈音译〉epistemon
〈词类〉形
〈字义〉完全坚持立场原则
〈字源〉1987
〈旧出〉HB.995 雅3:13
〈译词〉有见识1 (1)


fhl_1991

 [转到字典一；转到字典三]

G1991
〈音译〉episterizo
〈词类〉动
〈字义〉坚固、使坚强
〈字源〉1909/4741
〈旧出〉HB.5564 徒14:22
〈译词〉坚固4(4)


fhl_1992

 [转到字典一；转到字典三]

G1992
〈音译〉epistole
〈词类〉名、阴
〈字义〉书信
〈字源〉1989
〈旧出〉HB.107 徒9:2
〈译词〉信17 书信4 文书3(24)


fhl_1993

 [转到字典一；转到字典三]

G1993
〈音译〉epistomizo
〈词类〉动
〈字义〉堵在口上
〈字源〉1909/4750
〈旧出〉多1:11
〈译词〉口…堵住1(1)


fhl_1994

 [转到字典一；转到字典三]

G1994
〈音译〉epistrepho
〈词类〉动
〈字义〉弯曲、背转、转向、回归
〈字源〉1909/47/62
〈旧出〉HB.7725/8421
太10:13
〈译词〉归10 转过来5 回4 回转过来3 回转3 转身2 转过身来1 转回1 转1 归服1 归正1回头1 回家1 回到1 回来1 (36)


fhl_1995

 [转到字典一；转到字典三]

G1995
〈音译〉epistrophe
〈词类〉名、阴
〈字义〉返回、回转
〈字源〉1994
〈旧出〉HB.8669 徒15:3
〈译词〉归主的事1 (1)


fhl_1996

 [转到字典一；转到字典三]

G1996
〈音译〉episunago
〈词类〉动
〈字义〉聚集、聚会
〈字源〉1909/4863
〈旧出〉HB.6908 太23:37
〈译词〉聚集5 招聚了来2 聚1 (8)


fhl_1997

 [转到字典一；转到字典三]

G1997
〈音译〉episunagoge
〈词类〉名、阴
〈字义〉因故要同在一起的行为、聚集、聚会
〈字源〉1909/1996
〈旧出〉帖后2:1
〈译词〉聚会1 聚集1(2)


fhl_1998

 [转到字典一；转到字典三]

G1998
〈音译〉episuntrecho
〈词类〉动
〈字义〉一同跑上来
〈字源〉1909/4936
〈旧出〉可9:25
〈译词〉跑上来1 (1)


fhl_1999

 [转到字典一；转到字典三]

G1999
〈音译〉episustasis
〈词类〉名、阴
〈字义〉聚众作乱
〈字源〉1909/4862/4741
〈旧出〉徒24:12
〈译词〉耸动1 压1 (2)


fhl_2000

 [转到字典一；转到字典三]

G2000
〈音译〉episphales
〈词类〉形
〈字义〉危险的、不安全、不稳妥
〈旧出〉徒27:9
〈译词〉危险1 (1)


fhl_2001

 [转到字典一；转到字典三]

G2001
〈音译〉epischo
〈词类〉动
〈字义〉强力坚持
〈字源〉1909/2480
〈旧出〉路23:5
〈译词〉越发极力1 (1)


fhl_2002

 [转到字典一；转到字典三]

G2002
〈音译〉episoreuo
〈词类〉动
〈字义〉累积
〈字源〉1909/4987
〈旧出〉提后4:3
〈译词〉增添1 (1)


fhl_2003

 [转到字典一；转到字典三]

G2003
〈音译〉epitage
〈词类〉名、阴
〈字义〉命令、训喻
〈字源〉2004
〈旧出〉罗16:26
〈译词〉命3 命令2 权柄1 吩咐1(7)


fhl_2004

 [转到字典一；转到字典三]

G2004
〈音译〉epitasso
〈词类〉动
〈字义〉吩咐、命令
〈字源〉1909/5021
〈旧出〉HB.6680 可1:27
〈译词〉吩咐10 (10)


fhl_2005

 [转到字典一；转到字典三]

G2005
〈音译〉epiteleo
〈词类〉动
〈字义〉完成、办成、成全
〈字源〉1909/5055
〈旧出〉罗15:28
〈译词〉办成2 成全2 成2 办完了1 经历1 造1 行1 (10)


fhl_2006

 [转到字典一；转到字典三]

G2006
〈音译〉epitedeios
〈词类〉形
〈字义〉必需的
〈旧出〉雅2:16
〈译词〉所需用的1 (1)


fhl_2007

 [转到字典一；转到字典三]

G2007
〈音译〉epitithemi
〈词类〉动
〈字义〉放…在上面
〈字源〉1909/5087
〈旧出〉HB.7760 太9:18
〈译词〉按19 放4 搁2 戴2 起2 搭1 送1 按着1 抹1 扛1 安1打1 加添1 加1下手1 (39)


fhl_2008

 [转到字典一；转到字典三]

G2008
〈音译〉epitimao
〈词类〉动
〈字义〉力劝、嘱咐、斥责
〈字源〉1909/5091
〈旧出〉HB.1605 太8:26
〈译词〉责备13 斥责8 嘱咐2 劝2 警戒人1 劝戒1 禁戒1 切切的1 (29)


fhl_2009

 [转到字典一；转到字典三]

G2009
〈音译〉epitimia
〈词类〉名、阴
〈字义〉受的责罚、羞辱
〈字源〉1909/5092
〈旧出〉林后2:6
〈译词〉责罚1 (1)


fhl_2010

 [转到字典一；转到字典三]

G2010
〈音译〉epitrepo
〈词类〉动
〈字义〉离开、上面…转动
〈字源〉1909/5157
〈旧出〉太8:21
〈译词〉许5 准5 容3 准了3 蒙准1 允准1 (18)


fhl_2011

 [转到字典一；转到字典三]

G2011
〈音译〉epitrope
〈词类〉名、阴
〈字义〉委任
〈字源〉2010
〈旧出〉徒26:12
〈译词〉命令1 (1)


fhl_2012

 [转到字典一；转到字典三]

G2012
〈音译〉epitropos
〈词类〉名、阳
〈字义〉受托管理人、监护人、经理人、管家
〈字源〉1909/5158
〈旧出〉太20:8
〈译词〉管事的1 师傅1 家宰1 (3)


fhl_2013

 [转到字典一；转到字典三]

G2013
〈音译〉epitugchano
〈词类〉动
〈字义〉获得
〈字源〉1909/5177
〈旧出〉HB.6743 罗11:7
〈译词〉得着2 得了2 得1 (5)


fhl_2014

 [转到字典一；转到字典三]

G2014
〈音译〉epiphaino
〈词类〉动
〈字义〉照耀、显明
〈字源〉1909/5316
〈旧出〉HB.215 路1:79
〈译词〉显露1 显明出来1 显明1要照亮1 (4)


fhl_2015

 [转到字典一；转到字典三]

G2015
〈音译〉epiphaneia
〈词类〉名、阴
〈字义〉显明、出现
〈字源〉2014
〈旧出〉帖后2:8
〈译词〉显现5 荣光1 (6)


fhl_2016

 [转到字典一；转到字典三]

G2016
〈音译〉epiphanes
〈词类〉形
〈字义〉显赫的、明显的、著名的
〈字源〉2014
〈旧出〉徒2:20
〈译词〉明显的1 (1)


fhl_2017

 [转到字典一；转到字典三]

G2017】

〈音译〉epiphausko
〈词类〉动
〈字义〉照在…上面、光照
〈字源〉2014
〈旧出〉弗5:14
〈译词〉光照1 (1)


fhl_2018

 [转到字典一；转到字典三]

G2018
〈音译〉epiphero
〈词类〉动
〈字义〉带来、使负担、加在、降在上
〈字源〉1909/5342
〈旧出〉徒19:12
〈译词〉拿1 降1 用1 (3)


fhl_2019

 [转到字典一；转到字典三]

G2019
〈音译〉epiphoneo
〈词类〉动
〈字义〉反驳着说、喧嚣
〈字源〉1909/5455
〈旧出〉路23:21
〈译词〉喊着说1 喊着1 喊叫1 喧嚷1 (4)


fhl_2020

 [转到字典一；转到字典三]

G2020
〈音译〉epiphosko
〈词类〉动
〈字义〉露出曙光、快到
〈字源〉2017
〈旧出〉太28:1
〈译词〉快到1 天快亮的时候1 (2)


fhl_2021

 [转到字典一；转到字典三]

G2021
〈音译〉epicheireo
〈词类〉动
〈字义〉动手、从事、企图
〈字源〉1909/5495
〈旧出〉路1:1
〈译词〉擅自1 想法子1 提笔1 (3)


fhl_2022

 [转到字典一；转到字典三]

G2022
〈音译〉epicheo
〈词类〉动
〈字义〉倒在…上、浇在…上面
〈旧出〉HB.3332 路10:34
〈译词〉倒1 (1)


fhl_2023

 [转到字典一；转到字典三]

G2023
〈音译〉epichoregeo
〈词类〉动
〈字义〉加添、供给
〈字源〉1909/5524
〈旧出〉林后9:10
〈译词〉赐2 相助1 叫1 加1 (5)


fhl_2024

 [转到字典一；转到字典三]

G2024
〈音译〉epichoregia
〈词类〉名、阴
〈字义〉在旁边的供给
〈字源〉2023
〈旧出〉弗4:16
〈译词〉帮助1 相助1 (2)


fhl_2025

 [转到字典一；转到字典三]

G2025
〈音译〉epichrio
〈词类〉动
〈字义〉膏抹在…上
〈字源〉1909/5548
〈旧出〉约9:6
〈译词〉抹2 (2)


fhl_2026

 [转到字典一；转到字典三]

G2026
〈音译〉epoikodomeo
〈词类〉动
〈字义〉在其上建筑、建造
〈字源〉1909/3618
〈旧出〉林前3:10
〈译词〉建造3 在上面建造1 在…上造就1 在…上建造1 在…上所建造的1 (7)


fhl_2027

 [转到字典一；转到字典三]

G2027
〈音译〉epokello
〈词类〉动
〈字义〉搁浅、完全失去动力
〈旧出〉徒27:41
〈译词〉搁了浅1 (1)


fhl_2028

 [转到字典一；转到字典三]

G2028
〈音译〉eponomazo
〈词类〉动
〈字义〉称为、名为
〈字源〉1909/3687
〈旧出〉罗2:17
〈译词〉称为1 (1)


fhl_2029

 [转到字典一；转到字典三]

G2029
〈音译〉epopteuo
〈词类〉动
〈字义〉完全显现、亲眼看见
〈字源〉1909/3700
〈旧出〉彼前2:12
〈译词〉看见2 (2)


fhl_2030

 [转到字典一；转到字典三]

G2030
〈音译〉epoptes
〈词类〉名、阳
〈字义〉目击者、亲眼见过、因着眼见
〈旧出〉彼后1:16
〈译词〉亲眼见过1 (1)


fhl_2031

 [转到字典一；转到字典三]

G2031
〈音译〉epos
〈词类〉名、中
〈字义〉话语、言词、思想的清晰 阐明
〈字源〉2036
〈旧出〉来7:9
〈译词〉可1 (1)


fhl_2032

 [转到字典一；转到字典三]

G2032
〈音译〉epouranios
〈词类〉形
〈字义〉属天的、在天上的
〈字源〉1909/3772
〈旧出〉HB.8065 约3:12
〈译词〉天上的5 天上5 天4 属天的3 在天上的1 天空1 (19)


fhl_2033

 [转到字典一；转到字典三]

G2033
〈音译〉hepta
〈词类〉名、无变
〈字义〉七、七个
〈旧出〉太12:45
〈译词〉七43 七个28 七位11 七枝2 第七个1 七盏1 七座1 七次1 (88)


fhl_2034

 [转到字典一；转到字典三]

G2034
〈音译〉heptakis
〈词类〉副
〈字义〉七次
〈字源〉2033
〈旧出〉太18:21
〈译词〉七次4 (4)


fhl_2035

 [转到字典一；转到字典三]

G2035
〈音译〉heptakischilioi
〈词类〉名
〈字义〉七千
〈字源〉2034/5507
〈旧出〉罗11:4
〈译词〉七干1 (1)


fhl_2036

 [转到字典一；转到字典三]

G2036
〈音译〉epo
〈词类〉动
〈字义〉回答、告诉、吩咐
〈旧出〉太2:5
〈译词〉说812 告诉39 说了13 吩咐12 话3 骂2 称2 回答2 叫2 请1 说过1 说话1说明1 说出来了1 说出来1说出了1 问1 的1 所说的1咐咐1 我1 (899)


fhl_2037

 [转到字典一；转到字典三]

G2037
〈音译〉Erastos
〈词类〉名、专、阳
〈字义〉蒙爱的
〈解释〉 [以拉都]
同名者有二人
1.以弗所人，曾被保罗差遣往马其顿去(徒19:22；提后4:20)
2.哥林多城内管理银库的一基督徒(罗16:24)
〈旧出〉徒19:22
〈译词〉以拉都3 (3)


fhl_2038

 [转到字典一；转到字典三]

G2038
〈音译〉ergazomai
〈词类〉动
〈字义〉工作、作生意、行事
〈字源〉2041
〈旧出〉太7:23
〈译词〉作工13 作12 行6 劳禄1 劳力作1 劳力1 做买卖1 为业的1 所行的1 成就1 生1 犯1 加1 (41)


fhl_2039

 [转到字典一；转到字典三]

G2039
〈音译〉ergasia
〈词类〉名、阴
〈字义〉工作、职业、赚钱
〈字源〉2041
〈旧出〉路12:58
〈译词〉生意2 尽力1 得财利1得利1 行1(6)


fhl_2040

 [转到字典一；转到字典三]

G2040
〈音译〉ergates
〈词类〉名、阳
〈字义〉工人、劳动者、农夫、作者
〈字源〉2038
〈旧出〉太9:37
〈译词〉工人10 作工的人2 作…的人1 作…的1 行事1人1(16)


fhl_2041

 [转到字典一；转到字典三]

G2041
〈音译〉ergon
〈词类〉名、中
〈字义〉工作、行、工程、工作果效
〈旧出〉HB.4399/6467 太5:16
〈译词〉行为40 事34 行30 工16 作为5 行事5 工程5 工夫5所作的事3 造2 所行的2 事业2 作工2 作2 遵行1 尽1 恶1为1 物1 命令1 作…工1 行的1 件1 立功之法1 功用1 功1出来1 工作1 (167)


fhl_2042

 [转到字典一；转到字典三]

G2042
〈音译〉erethizo
〈词类〉动
〈字义〉激动、惹动、挑起
〈字源〉2054
〈旧出〉HB.1624 林后9:2
〈译词〉激动1 惹…气1(2)


fhl_2043

 [转到字典一；转到字典三]

G2043
〈音译〉ereido
〈词类〉动
〈字义〉使牢固
〈旧出〉HB.8104 徒27:41
〈译词〉胶1 (1)


fhl_2044

 [转到字典一；转到字典三]

G2044
〈音译〉ereugomai
〈词类〉动
〈字义〉发明出来
〈旧出〉太13:35
〈译词〉发明出来1 (1)


fhl_2045

 [转到字典一；转到字典三]

G2045
〈音译〉ereunao
〈词类〉动
〈字义〉查考、寻找、察看、探索
〈旧出〉HB.2664 约5:39
〈译词〉查考2 鉴察1 察看1 参透1 考察1(6)


fhl_2046

 [转到字典一；转到字典三]

G2046】

〈音译〉ereo
〈词类〉动
〈字义〉说话、回答、讲、吩咐、命令
〈旧出〉太13:30
〈译词〉说54 告诉4 话2 说来1称1 问1 (63)


fhl_2047

 [转到字典一；转到字典三]

G2047
〈音译〉eremia
〈词类〉名、阴
〈字义〉旷野
〈字源〉2048
〈旧出〉HB.4057 太15:33
〈译词〉旷野2 野地2 (4)


fhl_2048

 [转到字典一；转到字典三]

G2048
〈音译〉eremos
〈词类〉形
〈字义〉荒野之地
〈旧出〉HB.8074/4057
8077/8047 太3:1
〈译词〉旷野41 野4 荒场3 没有丈夫的1 (49)


fhl_2049

 [转到字典一；转到字典三]

G2049
〈音译〉eremoo
〈词类〉动
〈字义〉使之荒凉
〈字源〉2048
〈旧出〉HB.8077/2718
太12:25
〈译词〉成为荒场2 归于无有1冷落1 成了荒场1 (5)


fhl_2050

 [转到字典一；转到字典三]

G2050
〈音译〉eremosis
〈词类〉名、阴
〈字义〉荒芜、破坏
〈字源〉2049
〈旧出〉太24:15
〈译词〉毁坏1 行毁坏1 成荒场1 (3)


fhl_2051

 [转到字典一；转到字典三]

G2051
〈音译〉erizo
〈词类〉动
〈字义〉争吵、争竞
〈字源〉2054
〈旧出〉太12:19
〈译词〉争竞1 (1)


fhl_2052

 [转到字典一；转到字典三]

G2052
〈音译〉eritheia
〈词类〉名、阴
〈字义〉分争、结帮派、营私
〈字源〉2054
〈旧出〉罗2:8
〈译词〉结党5 分争2 (7)


fhl_2053

 [转到字典一；转到字典三]

G2053
〈音译〉erion
〈词类〉名、中
〈字义〉羊毛
〈旧出〉来9:19
〈译词〉绒1 羊毛1 (2)


fhl_2054

 [转到字典一；转到字典三]

G2054
〈音译〉eris
〈词类〉名、阴
〈字义〉纷争、争论
〈旧出〉罗1:29
〈译词〉分争6 争竞3 (9)


fhl_2055

 [转到字典一；转到字典三]

G2055
〈音译〉eriphion
〈词类〉名、中
〈字义〉山羊羔
〈字源〉2056
〈旧出〉太25:33
〈译词〉山羊1 (1)


fhl_2056

 [转到字典一；转到字典三]

G2056
〈音译〉eriphos
〈词类〉名、阳
〈字义〉山羊、山羊羔
〈旧出〉太25:32
〈译词〉山羊羔1 山羊1 (2)


fhl_2057

 [转到字典一；转到字典三]

G2057
〈音译〉Hermas
〈词类〉名、专、阳
〈字义〉买卖神希耳米
〈字源〉2060
〈解释〉 [黑马]
保罗写信时曾特问他的安
〈旧出〉罗16:14
〈译词〉黑马1 (1)


fhl_2058

 [转到字典一；转到字典三]

G2058
〈音译〉hermeneia
〈词类〉名、阴
〈字义〉翻译、解释
〈字源〉2059
〈旧出〉林前12:10
〈译词〉翻出来1翻1 (2)


fhl_2059

 [转到字典一；转到字典三]

G2059
〈音译〉hermeneuo
〈词类〉动
〈字义〉翻译、解释
〈旧出〉约1:42
〈译词〉翻出来3 (3)


fhl_2060

 [转到字典一；转到字典三]

G2060
〈音译〉Hermes
〈词类〉名、专、阳
〈字义〉诸神的信差
〈解释〉[希耳米]
希腊诸神之一，是丢斯和玛依亚之子。他是诸神的信差，是护送死人到阴间的神，也是生殖神，音乐之神等(徒14:12)
[黑米]
罗马的一基督徒(罗16:14)
〈旧出〉徒14:12
〈译词〉黑米1 希耳米1 (2)


fhl_2061

 [转到字典一；转到字典三]

G2061
〈音译〉Hermogenes
〈词类〉名、专、阳
〈字义〉买卖神所生的
〈字源〉2060/1096
〈解释〉[黑摩其尼]
一亚细亚的基督徒
〈旧出〉提后1:15
〈译词〉黑摩其尼1 (1)


fhl_2062

 [转到字典一；转到字典三]

G2062
〈音译〉herpeton
〈词类〉名、中
〈字义〉昆虫、爬行的
〈旧出〉徒10:12
〈译词〉昆虫4 (4)


fhl_2063

 [转到字典一；转到字典三]

G2063
〈音译〉eruthros
〈词类〉形
〈字义〉红色的 (新约用于红海)
〈旧出〉徒7:36
〈译词〉红2 (2)


fhl_2064

 [转到字典一；转到字典三]

G2064
〈音译〉erchomai
〈词类〉动
〈字义〉陪伴、出现、来、去
〈旧出〉HB.3947 太2:2
〈译词〉来334 到70 去61 来到23 到了18 降临16 进10 来了10 临到5 进了5 回5 临4往4 走4 回来4 出来3 下3 跟2 渡2 将到2 将来2 挨2 降2要2 冲2 行2 有2 归1 醒悟过来1 遭1 说1 过来1 落1 会1 进…来1 从1 将要来的1要来1 是1 直来1 明白1 来的1更1至于1 至1 成1 回头1 生1上1了1 (622)


fhl_2065

 [转到字典一；转到字典三]

G2065
〈音译〉erotao
〈词类〉动
〈字义〉问、要求、祈求
〈字源〉2046
〈旧出〉HB.7593/7592/2713
太15:23
〈译词〉问25 求18 请8 祈求4劝3要求2盘问1对1 (62)


fhl_2066

 [转到字典一；转到字典三]

G2066
〈音译〉esthes
〈词类〉名、阴
〈字义〉服装
〈旧出〉路23:11
〈译词〉衣服5 服1 衣裳1 (7)


fhl_2067

 [转到字典一；转到字典三]

G2067
〈音译〉esthesis
〈词类〉名、阴
〈字义〉衣着、衣服
〈字源〉2066
〈旧出〉徒1:10
〈译词〉衣1 (1)


fhl_2068

 [转到字典一；转到字典三]

G2068
〈音译〉esthio
〈词类〉动
〈字义〉吃、吞吃、消耗
〈旧出〉HB.0398 太9:11
〈译词〉吃60 吃饭3 烧灭1 食物1 (65)


fhl_2069

 [转到字典一；转到字典三]

G2069
〈音译〉Esli
〈词类〉名、专、阳
〈字义〉耶和华存留的
〈解释〉 [以斯利] (HB.454)
主耶稣的一先祖，约瑟以前的第十代
〈旧出〉HB.454 路3:25
〈译词〉以斯利1 (1)


fhl_2070

 [转到字典一；转到字典三]

G2070
〈音译〉esmen
〈词类〉动
〈字义〉我们是
〈字源〉1510
〈旧出〉约8:33
〈译词〉(译词省略)


fhl_2071

 [转到字典一；转到字典三]

G2071
〈音译〉esomai
〈词类〉动
〈字义〉将要是
〈字源〉1510
〈旧出〉太5:48
〈译词〉(译词省略)


fhl_2072

 [转到字典一；转到字典三]

G2072
〈音译〉esoptron
〈词类〉名、中
〈字义〉镜子
〈字源〉1519/3700
〈旧出〉林前13:12
〈译词〉镜于2 (2)


fhl_2073

 [转到字典一；转到字典三]

G2073
〈音译〉hespera
〈词类〉名、阴
〈字义〉晚餐、黄昏
〈旧出〉路24:29
〈译词〉晚了2 晚1 (3)


fhl_2074

 [转到字典一；转到字典三]

G2074
〈音译〉Esrom
〈词类〉名、专、阳
〈字义〉围墙
〈解释〉[希斯仑] (HB.2696)
同名者有二人:
1.流便的儿子，是希斯仑族的始祖(创46:9；出6:14；民26:6)
2.又作希斯伦，法勒斯的儿子,是大卫的先祖(创46:12；民26:21)。也是主耶稣的列祖(太1:3；路3:33)
〈旧出〉HB.2696 太1:3
〈译词〉希斯仑3 (3)


fhl_2075

 [转到字典一；转到字典三]

G2075
〈音译〉este
〈词类〉动
〈字义〉你们是
〈字源〉1510
〈旧出〉太5:13
〈译词〉(译词省略)


fhl_2076

 [转到字典一；转到字典三]

G2076
〈音译〉esti
〈词类〉动
〈字义〉他是
〈字源〉1510
〈旧出〉太3:17
〈译词〉(译词省略)


fhl_2077

 [转到字典一；转到字典三]

G2077
〈音译〉esto
〈词类〉动
〈字义〉你是
〈字源〉1510
〈旧出〉徒2:14
〈译词〉(译词省略)


fhl_2078

 [转到字典一；转到字典三]

G2078
〈音译〉eschatos
〈词类〉形
〈字义〉最、末、极、最后、末后
〈字源〉2192
〈旧出〉HB.0319 太5:26
〈译词〉末19 末后的6 末后5 后来的4 在后的4 在后4 极2 末后的景况2 未了2 末次1 末了的1 半1 一文1 (52)


fhl_2079

 [转到字典一；转到字典三]

G2079
〈音译〉eschatos
〈词类〉副
〈字义〉最后、极低、快死了
〈字源〉2078
〈旧出〉可5:23
〈译词〉快要死了1 (1)


fhl_2080

 [转到字典一；转到字典三]

G2080
〈音译〉eso
〈词类〉副
〈字义〉在内、入内、在里面
〈字源〉1519
〈旧出〉太26:58
〈译词〉里4 里面3 内2 (9)


fhl_2081

 [转到字典一；转到字典三]

G2081
〈音译〉esothen
〈词类〉副
〈字义〉从里面、里面
〈字源〉2080
〈旧出〉HB.1004 太7:15
〈译词〉里面8 内2 里1 在1 (12)


fhl_2082

 [转到字典一；转到字典三]

G2082
〈音译〉esoteros
〈词类〉形
〈字义〉内部、更里面的
〈字源〉2080
〈旧出〉HB.1004 徒16:24
〈译词〉内2 (2)


fhl_2083

 [转到字典一；转到字典三]

G2083
〈音译〉herairos
〈词类〉名、阳
〈字义〉同伴、同事、朋友
〈旧出〉太20:13
〈译词〉朋友3 (3)


fhl_2084

 [转到字典一；转到字典三]

G2084
〈音译〉 heteroglossos
〈词类〉形
〈字义〉操别种语言者、另一种方言
〈字源〉2087/1100
〈旧出〉林前14:21
〈译词〉外邦人的舌头1 (1)


fhl_2085

 [转到字典一；转到字典三]

G2085
〈音译〉heterodidaskaleo
〈词类〉动
〈字义〉传另外的教训
〈字源〉2087/1320
〈旧出〉提前1:3
〈译词〉传异教2 (2)


fhl_2086

 [转到字典一；转到字典三]

G2086
〈音译〉heterozugeo
〈词类〉动
〈字义〉一轭双配
〈字源〉2087/2218
〈旧出〉林后6:14
〈译词〉同负一轭1 (1)


fhl_2087

 [转到字典一；转到字典三]

G2087
〈音译〉heteros
〈词类〉形
〈字义〉其它的、别的、不同的、非寻常的
〈旧出〉HB.312 太6:24
〈译词〉别14 别的11 有10 一个9别人8 另6 那个5 又4 那2 有一个2 另外2 人2 一样2 变了1 新1 第二天1 逆性的1 彼此1 那一个1 改变1 别样1 别人的1 次日1 有人1 同伴1 外邦人1 另得1 他1以前的1 小1 一处1 一句1 一半1 一1 (98)


fhl_2088

 [转到字典一；转到字典三]

G2088
〈音译〉heteros
〈词类〉副
〈字义〉与此不同的、别样的
〈字源〉2087
〈旧出〉腓3:15
〈译词〉别样的1 (1)


fhl_2089

 [转到字典一；转到字典三]

G2089
〈音译〉eti
〈词类〉副
〈字义〉还、又、再、而且、然而、仍旧
〈字源〉2094
〈旧出〉太12:46
〈译词〉再26 还22 仍旧7 还有5 仍5 之间5 又3 就2 正2 还是1 与1 趁1 现1 要1 是1 并且1 而1 必1 另外1 仍然1 已经1(89)


fhl_2090

 [转到字典一；转到字典三]

G2090
〈音译〉hetoimazo
〈词类〉动
〈字义〉使预备、准备
〈字源〉2092
〈旧出〉HB.3559 太3:3
〈译词〉豫备35 豫备好了3 豫备了1 已经豫备好了1 (40)


fhl_2091

 [转到字典一；转到字典三]

G2091
〈音译〉hetoimasia
〈词类〉名、阴
〈字义〉准备、预备
〈字源〉2090
〈旧出〉弗6:15
〈译词〉豫备1 (1)


fhl_2092

 [转到字典一；转到字典三]

G2092
〈音译〉hetoimos
〈词类〉形
〈字义〉预备、齐备
〈旧出〉HB.3559 太22:4
〈译词〉豫备5 齐备3 豫备好了2 豫备好了的1 整齐1 准备1现成1 妥当1 甘心1 方便1 (17)


fhl_2093

 [转到字典一；转到字典三]

G2093
〈音译〉hetoimos
〈词类〉副
〈字义〉预备、准备、就绪了
〈字源〉2092
〈旧出〉徒21:13
〈译词〉愿意1 将1 打算1 (3)


fhl_2094

 [转到字典一；转到字典三]

G2094
〈音译〉etos
〈词类〉名、中
〈字义〉年岁
〈旧出〉HB.8141 太9:20
〈译词〉年40 岁8 年数1 (49)


fhl_2095

 [转到字典一；转到字典三]

G2095
〈音译〉eu
〈词类〉副
〈字义〉好的、优、幸福、安乐
〈旧出〉HB.3190 太25:21
〈译词〉好4 善1 得福1 (6)


fhl_2096

 [转到字典一；转到字典三]

G2096
〈音译〉Eua
〈词类〉名、专、阴
〈字义〉赐生命、生命
〈解释〉[夏娃] (HB.2332)
世人的始祖母，曾因被蛇诱惑，吃了分别善恶树上的果子，又给丈夫亚当吃了，便陷在罪里，并将罪性遗留给后代
〈旧出〉HB.2332 林后11:3
〈译词〉夏娃2 (2)


fhl_2097

 [转到字典一；转到字典三]

G2097
〈音译〉euaggelizo
〈词类〉动
〈字义〉报佳音、传福音
〈字源〉2095/32
〈旧出〉HB.1319 太11:5
〈译词〉传福音8 传福音给6 传6 传给5 福音传给3 传讲3传…福音3 宣传福音2 讲福音1 福音传开了1 福音传1 福音…传给1 福音1 传给…福音1 传给…佳音1 传扬福音1 传扬1传了福音1 传…福音给1 报福音1 报给…信息1 报好信息给1 宣讲…福音1 有福音传给1 好消息报给1 好信息报给1 (54)


fhl_2098

 [转到字典一；转到字典三]

G2098
〈音译〉euaggelion
〈词类〉名、中
〈字义〉佳音、福音、好消息
〈字源〉2097
〈旧出〉HB.1309 太4:23
〈译词〉福音76 (76)


fhl_2099

 [转到字典一；转到字典三]

G2099
〈音译〉euaggelistes
〈词类〉名、阳
〈字义〉传福音者
〈字源〉2097
〈旧出〉徒21:8
〈译词〉传福音的2 传道的1 (3)


fhl_2100

 [转到字典一；转到字典三]

G2100
〈音译〉euaresteo
〈词类〉动
〈字义〉喜欢、赞许
〈字源〉2101
〈旧出〉HB.1980 来11:5
〈译词〉喜悦3 (3)


fhl_2101

 [转到字典一；转到字典三]

G2101
〈音译〉euarestos
〈词类〉形
〈字义〉可喜悦的、所喜欢的、蒙悦纳的
〈字源〉2095/701
〈旧出〉罗12:1
〈译词〉喜悦6 喜欢1 所喜悦的1 可喜悦的1 (9)


fhl_2102

 [转到字典一；转到字典三]

G2102
〈音译〉euarestos
〈词类〉副
〈字义〉以为美而喜悦的
〈字源〉2101
〈旧出〉来12:28
〈译词〉喜悦1 (1)


fhl_2103

 [转到字典一；转到字典三]

G2103
〈音译〉Euboulos
〈词类〉名、专、阳
〈字义〉深思远虑的、明智
〈字源〉2095/1014
〈解释〉[友布罗]
罗马城内一基督徒
〈旧出〉提后4:21
〈译词〉友布罗1 (1)


fhl_2104

 [转到字典一；转到字典三]

G2104
〈音译〉eugenes
〈词类〉形
〈字义〉优秀种族、高贵的、贵胄
〈字源〉2095/1096
〈旧出〉路19:12
〈译词〉贤1 贵1 有尊贵的1 (3)


fhl_2105

 [转到字典一；转到字典三]

G2105
〈音译〉eudia
〈词类〉名、阴
〈字义〉晴天、好天气
〈字源〉2095/2203
〈旧出〉太16:2
〈译词〉晴1(1)


fhl_2106

 [转到字典一；转到字典三]

G2106
〈音译〉eudokeo
〈词类〉动
〈字义〉认为美好、乐意
〈字源〉2095/1380
〈旧出〉HB.2654 太3:17
〈译词〉乐意5 喜欢5 愿意3 喜悦3 所喜悦的2 喜乐1 喜爱1喜悦的1 (21)


fhl_2107

 [转到字典一；转到字典三]

G2107
〈音译〉eudokia
〈词类〉名、阴
〈字义〉美意、所喜悦的、美好的、切愿
〈字源〉2095/1380
〈旧出〉HB.7522 太11:26
〈译词〉美意4 羡慕1 喜悦1 所愿的1 所喜悦的1 好意1 (9)


fhl_2108

 [转到字典一；转到字典三]

G2108
〈音译〉euergesia
〈词类〉名、阴
〈字义〉善事、优美的工作
〈字源〉2110
〈旧出〉徒4:9
〈译词〉善事1 服事之益处1 (2)


fhl_2109

 [转到字典一；转到字典三]

G2109
〈音译〉euergeteo
〈词类〉动
〈字义〉行善
〈字源〉2110
〈旧出〉HB.1580 徒10:38
〈译词〉行善事1 (1)


fhl_2110

 [转到字典一；转到字典三]

G2110
〈音译〉euergetes
〈词类〉名、阳
〈字义〉行善事者、恩主
〈字源〉2095/2041
〈旧出〉路22:25
〈译词〉恩主1 (1)


fhl_2111

 [转到字典一；转到字典三]

G2111
〈音译〉euthetos
〈词类〉形
〈字义〉安排、布置的合式、合用
〈字源〉2095/5087
〈旧出〉路9:62
〈译词〉配1 合式1 合乎1 (3)


fhl_2112

 [转到字典一；转到字典三]

G2112
〈音译〉eutheos
〈词类〉副
〈字义〉立即、随即、赶紧、赶快
〈字源〉2117
〈旧出〉太4:20
〈译词〉立刻11 就7 随即6 立时5 赶紧2 便2 快快的1 快1必1 一1 (37)


fhl_2113

 [转到字典一；转到字典三]

G2113
〈音译〉euthudromeo
〈词类〉动
〈字义〉直往
〈字源〉2117/1408
〈旧出〉徒16:11
〈译词〉直行1 直1 (2)


fhl_2114

 [转到字典一；转到字典三]

G2114
〈音译〉euthumeo
〈词类〉动
〈字义〉高兴、心境好、美好的性情
〈字源〉2115
〈旧出〉徒27:22
〈译词〉放心2 喜乐1 (3)


fhl_2115

 [转到字典一；转到字典三]

G2115
〈音译〉euthumos
〈词类〉形
〈字义〉愉快的、放心的、心境好
〈字源〉2095/2372
〈旧出〉徒24:10
〈译词〉乐意1 放下心1 (2)


fhl_2116

 [转到字典一；转到字典三]

G2116
〈音译〉euthuno
〈词类〉副
〈字义〉修直、驾驶
〈字源〉2117
〈旧出〉约1:23
〈译词〉掌舵1 修直1 (2)


fhl_2117

 [转到字典一；转到字典三]

G2117
〈音译〉euthus
〈词类〉形
〈字义〉直的、立刻、正的
〈字源〉2095/5087
〈旧出〉HB.3476/3477 太3:3
〈译词〉就10 立刻9 随即8 立时5 一5 直4 正3 连忙2 顿时1 当1 最快1 忽然1 快快的1 即时1 即1 正直1 下1 一到1 (56)


fhl_2118

 [转到字典一；转到字典三]

G2118
〈音译〉euthutes
〈词类〉名、阴
〈字义〉正直、公义
〈字源〉2117
〈旧出〉HB.4339/3483 来1:8
〈译词〉正直1 (1)


fhl_2119

 [转到字典一；转到字典三]

G2119
〈音译〉eukaireo
〈词类〉动
〈字义〉得好时机、空间、机会
〈字源〉2095/2540
〈旧出〉可6:31
〈译词〉顾1 机会1 工夫1 (3)


fhl_2120

 [转到字典一；转到字典三]

G2120
〈音译〉eukairia
〈词类〉名、阴
〈字义〉机会、好时机
〈字源〉2121
〈旧出〉HB.6256 太 26:16
〈译词〉机会2 (2)


fhl_2121

 [转到字典一；转到字典三]

G2121
〈音译〉eukairos
〈词类〉形
〈字义〉合时宜的、及时的
〈字源〉2119
〈旧出〉HB.6256 可6:21
〈译词〉随时1 恰巧1 (2)


fhl_2122

 [转到字典一；转到字典三]

G2122
〈音译〉eukairos
〈词类〉副
〈字义〉合时宜地、恰逢其时地
〈字源〉2121
〈旧出〉可14:11
〈译词〉得时1 得便1 (2)


fhl_2123

 [转到字典一；转到字典三]

G2123
〈音译〉eukopoteros
〈词类〉形
〈字义〉比较容易、省力地、少劳累的
〈字源〉2095/2873
〈旧出〉太 9:5
〈译词〉容易4 还容易3 (7)


fhl_2124

 [转到字典一；转到字典三]

G2124
〈音译〉eulabeia
〈词类〉名、阴
〈字义〉美好领受、敬畏、敬虔
〈字源〉2126
〈旧出〉HB.6342 来5:7
〈译词〉敬畏的心1 虔诚1 (2)


fhl_2125

 [转到字典一；转到字典三]

G2125
〈音译〉eulabeomai
〈词类〉动
〈字义〉周详、慎重、 动了敬畏、惟恐
〈字源〉2126
〈旧出〉HB.2623 来11:7
〈译词〉动了敬畏的心1 (1)


fhl_2126

 [转到字典一；转到字典三]

G2126
〈音译〉eulabes
〈词类〉形
〈字义〉虔诚的
〈字源〉2095/2983
〈旧出〉HB.2623 路2:25
〈译词〉虔诚的2 虔诚1 (3)


fhl_2127

 [转到字典一；转到字典三]

G2127
〈音译〉eulogeo
〈词类〉动
〈字义〉赞美、祝福、美言、捐输
〈字源〉2095/3056
〈旧出〉HB.1288 太14:19
〈译词〉祝福18 应当称颂的4 称颂3 赐福2 称颂的2 祝了福2有福的2 应当称颂1 赐给1 赐大福1 福1 颂赞1 得福1 祝谢了1 祝谢1 祝1 (42)


fhl_2128

 [转到字典一；转到字典三]

G2128
〈音译〉eulogetos
〈词类〉形
〈字义〉可称颂的
〈字源〉2127
〈旧出〉HB.1288 可14:61
〈译词〉颂赞3 可称颂的2 应当称颂的1 当称颂者的1 可称颂1（8)


fhl_2129

 [转到字典一；转到字典三]

G2129
〈音译〉eulogia
〈词类〉名、阴
〈字义〉颂赞、祝福、乐捐
〈字源〉2127
〈旧出〉HB.8416 罗15:29
〈译词〉颂赞4 福3 福气2 多2乐意1 捐赀1 恩典1 所祝的顽1 巧语1 (16)


fhl_2130

 [转到字典一；转到字典三]

G2130
〈音译〉eumetadotos
〈词类〉形
〈字义〉美好的分享、甘心施舍的
〈字源〉2095/3330
〈旧出〉提前6:18
〈译词〉甘心施舍1 (1)


fhl_2131

 [转到字典一；转到字典三]

G2131
〈音译〉Eunike
〈词类〉名、专、阴
〈字义〉美好的得胜
〈字源〉2095/3529
〈解释〉[友尼基]
是一虔诚而有信心的女徒，他的儿子，名叫提摩太
〈旧出〉提后1:5
〈译词〉友尼基1 (1)


fhl_2132

 [转到字典一；转到字典三]

G2132
〈音译〉eunoeo
〈词类〉动
〈字义〉好意的、友善的
〈字源〉2095/3563
〈旧出〉太5:25
〈译词〉和息1 (1)


fhl_2133

 [转到字典一；转到字典三]

G2133
〈音译〉eunoia
〈词类〉名、阴
〈字义〉体贴、和悦
〈字源〉2132
〈旧出〉弗6:7
〈译词〉甘心1 (1)


fhl_2134

 [转到字典一；转到字典三]

G2134
〈音译〉eunouchizo
〈词类〉动
〈字义〉阉割
〈字源〉2135
〈旧出〉太19:12
〈译词〉阉2 (2)


fhl_2135

 [转到字典一；转到字典三]

G2135
〈音译〉eunouchos
〈词类〉名、阳
〈字义〉阉人、太监
〈旧出〉HB.5631 太19:12
〈译词〉太监5 阄人1 (6)


fhl_2136

 [转到字典一；转到字典三]

G2136
〈音译〉Euodia
〈词类〉名、专、阴
〈字义〉喷香、佳美的旅行
〈字源〉2137
〈解释〉[友阿爹]
腓立比教会的一女信徒，曾与循都基不和睦，保罗劝他们在主里同心
〈旧出〉腓4:2
〈译词〉友阿爹1 (1)


fhl_2137

 [转到字典一；转到字典三]

G2137
〈音译〉euodoo
〈词类〉动
〈字义〉在旅途中予以帮助、顺遂
〈字源〉2095/3598
〈旧出〉HB.6743 罗1:10
〈译词〉兴盛2 进项1 平坦的1 (4)


fhl_2138

 [转到字典一；转到字典三]

G2138
〈音译〉eupeithes
〈词类〉形
〈字义〉善于顺从
〈字源〉2095/3982
〈旧出〉雅3:17
〈译词〉柔顺1 (1)


fhl_2139

 [转到字典一；转到字典三]

G2139
〈音译〉euperistatos
〈词类〉形
〈字义〉善于缠绕住
〈字源〉2095/4012/2476
〈旧出〉来12:1
〈译词〉容易缠累1 (1)


fhl_2140

 [转到字典一；转到字典三]

G2140
〈音译〉eupoiia
〈词类〉名、阴
〈字义〉善行
〈字源〉2095/4160
〈旧出〉来13:16
〈译词〉行善1 (1)


fhl_2141

 [转到字典一；转到字典三]

G2141
〈音译〉euporeo
〈词类〉动
〈字义〉优裕、财力优裕
〈字源〉2090/4197
〈旧出〉HB.5381 徒11:29
〈译词〉力量捐钱1 (1)


fhl_2142

 [转到字典一；转到字典三]

G2142
〈音译〉euporia
〈词类〉名、阴
〈字义〉富裕、繁荣
〈字源〉2141
〈旧出〉徒19:25
〈译词〉发财1 (1)


fhl_2143

 [转到字典一；转到字典三]

G2143
〈音译〉euprepeia
〈词类〉名、阴
〈字义〉美貌、更美的容貌
〈字源〉2095/4241
〈旧出〉雅1:11
〈译词〉美1 (1)


fhl_2144

 [转到字典一；转到字典三]

G2144
〈音译〉euprosdektos
〈词类〉形
〈字义〉美好到接纳
〈字源〉2095/4314/1209
〈旧出〉罗15:16
〈译词〉悦纳3 蒙悦纳1 可蒙悦纳1 (5)


fhl_2145

 [转到字典一；转到字典三]

G2145
〈音译〉euprosedros
〈词类〉形
〈字义〉好的侍候
〈字源〉2095/4332
〈旧出〉林前7:35
〈译词〉殷勤服事1 (1)


fhl_2146

 [转到字典一；转到字典三]

G2146
〈音译〉euprosopeo
〈词类〉动
〈字义〉美好的外貌
〈字源〉2095/4383
〈旧出〉加6:12
〈译词〉体面1 (1)


fhl_2147

 [转到字典一；转到字典三]

G2147
〈音译〉heurisko
〈词类〉动
〈字义〉见、发现、遇见、查出、寻得
〈旧出〉HB.4672 太1:18
〈译词〉遇见31 见23 看见21 找着12 找…着11 得8 查…出5有5 寻见4 得着4 蒙3 寻…着3 找着了3 遇见过2 寻…出2探得2 得了2 得…着2 看出2查出2 是2 知道2 觉得1 豫备1 察…出1 遇得见1 想…出1 就1 寻得1 寻到1 得享1 得以1看…出1 看1 查知1 明显1 找到1 找1 成了1 必得着1 叫1可见1 (171)


fhl_2148

 [转到字典一；转到字典三]

G2148
〈音译〉Eurokludon
〈词类〉名、阳
〈字义〉东北风
〈字源〉2830
〈解释〉[友拉革罗]
一风名
〈旧出〉徒27:14
〈译词〉友拉革罗1 (1)


fhl_2149

 [转到字典一；转到字典三]

G2149
〈音译〉euruchoros
〈词类〉形
〈字义〉宽阔地场、阔的
〈字源〉5561
〈旧出〉太7:13
〈译词〉大的1 (1)


fhl_2150

 [转到字典一；转到字典三]

G2150
〈音译〉eusebeia
〈词类〉名、阴
〈字义〉美好的敬拜、敬虔
〈字源〉2152
〈旧出〉徒3:12
〈译词〉敬虔9 虔敬3 敬虔的2虔诚1 (15)


fhl_2151

 [转到字典一；转到字典三]

G2151
〈音译〉eusebeo
〈词类〉动
〈字义〉恭敬的行动、敬拜、孝敬
〈字源〉2152
〈旧出〉徒17:23
〈译词〉敬拜1 行孝1 (2)


fhl_2152

 [转到字典一；转到字典三]

G2152
〈音译〉eusebes
〈词类〉形
〈字义〉敬虔的
〈字源〉2095/4576
〈旧出〉徒10:2
〈译词〉虔诚3 敬虔1 (4)


fhl_2153

 [转到字典一；转到字典三]

G2153
〈音译〉eusebos
〈词类〉副
〈字义〉敬虔地
〈字源〉2152
〈旧出〉提后3:12
〈译词〉敬虔2 (2)


fhl_2154

 [转到字典一；转到字典三]

G2154
〈音译〉eusemos
〈词类〉形
〈字义〉清晰的、容易懂的
〈字源〉2095/4591
〈旧出〉林前14:9
〈译词〉容易明白的1 (1)


fhl_2155

 [转到字典一；转到字典三]

G2155
〈音译〉eusplagchnos
〈词类〉形
〈字义〉慈怜的心肠、好心肠
〈字源〉2095/4698
〈旧出〉弗4:32
〈译词〉慈怜1 存怜悯的心1 (2)


fhl_2156

 [转到字典一；转到字典三]

G2156
〈音译〉euschemonos
〈词类〉副
〈字义〉风度优美、端正
〈字源〉2158
〈旧出〉罗13:13
〈译词〉端正2 规规矩矩1 (3)


fhl_2157

 [转到字典一；转到字典三]

G2157
〈音译〉eushemosune
〈词类〉名、阴
〈字义〉美观的、俊美、高雅
〈字源〉2158
〈旧出〉林前12:23
〈译词〉俊美1 (1)


fhl_2158

 [转到字典一；转到字典三]

G2158
〈音译〉euschemon
〈词类〉形
〈字义〉高贵的、优美的、雅观的
〈字源〉2095/4976
〈旧出〉可15:43
〈译词〉尊贵的3 俊美的1 合宜的1 (5)


fhl_2159

 [转到字典一；转到字典三]

G2159
〈音译〉eutonos
〈词类〉副
〈字义〉强有力地、激烈
〈字源〉2095
〈旧出〉路23:10
〈译词〉极有能力1 极力1 (2)


fhl_2160

 [转到字典一；转到字典三]

G2160
〈音译〉eutrapelia
〈词类〉名、阴
〈字义〉以轻浮为美
〈字源〉2095/5157
〈旧出〉弗5:4
〈译词〉戏笑的1 (1)


fhl_2161

 [转到字典一；转到字典三]

G2161
〈音译〉Eutuchos
〈词类〉名、专、阳
〈字义〉幸福的、侥幸的
〈字源〉2095/5177
〈解释〉[犹推古]
特罗亚的一少年人
〈旧出〉徒20:9
〈译词〉犹推古1 (1)


fhl_2162

 [转到字典一；转到字典三]

G2162
〈音译〉euphemia
〈词类〉名、阴
〈字义〉美好的名誉、好名声
〈字源〉2163
〈旧出〉林后6:8
〈译词〉美名1 (1)


fhl_2163

 [转到字典一；转到字典三]

G2163
〈音译〉euphemos
〈词类〉形
〈字义〉有好名声的
〈字源〉2095/5345
〈旧出〉腓4:8
〈译词〉有美名的1 (1)


fhl_2164

 [转到字典一；转到字典三]

G2164
〈音译〉euphoreo
〈词类〉动
〈字义〉丰产、多产的
〈字源〉2095/5409
〈旧出〉路12:16
〈译词〉丰盛1 (1)


fhl_2165

 [转到字典一；转到字典三]

G2165
〈音译〉euphraino
〈词类〉动
〈字义〉快乐、使心境进入优美状态
〈字源〉2095/5424
〈旧出〉HB.7797/8056 路12:19
〈译词〉快乐7 欢喜4 欢乐2 宴乐1 (14)


fhl_2166

 [转到字典一；转到字典三]

G2166
〈音译〉Euphrates
〈词类〉名、专
〈字义〉多结果子
〈解释〉[伯拉河] (HB.6578)
又作幼发拉底河，亚洲西部最长最重要之河
〈旧出〉HB.6578 启9:14
〈译词〉伯拉2 (2)


fhl_2167

 [转到字典一；转到字典三]

G2167
〈音译〉euphrosune
〈词类〉名、阴
〈字义〉快乐
〈旧出〉徒2:28
〈译词〉喜乐1 快乐1 (2)


fhl_2168

 [转到字典一；转到字典三]

G2168
〈音译〉eucharisteo
〈词类〉动
〈字义〉满心感谢、报以感谢
〈字源〉2170
〈旧出〉太15:36
〈译词〉感谢25 祝谢了5 祝谢5谢恩3 (38)


fhl_2169

 [转到字典一；转到字典三]

G2169
〈音译〉eucharistia
〈词类〉名、阴
〈字义〉感谢、感激、感恩
〈旧出〉徒24:3
〈译词〉感谢12 感谢的话1 感恩1 祝谢1 (15)


fhl_2170

 [转到字典一；转到字典三]

G2170
〈音译〉eucharistos
〈词类〉形
〈字义〉感谢的、感恩的、感激的
〈字源〉2095/5483
〈旧出〉西3:15
〈译词〉感谢的1 (1)


fhl_2171

 [转到字典一；转到字典三]

G2171
〈音译〉euche
〈词类〉名、阴
〈字义〉祈祷、愿望、誓言、许愿
〈字源〉2172
〈旧出〉徒18:18
〈译词〉愿2 祈祷1 (3)


fhl_2172

 [转到字典一；转到字典三]

G2172
〈音译〉euchomai
〈词类〉动
〈字义〉祷告、愿望、还愿
〈旧出〉HB.6279/5088
徒26:29
〈译词〉求4 愿意1 愿1 盼望1 (7)


fhl_2173

 [转到字典一；转到字典三]

G2173
〈音译〉euchrestos
〈词类〉形
〈字义〉合用、有益的
〈字源〉2095/5543
〈旧出〉HB.2656 提后2:21
〈译词〉益处1 有益处1合…用1（3)


fhl_2174

 [转到字典一；转到字典三]

G2174
〈音译〉eupsucheo
〈词类〉动
〈字义〉使心情美好或愉快
〈字源〉2095/5590
〈旧出〉腓2:19
〈译词〉得着安慰1 (1)


fhl_2175

 [转到字典一；转到字典三]

G2175
〈音译〉euodia
〈词类〉名、阴
〈字义〉好的气味
〈字源〉2095/3605
〈旧出〉林后2:15
〈译词〉馨香之气1 馨1 极美的1（3)


fhl_2176

 [转到字典一；转到字典三]

G2176
〈音译〉euonumos
〈词类〉形
〈字义〉左边
〈字源〉2095/3686
〈旧出〉HB.8040 太20:21
〈译词〉左边5 左2 南边1 左脚1（9)


fhl_2177

 [转到字典一；转到字典三]

G2177
〈音译〉ephallomai
〈词类〉动
〈字义〉跳在…上
〈字源〉1909/242
〈旧出〉徒19:16
〈译词〉跳1 (1)


fhl_2178

 [转到字典一；转到字典三]

G2178
〈音译〉ephapax
〈词类〉副
〈字义〉仅一次、同一次
〈字源〉1909/530
〈旧出〉罗6:10
〈译词〉只一次3 只有一次1 一时1 (5)


fhl_2179

 [转到字典一；转到字典三]

G2179
〈音译〉Ephesinos
〈词类〉形
〈字义〉以弗所的。(启2:1，见2181)
〈字源〉2181
〈译词〉(和合本未译)


fhl_2180

 [转到字典一；转到字典三]

G2180
〈音译〉Ephesios
〈词类〉形
〈字义〉优良的、投书、完全定意
〈字源〉2181
〈旧出〉徒19:28
〈译词〉以弗所人5 (5)


fhl_2181

 [转到字典一；转到字典三]

G2181
〈音译〉Ephesos
〈词类〉名、专
〈字义〉优良的、投书、完全定意
〈解释〉[以弗所]
亚细亚省之一城，港口可容巨船，深入小亚细亚腹地之咽喉，城建二山之麓，风景绝佳，气候和煦，土垠膏腴
〈旧出〉徒18:19
〈译词〉以弗所16 (16)


fhl_2182

 [转到字典一；转到字典三]

G2182
〈音译〉epheuretes
〈词类〉名、阳
〈字义〉造谣、设计图谋者
〈字源〉1909/2147
〈旧出〉罗1:30
〈译词〉捏造1 (1)


fhl_2183

 [转到字典一；转到字典三]

G2183
〈音译〉ephemeria
〈词类〉名、阴
〈字义〉(祭司的)日常职务
〈字源〉2184
〈旧出〉HB.4256 路1:5
〈译词〉班2 (2)


fhl_2184

 [转到字典一；转到字典三]

G2184
〈音译〉ephemeros
〈词类〉形
〈字义〉为着一天的
〈字源〉1909/2250
〈旧出〉雅2:15
〈译词〉日用的1 (1)


fhl_2185

 [转到字典一；转到字典三]

G2185
〈音译〉ephikneomai
〈词类〉动
〈字义〉来到、到达、命中
〈字源〉1909/2240
〈旧出〉林后10:13
〈译词〉构2 (2)


fhl_2186

 [转到字典一；转到字典三]

G2186
〈音译〉ephistemi
〈词类〉动
〈字义〉立于旁边、上前来、临到、到场
〈字源〉1909/2476
〈旧出〉路2:9
〈译词〉站4 站在旁边3 临到2进前来2 闯进1 当时1 专心1站在…旁边1 站在1到1 来了1来1 上前来1 下去1 (21)


fhl_2187

 [转到字典一；转到字典三]

G2187
〈音译〉Ephraim
〈词类〉名、专、阳
〈字义〉双倍结果或牧场
〈解释〉[以法莲]一地名 (HB.0669)
1.近于巴力夏琐(撒下13:23)
2.镇名，大约在伯特利东15里之遥(约11:54)
[以法莲]一人名
约瑟的第二子，祝福时成为长子(创41:52)
〈旧出〉HB.669 约11:54
〈译词〉以法莲1 (1)


fhl_2188

 [转到字典一；转到字典三]

G2188
〈音译〉ephphatha
〈词类〉命令
〈字义〉开了吧
〈旧出〉HB.6606 可7:34
〈译词〉以法大1 (1)


fhl_2189

 [转到字典一；转到字典三]

G2189
〈音译〉echthra
〈词类〉名、阴
〈字义〉憎恶、怨恨、仇恨敌意
〈字源〉2190
〈旧出〉HB.342/8135 路23:12
〈译词〉冤仇2 仇2 敌1 仇恨1 (6)


fhl_2190

 [转到字典一；转到字典三]

G2190
〈音译〉echthros
〈词类〉形
〈字义〉仇敌、可恨的
〈旧出〉HB.8130/341 太5:43
〈译词〉仇敌29 敌1 为敌1 仇人1（32)


fhl_2191

 [转到字典一；转到字典三]

G2191
〈音译〉echidna
〈词类〉名、阴
〈字义〉毒蛇
〈旧出〉太3:7
〈译词〉毒蛇5 (5)


fhl_2192

 [转到字典一；转到字典三]

G2192
〈音译〉echo
〈词类〉动
〈字义〉有、拥有
〈旧出〉HB.5375/270 太1:18
〈译词〉有354 得25 拿着19 是14 附着12 要10 怀7 受7 得着5 就4 带着4 娶4 能4 的4用4 必4 可以4 可4 得…着3害3 附3 受了3 作3 存3 用得着3 以3 蒙2 当2 无2 掌管2 被2 带2 娶过2 准2 穿2为2 所有的2 使2 那2 守着2在2 叫2 不2 怀着1 怀了1 借着1 还1 脸1 戴着1 应当1 邻近的1 领受1 领1 需1 经1 着1 给1 景况1 掌1 许过1 处1第二1 从1 得蒙1 得以1 缺1病1 拿1 原…在1 要晓得1 按1 后天1 附着的1 近乎1 所附的1 奉1 固守1 来1 见1 含着1 吹1 占1 次日1 有余1 有了1 收了1 存着1 向1 再1 必须1 包1 加1 且1 也1 又1 力1 (600)


fhl_2193

 [转到字典一；转到字典三]

G2193
〈音译〉heos
〈词类〉连
〈字义〉直到、到
〈旧出〉HB.5704 太1:17
〈译词〉到42 直到23 等21 直19 几乎2 若2 直等2 往2 只2 以2 还1 论1 趁着1 等着1等到1 就是1 连1 的1 走1 没有1 向1 以前1 已1 下1 一直1 (132)


fhl_2194

 [转到字典一；转到字典三]

G2194
〈音译〉Zaboulon
〈词类〉名、专、阳
〈字义〉住所、高处
〈解释〉[西布伦] (HB.2074)
雅各之第十子名，是利亚所生的，亦是以色列的一个支派(启7:8)。它的版图位于拿弗他利旁边(太4:13)
〈旧出〉HB.2074 太4:13
〈译词〉西布伦3 (3)


fhl_2195

 [转到字典一；转到字典三]

G2195
〈音译〉Zakchaios
〈词类〉名、专、阳
〈字义〉公义纯洁的人
〈解释〉[撒该]
耶利哥城的一税吏长
〈旧出〉HB.参2140 路19:2
〈译词〉撒该3 (3)


fhl_2196

 [转到字典一；转到字典三]

G2196
〈音译〉Zara
〈词类〉名、专、阳
〈字义〉黎明、照耀
〈旧出〉HB.2226 太1:3
〈译词〉谢拉1 (1)


fhl_2197

 [转到字典一；转到字典三]

G2197
〈音译〉Zacharias
〈词类〉名、专、阳
〈字义〉耶和华纪念
〈解释〉[撒迦利亚] (HB.2148)
同名者有二人:
1.施洗约翰的父亲(路1:5)
2.被杀于圣殿与祭坛中间的一义人(太23:35;路11:51)
〈旧出〉HB.2148 太23:35
〈译词〉撒迦利亚11 (11)


fhl_2198

 [转到字典一；转到字典三]

G2198
〈音译〉zao
〈词类〉动
〈字义〉生命、活着、精力充沛
〈旧出〉HB.2416 太4:4
〈译词〉活着46 活39 生13 永生9 活人6 复活3 活活的3 活泼的2 活泼2 度日2 生命2 养生1 活活1 活命1 活了1 活…的1 尚在1 作了1 住了1 行事1 存活的1 生活1 必复活1 必活了1 (140)


fhl_2199

 [转到字典一；转到字典三]

G2199
〈音译〉Zebedaios
〈词类〉名、专、阳
〈字义〉耶和华赐的
〈解释〉[西庇太]
撒罗米的丈夫，使徒雅各约翰的父亲
〈旧出〉HB.参2067 太4:21
〈译词〉西庇太 (12)


fhl_2200

 [转到字典一；转到字典三]

G2200
〈音译〉zestos
〈词类〉形
〈字义〉沸腾
〈字源〉2204
〈旧出〉启3:15
〈译词〉热3 (3)


fhl_2201

 [转到字典一；转到字典三]

G2201
〈音译〉zeugos
〈词类〉名、中
〈字义〉一对(牛)、同轭的一对(牛)
〈字源〉2218
〈旧出〉路2 :24
〈译词〉对2 (2)


fhl_2202

 [转到字典一；转到字典三]

G2202
〈音译〉zeukteria
〈词类〉名、阴
〈字义〉绳
〈字源〉2218
〈旧出〉徒27:40
〈译词〉绳1 (1)


fhl_2203

 [转到字典一；转到字典三]

G2203
〈音译〉Zeus
〈词类〉名、专、阳
〈字义〉希腊入之主神
〈解释〉[丢斯]
罗马主神木星
〈旧出〉徒14:12
〈译词〉丢斯2 (2)


fhl_2204

 [转到字典一；转到字典三]

G2204
〈音译〉zeo
〈词类〉动
〈字义〉沸腾、煮沸
〈旧出〉徒18:25
〈译词〉火热2 (2)


fhl_2205

 [转到字典一；转到字典三]

G2205
〈音译〉zelos
〈词类〉名、阳、名
〈字义〉忌邪、忌恨、妒忌
〈字源〉2204
〈旧出〉HB.7068 约2:17
〈译词〉嫉妒6 热心5 忌恨2 愤恨1 焦急1 烈1 (16)


fhl_2206

 [转到字典一；转到字典三]

G2206
〈音译〉zeloo
〈词类〉动
〈字义〉嫉妒、忌邪、忌恨、企要
〈字源〉2205
〈旧出〉HB.7065 徒7:9
〈译词〉嫉妒4 热心3 切慕2 愤恨1 发热心1 切切的求1 (12)


fhl_2207

 [转到字典一；转到字典三]

G2207
〈音译〉zelotes
〈词类〉名、阳
〈字义〉热心的人、切慕者
〈字源〉2206
〈旧出〉HB.7067 徒21:20
〈译词〉热心4 热心事奉1 切慕1(6)


fhl_2208

 [转到字典一；转到字典三]

G2208
〈音译〉Zelotes
〈词类〉名、阳
〈字义〉法利赛中反对罗马的强硬派激进份子
〈字源〉2207
〈解释〉[奋锐党]
犹太人抗罗马人之一党
〈旧出〉路6:15
〈译词〉奋锐党2 (2)


fhl_2209

 [转到字典一；转到字典三]

G2209
〈音译〉zemia
〈词类〉名、阴
〈字义〉损伤、损害、污损、丧失、赔
〈字源〉1150
〈旧出〉HB.6065 徒27:10
〈译词〉损1 破坏1 破1 有损的1(4)


fhl_2210

 [转到字典一；转到字典三]

G2210
〈音译〉zemioo
〈词类〉动
〈字义〉受损失、污损、赔
〈字源〉2209
〈旧出〉HB.6064 太16:26
〈译词〉赔上3 受亏损2 丢弃1 (6)


fhl_2211

 [转到字典一；转到字典三]

G2211
〈音译〉Zenas
〈词类〉名、专、阳
〈字义〉丢斯的礼物
〈字源〉2203/1435
〈解释〉[西纳]
与亚波罗同行的一律师
〈旧出〉多3:13
〈译词〉西纳1 (1)


fhl_2212

 [转到字典一；转到字典三]

G2212
〈音译〉zeteo
〈词类〉动
〈字义〉寻找、渴求、寻求
〈旧出〉HB.1245/1875/1158/1156/3321 太2:13
〈译词〉求27 找24 想要19 寻找15 要12 寻求7 想法子3 想2 寻索1 寻思1 访问1 问1 讨1要害1 取1 求看1 (117)


fhl_2213

 [转到字典一；转到字典三]

G2213
〈音译〉zetema
〈词类〉名、中
〈字义〉问题、所寻讨的
〈字源〉2212
〈旧出〉徒15:2
〈译词〉辩论4 争论1 (5)


fhl_2214

 [转到字典一；转到字典三]

G2214
〈音译〉zetesis
〈词类〉名、阴
〈字义〉辩论、质询、调查
〈字源〉2212
〈旧出〉约3:25
〈译词〉辩论5 究问1 好问难1 (7)


fhl_2215

 [转到字典一；转到字典三]

G2215
〈音译〉zizanion
〈词类〉名、中
〈字义〉杂生于麦中的莠草(稗子)
〈旧出〉太13:25
〈译词〉稗子8 (8)


fhl_2216

 [转到字典一；转到字典三]

G2216
〈音译〉Zorobabel
〈词类〉名、专、阳
〈字义〉生在巴比伦
〈解释〉[所罗巴伯] (HB.2216)
率领犹太人回国的一首领,是犹大的王子，为撒拉铁的儿子，约雅斤王(即耶哥尼雅,斯2:6)的孙子(太1:12)。又为毗大雅的儿子,是因撒拉铁无子，以所罗巴伯为承继的儿子(代上3:17-19)
古列王诏书中，称他叫设巴萨，是巴比伦文的名字(拉1:8，11，5:14-16)
所罗巴伯同祭司长耶书亚等，在主前538年率领被掳的人回国（拉2:2)。到耶路撒冷的第二年，即开工修造神的殿(拉3:1-9)。后因仇敌的拦阻，即停止工作(拉4:1-6)。主所定的日子到了，得先知哈该与撒迦利亚的帮助(拉5:1-2；该1:12，2:23；亚4:1-14)
到主前515年，圣殿告成，人称为所罗巴伯的圣殿。他曾为犹大的总督几年，无可查考，但按他在主前538年安立殿的根基，到515年大工才告完成，照此推算，至少有24-25年的光景
〈旧出〉HB.2216 太1:12
〈译词〉所罗巴伯3 (3)


fhl_2217

 [转到字典一；转到字典三]

G2217
〈音译〉zophos
〈词类〉名、阳
〈字义〉幽暗、可以感触到的大黑暗
〈字源〉3509
〈旧出〉来12:18
〈译词〉黑暗3 幽暗2 (5)


fhl_2218

 [转到字典一；转到字典三]

G2218
〈音译〉zugos
〈词类〉名、阳
〈字义〉轭、天平
〈旧出〉HB.5923太11:29
〈译词〉轭5 天平1 (6)


fhl_2219

 [转到字典一；转到字典三]

G2219
〈音译〉zume
〈词类〉名、阴
〈字义〉酵、面酵
〈字源〉2204
〈旧出〉HB.7603 太13:33
〈译词〉酵9 面酵4 (13)


fhl_2220

 [转到字典一；转到字典三]

G2220
〈音译〉zumoo
〈词类〉动
〈字义〉发酵
〈字源〉2219
〈旧出〉太13:33.
〈译词〉发起来4( 4)


fhl_2221

 [转到字典一；转到字典三]

G2221
〈音译〉zogreo
〈词类〉动
〈字义〉活捉、生擒
〈字源〉2226/64
〈旧出〉HB.7617路5:10
〈译词〉掳去1 得1 (2)


fhl_2222

 [转到字典一；转到字典三]

G2222
〈音译〉zoe
〈词类〉名、阴
〈字义〉生命
〈字源〉2198
〈旧出〉HB.2416/5315/2417
太7:14
〈译词〉生65 生命62 活5 复生1 命1 身1 (135)


fhl_2223

 [转到字典一；转到字典三]

G2223
〈音译〉zone
〈词类〉名、阴
〈字义〉腰带、腰袋、钱袋
〈字源〉2218
〈旧出〉HB.232 太3:4
〈译词〉带4 腰袋2 腰带2 (8)


fhl_2224

 [转到字典一；转到字典三]

G2224
〈音译〉zonnumi
〈词类〉动
〈字义〉束腰带
〈字源〉2223
〈旧出〉约21:18
〈译词〉束上带子2 束上1 (3)


fhl_2225

 [转到字典一；转到字典三]

G2225
〈音译〉zoogoneo
〈词类〉动
〈字义〉使存活、保存生命
〈字源〉2226/1096
〈旧出〉HB.2421 路17:33
〈译词〉救活1 存活1 生活1 (3)


fhl_2226

 [转到字典一；转到字典三]

G2226
〈音译〉zoon
〈词类〉名、中
〈字义〉兽、动物、活物
〈字源〉2198
〈旧出〉HB.2416来13:11
〈译词〉活物17 畜类2 牲畜1 (20)


fhl_2227

 [转到字典一；转到字典三]

G2227
〈音译〉zoopoieo
〈词类〉动
〈字义〉赋以生命、生机
〈字源〉2226/4160
〈旧出〉约5:21
〈译词〉复活3 活2 使…活着2得生1 活过来1 活着1 生1 (11)


fhl_2228

 [转到字典一；转到字典三]

G2228
〈音译〉e
〈词类〉质
〈字义〉不是…就是、或、还是、岂、难道
〈旧出〉太5:17
〈译词〉(译词省略)


fhl_2229

 [转到字典一；转到字典三]

G2229
〈音译〉e
〈词类〉副
〈字义〉当然、必、定然是
〈字源〉2228
〈译词〉(和合本未译)


fhl_2230

 [转到字典一；转到字典三]

G2230
〈音译〉hegemoneuo
〈词类〉动
〈字义〉统治者
〈字源〉2232
〈旧出〉路2:2
〈译词〉巡抚2 (2)


fhl_2231

 [转到字典一；转到字典三]

G2231
〈音译〉hegemonia
〈词类〉名、阴
〈字义〉统治权
〈字源〉2232
〈旧出〉路3:1
〈译词〉在位1 (1)


fhl_2232

 [转到字典一；转到字典三]

G2232
〈音译〉hegemon
〈词类〉名、阳
〈字义〉统治者、首长、领袖
〈字源〉2233
〈旧出〉HB.441/6346 太2:6
〈译词〉巡抚15 诸侯2 诸候1 诸城1 臣宰1 (20)


fhl_2233

 [转到字典一；转到字典三]

G2233
〈音译〉hegeomai
〈词类〉动
〈字义〉领路、考虑、以为
〈旧出〉太2:6
〈译词〉以5 以为4 引导3 当作2 想2 看2 领首1 实1 当1 尊重1 喜爱1 宰相1 首领1 看作1 君王1 作首领的1 (28)


fhl_2234

 [转到字典一；转到字典三]

G2234
〈音译〉hedeos
〈词类〉副
〈字义〉甘心乐意的
〈字源〉2237
〈旧出〉可6:20
〈译词〉乐意1 喜欢1 甘心1 (3)


fhl_2235

 [转到字典一；转到字典三]

G2235
〈音译〉ede
〈词类〉副
〈字义〉现已、已经、那时、所期待的
〈字源〉2228/1211
〈旧出〉太3:10
〈译词〉已经28 已6 现在2 将2当1 趁早1 发1 现在…已经1要1 到了1 那时1 那1 如1 正1 必1 方才1 已经1 已经1 又1 了1 (54)


fhl_2236

 [转到字典一；转到字典三]

G2236
〈音译〉hedista
〈词类〉副、名
〈字义〉顶喜欢
〈字源〉2234
〈旧出〉林后12:9
〈译词〉喜欢1 甘心乐意1 (2)


fhl_2237

 [转到字典一；转到字典三]

G2237
〈音译〉hedone
〈词类〉名、阴
〈字义〉宴乐、私欲
〈旧出〉HB.2940 路8:14
〈译词〉宴乐3 乐1 私欲1 (5)


fhl_2238

 [转到字典一；转到字典三]

G2238
〈音译〉heduosmon
〈词类〉名、中
〈字义〉薄荷、气味芳香的
〈字源〉2234/3744
〈旧出〉太23:23
〈译词〉薄荷2 (2)


fhl_2239

 [转到字典一；转到字典三]

G2239
〈音译〉ethos
〈词类〉名、中
〈字义〉举止
〈字源〉1485
〈旧出〉林前15:33
〈译词〉行1 (1)


fhl_2240

 [转到字典一；转到字典三]

G2240
〈音译〉heko
〈词类〉动
〈字义〉已来到、已达到、有关系、属于
〈旧出〉HB.3212 太8:11
〈译词〉来13 来到4 到3 来了2归1 临到1 临1 等到1 (26)


fhl_2241

 [转到字典一；转到字典三]

G2241
〈音译〉eli
〈词类〉名、专、阳
〈字义〉我的神
〈解释〉[以利] (HB.6179)
以色列人的祭司,又为一士师
〈旧出〉HB.6179 太27:46
〈译词〉以利2 (2)


fhl_2242

 [转到字典一；转到字典三]

G2242
〈音译〉Heli
〈词类〉名、专、阳
〈字义〉升高、 高尚
〈解释〉[希里] (HB.5941)
按犹太拉比所传马但即马塔(原文意义同，不过马但是阳性，玛塔是阴性)，生二子即雅各与希里，雅各无子，只生女马利亚，希里的儿子约瑟娶其叔姐妹马利亚为妻，所以希里是马利亚的叔父(路3:23)
〈旧出〉HB.5941 路3:23
〈译词〉希里1 (1)


fhl_2243

 [转到字典一；转到字典三]

G2243
〈音译〉Helias
〈词类〉名、专、阳
〈字义〉耶和华是神
〈解释〉[以利亚] (HB.0452)
同名者有四人:
1.便雅悯支派的一族长(代上8:27)
2.亚哈王时的一大先知(王上17:1)
3.又名以利雅，一祭司，曾娶外邦女为妻，听从以斯拉之劝而休之(拉10:21)
4.以利雅，纳劝而休妻之一人（拉10:26)
〈旧出〉HB.452 太11:14
〈译词〉以利亚30 (30)


fhl_2244

 [转到字典一；转到字典三]

G2244
〈音译〉helikia
〈词类〉名、阴
〈字义〉年龄、身量
〈字源〉2245
〈旧出〉太6:27
〈译词〉寿数2 身量2 成了人2岁1 长成1 (8)


fhl_2245

 [转到字典一；转到字典三]

G2245
〈音译〉helikos
〈词类〉形
〈字义〉多么的
〈旧出〉西2:1
〈译词〉最小的1 最大的1何等的1 (3)


fhl_2246

 [转到字典一；转到字典三]

G2246
〈音译〉helios
〈词类〉名、阳
〈字义〉太阳
〈旧出〉太5:45
〈译词〉日头17 日10 太阳4 日光1 (32)


fhl_2247

 [转到字典一；转到字典三]

G2247
〈音译〉helos
〈词类〉名、阳
〈字义〉钉子
〈旧出〉约20:25
〈译词〉钉2 (2)


fhl_2248

 [转到字典一；转到字典三]

G2248
〈音译〉hemas
〈词类〉代
〈字义〉我们
〈字源〉1473
〈旧出〉太6:13
〈译词〉(译词省略)


fhl_2249

 [转到字典一；转到字典三]

G2249
〈音译〉hemeis
〈词类〉代
〈字义〉我们
〈字源〉1473
〈旧出〉太6:12
〈译词〉(译词省略)


fhl_2250

 [转到字典一；转到字典三]

G2250
〈音译〉hemera
〈词类〉名、阴
〈字义〉一日、白天、时期、（青、老）年
〈旧出〉HB.3117 太2:1
〈译词〉日子104 日101 天79 天天18 昼17 时候11 时10 白昼7 白日4 世4 年纪3 天亮3 一天3 节2 日头2 暂1 福1 节期1 期1 终1 常1 候1 生1 世代1 日期1 日日1 午1 一日1 (381)


fhl_2251

 [转到字典一；转到字典三]

G2251
〈音译〉hemeteros
〈词类〉代
〈字义〉属我们的
〈字源〉2349
〈旧出〉徒2:11
〈译词〉(译词省略)


fhl_2252

 [转到字典一；转到字典三]

G2252
〈音译〉emen
〈词类〉副
〈字义〉我是
〈字源〉2358
〈旧出〉太25:35
〈译词〉(译词省略)


fhl_2253

 [转到字典一；转到字典三]

G2253
〈音译〉hemithanes
〈词类〉形
〈字义〉半死的
〈字源〉2255/2348
〈旧出〉路10:30
〈译词〉半死1 (1)


fhl_2254

 [转到字典一；转到字典三]

G2254
〈音译〉hemin
〈词类〉代
〈字义〉向我们、与我们、靠我们
〈字源〉1473
〈旧出〉太3:15
〈译词〉(译词省略)


fhl_2255

 [转到字典一；转到字典三]

G2255
〈音译〉hemisu
〈词类〉形
〈字义〉半、一半的
〈旧出〉HB.6387 可6:23
〈译词〉半4 一半1 (5)


fhl_2256

 [转到字典一；转到字典三]

G2256
〈音译〉hemiorion
〈词类〉名、中
〈字义〉半小时
〈字源〉2255/5610
〈旧出〉启8:1
〈译词〉二刻1 (1)


fhl_2257

 [转到字典一；转到字典三]

G2257
〈音译〉hemon
〈词类〉代
〈字义〉我们的、我们
〈字源〉1473
〈旧出〉太1:23
〈译词〉(译词省略)


fhl_2258

 [转到字典一；转到字典三]

G2258
〈音译〉en
〈词类〉动
〈字义〉我是
〈字源〉1510
〈旧出〉太4:18
〈译词〉(译词省略)


fhl_2259

 [转到字典一；转到字典三]

G2259
〈音译〉henika
〈词类〉质
〈字义〉何时、每逢
〈旧出〉林后3:15
〈译词〉几时1 每1 (2)


fhl_2260

 [转到字典一；转到字典三]

G2260
〈音译〉eper
〈词类〉质
〈字义〉比、相较
〈字源〉2228/4007
〈旧出〉约12:43
〈译词〉于1 (1)


fhl_2261

 [转到字典一；转到字典三]

G2261
〈音译〉epios
〈词类〉形
〈字义〉仁慈的态度
〈字源〉2031
〈旧出〉帖前2:7
〈译词〉温温和和的1 温柔1 (2)


fhl_2262

 [转到字典一；转到字典三]

G2262
〈音译〉Er
〈词类〉名、专、阳
〈字义〉更夫、儆醒
〈解释〉 [珥] (HB.6147)
同名者有三人:
1.犹大的长子(创38:3-7)
2.犹大的孙子(代上4:21)
3.主耶稣的一先祖(路3:28)
〈旧出〉HB.6147 路3:28
〈译词〉珥1 (1)


fhl_2263

 [转到字典一；转到字典三]

G2263
〈音译〉eremos
〈词类〉形
〈字义〉平静
〈旧出〉提前2:2
〈译词〉无事1 (1)


fhl_2264

 [转到字典一；转到字典三]

G2264
〈音译〉Herodes
〈词类〉名、专、阳
〈字义〉英雄的后代
〈字源〉1491
〈解释〉[希律]
希律的朝代，是以土买人安提帕底所创设的，圣经中题希律之名的共有六人:
1.大希律为安提帕底的儿子(太2:1-20)
2.希律亚基老是大希律的长子（太2:1-22)
3.希律安提帕是大希律的儿子，为加利利与比利亚的分封王，曾杀施洗约翰(太14:1，10；路13:31)
4.希律腓力亦是大希律的儿子，治理以土利亚和特拉可尼，曾为希罗底前夫(路3:1；太14:3；可6:17)
5.希律亚基帕第一为亚利多布路的儿子，是大希律的孙子，为犹太全地之王，曾大迫害信徒，终被虫咬而死(徒12:1-23)
6.希律亚基帕第二是希律亚基帕第一的儿子，大希律的曾孙，曾与腓斯都审问保罗(徒25:13，26全章)
〈旧出〉太2:1
〈译词〉希律44 (44)


fhl_2265

 [转到字典一；转到字典三]

G2265
〈音译〉Herodianoi
〈词类〉名、阳
〈字义〉希律党
〈字源〉2264
〈旧出〉太22:16
〈译词〉希律党的人2 希律一党的人1 (3)


fhl_2266

 [转到字典一；转到字典三]

G2266
〈音译〉Herodias
〈词类〉名、专、阴
〈字义〉女英雄
〈字源〉2264
〈解释〉[希罗底]
大希律王的孙女，初嫁给她叔父希律腓力为妻，生一女各撒罗米，后因罗马该撒罢黜王位，即脱离希律腓力,而归希律安提帕,是希律腓力的哥哥，即杀施浸约翰者(可6:14-29 ;路3:19-20)
〈旧出〉太14:3
〈译词〉希罗底6 (6)


fhl_2267

 [转到字典一；转到字典三]

G2267
〈音译〉Herodion
〈词类〉名、专、阳
〈字义〉勇敢的
〈字源〉2264
〈解释〉[希罗天]
居罗马城的一信徒，是保罗的亲属
〈旧出〉罗16:11
〈译词〉希罗天1 (1)


fhl_2268

 [转到字典一；转到字典三]

G2268
〈音译〉Hesaias
〈词类〉名、专、阳
〈字义〉耶和华拯救
〈解释〉[以赛亚] (HB.3470)
以色列人中极有名声的先知(赛1:1，7:3，8:2)。曾写以赛亚书，称为先知书中的福音(赛53，49章)。新约中经常提及此先知书(徒8:28)
〈旧出〉HB.3470 太3:3
〈译词〉以赛亚22 (22)


fhl_2269

 [转到字典一；转到字典三]

G2269
〈音译〉Esau
〈词类〉名、专、阳
〈字义〉多毛的
〈解释〉[以扫] (HB.6215)
以撒的儿子，善于打猎，又名以东。在新约为不道德和粗俗之人的典型(来12:16)
〈旧出〉HB.6215 罗9:13
〈译词〉以扫3 (3)


fhl_2270

 [转到字典一；转到字典三]

G2270
〈音译〉hesuchazo
〈词类〉动
〈字义〉歇工、安歇、安静、不言语
〈字源〉2272
〈旧出〉HB.2790/8252/7599
路14:4
〈译词〉不言语2 住1 安静1 安息1 (5)


fhl_2271

 [转到字典一；转到字典三]

G2271
〈音译〉hesuchia
〈词类〉名、阴
〈字义〉安静、沉静、安息
〈字源〉2272
〈旧出〉HB.2790 徒22:2
〈译词〉沉静2 安静2 (4)


fhl_2272

 [转到字典一；转到字典三]

G2272
〈音译〉hesuchios
〈词类〉形
〈字义〉安静、不使别人受干扰
〈字源〉1476/2192
〈旧出〉提前2:2
〈译词〉安静1 平安1 (2)


fhl_2273

 [转到字典一；转到字典三]

G2273
〈音译〉etoi
〈词类〉质
〈字义〉或、(二者中)任何一人、确然、诚然
〈字源〉2228/5104
〈旧出〉罗6:16
〈译词〉或1 (1)


fhl_2274

 [转到字典一；转到字典三]

G2274
〈音译〉hettao
〈词类〉动
〈字义〉次于、不如、被制服
〈字源〉2276
〈旧出〉HB.2865 林后12:13
〈译词〉制伏2 不1 (3)


fhl_2275

 [转到字典一；转到字典三]

G2275
〈音译〉hettema
〈词类〉名、中
〈字义〉短缺、错误、失败
〈字源〉2274
〈旧出〉罗11:12
〈译词〉错1 缺乏1 (2)


fhl_2276

 [转到字典一；转到字典三]

G2276
〈音译〉hetton
〈词类〉形
〈字义〉较少
〈旧出〉林前11:17
〈译词〉损1 少得1 (2)


fhl_2277

 [转到字典一；转到字典三]

G2277
〈音译〉eto
〈词类〉动
〈字义〉他是
〈字源〉1510
〈译词〉(译词省略)


fhl_2278

 [转到字典一；转到字典三]

G2278
〈音译〉echeo
〈词类〉动
〈字义〉响、鸣
〈字源〉2279
〈旧出〉HB.1949 路21:25
〈译词〉响声1 鸣1 (2)


fhl_2279

 [转到字典一；转到字典三]

G2279
〈音译〉echos
〈词类〉名、阳
〈字义〉声音、名声
〈旧出〉路4:37
〈译词〉响声1 声1 名声1 (3)


fhl_2280

 [转到字典一；转到字典三]

G2280
〈音译〉Thaddaios
〈词类〉名、专、阳
〈字义〉乳者
〈解释〉[达太]
十二使徒中的一位
〈旧出〉太10:3
〈译词〉达太2 (2)


fhl_2281

 [转到字典一；转到字典三]

G2281
〈音译〉thalassa
〈词类〉名、阴
〈字义〉海
〈字源〉251
〈旧出〉HB.3220 太4:15
〈译词〉海89 沧海1 洋海1 (91)


fhl_2282

 [转到字典一；转到字典三]

G2282
〈音译〉thalpo
〈词类〉动
〈字义〉乳养、喂养
〈旧出〉HB.2552 弗5:29
〈译词〉顾惜1 乳养1 (2)


fhl_2283

 [转到字典一；转到字典三]

G2283
〈音译〉Thamar
〈词类〉名、阴
〈字义〉棕树
〈解释〉[他玛] 一人名
(HB.8559)
同名者有三人:
1.犹大长子珥之妻(创38:6)
2.押沙龙的一女儿(撒下14:27)
3.大卫的女儿，押沙龙的胞妹（撒下13:1)
[他玛]一地名
在死海之西南方(结47:19，48:28)
〈旧出〉HB.8559 太1:3
〈译词〉他玛氏1 (1)


fhl_2284

 [转到字典一；转到字典三]

G2284
〈音译〉thambeo
〈词类〉动
〈字源〉2285
〈旧出〉可1:27
〈译词〉希奇2 惊讶1 (3)


fhl_2285

 [转到字典一；转到字典三]

G2285
〈音译〉thambos
〈词类〉名、阳、名
〈字义〉惊讶、惊惧到使人木呆不动
〈旧出〉HB.2849 路4:36
〈译词〉惊讶2 希奇1 (3)


fhl_2286

 [转到字典一；转到字典三]

G2286
〈音译〉thanasimos
〈词类〉形
〈字义〉致死的
〈字源〉2288
〈旧出〉可16:18
〈译词〉毒物1 (1)


fhl_2287

 [转到字典一；转到字典三]

G2287
〈音译〉thanatephoros
〈词类〉形
〈字义〉带进死亡的、致死的、害死人的
〈字源〉2288/5342
〈旧出〉雅3:8
〈译词〉害死人的1 (1)


fhl_2288

 [转到字典一；转到字典三]

G2288
〈音译〉thanatos
〈词类〉名、阳
〈字义〉死、死亡
〈字源〉2348
〈旧出〉HB.4194/4193 太4:16
〈译词〉死98 死亡7 死味5 死地3 死阿2 瘟疫1 死的1 (117)


fhl_2289

 [转到字典一；转到字典三]

G2289
〈音译〉thanatoo
〈词类〉动
〈字义〉处死、治死、害死
〈字源〉2288
〈旧出〉HB.4191 太10:21
〈译词〉治死5 害死3 丧命1 被杀1 死了1 (11)


fhl_2290

 [转到字典一；转到字典三]

G2290
〈音译〉thapto
〈词类〉动
〈字义〉埋葬
〈旧出〉HB.6912 太8:21
〈译词〉埋葬9 葬埋1 埋1 (11)


fhl_2291

 [转到字典一；转到字典三]

G2291
〈音译〉Thara
〈词类〉名、专、阳
〈字义〉野山羊
〈解释〉[他拉] (HB.8646)
亚伯拉罕的父亲(创11:26)
[他拉]一地名
以色列民游行旷野时，曾安营于此(民33:27)
〈旧出〉路3:34
〈译词〉他拉1 (1)


fhl_2292

 [转到字典一；转到字典三]

G2292
〈音译〉tharrheo
〈词类〉动
〈字义〉大有胆量、放心、勇敢
〈字源〉2293
〈旧出〉林后5:6
〈译词〉勇敢2 坦然无惧2 放胆1放心1 (6)


fhl_2293

 [转到字典一；转到字典三]

G2293
〈音译〉tharseo
〈词类〉动
〈字义〉放心、勇敢、平平安安
〈字源〉2294
〈旧出〉太9:2
〈译词〉放心7 (7)


fhl_2294

 [转到字典一；转到字典三]

G2294
〈音译〉tharsos
〈词类〉名、中
〈字义〉拿、持有、领受、大胆、放心、勇敢
〈旧出〉徒28:15
〈译词〉壮胆1 (1)


fhl_2295

 [转到字典一；转到字典三]

G2295
〈音译〉thauma
〈词类〉名、中
〈字义〉惊讶
〈字源〉2300
〈旧出〉HB.8074/8178 林后11:14
〈译词〉怪1 希奇1 (2)


fhl_2296

 [转到字典一；转到字典三]

G2296
〈音译〉thaumazo
〈词类〉动
〈字义〉希奇、诧异
〈字源〉2295
〈旧出〉HB.8074 太8:10
〈译词〉希奇35 诧异4 诧异1 惊奇1 谄媚1 就1 (43)


fhl_2297

 [转到字典一；转到字典三]

G2297
〈音译〉thaumasios
〈词类〉形
〈字义〉奇妙的、令人惊奇的
〈字源〉2295
〈旧出〉太21:15
〈译词〉奇事1 (1)


fhl_2298

 [转到字典一；转到字典三]

G2298
〈音译〉thaumastos
〈词类〉形
〈字义〉奇妙的、令人惊奇的
〈字源〉2296
〈旧出〉HB.6381太21:42
〈译词〉希奇2 奇哉1 奇怪1 奇妙1 奇1 (6)


fhl_2299

 [转到字典一；转到字典三]

G2299
〈音译〉thea
〈词类〉名、阴
〈字义〉女神
〈字源〉2316
〈旧出〉徒19:27
〈译词〉女神2 (2)


fhl_2300

 [转到字典一；转到字典三]

G2300
〈音译〉theaomai
〈词类〉动
〈字义〉留心观察、视察、见
〈旧出〉HB.7200 太6:1
〈译词〉看见12 观看2 看2 见过2 见2 看过1 见了1 (22)


fhl_2301

 [转到字典一；转到字典三]

G2301
〈音译〉theatrizo
〈词类〉动
〈字义〉被视为戏剧、受讥辱
〈字源〉2302
〈旧出〉来10:33
〈译词〉成了戏景…叫众人观看1 (1)


fhl_2302

 [转到字典一；转到字典三]

G2302
〈音译〉theatron
〈词类〉名、中
〈字义〉戏院、一台戏
〈字源〉2300
〈旧出〉徒19:29
〈译词〉戏园2 一台戏1 (3)


fhl_2303

 [转到字典一；转到字典三]

G2303
〈音译〉theion
〈词类〉名、中
〈字义〉硫磺
〈字源〉2304
〈旧出〉路17:29
〈译词〉硫磺7 (7)


fhl_2304

 [转到字典一；转到字典三]

G2304
〈音译〉theios
〈词类〉形
〈字义〉属神的、神性的
〈字源〉2316
〈旧出〉徒17:29
〈译词〉神的1 神性1 神1 (3)


fhl_2305

 [转到字典一；转到字典三]

G2305
〈音译〉theiotes
〈词类〉名、阴
〈字义〉神的属性、神的性情
〈字源〉2304
〈旧出〉罗1:20
〈译词〉神性1 (1)


fhl_2306

 [转到字典一；转到字典三]

G2306
〈音译〉theiodes
〈词类〉形
〈字义〉硫磺的
〈字源〉2303/1491
〈旧出〉启9:17
〈译词〉硫磺1 (1)


fhl_2307

 [转到字典一；转到字典三]

G2307
〈音译〉thelema
〈词类〉名、中
〈字义〉旨意、意志
〈字源〉2309
〈旧出〉HB.2656 太6:10
〈译词〉旨意41 意思9 意4 愿意2 意旨2 欲1 喜好1 命1 (61)


fhl_2308

 [转到字典一；转到字典三]

G2308
〈音译〉thelesis
〈词类〉名、阴
〈字义〉旨意、主意
〈字源〉2309
〈旧出〉来2:4
〈译词〉旨意1 (1)


fhl_2309

 [转到字典一；转到字典三]

G2309
〈音译〉thelo
〈词类〉动
〈字义〉愿意、想要、情愿
〈旧出〉HB.1819/2654/2655
太1:19
〈译词〉愿意58 要53 肯19 愿12 意思11 想要9随意4 想4立志4 想望2 意2 喜爱2 许2情愿2 故意2 所要的2 好2愿作1 宁1 敢1 寻1 喜欢1 喜悦1准1 要显明1 定意1 希图1 有意1 向1 任意1 叫1 去1 心意1 巴不得1 (207)


fhl_2310

 [转到字典一；转到字典三]

G2310
〈音译〉themelios
〈词类〉形
〈字义〉基础、基石
〈字源〉5087
〈旧出〉HB.4146/4143/3248
路6:48
〈译词〉根基14 地基2 (16)


fhl_2311

 [转到字典一；转到字典三]

G2311
〈音译〉themelioo
〈词类〉动
〈字义〉建立根基
〈字源〉2310
〈旧出〉HB.3245/4143 太7:25
〈译词〉根基稳固1 根基立1 根基1 有基1 立…根基1 (5)


fhl_2312

 [转到字典一；转到字典三]

G2312
〈音译〉theodidaktos
〈词类〉形
〈字义〉神所教导指示的
〈字源〉2316/1321
〈旧出〉帖前4:9
〈译词〉蒙了 神的教训1 (1)


fhl_2313

 [转到字典一；转到字典三]

G2313
〈音译〉theomacheo
〈词类〉动
〈字义〉敌挡神。(徒23:9，古卷有此字)
〈字源〉2314
〈译词〉(和合本未译)


fhl_2314

 [转到字典一；转到字典三]

G2314
〈音译〉theomachos
〈词类〉形
〈字义〉攻击神者、与神作战者
〈字源〉2316/3164
〈旧出〉徒5:39
〈译词〉攻击 神1 (1)


fhl_2315

 [转到字典一；转到字典三]

G2315
〈音译〉theopneustos
〈词类〉形
〈字义〉由神默示的、神的呼出
〈字源〉2316/4154
〈旧出〉提后3:16
〈译词〉神所默示的1 (1)


fhl_2316

 [转到字典一；转到字典三]

G2316
〈音译〉theos
〈词类〉名、阳
〈字义〉神
〈旧出〉HB.430/433/426
太1:23
〈译词〉神1304 (1304)


fhl_2317

 [转到字典一；转到字典三]

G2317
〈音译〉theosebeia
〈词类〉名、阴
〈字义〉敬畏神
〈字源〉2318
〈旧出〉HB.3374 提前2:10
〈译词〉敬 神1 (1)


fhl_2318

 [转到字典一；转到字典三]

G2318
〈音译〉theosebes
〈词类〉形
〈字义〉敬畏神的
〈字源〉2316/4576
〈旧出〉约9:31
〈译词〉敬奉神1 (1)


fhl_2319

 [转到字典一；转到字典三]

G2319
〈音译〉theostuges
〈词类〉形
〈字义〉怨恨神的、讨厌神
〈字源〉2316/4767
〈旧出〉罗1:30
〈译词〉怨恨 神的1 (1)


fhl_2320

 [转到字典一；转到字典三]

G2320
〈音译〉theotes
〈词类〉名、阴
〈字义〉神格
〈字源〉2316
〈旧出〉西2:9
〈译词〉神本性1 (1)


fhl_2321

 [转到字典一；转到字典三]

G2321
〈音译〉Theophilos
〈词类〉名、专、阳
〈字义〉神所爱的
〈字源〉2316/5384
〈解释〉[提阿非罗]
一基督徒，是路加的密友，曾将所写的路加福音与使徒行传传达于他
〈旧出〉路1:1
〈译词〉提阿非罗2 (2)


fhl_2322

 [转到字典一；转到字典三]

G2322
〈音译〉therapeia
〈词类〉名、阴
〈字义〉家仆、侍者、医治
〈字源〉2323
〈旧出〉HB.5650 路9:11
〈译词〉医治1 医1 家里的人1 (3)


fhl_2323

 [转到字典一；转到字典三]

G2323
〈音译〉therapeuo
〈词类〉动
〈字义〉医治、服事
〈旧出〉太4:23
〈译词〉医治14 治好了8 治病5治好4 医好3 得了医治2 医好的人1 医好的1 医1 痊愈1 治好了的1 服事1 已经治好的1 (43)


fhl_2324

 [转到字典一；转到字典三]

G2324
〈音译〉therapon
〈词类〉名、阳
〈字义〉仆人 (指摩西)
〈旧出〉HB.5650 来3:5
〈译词〉仆人1 (1)


fhl_2325

 [转到字典一；转到字典三]

G2325
〈音译〉therizo
〈词类〉动
〈字义〉收割
〈字源〉2330
〈旧出〉HB.7114 太6:26
〈译词〉收10 收割9 收割的人1收成1 (21)


fhl_2326

 [转到字典一；转到字典三]

G2326
〈音译〉therismos
〈词类〉名、阳
〈字义〉收获庄稼
〈字源〉2325
〈旧出〉太9:37
〈译词〉庄稼7 收割5 收成1 (13)


fhl_2327

 [转到字典一；转到字典三]

G2327
〈音译〉theristes
〈词类〉名、阳
〈字义〉收割者
〈字源〉2325
〈旧出〉太13:30
〈译词〉收割的人2 (2)


fhl_2328

 [转到字典一；转到字典三]

G2328
〈音译〉thermaino
〈词类〉动
〈字义〉使温暖、烤火
〈字源〉2329
〈旧出〉HB.2552/2787
可14:54
〈译词〉烤火5 暖1 (6)


fhl_2329

 [转到字典一；转到字典三]

G2329
〈音译〉therme
〈词类〉名、阴
〈字义〉热
〈旧出〉徒28:3
〈译词〉热了1 (1)


fhl_2330

 [转到字典一；转到字典三]

G2330
〈音译〉theros
〈词类〉名、中
〈字义〉夏季
〈旧出〉太24:32
〈译词〉夏天3 (3)


fhl_2331

 [转到字典一；转到字典三]

G2331
〈音译〉Thessalonikeus
〈词类〉名、阳
〈字义〉胜利、胜过法律
〈字源〉2332
〈解释〉[帖撒罗尼迦]
马其顿最重要之一城，罗马的行政中心，拥有优良的海港及从意大利通往东方的陆路
〈旧出〉徒20:4
〈译词〉帖撒罗尼迦人2 帖撒罗尼迦2 (4)


fhl_2332

 [转到字典一；转到字典三]

G2332
〈音译〉Thessalonike
〈词类〉名、专
〈字义〉胜利、胜过虚假
〈字源〉3529
〈旧出〉徒17:1
〈译词〉帖撒罗尼迦5 (5)


fhl_2333

 [转到字典一；转到字典三]

G2333
〈音译〉Theudas
〈词类〉名、专、阳
〈字义〉神的恩赐
〈解释〉[丢大]
倡民作乱的一匪徒
〈旧出〉徒5:36
〈译词〉丢大1 (1)


fhl_2334

 [转到字典一；转到字典三]

G2334
〈音译〉theoreo
〈词类〉动
〈字义〉作观看者
〈旧出〉HB.7200/2370
太27:55
〈译词〉看见30 见13 看8 观看3 想一想1 看出1 看…见1 见了1（58)


fhl_2335

 [转到字典一；转到字典三]

G2335
〈音译〉theoria
〈词类〉名、阴
〈字义〉看、观察
〈字源〉2334
〈旧出〉路23:48
〈译词〉观看1 (1)


fhl_2336

 [转到字典一；转到字典三]

G2336
〈音译〉theke
〈词类〉名、阴
〈字义〉鞘、盒、套
〈字源〉5087
〈旧出〉约18:11
〈译词〉鞘1 (1)


fhl_2337

 [转到字典一；转到字典三]

G2337
〈音译〉thelazo
〈词类〉动
〈字义〉哺乳、吮奶
〈旧出〉HB.3243 太21:16
〈译词〉奶孩子3 养2 吃奶的1 (6)


fhl_2338

 [转到字典一；转到字典三]

G2338
〈音译〉thelus
〈词类〉形
〈字义〉女性
〈字源〉2337
〈旧出〉HB.5347 太19:4
〈译词〉女3 女人2 (5)


fhl_2339

 [转到字典一；转到字典三]

G2339
〈音译〉thera
〈词类〉名、阴
〈字义〉网罗、陷阱
〈旧出〉罗11:9
〈译词〉机槛1 (1)


fhl_2340

 [转到字典一；转到字典三]

G2340
〈音译〉thereuo
〈词类〉动
〈字义〉抓、捕
〈字源〉2339
〈旧出〉HB.6679 路11:54
〈译词〉拿1 (1)


fhl_2341

 [转到字典一；转到字典三]

G2341
〈音译〉theriomacheo
〈词类〉动
〈字义〉斗兽
〈字源〉2342/3164
〈旧出〉林前15:32
〈译词〉同野兽战斗1 (1)


fhl_2342

 [转到字典一；转到字典三]

G2342
〈音译〉therion
〈词类〉名、中
〈字义〉野兽
〈字源〉2339
〈旧出〉HB.2423 可1:13
〈译词〉兽37 野兽3 毒蛇2 走兽2（44)


fhl_2343

 [转到字典一；转到字典三]

G2343
〈音译〉thesaurizo
〈词类〉动
〈字义〉积贮、留存、积累、积攒
〈字源〉2344
〈旧出〉太6:19
〈译词〉积价3 积财2 积蓄1 留着1存留1 (8)


fhl_2344

 [转到字典一；转到字典三]

G2344
〈音译〉thesauros
〈词类〉名、阳
〈字义〉宝库、库房、宝藏
〈字源〉5087
〈旧出〉HB.214 太2:11
〈译词〉财宝8 所存的3 宝贝2宝盒1 积蓄的1 财物1 库1 (17)


fhl_2345

 [转到字典一；转到字典三]

G2345
〈音译〉thiggano
〈词类〉动
〈字义〉触摸
〈旧出〉HB.5060 西2:20
〈译词〉临近1 靠近1 摸1 (3)


fhl_2346

 [转到字典一；转到字典三]

G2346
〈音译〉thlibo
〈词类〉动
〈字义〉受患难、挤迫、逼迫
〈字源〉5147
〈旧出〉HB.3238 太7:14
〈译词〉受患难2 拥挤1 遭难的人1 遭患难1 患难1 受敌1 受患难的1 加患难1 小的1 (10)


fhl_2347

 [转到字典一；转到字典三]

G2347
〈音译〉thlipsis
〈词类〉名、阴
〈字义〉苦难、困难、困苦、艰难
〈字源〉2346
〈旧出〉HB.343/7722 太13:21
〈译词〉患难26 苦难4 灾难4 苦楚3 艰难2 难过1 难1 遭患难1患难的1 受累1 困苦1 (45)


fhl_2348

 [转到字典一；转到字典三]

G2348
〈音译〉thnesko
〈词类〉动
〈字义〉死
〈旧出〉HB.4191 太2:20
〈译词〉死人3 死了3 死3 已经死了1 (10)


fhl_2349

 [转到字典一；转到字典三]

G2349
〈音译〉thnetos
〈词类〉形
〈字义〉必死的
〈字源〉2348
〈旧出〉罗6:12
〈译词〉必死的5 死1 (6)


fhl_2350

 [转到字典一；转到字典三]

G2350
〈音译〉thorubeo
〈词类〉动
〈字义〉引起动乱、被骚扰
〈字源〉2351
〈旧出〉太9:23
〈译词〉乱嚷2 耸动1 发慌1 (4)


fhl_2351

 [转到字典一；转到字典三]

G2351
〈音译〉thorubos
〈词类〉名、阳
〈字义〉混乱、喧嚣
〈字源〉2360
〈旧出〉HB.7460 太26:5
〈译词〉乱4 乱嚷2 烦扰1 吵嚷1（8)


fhl_2352

 [转到字典一；转到字典三]

G2352
〈音译〉thrauo
〈词类〉动
〈字义〉被压制 (指心灵)
〈旧出〉HB.7533 路4:18
〈译词〉受压制的1 (1)


fhl_2353

 [转到字典一；转到字典三]

G2353
〈音译〉thremma
〈词类〉名、中
〈字义〉家畜、牲口
〈字源〉5142
〈旧出〉约4:12
〈译词〉牲畜1 (1)


fhl_2354

 [转到字典一；转到字典三]

G2354
〈音译〉threneo
〈词类〉动
〈字义〉唱挽歌、哀号
〈字源〉2355
〈旧出〉HB.60/3213 太11:17
〈译词〉举哀2 痛哭1 哀号1 (4)


fhl_2355

 [转到字典一；转到字典三]

G2355
〈音译〉threnos
〈词类〉名、阳
〈字义〉打伤、捣碎、折磨、碰损、哀悼。(太2:18)
〈字源〉2360
〈旧出〉HB.1065
〈译词〉(和合本未译)


fhl_2356

 [转到字典一；转到字典三]

G2356
〈音译〉threskeia
〈词类〉名、阴
〈字义〉宗教仪式
〈字源〉2357
〈旧出〉徒26:5
〈译词〉虔诚2 敬拜1 教1 (4)


fhl_2357

 [转到字典一；转到字典三]

G2357
〈音译〉threskos
〈词类〉形
〈字义〉守宗教礼节者
〈字源〉2360
〈旧出〉雅1:26
〈译词〉虔诚1 (1)


fhl_2358

 [转到字典一；转到字典三]

G2358
〈音译〉thriambeuo
〈词类〉动
〈字义〉使奏胜利凯歌
〈字源〉2360
〈旧出〉林后2:14
〈译词〉夸胜1 帅领…夸胜1 (2)


fhl_2359

 [转到字典一；转到字典三]

G2359
〈音译〉thrix
〈词类〉名、阴
〈字义〉毛发
〈旧出〉太3:4
〈译词〉头发7 发6 毛2 (15)


fhl_2360

 [转到字典一；转到字典三]

G2360
〈音译〉throeo
〈词类〉动
〈字义〉惊慌
〈旧出〉太24:6
〈译词〉惊慌3 (3)


fhl_2361

 [转到字典一；转到字典三]

G2361
〈音译〉thrombos
〈词类〉名、阳
〈字义〉滴(血)点
〈旧出〉路22:44
〈译词〉大…点1 (1)


fhl_2362

 [转到字典一；转到字典三]

G2362
〈音译〉thronos
〈词类〉名、阳
〈字义〉宝座、座位
〈旧出〉HB.3678/3764 太5:34
〈译词〉宝座49 座位6 位3 宝坐1 宝1 其1 有位的1 (62)


fhl_2363

 [转到字典一；转到字典三]

G2363
〈音译〉Thuateira
〈词类〉名、专
〈字义〉香气
〈解释〉[推雅推喇]
小亚西亚之一城，在吕底亚省
〈旧出〉徒16:14
〈译词〉推雅推喇4 (4)


fhl_2364

 [转到字典一；转到字典三]

G2364
〈音译〉thugater
〈词类〉名、阴
〈字义〉女儿
〈旧出〉HB.5347 太9:18
〈译词〉女儿20 女3 后裔1 后人1 居民1 民1 女子1 (28)


fhl_2365

 [转到字典一；转到字典三]

G2365
〈音译〉thugatrion
〈词类〉名、中
〈字义〉小女儿
〈字源〉2364
〈旧出〉可 5:23
〈译词〉小女儿2 (2)


fhl_2366

 [转到字典一；转到字典三]

G2366
〈音译〉thuella
〈词类〉名、阴
〈字义〉狂风、暴风雨、风暴
〈字源〉2380
〈旧出〉HB.6205 来12:18
〈译词〉暴风1 (1)


fhl_2367

 [转到字典一；转到字典三]

G2367
〈音译〉thuinos
〈词类〉形
〈字义〉香气的
〈字源〉2380
〈旧出〉启18:12
〈译词〉香1 (1)


fhl_2368

 [转到字典一；转到字典三]

G2368
〈音译〉thumiama
〈词类〉名、中
〈字义〉香、香气
〈字源〉2370
〈旧出〉HB.7004 路1:10
〈译词〉香5 香料1 (6)


fhl_2369

 [转到字典一；转到字典三]

G2369
〈音译〉thumiasterion
〈词类〉名、中
〈字义〉香炉、香坛
〈字源〉2370
〈旧出〉来9:4
〈译词〉香炉1 (1)


fhl_2370

 [转到字典一；转到字典三]

G2370
〈音译〉thumiao
〈词类〉动
〈字义〉烧香
〈字源〉2380
〈旧出〉路1:9
〈译词〉烧香1 (1)


fhl_2371

 [转到字典一；转到字典三]

G2371
〈音译〉thumomacheo
〈词类〉动
〈字义〉因怒气和争论而起的情绪
〈字源〉2372/3164
〈旧出〉徒12:20
〈译词〉恼怒1 (1)


fhl_2372

 [转到字典一；转到字典三]

G2372
〈音译〉thumos
〈词类〉名、阳
〈字义〉暴怒、强烈的情绪
〈字源〉2380
〈旧出〉HB.639/7267
1149/2750 路4:28
〈译词〉大怒6 忿怒3 恼怒2 烈2 怒气2 恼恨1 气忿忿的1 怒1(18)


fhl_2373

 [转到字典一；转到字典三]

G2373
〈音译〉thumoo
〈词类〉动
〈字义〉发怒、激怒
〈字源〉2372
〈旧出〉HB.599 太2:16
〈译词〉发怒1 (1)


fhl_2374

 [转到字典一；转到字典三]

G2374
〈音译〉thura
〈词类〉名、阴
〈字义〉门
〈旧出〉HB.1817 太6:6
〈译词〉门34 门口5 (39)


fhl_2375

 [转到字典一；转到字典三]

G2375
〈音译〉thureos
〈词类〉名、阳
〈字义〉盾牌
〈字源〉2374
〈旧出〉弗6:16
〈译词〉藤牌1 (1)


fhl_2376

 [转到字典一；转到字典三]

G2376
〈音译〉thuris
〈词类〉名、阴
〈字义〉窗、小门
〈字源〉2374
〈旧出〉徒20:9
〈译词〉窗一1 窗户1 (2)


fhl_2377

 [转到字典一；转到字典三]

G2377
〈音译〉thuroros
〈词类〉名、阳
〈字义〉看门人
〈字源〉2374
〈旧出〉可13:34
〈译词〉看门的3 看门的使女1 (4)


fhl_2378

 [转到字典一；转到字典三]

G2378
〈音译〉thusia
〈词类〉名、阴
〈字义〉祭物、祭祀
〈字源〉2380
〈旧出〉HB.2077/4503
1685/4504 太9:13
〈译词〉祭物15 祭10 祭祀3 献为祭1 (29)


fhl_2379

 [转到字典一；转到字典三]

G2379
〈音译〉thusiasterion
〈词类〉名、中
〈字义〉祭坛
〈字源〉2378
〈旧出〉HB.4196 太5:23
〈译词〉坛12 祭坛11 (23)


fhl_2380

 [转到字典一；转到字典三]

G2380
〈音译〉thuo
〈词类〉动
〈字义〉献祭、宰
〈旧出〉HB.2076 太22:4
〈译词〉宰了4 宰4 献祭2 献…祭1 祭1 杀害1 已经被杀献祭1 (14)


fhl_2381

 [转到字典一；转到字典三]

G2381
〈音译〉Thomas
〈词类〉名、专、阳
〈字义〉双胞胎、孪生
〈解释〉[多马] (HB.8380)
又称为低土马,是十二使徒当中的一人
〈旧出〉HB.8380 太10:3
〈译词〉多马11 (11)


fhl_2382

 [转到字典一；转到字典三]

G2382
〈音译〉thorax
〈词类〉名、阳
〈字义〉胸、护胸罩、胸甲
〈旧出〉弗6:14
〈译词〉甲3 护心镜2 (5)


fhl_2383

 [转到字典一；转到字典三]

G2383
〈音译〉Iaeiros
〈词类〉名、专、阳
〈字义〉耶和华的光照
〈解释〉[睚鲁]
管理会堂的一人 , 主耶稣曾叫他的女儿复活
〈旧出〉HB.2971 可5:22
〈译词〉睚鲁2 (2)


fhl_2384

 [转到字典一；转到字典三]

G2384
〈音译〉Iakob
〈词类〉名、专、阳
〈字义〉抓住脚跟
〈解释〉[雅各] (HB.3290)
同名者有二人:
1.以撒的儿子,亚伯拉罕的孙子,神曾七次向他显现:(创28:10-17 , /31:11-13,32:1-2,32:22-32,35:1-8,35:9-15;46:1-7)
2.义人约瑟的父亲(太1:15-16)
〈旧出〉HB.3290 太1:2
〈译词〉雅各27 (27)


fhl_2385

 [转到字典一；转到字典三]

G2385
〈音译〉Iakobos
〈词类〉名、专、阳
〈字义〉抓住脚跟、排挤、篡位者
〈解释〉[雅各]
同名者有三人:
1.西庇太的儿子, 约翰的兄长(太4:21;路5:10)
2.亚勒腓的儿子, 是十二使徒之一(太10:3)
3.主耶稣的一个兄弟, 后为教会的首领(徒15:13, 19 , 21:13)。也是雅各书的作者(雅1:1)
〈旧出〉太4:21
〈译词〉雅各42 (42)


fhl_2386

 [转到字典一；转到字典三]

G2386
〈音译〉iama
〈词类〉名、中
〈字义〉医治、医疗之结果
〈字源〉2390
〈旧出〉HB.7495 林前12:9
〈译词〉医病的3 (3)


fhl_2387

 [转到字典一；转到字典三]

G2387
〈音译〉Iambres
〈词类〉名、专、阳
〈字义〉口吐泡沫的魔法师
〈解释〉[佯庇]
埃及国的一个术士，曾同雅尼借邪术抵抗摩西凭上主之权能所行的神迹
〈旧出〉提后3:8
〈译词〉佯庇1 (1)


fhl_2388

 [转到字典一；转到字典三]

G2388
〈音译〉Ianna
〈词类〉名、专、阳
〈字义〉神赐给的
〈解释〉[雅拿]
主耶稣的一先祖
〈旧出〉HB.3238路3:24
〈译词〉雅拿1 (1)


fhl_2389

 [转到字典一；转到字典三]

G2389
〈音译〉Iannes
〈词类〉名、专、阳
〈字义〉使烦恼、压迫
〈解释〉[雅尼]
敌挡摩西的一埃及术士
〈旧出〉提后3:8
〈译词〉雅尼1 (1)


fhl_2390

 [转到字典一；转到字典三]

G2390
〈音译〉iaomai
〈词类〉动
〈字义〉医治
〈旧出〉HB.7495 太8:8
〈译词〉医治8 医好3 治好了2治好2 好2 医好的人1 就必好了1 痊愈1 得医治1 得好了1得了医治1 好了1 必好了1 已经好了1 (26)


fhl_2391

 [转到字典一；转到字典三]

G2391
〈音译〉Iared
〈词类〉名、专、阳
〈字义〉卑下、降下
〈解释〉[雅列] (HB.3382)
同名者有二人:
1.以诺的父亲(创5:15-20)
2.犹大支派中的一人(代上4:18)
〈旧出〉HB.3382路3:37
〈译词〉雅列1 (1)


fhl_2392

 [转到字典一；转到字典三]

G2392
〈音译〉iasis
〈词类〉名、阴
〈字义〉治好病
〈字源〉2390
〈旧出〉路13:32
〈译词〉医治疾病1 医1 病1 (3)


fhl_2393

 [转到字典一；转到字典三]

G2393
〈音译〉iaspis
〈词类〉名、阴
〈字义〉碧玉
〈旧出〉启4:3
〈译词〉碧玉4 (4)


fhl_2394

 [转到字典一；转到字典三]

G2394
〈音译〉Iason
〈词类〉名、专、阳
〈字义〉医治者
〈解释〉[耶孙]
帖撒罗尼迦的一信徒
〈旧出〉徒17:5
〈译词〉耶孙5 (5)


fhl_2395

 [转到字典一；转到字典三]

G2395
〈音译〉iatros
〈词类〉名、阳
〈字义〉医生、大夫
〈字源〉2390
〈旧出〉太9:12
〈译词〉医生7 (7)


fhl_2396

 [转到字典一；转到字典三]

G2396
〈音译〉ide
〈词类〉质
〈字义〉看哪、请看
〈字源〉1492
〈旧出〉HB.2009 太25:20
〈译词〉看哪8 看6 请看5 现在1 (20)


fhl_2397

 [转到字典一；转到字典三]

G2397
〈音译〉idea
〈词类〉名、阴
〈字义〉外表、外观、相貌
〈字源〉1492
〈旧出〉太28:3
〈译词〉像貌1 (1)


fhl_2398

 [转到字典一；转到字典三]

G2398
〈音译〉idios
〈词类〉形
〈字义〉私人的、属于自己的
〈旧出〉太9:1
〈译词〉自己34 自己的24 暗暗的8 自4 亲3 到了3 本3 他3边2 暗暗2 乡2 属自己的1 亲属1 亲友1 会友1 这1 背地里1到1 那里1 私下1 私1 没有人的时侯1 各1 去1 (101)


fhl_2399

 [转到字典一；转到字典三]

G2399
〈音译〉idiotes
〈词类〉名、阳
〈字义〉无知识的、外行的、不熟练的
〈字源〉2398
〈旧出〉徒4:13
〈译词〉不通方言的2 粗俗1 不通方言的人1 小1 (5)


fhl_2400

 [转到字典一；转到字典三]

G2400
〈音译〉idou
〈词类〉质
〈字义〉看哪 (为引起人注意)
〈字源〉1492
〈旧出〉太2:9
〈译词〉看哪51 忽然14 见9 看7 正2 不料2 (85)


fhl_2401

 [转到字典一；转到字典三]

G2401
〈音译〉Idoumaia
〈词类〉名、专
〈字义〉红色的、属于以东的
〈解释〉[以土买] (HB.0123)
即以东, 希腊与罗马人称以东为以土买
〈旧出〉HB.123 可3:8
〈译词〉以土买1 (1)


fhl_2402

 [转到字典一；转到字典三]

G2402
〈音译〉hidros
〈词类〉名、阳
〈字义〉汗水
〈旧出〉路22:44
〈译词〉汗珠1 (1)


fhl_2403

 [转到字典一；转到字典三]

G2403
〈音译〉Iezabel
〈词类〉名、专、阴
〈字义〉贞洁的
〈解释〉[耶洗别] (HB.0348)
同名者有二人:
1.西顿王谒巴力的女儿(王上16:31)
2.一推雅推喇的妇人，自称为先知(启2:20)
〈旧出〉HB.348 启2:20
〈译词〉耶洗别1 (1)


fhl_2404

 [转到字典一；转到字典三]

G2404
〈音译〉Hierapolis
〈词类〉名、专
〈字义〉圣城
〈字源〉2413/4172
〈解释〉[希拉波立]
小亚细亚的一城，居民奉伪神之地
〈旧出〉西4:13
〈译词〉希拉波立1 (1)


fhl_2405

 [转到字典一；转到字典三]

G2405
〈音译〉hierateia
〈词类〉名、阴
〈字义〉祭司的职份
〈字源〉2407
〈旧出〉路1:9
〈译词〉祭司职任1 祭司1 (2)


fhl_2406

 [转到字典一；转到字典三]

G2406
〈音译〉hierateuma
〈词类〉名、中
〈字义〉祭司的班次
〈字源〉2407
〈旧出〉HB.3548 彼前2:5
〈译词〉祭司2 (2)


fhl_2407

 [转到字典一；转到字典三]

G2407
〈音译〉hierateuo
〈词类〉动
〈字义〉供祭司之职、作祭司
〈字源〉2409
〈旧出〉HB.3547 路1:8
〈译词〉供祭司的职分1 (1)


fhl_2408

 [转到字典一；转到字典三]

G2408
〈音译〉Ieremias
〈词类〉名、专、阳
〈字义〉耶和华建立或高举
〈解释〉[耶利米] (HB.3414)
同名者有九人:
1.投奔大卫的一便雅悯人(代上12:4)
2.投奔大卫的又一人，是属迦得支派的(代上12:10)
3.又一投奔大卫的迦得人(代上12:13)
4.玛拿西支派的一家长(代上5:24)
5.著名一先知，是便雅悯地亚拿突城的一祭司的儿子(耶1:1)
6.约西亚的岳父(王下23:30)
7.一利甲人(耶35:3)
8.从巴比伦返国的一祭司长(尼12:1，7)
9.尼希米时签名立约的一祭司（尼10:2)
〈旧出〉HB.3414 太2:17
〈译词〉耶利米3 (3)


fhl_2409

 [转到字典一；转到字典三]

G2409
〈音译〉hiereus
〈词类〉名、阳
〈字义〉祭司
〈字源〉2413
〈旧出〉HB.3548 太8:4
〈译词〉祭司31 (31)


fhl_2410

 [转到字典一；转到字典三]

G2410
〈音译〉Hiericho
〈词类〉名、专
〈字义〉芳香城、芳香之地
〈解释〉[耶利哥] (HB.3405)
约但河流域之要城
〈旧出〉HB.3405 太20:29
〈译词〉耶利哥6 献过祭的物1耶利哥城1 (8)


fhl_2411

 [转到字典一；转到字典三]

G2411
〈音译〉hieron
〈词类〉名、中
〈字义〉圣殿、圣所
〈字源〉2413
〈旧出〉HB.1004 太4:5
〈译词〉殿70 庙1( 71)


fhl_2412

 [转到字典一；转到字典三]

G2412
〈音译〉hieroprepes
〈词类〉形
〈字义〉虔敬的、称为神圣的
〈字源〉2413/4241
〈旧出〉多2:3
〈译词〉恭敬1 (1)


fhl_2413

 [转到字典一；转到字典三]

G2413
〈音译〉hieros
〈词类〉形
〈字义〉圣洁的、神圣的
〈旧出〉HB.4720 林前9:13
〈译词〉圣2 (2)


fhl_2414

 [转到字典一；转到字典三]

G2414
〈音译〉Hierosoluma
〈词类〉名、专
〈字义〉基础、平安之居所
〈解释〉[耶路撒冷] (HB.3389)
犹大人之圣城 , 即京都原名撒冷，亦称耶布斯，位于山脊最高处之平垠
〈旧出〉HB.3389 太2:1
〈译词〉耶路撒冷58 (58)


fhl_2415

 [转到字典一；转到字典三]

G2415
〈音译〉Hierosolumites
〈词类〉名、阳
〈字义〉属于耶路撒冷的、耶路撒冷的人
〈字源〉2414
〈旧出〉可1:5
〈译词〉耶路撒冷人1 耶路撒冷的人1 (2)


fhl_2416

 [转到字典一；转到字典三]

G2416
〈音译〉hierosuleo
〈词类〉动
〈字义〉抢窃
〈字源〉2417
〈旧出〉罗2:22
〈译词〉偷窃庙中之物1 (1)


fhl_2417

 [转到字典一；转到字典三]

G2417
〈音译〉hierosulos
〈词类〉名、阴
〈字义〉偷窃圣物之人
〈字源〉2411/4813
〈旧出〉徒19:37
〈译词〉偷窃庙中之物1 (1)


fhl_2418

 [转到字典一；转到字典三]

G2418
〈音译〉hierourgeo
〈词类〉动
〈字义〉行使圣殿里的工作
〈字源〉2411/2041
〈旧出〉罗15:16
〈译词〉祭司1 (1)


fhl_2419

 [转到字典一；转到字典三]

G2419
〈音译〉Hierousalem
〈词类〉名、专
〈字义〉建基于平安
〈解释〉[耶路撒冷] (HB.3389)
犹大人之圣城,即京都原名撒冷，亦称耶布斯 ,位于山脊最高处之平垠
〈旧出〉HB.3389 太23:37
〈译词〉耶路撒冷81 (81)


fhl_2420

 [转到字典一；转到字典三]

G2420
〈音译〉hierosune
〈词类〉名、阴
〈字义〉作祭司职务之工、作圣工
〈字源〉2413
〈旧出〉来7:11
〈译词〉祭司的职任2 祭司职任1 (3)


fhl_2421

 [转到字典一；转到字典三]

G2421
〈音译〉lessai
〈词类〉名、专、阳
〈字义〉富足的
〈解释〉[耶西] (HB.3448)
大卫王的父亲 ,有八个儿子 ,大卫于是最年幼的
〈旧出〉HB.3448 太1:5
〈译词〉耶西5 (5)


fhl_2422

 [转到字典一；转到字典三]

G2422
〈音译〉Iephthae
〈词类〉名、专、阳
〈字义〉释放了、他开放、反对者
〈解释〉[耶弗他] (HB.3316)
以色列人的一个士师(士11:15)
〈旧出〉HB.3316来11:32
〈译词〉耶弗他1 (1)


fhl_2423

 [转到字典一；转到字典三]

G2423
〈音译〉Iechonias
〈词类〉名、专、阳
〈字义〉耶和华建立
〈解释〉[耶哥尼雅] (HB.3204)
犹大王约雅斤的别名
〈旧出〉HB.3204 太1:11
〈译词〉耶哥尼雅2 (2)


fhl_2424

 [转到字典一；转到字典三]

G2424
〈音译〉Iesous
〈词类〉名、专、阳
〈字义〉耶和华拯救
〈解释〉[耶稣] (HB.3091)
同名者有三人:
1.领以色列人进迦南的首领(徒7:45)
2.救世主基督的名字(太1:21)
3.与保罗为同伴的一基督徒,又称犹士都(西4:11)
〈旧出〉HB.3091 太1:1
〈译词〉耶稣907 约书亚2 耶数1 (910)


fhl_2425

 [转到字典一；转到字典三]

G2425
〈音译〉hikanos
〈词类〉形
〈字义〉充足的、众多的
〈旧出〉太3:11
〈译词〉许多7 多 5 配4 好些4久3 够2 敢当2 许2 能2 大2当得起1 痛1 喜悦1 许久1 保状1 不少1 (39)


fhl_2426

 [转到字典一；转到字典三]

G2426
〈音译〉hikanotes
〈词类〉名、阴
〈字义〉足够、合式、能承担
〈字源〉2425
〈旧出〉林后3:5
〈译词〉能承担的1 (1)


fhl_2427

 [转到字典一；转到字典三]

G2427
〈音译〉hikanoo
〈词类〉动
〈字义〉使之合式、够资格
〈字源〉2425
〈旧出〉林后3:6
〈译词〉能承当1 能1 (2)


fhl_2428

 [转到字典一；转到字典三]

G2428
〈音译〉hiketeria
〈词类〉名、阴
〈字义〉恳求
〈字源〉2425
〈旧出〉HB.8469 来5:7
〈译词〉恳求1 (1)


fhl_2429

 [转到字典一；转到字典三]

G2429
〈音译〉hikmas
〈词类〉名、阴
〈字义〉滋润
〈旧出〉HB.4325 路8:6
〈译词〉滋润1 (1)


fhl_2430

 [转到字典一；转到字典三]

G2430
〈音译〉Ikonion
〈词类〉名、专
〈字义〉降服、影象、来者
〈解释〉[以哥念]
在吕高尼省内，以弗所东西大路间重要的一大城
〈旧出〉徒13:51
〈译词〉以哥念6 (6)


fhl_2431

 [转到字典一；转到字典三]

G2431
〈音译〉hilaros
〈词类〉形
〈字义〉欢心乐意的
〈字源〉2436
〈旧出〉林后9:7
〈译词〉乐意1 (1)


fhl_2432

 [转到字典一；转到字典三]

G2432
〈音译〉hilarotes
〈词类〉名、阴
〈字义〉愉快、高兴、心甘情愿
〈字源〉2431
〈旧出〉罗12:8
〈译词〉甘心1 (1)


fhl_2433

 [转到字典一；转到字典三]

G2433
〈音译〉hilaskomai
〈词类〉动
〈字义〉开恩可怜、献挽回祭、做挽回祭
〈旧出〉HB.5545 路18:13
〈译词〉献上挽回祭1 可怜1 (2)


fhl_2434

 [转到字典一；转到字典三]

G2434
〈音译〉hilasmos
〈词类〉名、阳
〈字义〉施恩座、挽回祭、去罪
〈旧出〉HB.3725/5547 约一2:2
〈译词〉挽回祭2 (2)


fhl_2435

 [转到字典一；转到字典三]

G2435
〈音译〉hilasterion
〈词类〉名、中
〈字义〉挽回祭、施恩座、使之和好
〈字源〉2433
〈旧出〉HB.3727 罗3:25
〈译词〉挽回祭1 施恩座1 (2)


fhl_2436

 [转到字典一；转到字典三]

G2436
〈音译〉hileos
〈词类〉形
〈字义〉慈怜的、宽恕的
〈旧出〉HB.2617 太16:22
〈译词〉宽恕1 万不可1 (2)


fhl_2437

 [转到字典一；转到字典三]

G2437
〈音译〉Illurikon
〈词类〉名、专
〈字义〉喜悦
〈解释〉[以利哩古]
系罗马国之一省，在亚底亚海之东北, 居民好战, 是半开化之民族
〈旧出〉罗15:19
〈译词〉以利哩古1 (1)


fhl_2438

 [转到字典一；转到字典三]

G2438
〈音译〉himas
〈词类〉名、阳
〈字义〉皮带、用以捆囚犯
〈旧出〉HB.232 可1:7
〈译词〉带3皮条1 (4)


fhl_2439

 [转到字典一；转到字典三]

G2439
〈音译〉himatizo
〈词类〉动
〈字义〉穿上衣服
〈字源〉2440
〈旧出〉可5:15
〈译词〉穿着衣服1 穿上衣服1 (2)


fhl_2440

 [转到字典一；转到字典三]

G2440
〈音译〉himation
〈词类〉名、中
〈字义〉衣服、上衣、外衣
〈旧出〉HB.899 太5:40
〈译词〉衣服31 衣裳1 7 衣5 外衣5 袍2 (60)


fhl_2441

 [转到字典一；转到字典三]

G2441
〈音译〉himatismos
〈词类〉名、阳
〈字义〉衣服
〈字源〉2439
〈旧出〉HB.899 路7:25
〈译词〉衣服3 里衣1 衣裳1 (5)


fhl_2442

 [转到字典一；转到字典三]

G2442
〈音译〉himeiromai
〈词类〉动
〈字义〉热望、恋慕
〈旧出〉HB.2442 帖前2:8
〈译词〉爱1 (1)


fhl_2443

 [转到字典一；转到字典三]

G2443
〈音译〉hina
〈词类〉连
〈字义〉因为、以致、那么、那、因此、若是
〈旧出〉太1:22
〈译词〉(译词省略)


fhl_2444

 [转到字典一；转到字典三]

G2444
〈音译〉hinati
〈词类〉连
〈字义〉为什么目的
〈字源〉2443/5101
〈旧出〉太9:4
〈译词〉为什么4 什么1 何必1 (6)


fhl_2445

 [转到字典一；转到字典三]

G2445
〈音译〉loppe
〈词类〉名、专
〈字义〉美丽
〈解释〉[约帕] (HB.3305)
是耶路撒冷之海口
〈旧出〉HB.3305徒9:36
〈译词〉约帕10 (10)


fhl_2446

 [转到字典一；转到字典三]

G2446
〈音译〉Iordanes
〈词类〉名、专
〈字义〉低下者、水地
〈解释〉[约但河] (HB.3383)
发源于户勒湖平原
〈旧出〉HB.3383 太3:5
〈译词〉约但河13 约但2 (15)


fhl_2447

 [转到字典一；转到字典三]

G2447
〈音译〉ios
〈词类〉名、阳
〈字义〉毒气、锈
〈旧出〉HB.2534 罗3:13
〈译词〉毒气2 锈1 (3)


fhl_2448

 [转到字典一；转到字典三]

G2448
〈音译〉Iouda
〈词类〉名、专
〈字义〉赞美
〈解释〉[犹太] (HB.3063)
原指犹大之地或人, 后统指凡散居各地之希伯来人。此字即希腊罗马文之犹大
〈旧出〉HB.3063 太2:6
〈译词〉犹大3 (3)


fhl_2449

 [转到字典一；转到字典三]

G2449
〈音译〉Ioudaia
〈词类〉名、专
〈字义〉赞美
〈字源〉2453
〈旧出〉太2:1
〈译词〉犹太43 (43)


fhl_2450

 [转到字典一；转到字典三]

G2450
〈音译〉Ioudaizo
〈词类〉动
〈字义〉作犹太人、学犹太人的样子、犹太化
〈字源〉2453
〈旧出〉HB.3064 加2:14
〈译词〉随犹太人1 (1)


fhl_2451

 [转到字典一；转到字典三]

G2451
〈音译〉Ioudaikos
〈词类〉形
〈字义〉犹太人的
〈字源〉2453
〈旧出〉多1:14
〈译词〉犹太人1 (1)


fhl_2452

 [转到字典一；转到字典三]

G2452
〈音译〉Ioudaikos
〈词类〉副
〈字义〉属于犹太地、如同犹太人一样
〈字源〉2451
〈旧出〉加2:14
〈译词〉随犹太人行事1 (1)


fhl_2453

 [转到字典一；转到字典三]

G2453
〈音译〉Ioudaios
〈词类〉形
〈字义〉属于犹太的、犹太人的
〈字源〉2448
〈旧出〉HB.3064 太2:2
〈译词〉犹太人137 犹太人的36犹太20 犹太的2 (195)


fhl_2454

 [转到字典一；转到字典三]

G2454
〈音译〉Ioudaismos
〈词类〉名、阳
〈字义〉犹太教
〈字源〉2450
〈旧出〉加1:13
〈译词〉犹太教2 (2)


fhl_2455

 [转到字典一；转到字典三]

G2455
〈音译〉Ioudas
〈词类〉名、阳
〈字义〉赞美
〈解释〉[犹大] (HB.3063)
同名者有十三人:
1.雅各的第四个儿子(创29:35)
2.一利未人,同所罗巴伯回国者有他的子孙(拉3:9)
3.娶外邦女子为妻的一人(拉10:23)
4.尼希米时为耶路撒冷的副官（尼11:9)
5.管理称谢事的一利未人(尼12:8,34)
6.为圣城行告成礼的又一人(尼12:36)
7.主耶稣的一先祖(路3:30)
8.一加略人，即卖主的犹大(约6:71)
9.主耶稣的兄弟(太13:55；可6:3)
10.十二使徒中的一人,是雅各的儿子(路6:16；徒1:13；约14:22)
11.在报名上册时蛊惑百姓生乱的一人(路2:2)
12.住大马色的一人,保罗常居留在他的家中(徒9:11)
13.同西拉被选为代表去安提阿（徒15:22，27，32)
〈旧出〉HB.3063 太1:2
〈译词〉犹大42 (42)


fhl_2456

 [转到字典一；转到字典三]

G2456
〈音译〉Ioulia
〈词类〉名、专、阴
〈字义〉头发柔软、多毛发的
〈字源〉2457
〈解释〉[犹利亚]
罗马城的一女信徒
〈旧出〉罗16:15
〈译词〉犹利亚1 (1)


fhl_2457

 [转到字典一；转到字典三]

G2457
〈音译〉Ioulios
〈词类〉名、专、阳、拉
〈字义〉头发柔软的
〈解释〉[犹流]
解保罗从该撒利亚到罗马去的一百夫长
〈旧出〉徒27:1
〈译词〉犹流2 (2)


fhl_2458

 [转到字典一；转到字典三]

G2458
〈音译〉Iounias
〈词类〉名、专、阴、拉
〈字义〉年轻的
〈解释〉[犹尼亚]
罗马的一基督徒
〈旧出〉罗16:7
〈译词〉犹尼亚1 (1)


fhl_2459

 [转到字典一；转到字典三]

G2459
〈音译〉loustos
〈词类〉名、专、阳、拉
〈字义〉公正的
〈解释〉[犹士都]
同名者有三人:
1.约瑟巴撒巴的又一名字(徒1:23)
2.哥林多的一基督徒(徒18:7)
3.与保罗同作主工的,称他为耶数，又名犹士都(西4:11)
〈旧出〉徒1:23
〈译词〉犹士都3 (3)


fhl_2460

 [转到字典一；转到字典三]

G2460
〈音译〉hippeus
〈词类〉名、阳
〈字义〉骑兵、骑手
〈字源〉2462
〈旧出〉徒23:23
〈译词〉马兵2 (2)


fhl_2461

 [转到字典一；转到字典三]

G2461
〈音译〉hippikon
〈词类〉形
〈字义〉马队
〈字源〉2462
〈旧出〉启9:16
〈译词〉马1 (1)


fhl_2462

 [转到字典一；转到字典三]

G2462
〈音译〉hippos
〈词类〉名、阳
〈字义〉马
〈旧出〉雅3:3
〈译词〉马17 (17)


fhl_2463

 [转到字典一；转到字典三]

G2463
〈音译〉iris
〈词类〉名、阴
〈字义〉虹
〈旧出〉启4:3
〈译词〉虹2 (2)


fhl_2464

 [转到字典一；转到字典三]

G2464
〈音译〉Isaak
〈词类〉名、专、阳
〈字义〉神使我喜笑
〈解释〉[以撒] (HB.3327)
亚伯拉罕之妻撒拉所生之独生子
〈旧出〉HB.3327 太1:2
〈译词〉以撒20 (20)


fhl_2465

 [转到字典一；转到字典三]

G2465
〈音译〉isaggelos
〈词类〉形
〈字义〉和天使一样的
〈字源〉2470/32
〈旧出〉路20:36
〈译词〉和天使一样1 (1)


fhl_2466

 [转到字典一；转到字典三]

G2466
〈音译〉Isachar
〈词类〉名、专、阳
〈字义〉雇用
〈解释〉[以萨迦] (HB.3485)
同名者有二人:
1.雅各的第五个儿子(创30:18,46:13)
2.守门者俄别以东的第七个儿子（代上26:5)
[以萨迦]
一支派名，原为雅各之第九子利亚所生，后成为一强族(创49:14；启7:7)
〈旧出〉HB.3485 启7:7
〈译词〉以萨迦1 (1)


fhl_2467

 [转到字典一；转到字典三]

G2467
〈音译〉isemi
〈词类〉动
〈字义〉知道、熟知
〈旧出〉徒26:4
〈译词〉知道2 (2)


fhl_2468

 [转到字典一；转到字典三]

G2468
〈音译〉isthi
〈词类〉动
〈字义〉你是
〈字源〉1510
〈译词〉(译词省略)


fhl_2469

 [转到字典一；转到字典三]

G2469
〈音译〉Iskariotes
〈词类〉名、专、阳
〈字义〉欺骗
〈解释〉[加略]
（HB.377+7149)(HB.7152)
1.犹大极南之一邑，应作加略希斯仑,即夏琐(书15:25)
2.摩押之一镇(耶48:24，41；摩2:2)
〈旧出〉HB.377+7149/7152太10:4
〈译词〉加略人11 (11)


fhl_2470

 [转到字典一；转到字典三]

G2470
〈音译〉isos
〈词类〉形
〈字义〉相等的、相同
〈旧出〉太20:12
〈译词〉一样3 相合2 如数1 同等1 平等1 (8)


fhl_2471

 [转到字典一；转到字典三]

G2471
〈音译〉isotes
〈词类〉名、阴
〈字义〉相等、平等、相同
〈字源〉2470
〈旧出〉林后8:14
〈译词〉均平2 平平1 (3)


fhl_2472

 [转到字典一；转到字典三]

G2472
〈音译〉isotimos
〈词类〉形
〈字义〉一样、同样宝贵
〈字源〉2470/5092
〈旧出〉彼后1:1
〈译词〉一样宝贵1 (1)


fhl_2473

 [转到字典一；转到字典三]

G2473
〈音译〉isopsuchos
〈词类〉形
〈字义〉同心的、平均相等的心
〈字源〉2470/5590
〈旧出〉腓2:20
〈译词〉同心1 (1)


fhl_2474

 [转到字典一；转到字典三]

G2474
〈音译〉Israel
〈词类〉形
〈字义〉与神战胜的、神的王子
〈解释〉[以色列] (HB.3478)
人名，族名,国名
指族长雅各因较力得胜,神给他改名叫以色列(创
32:28,35:10)。指以色列国(太2:6；可12:29；申6:4)。喻意指以基督徒为真以色列人(罗9:6；加6:16)。现以此名为国名。于1948年复国
〈旧出〉HB.3478太2:6
〈译词〉以色列51 以色列人15以色列民2 (68)


fhl_2475

 [转到字典一；转到字典三]

G2475
〈音译〉Israelites
〈词类〉名、阳
〈字义〉以色列人
〈字源〉2474
〈旧出〉约1:47
〈译词〉以色列5 以色列人4 (9)


fhl_2476

 [转到字典一；转到字典三]

G2476
〈音译〉histemi
〈词类〉动
〈字义〉树立、安置、立定
〈旧出〉HB.5975/6965/5324
太2:9
〈译词〉站75 站着24 站住7 站在6 站立5 站得住4 站立得住4踏2 定准2 立2 湾1 归于1选举1 给1 就站住了1 设下1坚固1 坚1 停住1 站稳1 站得稳1 站起来1 站起1 站立得稳1站立…住1 抵1 安置1 守1立得住1 立定1 立住1 止住1已经定了1 (154)


fhl_2477

 [转到字典一；转到字典三]

G2477
〈音译〉historeo
〈词类〉动
〈字义〉探望、拜访
〈字源〉1492
〈旧出〉加1:18
〈译词〉见1 (1)


fhl_2478

 [转到字典一；转到字典三]

G2478
〈音译〉ischuros
〈词类〉形
〈字义〉有力量、强壮的、厉害的、强有力
〈字源〉2480
〈旧出〉HB.3766/2393 太3:11
〈译词〉壮士7 强壮3 能力…更大2 大力的2 大2 坚固的1 能力比…更大1 能力1 刚强1 甚大1 勇敢1 更壮的1 利害1 有能力1 大声1 大遭1 大得1 大力1 (29)


fhl_2479

 [转到字典一；转到字典三]

G2479
〈音译〉ischus
〈词类〉名、阴
〈字义〉力量、能力
〈旧出〉HB.8454/2391 可12:30
〈译词〉大力3 力3 力量2 权能1 能力1 (10)


fhl_2480

 [转到字典一；转到字典三]

G2480
〈音译〉ischuo
〈词类〉动
〈字义〉强健、能
〈字源〉2479
〈旧出〉HB.8631 太5:13
〈译词〉能13 得胜2 康健的2 功效2 得…着1 能作1 制1 住1用处1 用1 力1 (26)


fhl_2481

 [转到字典一；转到字典三]

G2481
〈音译〉isos
〈词类〉副
〈字义〉或许、可能
〈字源〉2470
〈旧出〉路20:13
〈译词〉或者1 (1)


fhl_2482

 [转到字典一；转到字典三]

G2482
〈音译〉Italia
〈词类〉名、专
〈字义〉像牛犊的
〈解释〉[意大利]
即今之意大利
〈旧出〉徒18:2
〈译词〉意大利4 (4)


fhl_2483

 [转到字典一；转到字典三]

G2483
〈音译〉Italikos
〈词类〉形
〈字义〉像牛犊的
〈字源〉2482
〈旧出〉徒10:1
〈译词〉意大利1 (1)


fhl_2484

 [转到字典一；转到字典三]

G2484
〈音译〉Itouraia
〈词类〉形
〈字义〉被包围或超过限度
〈解释〉[以土利亚]
是一小省,在黑门山东南
〈旧出〉HB.3195 路3:1
〈译词〉以土利亚1 (1)


fhl_2485

 [转到字典一；转到字典三]

G2485
〈音译〉ichthudion
〈词类〉名、中
〈字义〉小鱼
〈字源〉2486
〈旧出〉太15:34
〈译词〉小鱼2 (2)


fhl_2486

 [转到字典一；转到字典三]

G2486
〈音译〉ichthus
〈词类〉名、阳
〈字义〉鱼
〈旧出〉HB.1709/1710 太7:10
〈译词〉鱼20 (20)


fhl_2487

 [转到字典一；转到字典三]

G2487
〈音译〉ichnos
〈词类〉名、中
〈字义〉脚踪、足迹
〈旧出〉HB.7272/2714 罗4:12
〈译词〉脚踪2 踪迹1 (3)


fhl_2488

 [转到字典一；转到字典三]

G2488
〈音译〉Ioatham
〈词类〉名、专、阳
〈字义〉神是正直的
〈解释〉[约坦] (HB.3147)
同名者有三人:
1.基甸的小儿子(士9:5)
2.犹大国第十二代的一王(代下27:1-9)
3.迦勒人雅代的儿子(代上2:47)
〈旧出〉HB.3147 太1:9
〈译词〉约坦2 (2)


fhl_2489

 [转到字典一；转到字典三]

G2489
〈音译〉Ioanna
〈词类〉名、专、阴
〈字义〉神所赐的
〈字源〉2491
〈解释〉[约亚拿] (HB.3110)
希律家宰苦撒的妻子
〈旧出〉HB.3110路8:3
〈译词〉约亚拿2 (2)


fhl_2490

 [转到字典一；转到字典三]

G2490
〈音译〉Ioannas
〈词类〉名、专、阳
〈字义〉神的恩赐
〈字源〉2491
〈解释〉[约亚拿]
主耶稣的一先祖
〈旧出〉HB.3110路3:26
〈译词〉约亚拿1 (1)


fhl_2491

 [转到字典一；转到字典三]

G2491
〈音译〉Ioannes
〈词类〉名、专、阳
〈字义〉神的礼物、神的恩赐
〈解释〉[约翰]
同名者有四人:
1.使徒约翰，是西庇太的儿子（太4:21)
2.施洗约翰(路1:13)
3.西门彼得的父亲(约1:42)
4.祭司长亚那的亲戚(徒4:6)
〈旧出〉HB.3110 太3:1
〈译词〉约翰134 (134)


fhl_2492

 [转到字典一；转到字典三]

G2492
〈音译〉lob
〈词类〉名、专、阳
〈字义〉受攻击
〈解释〉[约伯](HB.0347)
居乌斯地，敬畏主的一人，曾受大试炼，经上称他大有忍耐(雅5:11)
〈旧出〉HB.347 雅5:11
〈译词〉约伯1 (1)


fhl_2493

 [转到字典一；转到字典三]

G2493
〈音译〉Ioel
〈词类〉名、专、阳
〈字义〉耶和华是他的神、主是神
〈解释〉[约珥] (HB.3100)
同名者有十四人:
1.先知撒母耳的长子,是希幔的父亲(撒上8:2；代上6:33)
2.希西家王时，西缅支派的一首领(代上4:35-43)
3.流便人中的一首领(代上5:4)
4.流便支派的一人(代上5:8)
5.先知撒母耳的祖父(代上6:36)
6.迦得支派中的一族长(代上5:12)
7.以萨迦支派中的一族长(代上7:3)
8.大卫王的一勇士,是拿单之弟（代上11:38)
9.帮助运约柜至大卫城的一首领（代上15:7-12)
10.大卫王时管理玛拿西半支派的一首领(代上27:20)
11.希西家王时洁净圣殿的一利未人(代下29:12)
12.休外邦之妻的一人，是尼波的儿子(拉10:43)
13.尼希米执政时，为耶路撒冷的长官(尼11:9)
14.写约珥书的一先知,是毗土珥的儿子(珥1:1)
〈旧出〉HB.3100 徒2:16
〈译词〉约珥1 (1)


fhl_2494

 [转到字典一；转到字典三]

G2494
〈音译〉lonan
〈词类〉名、专、阳
〈字义〉恩典
〈字源〉2491或2495
〈解释〉[约南]
主耶稣的一先祖
〈旧出〉路3:30
〈译词〉约南1 (1)


fhl_2495

 [转到字典一；转到字典三]

G2495
〈音译〉Ionas
〈词类〉名、专、阳
〈字义〉鸽子
〈解释〉[约拿] (HB.3124)
主的一先知,是亚米太的儿子
〈旧出〉HB.3124 太12:39
〈译词〉约拿10 (10)


fhl_2496

 [转到字典一；转到字典三]

G2496
〈音译〉loram
〈词类〉名、专、阳
〈字义〉神高举的
〈解释〉[约兰] (HB.3088) (HB.3141)
同名者有五人:
1.犹大王约沙法的儿子(王下8:16)
2.以色列王亚哈的儿子(王下3:1-3)
3.哈马王陀以的儿子(撒下8:10)
4.一利未人(代上26:25)
5.约沙法王差遣教训百姓的一祭司(代下17:8)
〈旧出〉HB.3141 太1:8
〈译词〉约兰2 (2)


fhl_2497

 [转到字典一；转到字典三]

G2497
〈音译〉Ioreim
〈词类〉名、专、阳
〈字义〉高举的
〈字源〉2497
〈解释〉[约令]
主耶稣的一先祖
〈旧出〉路3:29
〈译词〉约令1 (1)


fhl_2498

 [转到字典一；转到字典三]

G2498
〈音译〉Iosaphat
〈词类〉名、专、阳
〈字义〉受神的审判
〈解释〉[约沙法] (HB.3092)
同名者有四人:
1.大卫和所罗门王的史官(撒下8:16)
2.犹大王亚撒的儿子(王上22:41)
3.所罗门王时供给王家食物的一官员(王上4:17)
4.以色列王耶户的父亲(王下9:2)
〈旧出〉HB.3092 太1:8
〈译词〉约沙法2 (2)


fhl_2499

 [转到字典一；转到字典三]

G2499
〈音译〉lose
〈词类〉名、专、阳
〈字源〉2500
〈解释〉[约细]
主耶稣的一先祖 (路3:29)
[约西]
珥的父亲
〈旧出〉路3:28
〈译词〉约细1 (1)


fhl_2500

 [转到字典一；转到字典三]

G2500
〈音译〉Ioses
〈词类〉名、专、阳
〈字义〉帮助的
〈解释〉[约西]
主耶稣的兄弟(可6:3)
〈旧出〉太13:55
〈译词〉约西4 约瑟1 (5)


fhl_2501

 [转到字典一；转到字典三]

G2501
〈音译〉Ioseph
〈词类〉名、专、阳
〈字义〉愿耶和华增加
〈解释〉[约瑟] (HB.3130)
同名者有十三人:
1.雅各第十一个儿子(创30:23-24)
2.窥探迦南地以迦的父亲约色(民13:7)
3.大卫王时一讴歌之班长(代上25:9)
4.曾娶外邦女子为妻的一人(拉10:42)
5.约雅斤王时示巴尼族的一祭司（尼12:14)
6.主耶稣先祖中三位同名者(路3:24，26，30)
7.马利亚的丈夫(太1:16，19)
8.救主的一门徒(太27:57)
9.主耶稣的一位兄弟(太13:55)
10.称为约瑟犹士都者(徒1:23)
11.居比路人约瑟，又名巴拿巴(徒4:36)
〈旧出〉HB.3130 太1:16
〈译词〉约瑟32 约西1 (33)


fhl_2502

 [转到字典一；转到字典三]

G2502
〈音译〉Iosias
〈词类〉名、专、阳
〈字义〉耶和华医治
〈解释〉[约西亚] (HB.2977)
同名者有二人:
1.犹大国一敬畏耶和华的王(王下21:26)
2.选民回国后在约西亚的家里,拿金冠冕加在大祭司约书亚的头上(亚6:10)
〈旧出〉HB.2977 太1:10
〈译词〉约西亚2 (2)


fhl_2503

 [转到字典一；转到字典三]

G2503
〈音译〉iota
〈词类〉名、中
〈字义〉指希腊文第九个字母,字形很小
〈旧出〉太5:18
〈译词〉点1 (1)


fhl_2504

 [转到字典一；转到字典三]

G2504
〈音译〉kago
〈词类〉连
〈字义〉和我、并且我
〈字源〉2532/1473
〈旧出〉太2:8
〈译词〉我45 我也21 我又4 我就3 也2 等1 和1 我还1 我必1 我一样1 自己1 也是我1 (82)


fhl_2505

 [转到字典一；转到字典三]

G2505
〈音译〉katha
〈词类〉连、副
〈字义〉依照、如同
〈旧出〉太27:10
〈译词〉照着1 (1)


fhl_2506

 [转到字典一；转到字典三]

G2506
〈音译〉kathairesis
〈词类〉名、阴
〈字义〉拆毁、破坏
〈字源〉2507
〈旧出〉HB.2040 林后10:4
〈译词〉败坏2 攻破1 (3)


fhl_2507

 [转到字典一；转到字典三]

G2507
〈音译〉kathaireo
〈词类〉动
〈字义〉拿下、取下、毁掉、覆灭
〈字源〉2596/138
〈旧出〉HB.3381/5428
5327/5256 可15:36
〈译词〉取下来3 销灭1 灭了1拆1 取下1 攻破1 叫…失1 (9)


fhl_2508

 [转到字典一；转到字典三]

G2508
〈音译〉kathairo
〈词类〉动
〈字义〉洁净、修理干净
〈字源〉2513
〈旧出〉约15:2
〈译词〉洁净1 修理干净1 (2)


fhl_2509

 [转到字典一；转到字典三]

G2509
〈音译〉kathaper
〈词类〉副、连
〈字义〉正如
〈字源〉2505/4007
〈旧出〉罗4:6
〈译词〉像5 如2 正2 照1 就1有1 如同1 好像1 也1 (15)


fhl_2510

 [转到字典一；转到字典三]

G2510
〈音译〉kathapto
〈词类〉动
〈字义〉抓住、缠住
〈字源〉2596/680
〈旧出〉徒28:3
〈译词〉咬住1 (1)


fhl_2511

 [转到字典一；转到字典三]

G2511
〈音译〉katharizo
〈词类〉动
〈字义〉使…洁净、无不纯杂质
〈字源〉2513
〈旧出〉HB.2891/3722 太8:2
〈译词〉洁净20 洗净6 洁净的1净1 得洁净的1 叫…洁净1 (30)


fhl_2512

 [转到字典一；转到字典三]

G2512
〈音译〉katharismos
〈词类〉名、阳
〈字义〉洗洁、得洁净(指麻风病或罪)
〈字源〉2511
〈旧出〉HB.3722 可1:44
〈译词〉洁净6 洗净1 (7)


fhl_2513

 [转到字典一；转到字典三]

G2513
〈音译〉katharos
〈词类〉形
〈字义〉洁净的、纯洁的
〈旧出〉HB.5356/2889/2513
2141/1249 太5:8
〈译词〉干净6 洁净6 清洁3 清3 洁白2 精2 洁1 无干1 清洁的1 明净的1 (26)


fhl_2514

 [转到字典一；转到字典三]

G2514
〈音译〉katharotes
〈词类〉名、阴
〈字义〉纯洁
〈字源〉2513
〈旧出〉HB.2892 来9:13
〈译词〉洁净1 (1)


fhl_2515

 [转到字典一；转到字典三]

G2515
〈音译〉kathedra
〈词类〉名、阴
〈字义〉椅子、位子、座位
〈字源〉2596
〈旧出〉太21:12
〈译词〉凳子2 位1 (3)


fhl_2516

 [转到字典一；转到字典三]

G2516
〈音译〉kathezomai
〈词类〉动
〈字义〉坐下
〈字源〉2596/1476
〈旧出〉太26:55
〈译词〉坐5 坐着2 (7)


fhl_2517

 [转到字典一；转到字典三]

G2517
〈音译〉kathexes
〈词类〉副
〈字义〉循序、依次、后续的
〈字源〉2596/1836
〈旧出〉路1:3
〈译词〉挨次2 过了不多日1 按着次序1 以来1 (5)


fhl_2518

 [转到字典一；转到字典三]

G2518
〈音译〉katheudo
〈词类〉动
〈字义〉睡
〈旧出〉HB.7901 太8:24
〈译词〉睡着11 睡觉7 睡觉的1睡着了1 睡了的1 睡1 (22)


fhl_2519

 [转到字典一；转到字典三]

G2519
〈音译〉kathegetes
〈词类〉名、阳
〈字义〉教师
〈字源〉2596/2233
〈旧出〉太23:10
〈译词〉师尊2 (2)


fhl_2520

 [转到字典一；转到字典三]

G2520
〈音译〉katheko
〈词类〉动
〈字义〉合宜、适当
〈字源〉2596/2240
〈旧出〉HB.1870 徒22:22
〈译词〉当1 合理的1 (2)


fhl_2521

 [转到字典一；转到字典三]

G2521
〈音译〉kathemai
〈词类〉动
〈字义〉坐下、居住
〈旧出〉HB.3427 太4:16
〈译词〉坐62 坐着12 骑9 骑马的1 骑马1 居住1 坐着的1 坐堂1 住1 (89)


fhl_2522

 [转到字典一；转到字典三]

G2522
〈音译〉kathemerinos
〈词类〉形
〈字义〉每一天的
〈字源〉2596/2250
〈旧出〉徒6:1
〈译词〉天天1 (1)


fhl_2523

 [转到字典一；转到字典三]

G2523
〈音译〉kathizo
〈词类〉动
〈字义〉坐、坐下
〈旧出〉HB.3427/5117 太5:1
〈译词〉坐27 坐下12 骑过2 骑2 落1 等候1 派1 坐着1住1 (48)


fhl_2524

 [转到字典一；转到字典三]

G2524
〈音译〉kathiemi
〈词类〉动
〈字义〉从上往下降
〈旧出〉路5:19
〈译词〉缒2 缒到1缒下1 (4)


fhl_2525

 [转到字典一；转到字典三]

G2525
〈音译〉kathistemi
〈词类〉动
〈字义〉带领、设立、指派
〈字源〉2596/2476
〈旧出〉HB.7760/5414
太24:45
〈译词〉派9 立4 设立2 成为2办理1 送1 是1 使1 (21)


fhl_2526

 [转到字典一；转到字典三]

G2526
〈音译〉katho
〈词类〉副
〈字义〉依照
〈字源〉2596/3739
〈旧出〉罗8:26
〈译词〉照2 怎1 因为1 (4)


fhl_2527

 [转到字典一；转到字典三]

G2527
〈音译〉katholou
〈词类〉副
〈字义〉全然地、绝对
〈字源〉2596/3650
〈旧出〉徒4:18
〈译词〉总1 (1)


fhl_2528

 [转到字典一；转到字典三]

G2528
〈音译〉kathoplizo
〈词类〉动
〈字义〉以各式兵器充分装备、披挂齐全
〈字源〉2596/3695
〈旧出〉路11:21
〈译词〉披挂整齐1 (1)


fhl_2529

 [转到字典一；转到字典三]

G2529
〈音译〉kathorao
〈词类〉动
〈字义〉看清楚的、洞察
〈字源〉2596/3708
〈旧出〉HB.7200 罗1:20
〈译词〉明明可知的1 (1)


fhl_2530

 [转到字典一；转到字典三]

G2530
〈音译〉kathoti
〈词类〉副
〈字义〉按照、因为那
〈字源〉2596/3739/5100
〈旧出〉路1:7
〈译词〉因为4 照2 (6)


fhl_2531

 [转到字典一；转到字典三]

G2531
〈音译〉kathos
〈词类〉副
〈字义〉按照、如同、像…一样
〈字源〉2596/5613
〈旧出〉太21:6
〈译词〉正30 如24 正如21 像16 照15 怎样10 就6 如同5随4 照着3 是3 既3 怎3 然2曾2 这2 既然2 按2 好2 蒙1照样1 照常1 真1 原1 按着1果1 所1 我1 何1 有1 如何1本1 以为1 方1 及至1 也1 又1一1 (174)


fhl_2532

 [转到字典一；转到字典三]

G2532
〈音译〉kai
〈词类〉连
〈字义〉并且、和、也
〈旧出〉太1:2
〈译词〉(译词省略)


fhl_2533

 [转到字典一；转到字典三]

G2533
〈音译〉Kaiaphas
〈词类〉名、专、阳
〈字义〉不兴旺、压制
〈解释〉[该亚法]
大祭司亚那的女婿
〈旧出〉太26:3
〈译词〉该亚法9 (9)


fhl_2534

 [转到字典一；转到字典三]

G2534
〈音译〉kaige
〈词类〉连
〈字义〉并且、果然、至少
〈字源〉2532/1065
〈译词〉(和合本未译)


fhl_2535

 [转到字典一；转到字典三]

G2535
〈音译〉Kain
〈词类〉名、专、阳
〈字义〉获得
〈解释〉[该隐] (HB.7014)
一人名:亚当夏娃的长子，因杀亚伯而往伊甸东边去住(创4:1-17)
一地名:犹大山地之一村(书15:57)
〈旧出〉HB.7014 来11:4
〈译词〉该隐3 (3)


fhl_2536

 [转到字典一；转到字典三]

G2536
〈音译〉Kainan
〈词类〉名、专、阳
〈字义〉得业者
〈解释〉[该南] (HB.7018)
同名者有二人:
1.以挪士的儿子(创5:9；路:37)
2.亚法撒的儿子,沙拉的父亲(路3:36)
〈旧出〉HB.7018 路3:36
〈译词〉该南2 (2)


fhl_2537

 [转到字典一；转到字典三]

G2537
〈音译〉kainos
〈词类〉形
〈字义〉新的
〈旧出〉HB.2319太9:17
〈译词〉新40 新闻1 新的1 (42)


fhl_2538

 [转到字典一；转到字典三]

G2538
〈音译〉kainotes
〈词类〉名、阴
〈字义〉新的样式
〈字源〉2537
〈旧出〉罗6:4
〈译词〉新样1 新…的样式1 (2)


fhl_2539

 [转到字典一；转到字典三]

G2539
〈音译〉kaiper
〈词类〉连
〈字义〉虽然
〈字源〉2532/4007
〈旧出〉腓3:4
〈译词〉虽然3 虽1 其实1 (5)


fhl_2540

 [转到字典一；转到字典三]

G2540
〈音译〉kairos
〈词类〉名、阳
〈字义〉日期、时机、机会、季节、时期
〈旧出〉HB.6256/4150 太8:29
〈译词〉时候32 时15 日期9 载3 世3 机会2 光阴2 日子2 今2 暂时1 暂1 数1 节期1 期1几时1 现今1 常常1 便1 见1年限1 年1 且1 (83)


fhl_2541

 [转到字典一；转到字典三]

G2541
〈音译〉Kaisar
〈词类〉名、阳、拉
〈字义〉割开
〈解释〉[该撒]
罗马皇帝称号
〈旧出〉太22:17
〈译词〉该撒29 (29)


fhl_2542

 [转到字典一；转到字典三]

G2542
〈音译〉Kaisereia
〈词类〉名、专
〈字义〉该撒的城、割开
〈字源〉2541
〈解释〉[该撒利亚]
1.该撒利亚,无任何标示是指靠海的该撒利亚，位于迦密山以南,为希律大帝在古时的斯达多塔的位置所建立的(徒8:40)
2.该撒利亚腓立比,是黑门山脚下的一座城，曾被称为巴尼亚斯，由分封的王腓力所重建(太16:13)
〈旧出〉太16:13
〈译词〉该撒利亚17 (17)


fhl_2543

 [转到字典一；转到字典三]

G2543
〈音译〉kaitoi
〈词类〉质
〈字义〉其实、然而
〈字源〉2532/5104
〈旧出〉来4:3
〈译词〉其实1 (1)


fhl_2544

 [转到字典一；转到字典三]

G2544
〈音译〉kaitoige
〈词类〉质
〈字义〉然而、虽然、如此
〈字源〉2543/1065
〈旧出〉约4:2
〈译词〉然而1 其实1 (2)


fhl_2545

 [转到字典一；转到字典三]

G2545
〈音译〉kaio
〈词类〉动
〈字义〉点燃、燃烧
〈旧出〉HB.5927/1197 太5:15
〈译词〉烧着4 点着2 点着的1点1 烧1 焚烧1 有1 火热1 (12)


fhl_2546

 [转到字典一；转到字典三]

G2546
〈音译〉kakei
〈词类〉副
〈字义〉也在那里
〈字源〉2532/1563
〈旧出〉太28:10
〈译词〉在那里6 那里1 在1 (8)


fhl_2547

 [转到字典一；转到字典三]

G2547
〈音译〉kakeithen
〈词类〉副
〈字义〉从那时、从那里、此后
〈字源〉2532/1564
〈旧出〉可 9:30
〈译词〉从那里7 后来1 那里1那地方1 (10)


fhl_2548

 [转到字典一；转到字典三]

G2548
〈音译〉kakeinos
〈词类〉缩略
〈字义〉并且他、连他也
〈字源〉2532/1565
〈旧出〉太15:18
〈译词〉他7 他们6 那3 也3 这1 和1 (21)


fhl_2549

 [转到字典一；转到字典三]

G2549
〈音译〉kakia
〈词类〉名、阴
〈字义〉恶毒、坏、卑下、儒怯、丑、耻辱、艰难
〈字源〉2556
〈旧出〉HB.7451 太6:34
〈译词〉恶毒7 难处1 恶事1 恶1邪恶1 (11)


fhl_2550

 [转到字典一；转到字典三]

G2550
〈音译〉kakoetheia
〈词类〉名、阴
〈字义〉恶意、狠毒的心肠
〈字源〉2556/2239
〈旧出〉罗1:29
〈译词〉毒恨1 (1)


fhl_2551

 [转到字典一；转到字典三]

G2551
〈音译〉kakologeo
〈词类〉动
〈字义〉诽谤
〈字源〉2556/3056
〈旧出〉HB.7043 太15:4
〈译词〉毁谤2 咒骂2 (4)


fhl_2552

 [转到字典一；转到字典三]

G2552
〈音译〉kakopatheia
〈词类〉名、阴
〈字义〉危险的苦难
〈字源〉2556/3806
〈旧出〉雅5:10
〈译词〉受苦1 (1)


fhl_2553

 [转到字典一；转到字典三]

G2553
〈音译〉kakopatheo
〈词类〉动
〈字义〉受苦
〈旧出〉HB.5998 提后2:9
〈译词〉受苦难1 受苦1 忍受苦难1 (3)


fhl_2554

 [转到字典一；转到字典三]

G2554
〈音译〉kakopoieo
〈词类〉动
〈字义〉作恶
〈字源〉2555
〈旧出〉HB.7489 可3:4
〈译词〉行恶3 恶1 (4)


fhl_2555

 [转到字典一；转到字典三]

G2555
〈音译〉kakopoios
〈词类〉形
〈字义〉作恶
〈字源〉2556/4160
〈旧出〉HB.7489 约18:30
〈译词〉作恶2 恶1 作恶的1 (4)


fhl_2556

 [转到字典一；转到字典三]

G2556
〈音译〉kakos
〈词类〉形
〈字义〉丑恶、艰难、伤害、祸患、恶念、邪恶、有害的
〈旧出〉HB.7451 太21:41
〈译词〉恶29 恶事5 害3 恶人2滥1 罪1 伤1 恶处1 恶物1 恶言1 苦害1 受过苦1 歹1 不是1 (49)


fhl_2557

 [转到字典一；转到字典三]

G2557
〈音译〉kakourgos
〈词类〉形
〈字义〉不好的行为
〈字源〉2556/2041
〈旧出〉路23:32
〈译词〉犯人4 (4)


fhl_2558

 [转到字典一；转到字典三]

G2558
〈音译〉kakoucheo
〈词类〉动
〈字义〉受人的虐待
〈字源〉2556/2192
〈旧出〉HB.6031 来11:37
〈译词〉遭苦害1 苦害1 (2)


fhl_2559

 [转到字典一；转到字典三]

G2559
〈音译〉kakoo
〈词类〉动
〈字义〉虐待、使烦恼
〈字源〉2556
〈旧出〉HB.6031 徒7:6
〈译词〉害2 苦害2 恼恨1 苦待1 (6)


fhl_2560

 [转到字典一；转到字典三]

G2560
〈音译〉kakos
〈词类〉副
〈字义〉患病、毁谤
〈字源〉2556
〈旧出〉HB.7043 太4:24
〈译词〉病4 病的2 苦2 有病的2 毁谤1 病人1 妄1 不是1 下毒手1 (15)


fhl_2561

 [转到字典一；转到字典三]

G2561
〈音译〉kakosis
〈词类〉名、阴
〈字义〉虐待的行为
〈字源〉2559
〈旧出〉徒7:34
〈译词〉困苦1 (1)


fhl_2562

 [转到字典一；转到字典三]

G2562
〈音译〉kalame
〈词类〉名、阴
〈字义〉植物的杆部
〈字源〉2563
〈旧出〉HB.7179 林前3:12
〈译词〉禾楷1 (1)


fhl_2563

 [转到字典一；转到字典三]

G2563
〈音译〉kalamos
〈词类〉名、阳
〈字义〉芦苇、芦管、芦笛、芦根、笔
〈旧出〉太11:7
〈译词〉苇子8 芦苇3 笔1 (12)


fhl_2564

 [转到字典一；转到字典三]

G2564
〈音译〉kaleo
〈词类〉动
〈字义〉叫、请、召呼、命名、称为、受名、起外号
〈旧出〉HB.7121 太1:21
〈译词〉召24 叫21 称为20 蒙召14 称13 名叫9 请8 称呼6所请的3 被召的2 招呼2 受…称呼2 名2 必称为2 请来1 请去1 请了1 被请的1 被提了来1 被召1 被1 起名叫1 起…名1 使1 在他家1 叫作1 叫了…来1 叫…来1 召来1 召出1 召了1 (145)


fhl_2565

 [转到字典一；转到字典三]

G2565
〈音译〉kallielaios
〈词类〉名、阴
〈字义〉好橄榄树
〈字源〉2566/1636
〈旧出〉罗11:24
〈译词〉好橄榄1 (1)


fhl_2566

 [转到字典一；转到字典三]

G2566
〈音译〉kallion
〈词类〉比较
〈字义〉更美、更好
〈字源〉2570
〈旧出〉徒25:10
〈译词〉明明1 (1)


fhl_2567

 [转到字典一；转到字典三]

G2567
〈音译〉kalodidaskalos
〈词类〉形
〈字义〉用善道教训
〈字源〉2570/1320
〈旧出〉多2:3
〈译词〉用善道教训人1 (1)


fhl_2568

 [转到字典一；转到字典三]

G2568
〈音译〉Kaloi Limenes
〈词类〉名、专
〈字义〉好的港口、优良的港口
〈字源〉2570/3040
〈旧出〉徒27:8
〈译词〉佳澳1 (1)


fhl_2569

 [转到字典一；转到字典三]

G2569
〈音译〉kalopoieo
〈词类〉动
〈字义〉行善
〈字源〉2570/4160
〈旧出〉帖后3:13
〈译词〉行善1 (1)


fhl_2570

 [转到字典一；转到字典三]

G2570
〈音译〉kalos
〈词类〉形
〈字义〉完美、美好、优美、美善
〈旧出〉HB.2896/2895 太3:10
〈译词〉好42 善16 好的6 强4美好的4 美4 美好3 端正2 真好2 正经2 精1 诚实1 善道1善美的1 善事1 无亏1 尊1 强如1 倒好1 美事1 如1 光明1十足的1 (98)


fhl_2571

 [转到字典一；转到字典三]

G2571
〈音译〉kaluma
〈词类〉名、中
〈字义〉帕子、面纱
〈字源〉2572
〈旧出〉HB.4533 林后3:13
〈译词〉帕子4 (4)


fhl_2572

 [转到字典一；转到字典三]

G2572
〈音译〉kalupto
〈词类〉动
〈字义〉遮盖、掩盖、隐藏、隐秘、蒙着帕子
〈字源〉2813/2928
〈旧出〉HB.3680 太8:24
〈译词〉遮盖2 蒙蔽2 掩盖2 遮掩1 盖1 (8)


fhl_2573

 [转到字典一；转到字典三]

G2573
〈音译〉kalos
〈词类〉副
〈字义〉美善地、好、适宜地
〈字源〉2570
〈旧出〉HB.2896 太12:12
〈译词〉好13 不错4 不错的2 罢1 诚然1 善于1 善事1 善1 都好1 美事1 是不错的1 是不错1是1 很好1 好意1 好位1 好好1好了1 正对1 正道1 (36)


fhl_2574

 [转到字典一；转到字典三]

G2574
〈音译〉kamelos
〈词类〉名、阳、阴
〈字义〉骆驼
〈旧出〉HB.1581 太3:4
〈译词〉骆驼6 (6)


fhl_2575

 [转到字典一；转到字典三]

G2575
〈音译〉kaminos
〈词类〉名、阴
〈字义〉火炉、窑
〈旧出〉太13:42
〈译词〉炉3 火炉1 (4)


fhl_2576

 [转到字典一；转到字典三]

G2576
〈音译〉kammuo
〈词类〉动
〈字义〉打盹
〈字源〉2596/3466
〈旧出〉太13:15
〈译词〉闭着2 (2)


fhl_2577

 [转到字典一；转到字典三]

G2577
〈音译〉kamno
〈词类〉动
〈字义〉精疲力竭、生病
〈旧出〉HB.5354 来12:3
〈译词〉疲倦1 病人1 (2)


fhl_2578

 [转到字典一；转到字典三]

G2578
〈音译〉kampto
〈词类〉动
〈字义〉屈、弯、跪拜
〈旧出〉HB.3766 罗11:4
〈译词〉屈3 跪拜1 (4)


fhl_2579

 [转到字典一；转到字典三]

G2579
〈音译〉kan
〈词类〉质
〈字义〉并且、若是、甚至、只要、至少
〈字源〉2532/1437
〈旧出〉太21:21
〈译词〉(译词省略)


fhl_2580

 [转到字典一；转到字典三]

G2580
〈音译〉Kana
〈词类〉名、专
〈字义〉芦苇
〈解释〉[加拿] (HB.7071)
1.一溪名，在以法莲及玛拿西之边界,现此溪仍用此旧名(书16:8)
2.一镇名，在亚设北界(书19:28)
3.迦拿,是加利利省的市镇，如今无法确定其遗址。是耶稣行第一个神迹的地方(约2:1)
[迦拿]
村名,俗称加利利迦拿
〈旧出〉HB.参7071 约2:1
〈译词〉迦拿3 迦拿人1 (4)


fhl_2581

 [转到字典一；转到字典三]

G2581
〈音译〉Kananites
〈词类〉名、专、阳
〈字义〉热诚者
〈旧出〉HB.参7067 太10:4
〈译词〉奋锐党2 (2)


fhl_2582

 [转到字典一；转到字典三]

G2582
〈音译〉Kandake
〈词类〉名、专、阴
〈字义〉众仆人的女王
〈解释〉[干大基]
埃提阿伯女王的头衔(徒8:27)
〈旧出〉徒8:27
〈译词〉干大基1 (1)


fhl_2583

 [转到字典一；转到字典三]

G2583
〈音译〉kanon
〈词类〉名、阳
〈字义〉范围、标准
〈旧出〉林后10:13
〈译词〉界限2 理1 界1 (4)


fhl_2584

 [转到字典一；转到字典三]

G2584
〈音译〉Kapernaoum
〈词类〉名、专
〈字义〉安慰之乡、安逸之乡
〈解释〉[迦百农]
加利利海西北岸之城,在拿弗他利境内；主耶稣早年，离开拿撒勒之后,曾居此地(太4:13-16)。主耶稣曾在此地行神迹，招门徒，医病，赶鬼(太8:5，11:23，可1:16；路4:31-37)
〈旧出〉太4:13
〈译词〉迦百农16 (16)


fhl_2585

 [转到字典一；转到字典三]

G2585
〈音译〉kapeleuo
〈词类〉动
〈字义〉混乱、搀杂、败坏
〈旧出〉林后2:17
〈译词〉为利混乱1 (1)


fhl_2586

 [转到字典一；转到字典三]

G2586
〈音译〉kapnos
〈词类〉名、阳
〈字义〉烟
〈旧出〉徒2:19
〈译词〉烟13 (13)


fhl_2587

 [转到字典一；转到字典三]

G2587
〈音译〉Kappadokia
〈词类〉名、专
〈字义〉骏马
〈解释〉[加帕多加]
小亚细亚东部高地之一省,地产麦与良马,居民野蛮，风俗卑污
〈旧出〉徒2:9
〈译词〉加帕多家2 (2)


fhl_2588

 [转到字典一；转到字典三]

G2588
〈音译〉kardia
〈词类〉名、阴、拉
〈字义〉心
〈旧出〉HB.3824/3820/3826
3825/3821 太5:8
〈译词〉心143 心里5 心意2 里头1 里面1 心怀1 心肠1 心志1 内心1 (156)


fhl_2589

 [转到字典一；转到字典三]

G2589
〈音译〉kardiognostes
〈词类〉名、阳
〈字义〉知道人心者
〈字源〉2588/1097
〈旧出〉徒1:24
〈译词〉知道人心的1 知道…人的心1 (2)


fhl_2590

 [转到字典一；转到字典三]

G2590
〈音译〉karpos
〈词类〉名、阳
〈字义〉果实、果子、谷物出产、结果
〈旧出〉HB.6529/4 太3:8
〈译词〉果子49 实4 果3 出产2粮食1 穗1 谷1 胎1 后裔1 五谷1 子粒1 土产1 (66)


fhl_2591

 [转到字典一；转到字典三]

G2591
〈音译〉Karpos
〈词类〉名、专、阳
〈字义〉果实
〈解释〉[加布]
特罗亚人，保罗曾将外衣及羊皮卷存留其家
〈旧出〉提后4:13
〈译词〉加布1 (1)


fhl_2592

 [转到字典一；转到字典三]

G2592
〈音译〉karpophoreo
〈词类〉动
〈字义〉结出果实
〈字源〉2593
〈旧出〉太13:23
〈译词〉结实3 结果子2 结果1结成1 生五谷1 (8)


fhl_2593

 [转到字典一；转到字典三]

G2593
〈音译〉karpophoros
〈词类〉形
〈字义〉结果实的
〈字源〉2590/5342
〈旧出〉HB.6529 徒14:17
〈译词〉豆1 (1)


fhl_2594

 [转到字典一；转到字典三]

G2594
〈音译〉kartereo
〈词类〉动
〈字义〉坚忍、刚强
〈旧出〉HB.2388 来11:27
〈译词〉恒心忍耐1 (1)


fhl_2595

 [转到字典一；转到字典三]

G2595
〈音译〉karphos
〈词类〉名、中
〈字义〉微尘、木屑
〈旧出〉太7:3
〈译词〉刺6 (6)


fhl_2596

 [转到字典一；转到字典三]

G2596
〈音译〉kata
〈词类〉介
〈字义〉依照、对向、反对、按照、对着、借着
〈旧出〉太2:13
〈译词〉(译词省略)


fhl_2597

 [转到字典一；转到字典三]

G2597
〈音译〉katabaino
〈词类〉动
〈字义〉下来、降下、下行、下去
〈字源〉2596/939
〈旧出〉HB.3381 太3:16
〈译词〉下18 下来16 降下来11降下10 下去7 降5 降临3 淋2 下了2 坠落1 滴1 落1 起了1 到了1 回1 去1 (81)


fhl_2598

 [转到字典一；转到字典三]

G2598
〈音译〉kataballo
〈词类〉动
〈字义〉丢下、置放于下、打倒、摔下
〈字源〉2596/906
〈旧出〉HB.2040 林后4:9
〈译词〉立1 打倒1 (2)


fhl_2599

 [转到字典一；转到字典三]

G2599
〈音译〉katabareo
〈词类〉动
〈字义〉被重担压下来
〈字源〉2596/916
〈旧出〉可14:40
〈译词〉累着1 困倦1 (2)


fhl_2600

 [转到字典一；转到字典三]

G2600
〈音译〉katabasis
〈词类〉名、阴
〈字义〉下行之路
〈字源〉2597
〈旧出〉HB.4174 路19:37
〈译词〉下1 (1)


fhl_2601

 [转到字典一；转到字典三]

G2601
〈音译〉katabibazo
〈词类〉动
〈字义〉丢下、降下
〈字源〉2596/939
〈旧出〉路10:15
〈译词〉推1 (1)


fhl_2602

 [转到字典一；转到字典三]

G2602
〈音译〉katabole
〈词类〉名、阴
〈字义〉开创
〈字源〉2598
〈旧出〉太13:35
〈译词〉创8 创立2 怀1 (11)


fhl_2603

 [转到字典一；转到字典三]

G2603
〈音译〉katabrabeuo
〈词类〉动
〈字义〉下断为败、夺去奖赏
〈字源〉2596/1018
〈旧出〉西2:18
〈译词〉夺去…奖赏1 (1)


fhl_2604

 [转到字典一；转到字典三]

G2604
〈音译〉kataggeleus
〈词类〉名、阳
〈字义〉传说信息者
〈字源〉2605
〈旧出〉徒17:18
〈译词〉传说1 (1)


fhl_2605

 [转到字典一；转到字典三]

G2605
〈音译〉kataggello
〈词类〉动
〈字义〉宣布、传扬、发布信息、传扬
〈字源〉2596/32
〈旧出〉徒3:24
〈译词〉传8 传说2 宣传2 说1传讲1 传开1 传扬1 表明1 告诉1 (18)


fhl_2606

 [转到字典一；转到字典三]

G2606
〈音译〉katagelao
〈词类〉动
〈字义〉讥笑、轻蔑的笑
〈字源〉2596/1070
〈旧出〉太9:24
〈译词〉嗤笑3 (3)


fhl_2607

 [转到字典一；转到字典三]

G2607
〈音译〉kataginosko
〈词类〉动
〈字义〉责备、责难、指责
〈字源〉2596/1097
〈旧出〉HB.7561 加2:11
〈译词〉责备2 可责之处1 (3)


fhl_2608

 [转到字典一；转到字典三]

G2608
〈音译〉katagnumi
〈词类〉动
〈字义〉折断
〈字源〉2596/4486
〈旧出〉太12:20
〈译词〉打断2 折断1 打断了1 (4)


fhl_2609

 [转到字典一；转到字典三]

G2609
〈音译〉katago
〈词类〉动
〈字义〉带下、领回
〈字源〉2596/71
〈旧出〉HB.3381 路5:11
〈译词〉带下2 到2 拢1 领下1带下来1 带1 送1上岸1 (10)


fhl_2610

 [转到字典一；转到字典三]

G2610
〈音译〉katagonizomai
〈词类〉动
〈字义〉征服下来
〈字源〉2596/75
〈旧出〉来11:33
〈译词〉制伏1 (1)


fhl_2611

 [转到字典一；转到字典三]

G2611
〈音译〉katadeo
〈词类〉动
〈字义〉包裹
〈字源〉2596/1210
〈旧出〉路10:34
〈译词〉包裹1 (1)


fhl_2612

 [转到字典一；转到字典三]

G2612
〈音译〉katadelos
〈词类〉形
〈字义〉显然
〈字源〉2596/1212
〈旧出〉来7:15
〈译词〉显而易见的1 (1)


fhl_2613

 [转到字典一；转到字典三]

G2613
〈音译〉katadikazo
〈词类〉动
〈字义〉根据审判、定罪
〈字源〉2596/1349
〈旧出〉太12:7
〈译词〉定…罪2 当作有1 被定罪1 定了…罪1 定…有罪1 (6)


fhl_2614

 [转到字典一；转到字典三]

G2614
〈音译〉katadioko
〈词类〉动
〈字义〉跟随、追下
〈字源〉2596/1377
〈旧出〉HB.7291 可1:36
〈译词〉追…去1 (1)


fhl_2615

 [转到字典一；转到字典三]

G2615
〈音译〉katadouloo
〈词类〉动
〈字义〉勉强人作奴仆
〈字源〉2596/1402
〈旧出〉HB.5647 林后11:20
〈译词〉强…作奴仆1 作奴仆1 (2)


fhl_2616

 [转到字典一；转到字典三]

G2616
〈音译〉katadunasteuo
〈词类〉动
〈字义〉运用能力压制
〈字源〉2596/1413
〈旧出〉HB.3533 徒10:38
〈译词〉压制1 欺压1 (2)


fhl_2617

 [转到字典一；转到字典三]

G2617
〈音译〉kataischuno
〈词类〉动
〈字义〉羞愧
〈字源〉2596/153
〈旧出〉HB.3637 路13:17
〈译词〉羞愧8 惭愧2 羞辱2 羞耻1 (13)


fhl_2618

 [转到字典一；转到字典三]

G2618
〈音译〉katakaio
〈词类〉动
〈字义〉焚毁、烧尽
〈字源〉2596/2545
〈旧出〉HB.8313 太3:12
〈译词〉烧尽5 烧4 焚烧2 被烧了1 (12)


fhl_2619

 [转到字典一；转到字典三]

G2619
〈音译〉katakalupto
〈词类〉动
〈字义〉掩盖、蒙上
〈字源〉2596/2572
〈旧出〉HB.3680 林前11:6
〈译词〉蒙着头2 蒙着1 (3)


fhl_2620

 [转到字典一；转到字典三]

G2620
〈音译〉katakauchaomai
〈词类〉动
〈字义〉夸胜
〈字源〉2596/2744
〈旧出〉罗11:18
〈译词〉夸口2 夸胜1 自夸1 (4)


fhl_2621

 [转到字典一；转到字典三]

G2621
〈音译〉katakeimai
〈词类〉动
〈字义〉躺下、坐席
〈字源〉2596/2749
〈旧出〉可1:30
〈译词〉坐席5 躺着4 躺卧2 躺卧的1 (12)


fhl_2622

 [转到字典一；转到字典三]

G2622
〈音译〉kataklao
〈词类〉动
〈字义〉擘开、擘
〈字源〉2596/2806
〈旧出〉可6:41
〈译词〉擘开2 (2)


fhl_2623

 [转到字典一；转到字典三]

G2623
〈音译〉katakleio
〈词类〉动
〈字义〉监禁
〈字源〉2596/2808
〈旧出〉HB.3607 路3:20
〈译词〉收1 囚1 (2)


fhl_2624

 [转到字典一；转到字典三]

G2624
〈音译〉kataklerodoteo
〈词类〉动
〈字义〉用抽签分法
〈字源〉2596/2819/1325
〈旧出〉HB.5157 徒13:19
〈译词〉分…为业1 (1)


fhl_2625

 [转到字典一；转到字典三]

G2625
〈音译〉kataklino
〈词类〉动
〈字义〉坐下、坐席
〈字源〉2596/2827
〈旧出〉路7:36
〈译词〉坐席2 坐下2 坐1 (5)


fhl_2626

 [转到字典一；转到字典三]

G2626
〈音译〉katakluzo
〈词类〉动
〈字义〉淹没
〈字源〉2596/2830
〈旧出〉HB.7857 彼后3:6
〈译词〉淹没1 (1)


fhl_2627

 [转到字典一；转到字典三]

G2627
〈音译〉kataklusmos
〈词类〉名、阳
〈字义〉洪水
〈字源〉2626
〈旧出〉HB.4325/7858
太24:38
〈译词〉洪水4 (4)


fhl_2628

 [转到字典一；转到字典三]

G2628
〈音译〉katakoloutheo
〈词类〉动
〈字义〉跟随
〈字源〉2596/190
〈旧出〉路23:55
〈译词〉跟随1 跟在后面1 (2)


fhl_2629

 [转到字典一；转到字典三]

G2629
〈音译〉katakopto
〈词类〉动
〈字义〉切、割
〈字源〉2596/2875
〈旧出〉HB.3772/3807 可5:5
〈译词〉砍1 (1)


fhl_2630

 [转到字典一；转到字典三]

G2630
〈音译〉katakremnizo
〈词类〉动
〈字义〉推下
〈字源〉2596/2911
〈旧出〉HB.7993 路4:29
〈译词〉推下去1 (1)


fhl_2631

 [转到字典一；转到字典三]

G2631
〈音译〉katakrima
〈词类〉名、中
〈字义〉定罪
〈字源〉2632
〈旧出〉罗5:16
〈译词〉定罪3 (3)


fhl_2632

 [转到字典一；转到字典三]

G2632
〈音译〉katakrino
〈词类〉动
〈字义〉定…罪
〈字源〉2596/2919
〈旧出〉HB.1504 太12:41
〈译词〉定…罪11 定罪1 定了罪1 定了…罪1 定1 判定1 有罪1必被定罪1 (18)


fhl_2633

 [转到字典一；转到字典三]

G2633
〈音译〉katakrisis
〈词类〉动
〈字义〉判罪、定罪
〈字源〉2632
〈旧出〉林后3:9
〈译词〉定罪1 定…罪1 (2)


fhl_2634

 [转到字典一；转到字典三]

G2634
〈音译〉katakurieuo
〈词类〉动
〈字义〉治理、管辖、施行主权
〈字源〉2596/2961
〈旧出〉HB.7287 太20:25
〈译词〉辖制1 胜了1 为主治理1治理1 (4)


fhl_2635

 [转到字典一；转到字典三]

G2635
〈音译〉katalaleo
〈词类〉动
〈字义〉毁谤
〈字源〉2596/2980
〈旧出〉HB.3960 雅4:11
〈译词〉批评3 毁谤1被毁谤1 (5)


fhl_2636

 [转到字典一；转到字典三]

G2636
〈音译〉katalalia
〈词类〉名、阴
〈字义〉抵挡的言语
〈旧出〉林后 12:20
〈译词〉毁谤2 (2)


fhl_2637

 [转到字典一；转到字典三]

G2637
〈音译〉katalalos
〈词类〉形
〈字义〉恶意的言语
〈字源〉2635
〈旧出〉罗1:30
〈译词〉背后说人的1 (1)


fhl_2638

 [转到字典一；转到字典三]

G2638
〈音译〉katalambano
〈词类〉动
〈字义〉抓住、获得、查明、捉弄
〈字源〉2596/2983
〈旧出〉HB.1692 可9:18
〈译词〉得着3 临到2 被拿的2看出2 接受1 得1 捉弄1 查明1 明白1 已经得着1 (15)


fhl_2639

 [转到字典一；转到字典三]

G2639
〈音译〉katalego
〈词类〉动
〈字义〉根据所说、登记
〈字源〉2596/3004
〈旧出〉提前5:9
〈译词〉记在册子上1 (1)


fhl_2640

 [转到字典一；转到字典三]

G2640
〈音译〉kataleimma
〈词类〉名、中
〈字义〉剩余之物、剩下之余数
〈字源〉2641
〈旧出〉HB.7605 罗9:27
〈译词〉剩下的余数1 (1)


fhl_2641

 [转到字典一；转到字典三]

G2641
〈音译〉kataleipo
〈词类〉动
〈字义〉撇下、剩下、离弃
〈字源〉2596/3007
〈旧出〉HB.3498/5800
7604/2186 太4:13
〈译词〉离开7 留下4 留4 撇下3 离弃1 撇1 等1 剩下1 行过1丢了1 (24)


fhl_2642

 [转到字典一；转到字典三]

G2642
〈音译〉katalithazo
〈词类〉动
〈字义〉以石头打下去
〈字源〉2596/3034
〈旧出〉HB.7275 路20:6
〈译词〉用石头打死1 (1)


fhl_2643

 [转到字典一；转到字典三]

G2643
〈音译〉katallage
〈词类〉名、阴
〈字义〉复和、和解、和好
〈字源〉2644
〈旧出〉罗5:11
〈译词〉和好4 (4)


fhl_2644

 [转到字典一；转到字典三]

G2644
〈音译〉katallasso
〈词类〉动
〈字义〉使和好、使复和
〈字源〉2596/236
〈旧出〉罗5:10
〈译词〉和好6 (6)


fhl_2645

 [转到字典一；转到字典三]

G2645
〈音译〉kataloipos
〈词类〉形
〈字义〉剩余的
〈字源〉2596/3062
〈旧出〉HB.7606 徒15:17
〈译词〉余剩的1 (1)


fhl_2646

 [转到字典一；转到字典三]

G2646
〈音译〉kataluma
〈词类〉名、中
〈字义〉客房、旅馆、饭厅
〈字源〉2647
〈旧出〉可14:14
〈译词〉客房2 客店1 (3)


fhl_2647

 [转到字典一；转到字典三]

G2647
〈音译〉kataluo
〈词类〉动
〈字义〉解散、废掉、毁坏、推倒、拆毁、投宿
〈字源〉2596/3089
〈旧出〉HB.5642/3885 太5:17
〈译词〉拆毁6 被拆毁3 废掉2毁坏2 败坏2 借宿1 住宿1 (17)


fhl_2648

 [转到字典一；转到字典三]

G2648
〈音译〉katamanthano
〈词类〉动
〈字义〉学习透彻、仔细研究
〈字源〉2596/3129
〈旧出〉太6:28
〈译词〉想1 (1)


fhl_2649

 [转到字典一；转到字典三]

G2649
〈音译〉katamartureo
〈词类〉动
〈字义〉作见证告状
〈字源〉2596/3140
〈旧出〉HB.6030/5707
太26:62
〈译词〉作见证告2 作见证…告1 (3)


fhl_2650

 [转到字典一；转到字典三]

G2650
〈音译〉katameno
〈词类〉动
〈字义〉寄住
〈字源〉2596/3306
〈旧出〉HB.3427 可1:34
〈译词〉害…的人1 住1 (2)


fhl_2651

 [转到字典一；转到字典三]

G2651
〈音译〉katamonas
〈词类〉形
〈字义〉分开的、分离的、单独的
〈字源〉2596/3441
〈旧出〉可4:10
〈译词〉无人的1 自己1 (2)


fhl_2652

 [转到字典一；转到字典三]

G2652
〈音译〉katanathema
〈词类〉名、中
〈字义〉放在上下夹攻之间位置、咒诅
〈字源〉2596/303/5087
〈旧出〉启22:3
〈译词〉咒诅1 (1)


fhl_2653

 [转到字典一；转到字典三]

G2653
〈音译〉katanathematizo
〈词类〉动
〈字义〉咒诅
〈字源〉2596/332
〈旧出〉太26:74
〈译词〉发咒1 (1)


fhl_2654

 [转到字典一；转到字典三]

G2654
〈音译〉katanalisko
〈词类〉动
〈字义〉销毁、焚毁
〈字源〉2596/355
〈旧出〉HB.398 来12:29
〈译词〉烈1 (1)


fhl_2655

 [转到字典一；转到字典三]

G2655
〈音译〉katanarkao
〈词类〉动
〈字义〉使人受累
〈旧出〉林后11:9
〈译词〉累着3 (3)


fhl_2656

 [转到字典一；转到字典三]

G2656
〈音译〉kataneuo
〈词类〉动
〈字义〉招呼、点头
〈字源〉2596/3506
〈旧出〉路5:7
〈译词〉招呼1 (1)


fhl_2657

 [转到字典一；转到字典三]

G2657
〈音译〉katanoeo
〈词类〉动
〈字义〉仔细观察、注意
〈字源〉2596/3539
〈旧出〉太7:3
〈译词〉想4 观看3 想到1 看见看出1 看1 相顾1 思想1 见1 (14)


fhl_2658

 [转到字典一；转到字典三]

G2658
〈音译〉katantao
〈词类〉动
〈字义〉来、到达、获得结果
〈字源〉2596/473
〈旧出〉徒16:1
〈译词〉来4 到2 临1 得着1 得以1 到了1 来到1 (11)


fhl_2659

 [转到字典一；转到字典三]

G2659
〈音译〉katanuxis
〈词类〉名、阴
〈字义〉昏迷 、不清醒
〈字源〉2660
〈旧出〉罗11:8
〈译词〉昏迷1 (1)


fhl_2660

 [转到字典一；转到字典三]

G2660
〈音译〉katanusso
〈词类〉动
〈字义〉被刺透
〈字源〉2596/3572
〈旧出〉HB.3512 徒2:37
〈译词〉扎1 (1)


fhl_2661

 [转到字典一；转到字典三]

G2661
〈音译〉kataxioo
〈词类〉动
〈字义〉如此合宜
〈字源〉2596/515
〈旧出〉路20:35
〈译词〉算配得1 算为配1 算是配1 (3)


fhl_2662

 [转到字典一；转到字典三]

G2662
〈音译〉katapateo
〈词类〉动
〈字义〉踩在底下
〈字源〉2596/3961
〈旧出〉HB.7533 太5:13
〈译词〉践踏4 被…践踏1 (5)


fhl_2663

 [转到字典一；转到字典三]

G2663
〈音译〉katapausis
〈词类〉名、阴
〈字义〉休息、休息的地方
〈字源〉2664
〈旧出〉HB.4496 徒7:49
〈译词〉安息9 (9)


fhl_2664

 [转到字典一；转到字典三]

G2664
〈音译〉katapauo
〈词类〉动
〈字义〉安息、阻拦、停止、歇息
〈字源〉2596/3973
〈旧出〉HB.7673/5117
徒14:18
〈译词〉歇了2 拦住1 安息1 (4)


fhl_2665

 [转到字典一；转到字典三]

G2665
〈音译〉katapetasma
〈词类〉名、中
〈字义〉幔子
〈字源〉2596/4072
〈旧出〉HB.6532 太27:51
〈译词〉幔子5 幔1 (6)


fhl_2666

 [转到字典一；转到字典三]

G2666
〈音译〉katapino
〈词类〉动
〈字义〉喝下、吞下
〈字源〉2596/4095
〈旧出〉HB.1104/1105
太23:24
〈译词〉吞灭2 被吞灭了1 沉沦1 吞下去1 吞了1 可吞吃1 (7)


fhl_2667

 [转到字典一；转到字典三]

G2667
〈音译〉katapipto
〈词类〉动
〈字义〉掉落、仆倒
〈字源〉2596/4098
〈旧出〉HB.5307 路8:6
〈译词〉仆倒2 落1 (3)


fhl_2668

 [转到字典一；转到字典三]

G2668
〈音译〉katapleo
〈词类〉动
〈字义〉航行、驶向
〈字源〉2596/4126
〈旧出〉路8:26
〈译词〉到了1 (1)


fhl_2669

 [转到字典一；转到字典三]

G2669
〈音译〉kataponeo
〈词类〉动
〈字义〉劳苦、受折磨
〈字源〉2596/4192
〈旧出〉徒7:24
〈译词〉忧伤的1 受欺压1 (2)


fhl_2670

 [转到字典一；转到字典三]

G2670
〈音译〉katapontizo
〈词类〉动
〈字义〉沉没、淹没、溺
〈字源〉2596/4195
〈旧出〉太14:30
〈译词〉沉下去1 沉1 (2)


fhl_2671

 [转到字典一；转到字典三]

G2671
〈音译〉katara
〈词类〉名、阴
〈字义〉咒诅
〈字源〉2596/685
〈旧出〉HB.779/7045 加3:10
〈译词〉咒诅5 咒诅的1 (6)


fhl_2672

 [转到字典一；转到字典三]

G2672
〈音译〉kataraomai
〈词类〉动
〈字义〉咒诅
〈字源〉2671
〈旧出〉HB.7043 太25:41
〈译词〉咒诅4 被咒诅的人1 (5)


fhl_2673

 [转到字典一；转到字典三]

G2673
〈音译〉katargeo
〈词类〉动
〈字义〉失去效用、废除、向下逗留、取消
〈字源〉2596/691
〈旧出〉路13:7
〈译词〉废掉5 归于无有3 废去2 毁灭2 脱2 废坏1 废弃1 废者1 废了1 隔绝1 灭绝1 虚空1 败坏1 败亡1 退去1 没有1丢弃1 白占1 (27)


fhl_2674

 [转到字典一；转到字典三]

G2674
〈音译〉katarithmeo
〈词类〉动
〈字义〉数算
〈字源〉2596/705
〈旧出〉HB.4557 徒1:17
〈译词〉列在…数中1 (1)


fhl_2675

 [转到字典一；转到字典三]

G2675
〈音译〉katartizo
〈词类〉动
〈字义〉使完全、修整、调合、装备齐全
〈字源〉2596/739
〈旧出〉HB.3635 太4:21
〈译词〉豫备2 补2 成全2 学成了的1 补满1 造成1 挽回过来1 彼此相合1 完全1 作完全人1 (13)


fhl_2676

 [转到字典一；转到字典三]

G2676
〈音译〉katartisis
〈词类〉名、阴
〈字义〉使完全之举、完善
〈字源〉2675
〈旧出〉林后13:9
〈译词〉作完全人1 (1)


fhl_2677

 [转到字典一；转到字典三]

G2677
〈音译〉katartismos
〈词类〉名、阳
〈字义〉完全之事、装备
〈字源〉2675
〈旧出〉弗4:12
〈译词〉成全1 (1)


fhl_2678

 [转到字典一；转到字典三]

G2678
〈音译〉kataseio
〈词类〉动
〈字义〉摇摆、招呼、招手、手势
〈字源〉2596/4579
〈旧出〉徒12:17
〈译词〉摆3 举1 (4)


fhl_2679

 [转到字典一；转到字典三]

G2679
〈音译〉kataskapto
〈词类〉动
〈字义〉毁坏、夷为平地
〈字源〉2596/4626
〈旧出〉HB.2040 徒15:16
〈译词〉破坏的1 拆了1 (2)


fhl_2680

 [转到字典一；转到字典三]

G2680
〈音译〉kataskeuazo
〈词类〉动
〈字义〉安排器具、准备好了、预备齐全
〈字源〉2596/4632
〈旧出〉HB.3559 太11:10
〈译词〉豫备6 建造3 豫备齐了1 合用的1 (11)


fhl_2681

 [转到字典一；转到字典三]

G2681
〈音译〉kataskenoo
〈词类〉动
〈字义〉住、栖宿、居住
〈字源〉2596/4637
〈旧出〉HB.7931 太13:32
〈译词〉宿3 安居1 (4)


fhl_2682

 [转到字典一；转到字典三]

G2682
〈音译〉kataskenosis
〈词类〉名、中
〈字义〉巢、栖息之处、住处
〈字源〉2681
〈旧出〉太8:20
〈译词〉窝2 (2)


fhl_2683

 [转到字典一；转到字典三]

G2683
〈音译〉kataskiazo
〈词类〉动
〈字义〉影子下、庇荫
〈字源〉2596/4639
〈旧出〉来9:5
〈译词〉影罩着1 (1)


fhl_2684

 [转到字典一；转到字典三]

G2684
〈音译〉kataskopeo
〈词类〉动
〈字义〉下到目标、侦察、调查
〈字源〉2596/4649
〈旧出〉HB.7270 加2:4
〈译词〉窥探1 (1)


fhl_2685

 [转到字典一；转到字典三]

G2685
〈音译〉kataskopos
〈词类〉名、阳
〈字义〉间谍、侦探
〈字源〉2684
〈旧出〉HB.7270 来11:31
〈译词〉探子1 (1)


fhl_2686

 [转到字典一；转到字典三]

G2686
〈音译〉katasophizomai
〈词类〉动
〈字义〉欺诈、诡诈
〈字源〉2596/4679
〈旧出〉HB.2449 徒7:19
〈译词〉诡计1 (1)


fhl_2687

 [转到字典一；转到字典三]

G2687
〈音译〉katastello
〈词类〉动
〈字义〉向下避开、使之安静
〈字源〉2596/4724
〈旧出〉徒19:35
〈译词〉安静1 安抚1 (2)


fhl_2688

 [转到字典一；转到字典三]

G2688
〈音译〉katastema
〈词类〉名、中
〈字义〉行为、举止
〈字源〉2525
〈旧出〉多2:3
〈译词〉举止行动1 (1)


fhl_2689

 [转到字典一；转到字典三]

G2689
〈音译〉katastole
〈词类〉名、阴
〈字义〉衣服、服装
〈字源〉2687
〈旧出〉提前2:9
〈译词〉衣裳1 (1)


fhl_2690

 [转到字典一；转到字典三]

G2690
〈音译〉katastrepho
〈词类〉动
〈字义〉推倒、推翻、倾覆
〈字源〉2596/4762
〈旧出〉HB.4049 太21:12
〈译词〉推倒2 (2)


fhl_2691

 [转到字典一；转到字典三]

G2691
〈音译〉katastreniao
〈词类〉动
〈字义〉下到淫乱、情欲奔放而违背
〈字源〉2596/4763
〈旧出〉提前5:11
〈译词〉情欲发动…违背1 (1)


fhl_2692

 [转到字典一；转到字典三]

G2692
〈音译〉katastrophe
〈词类〉名、阴
〈字义〉推翻、倾覆、毁坏
〈字源〉2690
〈旧出〉HB.2018 提后2:14
〈译词〉倾覆1 败坏1 (2)


fhl_2693

 [转到字典一；转到字典三]

G2693
〈音译〉katastronnumi
〈词类〉动
〈字义〉击倒、推翻、向下摆平
〈字源〉2596/4766
〈旧出〉林前10:5
〈译词〉倒毙1 (1)


fhl_2694

 [转到字典一；转到字典三]

G2694
〈音译〉katasuro
〈词类〉动
〈字义〉拉下、拖走
〈字源〉2596/4951
〈旧出〉路12:58
〈译词〉拉1 (1)


fhl_2695

 [转到字典一；转到字典三]

G2695
〈音译〉katasphatto
〈词类〉动
〈字义〉屠杀、击倒
〈字源〉2596/4969
〈旧出〉HB.1333 路19:27
〈译词〉杀了1 (1)


fhl_2696

 [转到字典一；转到字典三]

G2696
〈音译〉katasphragizo
〈词类〉动
〈字义〉以印章封缄
〈字源〉2596/4972
〈旧出〉HB.2856 启5:1
〈译词〉封严1 (1)


fhl_2697

 [转到字典一；转到字典三]

G2697
〈音译〉kataschesis
〈词类〉名、阴
〈字义〉产业、持守产业之举
〈字源〉2722
〈旧出〉HB.272 徒7:5
〈译词〉业1 承受为业1 (2)


fhl_2698

 [转到字典一；转到字典三]

G2698
〈音译〉katatithemi
〈词类〉动
〈字义〉向下放置、存放
〈字源〉2596/5087
〈旧出〉可15:46
〈译词〉讨2 安放1 (3)


fhl_2699

 [转到字典一；转到字典三]

G2699
〈音译〉katatome
〈词类〉名、阴
〈字义〉切断、切为碎片
〈旧出〉腓3:2
〈译词〉行割1 (1)


fhl_2700

 [转到字典一；转到字典三]

G2700
〈音译〉katatoxeuo
〈词类〉动
〈字义〉射下
〈字源〉2596/5115
〈旧出〉HB.3384
〈译词〉(和合本未译)


fhl_2701

 [转到字典一；转到字典三]

G2701
〈音译〉katatrecho
〈词类〉动
〈字义〉跑下去
〈字源〉2596/5143
〈旧出〉徒21:32
〈译词〉跑下去1 (1)


fhl_2702

 [转到字典一；转到字典三]

G2702
〈音译〉kataphero
〈词类〉动
〈字义〉压下、胜过
〈字源〉2596/5342
〈旧出〉徒20:9
〈译词〉熟1 控告1 困倦1 出名1 (4)


fhl_2703

 [转到字典一；转到字典三]

G2703
〈音译〉katapheugo
〈词类〉动
〈字义〉逃跑、避难
〈字源〉2596/5343
〈旧出〉徒14:6
〈译词〉逃2 (2)


fhl_2704

 [转到字典一；转到字典三]

G2704
〈音译〉katphtheiro
〈词类〉动
〈字义〉毁坏、败坏
〈字源〉2596/5351
〈旧出〉HB.4743/7843 提后3:8
〈译词〉坏1 (1)


fhl_2705

 [转到字典一；转到字典三]

G2705
〈音译〉kataphileo
〈词类〉动、拉
〈字义〉亲吻
〈宇源〉2596/5368
〈旧出〉HB.5401 太26:49
〈译词〉亲嘴4 亲2 (6)


fhl_2706

 [转到字典一；转到字典三]

G2706
〈音译〉kataphroneo
〈词类〉动
〈字义〉轻蔑、藐视、不理会
〈字源〉2596/5426
〈旧出〉HB.936 太6:24
〈译词〉轻看3 藐视2 轻2 轻慢1 小看1 (9)


fhl_2707

 [转到字典一；转到字典三]

G2707
〈音译〉kataphrontes
〈词类〉名、阳
〈字义〉轻视人者
〈字源〉2706
〈旧出〉徒13:41
〈译词〉轻慢的人1 (1)


fhl_2708

 [转到字典一；转到字典三]

G2708
〈音译〉katacheo
〈词类〉动
〈字义〉倒下来、浇灌
〈旧出〉HB.3332 太26:7
〈译词〉浇2 (2)


fhl_2709

 [转到字典一；转到字典三]

G2709
〈音译〉katachthonios
〈词类〉形
〈字义〉在地底下
〈旧出〉腓2:10
〈译词〉地底下的1 (1)


fhl_2710

 [转到字典一；转到字典三]

G2710
〈音译〉katachraomai
〈词类〉动
〈字义〉善用、滥用、用尽
〈字源〉2596/5530
〈旧出〉林前7:31
〈译词〉用尽1 用1 (2)


fhl_2711

 [转到字典一；转到字典三]

G2711
〈音译〉katapsucho
〈词类〉动
〈字义〉使之凉爽、冷静下来
〈字源〉2596/5594
〈旧出〉HB.8172 路16:24
〈译词〉凉凉1 (1)


fhl_2712

 [转到字典一；转到字典三]

G2712
〈音译〉kateidolos
〈词类〉形
〈字义〉满了偶像的
〈字源〉2596/1497
〈旧出〉徒17:16
〈译词〉都是偶像1 (1)


fhl_2713

 [转到字典一；转到字典三]

G2713
〈音译〉katenanti
〈词类〉副
〈字义〉对面、在前
〈字源〉2596/1725
〈旧出〉太21:2
〈译词〉对面3 面前3 对2 (8)


fhl_2714

 [转到字典一；转到字典三]

G2714
〈音译〉katenopion
〈词类〉副
〈字义〉在…前面
〈字源〉2596/1799
〈旧出〉HB.6440 弗1:4
〈译词〉面前2 之前1 (3)


fhl_2715

 [转到字典一；转到字典三]

G2715
〈音译〉katexousiazo
〈词类〉动
〈字义〉掌权、欺压
〈字源〉2596/1850
〈旧出〉太20:25
〈译词〉操权管束2 (2)


fhl_2716

 [转到字典一；转到字典三]

G2716
〈音译〉katergazomai
〈词类〉动
〈字义〉成就、完成、致使、触动
〈字源〉2596/2038
〈旧出〉罗1:27
〈译词〉作5 生3 行2 成就2 叫2 显出1 随从1 惹动1 发动1培植1 使1 作成1 行出来1(22)


fhl_2717

 [转到字典一；转到字典三]

G2717】


fhl_2718

 [转到字典一；转到字典三]

G2718
〈音译〉katerchomai
〈词类〉动
〈字义〉下来、下去
〈字源〉2596/2064
〈旧出〉HB.1961 路4:31
〈译词〉下6 来2 下来2 下了2到了1 到1 (14)


fhl_2719

 [转到字典一；转到字典三]

G2719
〈音译〉katesthio
〈词类〉动
〈字义〉吃尽、吞食、狼吞虎咽、毁灭
〈字源〉2596/2068
〈旧出〉HB.398 太13:4
〈译词〉侵吞4 吃尽了3 烧灭2吃尽2 吞尽1 吞吃1 吞1火烧1 (15)


fhl_2720

 [转到字典一；转到字典三]

G2720
〈音译〉kateuthuno
〈词类〉动
〈字义〉修直、引导
〈字源〉2596/2116
〈旧出〉HB.8505 路1:79
〈译词〉引2 引导1 (3)


fhl_2721

 [转到字典一；转到字典三]

G2721
〈音译〉katephistemi
〈词类〉动
〈字义〉对抗、指着对立
〈字源〉2596/1909/2476
〈旧出〉徒18:12
〈译词〉起来攻击1 (1)


fhl_2722

 [转到字典一；转到字典三]

G2722
〈音译〉katecho
〈词类〉动
〈字义〉留下、拘留、持守、占有、阻拦
〈字源〉2596/2192
〈旧出〉HB.3423/270 路4:42
〈译词〉持守3 拦阻2 坚守2 都有1 得1 坚持1 退1 留住1 留1捆1 持1 阻挡1 行1 (17)


fhl_2723

 [转到字典一；转到字典三]

G2723
〈音译〉kategoreo
〈词类〉动
〈字义〉控告、反对、谴责
〈字源〉2596/58
〈旧出〉太12:10
〈译词〉告14 控告6 被告1 非1 (22)


fhl_2724

 [转到字典一；转到字典三]

G2724
〈音译〉kategoria
〈词类〉名、阴
〈字义〉控告、控诉
〈字源〉2725
〈旧出〉路6:7
〈译词〉告3 呈子1 (4)


fhl_2725

 [转到字典一；转到字典三]

G2725
〈音译〉kategoros
〈词类〉名、阳
〈字义〉原告
〈字源〉2723
〈旧出〉徒23:30
〈译词〉告2 原告1 告…的人1 (4)


fhl_2726

 [转到字典一；转到字典三]

G2726
〈音译〉katepheia
〈词类〉名、阴
〈字义〉悲伤、忧闷、垂头的表现
〈字源〉2596/5316
〈旧出〉雅4:9
〈译词〉愁闷1 (1)


fhl_2727

 [转到字典一；转到字典三]

G2727
〈音译〉katecheo
〈词类〉动
〈字义〉使人明白、教导
〈字源〉2596/2279
〈旧出〉路1:4
〈译词〉听见2 受了教训2 学1教导1 施教1 受教1 (8)


fhl_2728

 [转到字典一；转到字典三]

G2728
〈音译〉katioo
〈词类〉动
〈字义〉布满了锈、腐蚀
〈字源〉2596/2447
〈旧出〉雅5:3
〈译词〉长了锈1 (1)


fhl_2729

 [转到字典一；转到字典三]

G2729
〈音译〉katischuo
〈词类〉动
〈字义〉有力、占优势、获胜
〈字源〉2596/2480
〈旧出〉HB.2393 太16:18
〈译词〉胜过1 得了胜1 能1 (3)


fhl_2730

 [转到字典一；转到字典三]

G2730
〈音译〉katoikeo
〈词类〉动
〈字义〉住、居住、定居
〈字源〉2596/3611
〈旧出〉HB.3427/7931 太2:23
〈译词〉住35 居住6 居2 (43)


fhl_2731

 [转到字典一；转到字典三]

G2731
〈音译〉katoikesis
〈词类〉名、阴
〈字义〉住处、居所
〈字源〉2730
〈旧出〉HB.3427/4186 可5:3
〈译词〉住在1 (1)


fhl_2732

 [转到字典一；转到字典三]

G2732
〈音译〉katoiketerion
〈词类〉名、中
〈字义〉居住的地方
〈字源〉2730
〈旧出〉弗2:22
〈译词〉居住的所在1 住处1 (2)


fhl_2733

 [转到字典一；转到字典三]

G2733
〈音译〉katoikia
〈词类〉名、阴
〈字义〉居住的地方
〈字源〉2730
〈旧出〉徒17:26
〈译词〉住1 (1)


fhl_2734

 [转到字典一；转到字典三]

G2734
〈音译〉katoptrizomai
〈词类〉动
〈字义〉对着镜子观看
〈字源〉2596/3700
〈旧出〉林后3:18
〈译词〉好像从镜子里返照1 (1)


fhl_2735

 [转到字典一；转到字典三]

G2735
〈音译〉katorthoma
〈词类〉名、中
〈字义〉成就、义举、善行、公益的事
〈字源〉2596/3717
〈旧出〉徒24:3
〈译词〉更正1 (1)


fhl_2736

 [转到字典一；转到字典三]

G2736
〈音译〉kato
〈词类〉副
〈字义〉下、下面、往下、下去
〈字源〉2596
〈旧出〉太2:16
〈译词〉下去3 下3 以里的1 下边1 下头来的1 (9)


fhl_2737

 [转到字典一；转到字典三]

G2737
〈音译〉katoteros
〈词类〉形
〈字义〉较低的、属于下面的
〈旧出〉弗4:9
〈译词〉下1 (1)


fhl_2738

 [转到字典一；转到字典三]

G2738
〈音译〉kauma
〈词类〉名、中
〈字义〉热气、炎热
〈字源〉2545
〈旧出〉启7:16
〈译词〉热1 炎热1 (2)


fhl_2739

 [转到字典一；转到字典三]

G2739
〈音译〉kaumatizo
〈词类〉动
〈字义〉烧、烧焦
〈字源〉2738
〈旧出〉HB.2721 太13:6
〈译词〉晒2 烤2 (4)


fhl_2740

 [转到字典一；转到字典三]

G2740
〈音译〉kausis
〈词类〉名、阴
〈字义〉焚烧
〈字源〉2545
〈旧出〉来6:8
〈译词〉焚烧1 (1)


fhl_2741

 [转到字典一；转到字典三]

G2741
〈音译〉kausoo
〈词类〉动
〈字义〉火烧、焚烧
〈字源〉2740
〈旧出〉彼后3:10
〈译词〉烈火2 (2)


fhl_2742

 [转到字典一；转到字典三]

G2742
〈音译〉kauson
〈词类〉名、阳
〈字义〉火、放在火上烧
〈字源〉2741
〈旧出〉太20:12
〈译词〉燥热1 热风1 热1 (3)


fhl_2743

 [转到字典一；转到字典三]

G2743
〈音译〉kauteriazo
〈词类〉动
〈字义〉用热铁烙、烙有火印
〈字源〉2545
〈旧出〉提前4:2
〈译词〉被热铁烙惯了1 (1)


fhl_2744

 [转到字典一；转到字典三]

G2744
〈音译〉kauchaomai
〈词类〉动
〈字义〉自夸、矜夸、夸耀
〈旧出〉HB.1984/6286 罗2:17
〈译词〉夸口19 自夸7 夸3 欢欢喜喜2 夸奖2 乐1 该喜乐1自1 (36)


fhl_2745

 [转到字典一；转到字典三]

G2745
〈音译〉kauchema
〈词类〉名、中
〈字义〉夸耀、可夸之事
〈字源〉2744
〈旧出〉HB.8597 罗4:2
〈译词〉夸5 欢乐1 夸奖1 夸口1 自夸1 可夸的1 可夸1 (11)


fhl_2746

 [转到字典一；转到字典三]

G2746
〈音译〉kauchesis
〈词类〉名、阴
〈字义〉夸口、夸口之事、夸口之举
〈字源〉2744
〈旧出〉罗3:27
〈译词〉夸口3 夸3 夸奖2 自夸2 可夸的1 (11)


fhl_2747

 [转到字典一；转到字典三]

G2747
〈音译〉Kegchreai
〈词类〉名、专
〈字义〉黍、小米
〈解释〉[坚革哩]
为哥林多之东海口
〈旧出〉徒18:18
〈译词〉坚革哩2 (2)


fhl_2748

 [转到字典一；转到字典三]

G2748
〈音译〉Kedron
〈词类〉名、专
〈字义〉混浊的
〈解释〉[汲沦] (HB.6939)
一溪流，经过耶路撒冷与橄榄山之间的山谷,而入死海
〈旧出〉HB.6939 约18:1
〈译词〉汲沦1 (1)


fhl_2749

 [转到字典一；转到字典三]

G2749
〈音译〉keimai
〈词类〉动
〈字义〉安置、安放、按立
〈旧出〉HB.3259 太3:10
〈译词〉放6 卧3 设立2 安放2摆1 积存1 葬过1 造1 被立1命定1 有1 安置1 在1 立1 (23)


fhl_2750

 [转到字典一；转到字典三]

G2750
〈音译〉keiria
〈词类〉名、阴
〈字义〉包裹尸体的布条
〈旧出〉HB.4765 约11:44
〈译词〉布1 (1)


fhl_2751

 [转到字典一；转到字典三]

G2751
〈音译〉keiro
〈词类〉动
〈字义〉剪毛发
〈旧出〉HB.1494 徒8:32
〈译词〉剪发1 剪了头发1 剪了1剪…的人1 (4)


fhl_2752

 [转到字典一；转到字典三]

G2752
〈音译〉keleuma
〈词类〉名、中
〈字义〉一种呼叫的信号
〈字源〉2753
〈旧出〉帖前4:16
〈译词〉呼叫的声音1 (1)


fhl_2753

 [转到字典一；转到字典三]

G2753
〈音译〉keleuo
〈词类〉动
〈字义〉命令、吩咐
〈旧出〉太8:18
〈译词〉吩咐23 吩咐一声1 叫1(25)


fhl_2754

 [转到字典一；转到字典三]

G2754
〈音译〉kenodoxia
〈词类〉名、阴
〈字义〉虚空的荣耀
〈旧出〉腓2:3
〈译词〉虚浮的荣耀1 (1)


fhl_2755

 [转到字典一；转到字典三]

G2755
〈音译〉kenodoxos
〈词类〉形
〈字义〉虚浮的荣耀
〈字源〉2756/1391
〈旧出〉加5:26
〈译词〉贪图虚名1 (1)


fhl_2756

 [转到字典一；转到字典三]

G2756
〈音译〉kenos
〈词类〉形
〈字义〉虚空的、没有凭据的、不实的、虚浮
〈旧出〉HB.7387 可12:3
〈译词〉徒然4 空手4 徒2 枉然2 虚浮的1 虚浮1 虚空的1 虚妄1 徒然的1 空1 (18)


fhl_2757

 [转到字典一；转到字典三]

G2757
〈音译〉kenophonia
〈词类〉名、阴
〈字义〉虚空的声音
〈字源〉2756/5456
〈旧出〉提前6:20
〈译词〉虚谈2 (2)


fhl_2758

 [转到字典一；转到字典三]

G2758
〈音译〉kenoo
〈词类〉动
〈字义〉使之空、倒空、使之无效
〈字源〉2756
〈旧出〉罗4:14
〈译词〉落了空3 归于虚空1 虚1 (5)


fhl_2759

 [转到字典一；转到字典三]

G2759
〈音译〉kentron
〈词类〉名、中
〈字义〉刺
〈旧出〉HB.6987 徒26:14
〈译词〉毒钩3 刺1 (4)


fhl_2760

 [转到字典一；转到字典三]

G2760
〈音译〉kenturion
〈词类〉名、阳、拉
〈字义〉百夫长
〈旧出〉可15:39
〈译词〉百夫长3 (3)


fhl_2761

 [转到字典一；转到字典三]

G2761
〈音译〉kenos
〈词类〉副
〈字义〉徒然地、无效地
〈字源〉2756
〈旧出〉雅4:5
〈译词〉徒然1 (1)


fhl_2762

 [转到字典一；转到字典三]

G2762
〈音译〉keraia
〈词类〉名、阴
〈字义〉小角、指希伯来文第十个字母 , 很小 , 字形像小角
〈旧出〉太5:18
〈译词〉画2 (2)


fhl_2763

 [转到字典一；转到字典三]

G2763
〈音译〉kerameus
〈词类〉名、阳
〈字义〉制陶的工人、陶匠
〈字源〉2766
〈旧出〉HB.3335 太27:7
〈译词〉窑户2 窑匠1 (3)


fhl_2764

 [转到字典一；转到字典三]

G2764
〈音译〉keramikos
〈词类〉形
〈字义〉属于陶制的、泥土的
〈字源〉2766
〈旧出〉启2:27
〈译词〉窑户的1 (1)


fhl_2765

 [转到字典一；转到字典三]

G2765
〈音译〉keramion
〈词类〉名、中
〈字义〉瓦器、瓶
〈字源〉2766
〈旧出〉可14:13
〈译词〉瓶2 (2)


fhl_2766

 [转到字典一；转到字典三]

G2766
〈音译〉keramos
〈词类〉名、阳
〈字义〉屋瓦、瓦类
〈字源〉2767
〈旧出〉路5:19
〈译词〉瓦1 (1)


fhl_2767

 [转到字典一；转到字典三]

G2767
〈音译〉kerannumi
〈词类〉动
〈字义〉掺杂、混合
〈旧出〉HB.4537 启14:10
〈译词〉调酒1 调1 斟1 (3)


fhl_2768

 [转到字典一；转到字典三]

G2768
〈音译〉keras
〈词类〉名、中
〈字义〉角
〈旧出〉HB.6438 路1:69
〈译词〉角11 (11)


fhl_2769

 [转到字典一；转到字典三]

G2769
〈音译〉keration
〈词类〉名、中
〈字义〉豆荚 (单数是角)
〈字源〉2768
〈旧出〉路15:16
〈译词〉豆荚1 (1)


fhl_2770

 [转到字典一；转到字典三]

G2770
〈音译〉kerdaino
〈词类〉动
〈字义〉赚得、获利
〈字源〉2771
〈旧出〉太16:26
〈译词〉得5 赚了4 赚得3 遭1被感化过来1 得着1 得利1 得了1 (17)


fhl_2771

 [转到字典一；转到字典三]

G2771
〈音译〉kerdos
〈词类〉名、中
〈字义〉获益、利益
〈旧出〉腓1:21
〈译词〉财1 益处1 有益1 (3)


fhl_2772

 [转到字典一；转到字典三]

G2772
〈音译〉kerma
〈词类〉名、中
〈字义〉钱、兑换的小钱
〈字源〉2751
〈旧出〉约2:15
〈译词〉银钱1 (1)


fhl_2773

 [转到字典一；转到字典三]

G2773
〈音译〉kermatistes
〈词类〉名、阳
〈字义〉兑换银钱的人
〈字源〉2772
〈旧出〉约2:14
〈译词〉兑换银钱的人1 (1)


fhl_2774

 [转到字典一；转到字典三]

G2774
〈音译〉kephalaion
〈词类〉名、中
〈字义〉重点、要义、钱的总数
〈字源〉2776
〈旧出〉徒22:28
〈译词〉银子1 第一要紧的1 (2)


fhl_2775

 [转到字典一；转到字典三]

G2775
〈音译〉kephalaioo
〈词类〉动
〈字义〉总结、击伤头部
〈字源〉2776
〈旧出〉可12:4
〈译词〉打伤他的头1 (1)


fhl_2776

 [转到字典一；转到字典三]

G2776
〈音译〉kephale
〈词类〉名、阴
〈字义〉头、最上的层面、极点
〈旧出〉HB.7218/7217 太5:36
〈译词〉头63 头块4 首3 元首3头发1 头块石头1 (75)


fhl_2777

 [转到字典一；转到字典三]

G2777
〈音译〉kephalis
〈词类〉名、阴
〈字义〉(小尖头，捆书卷用的)书卷
〈字源〉2776
〈旧出〉HB.4039/4040来10:7
〈译词〉卷1 (1)


fhl_2778

 [转到字典一；转到字典三]

G2778
〈音译〉kensos
〈词类〉名、阳、拉
〈字义〉税金、人头税
〈旧出〉太17:25
〈译词〉税3 丁税1 (4)


fhl_2779

 [转到字典一；转到字典三]

G2779
〈音译〉kepos
〈词类〉名、阳
〈字义〉花园、菜园、果园、园子
〈旧出〉路13:19
〈译词〉园子5 (5)


fhl_2780

 [转到字典一；转到字典三]

G2780
〈音译〉kepouros
〈词类〉名、阳
〈字义〉园丁
〈旧出〉约20:15
〈译词〉看园的1 (1)


fhl_2781

 [转到字典一；转到字典三]

G2781
〈音译〉kerion
〈词类〉名、中
〈字义〉蜜房、蜂房。(路24:42)
〈译词〉(和合本未译)


fhl_2782

 [转到字典一；转到字典三]

G2782
〈音译〉kerugma
〈词类〉名、中
〈字义〉宣告、传讲、传达
〈字源〉2784
〈旧出〉太12:41
〈译词〉传3 讲1 道理1 道1 传扬1 传明1 (8)


fhl_2783

 [转到字典一；转到字典三]

G2783
〈音译〉kerux
〈词类〉名、阳
〈字义〉报信的人、传道者、传讲的
〈字源〉2784
〈旧出〉提前2:7
〈译词〉传道的2 传…道的1 (3)


fhl_2784

 [转到字典一；转到字典三]

G2784
〈音译〉kerusso
〈词类〉动
〈字义〉宣布、传扬、公开讲
〈旧出〉HB.7121 太3:1
〈译词〉传27 传道12 宣传6 宣讲3 传讲2 传扬2 报告2 讲说1 说1 传过1 传扬开了1 传…道1 宣扬出来1 (60)


fhl_2785

 [转到字典一；转到字典三]

G2785
〈音译〉ketos
〈词类〉名、中
〈字义〉大鱼、海怪
〈旧出〉HB.1710 太12:40
〈译词〉大鱼1 (1)


fhl_2786

 [转到字典一；转到字典三]

G2786
〈音译〉Kephas
〈词类〉名、专、阳
〈字义〉石头
〈解释〉[矶法]
西门归主后,主给他改的名字，是希伯来语，翻希腊话就是彼得。他是十二使徒中的首领
〈旧出〉约1:42
〈译词〉矶法9 (9)


fhl_2787

 [转到字典一；转到字典三]

G2787
〈音译〉kibotos
〈词类〉名、阴
〈字义〉盒子、木制箱子
〈旧出〉HB.8392 太24:38
〈译词〉方舟4 柜2 (6)


fhl_2788

 [转到字典一；转到字典三]

G2788
〈音译〉kithara
〈词类〉名、阴
〈字义〉弦琴、竖琴
〈旧出〉林前14:7
〈译词〉琴4 (4)


fhl_2789

 [转到字典一；转到字典三]

G2789
〈音译〉kitharizo
〈词类〉动
〈字义〉弹七弦琴或竖琴
〈旧出〉林前14:7
〈译词〉弹2 (2)


fhl_2790

 [转到字典一；转到字典三]

G2790
〈音译〉kitharodos
〈词类〉名、阳
〈字义〉弹琴的人、琴师
〈字源〉2788/5603
〈旧出〉启14:2
〈译词〉弹琴2 (2)


fhl_2791

 [转到字典一；转到字典三]

G2791
〈音译〉Kilikia
〈词类〉名、专
〈字义〉毛织品
〈解释〉[基利家]
小亚细亚省东南部的要省
〈旧出〉徒6:9
〈译词〉基利家7 基利家人1 (8)


fhl_2792

 [转到字典一；转到字典三]

G2792
〈音译〉kinamomon
〈词类〉名、中
〈字义〉肉桂
〈旧出〉HB.参7076 启18:13
〈译词〉肉桂1 (1)


fhl_2793

 [转到字典一；转到字典三]

G2793
〈音译〉kinduneuo
〈词类〉动
〈字义〉在危险之中、冒险
〈字源〉2794
〈旧出〉路8:23
〈译词〉难免1 冒险1 危险1 (3)


fhl_2794

 [转到字典一；转到字典三]

G2794
〈音译〉kindunos
〈词类〉名、阳
〈字义〉危险、冒险
〈旧出〉罗8:35
〈译词〉危险9 (9)


fhl_2795

 [转到字典一；转到字典三]

G2795
〈音译〉kineo
〈词类〉动
〈字义〉迁移、搬走、使移动
〈旧出〉HB.5128 太23:4
〈译词〉摇着2 震动1 鼓动1 被挪移1 动作1 动1 挪去1 (8)


fhl_2796

 [转到字典一；转到字典三]

G2796
〈音译〉kinesis
〈词类〉名、阴
〈字义〉移动
〈字源〉2795
〈旧出〉约5:3
〈译词〉动1 (1)


fhl_2797

 [转到字典一；转到字典三]

G2797
〈音译〉Kis
〈词类〉名、专、阳
〈字义〉圈套
〈解释〉[基士] (HB.7027)
同名者有五人:
1.扫罗王的父亲(撒下21:14)
2.便雅悯支派中的一人(代上8:30)
3.希西家王时帮助洁净圣殿的一人(代下29:12)
4.利未人米拉利的孙子(代上23:21)
5.末底改的曾祖(斯2:5)
〈旧出〉HB.7027 徒13:21
〈译词〉基士1 (1)


fhl_2798

 [转到字典一；转到字典三]

G2798
〈音译〉klados
〈词类〉名、阳
〈字义〉树枝
〈字源〉2806
〈旧出〉太13:32
〈译词〉枝5 枝子4 树枝2 (11)


fhl_2799

 [转到字典一；转到字典三]

G2799
〈音译〉klaio
〈词类〉动
〈字义〉哀哭、哀恸、悲号
〈旧出〉太2:18
〈译词〉哭19 哭泣10 哀哭4 痛哭2 啼哭1 哭了1 流泪1 哀哭的人1 哀哭的1 (40)


fhl_2800

 [转到字典一；转到字典三]

G2800
〈音译〉klasis
〈词类〉名、阴
〈字义〉破碎、擘饼
〈字源〉2806
〈旧出〉路24:35
〈译词〉擘2 (2)


fhl_2801

 [转到字典一；转到字典三]

G2801
〈音译〉klasma
〈词类〉名、中
〈字义〉破碎之物、碎片、屑
〈字源〉2806
〈旧出〉HB.6595 太14:20
〈译词〉零碎8 碎1 (9)


fhl_2802

 [转到字典一；转到字典三]

G2802
〈音译〉Klaude
〈词类〉名、专
〈字义〉可悲的
〈解释〉[高大]
革哩底西南之一小岛
〈旧出〉徒27:16
〈译词〉高大1 (1)


fhl_2803

 [转到字典一；转到字典三]

G2803
〈音译〉Klaudia
〈词类〉名、专、阴
〈字义〉女的革老丢
〈解释〉[革老底亚]
罗马城的一女基督徒
〈旧出〉提后4:21
〈译词〉革老底亚1 (1)


fhl_2804

 [转到字典一；转到字典三]

G2804
〈音译〉Klaudios
〈词类〉名、专、阳、拉
〈字义〉跛脚的、有名声的
〈解释〉[革老丢]
1.革老丢，吕西亚,罗马的一千夫长
2.革老丢,革文尼加士,罗马第四个皇帝
〈旧出〉徒11:28
〈译词〉革老丢3 (3)


fhl_2805

 [转到字典一；转到字典三]

G2805
〈音译〉klauthmos
〈词类〉名、阳
〈字义〉痛哭、悲哀、哀号
〈字源〉2799
〈旧出〉HB.1065 太2:18
〈译词〉哀哭7 号啕1 哭1 (9)


fhl_2806

 [转到字典一；转到字典三]

G2806
〈音译〉klao
〈词类〉动
〈字义〉破碎
〈旧出〉太14:19
〈译词〉擘开10 擘4 (14)


fhl_2807

 [转到字典一；转到字典三]

G2807
〈音译〉kleis
〈词类〉名、阴
〈字义〉钥匙
〈字源〉2808
〈旧出〉太16:19
〈译词〉钥匙6 (6)


fhl_2808

 [转到字典一；转到字典三]

G2808
〈音译〉kleio
〈词类〉动
〈字义〉关闭、堵塞、门 闩
〈字源〉2807
〈旧出〉HB.5462 太6:6
〈译词〉关6 关闭3 关了2 闭塞2 关得1 关上1 塞住1 (16)


fhl_2809

 [转到字典一；转到字典三]

G2809
〈音译〉klemma
〈词类〉名、中
〈字义〉偷窃、赃物
〈字源〉2813
〈旧出〉启9:21
〈译词〉偷窃1 (1)


fhl_2810

 [转到字典一；转到字典三]

G2810
〈音译〉Kleopas
〈词类〉名、专、阳
〈字义〉从父亲得名声
〈解释〉[革流巴]
往以马忤斯去的两个门徒中的一人
〈旧出〉路24:18
〈译词〉革流巴1 (1)


fhl_2811

 [转到字典一；转到字典三]

G2811
〈音译〉kleos
〈词类〉名、中
〈字义〉荣誉、荣耀
〈字源〉2564
〈旧出〉彼前2:20
〈译词〉可夸的1 (1)


fhl_2812

 [转到字典一；转到字典三]

G2812
〈音译〉kleptes
〈词类〉名、阳
〈字义〉贼、小偷
〈字源〉2813
〈旧出〉HB.1590 太6:19
〈译词〉贼13 盗贼1 偷窃的1 偷窃1 (16)


fhl_2813

 [转到字典一；转到字典三]

G2813
〈音译〉klepto
〈词类〉动
〈字义〉偷、窃
〈旧出〉太6:19
〈译词〉偷窃4 偷盗4 偷3 偷去1 偷了去1 (13)


fhl_2814

 [转到字典一；转到字典三]

G2814
〈音译〉klema
〈词类〉名、中
〈字义〉树枝
〈字源〉2806
〈旧出〉HB.2156 约15:2
〈译词〉枝子4 (4)


fhl_2815

 [转到字典一；转到字典三]

G2815
〈音译〉Klemes
〈词类〉名、专、阳、拉
〈字义〉温和的
〈解释〉[革利免]
同保罗在腓立比作工的一圣徒
〈旧出〉腓4:3
〈译词〉革利免1 (1)


fhl_2816

 [转到字典一；转到字典三]

G2816
〈音译〉k1eronomeo
〈词类〉动
〈字义〉继承、承受产业、得到、拥有
〈字源〉2818
〈旧出〉HB.3423 太5:5
〈译词〉承受17 承受产业1 (18)


fhl_2817

 [转到字典一；转到字典三]

G2817
〈音译〉kleronomia
〈词类〉名、阴
〈字义〉产业、所有物
〈字源〉2818
〈旧出〉HB.5159/3424
太21:38
〈译词〉产业5 基业5 业1 家业1 承受产业1 分1 (14)


fhl_2818

 [转到字典一；转到字典三]

G2818
〈音译〉kleronomos
〈词类〉名、阳
〈字义〉继承者、后裔、以拈阄获得承受权
〈字源〉2819/3551
〈旧出〉HB.3423 太21:38
〈译词〉后嗣5 承受产业的5 承受4 承受了1 (15)


fhl_2819

 [转到字典一；转到字典三]

G2819
〈音译〉kleros
〈词类〉名、阳
〈字义〉签、抽签、所得之分
〈旧出〉HB.1486/3425
太27:35
〈译词〉阄4 基业2 签1 关1 摇1 托付1 位分1 分1 (12)


fhl_2820

 [转到字典一；转到字典三]

G2820
〈音译〉kleroo
〈词类〉动
〈字义〉被抽签注定、得到基业
〈旧出〉弗1:11
〈译词〉得了基业1 (1)


fhl_2821

 [转到字典一；转到字典三]

G2821
〈音译〉klesis
〈词类〉名、阴
〈字义〉叫、称呼、邀请
〈字源〉2564
〈旧出〉罗11:29
〈译词〉召4 蒙召3 恩召2 选召1 (10)


fhl_2822

 [转到字典一；转到字典三]

G2822
〈音译〉kletos
〈词类〉形
〈字义〉被邀请的、蒙召的
〈旧出〉HB.7121 太20:16
〈译词〉蒙召5 被召的2 奉召2召2 (11)


fhl_2823

 [转到字典一；转到字典三]

G2823
〈音译〉klibanos
〈词类〉名、阳
〈字义〉炉子
〈旧出〉太6:30
〈译词〉炉2 (2)


fhl_2824

 [转到字典一；转到字典三]

G2824
〈音译〉klima
〈词类〉名、中
〈字义〉区域、地方、地区
〈字源〉2827
〈旧出〉罗15:23
〈译词〉境内1 这里1 一带地方1 (3)


fhl_2825

 [转到字典一；转到字典三]

G2825
〈音译〉kline
〈词类〉名、中
〈字义〉床、睡椅
〈字源〉2827
〈旧出〉HB.4904 太9:2
〈译词〉床6 褥子3 (9)


fhl_2826

 [转到字典一；转到字典三]

G2826
〈音译〉klinidion
〈词类〉名、中
〈字义〉床、卧塌、担架
〈旧出〉路5:19
〈译词〉褥子2 (2)


fhl_2827

 [转到字典一；转到字典三]

G2827
〈音译〉klino
〈词类〉动
〈字义〉使倾斜、弯曲、躺卧、击败
〈旧出〉HB.5186 太8:20
〈译词〉枕2 平西2 低下1 伏1打退1 (7)


fhl_2828

 [转到字典一；转到字典三]

G2828
〈音译〉klisia
〈词类〉名、阴
〈字义〉一圈一圈
〈字源〉2827
〈旧出〉路9:14
〈译词〉排1 一排1 (2)


fhl_2829

 [转到字典一；转到字典三]

G2829
〈音译〉klope
〈词类〉名、阴
〈字义〉偷窃
〈字源〉2813
〈旧出〉太15:19
〈译词〉偷盗2 (2)


fhl_2830

 [转到字典一；转到字典三]

G2830
〈音译〉kludon
〈词类〉名、阳
〈字义〉波涛、浪
〈旧出〉路8:24
〈译词〉波浪1 大浪1 (2)


fhl_2831

 [转到字典一；转到字典三]

G2831
〈音译〉kludonizomai
〈词类〉动
〈字义〉为洪涛大浪所颠簸
〈字源〉2830
〈旧出〉弗4:14
〈译词〉飘来飘去1 (1)


fhl_2832

 [转到字典一；转到字典三]

G2832
〈音译〉Klopas
〈词类〉名、专、阳
〈字义〉从父亲得名声
〈解释〉[革罗罢]
救主被钉时，站在旁边诸妇女中,有一人是他的妻子
〈旧出〉约19:25
〈译词〉革罗罢1 (1)


fhl_2833

 [转到字典一；转到字典三]

G2833
〈音译〉knetho
〈词类〉动
〈字义〉发痒
〈旧出〉提后4:3
〈译词〉发痒1 (1)


fhl_2834

 [转到字典一；转到字典三]

G2834
〈音译〉Knidos
〈词类〉名、专
〈字义〉年纪、时代、发怒
〈解释〉[革尼土]
海峡的一城,保罗被押送至意大利时曾路过此地
〈旧出〉徒27:7
〈译词〉革尼土1 (1)


fhl_2835

 [转到字典一；转到字典三]

G2835
〈音译〉kodrantes
〈词类〉名、阳、拉
〈字义〉小钱
〈旧出〉太5:26
〈译词〉钱1大钱1 (2)


fhl_2836

 [转到字典一；转到字典三]

G2836
〈音译〉koilia
〈词类〉名、阴
〈字义〉肚子、肚腹、子宫、胎
〈旧出〉H.4578/990 太12:40
〈译词〉腹6 肚腹6 胎3 肚子3所怀的1 (19)


fhl_2837

 [转到字典一；转到字典三]

G2837
〈音译〉koimao
〈词类〉动
〈字义〉使之睡、睡着、死亡、使之死
〈字源〉2749
〈旧出〉HB.7901 太27:52
〈译词〉睡6 睡觉2 睡了2 已经睡了的2 睡着1 睡了的人1 睡了的1 死的1 死1 已睡1 (18)


fhl_2838

 [转到字典一；转到字典三]

G2838
〈音译〉koimesis
〈词类〉名、阴
〈字义〉睡觉
〈字源〉2837
〈旧出〉约11:13
〈译词〉常1 (1)


fhl_2839

 [转到字典一；转到字典三]

G2839
〈音译〉koinos
〈词类〉形
〈字义〉公共的、俗的、普通的、不洁的
〈旧出〉可7:2
〈译词〉俗4 俗物1 同得1 共1平常1 公用1 公1 不洁净的1 不洁净了1 不洁净1 (13)


fhl_2840

 [转到字典一；转到字典三]

G2840
〈音译〉koinoo
〈词类〉动
〈字义〉使不洁、使之公共、弄脏、污损
〈字源〉2839
〈旧出〉太15:11
〈译词〉污秽10 当作俗物2 污秽了1 不洁净的1 不洁的1 (15)


fhl_2841

 [转到字典一；转到字典三]

G2841
〈音译〉koinoneo
〈词类〉动
〈字义〉分享、得以有分、给予、贡献一分
〈字源〉2844
〈旧出〉罗12:13
〈译词〉有分3 供给2 帮补1 同1 一同1 (8)


fhl_2842

 [转到字典一；转到字典三]

G2842
〈音译〉koinonia
〈词类〉名、阴
〈字义〉相交、交通、团契、分享、慷慨、馈赠、参与、共享
〈字源〉2844
〈旧出〉徒2:42
〈译词〉相交4 同领2 感动1 捐钱1 捐输1 捐项1 相通1 相交之礼1 彼此交接1 有分1 同有的1 同心合意的1 交通1 一同得分1 一同1 (19)


fhl_2843

 [转到字典一；转到字典三]

G2843
〈音译〉koinonikos
〈词类〉形
〈字义〉慷慨的、宽厚的、供给、善与别人分享的
〈字源〉2844
〈旧出〉提前6:18
〈译词〉乐意供给人1 (1)


fhl_2844

 [转到字典一；转到字典三]

G2844
〈音译〉koinonos
〈词类〉名、阳
〈字义〉伙伴、友伴、有分之人
〈字源〉2839
〈旧出〉太23:30
〈译词〉有分2 同伴2 伙伴1 陪伴1 相交1 同受1 同享1同1 (10)


fhl_2845

 [转到字典一；转到字典三]

G2845
〈音译〉koite
〈词类〉名、阴
〈字义〉床、褥
〈字源〉2749
〈旧出〉HB.4904 路11:7
〈译词〉床上1 床1 好色1 孕1 (4)


fhl_2846

 [转到字典一；转到字典三]

G2846
〈音译〉koiton
〈词类〉名、阳
〈字义〉卧室管理员
〈字源〉2845
〈旧出〉徒12:20
〈译词〉内侍臣1 (1)


fhl_2847

 [转到字典一；转到字典三]

G2847
〈音译〉kokkinos
〈词类〉形
〈字义〉红色的、朱红色的
〈字源〉2848
〈旧出〉太27:28
〈译词〉朱红色5 朱红色料1 (6)


fhl_2848

 [转到字典一；转到字典三]

G2848
〈音译〉kokkos
〈词类〉名、阳
〈字义〉种籽、子粒
〈旧出〉太13:31
〈译词〉粒6 子粒1 (7)


fhl_2849

 [转到字典一；转到字典三]

G2849
〈音译〉kolazo
〈词类〉动
〈字义〉处罚、修理、拘留
〈旧出〉徒4:21
〈译词〉刑罚2 (2)


fhl_2850

 [转到字典一；转到字典三]

G2850
〈音译〉kolakeia
〈词类〉名、阴
〈字义〉讨人喜欢的话
〈旧出〉帖前2:5
〈译词〉谄媚1 (1)


fhl_2851

 [转到字典一；转到字典三]

G2851
〈音译〉kolasis
〈词类〉名、阴
〈字义〉处罚
〈字源〉2849
〈旧出〉HB.4383 太25:46
〈译词〉刑罚1 刑1 (2)


fhl_2852

 [转到字典一；转到字典三]

G2852
〈音译〉kolaphizo
〈词类〉动
〈字义〉用拳击打、虐待
〈字源〉2849
〈旧出〉太26:67
〈译词〉挨打1 拳头打1 拳头1受责打1 攻击1 (5)


fhl_2853

 [转到字典一；转到字典三]

G2853
〈音译〉kollao
〈词类〉动
〈字义〉紧密贴近、联合、靠近、亲近
〈旧出〉HB.1692太19:5
〈译词〉贴近3 联合2 亲近2 粘1 结交1 连合1 投靠1 (11)


fhl_2854

 [转到字典一；转到字典三]

G2854
〈音译〉kollourion
〈词类〉名、中
〈字义〉膏药、眼药
〈旧出〉启3:18
〈译词〉眼药1 (1)


fhl_2855

 [转到字典一；转到字典三]

G2855
〈音译〉kollubistes
〈词类〉名、阳
〈字义〉银钱兑换者
〈旧出〉太21:12
〈译词〉兑换银钱之人3 (3)


fhl_2856

 [转到字典一；转到字典三]

G2856
〈音译〉koloboo
〈词类〉动
〈字义〉缩短、删节
〈字源〉2849
〈旧出〉HB.7112 太24:22
〈译词〉减少3 必减少1 (4)


fhl_2857

 [转到字典一；转到字典三]

G2857
〈音译〉Kolossai
〈词类〉名、专
〈字义〉惩罚、怪异
〈解释〉[歌罗西]
在小亚细亚的弗吕家,曾为一繁荣的城市
〈旧出〉西1:2
〈译词〉歌罗西1 (1)


fhl_2858

 [转到字典一；转到字典三]

G2858
〈音译〉Kolossaeus
〈词类〉名、专、阳
〈字义〉惩罚。(西1:2)
〈字源〉2857
〈译词〉(和合本未译)


fhl_2859

 [转到字典一；转到字典三]

G2859
〈音译〉kolpos
〈词类〉名、阳
〈字义〉胸怀、港湾、海湾
〈旧出〉HB.2029/2436 路6:38
〈译词〉怀5 海湾1 (6)


fhl_2860

 [转到字典一；转到字典三]

G2860
〈音译〉kolumbao
〈词类〉动
〈字义〉游泳
〈旧出〉徒27:43
〈译词〉洑水1 (1)


fhl_2861

 [转到字典一；转到字典三]

G2861
〈音译〉kolumbethra
〈词类〉名、阴
〈字义〉池子、游泳池
〈字源〉2860
〈旧出〉约5:2
〈译词〉池子4 (4)


fhl_2862

 [转到字典一；转到字典三]

G2862
〈音译〉kolonia
〈词类〉名、阴、拉
〈字义〉殖民地
〈旧出〉徒16:12
〈译词〉驻防城1 (1)


fhl_2863

 [转到字典一；转到字典三]

G2863
〈音译〉komao
〈词类〉动
〈字义〉蓄长发
〈字源〉2864
〈旧出〉林前11:14
〈译词〉长头发2 (2)


fhl_2864

 [转到字典一；转到字典三]

G2864
〈音译〉kome
〈词类〉名、阴
〈字义〉头发
〈旧出〉林前11:15
〈译词〉头发1 (1)


fhl_2865

 [转到字典一；转到字典三]

G2865
〈音译〉komizo
〈词类〉动
〈字义〉获得、携带、接受、收回
〈旧出〉HB.3947 太25:27
〈译词〉得着3 赏赐1 报应1 得回1 得1 拿着1 受报1 收回1 (10)


fhl_2866

 [转到字典一；转到字典三]

G2866
〈音译〉kompsoteron
〈词类〉副
〈字义〉渐愈的
〈旧出〉约4:52
〈译词〉好的1 (1)


fhl_2867

 [转到字典一；转到字典三]

G2867
〈音译〉koniao
〈词类〉动
〈字义〉粉刷使白
〈旧出〉HB.7874 太23:27
〈译词〉粉饰的2 (2)


fhl_2868

 [转到字典一；转到字典三]

G2868
〈音译〉koniortos
〈词类〉名、阳
〈字义〉灰尘、尘土
〈旧出〉HB.80 太10:14
〈译词〉尘土5 (5)


fhl_2869

 [转到字典一；转到字典三]

G2869
〈音译〉kopazo
〈词类〉动
〈字义〉终止、停止、休止
〈字源〉2873
〈旧出〉太14:32
〈译词〉住了1 住1 止住1 (3)


fhl_2870

 [转到字典一；转到字典三]

G2870
〈音译〉kopetos
〈词类〉名、阳
〈字义〉哀痛、恸哭
〈旧出〉HB.5594 徒8:2
〈译词〉捶胸…哭1 (1)


fhl_2871

 [转到字典一；转到字典三]

G2871
〈音译〉kope
〈词类〉名、阴
〈字义〉杀戮、砍成碎片
〈旧出〉HB.4347 来7:1
〈译词〉杀败1 (1)


fhl_2872

 [转到字典一；转到字典三]

G2872
〈音译〉kopiao
〈词类〉动
〈字义〉变为疲劳、辛勤工作、劳苦
〈旧出〉HB.3021 太6:28
〈译词〉劳苦13 劳力3 劳2 受劳苦2 困乏1 乏倦1 工夫1 (23)


fhl_2873

 [转到字典一；转到字典三]

G2873
〈音译〉kopos
〈词类〉名、阳
〈字义〉烦恼、困难、工作、劳力、重担、疲倦
〈字源〉2875
〈旧出〉HB.5999 太26:10
〈译词〉劳苦6 劳碌3 搅扰2 难为2 辛苦2 烦扰1 勤劳1 工夫1 (18)


fhl_2874

 [转到字典一；转到字典三]

G2874
〈音译〉kopria
〈词类〉名、阴
〈字义〉粪便
〈旧出〉路13:8
〈译词〉粪2 (2)


fhl_2875

 [转到字典一；转到字典三]

G2875
〈音译〉kopto
〈词类〉动
〈字义〉哀痛捶胸
〈旧出〉HB.5594 太11:17
〈译词〉捶胸2 哀哭2 号啕1 砍下来1 砍下…来1 哀号1 (8)


fhl_2876

 [转到字典一；转到字典三]

G2876
〈音译〉korax
〈词类〉名、阳
〈字义〉乌鸦
〈旧出〉路12:24
〈译词〉乌鸦1 (1)


fhl_2877

 [转到字典一；转到字典三]

G2877
〈音译〉korasion
〈词类〉名、中
〈字义〉少女、小女孩
〈旧出〉太9:24
〈译词〉闺女4 女子4 (8)


fhl_2878

 [转到字典一；转到字典三]

G2878
〈音译〉korban
〈词类〉名、阳
〈字义〉金库、各耳板
〈旧出〉HB.7133 太27:6
〈译词〉库1 各耳板1 (2)


fhl_2879

 [转到字典一；转到字典三]

G2879
〈音译〉Kore
〈词类〉名、专、阳
〈字义〉秃头
〈旧出〉HB.7141 犹1:11
〈译词〉可拉1 (1)


fhl_2880

 [转到字典一；转到字典三]

G2880
〈音译〉korennumi
〈词类〉动
〈字义〉吃饱、充满、足够
〈旧出〉徒27:38
〈译词〉饱足1 饱1 (2)


fhl_2881

 [转到字典一；转到字典三]

G2881
〈音译〉Korinthios
〈词类〉名、专、阳
〈字义〉装饰品、饱足
〈旧出〉徒18:8
〈译词〉哥林多人2 (2)


fhl_2882

 [转到字典一；转到字典三]

G2882
〈音译〉Korinthos
〈词类〉名、专
〈字义〉装饰品、饱足
〈解释〉[哥林多]
希腊城名,建于海峡之上
〈旧出〉徒18:1
〈译词〉哥林多6 (6)


fhl_2883

 [转到字典一；转到字典三]

G2883
〈音译〉Kornelios
〈词类〉名、专、阳、拉
〈字义〉属一个角的
〈解释〉[哥尼流]
罗马的一百夫长
〈旧出〉徒10:1
〈译词〉哥尼流8 (8)


fhl_2884

 [转到字典一；转到字典三]

G2884
〈音译〉koros
〈词类〉名、阳
〈字义〉量、度、量度标准
〈旧出〉HB.3734 路16:7
〈译词〉石1 (1)


fhl_2885

 [转到字典一；转到字典三]

G2885
〈音译〉kosmeo
〈词类〉动
〈字义〉收拾整齐、修饰、装饰
〈字源〉2889
〈旧出〉太12:44
〈译词〉妆饰3 修饰好了2 修饰2 尊荣1 妆饰整齐1 收拾1 (10)


fhl_2886

 [转到字典一；转到字典三]

G2886
〈音译〉kosmikos
〈词类〉形
〈字义〉世俗的、属世界的
〈字源〉2889
〈旧出〉多2:12
〈译词〉属世界的1 世俗的1 (2)


fhl_2887

 [转到字典一；转到字典三]

G2887
〈音译〉kosmios
〈词类〉形
〈字义〉端正的、尊荣的
〈字源〉2889
〈旧出〉提前2:9
〈译词〉端正1 正派1 (2)


fhl_2888

 [转到字典一；转到字典三]

G2888
〈音译〉kosmokrator
〈词类〉名、阳
〈字义〉世界的统治者
〈字源〉2889/2902
〈旧出〉弗6:12
〈译词〉管辖…世界的1 (1)


fhl_2889

 [转到字典一；转到字典三]

G2889
〈音译〉kosmos
〈词类〉名、阳
〈字义〉世界、宇宙、天下
〈旧出〉HB.5716 太4:8
〈译词〉世界67 世上39 世人30世20 世间6 世俗6 天下5 世代4 天3 妆饰1 宇宙1 世界的1 世物1 天地1 (185)


fhl_2890

 [转到字典一；转到字典三]

G2890
〈音译〉Kouartos
〈词类〉名、专、阳、拉
〈字义〉第四
〈解释〉[括土]
住哥林多城的一个基督徒
〈旧出〉罗16:24
〈译词〉括土1 (1)


fhl_2891

 [转到字典一；转到字典三]

G2891
〈音译〉koumi
〈词类〉动
〈字义〉起来
〈旧出〉HB.6966 可5:41
〈译词〉古米1 (1)


fhl_2892

 [转到字典一；转到字典三]

G2892
〈音译〉koustodia
〈词类〉名、阴、拉
〈字义〉哨兵
〈旧出〉太27:65
〈译词〉看守的兵3 (3)


fhl_2893

 [转到字典一；转到字典三]

G2893
〈音译〉kouphizo
〈词类〉动
〈字义〉使轻、减轻
〈旧出〉HB.7043 徒27:38
〈译词〉轻一点1 (1)


fhl_2894

 [转到字典一；转到字典三]

G2894
〈音译〉kophinos
〈词类〉名、阳
〈字义〉蓝子
〈旧出〉太14:20
〈译词〉篮子6 (6)


fhl_2895

 [转到字典一；转到字典三]

G2895
〈音译〉krabbatos
〈词类〉名、阳
〈字义〉床垫、床
〈旧出〉可2:4
〈译词〉褥子12 (12)


fhl_2896

 [转到字典一；转到字典三]

G2896
〈音译〉krazo
〈词类〉动
〈字义〉尖叫、喊叫、哭叫
〈旧出〉HB.7321/7581 太8:29
〈译词〉喊着25 喊叫11 喊着说8 呼叫5 呼喊2 大声2 喊叫起来1 高声1 呼叫起来1 大声说1 (57)


fhl_2897

 [转到字典一；转到字典三]

G2897
〈音译〉kraipale
〈词类〉名、阴
〈字义〉过饮、过食、酒醉头痛
〈旧出〉路21:34
〈译词〉贪食1 (1)


fhl_2898

 [转到字典一；转到字典三]

G2898
〈音译〉kranion
〈词类〉名、中
〈字义〉头盖骨、髑髅地
〈字源〉2768
〈旧出〉HB.1538 太27:33
〈译词〉髑髅地2 髑髅2 (4)


fhl_2899

 [转到字典一；转到字典三]

G2899
〈音译〉kraspedon
〈词类〉名、中
〈字义〉边缘、花边、繸子
〈旧出〉太9:20
〈译词〉繸子5 (5)


fhl_2900

 [转到字典一；转到字典三]

G2900
〈音译〉krataios
〈词类〉形
〈字义〉有权势的、大能的
〈字源〉2904
〈旧出〉HB.2389/2392 彼前5:6
〈译词〉大能的1 (1)


fhl_2901

 [转到字典一；转到字典三]

G2901
〈音译〉krataioo
〈词类〉动
〈字义〉使坚强
〈字源〉2900
〈旧出〉HB.2388 路1:80
〈译词〉强健起来1 强健1 刚强起来1 刚强1 (4)


fhl_2902

 [转到字典一；转到字典三]

G2902
〈音译〉krateo
〈词类〉动
〈字义〉抓紧、保持
〈旧出〉HB.270/2388 太9:25
〈译词〉拿住7 拉着6 捉拿4 拿4 持定3 坚守2 留下2 捉住2持守2 服从2 拘守2 揪着1 得1 执掌1 迷糊1 拿着1 拘禁1拘1 抱住1 拉住1 抓住1 存记在心1 (47)


fhl_2903

 [转到字典一；转到字典三]

G2903
〈音译〉kratistos
〈词类〉形
〈字义〉最尊贵的、最优的
〈字源〉2904
〈旧出〉路1:1
〈译词〉大人4 (4)


fhl_2904

 [转到字典一；转到字典三]

G2904
〈音译〉kratos
〈词类〉名、中
〈字义〉权力、大能、统治权、权能
〈旧出〉HB.2428 路1:51
〈译词〉权能5 大能3 权势1 权1 能力1 大大1 (12)


fhl_2905

 [转到字典一；转到字典三]

G2905
〈音译〉kraugazo
〈词类〉动
〈字义〉大叫、大声要求帮助
〈字源〉2906
〈旧出〉HB.7321 太12:19
〈译词〉喊着4 喧嚷2 呼叫1 (7)


fhl_2906

 [转到字典一；转到字典三]

G2906
〈音译〉krauge
〈词类〉名、阴
〈字义〉喧闹、喊叫
〈字源〉2896
〈旧出〉HB.1065 太25:6
〈译词〉嚷闹1 声1 喊着说1 喧嚷起来1 哭号1 哀哭1 (6)


fhl_2907

 [转到字典一；转到字典三]

G2907
〈音译〉kreas
〈词类〉名、中
〈字义〉肉
〈旧出〉罗14:21
〈译词〉肉2 (2)


fhl_2908

 [转到字典一；转到字典三]

G2908
〈音译〉kreisson
〈词类〉副
〈字义〉更有利的
〈字源〉2909
〈旧出〉林前7:38
〈译词〉更…好1 (1)


fhl_2909

 [转到字典一；转到字典三]

G2909
〈音译〉kreitton
〈词类〉形
〈字义〉更显著的、更好的
〈字源〉2904
〈旧出〉HB.2896 林前7:9
〈译词〉更美的5 更美5 超过1强过1 强1 益1 为妙1 妙1 好1大的1 (18)


fhl_2910

 [转到字典一；转到字典三]

G2910
〈音译〉kremannumi
〈词类〉动
〈字义〉吊挂
〈旧出〉太18:6
〈译词〉挂3 悬1 总纲1 钉1 拴1 (7)


fhl_2911

 [转到字典一；转到字典三]

G2911
〈音译〉kremnos
〈词类〉名、阳
〈字义〉悬崖
〈字源〉2910
〈旧出〉太8:32
〈译词〉山崖3 (3)


fhl_2912

 [转到字典一；转到字典三]

G2912
〈音译〉Kres
〈词类〉名、专、阳
〈字义〉克里特人
〈解释〉[革哩底人]
革哩底的居民
〈旧出〉徒2:11
〈译词〉革埋底人1 革哩底1 (2)


fhl_2913

 [转到字典一；转到字典三]

G2913
〈音译〉Kreskes
〈词类〉名、专、阳、拉
〈字义〉增添
〈解释〉[革勒士]
与保罗一同作工的一圣徒
〈旧出〉提后4:10
〈译词〉革勒士1 (1)


fhl_2914

 [转到字典一；转到字典三]

G2914
〈音译〉Krete
〈词类〉名、专
〈字义〉肉体的
〈解释〉[革哩底]
岛名,在爱琴海南端
〈旧出〉徒27:7
〈译词〉革哩底5 (5)


fhl_2915

 [转到字典一；转到字典三]

G2915
〈音译〉krithe
〈词类〉名、阴
〈字义〉大麦
〈旧出〉启6:6
〈译词〉大麦1 (1)


fhl_2916

 [转到字典一；转到字典三]

G2916
〈音译〉krithinos
〈词类〉形
〈字义〉大麦所制的
〈字源〉2915
〈旧出〉约6:9
〈译词〉大麦2 (2)


fhl_2917

 [转到字典一；转到字典三]

G2917
〈音译〉krima
〈词类〉名、中
〈字义〉判罪、诉讼、裁决、审判
〈字源〉2919
〈旧出〉HB.8199/1780 太23:14
〈译词〉刑罚8 审判7 罪2 定罪2 判断2 罪名1 番判1 冤1 定了…罪1 受刑1 告状1 (27)


fhl_2918

 [转到字典一；转到字典三]

G2918
〈音译〉krinon
〈词类〉名、中
〈字义〉百合花
〈旧出〉HB.6525 太6:28
〈译词〉百合花2 (2)


fhl_2919

 [转到字典一；转到字典三]

G2919
〈音译〉krino
〈词类〉动
〈字义〉分开、审判、决定、判决、论断、批评
〈旧出〉HB.7378/1777/8199
1778 太5:40
〈译词〉审判29 论断18 判断8 受审判6 受审5 被论断3 定意3 定…罪3 断定2 审察2 审问2 看2 定罪2 定了主意2 听审1 惩罚1 断定是非1 断1 拟定1 审断1 审量1 审1 罪…定了1想1 意见1 责1 被…议论1 酌量1 看作1 定规1 定是非1 定了…罪1 定1 受审问1 受了审判1 决定1 求审1 告状1 告1 伸1 以为1 已经定意1 已定意1 (116)


fhl_2920

 [转到字典一；转到字典三]

G2920
〈音译〉krisis
〈词类〉名、阴
〈字义〉审判、判断、指控、正确、有公义
〈旧出〉HB.4941/1779 太5:21
〈译词〉审判31 判断4 定罪2 刑罚2 公义2 公理2 话1 罪责1是非1 定…罪1 (47)


fhl_2921

 [转到字典一；转到字典三]

G2921
〈音译〉Krispos
〈词类〉名、专、阳、拉
〈字义〉活泼的
〈解释〉[基利司布]
哥林多的一信徒，因听保罗讲道，全家信主
〈旧出〉徒18:8
〈译词〉基利司布2 (2)


fhl_2922

 [转到字典一；转到字典三]

G2922
〈音译〉kriterion
〈词类〉名、中
〈字义〉审判席、法庭、诉讼
〈字源〉2923
〈旧出〉林前6:2
〈译词〉审判2 公堂1 (3)


fhl_2923

 [转到字典一；转到字典三]

G2923
〈音译〉krites
〈词类〉名、阳
〈字义〉法官、审判者
〈字源〉2919
〈旧出〉HB.8199/1781/1782
太5:25
〈译词〉官4 审判3 断定…是非2 审判官2 断定1 断事的官1断事1 审问1 判断1 士师1 (17)


fhl_2924

 [转到字典一；转到字典三]

G2924
〈音译〉kritikos
〈词类〉形
〈字义〉能辨明、判断
〈旧出〉来4:12
〈译词〉辨明1 (1)


fhl_2925

 [转到字典一；转到字典三]

G2925
〈音译〉krouo
〈词类〉动
〈字义〉敲、击
〈旧出〉HB.1849 太7:7
〈译词〉叩门6 敲门1 敲1 叩1 (9)


fhl_2926

 [转到字典一；转到字典三]

G2926
〈音译〉krupte
〈词类〉名、阴
〈字义〉阴暗而隐密的地方、地下室
〈旧出〉太6:4
〈译词〉暗中5 隐藏的2 暗1 存着1 地窨子1 (10)


fhl_2927

 [转到字典一；转到字典三]

G2927
〈音译〉kruptos
〈词类〉形
〈字义〉秘密的、隐藏的、内在的
〈字源〉2928
〈旧出〉HB.2244 可4:22
〈译词〉掩藏的2 隐情1 隐秘1隐1 里面1 暗处1 暗昧1 暗地1 暗1 (10)


fhl_2928

 [转到字典一；转到字典三]

G2928
〈音译〉krupto
〈词类〉动
〈字义〉隐藏、保密、遮盖
〈旧出〉HB.2244 太5:14
〈译词〉隐藏的4 藏起来3 藏3隐藏3 埋藏2 藏了1 躲藏1 暗暗的1 (18)


fhl_2929

 [转到字典一；转到字典三]

G2929
〈音译〉krustallizo
〈词类〉动
〈字义〉如水晶般地照耀、如水晶般地发亮
〈字源〉2930
〈旧出〉启21:11
〈译词〉明如水晶1 (1)


fhl_2930

 [转到字典一；转到字典三]

G2930
〈音译〉krustallos
〈词类〉名、阳
〈字义〉水晶
〈旧出〉启4:6
〈译词〉水晶2 (2)


fhl_2931

 [转到字典一；转到字典三]

G2931
〈音译〉kruphe
〈词类〉副
〈字义〉暗中地、隐密地
〈字源〉2928
〈旧出〉弗5:12
〈译词〉暗中1 (1)


fhl_2932

 [转到字典一；转到字典三]

G2932
〈音译〉ktaomai
〈词类〉动
〈字义〉采购、拥有、获得
〈旧出〉太10:9
〈译词〉买了1 买1 得1 带1 保全1 守着1 入1 (7)


fhl_2933

 [转到字典一；转到字典三]

G2933
〈音译〉ktema
〈词类〉名、中
〈字义〉财产、所有物
〈字源〉2932
〈旧出〉太19:22
〈译词〉产业2 田产2 (4)


fhl_2934

 [转到字典一；转到字典三]

G2934
〈音译〉ktenos
〈词类〉名、中
〈字义〉动物、家畜
〈字源〉2932
〈旧出〉路10:34
〈译词〉牲口2 兽1 牛1 (4)


fhl_2935

 [转到字典一；转到字典三]

G2935
〈音译〉ktetor
〈词类〉名、阳
〈字义〉持有者
〈字源〉2932
〈旧出〉徒4:34
〈译词〉人人1 (1)


fhl_2936

 [转到字典一；转到字典三]

G2936
〈音译〉ktizo
〈词类〉动
〈字义〉创造、创造者
〈旧出〉HB.7075 太19:4
〈译词〉造7 创造5 造成2 造物的主1 (15)


fhl_2937

 [转到字典一；转到字典三]

G2937
〈音译〉ktisis
〈词类〉名、阴
〈字义〉指创造的行动、受造之物
〈字源〉2936
〈旧出〉HB.7075 可10:6
〈译词〉受造之物5 造3 创造2被造的2 万物1 创造万物1 受造之1 制度1 民1 世界1 人1 (19)


fhl_2938

 [转到字典一；转到字典三]

G2938
〈音译〉ktisma
〈词类〉名、中
〈字义〉被造物、产物、创造物
〈字源〉2936
〈旧出〉提前4:4
〈译词〉被造之物1 物1 所造的万物1 所造的物1 (4)


fhl_2939

 [转到字典一；转到字典三]

G2939
〈音译〉ktistes
〈词类〉名、阳
〈字义〉神、创造者
〈字源〉2936
〈旧出〉彼前4:19
〈译词〉造化之主1 (1)


fhl_2940

 [转到字典一；转到字典三]

G2940
〈音译〉kubeia
〈词类〉名、阴
〈字义〉丢骰子游戏、狡计、法术
〈旧出〉弗4:14
〈译词〉诡计1 (1)


fhl_2941

 [转到字典一；转到字典三]

G2941
〈音译〉kubernesis
〈词类〉名、阴、拉
〈字义〉行政管理
〈旧出〉林前12:28
〈译词〉治理事的1 (1)


fhl_2942

 [转到字典一；转到字典三]

G2942
〈音译〉kubernetes
〈词类〉名、阳
〈字义〉舵手、领航员
〈字源〉2941
〈旧出〉徒27:11
〈译词〉掌船的1 船主1 (2)


fhl_2943

 [转到字典一；转到字典三]

G2943
〈音译〉kuklothen
〈词类〉副
〈字义〉四周、四围都有的
〈字源〉2944
〈旧出〉启4:3
〈译词〉周围2 围着1 外1 (4)


fhl_2944

 [转到字典一；转到字典三]

G2944
〈音译〉kukloo
〈词类〉动
〈字义〉环绕、围着
〈旧出〉HB.5437 路21:20
〈译词〉围着2 围绕1 围困1 围住1 (5)


fhl_2945

 [转到字典一；转到字典三]

G2945
〈音译〉kuklo
〈词类〉副
〈字义〉周围、四周、在一个圆圈内
〈字源〉2944
〈旧出〉可3:34
〈译词〉周围4 四面2 转1 (7)


fhl_2946

 [转到字典一；转到字典三]

G2946
〈音译〉kulisma
〈词类〉名、中
〈字义〉打滚、翻滚
〈字源〉2947
〈旧出〉彼后2:22
〈译词〉辊1 (1)


fhl_2947

 [转到字典一；转到字典三]

G2947
〈音译〉kulioo
〈词类〉动
〈字义〉打滚
〈字源〉2949
〈旧出〉HB.1556 可9:20
〈译词〉翻来覆去1 (1)


fhl_2948

 [转到字典一；转到字典三]

G2948
〈音译〉kullos
〈词类〉形
〈字义〉残废的、跛的
〈旧出〉太15:30
〈译词〉残疾的1 缺了肢体1 缺1有残疾的1 (4)


fhl_2949

 [转到字典一；转到字典三]

G2949
〈音译〉kuma
〈词类〉名、中
〈字义〉波涛、巨浪
〈旧出〉太8:24
〈译词〉浪3 波浪2 (5)


fhl_2950

 [转到字典一；转到字典三]

G2950
〈音译〉kumbalon
〈词类〉名、中
〈字义〉钹
〈旧出〉林前13:1
〈译词〉钹1 (1)


fhl_2951

 [转到字典一；转到字典三]

G2951
〈音译〉kuminon
〈词类〉名、中
〈字义〉芹菜
〈旧出〉HB.参3646 太23:23
〈译词〉芹菜1 (1)


fhl_2952

 [转到字典一；转到字典三]

G2952
〈音译〉kunarion
〈词类〉名、中
〈字义〉小狗
〈旧出〉太15:26
〈译词〉狗4 (4)


fhl_2953

 [转到字典一；转到字典三]

G2953
〈音译〉Kuprios
〈词类〉名、专、阳
〈字义〉佳美、公正、爱或一朵花
〈字源〉2954
〈旧出〉徒4:36
〈译词〉居比路2 居比路人1 (3)


fhl_2954

 [转到字典一；转到字典三]

G2954
〈音译〉Kupros
〈词类〉名、专
〈字义〉佳美、公正
〈解释〉[居比路]
地中海的一大岛
〈旧出〉徒11:19
〈译词〉居比路5 (5)


fhl_2955

 [转到字典一；转到字典三]

G2955
〈音译〉kupto
〈词类〉动
〈字义〉弯下
〈旧出〉HB.7812 可1:7
〈译词〉弯着腰2 弯腰1 (3)


fhl_2956

 [转到字典一；转到字典三]

G2956
〈音译〉Kurenaios
〈词类〉名、专、阳
〈字义〉墙
〈解释〉[古利奈]
吕彼亚之一城，在非洲北部
〈旧出〉太27:32
〈译词〉古利奈人3 古利奈3 (6)


fhl_2957

 [转到字典一；转到字典三]

G2957
〈音译〉Kurene
〈词类〉名、专
〈字义〉墙
〈旧出〉徒2:10
〈译词〉古利奈1 (1)


fhl_2958

 [转到字典一；转到字典三]

G2958
〈音译〉Kurenios
〈词类〉名、专、阳、拉
〈字义〉战士
〈解释〉[居里扭]
叙利亚省的巡抚，当主耶稣降生时，正是他在任的时候，那时叙利亚是属罗马国管辖的
〈旧出〉路2:2
〈译词〉居里扭1 (1)


fhl_2959

 [转到字典一；转到字典三]

G2959
〈音译〉Kuria
〈词类〉名、阴
〈字义〉女士、夫人
〈字源〉2962
〈旧出〉HB.1404 约二1:1
〈译词〉太太2 (2)


fhl_2960

 [转到字典一；转到字典三]

G2960
〈音译〉kuriakos
〈词类〉形
〈字义〉属于主的、主的
〈旧出〉林前11:20
〈译词〉主2 (2)


fhl_2961

 [转到字典一；转到字典三]

G2961
〈音译〉kurieuo
〈词类〉动
〈字义〉统治、管理、控制
〈字源〉2962
〈旧出〉HB.7990 路22:25
〈译词〉作…主3 辖管1 管1 治理1 主1 (7)


fhl_2962

 [转到字典一；转到字典三]

G2962
〈音译〉kurios
〈词类〉名、阳
〈字义〉主、主人、主宰
〈旧出〉HB.113/136/7706
7981/4756 太1:20
〈译词〉主578 主阿77 主人45先生8 神2 主上1 大人1 (712)


fhl_2963

 [转到字典一；转到字典三]

G2963
〈音译〉kuriotes
〈词类〉名、阴
〈字义〉主权、统治、统治的力量
〈字源〉2962
〈旧出〉弗1:21
〈译词〉主治的3 主治之人1 (4)


fhl_2964

 [转到字典一；转到字典三]

G2964
〈音译〉kuroo
〈词类〉动
〈字义〉坚固、批准
〈旧出〉HB.6965 林后2:8
〈译词〉坚定不移1 立定1 (2)


fhl_2965

 [转到字典一；转到字典三]

G2965
〈音译〉kuon
〈词类〉名、阳
〈字义〉狗
〈旧出〉HB.3611太7:6
〈译词〉狗3 犬类2 (5)


fhl_2966

 [转到字典一；转到字典三]

G2966
〈音译〉kolon
〈词类〉名、中
〈字义〉残骸、尸首
〈字源〉2849
〈旧出〉HB.6297 来3:17
〈译词〉尸首1 (1)


fhl_2967

 [转到字典一；转到字典三]

G2967
〈音译〉koluo
〈词类〉动
〈字义〉阻止、禁止、不准
〈旧出〉HB.3607 太19:14
〈译词〉禁止13 拦阻3 阻隔2 阻挡1 妨碍1 不许1 不准1 (22)


fhl_2968

 [转到字典一；转到字典三]

G2968
〈音译〉kome
〈词类〉名、阴
〈字义〉村庄、小城
〈字源〉2749
〈旧出〉太9:35
〈译词〉村子9 村庄6 乡5 村4乡村2 本乡1 (27)


fhl_2969

 [转到字典一；转到字典三]

G2969
〈音译〉komopolis
〈词类〉名、阴
〈字义〉市镇
〈字源〉2968/4172
〈旧出〉HB.8395 可1:38
〈译词〉乡村1 (1)


fhl_2970

 [转到字典一；转到字典三]

G2970
〈音译〉komos
〈词类〉名、阳
〈字义〉狂欢闹饮
〈字源〉2749
〈旧出〉罗13:13
〈译词〉荒宴3 (3)


fhl_2971

 [转到字典一；转到字典三]

G2971
〈音译〉konops
〈词类〉名、阴
〈字义〉小蠓虫
〈字源〉2759/3700
〈旧出〉太23:24
〈译词〉蠓虫1 (1)


fhl_2972

 [转到字典一；转到字典三]

G2972
〈音译〉Kos
〈词类〉名、专
〈字义〉山岭
〈解释〉[哥士]
近亚西亚海滨之岛
〈旧出〉徒21:1
〈译词〉哥士1 (1)


fhl_2973

 [转到字典一；转到字典三]

G2973
〈音译〉Kosam
〈词类〉名、专、阳
〈字义〉先见
〈解释〉[哥桑]
主耶稣的远祖，是所罗巴伯的第五世祖
〈旧出〉HB.7081 路3:28
〈译词〉哥桑1 (1)


fhl_2974

 [转到字典一；转到字典三]

G2974
〈音译〉kophos
〈词类〉形
〈字义〉愚钝的、笨的、哑的、聋的
〈字源〉2875
〈旧出〉HB.483 太9:32
〈译词〉哑吧7 聋子3 聋1 哑吧的1 哑1 耳聋1 (14)


fhl_2975

 [转到字典一；转到字典三]

G2975
〈音译〉lagchano
〈词类〉动
〈字义〉接受、得到、抽签、抽签选择
〈旧出〉路1:9
〈译词〉掣签1 得了1 得1 拈阄1 (4)


fhl_2976

 [转到字典一；转到字典三]

G2976
〈音译〉Lazaros
〈词类〉名、专、阳
〈字义〉神所帮助的
〈解释〉[拉撒路] (HB.499)
同名者有二人:
1.马大与马利亚的兄弟(约11:1)
2.主耶稣所用比喻中的一个讨饭者，生前贫穷，死后极得安慰（路16:19一31)
〈旧出〉HB.499 路16:20
〈译词〉拉撒路15 (15)


fhl_2977

 [转到字典一；转到字典三]

G2977
〈音译〉lathra
〈词类〉副
〈字义〉秘密地
〈字源〉2990
〈旧出〉HB.5643 太1:19
〈译词〉暗暗的2 暗暗1 私下1 (4)


fhl_2978

 [转到字典一；转到字典三]

G2978
〈音译〉lailaps
〈词类〉名、阴
〈字义〉暴风雨、飓风
〈旧出〉HB.5592/5493 可4:37
〈译词〉暴2 狂风1 (3)


fhl_2979

 [转到字典一；转到字典三]

G2979
〈音译〉laktizo
〈词类〉动
〈字义〉踢
〈旧出〉徒26:14
〈译词〉脚踢1 (1)


fhl_2980

 [转到字典一；转到字典三]

G2980
〈音译〉laleo
〈词类〉动
〈字义〉说、说话、讲、讲道
〈旧出〉HB.1696/6293 太9:18
〈译词〉说117 说话61 讲31 告诉12 讲论10 讲道6 传6 讲说4 题3 谈论3 说出话来3 说出来3 话3 晓谕2 论2 说的话2说…话2 述说2 吩咐2 讲道的1 讲话1 讲解1 讲明1 说豫言的1 说过话1 说出1 说了1 话语1 传讲1 传说1 传道1 发声1 发1 教训1 言1 (290)


fhl_2981

 [转到字典一；转到字典三]

G2981
〈音译〉lalia
〈词类〉名、阴
〈字义〉演讲、讲论
〈字源〉2980
〈旧出〉HB.4405 太26:73
〈译词〉话2 口音1 (3)


fhl_2982

 [转到字典一；转到字典三]

G2982
〈音译〉lama
〈词类〉代
〈字义〉为什么
〈旧出〉太27:46
〈译词〉拉马2 (2)


fhl_2983

 [转到字典一；转到字典三]

G2983
〈音译〉lambano
〈词类〉动
〈字义〉拿走、抓住、得到、接受、挑选
〈旧出〉HB.270/3947 太5:40
〈译词〉得34 受27 领受18 拿16 得着13 拿着13 受了11 取8 接待7 领4 接4 带4 拿起…来4 拿起4 拿住4 取了4 收4领了3 娶了3 把3 豫备2 夺去2 趁着2 吃2 接过来2 得了2娶2 拿来2 拿去2 受过2 收拾2 还1 掳掠1 征收1 领过1 递1 蒙1 尝1 遇见1 当1 给1 被1 接过1 接受1 得蒙1 得来1得…着1 将1 娶过1 执掌1 动1 能受的1 拿了1 要过去1 背着1 穿上1 挑选1 拾起…来1放心1 取过来1 取回来1 牢笼1 抓住1 忍受1 收回1 用1 打着1 必领受1 代替1 (248)


fhl_2984

 [转到字典一；转到字典三]

G2984
〈音译〉Lamech
〈词类〉名、专、阳
〈字义〉健壮的
〈解释〉[拉麦] (HB.3929)
同名者有二人:
1.该隐第五代的孙子(创4:18)
2.挪亚的父亲(创5:26，28)
〈旧出〉HB.3929 路3:36
〈译词〉拉麦1 (1)


fhl_2985

 [转到字典一；转到字典三]

G2985
〈音译〉lampas
〈词类〉名、阳
〈字义〉灯、火炬
〈字源〉2989
〈旧出〉太25:1
〈译词〉灯6 火把2 灯烛1 (9)


fhl_2986

 [转到字典一；转到字典三]

G2986
〈音译〉lampros
〈词类〉形
〈字义〉明亮的、照耀的、清楚的
〈字源〉2989
〈旧出〉路23:11
〈译词〉光明3 华美2 华丽1 华美的1 明亮的1 明亮1 (9)


fhl_2987

 [转到字典一；转到字典三]

G2987
〈音译〉lamprotes
〈词类〉名、阴
〈字义〉光亮、华丽
〈字源〉2989
〈旧出〉徒26:13
〈译词〉亮1 (1)


fhl_2988

 [转到字典一；转到字典三]

G2988
〈音译〉lampros
〈词类〉副
〈字义〉华丽地、奢侈地
〈字源〉2989
〈旧出〉路16:19
〈译词〉奢华1 (1)


fhl_2989

 [转到字典一；转到字典三]

G2989
〈音译〉lampo
〈词类〉动
〈字义〉照亮、闪耀
〈旧出〉HB.215 太5:15
〈译词〉照3 照耀1 照亮1 照出来1 明亮1 (7)


fhl_2990

 [转到字典一；转到字典三]

G2990
〈音译〉lanthano
〈词类〉动
〈字义〉被隐蔽的、不知不觉的
〈旧出〉可7:24
〈译词〉隐藏3 忘记2 不知不觉1 (6)


fhl_2991

 [转到字典一；转到字典三]

G2991
〈音译〉laxeutos
〈词类〉形
〈字义〉劈石
〈旧出〉HB.6458 路23:53
〈译词〉石头凿成的1 (1)


fhl_2992

 [转到字典一；转到字典三]

G2992
〈音译〉laos
〈词类〉名、阳
〈字义〉人民、国民、大众
〈旧出〉HB.5971/5972 太1:21
〈译词〉百姓89 民22 子民11 民间10 人6 众人1 众1 民间的1 (141)


fhl_2993

 [转到字典一；转到字典三]

G2993
〈音译〉Laodikeia
〈词类〉名、专
〈字义〉城堡、公正之民
〈字源〉2992/1349
〈解释〉[老底嘉]
小亚细亚城名,在弗吕家省，是叙利亚安提阿库第二所建,以纪念其后老底嘉。今遗迹尚存
〈旧出〉西2:1
〈译词〉老底嘉6 (6)


fhl_2994

 [转到字典一；转到字典三]

G2994
〈音译〉Laodikeus
〈词类〉名、专、阳
〈字义〉城堡、公正之民
〈字源〉2993
〈旧出〉西4:16
〈译词〉老底嘉1 (1)


fhl_2995

 [转到字典一；转到字典三]

G2995
〈音译〉larugx
〈词类〉名、阳
〈字义〉喉咙
〈旧出〉罗3:13
〈译词〉喉咙1 (1)


fhl_2996

 [转到字典一；转到字典三]

G2996
〈音译〉Lasaia
〈词类〉名、专
〈字义〉不知的根源
〈解释〉[拉西亚]
镇名，在革哩底岛南岸
〈旧出〉徒27:8
〈译词〉拉西亚1 (1)


fhl_2997

 [转到字典一；转到字典三]

G2997
〈音译〉lascho
〈词类〉动
〈字义〉突然分开
〈旧出〉徒1:18
〈译词〉崩裂1 (1)


fhl_2998

 [转到字典一；转到字典三]

G2998
〈音译〉latomeo
〈词类〉动
〈字义〉砍石头、劈
〈字源〉2991/5114
〈旧出〉HB.2710/2672
太27:60
〈译词〉凿2 (2)


fhl_2999

 [转到字典一；转到字典三]

G2999
〈音译〉latreia
〈词类〉名、阴
〈字义〉礼拜式、服事、敬拜
〈字源〉3000
〈旧出〉约16:2
〈译词〉礼仪1 礼拜1 拜…礼1事奉1 事1 (5)


fhl_3000

 [转到字典一；转到字典三]

G3000
〈音译〉latreuo
〈词类〉动
〈字义〉事奉、崇拜、主持圣事
〈旧出〉HB.5647/6399 太4:10
〈译词〉事奉16 礼拜2 敬拜1 供职1 供奉1 (21)


fhl_3001

 [转到字典一；转到字典三]

G3001
〈音译〉lachanon
〈词类〉名、中
〈字义〉植物、蔬菜
〈旧出〉太13:32
〈译词〉菜2 蔬菜1 菜蔬1 (4)


fhl_3002

 [转到字典一；转到字典三]

G3002
〈音译〉Lebbaios
〈词类〉名、专、阳
〈字义〉智慧的
〈解释〉[乐巴乌斯]
乐巴乌斯与达太同个人，是十二使徒之一(太10:3)，乐巴乌斯来自不同的新约版本(参见GK.2280 )
〈译词〉(和合本未译)


fhl_3003

 [转到字典一；转到字典三]

G3003
〈音译〉legeon
〈词类〉名、阴、拉
〈字义〉军团
〈旧出〉太26:53
〈译词〉群3 营1 (4)


fhl_3004

 [转到字典一；转到字典三]

G3004
〈音译〉lego
〈词类〉动
〈字义〉要求、命命、指挥、告诉、叫、描述、说、报告
〈旧出〉HB.559/560 太1:16
〈译词〉(译词省略)


fhl_3005

 [转到字典一；转到字典三]

G3005
〈音译〉leimma
〈词类〉名、中
〈字义〉残余、遗物
〈字源〉3007
〈旧出〉HB.7611 罗11:5
〈译词〉余数1 (1)


fhl_3006

 [转到字典一；转到字典三]

G3006
〈音译〉l eios
〈词类〉形
〈字义〉平稳的
〈旧出〉路3:5
〈译词〉平坦1 (1)


fhl_3007

 [转到字典一；转到字典三]

G3007
〈音译〉leipo
〈词类〉动
〈字义〉缺乏、需要的
〈旧出〉路18:22
〈译词〉缺少2 缺乏1 缺欠1 缺了1 没有办完的1 (6)


fhl_3008

 [转到字典一；转到字典三]

G3008
〈音译〉leitourgeo
〈词类〉动
〈字义〉服侍、事奉
〈字源〉3011
〈旧出〉HB.8334 徒13:2
〈译词〉事奉2 供给1 (3)


fhl_3009

 [转到字典一；转到字典三]

G3009
〈音译〉leitourgia
〈词类〉名、阴
〈字义〉服事之职务或工作
〈字源〉3011
〈旧出〉HB.5656 路1:23
〈译词〉职任1 供献1 供职1 供给的事1 供给1 (5)


fhl_3010

 [转到字典一；转到字典三]

G3010
〈音译〉leitourgikos
〈词类〉形
〈字义〉服事
〈字源〉3011
〈旧出〉HB.8335 来1:14
〈译词〉服役1 (1)


fhl_3011

 [转到字典一；转到字典三]

G3011
〈音译〉leitourgos
〈词类〉名、阳
〈字义〉仆人、政府官员
〈字源〉2992/2041
〈旧出〉HB.8334/5647/6399
罗13:6
〈译词〉仆役2 执事1 差役1 供给1 (5)


fhl_3012

 [转到字典一；转到字典三]

G3012
〈音译〉lention
〈词类〉名、中、拉
〈字义〉毛巾、手巾
〈旧出〉约13:4
〈译词〉手巾2 (2)


fhl_3013

 [转到字典一；转到字典三]

G3013
〈音译〉lepis
〈词类〉名、阴
〈字义〉鳞片
〈旧出〉徒9:18
〈译词〉鳞1 (1)


fhl_3014

 [转到字典一；转到字典三]

G3014
〈音译〉lepra
〈词类〉名、阴
〈字义〉麻风病
〈旧出〉HB.6879太8:3
〈译词〉大麻风4 (4)


fhl_3015

 [转到字典一；转到字典三]

G3015
〈音译〉lepros
〈词类〉形
〈字义〉麻风病的
〈字源〉3014
〈旧出〉HB.6879 太8:2
〈译词〉长大麻风的6 长大麻风2长大麻风的1 (9)


fhl_3016

 [转到字典一；转到字典三]

G3016
〈音译〉lepton
〈词类〉形
〈字义〉小钱、小铜币
〈旧出〉可12:42
〈译词〉小钱2 钱1 (3)


fhl_3017

 [转到字典一；转到字典三]

G3017
〈音译〉Leui
〈词类〉名、专、阳
〈字义〉联合
〈解释〉[利未] (HB.3878)
同名者有三人:
1.雅各妻利亚的第三儿子(创29:34)
2.约瑟的曾祖(路3:24)
3.约瑟的远祖(路3:29)
〈旧出〉HB.3878 来7:5
〈译词〉利未3 (3)


fhl_3018

 [转到字典一；转到字典三]

G3018
〈音译〉Leuis
〈词类〉名、专、阳
〈字义〉联合
〈字源〉3017
〈解释〉[利未]
使徒马太的别名(可2:14；路5:27)
〈旧出〉可2:14
〈译词〉利未5 (5)


fhl_3019

 [转到字典一；转到字典三]

G3019
〈音译〉Leuites
〈词类〉名、专、阳
〈字义〉联合
〈字源〉3017
〈旧出〉路10:32
〈译词〉利未人3 (3)


fhl_3020

 [转到字典一；转到字典三]

G3020
〈音译〉Leuitikos
〈词类〉形
〈字义〉联合
〈旧出〉来7:11
〈译词〉利未人1 (1)


fhl_3021

 [转到字典一；转到字典三]

G3021
〈音译〉leukaino
〈词类〉动
〈字义〉使白
〈字源〉3022
〈旧出〉HB.2398 可9:3
〈译词〉漂得…白1 洗白净1 (2)


fhl_3022

 [转到字典一；转到字典三]

G3022
〈音译〉leukos
〈词类〉形
〈字义〉洁白的、明亮的、闪耀的
〈旧出〉HB.3836 太5:36
〈译词〉白18 洁白4 熟1 白衣1白色的1 (25)


fhl_3023

 [转到字典一；转到字典三]

G3023
〈音译〉leon
〈词类〉名、阳
〈字义〉狮子
〈旧出〉提后4:17
〈译词〉狮子9 (9)


fhl_3024

 [转到字典一；转到字典三]

G3024
〈音译〉lethe
〈词类〉名、阴
〈字义〉忘记
〈字源〉2990
〈旧出〉彼后1:9
〈译词〉忘1 (1)


fhl_3025

 [转到字典一；转到字典三]

G3025
〈音译〉lenos
〈词类〉名、阴
〈字义〉压酒的机器
〈旧出〉太21:33
〈译词〉酒醉3 醉1 压酒池1 (5)


fhl_3026

 [转到字典一；转到字典三]

G3026
〈音译〉leros
〈词类〉名、阳
〈字义〉无根据的谈话、 胡说、梦话
〈旧出〉路24:11
〈译词〉胡言1 (1)


fhl_3027

 [转到字典一；转到字典三]

G3027
〈音译〉lestes
〈词类〉名、阳
〈字义〉强盗、小偷
〈旧出〉HB.6530 太21:13
〈译词〉强盗11 贼3 盗贼1 (15)


fhl_3028

 [转到字典一；转到字典三]

G3028
〈音译〉lepsis
〈词类〉名、阴
〈字义〉接受
〈字源〉2983
〈旧出〉腓4:15
〈译词〉受1 (1)


fhl_3029

 [转到字典一；转到字典三]

G3029
〈音译〉lian
〈词类〉副
〈字义〉非常地、超过地
〈旧出〉HB.3966 太2:16
〈译词〉甚3 极其1 极力1 极1最1 清1 很1 大大1 十分1 (11)


fhl_3030

 [转到字典一；转到字典三]

G3030
〈音译〉libanos
〈词类〉名、阳
〈字义〉乳香
〈字源〉3828
〈旧出〉太2:11
〈译词〉乳香2 (2)


fhl_3031

 [转到字典一；转到字典三]

G3031
〈音译〉libanotos
〈词类〉名、阳
〈字义〉香炉
〈字源〉3030
〈旧出〉启8:3
〈译词〉香炉2 (2)


fhl_3032

 [转到字典一；转到字典三]

G3032
〈音译〉Libertinos
〈词类〉名、阳、拉
〈字义〉自由的人、脱离奴籍的人们
〈解释〉[利百地拿人]
犹太会众一部之名称，概为犹太人,曾为庞贝及其它罗马所掳，于罗马为奴，后复得自由
〈旧出〉徒6:9
〈译词〉利百地拿1 (1)


fhl_3033

 [转到字典一；转到字典三]

G3033
〈音译〉Libue
〈词类〉名、专
〈字义〉窘迫、倾注
〈解释〉[吕彼亚] (HB.6316)
北非洲之一部，罗马人称吕彼亚所包之地域很广，圣经中指的吕彼亚，埃及等不在内
〈旧出〉徒2:10
〈译词〉吕彼亚1 (1)


fhl_3034

 [转到字典一；转到字典三]

G3034
〈音译〉lithazo
〈词类〉动
〈字义〉以石投击
〈旧出〉约10:31
〈译词〉拿石头打3 用石头打2被石头打了1 石头打死1 打1 (8)


fhl_3035

 [转到字典一；转到字典三]

G3035
〈音译〉lithinos
〈词类〉形
〈字义〉石制的
〈字源〉3037
〈旧出〉约2:6
〈译词〉石3 (3)


fhl_3036

 [转到字典一；转到字典三]

G3036
〈音译〉lithoboleo
〈词类〉动
〈字义〉投石、以石头击
〈字源〉3037/906
〈旧出〉HB.7275 太21:35
〈译词〉用石头打死5 用石头打3 (8)


fhl_3037

 [转到字典一；转到字典三]

G3037
〈音译〉lithos
〈词类〉名、阳
〈字义〉石头
〈旧出〉HB.7218 太3:9
〈译词〉石头45 石13 (58)


fhl_3038

 [转到字典一；转到字典三]

G3038
〈音译〉lithostrotos
〈词类〉形
〈字义〉铺华石处
〈字源〉3037/4766
〈旧出〉约19:13
〈译词〉铺华石处1 (1)


fhl_3039

 [转到字典一；转到字典三]

G3039
〈音译〉likmao
〈词类〉动
〈字义〉弄碎 、 磨成粉
〈旧出〉HB.5487 太21:44
〈译词〉砸得稀烂2 (2)


fhl_3040

 [转到字典一；转到字典三]

G3040
〈音译〉limen
〈词类〉名、阳
〈字义〉港口
〈字源〉3041
〈旧出〉徒27:12
〈译词〉海口2 (2)


fhl_3041

 [转到字典一；转到字典三]

G3041
〈音译〉limne
〈词类〉名、阴
〈字义〉湖
〈旧出〉路5:1
〈译词〉湖11 (11)


fhl_3042

 [转到字典一；转到字典三]

G3042
〈音译〉limos
〈词类〉名、阳
〈字义〉饥荒、饥饿
〈旧出〉太24:7
〈译词〉饥荒8 饿荒 1 饿1 饥饿1饥1 (12)


fhl_3043

 [转到字典一；转到字典三]

G3043
〈音译〉linon
〈词类〉名、中
〈字义〉亚麻布、(油灯) 心
〈旧出〉HB.6594 太12:20
〈译词〉灯火1 细麻衣1 (2)


fhl_3044

 [转到字典一；转到字典三]

G3044
〈音译〉Linos
〈词类〉名、专、阳
〈字义〉网
〈解释〉[利奴]
罗马城内的一基督徒,后来为该成的第一监督
〈旧出〉提后4:21
〈译词〉利奴1 (1)


fhl_3045

 [转到字典一；转到字典三]

G3045
〈音译〉liparos
〈词类〉形
〈字义〉有油的、肥胖的、贵重的
〈旧出〉启18:14
〈译词〉珍馐美味1 (1)


fhl_3046

 [转到字典一；转到字典三]

G3046
〈音译〉litra
〈词类〉名、阴、拉
〈字义〉一磅
〈旧出〉约12:3
〈译词〉斤2 (2)


fhl_3047

 [转到字典一；转到字典三]

G3047
〈音译〉lips
〈词类〉名、阳
〈字义〉西南方
〈旧出〉徒27:12
〈译词〉东南1 (1)


fhl_3048

 [转到字典一；转到字典三]

G3048
〈音译〉logia
〈词类〉名、阴
〈字义〉收集
〈旧出〉林前16:1
〈译词〉凑1 捐钱1 (2)


fhl_3049

 [转到字典一；转到字典三]

G3049
〈音译〉logizomai
〈词类〉动
〈字义〉计算、估计、认为、考虑、沉思
〈字源〉3056
〈旧出〉HB.2803 可15:28
〈译词〉算14 以为5 想4 看3归2 算为1 想想1 意念1 被1计算1 看高1 看定1 思念1 承担1 列在1 列1 以1 (40)


fhl_3050

 [转到字典一；转到字典三]

G3050
〈音译〉logikos
〈词类〉形
〈字义〉合理的、合宜的
〈字源〉3056
〈旧出〉罗12:1
〈译词〉灵1 理所当然的1 (2)


fhl_3051

 [转到字典一；转到字典三]

G3051
〈音译〉logion
〈词类〉名、中
〈字义〉神谕、神的话
〈字源〉3052
〈旧出〉徒7:38
〈译词〉圣言4 (4)


fhl_3052

 [转到字典一；转到字典三]

G3052
〈音译〉logios
〈词类〉形
〈字义〉雄辩的、有学问的、有教养的
〈旧出〉徒18:24
〈译词〉有学问的1 (1)


fhl_3053

 [转到字典一；转到字典三]

G3053
〈音译〉logismos
〈词类〉名、阳
〈字义〉思想、思考、反省、思念
〈字源〉3049
〈旧出〉HB.4284/2810 罗2:15
〈译词〉计谋1 思念1 (2)


fhl_3054

 [转到字典一；转到字典三]

G3054
〈音译〉logomacheo
〈词类〉动
〈字义〉言词争辩
〈字源〉3056/3164
〈旧出〉提后2:14
〈译词〉言语争辩1 (1)


fhl_3055

 [转到字典一；转到字典三]

G3055
〈音译〉logomachia
〈词类〉名、阴
〈字义〉为小事而争论的
〈字源〉3054
〈旧出〉提前6:4
〈译词〉争辩言词1 (1)


fhl_3056

 [转到字典一；转到字典三]

G3056
〈音译〉logos
〈词类〉名、阳
〈字义〉言语、 理性逻辑、 缘由、道、计算
〈字源〉3004
〈旧出〉HB.1696/1697/4405
5016/4406 太5:32
〈译词〉道124 话106 言语22 道理17 言9 说话5 事5 账4 话语3 口才3 书2 命2 一句话2关系1 讲1 豫言1 账上1 缘故1 缘由1 说明1 说1 诫命1 意思1 责备人的1 理当1 真道1 风声1 明白1 所以然1 念1 事的风声1 名声1 名1 句句1 句1口传的1 口1 一言1 (329)


fhl_3057

 [转到字典一；转到字典三]

G3057
〈音译〉logche
〈词类〉名、阴
〈字义〉枪、矛
〈旧出〉约19:34
〈译词〉枪1 (1)


fhl_3058

 [转到字典一；转到字典三]

G3058
〈音译〉loidoreo
〈词类〉动
〈字义〉辱骂、毁谤
〈字源〉3060
〈旧出〉HB.7378 约9:28
〈译词〉骂1 被骂1 被人咒骂1辱骂1 (4)


fhl_3059

 [转到字典一；转到字典三]

G3059
〈音译〉loidoria
〈词类〉名、阴
〈字义〉咒骂、责备、毁谤
〈字源〉3060
〈旧出〉提前5:14
〈译词〉辱骂3 (3)


fhl_3060

 [转到字典一；转到字典三]

G3060
〈音译〉loidoros
〈词类〉名、阳
〈字义〉怒骂者、毁谤者
〈旧出〉HB.4006 林前5:11
〈译词〉辱骂的2 (2)


fhl_3061

 [转到字典一；转到字典三]

G3061
〈音译〉loimos
〈词类〉名、阳
〈字义〉传染病、 瘟疫
〈旧出〉路21:11
〈译词〉瘟疫2 (2)


fhl_3062

 [转到字典一；转到字典三]

G3062
〈音译〉loipoy
〈词类〉副
〈字义〉剩余的、其它的、 从现在开始、 未来、 然后、 最后
〈旧出〉HB.7605 太22:6
〈译词〉其余的14 其余8 别5 其余的人4 别人2 余的1 样1 剩下1 其余之人1 别样1 末了的话1 (39)


fhl_3063

 [转到字典一；转到字典三]

G3063
〈音译〉loipon
〈词类〉副、名
〈字义〉剩余的、 其它的、 从现在开始、未来、然后、最后
〈字源〉3062
〈旧出〉太26:45
〈译词〉还有话说2 现在…仍然2从此以后2 还有末了的1 还有未尽的话1 就1 此外1 有1 (11)


fhl_3064

 [转到字典一；转到字典三]

G3064
〈音译〉loipou
〈词类〉形
〈字义〉从现在起
〈字源〉3062
〈旧出〉加6:17
〈译词〉从今以后1 (1)


fhl_3065

 [转到字典一；转到字典三]

G3065
〈音译〉Loukas
〈词类〉名、专、阳、拉
〈字义〉发光的、光亮的
〈解释〉[路加]
保罗的同工,又是个医生，曾写使徒行传与路加福音二书
〈旧出〉西4:14
〈译词〉路加3 (3)


fhl_3066

 [转到字典一；转到字典三]

G3066
〈音译〉Loukios
〈词类〉名、专、阳、拉
〈字义〉早晨生的、 发光
〈解释〉[路求]
同名者有二人:
1.使徒保罗的亲属(罗16:21)
2.安提阿教会的教师或先知(徒13:1)
〈旧出〉徒13:1
〈译词〉路求2 (2)


fhl_3067

 [转到字典一；转到字典三]

G3067
〈音译〉loutron
〈词类〉名、中
〈字义〉洗、受洗
〈字源〉3068
〈旧出〉HB.7367 弗5:26
〈译词〉洗2 (2)


fhl_3068

 [转到字典一；转到字典三]

G3068
〈音译〉louo
〈词类〉动
〈字义〉洗、洗澡
〈旧出〉HB.7364 约13:10
〈译词〉洗净2 洗过澡的人1 洗了1 洗1 (5)


fhl_3069

 [转到字典一；转到字典三]

G3069
〈音译〉Ludda
〈词类〉名、专
〈字义〉争斗、 剧痛
〈解释〉 [吕大] (HB.3850)
沙嫩平原的一城
〈旧出〉HB.3850 徒9:32
〈译词〉吕大3 (3)


fhl_3070

 [转到字典一；转到字典三]

G3070
〈音译〉Ludia
〈词类〉名、专、阳
〈字义〉煽动
〈解释〉[吕底亚]
推雅推喇的一卖紫色布的妇人
[吕底亚] (HB.6316)
旧约圣经中称之为弗，中文圣经小字译为吕彼亚,应作吕底亚，为小亚细亚西部之重要古国，北界每西亚，东界弗吕家,南连迦利亚,西至爱琴海
〈旧出〉徒16:14
〈译词〉吕底亚2 (2)


fhl_3071

 [转到字典一；转到字典三]

G3071
〈音译〉Lukaonia
〈词类〉名、专
〈字义〉狼地
〈解释〉[吕高尼]
为小亚细亚中部及南部之一小国
〈旧出〉徒14:6
〈译词〉吕高尼1 (1)


fhl_3072

 [转到字典一；转到字典三]

G3072
〈音译〉Lukaonisti
〈词类〉副
〈字义〉狼地
〈旧出〉徒14:11
〈译词〉吕高尼的话1 (1)


fhl_3073

 [转到字典一；转到字典三]

G3073
〈音译〉Lukia
〈词类〉名、专
〈字义〉狼
〈解释〉[吕家]
在小亚细亚南部滨海之一省
〈旧出〉徒27:5
〈译词〉吕家1 (1)


fhl_3074

 [转到字典一；转到字典三]

G3074
〈音译〉lukos
〈词类〉名、阳
〈字义〉狼
〈旧出〉太7:15
〈译词〉狼3 狼群2 豺狼1 (6)


fhl_3075

 [转到字典一；转到字典三]

G3075
〈音译〉lumainomai
〈词类〉动
〈字义〉伤害、 损坏、 大肆破坏、毁灭
〈旧出〉徒8:3
〈译词〉残害1 (1)


fhl_3076

 [转到字典一；转到字典三]

G3076
〈音译〉lupeo
〈词类〉动
〈字义〉忧愁、身心之痛苦、伤心
〈旧出〉HB.2734/6087 太14:9
〈译词〉忧愁22 担忧1 忧忧愁愁的1 忧忧愁愁1 忧伤1 (26)


fhl_3077

 [转到字典一；转到字典三]

G3077
〈音译〉lupe
〈词类〉名、阴
〈字义〉痛苦、 悲哀、忧愁
〈旧出〉HB.6089 路22:45
〈译词〉忧愁11 忧2 愁苦1 苦楚1 作难1 (16)


fhl_3078

 [转到字典一；转到字典三]

G3078
〈音译〉Lusanias
〈词类〉名、专、阳
〈字义〉脱离忧伤的
〈解释〉[吕撒聂]
利巴嫩地亚比利尼的分封王，权力甚是微小
〈旧出〉路3:1
〈译词〉吕撒聂1 (1)


fhl_3079

 [转到字典一；转到字典三]

G3079
〈音译〉Lusias
〈词类〉名、专、阳
〈字义〉化开、 溶化
〈解释〉[吕西亚]
驻防耶路撒冷城罗马的千夫长,又称革老丢吕西亚
〈旧出〉徒23:26
〈译词〉吕西亚2 (2)


fhl_3080

 [转到字典一；转到字典三]

G3080
〈音译〉lusis
〈词类〉名、阴
〈字义〉分离、松开、 离婚
〈字源〉3089
〈旧出〉林前7:27
〈译词〉脱离1 (1)


fhl_3081

 [转到字典一；转到字典三]

G3081
〈音译〉lusitelei
〈词类〉动
〈字义〉有利的、较好
〈字源〉3080/5056
〈旧出〉路17:2
〈译词〉强如1 (1)


fhl_3082

 [转到字典一；转到字典三]

G3082
〈音译〉Lustra
〈词类〉名、专
〈字义〉分解、 赎回
〈解释〉[路司得]
系吕高尼之一城，保罗曾四次行经此地
〈旧出〉徒14:6
〈译词〉路司得6 (6)


fhl_3083

 [转到字典一；转到字典三]

G3083
〈音译〉lutron
〈词类〉名、中
〈字义〉赎金、 赎回
〈字源〉3089
〈旧出〉HB.6306/1535
太20:28
〈译词〉赎价2 (2)


fhl_3084

 [转到字典一；转到字典三]

G3084
〈音译〉lutroo
〈词类〉动
〈字义〉得着自由、救赎、释放
〈字源〉3083
〈旧出〉路24:21
〈译词〉赎2 得赎1 (3)


fhl_3085

 [转到字典一；转到字典三]

G3085
〈音译〉lutrosis
〈词类〉名、阴
〈字义〉救赎、释放、赎罪
〈字源〉3084
〈旧出〉HB.1350/6304/1353
路1:68
〈译词〉赎罪1 救赎1 得救赎1 (3)


fhl_3086

 [转到字典一；转到字典三]

G3086
〈音译〉lutrotes
〈词类〉名、阳
〈字义〉救赎、拯救之事
〈字源〉3083
〈旧出〉HB.1350 徒7:35
〈译词〉救赎的1 (1)


fhl_3087

 [转到字典一；转到字典三]

G3087
〈音译〉luchnia
〈词类〉名、阴
〈字义〉灯台
〈字源〉3088
〈旧出〉太5:15
〈译词〉灯台12 (12)


fhl_3088

 [转到字典一；转到字典三]

G3088
〈音译〉luchnos
〈词类〉名、阳
〈字义〉烛、灯
〈字源〉3022
〈旧出〉HB.5216 太5:15
〈译词〉灯14 (14)


fhl_3089

 [转到字典一；转到字典三]

G3089
〈音译〉luo
〈词类〉动
〈字义〉松开、 释放、 解开束缚、毁灭
〈旧出〉HB.5425 太5:19
〈译词〉解10 解开6 释放4 销化3 释放的2 被释放2 拆毁2冲坏1 废掉1 废1 违背1 解释1解了1 散1 揭开1 脱离1 脱下来1 除灭1 没有…缠着1 犯了1 (42)


fhl_3090

 [转到字典一；转到字典三]

G3090
〈音译〉Lois
〈词类〉名、专、阴
〈字义〉欢心的
〈解释〉[罗以]
提摩太的祖母
〈旧出〉提后1:5
〈译词〉罗以1 (1)


fhl_3091

 [转到字典一；转到字典三]

G3091
〈音译〉Lot
〈词类〉名、专、阳
〈字义〉帕子
〈解释〉[罗得] (HB.3876)
哈兰的儿子，亚伯拉罕的侄儿，信心软弱的义人，选择走自己的道路(创13:12,14:12，19:16)
〈旧出〉HB.3876路17:28
〈译词〉罗得4 (4)


fhl_3092

 [转到字典一；转到字典三]

G3092
〈音译〉Maath
〈词类〉名、专、阳
〈字义〉微小
〈解释〉[玛押]
主耶稣的一位远祖，按路加所记为义人约瑟的十二世祖
〈旧出〉路3:26
〈译词〉玛押1 (1)


fhl_3093

 [转到字典一；转到字典三]

G3093
〈音译〉Magdala
〈词类〉名、专
〈字义〉塔
〈解释〉[马加丹]
在加利海西岸，革迦勒平原之南
〈旧出〉HB.4026 太15:39
〈译词〉马加丹1 (1)


fhl_3094

 [转到字典一；转到字典三]

G3094
〈音译〉Magdalene
〈词类〉名、专、阴
〈字义〉塔、伟大
〈字源〉3093
〈解释〉[抹大拉]
一村名,在加利利海西岸
〈旧出〉太27:56
〈译词〉抹大拉12 (12)


fhl_3095

 [转到字典一；转到字典三]

G3095
〈音译〉mageia
〈词类〉名、阴
〈字义〉魔术、巫术
〈字源〉3097
〈旧出〉徒8:11
〈译词〉邪术1 (1)


fhl_3096

 [转到字典一；转到字典三]

G3096
〈音译〉mageuo
〈词类〉动
〈字义〉行巫术、利用魔法
〈字源〉3097
〈旧出〉徒8:9
〈译词〉行邪术1 (1)


fhl_3097

 [转到字典一；转到字典三]

G3097
〈音译〉magos
〈词类〉名、阳
〈字义〉博士、 魔法师、 聪明人
〈旧出〉HB.2748/825/826
太2:1
〈译词〉博士4 那行法术的1 有法术1 (6)


fhl_3098

 [转到字典一；转到字典三]

G3098
〈音译〉Magog
〈词类〉名、专
〈字义〉受惊、惊吓
〈解释〉[玛各] (HB.4031)
雅弗的儿子，后成一族之人的始祖
〈旧出〉HB.4031 启20:8
〈译词〉玛各1 (1)


fhl_3099

 [转到字典一；转到字典三]

G3099
〈音译〉Madian
〈词类〉名、专
〈字义〉竞争
〈解释〉[米甸] (HB.4084)
亚拉伯沙漠中之一地，米甸人居之
〈旧出〉HB.4080 徒7:29
〈译词〉米甸1 (1)


fhl_3100

 [转到字典一；转到字典三]

G3100
〈音译〉matheteuo
〈词类〉动
〈字义〉作学生、 作门徒
〈旧出〉太13:52
〈译词〉门徒1 受教1 作门徒1作…门徒1 (4)


fhl_3101

 [转到字典一；转到字典三]

G3101
〈音译〉mathetes
〈词类〉名、阳
〈字义〉学习者、学生、门徒
〈字源〉3129
〈旧出〉HB.441 太5:1
〈译词〉门徒257 学生3 (260)


fhl_3102

 [转到字典一；转到字典三]

G3102
〈音译〉mathetria
〈词类〉名、阴
〈字义〉女门徒
〈字源〉3129
〈旧出〉徒9:36
〈译词〉女徒1 (1)


fhl_3103

 [转到字典一；转到字典三]

G3103
〈音译〉Mathousala
〈词类〉名、专、阳
〈字义〉箭人
〈解释〉[玛土撒拉] (HB.4968)
以诺的儿子，挪亚的父,按圣经所记他是寿数最高的一人
〈旧出〉HB.4968 路3:37
〈译词〉玛土撒拉1 (1)


fhl_3104

 [转到字典一；转到字典三]

G3104
〈音译〉Mainan
〈词类〉名、专、阳
〈字义〉丰满
〈解释〉[买南]
主耶稣家谱中所题的一位先祖
〈旧出〉路3:31
〈译词〉买南1 (1)


fhl_3105

 [转到字典一；转到字典三]

G3105
〈音译〉mainomai
〈词类〉动
〈字义〉疯狂 、失去理智
〈旧出〉约10:20
〈译词〉癫狂2 疯了2 癫狂了1 (5)


fhl_3106

 [转到字典一；转到字典三]

G3106
〈音译〉makarizo
〈词类〉动
〈字义〉有福的、被赐福的、快乐的、幸运的
〈字源〉3107
〈旧出〉HB.837/833 路1:48
〈译词〉称…是有福的1 称…有福1 (2)


fhl_3107

 [转到字典一；转到字典三]

G3107
〈音译〉makarios
〈词类〉形
〈字义〉有福的、幸运的、快乐的
〈旧出〉HB.835 太5:3
〈译词〉有福了32 有福的9 有福3 可称颂2 福气1 福1 万幸1得福1 (50)


fhl_3108

 [转到字典一；转到字典三]

G3108
〈音译〉makarismos
〈词类〉名、阳
〈字义〉有福、幸福
〈字源〉3106
〈旧出〉HB.835 罗4:6
〈译词〉福气1 福1 有福的1 (3)


fhl_3109

 [转到字典一；转到字典三]

G3109
〈音译〉Makedonia
〈词类〉名、专
〈字义〉扩展
〈解释〉[马其顿]
本系国名，在希腊北,后扩大为罗马之一省
〈旧出〉徒16:9
〈译词〉马其顿21 (21)


fhl_3110

 [转到字典一；转到字典三]

G3110
〈音译〉Makedon
〈词类〉名、专、阳
〈字义〉扩展
〈旧出〉徒16:9
〈译词〉马其顿人3 马其顿2 (5)


fhl_3111

 [转到字典一；转到字典三]

G3111
〈音译〉makellon
〈词类〉名、中、拉
〈字义〉屠宰场、肉铺
〈旧出〉林前10:25
〈译词〉市1 (1)


fhl_3112

 [转到字典一；转到字典三]

G3112
〈音译〉makran
〈词类〉副
〈字义〉遥远的
〈旧出〉太8:30
〈译词〉远5 远离1 远远的1 远处的1 远方1 很远1 (10)


fhl_3113

 [转到字典一；转到字典三]

G3113
〈音译〉makrothen
〈词类〉副
〈字义〉自远处、自很远的地方
〈字源〉3117
〈旧出〉太26:58
〈译词〉远远的13 远处1 (14)


fhl_3114

 [转到字典一；转到字典三]

G3114
〈音译〉makrothumeo
〈词类〉动
〈字义〉有耐心、等候、长期忍受的、忍耐
〈字源〉3117/2372
〈旧出〉太18:26
〈译词〉忍耐4 宽容3 恒久忍耐2 忍了多时1 (10)


fhl_3115

 [转到字典一；转到字典三]

G3115
〈音译〉makrothumia
〈词类〉名、阴
〈字义〉忍耐、坚定不移、忍受长期痛苦与折磨的
〈字源〉3117/2372
〈旧出〉HB.750 罗2:4
〈译词〉忍耐9 宽容2 容忍1 恒忍1 长久忍耐1 (14)


fhl_3116

 [转到字典一；转到字典三]

G3116
〈音译〉makrothumos
〈词类〉副
〈字义〉忍耐地
〈字源〉3117/2372
〈旧出〉徒26:3
〈译词〉耐心1 (1)


fhl_3117

 [转到字典一；转到字典三]

G3117
〈音译〉makros
〈词类〉形
〈字义〉长、 远
〈字源〉3372
〈旧出〉太23:14
〈译词〉很长的3 远2 (5)


fhl_3118

 [转到字典一；转到字典三]

G3118
〈音译〉makrochronios
〈词类〉形
〈字义〉长寿的
〈字源〉3117/5550
〈旧出〉HB.748 弗6:2
〈译词〉长寿1 (1)


fhl_3119

 [转到字典一；转到字典三]

G3119
〈音译〉malakia
〈词类〉名、阴
〈字义〉软弱、虚弱、疾病
〈字源〉3120
〈旧出〉HB.2483 太4:23
〈译词〉症3 (3)


fhl_3120

 [转到字典一；转到字典三]

G3120
〈音译〉malakos
〈词类〉形
〈字义〉柔软的、 柔弱的、 作男妓的
〈旧出〉HB.3859 太11:8
〈译词〉细软3 作变童的1 (4)


fhl_3121

 [转到字典一；转到字典三]

G3121
〈音译〉Maleleel
〈词类〉名、专、阳
〈字义〉神的称赞
〈解释〉[玛勒列] (HB.4111)
同名者有二人:
1.该南的儿子(创5:12)
2.亚他雅的一先祖(尼11:4)
〈旧出〉路3:37
〈译词〉玛勒列1 (1)


fhl_3122

 [转到字典一；转到字典三]

G3122
〈音译〉malista
〈词类〉副、 最高
〈字义〉特别地、主要地
〈旧出〉徒20:38
〈译词〉更是如此2 实在是如此1最1 特意1 特特的1 更当这样1更当如此1 更是这样1 更是要紧的1 更是1 更可幸的1 (12)


fhl_3123

 [转到字典一；转到字典三]

G3123
〈音译〉mallon
〈词类〉副、比较
〈字义〉更多、十分、更何况、反倒、宁愿
〈旧出〉太6:26
〈译词〉更15 越发7 更加5 宁可4 倒4 就2 情愿2 要2 况2更要2 何况2 多2 总要1 宁1过1 当1 越1 发1 得1 岂不更要1 更当1 更好1 如1 正1可1 加意1 加1 且1 比…多1比1 不信从1 不如1 大1 又1 (71)


fhl_3124

 [转到字典一；转到字典三]

G3124
〈音译〉Malchos
〈词类〉名、专、阳
〈字义〉主治的、谋士
〈解释〉[马勒古] (HB.4429)
大祭司该亚法的仆人
〈旧出〉HB.4429 约18:10
〈译词〉马勒古1 (1)


fhl_3125

 [转到字典一；转到字典三]

G3125
〈音译〉mamme
〈词类〉名、阴
〈字义〉外祖母
〈旧出〉提后1:5
〈译词〉外祖母1 (1)


fhl_3126

 [转到字典一；转到字典三]

G3126
〈音译〉mammonas
〈词类〉名、阳
〈字义〉财富、钱财
〈旧出〉太6:24
〈译词〉钱财2 玛门2 (4)


fhl_3127

 [转到字典一；转到字典三]

G3127
〈音译〉Manaen
〈词类〉名、专、阳
〈字义〉安慰者
〈解释〉[马念]
安提阿教会中的一位先知，或是教师
〈旧出〉徒13:1
〈译词〉马念1 (1)


fhl_3128

 [转到字典一；转到字典三]

G3128
〈音译〉Manasses
〈词类〉名、专、阳
〈字义〉使之忘了
〈解释〉[玛拿西] (HB.4519)
同名者有四人:
1.约瑟的长子(创41:51)
2.犹大国的第15个王(王下21:1-16)
3.娶外邦女子的一人(拉10:30)
4.又一娶外邦女子的一人(拉10:33)
〈旧出〉HB.4519 太1:10
〈译词〉玛拿西3 (3)


fhl_3129

 [转到字典一；转到字典三]

G3129
〈音译〉manthano
〈词类〉动
〈字义〉学习、 发现、了解
〈旧出〉HB.3925 太9:13
〈译词〉学8 学习5 学了2 学过1 学道理1 学道1 学着1 揣摩1习惯1 问1 效法1 知1 已经学会1 (25)


fhl_3130

 [转到字典一；转到字典三]

G3130
〈音译〉mania
〈词类〉名、阴
〈字义〉疯狂、精神错乱
〈字源〉3105
〈旧出〉HB.4895 徒26:24
〈译词〉癫狂1 (1)


fhl_3131

 [转到字典一；转到字典三]

G3131
〈音译〉manna
〈词类〉名、中
〈字义〉这是什么
〈旧出〉HB.4478 约6:31
〈译词〉吗哪4 (4)


fhl_3132

 [转到字典一；转到字典三]

G3132
〈音译〉manteuomai
〈词类〉动
〈字义〉占卜、预言
〈字源〉3105
〈旧出〉HB.7080 徒16:16
〈译词〉法术1 (1)


fhl_3133

 [转到字典一；转到字典三]

G3133
〈音译〉maraino
〈词类〉动
〈字义〉凋萎、衰残
〈旧出〉HB.3001 雅1:11
〈译词〉衰残1 (1)


fhl_3134

 [转到字典一；转到字典三]

G3134
〈音译〉maran atha
〈词类〉感叹
〈字义〉主临、愿主快来
〈旧出〉林前16:22
〈译词〉主必要来1 (1)


fhl_3135

 [转到字典一；转到字典三]

G3135
〈音译〉margarites
〈词类〉名、阳
〈字义〉珍珠
〈旧出〉太7:6
〈译词〉珍珠7 珠子2 (9)


fhl_3136

 [转到字典一；转到字典三]

G3136
〈音译〉Martha
〈词类〉名、专、阴
〈字义〉太太、贵妇
〈解释〉[马大]
马利亚与拉撒路的姐姐
〈旧出〉路10:38
〈译词〉马大13 (13)


fhl_3137

 [转到字典一；转到字典三]

G3137
〈音译〉Maria
〈词类〉名、专、阴
〈字义〉苦、 背叛者
〈解释〉[马利亚] (HB.4813)
同名者有九人:
1.主耶稣的母亲(路1:26-56)
2.革罗罢的妻子(约19:25)
3.抹大拉的马利亚(太27:56)
4.伯大尼的马利亚(路10:38-42)
5.马可的母亲(徒12:12)
6.罗马城的马利亚(罗16:6)
7.马大的妹妹马利亚(路10:39)
[米利暗]
8.摩西的姐姐,也是女先知(出15:20-21)
9.犹大支派的一人,是以斯拉的后裔(代上4:17)
〈旧出〉HB.4813 太1:16
〈译词〉马利亚54 (54)


fhl_3138

 [转到字典一；转到字典三]

G3138
〈音译〉Markos
〈词类〉名、专、阳、拉
〈字义〉有礼貌的
〈解释〉[马可]
马可又名约翰(徒15:37)。是巴拿巴的表弟(西4:10)。马利亚的儿子(徒12:12)
〈旧出〉徒12:12
〈译词〉马可8 (8)


fhl_3139

 [转到字典一；转到字典三]

G3139
〈音译〉marmaros
〈词类〉名、阳
〈字义〉大理石
〈旧出〉启18:12
〈译词〉汉白玉1 (1)


fhl_3140

 [转到字典一；转到字典三]

G3140
〈音译〉martureo
〈词类〉动
〈字义〉作见证、 证明、名誉
〈字源〉3144
〈旧出〉HB.5749 太23:31
〈译词〉作见证36 证明9 见证8称赞4 作4 作过见证3 证据2指证2 名声2 嘱咐1 证明出来1 证1 明证1 明1 作的见证1作了见证1 (77)


fhl_3141

 [转到字典一；转到字典三]

G3141
〈音译〉marturia
〈词类〉名、阴
〈字义〉作见证、证言、表明
〈字源〉3144
〈旧出〉可14:55
〈译词〉见证33 作见证3 名声1 (37)


fhl_3142

 [转到字典一；转到字典三]

G3142
〈音译〉marturion
〈词类〉名、中
〈字义〉证明、证据
〈字源〉3144
〈旧出〉HB.5713/5707
5715/8584 太8:4
〈译词〉见证10 证据3 证明2 证明出来1 奥秘1 法柜1 法1 作见证1 (20)


fhl_3143

 [转到字典一；转到字典三]

G3143
〈音译〉marturomai
〈词类〉动
〈字义〉证明、作见证、提供证据
〈字源〉3144
〈旧出〉徒20:26
〈译词〉证明1 确实的1 确实1 (3)


fhl_3144

 [转到字典一；转到字典三]

G3144
〈音译〉martus
〈词类〉名、阳
〈字义〉证据、见证人
〈旧出〉HB.5707 太18:16
〈译词〉见证24 见证人7 作见证3 证明1 作见证的人1 (36)


fhl_3145

 [转到字典一；转到字典三]

G3145
〈音译〉massaomai
〈词类〉动
〈字义〉咬
〈旧出〉启16:10
〈译词〉咬1 (1)


fhl_3146

 [转到字典一；转到字典三]

G3146
〈音译〉mastigoo
〈词类〉动
〈字义〉鞭打、惩罚
〈字源〉3148
〈旧出〉太10:17
〈译词〉鞭打7 (7)


fhl_3147

 [转到字典一；转到字典三]

G3147
〈音译〉mastizo
〈词类〉动
〈字义〉鞭打、鞭策
〈字源〉3148
〈旧出〉徒22:25
〈译词〉鞭打1 (1)


fhl_3148

 [转到字典一；转到字典三]

G3148
〈音译〉mastix
〈词类〉名、阴
〈字义〉鞭打、瘟疫、灾害、祸患、 疾病
〈旧出〉HB.5061 可3:10
〈译词〉灾病2 鞭打1 鞭子1 受灾患的1 灾病的1 (6)


fhl_3149

 [转到字典一；转到字典三]

G3149
〈音译〉mastos
〈词类〉名、阳
〈字义〉胸部、乳房
〈字源〉3145
〈旧出〉路11:27
〈译词〉乳2 胸1 (3)


fhl_3150

 [转到字典一；转到字典三]

G3150
〈音译〉mataiologia
〈词类〉名、阴
〈字义〉空谈、无意义的谈话
〈字源〉3151
〈旧出〉提前1:6
〈译词〉讲虚浮的话1 (1)


fhl_3151

 [转到字典一；转到字典三]

G3151
〈音译〉mataiologos
〈词类〉名、阳
〈字义〉谈虚妄事
〈字源〉3152/3004
〈旧出〉多1:10
〈译词〉说虚空话1 (1)


fhl_3152

 [转到字典一；转到字典三]

G3152
〈音译〉mataios
〈词类〉形
〈字义〉徒然的、无价值之事物
〈字源〉3155
〈旧出〉HB.7723/1892 徒14:15
〈译词〉虚妄4 虚1 徒然1 (6)


fhl_3153

 [转到字典一；转到字典三]

G3153
〈音译〉mataiotes
〈词类〉名、阴
〈字义〉空虚、空幻、无益、堕落
〈字源〉3152
〈旧出〉HB.7723 罗8:20
〈译词〉虚妄2 虚空1 (3)


fhl_3154

 [转到字典一；转到字典三]

G3154
〈音译〉mataioo
〈词类〉动
〈字义〉使成为虚空的、无益的
〈旧出〉HB.1892/1891 罗1:21
〈译词〉变为虚妄1 (1)


fhl_3155

 [转到字典一；转到字典三]

G3155
〈音译〉maten
〈词类〉副
〈字义〉徒然、无益
〈字源〉3145
〈旧出〉HB.205 太15:9
〈译词〉枉然2 (2)


fhl_3156

 [转到字典一；转到字典三]

G3156
〈音译〉Matthaios
〈词类〉名、专、阳
〈字义〉神的恩赐
〈解释〉[马太] (HB.4993)
主的使徒中的一位,未被召以先名叫利未(可2:14)
〈旧出〉太9:9
〈译词〉马太5 (5)


fhl_3157

 [转到字典一；转到字典三]

G3157
〈音译〉Matthan
〈词类〉名、阳
〈字义〉礼物、恩赐
〈字源〉3161
〈解释〉[马但]
马利亚的丈夫约瑟的祖父
〈旧出〉HB.4977 太1:15
〈译词〉马但2 (2)


fhl_3158

 [转到字典一；转到字典三]

G3158
〈音译〉Matthat
〈词类〉名、专、阳
〈字义〉耶和华的礼物
〈字源〉3161
〈解释〉[玛塔]
同名者有二人:
1.主耶稣的一先祖(路3:29)
2.另一主耶稣的先祖，又一名字叫马但(太1:15)
〈旧出〉路3:24
〈译词〉玛塔2 (2)


fhl_3159

 [转到字典一；转到字典三]

G3159
〈音译〉Matthias
〈词类〉名、专、阳
〈字义〉神的恩赐
〈字源〉3161
〈解释〉[马提亚]
门徒们所选举接续犹大职分为使徒的一人
〈旧出〉徒1:23
〈译词〉马提亚2 (2)


fhl_3160

 [转到字典一；转到字典三]

G3160
〈音译〉Mattatha
〈词类〉名、专、阳
〈字义〉耶和华的礼物
〈解释〉[玛达他] (HB.4992)
同名者有二人:
1.哈顺的一后裔，听以斯拉的劝戒休出所娶外邦妻的一人(拉10:33)
2.大卫的孙子，拿单的儿子，是主耶稣的一先祖(路3:31)
〈旧出〉HB.参4992 路3:31
〈译词〉玛达他1 (1)


fhl_3161

 [转到字典一；转到字典三]

G3161
〈音译〉Mattathias
〈词类〉名、专、阳
〈字义〉主的恩赐
〈解释〉[玛他提雅] (HB.4993)
同名者有七人:
1.圣殿中管理盘中烤物的一人（代上9:31)
2.大卫王时的一乐师 (代上15:18，21)
3.大卫王时立为讴歌班第十四班的首领(代上25:3)
4.娶外邦女子的一人(拉10:43)
5.帮助以斯拉宣读律法的一人(尼8:4)
6.主耶稣的一先祖(路3:25)
7.主耶稣的又一位先祖(路3:26)
〈旧出〉HB.4993 路3:25
〈译词〉玛他提亚2 (2)


fhl_3162

 [转到字典一；转到字典三]

G3162
〈音译〉machaira
〈词类〉名、阴
〈字义〉剑、刀
〈字源〉3163
〈旧出〉HB.2719 太10:34
〈译词〉刀23 剑2 宝剑1 刀剑的1 刀剑1 刀兵1 (29)


fhl_3163

 [转到字典一；转到字典三]

G3163
〈音译〉mache
〈词类〉名、阴
〈字义〉争战、打斗、挣扎
〈字源〉3164
〈旧出〉HB.7379/4808 林后7:5
〈译词〉争竞2 斗殴1 争战1 (4)


fhl_3164

 [转到字典一；转到字典三]

G3164
〈音译〉machomai
〈词类〉动
〈字义〉争斗、争吵、口角、战争
〈旧出〉HB.7378 约6:52
〈译词〉斗殴1 争竞1 争论1 争斗1 (4)


fhl_3165

 [转到字典一；转到字典三]

G3165
〈音译〉me
〈词类〉代
〈字义〉我
〈旧出〉太3:14
〈译词〉(译词省略)


fhl_3166

 [转到字典一；转到字典三]

G3166】???????????

〈音译〉megalaucheo
〈词类〉动
〈字义〉骄傲、夸大言词
〈字源〉3173
〈旧出〉雅3:5
〈译词〉说大话1 (1)


fhl_3167

 [转到字典一；转到字典三]

G3167
〈音译〉megaleios
〈词类〉形
〈字义〉庄严、 伟大、 壮丽
〈旧出〉HB.2389 路1:49
〈译词〉大事1 大作为1 (2)


fhl_3168

 [转到字典一；转到字典三]

G3168
〈音译〉megaleiotes
〈词类〉名、阴
〈字义〉伟大、崇高、 庄严
〈字源〉3167
〈旧出〉路9:43
〈译词〉威荣2 大能1 (3)


fhl_3169

 [转到字典一；转到字典三]

G3169
〈音译〉megaloprepes
〈词类〉形
〈字义〉伟大的、 庄严的、崇高的
〈字源〉3173/4241
〈旧出〉HB.1346 彼后1:17
〈译词〉极大1 (1)


fhl_3170

 [转到字典一；转到字典三]

G3170
〈音译〉megaluno
〈词类〉动
〈字义〉使变大、 增长、 称赞、称颂
〈字源〉3173
〈旧出〉HB.1431 太23:5
〈译词〉显大1 开展1 尊重1 尊大1 尊…为大1 做长1 为大1大施1 (8)


fhl_3171

 [转到字典一；转到字典三]

G3171
〈音译〉megalos
〈词类〉副
〈字义〉很、 极、 非常
〈字源〉3173
〈旧出〉腓4:10
〈译词〉大大的1 (1)


fhl_3172

 [转到字典一；转到字典三]

G3172
〈音译〉megalosune
〈词类〉名、阴
〈字义〉威严、 威仪
〈字源〉3173
〈旧出〉来1:3
〈译词〉威严1 至大者的1 至大者1 (3)


fhl_3173

 [转到字典一；转到字典三]

G3173
〈音译〉megas
〈词类〉形
〈字义〉很大的、 伟大的
〈旧出〉HB.6099 太2:10
〈译词〉大145 大大的8 甚5 大哉4 最大2 很大2 大的2 大臣2 大有2 暴1 宽大1 夸大1 极大的1 尊荣1 尊贵1 尊大1 最大的1 深1 高1 甚重1 为大1很1 狂1 更大的1 希奇1 至大的1 多1 大声1 大大1 (192)


fhl_3174

 [转到字典一；转到字典三]

G3174
〈音译〉megethos
〈词类〉名、中
〈字义〉重大
〈字源〉3173
〈旧出〉弗1:19
〈译词〉大1 (1)


fhl_3175

 [转到字典一；转到字典三]

G3175
〈音译〉megistanes
〈词类〉名、阳
〈字义〉大公、显贵之人
〈旧出〉HB.7261 可6:21
〈译词〉尊贵人1 臣宰1 大臣1 (3)


fhl_3176

 [转到字典一；转到字典三]

G3176
〈音译〉megistos
〈词类〉形
〈字义〉非常大的
〈字源〉3173
〈旧出〉彼后1:4
〈译词〉极大的1 (1)


fhl_3177

 [转到字典一；转到字典三]

G3177
〈音译〉methermeneuo
〈词类〉动
〈字义〉翻译
〈字源〉3326/2059
〈旧出〉太1:23
〈译词〉翻出来8 (8)


fhl_3178

 [转到字典一；转到字典三]

G3178
〈音译〉methe
〈词类〉名、阴
〈字义〉醉
〈旧出〉HB.7941 路21:34
〈译词〉醉酒3 (3)


fhl_3179

 [转到字典一；转到字典三]

G3179
〈音译〉methistemi
〈词类〉动
〈字义〉移动、废除、调换
〈字源〉3326/2476
〈旧出〉HB.4131 路16:4
〈译词〉迁1 废了1 移1 迷惑1不作1 (5)


fhl_3180

 [转到字典一；转到字典三]

G3180
〈音译〉methodeia
〈词类〉名、阴
〈字义〉诡计、诱入迷路
〈字源〉3326/3593
〈旧出〉弗4:14
〈译词〉随从各样1 诡计1 (2)


fhl_3181

 [转到字典一；转到字典三]

G3181
〈音译〉methorios
〈词类〉名、中
〈字义〉界限、边界、邻近的。 (可7:24)
〈字源〉3326/3725
〈译词〉(和合本未译)


fhl_3182

 [转到字典一；转到字典三]

G3182
〈音译〉methusko
〈词类〉动
〈字义〉使醉、喝酒
〈字源〉3184
〈旧出〉路12:45
〈译词〉醉2 醉酒1 (3)


fhl_3183

 [转到字典一；转到字典三]

G3183
〈音译〉methusos
〈词类〉名、阳
〈字义〉醉汉、酒徒
〈字源〉3184
〈旧出〉林前5:11
〈译词〉醉酒的2 (2)


fhl_3184

 [转到字典一；转到字典三]

G3184
〈音译〉methuo
〈词类〉动
〈字义〉使喝醉
〈字源〉3178
〈旧出〉HB.7910 太24:49
〈译词〉喝醉2 醉了的1 醉了1喝足了1 酒醉的1 酒醉1 (7)


fhl_3185

 [转到字典一；转到字典三]

G3185
〈音译〉meizon
〈词类〉副
〈字义〉愈发、更为
〈字源〉3187
〈旧出〉太20:31
〈译词〉越发1 (1)


fhl_3186

 [转到字典一；转到字典三]

G3186
〈音译〉meizoteros
〈词类〉形、比较
〈字义〉更大的、较重要的
〈字源〉3187
〈旧出〉约三1:4
〈译词〉大的1 (1)


fhl_3187

 [转到字典一；转到字典三]

G3187
〈音译〉meizon
〈词类〉形、比较
〈字义〉较大的、较年长的、较壮的
〈字源〉3173
〈旧出〉太11:11
〈译词〉大的7 大7 更大的5 更大5 还大3 最大的3 大于3 更2 大过2 强1 为大1 更该1 更重的1 更多的1 比…还大1 比…更大1 比…大1 (45)


fhl_3188

 [转到字典一；转到字典三]

G3188
〈音译〉melan
〈词类〉名、中
〈字义〉墨水
〈字源〉3189
〈旧出〉林后3:3
〈译词〉墨3 (3)


fhl_3189

 [转到字典一；转到字典三]

G3189
〈音译〉melas
〈词类〉形
〈字义〉黑色的
〈旧出〉太5:36
〈译词〉黑3 (3)


fhl_3190

 [转到字典一；转到字典三]

G3190
〈音译〉Meleas
〈词类〉名、专、阳
〈字义〉充满
〈解释〉[米利亚]
主耶稣的一先祖，生于大卫以后
〈旧出〉路3:31
〈译词〉米利亚1 (1)


fhl_3191

 [转到字典一；转到字典三]

G3191
〈音译〉meletao
〈词类〉动
〈字义〉练习、锻练、想象、冥想
〈字源〉3199
〈旧出〉HB.1897/7881 徒4:25
〈译词〉谋算1 殷勤去作1 (2)


fhl_3192

 [转到字典一；转到字典三]

G3192
〈音译〉meli
〈词类〉名、中
〈字义〉蜂蜜
〈旧出〉HB.1706 太3:4
〈译词〉蜜4 (4)


fhl_3193

 [转到字典一；转到字典三]

G3193
〈音译〉melissios
〈词类〉形
〈字义〉蜂房
〈字源〉3192
〈旧出〉路24:42
〈译词〉蜜房1 (1)


fhl_3194

 [转到字典一；转到字典三]

G3194
〈音译〉Melite
〈词类〉名、专
〈字义〉避难所
〈解释〉 [米利大]
一岛名,保罗乘船在此破沉，古时有二岛同名
1.在阿底亚海
2.即今之米利大
〈旧出〉徒28:1
〈译词〉米利大1 (1)


fhl_3195

 [转到字典一；转到字典三]

G3195
〈音译〉mello
〈词类〉动
〈字义〉将要、正要…之时、存心、意欲、注定
〈旧出〉太2:13
〈译词〉要37 将20 将来15 将要4 必4 后来3 再3 来2 应当1 渐1 得1 将来的1 耽延1 刚1 后世1 后1 来世的1 来世1 快要1 快1 正1 打算1 以后要来之人的1 (103)


fhl_3196

 [转到字典一；转到字典三]

G3196
〈音译〉melos
〈词类〉名、中
〈字义〉肢体、手足
〈旧出〉HB.5409 太5:29
〈译词〉肢体28 百体5 肢1 (34)


fhl_3197

 [转到字典一；转到字典三]

G3197
〈音译〉Melchi
〈词类〉名、专、阳
〈字义〉王、执政者
〈解释〉[麦基]
同名者有二人:
1.利未的父亲(路3:24)
2.民利的父亲(路3:28)
〈旧出〉HB.4428路3:24
〈译词〉麦基2 (2)


fhl_3198

 [转到字典一；转到字典三]

G3198
〈音译〉Melchisedek
〈词类〉名、专、阳
〈字义〉仁义的王
〈解释〉[麦基洗德] (HB.4442)
撒冷王,为至高神的祭司，曾为亚伯拉罕祝福
〈旧出〉HB.4442 来5:6
〈译词〉麦基洗德8 (8)


fhl_3199

 [转到字典一；转到字典三]

G3199
〈音译〉melo
〈词类〉动
〈字义〉担心、关心
〈旧出〉太22:16
〈译词〉顾念2 挂念2 徇情面2顾1 忧虑1 管1 在意1 (10)


fhl_3200

 [转到字典一；转到字典三]

G3200
〈音译〉membrana
〈词类〉名、阴、拉
〈字义〉羊皮纸
〈旧出〉提后4:13
〈译词〉皮卷1 (1)


fhl_3201

 [转到字典一；转到字典三]

G3201
〈音译〉memphomai
〈词类〉动
〈字义〉责备、挑毛病
〈旧出〉罗9:19
〈译词〉指责2 (2)


fhl_3202

 [转到字典一；转到字典三]

G3202
〈音译〉mempsimoiros
〈词类〉形
〈字义〉爱抱怨的、吹毛求疵的
〈旧出〉犹1:16
〈译词〉常发怨言的1 (1)


fhl_3203

 [转到字典一；转到字典三]

G3203】


fhl_3204

 [转到字典一；转到字典三]

G3204】


fhl_3205

 [转到字典一；转到字典三]

G3205】


fhl_3206

 [转到字典一；转到字典三]

G3206】


fhl_3207

 [转到字典一；转到字典三]

G3207】


fhl_3208

 [转到字典一；转到字典三]

G3208】


fhl_3209

 [转到字典一；转到字典三]

G3209】


fhl_3210

 [转到字典一；转到字典三]

G3210】


fhl_3211

 [转到字典一；转到字典三]

G3211】


fhl_3212

 [转到字典一；转到字典三]

G3212】


fhl_3213

 [转到字典一；转到字典三]

G3213】


fhl_3214

 [转到字典一；转到字典三]

G3214】


fhl_3215

 [转到字典一；转到字典三]

G3215】


fhl_3216

 [转到字典一；转到字典三]

G3216】


fhl_3217

 [转到字典一；转到字典三]

G3217】


fhl_3218

 [转到字典一；转到字典三]

G3218】


fhl_3219

 [转到字典一；转到字典三]

G3219】


fhl_3220

 [转到字典一；转到字典三]

G3220】


fhl_3221

 [转到字典一；转到字典三]

G3221】


fhl_3222

 [转到字典一；转到字典三]

G3222】


fhl_3223

 [转到字典一；转到字典三]

G3223】


fhl_3224

 [转到字典一；转到字典三]

G3224】


fhl_3225

 [转到字典一；转到字典三]

G3225】


fhl_3226

 [转到字典一；转到字典三]

G3226】


fhl_3227

 [转到字典一；转到字典三]

G3227】


fhl_3228

 [转到字典一；转到字典三]

G3228】


fhl_3229

 [转到字典一；转到字典三]

G3229】


fhl_3230

 [转到字典一；转到字典三]

G3230】


fhl_3231

 [转到字典一；转到字典三]

G3231】


fhl_3232

 [转到字典一；转到字典三]

G3232】


fhl_3233

 [转到字典一；转到字典三]

G3233】


fhl_3234

 [转到字典一；转到字典三]

G3234】


fhl_3235

 [转到字典一；转到字典三]

G3235】


fhl_3236

 [转到字典一；转到字典三]

G3236】


fhl_3237

 [转到字典一；转到字典三]

G3237】


fhl_3238

 [转到字典一；转到字典三]

G3238】


fhl_3239

 [转到字典一；转到字典三]

G3239】


fhl_3240

 [转到字典一；转到字典三]

G3240】


fhl_3241

 [转到字典一；转到字典三]

G3241】


fhl_3242

 [转到字典一；转到字典三]

G3242】


fhl_3243

 [转到字典一；转到字典三]

G3243】


fhl_3244

 [转到字典一；转到字典三]

G3244】


fhl_3245

 [转到字典一；转到字典三]

G3245】


fhl_3246

 [转到字典一；转到字典三]

G3246】


fhl_3247

 [转到字典一；转到字典三]

G3247】


fhl_3248

 [转到字典一；转到字典三]

G3248】


fhl_3249

 [转到字典一；转到字典三]

G3249】


fhl_3250

 [转到字典一；转到字典三]

G3250】


fhl_3251

 [转到字典一；转到字典三]

G3251】


fhl_3252

 [转到字典一；转到字典三]

G3252】


fhl_3253

 [转到字典一；转到字典三]

G3253】


fhl_3254

 [转到字典一；转到字典三]

G3254】


fhl_3255

 [转到字典一；转到字典三]

G3255】


fhl_3256

 [转到字典一；转到字典三]

G3256】


fhl_3257

 [转到字典一；转到字典三]

G3257】


fhl_3258

 [转到字典一；转到字典三]

G3258】


fhl_3259

 [转到字典一；转到字典三]

G3259】


fhl_3260

 [转到字典一；转到字典三]

G3260】


fhl_3261

 [转到字典一；转到字典三]

G3261】


fhl_3262

 [转到字典一；转到字典三]

G3262】


fhl_3263

 [转到字典一；转到字典三]

G3263】


fhl_3264

 [转到字典一；转到字典三]

G3264】


fhl_3265

 [转到字典一；转到字典三]

G3265】


fhl_3266

 [转到字典一；转到字典三]

G3266】


fhl_3267

 [


fhl_3268

 [转到字典一；转到字典三]

G3268】


fhl_3269

 [转到字典一；转到字典三]

G3269】


fhl_3270

 [转到字典一；转到字典三]

G3272】


fhl_3271

 [转到字典一；转到字典三]

G3271】


fhl_3272

 [转到字典一；转到字典三]

G3272】


fhl_3273

 [转到字典一；转到字典三]

G3273】


fhl_3274

 [转到字典一；转到字典三]

G3274】


fhl_3275

 [转到字典一；转到字典三]

G3275】


fhl_3276

 [转到字典一；转到字典三]

G3276】


fhl_3277

 [转到字典一；转到字典三]

G3277】


fhl_3278

 [转到字典一；转到字典三]

G3278】


fhl_3279

 [转到字典一；转到字典三]

G3279】


fhl_3280

 [转到字典一；转到字典三]

G3280】


fhl_3281

 [转到字典一；转到字典三]

G3281】


fhl_3282

 [转到字典一；转到字典三]

G3282】


fhl_3283

 [转到字典一；转到字典三]

G3283】


fhl_3284

 [转到字典一；转到字典三]

G3284】


fhl_3285

 [转到字典一；转到字典三]

G3285】


fhl_3286

 [转到字典一；转到字典三]

G3286】


fhl_3287

 [转到字典一；转到字典三]

G3287】


fhl_3288

 [转到字典一；转到字典三]

G3288】


fhl_3289

 [转到字典一；转到字典三]

G3289】


fhl_3290

 [转到字典一；转到字典三]

G3290】


fhl_3291

 [转到字典一；转到字典三]

G3291】


fhl_3292

 [转到字典一；转到字典三]

G3292】


fhl_3293

 [转到字典一；转到字典三]

G3293】


fhl_3294

 [转到字典一；转到字典三]

G3294】


fhl_3295

 [转到字典一；转到字典三]

G3295】


fhl_3296

 [转到字典一；转到字典三]

G3296】


fhl_3297

 [转到字典一；转到字典三]

G3297】


fhl_3298

 [转到字典一；转到字典三]

G3298】


fhl_3299

 [转到字典一；转到字典三]

G3299】


fhl_3300

 [转到字典一；转到字典三]

G3300】


fhl_3301

 [转到字典一；转到字典三]

G3301】


fhl_3302

 [转到字典一；转到字典三]

G3302】


fhl_3303

 [转到字典一；转到字典三]

G3303
〈音译〉men
〈词类〉质
〈字义〉即使、的确、确信的、一定的、当然的
〈字源〉3375
〈旧出〉太3:11
〈译词〉(译词省略)


fhl_3304

 [转到字典一；转到字典三]

G3304
〈音译〉menounge
〈词类〉质
〈字义〉岂、然而至少、相反
〈字源〉3303/3767/1065
〈旧出〉路11:28
〈译词〉诚然1 竟敢1 却还不如1 如此1 (4)


fhl_3305

 [转到字典一；转到字典三]

G3305
〈音译〉mentoi
〈词类〉质
〈字义〉也、但、虽然如此、不过
〈字源〉3303/5104
〈旧出〉约4:27
〈译词〉只是2 然而1 却1 如此1全1 只1 (7)


fhl_3306

 [转到字典一；转到字典三]

G3306
〈音译〉meno
〈词类〉动
〈字义〉停留、住、持继、依然
〈旧出〉HB.3427/5975/2442 太10:11
〈译词〉住46 存19 常12 常存5等候3 等3 住下3 住了3 守3长存2 守住2 在2 显明1 还没有卖1 还在1 还1 等待1 常常1常存的1 留1 是1 存得住1 存留1 同在1 仍旧1 仍1 (117)


fhl_3307

 [转到字典一；转到字典三]

G3307
〈音译〉merizo
〈词类〉动
〈字义〉分配、分别、分发
〈字源〉3313
〈旧出〉HB.2505 太12:25
〈译词〉分争6 分开2 分给2 给1 取1 分别1 分1 (14)


fhl_3308

 [转到字典一；转到字典三]

G3308
〈音译〉merimna
〈词类〉名、阴
〈字义〉焦虑、担心、挂念
〈字源〉3307
〈旧出〉太13:22
〈译词〉思虑4 忧虑1 挂心1 (6)


fhl_3309

 [转到字典一；转到字典三]

G3309
〈音译〉merimnao
〈词类〉动
〈字义〉忧虑、照顾、关心
〈字源〉3308
〈旧出〉太6:25
〈译词〉忧虑7 挂虑5 思虑5 挂念1 相顾1 (19)


fhl_3310

 [转到字典一；转到字典三]

G3310
〈音译〉meris
〈词类〉名、阴
〈字义〉部份、分享、参予
〈字源〉3313
〈旧出〉路10:42
〈译词〉分2 相干1 同得1 一方1 (5)


fhl_3311

 [转到字典一；转到字典三]

G3311
〈音译〉merismos
〈词类〉名、阳
〈字义〉分开、分配
〈字源〉3307
〈旧出〉来2:4
〈译词〉恩赐1 剖开1 (2)


fhl_3312

 [转到字典一；转到字典三]

G3312
〈音译〉meristes
〈词类〉名、阳
〈字义〉分配者、分开者
〈字源〉3307
〈旧出〉路12:14
〈译词〉分家业1 (1)


fhl_3313

 [转到字典一；转到字典三]

G3313
〈音译〉meros
〈词类〉名、中
〈字义〉方面、部份、地方、分配
〈旧出〉太2:22
〈译词〉分7 境内3 稍微3 罪2几分2 限2 的2 一带地方2 党1 边1 轮流1 么1 境1 细1 段1事业1 事1 自1 有限的1 有限1 地方1 半1 片1 (38)


fhl_3314

 [转到字典一；转到字典三]

G3314
〈音译〉mesembria
〈词类〉名、阴
〈字义〉正午、南方
〈字源〉3319/2250
〈旧出〉HB.5045 徒8:26
〈译词〉晌午1 南1 (2)


fhl_3315

 [转到字典一；转到字典三]

G3315
〈音译〉mesiteuo
〈词类〉动
〈字义〉调解、确证
〈字源〉3316
〈旧出〉来6:17
〈译词〉为证1 (1)


fhl_3316

 [转到字典一；转到字典三]

G3316
〈音译〉mesites
〈词类〉名、阳
〈字义〉中间人、媒介者
〈字源〉3319
〈旧出〉加3:19
〈译词〉中保6 (6)


fhl_3317

 [转到字典一；转到字典三]

G3317
〈音译〉mesonuktion
〈词类〉名、中
〈字义〉夜半、子夜
〈字源〉3319/3571
〈旧出〉可13:35
〈译词〉半夜4 (4)


fhl_3318

 [转到字典一；转到字典三]

G3318
〈音译〉Mesopotamia
〈词类〉名、专
〈字义〉两条河之间
〈字源〉3319/4215
〈解释〉[米所波大米] (HB.0763)
座落在两河中间之地,特指幼发拉底河和底格里斯河的美所不达米亚(创24:10；徒2:9)
〈旧出〉HB.763 徒2:9
〈译词〉米所波大米2 (2)


fhl_3319

 [转到字典一；转到字典三]

G3319
〈音译〉mesos
〈词类〉形
〈字义〉中间、 在其间
〈字源〉3326
〈旧出〉HB.8432 太10:16
〈译词〉中间18 当中15 中8 里4 半2 晌1 面前1 肚腹1 在1内1 入1 (53)


fhl_3320

 [转到字典一；转到字典三]

G3320
〈音译〉mesotoichon
〈词类〉名、中
〈字义〉隔墙、隔板
〈字源〉3319/5109
〈旧出〉弗2:14
〈译词〉中间…的墙1 (1)


fhl_3321

 [转到字典一；转到字典三]

G3321
〈音译〉mesouranema
〈词类〉名、中
〈字义〉天空中
〈字源〉3319/3772
〈旧出〉启8:13
〈译词〉空中2 天空1 (3)


fhl_3322

 [转到字典一；转到字典三]

G3322
〈音译〉mesoo
〈词类〉动
〈字义〉在中间
〈字源〉3319
〈旧出〉约7:14
〈译词〉期1 (1)


fhl_3323

 [转到字典一；转到字典三]

G3323
〈音译〉Messias
〈词类〉名、阳
〈字义〉基督、受膏者
〈旧出〉HB.4899 约1:41
〈译词〉弥赛亚2 (2)


fhl_3324

 [转到字典一；转到字典三]

G3324
〈音译〉mestos
〈词类〉形
〈字义〉充足的 、饱足的
〈旧出〉太23:28
〈译词〉满了4 满3 满有1 装满了1 (9)


fhl_3325

 [转到字典一；转到字典三]

G3325
〈音译〉mestoo
〈词类〉动
〈字义〉填满
〈字源〉3324
〈旧出〉徒2:13
〈译词〉灌满1 (1)


fhl_3326

 [转到字典一；转到字典三]

G3326
〈音译〉meta
〈词类〉介
〈字义〉在…中间、 在…之后、与…、 在一起
〈字源〉3319
〈旧出〉HB.8432/854 太1:12
〈译词〉(译词省略)


fhl_3327

 [转到字典一；转到字典三]

G3327
〈音译〉metabaino
〈词类〉动
〈字义〉去、通过、离开
〈字源〉3326/939
〈旧出〉太8:34
〈译词〉离开5 离2 出2 搬1 挪到1 挪去1 (12)


fhl_3328

 [转到字典一；转到字典三]

G3328
〈音译〉metaballo
〈词类〉动
〈字义〉改变主意
〈字源〉3326/906
〈旧出〉徒28:6
〈译词〉转念1 (1)


fhl_3329

 [转到字典一；转到字典三]

G3329
〈音译〉metago
〈词类〉动
〈字义〉移转方向
〈字源〉3326/718
〈旧出〉雅3:3
〈译词〉转动1 调动1 (2)


fhl_3330

 [转到字典一；转到字典三]

G3330
〈音译〉metadidomi
〈词类〉动
〈字义〉部份给予
〈字源〉3326/1325
〈旧出〉路3:11
〈译词〉分给3 给1 施舍1 (5)


fhl_3331

 [转到字典一；转到字典三]

G3331
〈音译〉metathesis
〈词类〉名、阴
〈字义〉移动、转变离开、更改
〈字源〉3346
〈旧出〉来7:12
〈译词〉接去1 挪去1 更改1 (3)


fhl_3332

 [转到字典一；转到字典三]

G3332
〈音译〉metairo
〈词类〉动
〈字义〉离开
〈字源〉3326/142
〈旧出〉太13:53
〈译词〉离开2 (2)


fhl_3333

 [转到字典一；转到字典三]

G3333
〈音译〉metakaleo
〈词类〉动
〈字义〉请来、召唤
〈字源〉3326/2564
〈旧出〉HB.7121 徒7:14
〈译词〉请3 叫1 (4)


fhl_3334

 [转到字典一；转到字典三]

G3334
〈音译〉metakineo
〈词类〉动
〈字义〉改变位置、移开、转离
〈字源〉3326/2795
〈旧出〉西1:23
〈译词〉被引动1 (1)


fhl_3335

 [转到字典一；转到字典三]

G3335
〈音译〉metalambano
〈词类〉动
〈字义〉接受、享用
〈字源〉3326/2983
〈旧出〉徒2:46
〈译词〉得3 吃2 有分1 用1 (7)


fhl_3336

 [转到字典一；转到字典三]

G3336
〈音译〉metalepsis
〈词类〉名、阴
〈字义〉一同领受、接受
〈字源〉3335
〈旧出〉提前4:3
〈译词〉领受1 (1)


fhl_3337

 [转到字典一；转到字典三]

G3337
〈音译〉metallasso
〈词类〉动
〈字义〉交换、调换、移动改变
〈字源〉3326/236
〈旧出〉罗1:25
〈译词〉变为1 变1 (2)


fhl_3338

 [转到字典一；转到字典三]

G3338
〈音译〉metamellomai
〈词类〉动
〈字义〉后悔、带着忧虑
〈字源〉3326/3199
〈旧出〉HB.5162 太21:29
〈译词〉懊悔4 后悔2 (6)


fhl_3339

 [转到字典一；转到字典三]

G3339
〈音译〉metamorphoo
〈词类〉动
〈字义〉使改观、使变形
〈字源〉3326/3445
〈旧出〉太17:2
〈译词〉变了形像2 变成1 变化1 (4)


fhl_3340

 [转到字典一；转到字典三]

G3340
〈音译〉metanoeo
〈词类〉动
〈字义〉改变、悔悟、悔改
〈字源〉3326/3539
〈旧出〉HB.5162 太3:2
〈译词〉悔改31 懊悔3 (34)


fhl_3341

 [转到字典一；转到字典三]

G3341
〈音译〉metanoia
〈词类〉名、阴
〈字义〉改变、自责、悔改、转离
〈字源〉3340
〈旧出〉太3:8
〈译词〉悔改17 懊悔4 心意回转1 (22)


fhl_3342

 [转到字典一；转到字典三]

G3342
〈音译〉metaxu
〈词类〉动
〈字义〉在中间、同时
〈字源〉3326/4862
〈旧出〉太18:15
〈译词〉中间2 较量1 当中1 趁着…的时候1 其间1 在…之间1下1 (8)


fhl_3343

 [转到字典一；转到字典三]

G3343
〈音译〉metapempo
〈词类〉动
〈字义〉延请、召唤
〈字源〉3326/3992
〈旧出〉HB.5148 徒10:5
〈译词〉请5 叫2 提1 叫了1 (9)


fhl_3344

 [转到字典一；转到字典三]

G3344
〈音译〉metastrepho
〈词类〉动
〈字义〉变成歪曲、引入邪路、败坏
〈字源〉3326 /4762
〈旧出〉HB.2015 徒2:20
〈译词〉变为1 变作1 更改1 (3)


fhl_3345

 [转到字典一；转到字典三]

G3345
〈音译〉metaschematizo
〈词类〉动
〈字义〉改变形状、 转变、变成
〈字源〉3326/4976
〈旧出〉林前4:6
〈译词〉装作2 转1 装作…模样1 改变形状1 (5)


fhl_3346

 [转到字典一；转到字典三]

G3346
〈音译〉metatithemi
〈词类〉动
〈字义〉改变安排、移转、转离、脱离信仰
〈字源〉3326/5087
〈旧出〉HB.3947 徒7:16
〈译词〉变1 离1 被接去1 接去1 带1 更改1 (6)


fhl_3347

 [转到字典一；转到字典三]

G3347
〈音译〉metepeita
〈词类〉副
〈字义〉以后
〈字源〉3326/1899
〈旧出〉来12:17
〈译词〉后来1 (1)


fhl_3348

 [转到字典一；转到字典三]

G3348
〈音译〉metecho
〈词类〉动
〈字义〉分享、从中享有
〈字源〉3326/2192
〈旧出〉林前9:10
〈译词〉吃3 属1 得1 有1 成1分受1 (8)


fhl_3349

 [转到字典一；转到字典三]

G3349
〈音译〉meteorizo
〈词类〉动
〈字义〉悬空、飘荡不定
〈旧出〉路12:29
〈译词〉挂心1 (1)


fhl_3350

 [转到字典一；转到字典三]

G3350
〈音译〉metoikesia
〈词类〉名、阴
〈字义〉被掳、放逐国外
〈字源〉3326/3624
〈旧出〉太1:11
〈译词〉迁到2 迁至2 (4)


fhl_3351

 [转到字典一；转到字典三]

G3351
〈音译〉metoikizo
〈词类〉动
〈字义〉拓殖、放逐
〈字源〉3350
〈旧出〉HB.1540 徒7:4
〈译词〉迁到1 搬1 (2)


fhl_3352

 [转到字典一；转到字典三]

G3352
〈音译〉metoche
〈词类〉名、阴
〈字义〉同伴、分享
〈字源〉3348
〈旧出〉HB.2266 林后6:14
〈译词〉相交1 (1)


fhl_3353

 [转到字典一；转到字典三]

G3353
〈音译〉metochos
〈词类〉形
〈字义〉有份、同有、同享
〈字源〉3326/2192
〈旧出〉路5:7
〈译词〉有分2 同伴2 同1 共受的1 (6)


fhl_3354

 [转到字典一；转到字典三]

G3354
〈音译〉metreo
〈词类〉动
〈字义〉衡量
〈字源〉3358
〈旧出〉太7:2
〈译词〉量8 量给1 量一量1 度量1 (11)


fhl_3355

 [转到字典一；转到字典三]

G3355
〈音译〉metretes
〈词类〉名、阳
〈字义〉容量单位
〈字源〉3354
〈旧出〉约2:6
〈译词〉桶1 (1)


fhl_3356

 [转到字典一；转到字典三]

G3356
〈音译〉metriopatheo
〈词类〉动
〈字义〉衡量人的情欲
〈字源〉3357/3806
〈旧出〉来5:2
〈译词〉体谅1 (1)


fhl_3357

 [转到字典一；转到字典三]

G3357
〈音译〉metrios
〈词类〉副
〈字义〉些微地
〈字源〉3358
〈旧出〉徒20:12
〈译词〉小1 (1)


fhl_3358

 [转到字典一；转到字典三]

G3358
〈音译〉metron
〈词类〉名、中
〈字义〉量、量器
〈旧出〉HB.4461 太7:2
〈译词〉量器3 量2 职1 贯1 限量的1 限1 身量1 尺寸1 尺1升斗1 大小1 (14)


fhl_3359

 [转到字典一；转到字典三]

G3359
〈音译〉metopon
〈词类〉名、中
〈字义〉前额
〈旧出〉启7:3
〈译词〉额8 (8)


fhl_3360

 [转到字典一；转到字典三]

G3360
〈音译〉mechri
〈词类〉质
〈字义〉直到
〈旧出〉太11:23
〈译词〉到10 这些1 甚至1 直等1 直到1 直1 至于1 至1 (17)


fhl_3361

 [转到字典一；转到字典三]

G3361
〈音译〉me
〈词类〉质
〈字义〉不、没有
〈旧出〉太1:19
〈译词〉(译词省略)


fhl_3362

 [转到字典一；转到字典三]

G3362
〈音译〉ean me
〈词类〉连、 质
〈字义〉除非
〈字源〉1437/3361
〈旧出〉太5:20
〈译词〉不11 非2 除非1 若1 没有人1 没有1 必要1 必1 (19)


fhl_3363

 [转到字典一；转到字典三]

G3363
〈音译〉hina me
〈词类〉连 、质
〈字义〉因此不…
〈字源〉2443/3361
〈旧出〉太7:1
〈译词〉免29 不16 恐7 怕7 免得6 得2 不至于2 恐怕1 是1不得1 不能1 不至1 不用1 不可1 (76)


fhl_3364

 [转到字典一；转到字典三]

G3364
〈音译〉ou me
〈词类〉质
〈字义〉一点也不
〈字源〉3756/3361
〈旧出〉太5:18
〈译词〉不33 决不能7 断不能6没5 不能5 没有4 还没有3 总不3 必不3 不再3 不得2 不可2 也不2 断不得1 总是不1 总不得1 总不能1 绝不能1 就不1 都不1 岂可1 什么1 决不1决1 必不至于1 以先1 不用1也必不1 (93)


fhl_3365

 [转到字典一；转到字典三]

G3365
〈音译〉medamos
〈词类〉副
〈字义〉不可、绝对不
〈旧出〉徒10:14
〈译词〉不可2 (2)


fhl_3366

 [转到字典一；转到字典三]

G3366
〈音译〉mede
〈词类〉质
〈字义〉也不、并且不
〈字源〉3361/1161
〈旧出〉太7:6
〈译词〉也不要15 不6 不要4 不可4 也不可4 也不3 和2 都不可1 连1 为1 或是1 没有1 也是不能的1 也不用1 (45)


fhl_3367

 [转到字典一；转到字典三]

G3367
〈音译〉medeis
〈词类〉形
〈字义〉没有、连一个也没有
〈字源〉3361/1520
〈旧出〉太8:4
〈译词〉不20 不要18 不可15 无5 没有4 没有一样2 免2 凡2一无2 对1 无论何人1 无论1无缘1 毫无1 什么1 没有什么1没有人1 没1 免得1 切不可1不拘1 不用1 凡事1 一点不可管1 一点不1 一件1 (87)


fhl_3368

 [转到字典一；转到字典三]

G3368
〈音译〉medepote
〈词类〉副
〈字义〉永不、还是不
〈字源〉3366/4218
〈旧出〉提后3:7
〈译词〉终久不1 (1)


fhl_3369

 [转到字典一；转到字典三]

G3369
〈音译〉medepo
〈词类〉副
〈字义〉尚未
〈字源〉3366/4452
〈旧出〉来11:7
〈译词〉未1 (1)


fhl_3370

 [转到字典一；转到字典三]

G3370
〈音译〉Medos
〈词类〉名、专、阳
〈字义〉中间的国
〈解释〉[玛代] (HB.4070)
亚洲诸国之一，在撒革罗山之东
〈旧出〉HB.4074 徒2:9
〈译词〉玛代人1 (1)


fhl_3371

 [转到字典一；转到字典三]

G3371
〈音译〉meketi
〈词类〉副
〈字义〉不再、再也不
〈字源〉3361/2089
〈旧出〉太21:19
〈译词〉不要4 不再4 不4 没有1 没1 再不要1 再1 以后不…再1 不从1 不能再1 不能1 不可1 (21)


fhl_3372

 [转到字典一；转到字典三]

G3372
〈音译〉mekos
〈词类〉名、中
〈字义〉长度
〈旧出〉HB.753 弗3:18
〈译词〉长3 (3)


fhl_3373

 [转到字典一；转到字典三]

G3373
〈音译〉mekuno
〈词类〉动
〈字义〉成长、长大、变长
〈字源〉3372
〈旧出〉HB.1431 可4:27
〈译词〉渐长1 (1)


fhl_3374

 [转到字典一；转到字典三]

G3374
〈音译〉melote
〈词类〉名、阴
〈字义〉羊皮
〈旧出〉来11:37
〈译词〉绵羊1 (1)


fhl_3375

 [转到字典一；转到字典三]

G3375
〈音译〉men
〈词类〉质
〈字义〉必、一定
〈字源〉3303
〈旧出〉来6:14
〈译词〉必1 (1)


fhl_3376

 [转到字典一；转到字典三]

G3376
〈音译〉men
〈词类〉名、阳
〈字义〉月
〈旧出〉路1:24
〈译词〉月17 月份1 (18)


fhl_3377

 [转到字典一；转到字典三]

G3377
〈音译〉menuo
〈词类〉动
〈字义〉告诉、透露、宣告、说明
〈字源〉3145/3415
〈旧出〉路20:37
〈译词〉告诉2 报明1 指示明白1 (4)


fhl_3378

 [转到字典一；转到字典三]

G3378
〈音译〉me ouk
〈词类〉质
〈字义〉不是吗
〈字源〉3361/3756
〈旧出〉罗10:18
〈译词〉难道…没2 没有…么1不…么1 (4)


fhl_3379

 [转到字典一；转到字典三]

G3379
〈音译〉mepote
〈词类〉连
〈字义〉不能掌握时机、 恐怕、免得、 或许、 绝不
〈字源〉3361/4218
〈旧出〉HB.194 太4:6
〈译词〉恐怕16 免得4 难道1 或者1 或1 怕1 有1 (25)


fhl_3380

 [转到字典一；转到字典三]

G3380
〈音译〉mepo
〈词类〉副
〈字义〉尚未
〈字源〉3361/4452
〈旧出〉罗9:11
〈译词〉还没有1 还未1 (2)


fhl_3381

 [转到字典一；转到字典三]

G3381
〈音译〉mepos
〈词类〉连
〈字义〉以免、万一、恐怕
〈字源〉3361/4458
〈旧出〉徒27:29
〈译词〉恐怕3 惟恐2 万一1 恐1 怕1 免1 只1 (10)


fhl_3382

 [转到字典一；转到字典三]

G3382
〈音译〉meros
〈词类〉名、阳
〈字义〉大腿骨
〈旧出〉启19:16
〈译词〉大腿1 (1)


fhl_3383

 [转到字典一；转到字典三]

G3383
〈音译〉mete
〈词类〉连
〈字义〉也不
〈字源〉3361/5037
〈旧出〉太5:34
〈译词〉不11 不可4 和3 无2无论1 不要1 也没有1 也不可1也不1 又不可1 (26)


fhl_3384

 [转到字典一；转到字典三]

G3384
〈音译〉meter
〈词类〉名、阴
〈字义〉母亲
〈旧出〉HB.517 太1:18
〈译词〉母亲53 母28 (81)


fhl_3385

 [转到字典一；转到字典三]

G3385
〈音译〉meti
〈词类〉质
〈字义〉是否、更不用说、遑论
〈字源〉3361/5100
〈旧出〉太7:16
〈译词〉么2 岂2 难道1 莫非1岂能…呢1 岂是1 是…么1 不是…么1 (10)


fhl_3386

 [转到字典一；转到字典三]

G3386
〈音译〉metige
〈词类〉质
〈字义〉更不用说、遑论
〈字源〉3385/1065
〈旧出〉林前6:3
〈译词〉何况1 (1)


fhl_3387

 [转到字典一；转到字典三]

G3387
〈音译〉metis
〈词类〉代
〈字义〉任何
〈字源〉3361/5100
〈旧出〉约4:33
〈译词〉么1 莫非1 岂1 没有1 (4)


fhl_3388

 [转到字典一；转到字典三]

G3388
〈音译〉metra
〈词类〉名、阴
〈字义〉子宫
〈字源〉3384
〈旧出〉HB.7358/7356 路2:23
〈译词〉生育1 生1 (2)


fhl_3389

 [转到字典一；转到字典三]

G3389
〈音译〉metraloas
〈词类〉名、阳
〈字义〉弑母者
〈字源〉3384/248
〈旧出〉提前1:9
〈译词〉母1 (1)


fhl_3390

 [转到字典一；转到字典三]

G3390
〈音译〉metropolis
〈词类〉名、阴
〈字义〉首府、主要城市。(在古卷提前6章第22节曾出现此字)
〈字源〉3384/4172
〈译词〉(和合本未译)


fhl_3391

 [转到字典一；转到字典三]

G3391
〈音译〉mia
〈词类〉形
〈字义〉一、第一、 首先
〈旧出〉太5:18
〈译词〉一34 一个12 一座6 第一日4 第一3 同2 片2 一条2一次2 头一日1 头一1 齐1 有1 在1 合1 一点1 一根1 一约1 一句1 一口同音1 一下1 (79)


fhl_3392

 [转到字典一；转到字典三]

G3392
〈音译〉miaino
〈词类〉动
〈字义〉沾污、弄脏
〈旧出〉HB.2930/2610 约18:28
〈译词〉污秽3 染了污秽1 沾染污秽1 (5)


fhl_3393

 [转到字典一；转到字典三]

G3393
〈音译〉miasma
〈词类〉名、中
〈字义〉污染、腐败
〈字源〉3392
〈旧出〉HB.6292 彼后2:20
〈译词〉污秽1 (1)


fhl_3394

 [转到字典一；转到字典三]

G3394
〈音译〉miasmos
〈词类〉名、阳
〈字义〉不洁、肮脏堕落
〈旧出〉彼后2:10
〈译词〉污秽1 (1)


fhl_3395

 [转到字典一；转到字典三]

G3395
〈音译〉migma
〈词类〉名、中
〈字义〉混合。(约19:39)
〈字源〉3396
〈译词〉(和合本未译)


fhl_3396

 [转到字典一；转到字典三]

G3396
〈音译〉mignumi
〈词类〉动
〈字义〉混合
〈旧出〉太27:34
〈译词〉搀杂2 搀着1 调和1 (4)


fhl_3397

 [转到字典一；转到字典三]

G3397
〈音译〉mikron
〈词类〉形
〈字义〉一会儿、 一下子
〈旧出〉太26:39
〈译词〉不多时7 不多的时候4稍2 (13)


fhl_3398

 [转到字典一；转到字典三]

G3398
〈音译〉mikros
〈词类〉形
〈字义〉小、 少
〈旧出〉HB.4592 太10:42
〈译词〉小8 小于6 一点4 最小3 最小的2 不多的2 暂1 矮1略略1 卑贱1 片1 小的1 一1 (32)


fhl_3399

 [转到字典一；转到字典三]

G3399
〈音译〉Miletos
〈词类〉名、专
〈字义〉红、爱好
〈解释〉[米利都]
希腊一城名,为迦利亚海岸,近米安得河口
〈旧出〉徒20:15
〈译词〉米利都3 (3)


fhl_3400

 [转到字典一；转到字典三]

G3400
〈音译〉milion
〈词类〉名、中、拉
〈字义〉罗马的里程，等于1478.5公尺
〈旧出〉太5:41
〈译词〉里1 (1)


fhl_3401

 [转到字典一；转到字典三]

G3401
〈音译〉mimeomai
〈词类〉动
〈字义〉模仿、效法、跟随
〈旧出〉帖后3:7
〈译词〉效法4 (4)


fhl_3402

 [转到字典一；转到字典三]

G3402
〈音译〉mimetes
〈词类〉名、阳
〈字义〉跟随者
〈字源〉3401
〈旧出〉林前4:16
〈译词〉效法6 (6)


fhl_3403

 [转到字典一；转到字典三]

G3403
〈音译〉mimnesko
〈词类〉动
〈字义〉记念、存记在心、顾念
〈旧出〉HB.2142 来2:6
〈译词〉记念2 顾念1 想起1 (4)


fhl_3404

 [转到字典一；转到字典三]

G3404
〈音译〉miseo
〈词类〉动
〈字义〉恨、恶、恨恶、厌恶
〈旧出〉HB.8130/8146 太5:43
〈译词〉恨19 恨恶13 恶2 厌恶1 相恨1 所恶的1 可憎1 不爱1已经恨1 (40)


fhl_3405

 [转到字典一；转到字典三]

G3405
〈音译〉misthapodosia
〈词类〉名、阴
〈字义〉回报的工价
〈字源〉3408/591
〈旧出〉来2:2
〈译词〉赏赐2 报应1 (3)


fhl_3406

 [转到字典一；转到字典三]

G3406
〈音译〉misthapodotes
〈词类〉名、阳
〈字义〉雇工的报酬
〈字源〉3405
〈旧出〉来11:6
〈译词〉赏赐1 (1)


fhl_3407

 [转到字典一；转到字典三]

G3407
〈音译〉misthios
〈词类〉形
〈字义〉雇工
〈字源〉3408
〈旧出〉HB.7916 路15:17
〈译词〉雇工2 (2)


fhl_3408

 [转到字典一；转到字典三]

G3408
〈音译〉misthos
〈词类〉名、阳
〈字义〉工资、报酬
〈旧出〉HB.7939/4909 太5:12
〈译词〉赏赐18 工价7 工钱2 赏罚1 利1 (29)


fhl_3409

 [转到字典一；转到字典三]

G3409
〈音译〉misthoo
〈词类〉动
〈字义〉雇
〈字源〉3408
〈旧出〉太20:1
〈译词〉雇2 (2)


fhl_3410

 [转到字典一；转到字典三]

G3410
〈音译〉misthoma
〈词类〉名、中
〈字义〉租的房子
〈字源〉3409
〈旧出〉徒28:30
〈译词〉所租的房子1 (1)


fhl_3411

 [转到字典一；转到字典三]

G3411
〈音译〉misthotos
〈词类〉形
〈字义〉雇工(指计日的短工)
〈字源〉3409
〈旧出〉HB.7916 可1:20
〈译词〉雇工2 雇工人1 (3)


fhl_3412

 [转到字典一；转到字典三]

G3412
〈音译〉Mitulene
〈词类〉名、专
〈字义〉被减缩的
〈解释〉[米推利尼]
古为勒斯白岛之一城，有二海港，地以文化闻于世
〈旧出〉徒20:14
〈译词〉米推利尼1 (1)


fhl_3413

 [转到字典一；转到字典三]

G3413
〈音译〉Michael
〈词类〉名、专、阳
〈字义〉谁能像神
〈解释〉 [米迦勒] (HB.4317)
同名者有十一人:
1.窥探迦南地的一人(民13:13)
2.居基列地的一族长(代上5:13)
3.迦得支派的一人(代上5:14)
4.利未人亚萨的先祖(代上6:40)
5.以萨迦的一族长(代上7:3)
6.便雅悯支派的一人(代上8:16)
7.玛拿西人的一千夫长(代上12:20)
8.管理以萨迦人暗利的父亲(代上27:18)
9.约沙法王的儿子(代下21:2)
10.同以斯拉回国西巴第雅的父亲(拉8:8)
11.大天使名(犹9；启12:7)。在犹太人的神学中，米迦勒为犹太国特别的救助者和保护者(但12:1)
〈旧出〉HB.4317 犹1:9
〈译词〉米迦勒2 (2)


fhl_3414

 [转到字典一；转到字典三]

G3414
〈音译〉mna
〈词类〉名、阴、拉
〈字义〉锭(约半斤重)
〈旧出〉路19:13
〈译词〉锭6 一锭3 (9)


fhl_3415

 [转到字典一；转到字典三]

G3415
〈音译〉mnaomai
〈词类〉动
〈字义〉记念、记得
〈旧出〉太5:23
〈译词〉记念9 想起7 记得1 回想1 已蒙记念1 (19)


fhl_3416

 [转到字典一；转到字典三]

G3416
〈音译〉Mnason
〈词类〉名、专、阳
〈字义〉记念
〈解释〉[拿孙]
居比路人最早为主的门徒
〈旧出〉徒21:16
〈译词〉拿孙1 (1)


fhl_3417

 [转到字典一；转到字典三]

G3417
〈音译〉mneia
〈词类〉名、阴
〈字义〉记念、提及、述及
〈字源〉3403
〈旧出〉HB.2143 罗1:9
〈译词〉题到4 想念2 记念1 (7)


fhl_3418

 [转到字典一；转到字典三]

G3418
〈音译〉mnema
〈词类〉名、中
〈字义〉坟墓
〈字源〉3415
〈旧出〉可5:3
〈译词〉坟墓5 坟茔3 (8)


fhl_3419

 [转到字典一；转到字典三]

G3419
〈音译〉mnemeion
〈词类〉名、中
〈字义〉坟墓、纪念碑
〈字源〉3403
〈旧出〉HB.6913 太8:28
〈译词〉坟墓34 墓4 坟茔2 (40)


fhl_3420

 [转到字典一；转到字典三]

G3420
〈音译〉mneme
〈词类〉名、阴
〈字义〉继续回想过去发生的事
〈字源〉3403
〈旧出〉彼后1:15
〈译词〉记念1 (1)


fhl_3421

 [转到字典一；转到字典三]

G3421
〈音译〉mnemoneuo
〈词类〉动
〈字义〉记念、回忆
〈字源〉3420
〈旧出〉太16:9
〈译词〉记念10 记得3 回想3 想念2 题1 想起来1 想起1 (21)


fhl_3422

 [转到字典一；转到字典三]

G3422
〈音译〉mnemosunon
〈词类〉名、中
〈字义〉记念
〈旧出〉HB.234/2143/2146
太26:13
〈译词〉记念2 纪念1 (3)


fhl_3423

 [转到字典一；转到字典三]

G3423
〈音译〉mnesteuo
〈词类〉动
〈字义〉订婚、许配人的
〈字源〉3415
〈旧出〉HB.781 太1:18
〈译词〉许配2 聘1 (3)


fhl_3424

 [转到字典一；转到字典三]

G3424
〈音译〉mogilalos
〈词类〉形
〈字义〉口吃的
〈字源〉3425/2980
〈旧出〉HB.483 可7:32
〈译词〉舌结1 (1)


fhl_3425

 [转到字典一；转到字典三]

G3425
〈音译〉mogis
〈词类〉副
〈字义〉几乎不能、困难地
〈旧出〉路9:39
〈译词〉难1 (1)


fhl_3426

 [转到字典一；转到字典三]

G3426
〈音译〉modios
〈词类〉名、阳、拉
〈字义〉容量
〈旧出〉太5:15
〈译词〉斗3 (3)


fhl_3427

 [转到字典一；转到字典三]

G3427
〈音译〉moi
〈词类〉代
〈字义〉我
〈字源〉1473
〈旧出〉太4:9
〈译词〉(译词省略)


fhl_3428

 [转到字典一；转到字典三]

G3428
〈音译〉moichalis
〈词类〉名、阴
〈字义〉淫乱、淫色
〈字源〉3432
〈旧出〉HB.2184 太12:39
〈译词〉淫乱3 淫妇2 淫乱的人1 淫色1 (7)


fhl_3429

 [转到字典一；转到字典三]

G3429
〈音译〉moichao
〈词类〉动
〈字义〉使犯奸淫
〈字源〉3432
〈旧出〉HB.2114 太5:32
〈译词〉犯奸淫5 (5)


fhl_3430

 [转到字典一；转到字典三]

G3430
〈音译〉moicheia
〈词类〉名、阴
〈字义〉通奸、私通
〈字源〉3431
〈旧出〉太15:19
〈译词〉苟合1 奸淫1 行淫1 (3)


fhl_3431

 [转到字典一；转到字典三]

G3431
〈音译〉moicheuo
〈词类〉动
〈字义〉犯奸淫
〈字源〉3432
〈旧出〉HB.2184 太5:27
〈译词〉奸淫9 犯奸淫3 行淫2淫妇1 (15)


fhl_3432

 [转到字典一；转到字典三]

G3432
〈音译〉moichos
〈词类〉名、阳
〈字义〉犯奸淫者
〈旧出〉路18:11
〈译词〉奸淫的1 奸淫1 行淫1 (3)


fhl_3433

 [转到字典一；转到字典三]

G3433
〈音译〉molis
〈词类〉副
〈字义〉仅仅、几乎不
〈字源〉3425
〈旧出〉徒14:18
〈译词〉仅仅4 仅仅的1 少1 (6)


fhl_3434

 [转到字典一；转到字典三]

G3434
〈音译〉Moloch
〈词类〉名、专、阳
〈字义〉大王
〈旧出〉徒7:43
〈译词〉摩洛1 (1)


fhl_3435

 [转到字典一；转到字典三]

G3435
〈音译〉moluno
〈词类〉动
〈字义〉玷污、使不洁、弄脏
〈旧出〉林前8:7
〈译词〉污秽2 沾染1 (3)


fhl_3436

 [转到字典一；转到字典三]

G3436
〈音译〉molusmos
〈词类〉名、阳
〈字义〉污秽、不洁
〈旧出〉HB.2613 林后7:1
〈译词〉污秽1 (1)


fhl_3437

 [转到字典一；转到字典三]

G3437
〈音译〉momphe
〈词类〉名、阴
〈字义〉责备、报怨
〈字源〉3201
〈旧出〉西3:13
〈译词〉嫌隙1 (1)


fhl_3438

 [转到字典一；转到字典三]

G3438
〈音译〉mone
〈词类〉名、阴
〈字义〉指有主同住之处
〈字源〉3306
〈旧出〉约14:2
〈译词〉住处1 住1 (2)


fhl_3439

 [转到字典一；转到字典三]

G3439
〈音译〉monogenes
〈词类〉形
〈字义〉唯一的、独生的、仅有的
〈字源〉3441/1096
〈旧出〉HB.3173 路7:12
〈译词〉独生6 独生子2 独生的1 (9)


fhl_3440

 [转到字典一；转到字典三]

G3440
〈音译〉monon
〈词类〉副、名
〈字义〉独一、仅、只、单独
〈字源〉3441
〈旧出〉太5:47
〈译词〉但32 只12 单8 独2 只要2 独有1 过1 无非1 单单1连1 要1 但是1 向1 不过1 一个人1 (66)


fhl_3441

 [转到字典一；转到字典三]

G3441
〈音译〉monos
〈词类〉形
〈字义〉独一、仅、只、单独
〈旧出〉太4:4
〈译词〉独自6 独5 单5 独一的4 独一3 以外3 但2 只有2 只2 独自一人1 独有1 独在一处1专1 见1 自己1 在1 只…一人1 一粒1 一个人1 一1 (43)


fhl_3442

 [转到字典一；转到字典三]

G3442
〈音译〉monophthalmos
〈词类〉形
〈字义〉独眼的
〈字源〉3441/3788
〈旧出〉太18:9
〈译词〉一只眼2 (2)


fhl_3443

 [转到字典一；转到字典三]

G3443
〈音译〉monoo
〈词类〉动
〈字义〉使孤独、独居
〈字源〉3441
〈旧出〉提前5:5
〈译词〉独居无靠1 (1)


fhl_3444

 [转到字典一；转到字典三]

G3444
〈音译〉morphe
〈词类〉名、阴
〈字义〉形式、形像、样子
〈旧出〉HB.8403/2122
可16:12
〈译词〉形像3 (3)


fhl_3445

 [转到字典一；转到字典三]

G3445
〈音译〉morphoo
〈词类〉动
〈字义〉形成、成形
〈字源〉3444
〈旧出〉加4:19
〈译词〉成形1 (1)


fhl_3446

 [转到字典一；转到字典三]

G3446
〈音译〉morphosis
〈词类〉名、阴
〈字义〉外貌、模范的、外形
〈字源〉3445
〈旧出〉罗2:20
〈译词〉模范1 外貌1 (2)


fhl_3447

 [转到字典一；转到字典三]

G3447
〈音译〉moschopoieo
〈词类〉动
〈字义〉作一只金牛的像
〈字源〉3448/4160
〈旧出〉徒7:41
〈译词〉造了一个牛犊1 (1)


fhl_3448

 [转到字典一；转到字典三]

G3448
〈音译〉moschos
〈词类〉名、阳
〈字义〉小公牛、牛
〈旧出〉路15:23
〈译词〉牛犊6 (6)


fhl_3449

 [转到字典一；转到字典三]

G3449
〈音译〉mochthos
〈词类〉名、阳
〈字义〉辛苦、努力、劳苦
〈字源〉3425
〈旧出〉HB.5999/205 林后11:27
〈译词〉劳碌2 困苦1 (3)


fhl_3450

 [转到字典一；转到字典三]

G3450
〈音译〉mou
〈词类〉代
〈字义〉我、我的
〈字源〉1473
〈旧出〉太2:15
〈译词〉(译词省略)


fhl_3451

 [转到字典一；转到字典三]

G3451
〈音译〉mousikos
〈词类〉实
〈字义〉音乐家、作乐
〈旧出〉启18:22
〈译词〉作乐1 (1)


fhl_3452

 [转到字典一；转到字典三]

G3452
〈音译〉muelos
〈词类〉名、阳
〈字义〉骨髓
〈旧出〉HB.6106 来4:12
〈译词〉骨髓1 (1)


fhl_3453

 [转到字典一；转到字典三]

G3453
〈音译〉mueo
〈词类〉动
〈字义〉学了秘诀
〈字源〉3466
〈旧出〉腓4:12
〈译词〉得了秘诀1 (1)


fhl_3454

 [转到字典一；转到字典三]

G3454
〈音译〉muthos
〈词类〉名、阳
〈字义〉无稽之谈、空谈、寓言
〈旧出〉林前6:7
〈译词〉荒渺的言语2 虚言1 荒渺无凭的话语1 荒渺的话1 (5)


fhl_3455

 [转到字典一；转到字典三]

G3455
〈音译〉mukaomai
〈词类〉动
〈字义〉吼叫
〈旧出〉启10:3
〈译词〉吼叫1 (1)


fhl_3456

 [转到字典一；转到字典三]

G3456
〈音译〉mukterizo
〈词类〉动
〈字义〉嗤之以鼻、 轻视
〈旧出〉HB.5006 加6:7
〈译词〉轻慢1 (1)


fhl_3457

 [转到字典一；转到字典三]

G3457
〈音译〉mulikos
〈词类〉形
〈字义〉磨坊的
〈字源〉3458
〈旧出〉路17:2
〈译词〉磨1 (1)


fhl_3458

 [转到字典一；转到字典三]

G3458
〈音译〉mulos
〈词类〉名、阳
〈字义〉磨子
〈旧出〉HB.2912 太18:6
〈译词〉磨3 磨石1 推磨的1 (5)


fhl_3459

 [转到字典一；转到字典三]

G3459
〈音译〉mulon
〈词类〉名、阳
〈字义〉磨、 磨房。(太24:41)
〈字源〉3458
〈译词〉(和合本未译)


fhl_3460

 [转到字典一；转到字典三]

G3460
〈音译〉Mura
〈词类〉名、专
〈字义〉哭泣
〈解释〉[每拉]
小亚细亚吕家南岸的一个城市
〈旧出〉徒27:5
〈译词〉每拉1 (1)


fhl_3461

 [转到字典一；转到字典三]

G3461
〈音译〉murias
〈词类〉名、阴
〈字义〉一万
〈字源〉3463
〈旧出〉路12:1
〈译词〉万6 几万1 千万的1 千万1 (9)


fhl_3462

 [转到字典一；转到字典三]

G3462
〈音译〉murizo
〈词类〉动
〈字义〉涂油、涂膏
〈字源〉3464
〈旧出〉可14:8
〈译词〉浇在1 (1)


fhl_3463

 [转到字典一；转到字典三]

G3463
〈音译〉murioi
〈词类〉形
〈字义〉一万
〈字源〉3461
〈旧出〉太18:24
〈译词〉万2 一万1 (3)


fhl_3464

 [转到字典一；转到字典三]

G3464
〈音译〉muron
〈词类〉名、中
〈字义〉香油、香膏
〈旧出〉HB.8081 太26:7
〈译词〉香膏13 膏1 (14)


fhl_3465

 [转到字典一；转到字典三]

G3465
〈音译〉Musia
〈词类〉名、专
〈字义〉憎恨
〈解释〉[每西亚]
小亚细亚西北部的一省，主前190年,其地为罗马所属亚西亚省的一要部，改称为黑勒斯奔
〈旧出〉徒16:7
〈译词〉每西亚2 (2)


fhl_3466

 [转到字典一；转到字典三]

G3466
〈音译〉musterion
〈词类〉名、中
〈字义〉奥秘、神秘、隐意
〈旧出〉HB.7328 太13:11
〈译词〉奥秘24 奥秘2 隐意1 (27)


fhl_3467

 [转到字典一；转到字典三]

G3467
〈音译〉muopazo
〈词类〉动
〈字义〉只看见近处的
〈旧出〉彼后1:9
〈译词〉只看见近处的1 (1)


fhl_3468

 [转到字典一；转到字典三]

G3468
〈音译〉molops
〈词类〉名、阳
〈字义〉鞭痕、瘀伤
〈旧出〉彼前2:24
〈译词〉鞭伤1 (1)


fhl_3469

 [转到字典一；转到字典三]

G3469
〈音译〉momaomai
〈词类〉动
〈字义〉吹毛求疵、责备、归咎于
〈字源〉3470
〈旧出〉林后6:3
〈译词〉被…毁谤1 挑…不是1 (2)


fhl_3470

 [转到字典一；转到字典三]

G3470
〈音译〉momos
〈词类〉名、阳
〈字义〉瑕疵、缺点、污点
〈旧出〉HB.3971 彼后2:13
〈译词〉瑕疵1 (1)


fhl_3471

 [转到字典一；转到字典三]

G3471
〈音译〉moraino
〈词类〉动
〈字义〉使变成愚拙、使变为无味
〈字源〉3474
〈旧出〉太5:13
〈译词〉失了味2 变成愚拙1 成了愚拙1 (4)


fhl_3472

 [转到字典一；转到字典三]

G3472
〈音译〉moria
〈词类〉名、阴
〈字义〉愚拙、愚蠢
〈字源〉3474
〈旧出〉林前1:18
〈译词〉愚拙5 (5)


fhl_3473

 [转到字典一；转到字典三]

G3473
〈音译〉morologia
〈词类〉名、阴
〈字义〉愚蠢的、笨的话语
〈字源〉3474/3004
〈旧出〉弗5:4
〈译词〉妄语1 (1)


fhl_3474

 [转到字典一；转到字典三]

G3474
〈音译〉moros
〈词类〉形
〈字义〉愚蠢的、愚拙的
〈旧出〉HB.5036 太5:22
〈译词〉愚拙7 无知的2 魔利1愚拙的1 无知1 (12)


fhl_3475

 [转到字典一；转到字典三]

G3475
〈音译〉Moseus
〈词类〉名、专、阳
〈字义〉拉出来
〈解释〉[摩西] (HB.4872)
暗兰和约基别的儿子,是亚伦和米利暗的弟弟
〈旧出〉HB.4872 太8:4
〈译词〉摩西80 (80)


fhl_3476

 [转到字典一；转到字典三]

G3476
〈音译〉Naasson
〈词类〉名、专、阳
〈字义〉男巫
〈解释〉[拿顺] (HB.5177)
1.亚米拿达的儿子(民1:7)
2.出现于耶稣家谱中(太1:4)
〈旧出〉HB.5177 太1:4
〈译词〉拿顺3 (3)


fhl_3477

 [转到字典一；转到字典三]

G3477
〈音译〉Naggai
〈词类〉名、专、阳
〈字义〉发光
〈解释〉[拿该]
主耶稣的一先祖
〈旧出〉HB.参5052 路3:25
〈译词〉拿该1 (1)


fhl_3478

 [转到字典一；转到字典三]

G3478
〈音译〉Nazareth
〈词类〉名、专
〈字义〉丛林、被隔开
〈解释〉[拿撒勒]
加利利之一镇
〈旧出〉太2:23
〈译词〉拿撒勒12 (12)


fhl_3479

 [转到字典一；转到字典三]

G3479
〈音译〉Nazarenos
〈词类〉形
〈字义〉丛林、被隔开
〈旧出〉可1:24
〈译词〉拿撒勒人3 拿撒勒的1 (4)


fhl_3480

 [转到字典一；转到字典三]

G3480
〈音译〉Nazoraios
〈词类〉名、专、阳
〈字义〉丛林、被隔开
〈字源〉3478
〈旧出〉太2:23
〈译词〉拿撒勒人13 拿撒勒2 (15)


fhl_3481

 [转到字典一；转到字典三]

G3481
〈音译〉Nathan
〈词类〉名、专、阳
〈字义〉神赐的
〈解释〉[拿单] (HB.5416)
同名者有九人:
1.大卫与所罗门二王时的一先知（撒下7:1-17)
2.大卫的儿子，亦即主耶稣的先祖(代上3:5)
3.大卫的勇士以甲的父亲(撒下23:36)
4.同以斯拉回国的一首领(拉8:16)
5.所罗门王时众吏长亚撒利雅的父亲(王上4:5)
6.所罗门王的朋友(王上4:5)
7.亚太的儿子(代上2:36)
8.大卫的勇士，约珥的兄长(代上11:38)
9.以斯拉时休外邦妻子的一人（拉10:39)
〈旧出〉HB.5416 路3:31
〈译词〉拿单1 (1)


fhl_3482

 [转到字典一；转到字典三]

G3482
〈音译〉Nathanael
〈词类〉名、专、阳
〈字义〉神的礼物
〈解释〉[拿但业] (HB.5417)
同名者有十一人:
1.以萨迦支派的一首领(民1:8)
2.大卫的哥哥(代上2:14)
3.大卫王时在约柜前吹号的一祭司(代上15:24)
4.作书记的一利未人(代上24:6)
5.俄别以东的第五个儿子(代上26:4)
6.约沙法王时教训百姓的一首领（代下17:7)
7.约西亚王时一利未人的首领（代下35:9)
8.耶大雅族的一族长(尼12:21)
9.娶外邦女子为妻的一人(拉10:22)
10.尼希米时为圣城行告成礼时的一乐师(尼12:36)
11.加利利省的迦拿人，与腓力为友，腓力引导他到主面前，主称他为真以色列人,又告诉他在无花果树下的事，就信服了主(约1:45)
〈旧出〉HB.5417 约1:45
〈译词〉拿但业6 (6)


fhl_3483

 [转到字典一；转到字典三]

G3483
〈音译〉nai
〈词类〉质
〈字义〉是的、确实、正是如此
〈旧出〉HB.61 太5:37
〈译词〉是12 是的10 实在2 不错2 纳1 真实的1 是了1 (29)


fhl_3484

 [转到字典一；转到字典三]

G3484
〈音译〉Nain
〈词类〉名、专
〈字义〉愉快
〈解释〉[拿因]
加利利的一座城
〈旧出〉HB.4999 路7:11
〈译词〉拿因1 (1)


fhl_3485

 [转到字典一；转到字典三]

G3485
〈音译〉naos
〈词类〉名、阳
〈字义〉殿、神龛
〈旧出〉HB.1004/1964
1687/1965 太23:16
〈译词〉殿44 龛1 (45)


fhl_3486

 [转到字典一；转到字典三]

G3486
〈音译〉Naoum
〈词类〉名、专、阳
〈字义〉安慰
〈解释〉[拿鸿] (HB.5151)
同名者有三人:
1.写那鸿书的一先知 (鸿1:1)
2.主耶稣的一先祖 (路3:25)
〈旧出〉HB.5151 路3:25
〈译词〉拿鸿1 (1)


fhl_3487

 [转到字典一；转到字典三]

G3487
〈音译〉nardos
〈词类〉名、阴
〈字义〉甘松香
〈旧出〉可14:3
〈译词〉哪哒2 (2)


fhl_3488

 [转到字典一；转到字典三]

G3488
〈音译〉Narkissos
〈词类〉名、专、阳
〈字义〉迷蒙的
〈解释〉[拿其数]
他是罗马人家中的一奴仆,也是一基督徒
〈旧出〉罗16:11
〈译词〉拿其数1 (1)


fhl_3489

 [转到字典一；转到字典三]

G3489
〈音译〉nauageo
〈词类〉动
〈字义〉遭到船难
〈字源〉3491/71
〈旧出〉林后11:25
〈译词〉遇着船坏1 船破坏了1 (2)


fhl_3490

 [转到字典一；转到字典三]

G3490
〈音译〉naukleros
〈词类〉名、阳
〈字义〉船主
〈字源〉3491/2819
〈旧出〉徒27:11
〈译词〉船主1 (1)


fhl_3491

 [转到字典一；转到字典三]

G3491
〈音译〉naus
〈词类〉名、阴
〈字义〉船
〈旧出〉徒27:41
〈译词〉船1 (1)


fhl_3492

 [转到字典一；转到字典三]

G3492
〈音译〉nautes
〈词类〉名、阳
〈字义〉船员、水手
〈字源〉3491
〈旧出〉徒27:27
〈译词〉水手3 (3)


fhl_3493

 [转到字典一；转到字典三]

G3493
〈音译〉Nachor
〈词类〉名、专、阳
〈字义〉鼾睡
〈解释〉[拿鹤] (HB.5152)
同名者有二人:
1.亚伯拉罕的一先祖(路3:34)
2.亚伯拉罕的弟兄(创11:26)
〈旧出〉HB.5152 路3:34
〈译词〉拿鹤1 (1)


fhl_3494

 [转到字典一；转到字典三]

G3494
〈音译〉neanias
〈词类〉名、阳
〈字义〉年轻人
〈字源〉3501
〈旧出〉徒7:58
〈译词〉少年人3 (3)


fhl_3495

 [转到字典一；转到字典三]

G3495
〈音译〉neaniskos
〈词类〉名、阳
〈字义〉年轻人
〈字源〉3501/4172
〈旧出〉HB.5288/5958 太19:20
〈译词〉少年人11 (11)


fhl_3496

 [转到字典一；转到字典三]

G3496
〈音译〉Neapolis
〈词类〉名、专
〈字义〉新城
〈字源〉3501/4172
〈解释〉[尼亚波利]
系爱琴海北岸之一镇,为腓力此之海口
〈旧出〉徒16:11
〈译词〉尼亚波利1 (1)


fhl_3497

 [转到字典一；转到字典三]

G3497
〈音译〉Neeman
〈词类〉名、专、阳
〈字义〉快乐欢畅
〈解释〉[乃缦] (HB.5283)
同名者有四人
1.便雅悯的儿子(创46:21)
2.便雅悯的孙子，比拉的儿子(代上8:3-4)
3.便雅悯人以忽的儿子(代上8:7)
4.亚兰国的将军,曾因大麻风得洁净信了真神(王下5:1-19)
〈旧出〉HB.5283 路4:27
〈译词〉乃缦1 (1)


fhl_3498

 [转到字典一；转到字典三]

G3498
〈音译〉nekros
〈词类〉形
〈字义〉死人、死的
〈旧出〉HB.4191 太8:22
〈译词〉死82 死人36 死了4 死过2 死的2 死人的1 死了的1已经死了1 (129)


fhl_3499

 [转到字典一；转到字典三]

G3499
〈音译〉nekroo
〈词类〉动
〈字义〉治死
〈字源〉3498
〈旧出〉罗4:19
〈译词〉治死1 死1 已死的1 (3)


fhl_3500

 [转到字典一；转到字典三]

G3500
〈音译〉nekrosis
〈词类〉名、阴
〈字义〉死亡
〈字源〉3498
〈旧出〉罗4:19
〈译词〉死1 已经断绝1 (2)


fhl_3501

 [转到字典一；转到字典三]

G3501
〈音译〉neos
〈词类〉形
〈字义〉新的、新鲜的、年轻的
〈旧出〉HB.6996 太9:17
〈译词〉新10 少年人3 年轻的2小2 新的1 年幼的1 年幼1 年少1 少年妇女1 少年妇人1 (23)


fhl_3502

 [转到字典一；转到字典三]

G3502
〈音译〉neossos
〈词类〉名、阳
〈字义〉雏、幼苗
〈字源〉3501
〈旧出〉路2:24
〈译词〉雏1 (1)


fhl_3503

 [转到字典一；转到字典三]

G3503
〈音译〉neotes
〈词类〉名、阴
〈字义〉年轻、少壮
〈字源〉3501
〈旧出〉HB.5934 可10:20
〈译词〉小2 年轻1 幼1 (4)


fhl_3504

 [转到字典一；转到字典三]

G3504
〈音译〉neophutos
〈词类〉形
〈字义〉刚栽种的、新信徒
〈字源〉3501/5453
〈旧出〉HB.5194 提前3:6
〈译词〉初入教的1 (1)


fhl_3505

 [转到字典一；转到字典三]

G3505
〈音译〉Neron
〈词类〉名、专、阳、拉
〈字义〉尼禄。(在古卷提后4章第23节曾出现此名)
〈译词〉(和合本未译)


fhl_3506

 [转到字典一；转到字典三]

G3506
〈音译〉neuo
〈词类〉动
〈字义〉招手或点头示意
〈旧出〉约13:24
〈译词〉点头2 (2)


fhl_3507

 [转到字典一；转到字典三]

G3507
〈音译〉nephele
〈词类〉名、阴
〈字义〉云
〈字源〉3509
〈旧出〉HB.6050/6051 太17:5
〈译词〉云14 云彩11 雾气1 (26)


fhl_3508

 [转到字典一；转到字典三]

G3508
〈音译〉Nephthaleim
〈词类〉名、专、阳
〈字义〉摔跤
〈旧出〉HB.5321 太4:13
〈译词〉拿弗他利3 (3)


fhl_3509

 [转到字典一；转到字典三]

G3509
〈音译〉nephos
〈词类〉名、中
〈字义〉云
〈旧出〉来12:1
〈译词〉云彩1 (1)


fhl_3510

 [转到字典一；转到字典三]

G3510
〈音译〉nephros
〈词类〉名、阳
〈字义〉肾脏、情绪
〈旧出〉HB.3629 启2:23
〈译词〉肺腑1 (1)


fhl_3511

 [转到字典一；转到字典三]

G3511
〈音译〉neokoros
〈词类〉名、阳
〈字义〉守殿者或敬拜者
〈字源〉3485 to sweep
〈旧出〉徒19:35
〈译词〉看守1 (1)


fhl_3512

 [转到字典一；转到字典三]

G3512
〈音译〉neoterikos
〈词类〉形
〈字义〉年幼的、年轻的
〈字源〉3501
〈旧出〉提后2:22
〈译词〉少年的1 (1)


fhl_3513

 [转到字典一；转到字典三]

G3513
〈音译〉ne
〈词类〉质
〈字义〉指着
〈旧出〉林前15:31
〈译词〉指着1 (1)


fhl_3514

 [转到字典一；转到字典三]

G3514
〈音译〉netho
〈词类〉动
〈字义〉纺织
〈旧出〉太6:28
〈译词〉纺线2 (2)


fhl_3515

 [转到字典一；转到字典三]

G3515
〈音译〉nepiazo
〈词类〉动
〈字义〉像婴孩
〈旧出〉林前14:20
〈译词〉作婴孩1 (1)


fhl_3516

 [转到字典一；转到字典三]

G3516
〈音译〉nepios
〈词类〉形
〈字义〉像婴孩的、纯真的人
〈旧出〉太11:25
〈译词〉婴孩5 孩子5 孩童2 小孩子2 (14)


fhl_3517

 [转到字典一；转到字典三]

G3517
〈音译〉Nereus
〈词类〉名、专、阳
〈字义〉古海神之名
〈解释〉[尼利亚]
罗马城的一基督徒
〈旧出〉罗16:15
〈译词〉尼利亚1 (1)


fhl_3518

 [转到字典一；转到字典三]

G3518
〈音译〉Neri
〈词类〉名、专、阳
〈字义〉灯、光
〈解释〉[尼利] (HB.5374)
同名者有三人:
1.主耶稣的一先祖,系所罗巴伯之祖父(路3:27)
[尼利亚]
2.先知耶利米之友巴录的父亲（耶36:4)
3.西底家王的大臣西莱雅的父亲（耶51:59)
〈旧出〉HB.5374 路3:27
〈译词〉尼利1 (1)


fhl_3519

 [转到字典一；转到字典三]

G3519
〈音译〉nesion
〈词类〉名、中
〈字义〉岛、小岛
〈旧出〉徒27:16
〈译词〉小岛1 (1)


fhl_3520

 [转到字典一；转到字典三]

G3520
〈音译〉nesos
〈词类〉名、阴
〈字义〉岛
〈旧出〉徒13:6
〈译词〉岛5 海岛4 (9)


fhl_3521

 [转到字典一；转到字典三]

G3521
〈音译〉nesteia
〈词类〉名、阴
〈字义〉禁食、禁绝食物
〈字源〉3522
〈旧出〉HB.6684 太17:21
〈译词〉禁食4 不得食1 不食1 (6)


fhl_3522

 [转到字典一；转到字典三]

G3522
〈音译〉nesteuo
〈词类〉动
〈字义〉禁食
〈字源〉3523
〈旧出〉HB.6684 太4:2
〈译词〉禁食20 (20)


fhl_3523

 [转到字典一；转到字典三]

G3523
〈音译〉nestis
〈词类〉名、阴
〈字义〉不食的、禁食的
〈旧出〉太15:32
〈译词〉饿着2 (2)


fhl_3524

 [转到字典一；转到字典三]

G3524
〈音译〉nephaleos
〈词类〉形
〈字义〉有节制的、清醒的、谨慎的
〈字源〉3525
〈旧出〉提前3:2
〈译词〉节制3 (3)


fhl_3525

 [转到字典一；转到字典三]

G3525
〈音译〉nepho
〈词类〉动
〈字义〉清醒、自制、戒备
〈旧出〉帖前5:6
〈译词〉谨守3 儆醒1 谨慎自守1谨慎1 (6)


fhl_3526

 [转到字典一；转到字典三]

G3526
〈音译〉Niger
〈词类〉名、专、阳、拉
〈字义〉黑色的
〈解释〉[尼结]
安提阿教会中西面的别名，或是他的绰号
〈旧出〉徒13:1
〈译词〉尼结1 (1)


fhl_3527

 [转到字典一；转到字典三]

G3527
〈音译〉Nikanor
〈词类〉名、专、阳
〈字义〉得胜者
〈解释〉[尼迦挪]
原始教会七执事之一
〈旧出〉徒6:5
〈译词〉尼迦挪1 (1)


fhl_3528

 [转到字典一；转到字典三]

G3528
〈音译〉nikao
〈词类〉动
〈字义〉得胜、战胜、征服
〈字源〉3529
〈旧出〉路11:22
〈译词〉得胜12 胜过5 胜了4 胜4 得了胜1 已经胜了1 (27)


fhl_3529

 [转到字典一；转到字典三]

G3529
〈音译〉nike
〈词类〉名、阴
〈字义〉胜利
〈旧出〉约一5:4
〈译词〉胜了1 (1)


fhl_3530

 [转到字典一；转到字典三]

G3530
〈音译〉Nikodemos
〈词类〉名、专、阳
〈字义〉民众间的得胜者
〈字源〉3534/1218
〈解释〉[尼哥底母]
犹太公会中之一法利赛人，曾与主谈重生(约3:1-15)。主被诬告时，曾为之辩护(约7:50-51)。主被钉后，也曾同议士约瑟安葬主的身体(约19:38-39)
〈旧出〉约3:1
〈译词〉尼哥底母5 (5)


fhl_3531

 [转到字典一；转到字典三]

G3531
〈音译〉Nikolaites
〈词类〉名、专、阳
〈字义〉百姓中的得胜者
〈解释〉[尼哥拉]
原始教会七执事之一，是进教的安提阿人,启示录中尼哥拉的异端之说，即是此人首倡(启2:6-15)
〈旧出〉启2:6
〈译词〉尼哥拉一党2 (2)


fhl_3532

 [转到字典一；转到字典三]

G3532
〈音译〉Nikolaos
〈词类〉名、专、阳
〈字义〉在百姓之上者
〈旧出〉徒6:5
〈译词〉尼哥拉1 (1)


fhl_3533

 [转到字典一；转到字典三]

G3533
〈音译〉Nikopolis
〈词类〉名、专
〈字义〉得胜的城市
〈字源〉3534/4172
〈解释〉[尼哥波立]
是马其顿的一海口
〈旧出〉多3:12
〈译词〉尼哥波立1 (1)


fhl_3534

 [转到字典一；转到字典三]

G3534
〈音译〉nikos
〈词类〉名、中
〈字义〉胜利、征服
〈旧出〉HB.5331 太12:20
〈译词〉得胜4 (4)


fhl_3535

 [转到字典一；转到字典三]

G3535
〈音译〉Nineui
〈词类〉名、专
〈字义〉女神的居所、安逸的后裔
〈解释〉[尼尼微] (HB.5210)
亚述帝国晚期之首都。此名包括都城及希底结，撒伯二河间之全部区域
〈旧出〉HB.5210 路11:32
〈译词〉尼尼微1 (1)


fhl_3536

 [转到字典一；转到字典三]

G3536
〈音译〉Nineuites
〈词类〉名、专、阳
〈字义〉女神的居所、安逸的后裔
〈旧出〉太12:41
〈译词〉尼尼微人1 尼尼微1 (2)


fhl_3537

 [转到字典一；转到字典三]

G3537
〈音译〉nipter
〈词类〉名、阳
〈字义〉盆
〈字源〉3538
〈旧出〉约13:5
〈译词〉盆1 (1)


fhl_3538

 [转到字典一；转到字典三]

G3538
〈音译〉nipto
〈词类〉动
〈字义〉洗
〈旧出〉HB.7364 太6:17
〈译词〉洗17 (17)


fhl_3539

 [转到字典一；转到字典三]

G3539
〈音译〉noeo
〈词类〉动
〈字义〉省悟、领悟、明了、考虑、想象
〈字源〉3563
〈旧出〉HB.7919 太15:17
〈译词〉明白4 晓得3 会意2 想1 省悟1 思想1 知道1 知1 (14)


fhl_3540

 [转到字典一；转到字典三]

G3540
〈音译〉noema
〈词类〉名、中
〈字义〉思想、心思、计划、企图
〈字源〉3539
〈旧出〉林后2:11
〈译词〉诡计1 意念1 心意1 心眼1 心地1 心1 (6)


fhl_3541

 [转到字典一；转到字典三]

G3541
〈音译〉nothos
〈词类〉形
〈字义〉私生子
〈旧出〉来12:8
〈译词〉私子1 (1)


fhl_3542

 [转到字典一；转到字典三]

G3542
〈音译〉nome
〈词类〉名、阴
〈字义〉牧草 (喻意:蔓延)
〈旧出〉约10:9
〈译词〉越烂越大1 草1 (2)


fhl_3543

 [转到字典一；转到字典三]

G3543
〈音译〉nomizo
〈词类〉动
〈字义〉想、以为、知道、认为
〈字源〉3551
〈旧出〉太5:17
〈译词〉以为8 想3 据我看来1看来1 知道1 以1 (15)


fhl_3544

 [转到字典一；转到字典三]

G3544
〈音译〉nomikos
〈词类〉形
〈字义〉属于法律的、根据法律的
〈旧出〉太22:35
〈译词〉律法师7 律师1 律法1 (9)


fhl_3545

 [转到字典一；转到字典三]

G3545
〈音译〉nomimos
〈词类〉名、阳
〈字义〉合法地
〈旧出〉提前1:8
〈译词〉按规矩1 合宜1 (2)


fhl_3546

 [转到字典一；转到字典三]

G3546
〈音译〉nomisma
〈词类〉名、中
〈字义〉钱币
〈旧出〉太22:19
〈译词〉钱1 (1)


fhl_3547

 [转到字典一；转到字典三]

G3547
〈音译〉nomodidaskalos
〈词类〉名、阳
〈字义〉律法教师
〈字源〉3551/1320
〈旧出〉路5:17
〈译词〉教法师3 (3)


fhl_3548

 [转到字典一；转到字典三]

G3548
〈音译〉nomothesia
〈词类〉名、阴
〈字义〉设立的律法
〈字源〉3551
〈旧出〉罗9:4
〈译词〉律法1 (1)


fhl_3549

 [转到字典一；转到字典三]

G3549
〈音译〉nomotheteo
〈词类〉动
〈字义〉颁布法律、制定法律
〈字源〉3550
〈旧出〉HB.3384 来7:11
〈译词〉受律法1 立1 (2)


fhl_3550

 [转到字典一；转到字典三]

G3550
〈音译〉nomothetes
〈词类〉名、阳
〈字义〉立法者
〈字源〉3551/5087
〈旧出〉雅4:12
〈译词〉设立1 (1)


fhl_3551

 [转到字典一；转到字典三]

G3551
〈音译〉nomos
〈词类〉名、阳
〈字义〉法律、成规
〈旧出〉HB.8451/1882
1881/6599 太5:17
〈译词〉律法183 律9 法2 例2 (196)


fhl_3552

 [转到字典一；转到字典三]

G3552
〈音译〉noseo
〈词类〉动
〈字义〉生病、成癖
〈字源〉3554
〈旧出〉提前6:4
〈译词〉专1 (1)


fhl_3553

 [转到字典一；转到字典三]

G3553
〈音译〉nosema
〈词类〉名、中
〈字义〉疾病
〈字源〉3554
〈旧出〉约5:4
〈译词〉病1 (1)


fhl_3554

 [转到字典一；转到字典三]

G3554
〈音译〉nosos
〈词类〉名、阴
〈字义〉疾病、病症
〈旧出〉HB.4064 太4:23
〈译词〉病8 疾病3 (11)


fhl_3555

 [转到字典一；转到字典三]

G3555
〈音译〉nossia
〈词类〉名、阴
〈字义〉一窝孵鸡
〈字源〉3502
〈旧出〉路13:34
〈译词〉鸡1 (1)


fhl_3556

 [转到字典一；转到字典三]

G3556
〈音译〉nossion
〈词类〉名、中
〈字义〉鸟的幼雏、雏鸡
〈字源〉3502
〈旧出〉太23:37
〈译词〉小鸡1 (1)


fhl_3557

 [转到字典一；转到字典三]

G3557
〈音译〉nosphizomai
〈词类〉动
〈字义〉私拿、为自己分出来
〈旧出〉徒5:2
〈译词〉私自留下2 私拿东西1(3)


fhl_3558

 [转到字典一；转到字典三]

G3558
〈音译〉notos
〈词类〉名、阳
〈字义〉南方、南
〈旧出〉HB.5045 太12:42
〈译词〉南风2 南方2 南2 南边1 (7)


fhl_3559

 [转到字典一；转到字典三]

G3559
〈音译〉nouthesia
〈词类〉名、阴
〈字义〉警告、训戒、劝告
〈字源〉3563/5087
〈旧出〉林前10:11
〈译词〉警戒3 (3)


fhl_3560

 [转到字典一；转到字典三]

G3560
〈音译〉noutheteo
〈词类〉动
〈字义〉劝勉、督责
〈字源〉3559
〈旧出〉徒20:31
〈译词〉劝戒5 警戒2 劝1 (8)


fhl_3561

 [转到字典一；转到字典三]

G3561
〈音译〉noumenia
〈词类〉名、阴
〈字义〉新月、朔月
〈字源〉3501/3376
〈旧出〉西2:16
〈译词〉月朔1 (1)


fhl_3562

 [转到字典一；转到字典三]

G3562
〈音译〉nounechos
〈词类〉副
〈字义〉有智慧地、谨慎地
〈字源〉3563/2192
〈旧出〉可12:34
〈译词〉有智慧1 (1)


fhl_3563

 [转到字典一；转到字典三]

G3563
〈音译〉nous
〈词类〉名、阳
〈字义〉理解力、心窍、心智、悟性
〈旧出〉路24:45
〈译词〉心11 悟性4 心地2 聪明1 意外1 志1 心窍1 心意1心术1 内心1 (24)


fhl_3564

 [转到字典一；转到字典三]

G3564
〈音译〉Numphas
〈词类〉名、专、阳
〈字义〉新郎
〈字源〉3565/1435
〈解释〉[宁法]
住老底嘉的一女基督徒
〈旧出〉西4:15
〈译词〉宁法1 (1)


fhl_3565

 [转到字典一；转到字典三]

G3565
〈音译〉numphe
〈词类〉名、阴、拉
〈字义〉新娘、媳妇
〈旧出〉太10:35
〈译词〉新妇5 媳妇3 (8)


fhl_3566

 [转到字典一；转到字典三]

G3566
〈音译〉numphios
〈词类〉名、阳
〈字义〉新郎
〈旧出〉HB.2860 太9:15
〈译词〉新郎16 (16)


fhl_3567

 [转到字典一；转到字典三]

G3567
〈音译〉numphon
〈词类〉名、阳
〈字义〉洞房、新房
〈字源〉3565
〈旧出〉太9:15
〈译词〉陪伴之人1 陪伴之1 陪伴1 (3)


fhl_3568

 [转到字典一；转到字典三]

G3568
〈音译〉nun
〈词类〉副
〈字义〉现在、此时
〈旧出〉太24:21
〈译词〉现在49 如今36 今15 现今8 现8 如2 暂1 就1 这1 刚1 既1 近来1 此1 只1 叫1 (127)


fhl_3569

 [转到字典一；转到字典三]

G3569
〈音译〉tanun
〈词类〉副
〈字义〉现在、现在的事
〈字源〉3588/3568
〈旧出〉徒4:29
〈译词〉现在3 如今2 (5)


fhl_3570

 [转到字典一；转到字典三]

G3570
〈音译〉nuni
〈词类〉副
〈字义〉现在、事实上
〈旧出〉罗3:21
〈译词〉如今8 现在3 如3 现今1 现1 是1 既然1 (18)


fhl_3571

 [转到字典一；转到字典三]

G3571
〈音译〉nux
〈词类〉名、阴
〈字义〉夜、晚上
〈旧出〉HB.3915/3916 太2:14
〈译词〉夜38 夜间11 黑夜8 今夜3 夜里1 (61)


fhl_3572

 [转到字典一；转到字典三]

G3572
〈音译〉nusso
〈词类〉动
〈字义〉刺入、刺穿
〈旧出〉约19:34
〈译词〉扎1 (1)


fhl_3573

 [转到字典一；转到字典三]

G3573
〈音译〉nustazo
〈词类〉动
〈字义〉打瞌睡、倦怠、睡眠
〈旧出〉太25:5
〈译词〉打盹2 (2)


fhl_3574

 [转到字典一；转到字典三]

G3574
〈音译〉nuchthemeron
〈词类〉名、中
〈字义〉一昼一夜、二十四小时
〈字源〉3571/2250
〈旧出〉林后11:25
〈译词〉一昼一夜1 (1)


fhl_3575

 [转到字典一；转到字典三]

G3575
〈音译〉Noe
〈词类〉名、专、阳
〈字义〉安息、安静、安慰
〈解释〉 [挪亚] (HB.5146)
亚当第十代的孙子,是拉麦的儿子
〈旧出〉HB.5146 太24:37
〈译词〉挪亚8 (8)


fhl_3576

 [转到字典一；转到字典三]

G3576
〈音译〉nothros
〈词类〉形
〈字义〉懒惰的、迟钝的
〈旧出〉HB.2823 来5:11
〈译词〉懈怠1 不进去1 (2)


fhl_3577

 [转到字典一；转到字典三]

G3577
〈音译〉notos
〈词类〉名、阳
〈字义〉背脊
〈旧出〉HB.4975/1460
罗11:10
〈译词〉腰1 (1)


fhl_3578

 [转到字典一；转到字典三]

G3578
〈音译〉xenia
〈词类〉名、阴
〈字义〉款待、招待的地方
〈旧出〉徒28:23
〈译词〉寓处1 住处1 (2)


fhl_3579

 [转到字典一；转到字典三]

G3579
〈音译〉xenizo
〈词类〉动
〈字义〉接待、惊奇
〈字源〉3581
〈旧出〉徒10:6
〈译词〉住5 奇怪2 款待1 接待1 以为怪1 (10)


fhl_3580

 [转到字典一；转到字典三]

G3580
〈音译〉xenodocheo
〈词类〉动
〈字义〉接待客人、款待过外人
〈字源〉3581/1209
〈旧出〉提前5:10
〈译词〉接待远人1 (1)


fhl_3581

 [转到字典一；转到字典三]

G3581
〈音译〉xenos
〈词类〉形
〈字义〉奇怪的、外邦的、陌生人、客旅
〈旧出〉太25:35
〈译词〉客旅6 接待1 客人1 非常的事1 怪异1 局外人1 外乡人1 外邦1 外人1 (14)


fhl_3582

 [转到字典一；转到字典三]

G3582
〈音译〉xestes
〈词类〉名、阳
〈字义〉瓶、罐
〈旧出〉可7:4
〈译词〉罐1 (1)


fhl_3583

 [转到字典一；转到字典三]

G3583
〈音译〉xeraino
〈词类〉动
〈字义〉枯干、枯萎
〈字源〉3584
〈旧出〉HB.2717/3001 太13:6
〈译词〉枯干11 熟透1 干了1 干1 已经枯干1 (15)


fhl_3584

 [转到字典一；转到字典三]

G3584
〈音译〉xeros
〈词类〉形
〈字义〉枯干的、枯萎的
〈旧出〉HB.3004/2724/3584
太12:10
〈译词〉枯干4 枯干的2 陆地1干1 (8)


fhl_3585

 [转到字典一；转到字典三]

G3585
〈音译〉xulinos
〈词类〉形
〈字义〉木作的
〈字源〉3586
〈旧出〉提后2:20
〈译词〉木器1 木1 (2)


fhl_3586

 [转到字典一；转到字典三]

G3586
〈音译〉xulon
〈词类〉名、中
〈字义〉木材、木棍、木棒、树
〈旧出〉HB.6086 太26:47
〈译词〉树6 木头5 棒4 木3 捧1 木狗1 (20)


fhl_3587

 [转到字典一；转到字典三]

G3587
〈音译〉xurao
〈词类〉动
〈字义〉剃、削
〈旧出〉HB.1548 徒21:24
〈译词〉剃发1 剃了头发1 剃1 (3)


fhl_3588

 [转到字典一；转到字典三]

G3588
〈音译〉ho
〈词类〉冠
〈字义〉这、这个、那个
〈旧出〉太1:16
〈译词〉(译词省略)


fhl_3589

 [转到字典一；转到字典三]

G3589
〈音译〉ogdoekonta
〈词类〉名、无变
〈字义〉八十
〈字源〉3590
〈旧出〉路2:37
〈译词〉八十2 (2)


fhl_3590

 [转到字典一；转到字典三]

G3590
〈音译〉ogdoos
〈词类〉形
〈字义〉第八
〈字源〉3638
〈旧出〉路1:59
〈译词〉第八4 八口1 (5)


fhl_3591

 [转到字典一；转到字典三]

G3591
〈音译〉ogkos
〈词类〉名、阳
〈字义〉重物、重担
〈旧出〉来12:1
〈译词〉重担1 (1)


fhl_3592

 [转到字典一；转到字典三]

G3592
〈音译〉hode
〈词类〉代
〈字义〉这
〈字源〉3588/1161
〈旧出〉路10:39
〈译词〉(译词省略)


fhl_3593

 [转到字典一；转到字典三]

G3593
〈音译〉hodeuo
〈词类〉动
〈字义〉去、旅行
〈旧出〉路10:33
〈译词〉行路1 (1)


fhl_3594

 [转到字典一；转到字典三]

G3594
〈音译〉hodegeo
〈词类〉动
〈字义〉引导、领路
〈字源〉3595
〈旧出〉HB.5148 太15:14
〈译词〉领3 指教1 引导1 (5)


fhl_3595

 [转到字典一；转到字典三]

G3595
〈音译〉hodegos
〈词类〉名、阳
〈字义〉引导者、领路者
〈字源〉3598/2233
〈旧出〉太15:14
〈译词〉领路的4 领人1 (5)


fhl_3596

 [转到字典一；转到字典三]

G3596
〈音译〉hodoiporeo
〈词类〉动
〈字义〉旅行、上路
〈字源〉3598/4198
〈旧出〉徒10:9
〈译词〉行路1 (1)


fhl_3597

 [转到字典一；转到字典三]

G3597
〈音译〉hodoiporia
〈词类〉名、阴
〈字义〉旅行、旅程
〈字源〉3596
〈旧出〉约4:6
〈译词〉走路1 行远路1 (2)


fhl_3598

 [转到字典一；转到字典三]

G3598
〈音译〉hodos
〈词类〉名、阴
〈字义〉道路、路程、旅行、行路
〈旧出〉HB.1870/734 太2:12
〈译词〉路63 道20 道路10 路程2 踪迹1 领1 道途1 作为1 行路1 行事1 大路1 (102)


fhl_3599

 [转到字典一；转到字典三]

G3599
〈音译〉odous
〈词类〉名、阳
〈字义〉牙齿
〈旧出〉HB.8127 太5:38
〈译词〉齿7 牙…齿2 牙2 牙齿1 (12)


fhl_3600

 [转到字典一；转到字典三]

G3600
〈音译〉odunao
〈词类〉动
〈字义〉使痛苦、受痛苦
〈字源〉3601
〈旧出〉路2:48
〈译词〉伤心2 痛苦1 受痛苦1 (4)


fhl_3601

 [转到字典一；转到字典三]

G3601
〈音译〉odune
〈词类〉名、阴
〈字义〉痛苦、愁苦
〈字源〉1416
〈旧出〉HB.4064/1942
6427/4273 罗9:2
〈译词〉愁苦1 伤痛1 (2)


fhl_3602

 [转到字典一；转到字典三]

G3602
〈音译〉odurmos
〈词类〉名、阳
〈字义〉呻吟声、痛苦所发出的声音
〈旧出〉HB.1065太2:18
〈译词〉哭1 哀恸1 (2)


fhl_3603

 [转到字典一；转到字典三]

G3603
〈音译〉ho esti
〈词类〉动
〈字义〉那是、那就是
〈旧出〉可3:17
〈译词〉就是8 就1 这是1 (10)


fhl_3604

 [转到字典一；转到字典三]

G3604
〈音译〉Ozias
〈词类〉名、专、阳
〈字义〉神的力量
〈解释〉[乌西雅] (HB.5818)
同名者有五人:
1.犹大王亚玛谢的儿子(王下14:21)
2.先知撒母耳的先祖(代上6:24)
3.大卫王臣于约拿单的父亲(代上27:25)
4.娶外邦女子的一祭司(拉10:21)
5.亚他雅的父亲(尼11:4)
〈旧出〉HB.5818太1:8
〈译词〉乌西亚2 (2)


fhl_3605

 [转到字典一；转到字典三]

G3605
〈音译〉ozo
〈词类〉动
〈字义〉发出气味、发臭
〈旧出〉HB.887 约11:39
〈译词〉臭1 (1)


fhl_3606

 [转到字典一；转到字典三]

G3606
〈音译〉hothen
〈词类〉副
〈字义〉从那里、从何处、由此
〈字源〉3739
〈旧出〉太12:44
〈译词〉所以3 所2 地方2 就1这1 从那里1 从此1 从1 故此1 (13)


fhl_3607

 [转到字典一；转到字典三]

G3607
〈音译〉othone
〈词类〉名、阴
〈字义〉亚麻布、帆
〈旧出〉徒10:11
〈译词〉布2 (2)


fhl_3608

 [转到字典一；转到字典三]

G3608
〈音译〉othonion
〈词类〉名、中
〈字义〉细麻布、亚麻绷带
〈字源〉3607
〈旧出〉路24:12
〈译词〉细麻布5 (5)


fhl_3609

 [转到字典一；转到字典三]

G3609
〈音译〉oikeios
〈词类〉形
〈字义〉属于一家的、家族成员
〈字源〉3624
〈旧出〉加6:10
〈译词〉家里的人1 自己家里的人1 一家的人1 (3)


fhl_3610

 [转到字典一；转到字典三]

G3610
〈音译〉oiketes
〈词类〉名、阳
〈字义〉家仆、奴隶
〈字源〉3624
〈旧出〉HB.5650 路16:13
〈译词〉仆人2 家人1 作仆人的1(4)


fhl_3611

 [转到字典一；转到字典三]

G3611
〈音译〉oikeo
〈词类〉动
〈字义〉居住
〈字源〉3624
〈旧出〉HB.3427 罗7:17
〈译词〉住8 在1 (9)


fhl_3612

 [转到字典一；转到字典三]

G3612
〈音译〉oikema
〈词类〉名、中
〈字义〉房间、监牢、牢狱
〈字源〉3611
〈旧出〉徒12:7
〈译词〉屋1 (1)


fhl_3613

 [转到字典一；转到字典三]

G3613
〈音译〉oiketerion
〈词类〉名、中
〈字义〉居处、住所
〈字源〉3624
〈旧出〉林后5:2
〈译词〉房屋1 住处1 (2)


fhl_3614

 [转到字典一；转到字典三]

G3614
〈音译〉oikia
〈词类〉名、阴
〈字义〉家、屋、家产
〈字源〉3624
〈旧出〉太2:11
〈译词〉家55 房子15 房屋7 屋5 家产3 屋子2 家里1 家财1房门1 本家1 户1 人家1 (93)


fhl_3615

 [转到字典一；转到字典三]

G3615
〈音译〉oikiakos
〈词类〉名、阳
〈字义〉家人、属于自家的
〈旧出〉太10:25
〈译词〉家里的人1 家人1 (2)


fhl_3616

 [转到字典一；转到字典三]

G3616
〈音译〉oikodespoteo
〈词类〉动
〈字义〉管理一个家
〈字源〉3617
〈旧出〉提前5:14
〈译词〉治理家务1 (1)


fhl_3617

 [转到字典一；转到字典三]

G3617
〈音译〉oikodespotes
〈词类〉名、阳
〈字义〉一家之主、家主
〈字源〉3624/1203
〈旧出〉太10:25
〈译词〉家主9 那家的主人1 田主1 主人1 (12)


fhl_3618

 [转到字典一；转到字典三]

G3618
〈音译〉oikodomeo
〈词类〉动
〈字义〉建造、开导、启发、鼓励、建造者
〈字源〉3619
〈旧出〉HB.1129 太7:24
〈译词〉盖7 建造6 造就5 匠人4 造3 建造起来3 建立3 修造2 盖造1 盖了1 造成的1 造成1放胆1 匠1 工1 (40)


fhl_3619

 [转到字典一；转到字典三]

G3619
〈音译〉oikodome
〈词类〉名、阴
〈字义〉建立、建造、启发、建筑物
〈字源〉3624/1430
〈旧出〉太24:1
〈译词〉造就8 建立4 殿宇1 殿1 造1 建造的1 房1 宇1 立1 (19)


fhl_3620

 [转到字典一；转到字典三]

G3620
〈音译〉oikodomia
〈词类〉名、阴
〈字义〉建筑。(见3618)
〈字源〉3618
〈译词〉(和合本未译)


fhl_3621

 [转到字典一；转到字典三]

G3621
〈音译〉oikonomeo
〈词类〉动
〈字义〉作管家、管理
〈字源〉3623
〈旧出〉路16:2
〈译词〉作…管家1 (1)


fhl_3622

 [转到字典一；转到字典三]

G3622
〈音译〉oikonomia
〈词类〉名、阴
〈字义〉管家、职份、安排、计划
〈字源〉3623
〈旧出〉路16:2
〈译词〉安排2 职分1 职1 管家1 经管1 责任1 所立的章程1 作管家1 (9)


fhl_3623

 [转到字典一；转到字典三]

G3623
〈音译〉oikonomos
〈词类〉名、阳
〈字义〉管家、家宰、司财务者
〈字源〉3624/3551
〈旧出〉路12:42
〈译词〉管家9 管银库的1 (10)


fhl_3624

 [转到字典一；转到字典三]

G3624
〈音译〉oikos
〈词类〉名、阳
〈字义〉家、住宅、房屋
〈旧出〉HB.1004/8435/1965
太9:6
〈译词〉家83 殿12 屋子5 屋3房屋3 殿宇2 宫2 房子2 宅1地方1 (114)


fhl_3625

 [转到字典一；转到字典三]

G3625
〈音译〉oikoumene
〈词类〉名、阴
〈字义〉所居住的地球、世界
〈字源〉3611
〈旧出〉HB.8398 太24:14
〈译词〉天下9 世界2 普天下1地1 世上1 天下人民1 (15)


fhl_3626

 [转到字典一；转到字典三]

G3626
〈音译〉oikouros
〈词类〉形
〈字义〉家务谨慎料理、作家务的
〈旧出〉多2:5
〈译词〉料理家务1 (1)


fhl_3627

 [转到字典一；转到字典三]

G3627
〈音译〉oikteiro
〈词类〉动
〈字义〉怜悯、同情
〈旧出〉HB.7355 罗9:15
〈译词〉恩待2 (2)


fhl_3628

 [转到字典一；转到字典三]

G3628
〈音译〉oiktirmos
〈词类〉名、阳
〈字义〉怜悯、恻隐之心、同情
〈字源〉3627
〈旧出〉HB.2617/2604 罗12:1
〈译词〉怜悯2 怜恤1 慈悲1 发慈悲的1 (5)


fhl_3629

 [转到字典一；转到字典三]

G3629
〈音译〉oiktirmon
〈词类〉形
〈字义〉怜悯的、慈悲的
〈字源〉3627
〈旧出〉HB.7355 路6:36
〈译词〉慈悲3 (3)


fhl_3630

 [转到字典一；转到字典三]

G3630
〈音译〉oinopotes
〈词类〉名、阳
〈字义〉酒徒、醉汉
〈字源〉3631/4095
〈旧出〉太11:19
〈译词〉好酒的2 (2)


fhl_3631

 [转到字典一；转到字典三]

G3631
〈音译〉oinos
〈词类〉名、阳
〈字义〉酒
〈旧出〉HB.3196 太9:17
〈译词〉酒33 淡酒1 (34)


fhl_3632

 [转到字典一；转到字典三]

G3632
〈音译〉oinophlugia
〈词类〉名、阴
〈字义〉酒醉之态
〈字源〉3631/5397
〈旧出〉彼前4:3
〈译词〉醉酒1 (1)


fhl_3633

 [转到字典一；转到字典三]

G3633
〈音译〉oiomai
〈词类〉动
〈字义〉想象、以为、期望
〈旧出〉约21:25
〈译词〉想2 意思1 (3)


fhl_3634

 [转到字典一；转到字典三]

G3634
〈音译〉hoios
〈词类〉代
〈字义〉怎样的、这样的
〈旧出〉太24:21
〈译词〉(译词省略)


fhl_3635

 [转到字典一；转到字典三]

G3635
〈音译〉okneo
〈词类〉动
〈字义〉犹疑、延迟
〈旧出〉徒9:38
〈译词〉耽延1 (1)


fhl_3636

 [转到字典一；转到字典三]

G3636
〈音译〉okneros
〈词类〉形
〈字义〉懒惰的、犹豫的、耽延的
〈字源〉3635
〈旧出〉HB.6102 太25:26
〈译词〉懒惰1 懒1 为难1 (3)


fhl_3637

 [转到字典一；转到字典三]

G3637
〈音译〉oktaemeros
〈词类〉形
〈字义〉第八天
〈字源〉3638/2250
〈旧出〉腓3:5
〈译词〉第八天1 (1)


fhl_3638

 [转到字典一；转到字典三]

G3638
〈音译〉okto
〈词类〉名、无变
〈字义〉八
〈旧出〉路2:21
〈译词〉八10 (10)


fhl_3639

 [转到字典一；转到字典三]

G3639
〈音译〉olethros
〈词类〉名、阳
〈字义〉毁灭、死亡、灭亡
〈旧出〉林前5:5
〈译词〉败坏2 灾祸1沉沦1 (4)


fhl_3640

 [转到字典一；转到字典三]

G3640
〈音译〉oligopistos
〈词类〉名、阴
〈字义〉小信的、小信的态度
〈字源〉3641/4102
〈旧出〉太6:30
〈译词〉小信的人5 信心小1 (6)


fhl_3641

 [转到字典一；转到字典三]

G3641
〈音译〉oligos
〈词类〉形
〈字义〉小的、短的、少的
〈旧出〉HB.4592 太7:14
〈译词〉少14 暂时2 稍微2 几条2 不多的事2 不多2 才1 暂1稍1 几个1 几件1 几1 略略的1 略略1 少微1 少时1 小1 一1 (36)


fhl_3642

 [转到字典一；转到字典三]

G3642
〈音译〉oligopsuchos
〈词类〉形
〈字义〉胆怯的、微小的心
〈字源〉3641/5590
〈旧出〉帖前5:14
〈译词〉灰心的1 (1)


fhl_3643

 [转到字典一；转到字典三]

G3643
〈音译〉oligoreo
〈词类〉动
〈字义〉轻视、蔑视
〈字源〉3641
〈旧出〉HB.3973 来12:5
〈译词〉轻看1 (1)


fhl_3644

 [转到字典一；转到字典三]

G3644
〈音译〉olothreutes
〈词类〉名、阳
〈字义〉毁灭者
〈字源〉3645
〈旧出〉HB.7843 林前10:10
〈译词〉灭命的1 (1)


fhl_3645

 [转到字典一；转到字典三]

G3645
〈音译〉olothreuo
〈词类〉动
〈字义〉毁灭、灭亡
〈字源〉3639
〈旧出〉HB.7843 来11:28
〈译词〉灭1 (1)


fhl_3646

 [转到字典一；转到字典三]

G3646
〈音译〉holokautoma
〈词类〉名、中
〈字义〉燔祭
〈字源〉3650/2545
〈旧出〉HB.5930/5928 可12:33
〈译词〉燔祭3 (3)


fhl_3647

 [转到字典一；转到字典三]

G3647
〈音译〉holokleria
〈词类〉名、阴
〈字义〉完全、完整、健全
〈字源〉3648
〈旧出〉徒3:16
〈译词〉全然好了1 (1)


fhl_3648

 [转到字典一；转到字典三]

G3648
〈音译〉holokleros
〈词类〉形
〈字义〉无缺的、完全的、无瑕疵的
〈字源〉3650/2819
〈旧出〉HB:8003 帖前5:23
〈译词〉完备1 完全1 (2)


fhl_3649

 [转到字典一；转到字典三]

G3649
〈音译〉ololuzo
〈词类〉动
〈字义〉咆哮、号叫、哀号
〈旧出〉HB.3213 雅5:1
〈译词〉号啕1 (1)


fhl_3650

 [转到字典一；转到字典三]

G3650
〈音译〉holos
〈词类〉形
〈字义〉完整的、全部的、完满的
〈旧出〉HB.3605 太1:22
〈译词〉全41 尽14 遍11 普6遍了4 一切4 整3 合3 全然3满2 通2 四2 满了1 遍地1 处1 终1 众1 足足1 足1 全团1全军1 片1 一切的事1 一1 (107)


fhl_3651

 [转到字典一；转到字典三]

G3651
〈音译〉holoteles
〈词类〉形
〈字义〉完全的结果
〈字源〉3650/5056
〈旧出〉帖前5:23
〈译词〉全然1 (1)


fhl_3652

 [转到字典一；转到字典三]

G3652
〈音译〉Olumpas
〈词类〉名、专、阳
〈字义〉属天上的
〈解释〉[阿林巴]
罗马的一基督徒，保罗写信达给罗马教会时曾问他的安
〈旧出〉罗16:15
〈译词〉阿林巴1 (1)


fhl_3653

 [转到字典一；转到字典三]

G3653
〈音译〉olunthos
〈词类〉名、阳
〈字义〉未成熟的无花果
〈旧出〉启6:13
〈译词〉未熟的果子1 (1)


fhl_3654

 [转到字典一；转到字典三]

G3654
〈音译〉holos
〈词类〉副
〈字义〉一般而言、全然、绝对的
〈字源〉3650
〈旧出〉太5:34
〈译词〉总1 都1 大1 (3)


fhl_3655

 [转到字典一；转到字典三]

G3655
〈音译〉ombros
〈词类〉名、阳
〈字义〉暴风雨、雷雨
〈旧出〉路12:54
〈译词〉一阵雨1 (1)


fhl_3656

 [转到字典一；转到字典三]

G3656
〈音译〉homileo
〈词类〉动
〈字义〉谈话、交谈
〈字源〉3658
〈旧出〉HB.1696 路24:14
〈译词〉谈论3 谈1 (4)


fhl_3657

 [转到字典一；转到字典三]

G3657
〈音译〉homilia
〈词类〉名、阴
〈字义〉结交、交往、友伴
〈旧出〉HB.3948 林前15:33
〈译词〉交1 (1)


fhl_3658

 [转到字典一；转到字典三]

G3658
〈音译〉homilos
〈词类〉名、阳
〈字义〉群众、人群。(启18:17)
〈字源〉3674/138
〈译词〉(和合本未译)


fhl_3659

 [转到字典一；转到字典三]

G3659
〈音译〉omma
〈词类〉名、中
〈字义〉眼睛
〈旧出〉太20:34
〈译词〉眼睛2 (2)


fhl_3660

 [转到字典一；转到字典三]

G3660
〈音译〉omnuo
〈词类〉动
〈字义〉起誓、许愿
〈旧出〉HB.7650 太5:34
〈译词〉起誓22 起2 誓…起1 起了誓1 (26)


fhl_3661

 [转到字典一；转到字典三]

G3661
〈音译〉homothumadon
〈词类〉副
〈字义〉一心一意、同心合意
〈字源〉3674/2372
〈旧出〉HB.3162 徒1:14
〈译词〉同心合意5 齐心2 同心1 心1 一心1 一1 (11)


fhl_3662

 [转到字典一；转到字典三]

G3662
〈音译〉homoiazo
〈词类〉动
〈字义〉相似、类似。(可14:70)
〈字源〉3664
〈译词〉(和合本未译)


fhl_3663

 [转到字典一；转到字典三]

G3663
〈音译〉homoiopathes
〈词类〉形
〈字义〉有同样性情的
〈字源〉3664/3958
〈旧出〉徒14:15
〈译词〉性情…一样1 一样性情的1 (2)


fhl_3664

 [转到字典一；转到字典三]

G3664
〈音译〉homoios
〈词类〉形
〈字义〉相似的、类似的
〈字源〉3674
〈旧出〉太11:16
〈译词〉好像19 像14 如同4 比2 类1 当作1 照样1 照1 相仿1 形状1 好比1 (46)


fhl_3665

 [转到字典一；转到字典三]

G3665
〈音译〉homoiotes
〈词类〉名、阴
〈字义〉相似、类似
〈字源〉3664
〈旧出〉来4:15
〈译词〉样式1 一样1 (2)


fhl_3666

 [转到字典一；转到字典三]

G3666
〈音译〉homoioo
〈词类〉动
〈字义〉使…非常像、比较
〈字源〉3664
〈旧出〉HB.1819 太6:8
〈译词〉好比4 比3 好像2 比较2 借着1 样子1 效法1 相同1 (15)


fhl_3667

 [转到字典一；转到字典三]

G3667
〈音译〉homoioma
〈词类〉名、中
〈字义〉相同的心志
〈字源〉3666
〈旧出〉HB.8403/6754/8544
罗1:23
〈译词〉形状3 样式2 一样1 (6)


fhl_3668

 [转到字典一；转到字典三]

G3668
〈音译〉homoios
〈词类〉副
〈字义〉同样地、照样地、同样的方式
〈字源〉3664
〈旧出〉太22:26
〈译词〉这样7 照样3 如此3 也3 像1 照1 怎样1 和1 如1 好像1 也是这样1 一样1(24)


fhl_3669

 [转到字典一；转到字典三]

G3669
〈音译〉homoiosis
〈词类〉名、阴
〈字义〉形像、外形
〈字源〉3666
〈旧出〉HB.6754 雅3:9
〈译词〉形像1 (1)


fhl_3670

 [转到字典一；转到字典三]

G3670
〈音译〉homologeo
〈词类〉动
〈字义〉应许、保证、承认、表白、同意
〈字源〉3674/3056
〈旧出〉太7:23
〈译词〉认13 承认5 说2 明说2应许1 明明的告诉1 作了1 (25)


fhl_3671

 [转到字典一；转到字典三]

G3671
〈音译〉homologia
〈词类〉名、阴
〈字义〉承认、表白
〈字源〉3670
〈旧出〉林后9:13
〈译词〉承认3 见证2 认为1 (6)


fhl_3672

 [转到字典一；转到字典三]

G3672
〈音译〉homologoumenos
〈词类〉副
〈字义〉公认地、不可否认地
〈字源〉3670
〈旧出〉提前3:16
〈译词〉无人不以为然1 (1)


fhl_3673

 [转到字典一；转到字典三]

G3673
〈音译〉homotechnos
〈词类〉形
〈字义〉同业的
〈字源〉3674/5078
〈旧出〉徒18:3
〈译词〉同业1 (1)


fhl_3674

 [转到字典一；转到字典三]

G3674
〈音译〉homou
〈词类〉副
〈字义〉同、一同、在一处
〈旧出〉约4:36
〈译词〉聚集…一处1 同1 一处1一同1 (4)


fhl_3675

 [转到字典一；转到字典三]

G3675
〈音译〉homophron
〈词类〉形
〈字义〉同心的、同样意念的
〈字源〉3674/5424
〈旧出〉彼前3:8
〈译词〉同心1 (1)


fhl_3676

 [转到字典一；转到字典三]

G3676
〈音译〉homos
〈词类〉副
〈字义〉全是一样、虽然、但是
〈字源〉3674
〈旧出〉约12:42
〈译词〉虽然2 就是1 (3)


fhl_3677

 [转到字典一；转到字典三]

G3677
〈音译〉onar
〈词类〉名、中
〈字义〉梦
〈旧出〉太1:20
〈译词〉梦6 (6)


fhl_3678

 [转到字典一；转到字典三]

G3678
〈音译〉onarion
〈词类〉名、中
〈字义〉小驴驹
〈字源〉3688
〈旧出〉约12:14
〈译词〉驴驹1 (1)


fhl_3679

 [转到字典一；转到字典三]

G3679
〈音译〉oneidizo
〈词类〉动
〈字义〉责备、辱骂、斥责
〈字源〉3681
〈旧出〉HB.2778 太5:11
〈译词〉辱骂3 讥诮2 责备2 受辱骂1 斥责人1 (9)


fhl_3680

 [转到字典一；转到字典三]

G3680
〈音译〉oneidismos
〈词类〉名、阳
〈字义〉责备、辱骂、耻辱、侮辱
〈字源〉3681
〈旧出〉HB.2781 罗15:3
〈译词〉凌辱2 毁谤1 被毁谤1辱骂1 (5)


fhl_3681

 [转到字典一；转到字典三]

G3681
〈音译〉oneidos
〈词类〉名、中
〈字义〉耻辱、侮辱
〈旧出〉HB.2781 路1:25
〈译词〉羞耻1 (1)


fhl_3682

 [转到字典一；转到字典三]

G3682
〈音译〉Onesimos
〈词类〉名、专、阳
〈字义〉有益处的
〈解释〉[阿尼西母]
腓利门的仆人，因亏负了主人，逃到罗马,保罗用福音生了他,劝他仍归主人,所以写信给腓利门，求他要收留阿尼西母,更要待之如弟兄
〈旧出〉西4:9
〈译词〉阿尼西母2 (2)


fhl_3683

 [转到字典一；转到字典三]

G3683
〈音译〉Onesiphoros
〈词类〉名、专、阳
〈字义〉带利益的
〈字源〉3685/5411
〈解释〉 [阿尼色弗]
以弗所教会的一信徒,曾在罗马服事过保罗
〈旧出〉提后1:16
〈译词〉阿尼色弗2 (2)


fhl_3684

 [转到字典一；转到字典三]

G3684
〈音译〉onikos
〈词类〉形
〈字义〉驴牵的磨石
〈字源〉3688
〈旧出〉太18:6
〈译词〉石2 (2)


fhl_3685

 [转到字典一；转到字典三]

G3685
〈音译〉oninemi
〈词类〉动
〈字义〉有益于人、帮助、得着快乐
〈旧出〉门1:20
〈译词〉快乐1 (1)


fhl_3686

 [转到字典一；转到字典三]

G3686
〈音译〉onoma
〈词类〉名、中
〈字义〉名字
〈旧出〉HB.8034/8088 太1:21
〈译词〉名199 名字13 名叫8 名号2 姓名1 名声1 名目1名下1 (226)


fhl_3687

 [转到字典一；转到字典三]

G3687
〈音译〉onomazo
〈词类〉动
〈字义〉命名、称呼、题到
〈字源〉3686
〈旧出〉路6:13
〈译词〉称2 题1 称为1 称呼1得名1 起1 有1 名被称过的1 (9)


fhl_3688

 [转到字典一；转到字典三]

G3688
〈音译〉onos
〈词类〉名、阳、阴
〈字义〉驴子
〈旧出〉太21:2
〈译词〉驴6 (6)


fhl_3689

 [转到字典一；转到字典三]

G3689
〈音译〉ontos
〈词类〉副
〈字义〉真实地、实在地
〈旧出〉可11:32
〈译词〉真7 诚然1 真正1 果然1 (10)


fhl_3690

 [转到字典一；转到字典三]

G3690
〈音译〉oxos
〈词类〉名、中
〈字义〉酸葡萄酒、酒醋
〈旧出〉HB.2558 太27:48
〈译词〉醋6 (6)


fhl_3691

 [转到字典一；转到字典三]

G3691
〈音译〉oxus
〈词类〉形
〈字义〉锋利的、快的
〈旧出〉HB.2299 罗3:15
〈译词〉快4 利3飞跑1 (8)


fhl_3692

 [转到字典一；转到字典三]

G3692
〈音译〉ope
〈词类〉名、阴
〈字义〉洞穴、洞口、坑
〈旧出〉来11:38
〈译词〉眼1 穴1 (2)


fhl_3693

 [转到字典一；转到字典三]

G3693
〈音译〉opisthen
〈词类〉形
〈字义〉从后面、后面
〈旧出〉太9:20
〈译词〉背后2 后头2 跟随1 后1 外1 (7)


fhl_3694

 [转到字典一；转到字典三]

G3694
〈音译〉opiso
〈词类〉副
〈字义〉后面、往后、回去
〈旧出〉HB.322 太3:11
〈译词〉跟从7 以后5 从4 后3随从2 背后2 后边2 去2 随后去1 随1 跟1 退1 后面1 (32)


fhl_3695

 [转到字典一；转到字典三]

G3695
〈音译〉hoplizo
〈词类〉动
〈字义〉武装自己
〈字源〉3696
〈旧出〉彼前4:1
〈译词〉作为兵器1 (1)


fhl_3696

 [转到字典一；转到字典三]

G3696
〈音译〉hoplon
〈词类〉名、中
〈字义〉工具、武器、兵器
〈旧出〉HB.4043/5402 约18:3
〈译词〉兵器4 器具2 (6)


fhl_3697

 [转到字典一；转到字典三]

G3697
〈音译〉hopoios
〈词类〉代
〈字义〉无论如何、属那一类的
〈字源〉3739/4169
〈旧出〉徒26:29
〈译词〉怎样2 像1 何等人1 如何1 (5)


fhl_3698

 [转到字典一；转到字典三]

G3698
〈音译〉hopote
〈词类〉质
〈字义〉当时
〈字源〉3739/4218
〈旧出〉路6:3
〈译词〉之时1 (1)


fhl_3699

 [转到字典一；转到字典三]

G3699
〈音译〉hopou
〈词类〉质
〈字义〉在…地方、何处、所在、那里
〈字源〉3739/4225
〈旧出〉太6:19
〈译词〉(译词省略)


fhl_3700

 [转到字典一；转到字典三]

G3700
〈音译〉optanomai
〈词类〉动
〈字义〉我让自己被看见、显现、看见
〈旧出〉HB.7200 太5:8
〈译词〉看见13 见12 显现11 现出3 显现出来1 办1 遇见1 现与1 现给1 得…着1 指示1 承当1 仰望1 必得见1 已经看见1 (50)


fhl_3701

 [转到字典一；转到字典三]

G3701
〈音译〉optasia
〈词类〉名、阴
〈字义〉异象、显象、幻象
〈字源〉3700
〈旧出〉HB.7200/4758 路1:22
〈译词〉显现2 异象2 (4)


fhl_3702

 [转到字典一；转到字典三]

G3702
〈音译〉optos
〈词类〉形
〈字义〉烤的、烘的、烧炙的
〈旧出〉HB.6748 路24:42
〈译词〉烧1 (1)


fhl_3703

 [转到字典一；转到字典三]

G3703
〈音译〉opora
〈词类〉名、阴
〈字义〉果实
〈旧出〉启18:14
〈译词〉果子1 (1)


fhl_3704

 [转到字典一；转到字典三]

G3704
〈音译〉hopos
〈词类〉质
〈字义〉怎样、因为、如何、以致
〈字源〉3739/4459
〈旧出〉太2:8
〈译词〉叫11 要8 这4 故意3怎样3 这样2 既2 使2 好2 显1 愿1 将1 若1 为1 可1 他1 以致1 (45)


fhl_3705

 [转到字典一；转到字典三]

G3705
〈音译〉horama
〈词类〉名、中
〈字义〉异象、显现
〈字源〉3708
〈旧出〉HB.4758/4236/2380
2376 太17:9
〈译词〉异象10 看见1 (11)


fhl_3706

 [转到字典一；转到字典三]

G3706
〈音译〉horasis
〈词类〉名、阴
〈字义〉视觉、样子、奇异的显象
〈字源〉3708
〈旧出〉HB.4236/2377/2384
2378/7209 徒2:17
〈译词〉异象2 (2)


fhl_3707

 [转到字典一；转到字典三]

G3707
〈音译〉horatos
〈词类〉形
〈字义〉能见的、可见的
〈旧出〉西1:16
〈译词〉能看见1 (1)


fhl_3708

 [转到字典一；转到字典三]

G3708
〈音译〉horao
〈词类〉动
〈字义〉看见、注意、显现
〈旧出〉HB.7200/2374
2370/7212 太9:30
〈译词〉看见30 谨慎6 见过6 见6 显给…看2 显…看2 看2 小心2 显现1 这样看来1 望见1看看1 看出1 承当1 已经看见1 (63)


fhl_3709

 [转到字典一；转到字典三]

G3709
〈音译〉orge
〈词类〉名、阴
〈字义〉生气、愤慨、愤怒
〈字源〉3713
〈旧出〉HB.639/2534/3708
2197/7109/2195/7108 太3:7
〈译词〉忿怒17 怒7 震怒3 恼恨2 刑罚2 动怒1 怒气1 怒目1 刑1 可怒1 (36)


fhl_3710

 [转到字典一；转到字典三]

G3710
〈音译〉orgizo
〈词类〉动
〈字义〉生气、发怒
〈字源〉3709
〈旧出〉HB.599/6225 太5:22
〈译词〉发怒2 动怒2 生气2 大怒2 (8)


fhl_3711

 [转到字典一；转到字典三]

G3711
〈音译〉orgilos
〈词类〉形
〈字义〉易怒的、性情暴躁的
〈旧出〉HB.2534 多1:7
〈译词〉暴躁1 (1)


fhl_3712

 [转到字典一；转到字典三]

G3712 ?
〈音译〉orguia
〈词类〉名、阴
〈字义〉噚、测深度
〈字源〉3713
〈旧出〉徒27:28
〈译词〉丈2 (2)


fhl_3713

 [转到字典一；转到字典三]

G3713
〈音译〉oregomai
〈词类〉动
〈字义〉使自己伸展、希求、贪图、渴望
〈旧出〉提前3:1
〈译词〉羡慕1 想1 贪恋1 (3)


fhl_3714

 [转到字典一；转到字典三]

G3714
〈音译〉oreinos
〈词类〉形
〈字义〉多山的、山地的
〈旧出〉路1:39
〈译词〉山地2 (2)


fhl_3715

 [转到字典一；转到字典三]

G3715
〈音译〉orexis
〈词类〉名、阴
〈字义〉欲望、渴望、贪婪之心
〈字源〉3713
〈旧出〉罗1:27
〈译词〉欲1 (1)


fhl_3716

 [转到字典一；转到字典三]

G3716
〈音译〉orthopodeo
〈词类〉动
〈字义〉直行、正直而行
〈字源〉3717/4228
〈旧出〉加2:14
〈译词〉行1 (1)


fhl_3717

 [转到字典一；转到字典三]

G3717
〈音译〉orthos
〈词类〉形
〈字义〉直的、正直的
〈旧出〉HB.3477 徒14:10
〈译词〉站直1 直1 (2)


fhl_3718

 [转到字典一；转到字典三]

G3718
〈音译〉orthotomeo
〈词类〉动
〈字义〉正确的教导真道
〈字源〉3717/5114
〈旧出〉HB.3474 提后2:15
〈译词〉按着正意分解1 (1)


fhl_3719

 [转到字典一；转到字典三]

G3719
〈音译〉orthrizo
〈词类〉动
〈字义〉早起
〈字源〉3722
〈旧出〉路21:38
〈译词〉清早1 (1)


fhl_3720

 [转到字典一；转到字典三]

G3720
〈音译〉orthrinos
〈词类〉形
〈字义〉清早的。(启22:16，见4407)
〈译词〉(和合本未译)


fhl_3721

 [转到字典一；转到字典三]

G3721
〈音译〉orthrios
〈词类〉形
〈字义〉黎明的、早的
〈字源〉3722
〈旧出〉路24:22
〈译词〉清早1 (1)


fhl_3722

 [转到字典一；转到字典三]

G3722
〈音译〉orthros
〈词类〉名、阳
〈字义〉一大早、清晨
〈旧出〉路24:1
〈译词〉清早1 明1 天1 (3)


fhl_3723

 [转到字典一；转到字典三]

G3723
〈音译〉orthos
〈词类〉副
〈字义〉对地、正确地、明白地
〈旧出〉HB.3190 可7:35
〈译词〉清楚1 是1 正1 不错1 (4)


fhl_3724

 [转到字典一；转到字典三]

G3724
〈音译〉horizo
〈词类〉动
〈字义〉决定、指定、限定、定界限、任命
〈字源〉3725
〈旧出〉路22:22
〈译词〉显明1 豫定1 设立1 限定1 定准1 定意1 定1 立定1 (8)


fhl_3725

 [转到字典一；转到字典三]

G3725
〈音译〉horion
〈词类〉名、中
〈字义〉界限、边界
〈旧出〉太2:16
〈译词〉境界6 境3 边界1 境内1 地方1 (12)


fhl_3726

 [转到字典一；转到字典三]

G3726
〈音译〉horkizo
〈词类〉动
〈字义〉起誓而求、恳求
〈字源〉3727
〈旧出〉可5:7
〈译词〉恳求1 勒令1 (2)


fhl_3727

 [转到字典一；转到字典三]

G3727
〈音译〉horkos
〈词类〉名、阳
〈字义〉誓言、发誓
〈旧出〉HB.7621 太5:33
〈译词〉誓5 起誓3 所起的誓2 (10)


fhl_3728

 [转到字典一；转到字典三]

G3728
〈音译〉horkomosia
〈词类〉名、阴
〈字义〉起誓、发誓
〈字源〉3727/3660
〈旧出〉来7:20
〈译词〉起誓4 (4)


fhl_3729

 [转到字典一；转到字典三]

G3729
〈音译〉hormao
〈词类〉动
〈字义〉急冲、急奔
〈字源〉3730
〈旧出〉太8:32
〈译词〉闯3 拥2 (5)


fhl_3730

 [转到字典一；转到字典三]

G3730
〈音译〉horme
〈词类〉名、阴
〈字义〉冲动、突击
〈旧出〉HB.4853 徒14:5
〈译词〉拥上来1 意思1 (2)


fhl_3731

 [转到字典一；转到字典三]

G3731
〈音译〉hormema
〈词类〉名、中
〈字义〉猛力的冲、进攻
〈字源〉3730
〈旧出〉启18:21
〈译词〉猛力的1 (1)


fhl_3732

 [转到字典一；转到字典三]

G3732
〈音译〉orneon
〈词类〉名、中
〈字义〉鸟、飞禽
〈字源〉3733
〈旧出〉HB.6833 启18:2
〈译词〉鸟2 雀鸟1 (3)


fhl_3733

 [转到字典一；转到字典三]

G3733
〈音译〉ornis
〈词类〉名、阳
〈字义〉鸟、母鸡
〈旧出〉太23:37
〈译词〉母鸡2 (2)


fhl_3734

 [转到字典一；转到字典三]

G3734
〈音译〉horothesia
〈词类〉名、阴
〈字义〉限制、定好的界限
〈字源〉3725/5087
〈旧出〉徒17:26
〈译词〉疆界1 (1)


fhl_3735

 [转到字典一；转到字典三]

G3735
〈音译〉oros
〈词类〉名、中
〈字义〉山
〈旧出〉太4:8
〈译词〉山58 山岭2 山坡1 山上1 大山1 (63)


fhl_3736

 [转到字典一；转到字典三]

G3736
〈音译〉orusso
〈词类〉动
〈字义〉挖掘
〈旧出〉太21:33
〈译词〉挖了2 掘开1 (3)


fhl_3737

 [转到字典一；转到字典三]

G3737
〈音译〉orphanos
〈词类〉形
〈字义〉孤儿
〈旧出〉HB.3490/7908
约14:18
〈译词〉孤儿2 (2)


fhl_3738

 [转到字典一；转到字典三]

G3738
〈音译〉orcheomai
〈词类〉动
〈字义〉跳舞
〈旧出〉太11:17
〈译词〉跳舞4 (4)


fhl_3739

 [转到字典一；转到字典三]

G3739
〈音译〉hos
〈词类〉代
〈字义〉…的人、…者、…的事物
〈旧出〉太2:9
〈译词〉(译词省略)


fhl_3740

 [转到字典一；转到字典三]

G3740
〈音译〉hosakis
〈词类〉副
〈字义〉每一次、每当
〈旧出〉林前11:25
〈译词〉每2 随时1 (3)


fhl_3741

 [转到字典一；转到字典三]

G3741
〈音译〉hosios
〈词类〉形
〈字义〉神圣的、虔诚的、圣洁的
〈字源〉2413
〈旧出〉HB.2623/2890 徒2:27
〈译词〉圣洁4 圣2 圣者1 圣的1 (8)


fhl_3742

 [转到字典一；转到字典三]

G3742
〈音译〉hosiotes
〈词类〉名、阴
〈字义〉虔敬、圣洁
〈字源〉3741
〈旧出〉HB.3476 路1:75
〈译词〉圣洁2 (2)


fhl_3743

 [转到字典一；转到字典三]

G3743
〈音译〉hosios
〈词类〉副
〈字义〉虔敬地、圣洁地
〈字源〉3741
〈旧出〉帖前2:10
〈译词〉圣洁1 (1)


fhl_3744

 [转到字典一；转到字典三]

G3744
〈音译〉osme
〈词类〉名、阴
〈字义〉香气、气味、味道
〈字源〉3605
〈旧出〉约12:3
〈译词〉香气4 香2 气1 (7)


fhl_3745

 [转到字典一；转到字典三]

G3745
〈音译〉hosos
〈词类〉代
〈字义〉大如…、远如…、多如…、若干的、几许的、多少的
〈旧出〉太7:12
〈译词〉凡24 所16 事4 无论3都3 人3 点2 话2 这些事2 既2 怎样2 的2 何等大的事2 何等大的2 一切事2 随着1 像1照1 趁1 着1 无1 就1 这1 许多的1 时候1 时1 那些1 你们1多多1 任1 正1 不论有多少1大事1 一样1 一切1 一1 (92)


fhl_3746

 [转到字典一；转到字典三]

G3746
〈音译〉hosper
〈词类〉代
〈字义〉(见3739)
〈字源〉3739/4007
〈译词〉(和合本未译)


fhl_3747

 [转到字典一；转到字典三]

G3747
〈音译〉osteon
〈词类〉名、中
〈字义〉骨头
〈旧出〉HB.6106 太23:27
〈译词〉骨头2 骨2 骸骨1 (5)


fhl_3748

 [转到字典一；转到字典三]

G3748
〈音译〉hostis
〈词类〉代
〈字义〉无论谁、任何、这、凡是、类似…的
〈字源〉3739/5100
〈旧出〉太5:39
〈译词〉(译词省略)


fhl_3749

 [转到字典一；转到字典三]

G3749
〈音译〉ostrakinos
〈词类〉形
〈字义〉土制的、人世间的
〈旧出〉HB.2789 林后4:7
〈译词〉瓦器1 瓦1 (2)


fhl_3750

 [转到字典一；转到字典三]

G3750
〈音译〉osphresis
〈词类〉名、阴
〈字义〉嗅觉
〈字源〉3605
〈旧出〉林前12:17
〈译词〉闻味1 (1)


fhl_3751

 [转到字典一；转到字典三]

G3751
〈音译〉osphus
〈词类〉名、阴
〈字义〉腰、腰部
〈旧出〉HB.4975 太3:4
〈译词〉腰5 身2 (7)


fhl_3752

 [转到字典一；转到字典三]

G3752
〈音译〉hotan
〈词类〉质
〈字义〉当其时、无论何时
〈字源〉3753/302
〈旧出〉太5:11
〈译词〉时候42 既9 等6 若4到3 当2 几时2 将2 正2 以后2 之后2 了2 随时1 等到1发1 无论1 就1 逢1 时侯1 要1 使1 那1 没有1 每1 至1 同1一1 (93)


fhl_3753

 [转到字典一；转到字典三]

G3753
〈音译〉hote
〈词类〉质
〈字义〉当、当…的时候、在…之时
〈字源〉3739/5037
〈旧出〉太9:25
〈译词〉时候28 既6 就3 将3一3 当2 时2 到2 及2 了2然1 就是1 候1 若1 是1 既然1 后来1 到了1 那1 至1 因为1 以后1 及至1 之1 (67)


fhl_3754

 [转到字典一；转到字典三]

G3754
〈音译〉hoti
〈词类〉连
〈字义〉因为、尚有
〈字源〉3748
〈旧出〉太2:18
〈译词〉(译词省略)


fhl_3755

 [转到字典一；转到字典三]

G3755
〈音译〉hotou
〈词类〉代
〈字义〉当、直到…时候
〈旧出〉太5:25
〈译词〉到2 还1 等1 没有1我1 (6)


fhl_3756

 [转到字典一；转到字典三]

G3756
〈音译〉ou
〈词类〉质
〈字义〉不
〈旧出〉太1:25
〈译词〉(译词省略)


fhl_3757

 [转到字典一；转到字典三]

G3757
〈音译〉hou
〈词类〉代
〈字义〉那里
〈旧出〉太2:9
〈译词〉那里7 那4 的2 所2 在那里2 地方2 无1 这1 什么1到1 (23)


fhl_3758

 [转到字典一；转到字典三]

G3758
〈音译〉oua
〈词类〉感叹
〈字义〉啊、哼
〈旧出〉可15:29
〈译词〉咳1 (1)


fhl_3759

 [转到字典一；转到字典三]

G3759
〈音译〉ouai
〈词类〉感叹
〈字义〉唉、唉呀
〈旧出〉HB.1943 太11:21
〈译词〉有祸了32 哀哉6 灾祸4 祸哉3 有祸2 (47)


fhl_3760

 [转到字典一；转到字典三]

G3760
〈音译〉oudamos
〈词类〉副
〈字义〉绝不、毫不
〈字源〉3762
〈旧出〉太2:6
〈译词〉并不1 (1)


fhl_3761

 [转到字典一；转到字典三]

G3761
〈音译〉oude
〈词类〉连
〈字义〉也不、并不、都不
〈字源〉3756/1161
〈旧出〉太5:15
〈译词〉(译词省略)


fhl_3762

 [转到字典一；转到字典三]

G3762
〈音译〉oudeis
〈词类〉代
〈字义〉没有人、不需、无、一点没有
〈字源〉3761/1520
〈旧出〉太5:13
〈译词〉没有人49 没有43 不38什么13 没有一个9 无7 未曾6算不得什么5 没有一个人5 没5 无人3 没有一样3 也不3 一3 什么都不2 甚2 没有别的2没有一件2 没有…什么2 人2断没有1 谁1 轻忽1 虚1 无话1 无有1 毫无1 从来没有一人1除1 毫无1 毫1 事1 没有别人1 没有一事1 没有一人1 别人1再1 全1 不能1 不至1 一点没有1 一无1 一个1 一句1 (228)


fhl_3763

 [转到字典一；转到字典三]

G3763
〈音译〉oudepote
〈词类〉副
〈字义〉从未、未曾
〈字源〉3761/4218
〈旧出〉太7:23
〈译词〉从来没有7 没有4 永不3 总不1 从来不1 (16)


fhl_3764

 [转到字典一；转到字典三]

G3764
〈音译〉oudepo
〈词类〉副
〈字义〉尚未、未曾
〈字源〉3761/4452
〈旧出〉约19:41
〈译词〉还没有1 还1 从来1 (3)


fhl_3765

 [转到字典一；转到字典三]

G3765
〈音译〉ouketi
〈词类〉副
〈字义〉不再有、不再、还不
〈字源〉3756/2089
〈旧出〉太19:6
〈译词〉不20 不再14 什么2 再2不能2 不是2 就1 没有1 再没1 必1 不得1 (47)


fhl_3766

 [转到字典一；转到字典三]

G3766
〈音译〉oukoun
〈词类〉副
〈字义〉那么、因此、果真如此
〈字源〉3756/3767
〈旧出〉约18:37
〈译词〉这样1 (1)


fhl_3767

 [转到字典一；转到字典三]

G3767
〈音译〉oun
〈词类〉质
〈字义〉既然、所以、结果、于是
〈旧出〉太1:17
〈译词〉(译词省略)


fhl_3768

 [转到字典一；转到字典三]

G3768
〈音译〉oupo
〈词类〉副
〈字义〉尚未
〈字源〉3756/4452
〈旧出〉太16:9
〈译词〉还没有12 还不4 没有2不2 还没有到1 还没1 从来1未1 (24)


fhl_3769

 [转到字典一；转到字典三]

G3769
〈音译〉oura
〈词类〉名、阴
〈字义〉尾巴
〈旧出〉启9:10
〈译词〉尾巴5 (5)


fhl_3770

 [转到字典一；转到字典三]

G3770
〈音译〉ouranios
〈词类〉形
〈字义〉自天上的
〈字源〉3772
〈旧出〉太6:14
〈译词〉天6 天上的1 天上1 (8)


fhl_3771

 [转到字典一；转到字典三]

G3771
〈音译〉ouranothen
〈词类〉副
〈字义〉自天上
〈字源〉3772
〈旧出〉徒14:17
〈译词〉从天2 (2)


fhl_3772

 [转到字典一；转到字典三]

G3772
〈音译〉ouranos
〈词类〉名、阳
〈字义〉天、天上
〈旧出〉HB.8064/8065 太3:2
〈译词〉天165 天上106 天堂2天空2 天下2 (277)


fhl_3773

 [转到字典一；转到字典三]

G3773
〈音译〉Ourbanos
〈词类〉名、专、阳、拉
〈字义〉一座城的、文雅的
〈解释〉[耳巴奴]
罗马城内的一基督徒
〈旧出〉罗16:9
〈译词〉耳巴奴1 (1)


fhl_3774

 [转到字典一；转到字典三]

G3774
〈音译〉Ourias
〈词类〉名、专、阳
〈字义〉神的光、主是光
〈解释〉[乌利亚] (HB.0223)
同名者有五人:
1.大卫王的一忠臣,是拔示巴的丈夫(撒下11:3)
2.亚哈斯年间的一祭司(王下16:10-16)
3.约雅敬王年间的一先知(耶26:20-22)
4.尼希米时的一位祭司(拉8:33)
5.帮助以斯拉宣读律法的一人（尼8:4)
〈旧出〉HB.223 太1:6
〈译词〉乌利亚1 (1)


fhl_3775

 [转到字典一；转到字典三]

G3775
〈音译〉ous
〈词类〉名、中
〈字义〉耳朵
〈旧出〉HB.241 太10:27
〈译词〉耳26 耳朵10 (36)


fhl_3776

 [转到字典一；转到字典三]

G3776
〈音译〉ousia
〈词类〉名、阴
〈字义〉产业、财产
〈旧出〉路15:12
〈译词〉赀财1 家业1 (2)


fhl_3777

 [转到字典一；转到字典三]

G3777
〈音译〉oute
〈词类〉副
〈字义〉无论、不、也不、无一
〈字源〉3756/5037
〈旧出〉太6:20
〈译词〉不13 也不9 是8 没有8也6 无4 或是4 没3 算不得2无论2 不能2 总不1 都1 眼1能1 或用1 或1 并1 仍旧1 不是1 也没有1 也不能1 也不是1 (73)


fhl_3778

 [转到字典一；转到字典三]

G3778
〈音译〉houtos
〈词类〉代
〈字义〉他、这个、这些
〈旧出〉太1:20
〈译词〉(译词省略)


fhl_3779

 [转到字典一；转到字典三]

G3779
〈音译〉houto
〈词类〉副
〈字义〉照样、如此、这样
〈旧出〉太2:5
〈译词〉这样81 如此21 怎样12照样10 这8 就6 所3 一样3应当2 这么2 原2 是2 于是2于2 那样2 如2 难道1 样1 说1 节1 极其1 然后1 就是1 从来1 怎么样1 的1 果然1 事1那些1 那1 而1 此1 守素安常1 任1 正1 必1 去1 他1 也是这样1 也1 一1 (185)


fhl_3780

 [转到字典一；转到字典三]

G3780
〈音译〉ouchi
〈词类〉质
〈字义〉不、绝不
〈旧出〉太5:46
〈译词〉不36 不是9 岂3 不是的2 岂不是1 岂不1 并不1 不可1 (54)


fhl_3781

 [转到字典一；转到字典三]

G3781
〈音译〉opheiletes
〈词类〉名、阳
〈字义〉欠债者、罪人
〈字源〉3784
〈旧出〉太6:12
〈译词〉欠…债2 罪1 债1 欠的债1 欠1 人的债1 (7)


fhl_3782

 [转到字典一；转到字典三]

G3782
〈音译〉opheile
〈词类〉名、阴
〈字义〉债、应尽的义务
〈字源〉3784
〈旧出〉太18:32
〈译词〉当得1 欠的1 (2)


fhl_3783

 [转到字典一；转到字典三]

G3783
〈音译〉opheilema
〈词类〉名、中
〈字义〉债
〈旧出〉HB.4859 太6:12
〈译词〉该得的1 债1 (2)


fhl_3784

 [转到字典一；转到字典三]

G3784
〈音译〉opheilo
〈词类〉动
〈字义〉欠、负债、应该
〈旧出〉太18:28
〈译词〉该9 当8 欠6 亏欠2 应该2 该谨守2 所欠的债2 应当1 应分1 被…宣扬1 理当1 除非1 合宜之分1 (37)


fhl_3785

 [转到字典一；转到字典三]

G3785
〈音译〉ophelon
〈词类〉质
〈字义〉愿、但愿
〈字源〉3784
〈旧出〉林前4:8
〈译词〉愿意1 愿1 恨不得1 巴不得1 (4)


fhl_3786

 [转到字典一；转到字典三]

G3786
〈音译〉ophelos
〈词类〉名、中
〈字义〉益处、利益
〈旧出〉HB.3276 林前15:32
〈译词〉益处3 (3)


fhl_3787

 [转到字典一；转到字典三]

G3787
〈音译〉ophthalmodouleia
〈词类〉名、阴
〈字义〉眼前的奴仆
〈字源〉3788/1397
〈旧出〉弗6:6
〈译词〉眼前事奉2 (2)


fhl_3788

 [转到字典一；转到字典三]

G3788
〈音译〉ophthalmos
〈词类〉名、阳
〈字义〉眼睛、眼光
〈旧出〉HB.5869 太5:29
〈译词〉眼睛48 眼34 目9 眼目3 睛1 (95)


fhl_3789

 [转到字典一；转到字典三]

G3789
〈音译〉ophis
〈词类〉名、阳
〈字义〉蛇
〈旧出〉HB.5175 太7:10
〈译词〉蛇13 蛇类1 (14)


fhl_3790

 [转到字典一；转到字典三]

G3790
〈音译〉ophrus
〈词类〉名、阴
〈字义〉边缘、山崖
〈旧出〉路4:29
〈译词〉崖1 (1)


fhl_3791

 [转到字典一；转到字典三]

G3791
〈音译〉ochleo
〈词类〉动
〈字义〉苦恼、磨难、使忧愁
〈字源〉3793
〈旧出〉徒5:16
〈译词〉缠磨的1 (1)


fhl_3792

 [转到字典一；转到字典三]

G3792
〈音译〉ochlopoieo
〈词类〉动
〈字义〉制造群众势力
〈字源〉3793/4160
〈旧出〉徒17:5
〈译词〉搭伙成群1 (1)


fhl_3793

 [转到字典一；转到字典三]

G3793
〈音译〉ochlos
〈词类〉名、阳
〈字义〉群众、众人
〈字源〉2192
〈旧出〉HB.6951 太4:25
〈译词〉众人106 人36 众8 许多人7 多6 百姓5 许多的人2人多2 其中1 (173)


fhl_3794

 [转到字典一；转到字典三]

G3794
〈音译〉ochuroma
〈词类〉名、中
〈字义〉堡垒、要塞
〈旧出〉林后10:4
〈译词〉坚固的营垒1 (1)


fhl_3795

 [转到字典一；转到字典三]

G3795
〈音译〉opsarion
〈词类〉名、中
〈字义〉鱼
〈旧出〉HB.1709 约6:9
〈译词〉鱼5 (5)


fhl_3796

 [转到字典一；转到字典三]

G3796
〈音译〉opse
〈词类〉动
〈字义〉晚上、天已晚
〈旧出〉太28:1
〈译词〉晚上2 将尽1 (3)


fhl_3797

 [转到字典一；转到字典三]

G3797
〈音译〉opsimos
〈词类〉形
〈字义〉将尽的、迟来的
〈字源〉3796
〈旧出〉雅5:7
〈译词〉秋雨1 (1)


fhl_3798

 [转到字典一；转到字典三]

G3798
〈音译〉opsios
〈词类〉形
〈字义〉晚上、夜间
〈旧出〉太8:16
〈译词〉晚上12 晚2 天晚1 (15)


fhl_3799

 [转到字典一；转到字典三]

G3799
〈音译〉opsis
〈词类〉名、阴
〈字义〉容貌、外在的形像
〈字源〉3700
〈旧出〉HB.4758 约7:24
〈译词〉脸1 面貌1 外貌1 (3)


fhl_3800

 [转到字典一；转到字典三]

G3800
〈音译〉opsonion
〈词类〉名、中
〈字义〉工资、薪水、报酬
〈旧出〉路3:14
〈译词〉工价2 粮饷1 钱粮1 (4)


fhl_3801

 [转到字典一；转到字典三]

G3801 ??????????

〈音译〉ho on kai ho en kai ho erchomenos
〈词类〉片
〈字义〉昔在今在以后永在
〈旧出〉启1:4
〈译词〉昔在今在以后永在3 (3)


fhl_3802

 [转到字典一；转到字典三]

G3802
〈音译〉pagideuo
〈词类〉动
〈字义〉设下陷阱、网罗
〈字源〉3803
〈旧出〉HB.5367 太22:15
〈译词〉陷害1 (1)


fhl_3803

 [转到字典一；转到字典三]

G3803
〈音译〉pagis
〈词类〉名、阴
〈字义〉网罗、陷阱
〈字源〉4078
〈旧出〉HB.6341 路21:34
〈译词〉网罗5 (5)


fhl_3804

 [转到字典一；转到字典三]

G3804
〈音译〉pathema
〈词类〉名、中
〈字义〉受苦的事、痛苦、苦难
〈旧出〉罗7:5
〈译词〉苦难4 苦楚4 受苦4 欲1 受苦难1 受…苦1 邪情1 (16)


fhl_3805

 [转到字典一；转到字典三]

G3805
〈音译〉pathetos
〈词类〉形
〈字义〉遭受苦难的、 苦害
〈字源〉3806
〈旧出〉徒26:23
〈译词〉受害1 (1)


fhl_3806

 [转到字典一；转到字典三]

G3806
〈音译〉pathos
〈词类〉名、中
〈字义〉欲望、邪情、情欲
〈字源〉3958
〈旧出〉罗1:26
〈译词〉邪情2 情欲1 (3)


fhl_3807

 [转到字典一；转到字典三]

G3807
〈音译〉paidagogos
〈词类〉名、阳
〈字义〉孩子的引导、指导者、私人教师
〈字源〉3816/71
〈旧出〉林前4:15
〈译词〉师傅2 训蒙的师傅1 (3)


fhl_3808

 [转到字典一；转到字典三]

G3808
〈音译〉paidarion
〈词类〉名、中
〈字义〉小孩、孩童
〈字源〉3816
〈旧出〉HB.5288 约6:9
〈译词〉孩童1 (1)


fhl_3809

 [转到字典一；转到字典三]

G3809
〈音译〉paideia
〈词类〉名、阴
〈字义〉教养、训练、指导
〈字源〉3811
〈旧出〉HB.4148/3928 弗6:4
〈译词〉管教3 教导1 教训1 受管教1 (6)


fhl_3810

 [转到字典一；转到字典三]

G3810
〈音译〉paideutes
〈词类〉名、阳
〈字义〉督导者、教师
〈字源〉3811
〈旧出〉罗2:20
〈译词〉管教1 师傅1 (2)


fhl_3811

 [转到字典一；转到字典三]

G3811
〈音译〉paideuo
〈词类〉动
〈字义〉养育、指导、训练、教育
〈字源〉3816
〈旧出〉HB.3198/3256
路23:16
〈译词〉管教4 责打2 受责罚2劝戒1 惩治1 学了1 教训1 受教1(13)


fhl_3812

 [转到字典一；转到字典三]

G3812
〈音译〉paidiothen
〈词类〉副
〈字义〉自幼
〈字源〉3813
〈旧出〉可9:21
〈译词〉从小的时候1 (1)


fhl_3813

 [转到字典一；转到字典三]

G3813
〈音译〉paidion
〈词类〉名、中
〈字义〉小孩
〈旧出〉HB.2945 太2:8
〈译词〉小孩子26 孩子17 孩童2 孩子们2 儿女2 小子们2 小子1 (52)


fhl_3814

 [转到字典一；转到字典三]

G3814
〈音译〉paidiske
〈词类〉名、阴
〈字义〉侍女、女孩、女仆
〈字源〉3816
〈旧出〉HB.8198 太26:69
〈译词〉使女13 (13)


fhl_3815

 [转到字典一；转到字典三]

G3815
〈音译〉paizo
〈词类〉动
〈字义〉玩耍、跳舞
〈字源〉3816
〈旧出〉林前10:7
〈译词〉玩耍1 (1)


fhl_3816

 [转到字典一；转到字典三]

G3816
〈音译〉pais
〈词类〉名、阳、阴
〈字义〉孩子、仆人
〈旧出〉HB.5650/5649 太2:16
〈译词〉仆人12 仆2 孩子2 女儿2 童子1 孩童1 儿子1 男孩1臣仆 1 小孩子1 (24)


fhl_3817

 [转到字典一；转到字典三]

G3817
〈音译〉paio
〈词类〉动
〈字义〉击打、打
〈旧出〉太26:68
〈译词〉砍了2 打2 螫1 (5)


fhl_3818

 [转到字典一；转到字典三]

G3818
〈音译〉Pakatiane
〈词类〉形
〈字义〉干燥的、贫脊的。(提前6:21，与5435乃同一地方不同称法)
〈译词〉(和合本未译)


fhl_3819

 [转到字典一；转到字典三]

G3819
〈音译〉palai
〈词类〉副
〈字义〉很久以前、古时、在过去
〈旧出〉太11:21
〈译词〉早2 旧日1 古时1 古1久1 (6)


fhl_3820

 [转到字典一；转到字典三]

G3820
〈音译〉palaios
〈词类〉形
〈字义〉旧的、古老的
〈字源〉3819
〈旧出〉HB.1087 太9:16
〈译词〉旧17 陈2 (19)


fhl_3821

 [转到字典一；转到字典三]

G3821
〈音译〉palaiotes
〈词类〉名、阴
〈字义〉古老的性质、旧的样式
〈字源〉3820
〈旧出〉罗7:6
〈译词〉旧样1 (1)


fhl_3822

 [转到字典一；转到字典三]

G3822
〈音译〉palaioo
〈词类〉动
〈字义〉使…变旧、衰败、变旧
〈旧出〉HB.1087 路12:33
〈译词〉坏1 旧1 渐旧1 渐渐旧了1 (4)


fhl_3823

 [转到字典一；转到字典三]

G3823
〈音译〉pale
〈词类〉名、阴
〈字义〉角力、搏斗
〈旧出〉弗6:12
〈译词〉争战1 (1)


fhl_3824

 [转到字典一；转到字典三]

G3824
〈音译〉paliggenesia
〈词类〉名、阴
〈字义〉重生、更生、再生
〈字源〉3825/1078
〈旧出〉太19:28
〈译词〉复兴1 重生1 (2)


fhl_3825

 [转到字典一；转到字典三]

G3825
〈音译〉palin
〈词类〉副
〈字义〉又、再、重新
〈旧出〉太4:7
〈译词〉又89 再28 还4 也3 就2 让1 还要1 还是1 从新1 从1重新1 是1 有1 回来1 再者1且1 仍旧1 仍1 (139)


fhl_3826

 [转到字典一；转到字典三]

G3826
〈音译〉pamplethei
〈词类〉副
〈字义〉一同地、一齐地
〈字源〉3956/4128
〈旧出〉路23:18
〈译词〉一齐1 (1)


fhl_3827

 [转到字典一；转到字典三]

G3827
〈音译〉pampolus
〈词类〉形
〈字义〉很多的、很大的。(可8:1，贝4183)
〈字源〉3956/4183
〈译词〉(和合本未译)


fhl_3828

 [转到字典一；转到字典三]

G3828
〈音译〉Pamphulia
〈词类〉名、专
〈字义〉民族之混合
〈字源〉3956/4443
〈解释〉[旁非利亚]
国名，在小亚细亚南岸
〈旧出〉徒2:10
〈译词〉旁非利亚5 (5)


fhl_3829

 [转到字典一；转到字典三]

G3829
〈音译〉pandocheion
〈词类〉名、中
〈字义〉旅馆
〈字源〉3956/1209
〈旧出〉路10:34
〈译词〉店1 (1)


fhl_3830

 [转到字典一；转到字典三]

G3830
〈音译〉pandocheus
〈词类〉名、阳
〈字义〉旅馆主人
〈字源〉3829
〈旧出〉路10:35
〈译词〉店主1 (1)


fhl_3831

 [转到字典一；转到字典三]

G3831
〈音译〉paneguris
〈词类〉名、阴
〈字义〉聚集
〈字源〉3956/58
〈旧出〉HB.4150 来12:23
〈译词〉共聚的总会1 (1)


fhl_3832

 [转到字典一；转到字典三]

G3832
〈音译〉panoiki
〈词类〉副
〈字义〉阖家、与全家人
〈字源〉3956/3624
〈旧出〉徒16:34
〈译词〉和全家1 (1)


fhl_3833

 [转到字典一；转到字典三]

G3833
〈音译〉panoplia
〈词类〉名、阴
〈字义〉全副盔甲
〈字源〉3956/3696
〈旧出〉路11:22
〈译词〉全副军装2 盔甲兵器1 (3)


fhl_3834

 [转到字典一；转到字典三]

G3834
〈音译〉panourgia
〈词类〉名、阴
〈字义〉诡计多端、狡猾、欺诈
〈字源〉3835
〈旧出〉HB.6193 路20:23
〈译词〉诡诈3 诡计1 欺骗的法术1 (5)


fhl_3835

 [转到字典一；转到字典三]

G3835
〈音译〉panourgos
〈词类〉形
〈字义〉精明的、诡计多端的、狡猾的
〈字源〉3956/2041
〈旧出〉HB.6175 林后12:16
〈译词〉诡诈1 (1)


fhl_3836

 [转到字典一；转到字典三]

G3836
〈音译〉pantachothen
〈词类〉副
〈字义〉从各处。(可1:45，见3840)
〈字源〉3837
〈译词〉(和合本未译)


fhl_3837

 [转到字典一；转到字典三]

G3837
〈音译〉pantachou
〈词类〉副
〈字义〉各处
〈旧出〉可16:20
〈译词〉到处3 各处3 随地1 (7)


fhl_3838

 [转到字典一；转到字典三]

G3838
〈音译〉panteles
〈词类〉形
〈字义〉完全的、完整的、绝对的
〈字源〉3956/5056
〈旧出〉路13:11
〈译词〉到底1 一点1 (2)


fhl_3839

 [转到字典一；转到字典三]

G3839
〈音译〉pante
〈词类〉副
〈字义〉全然、全部地
〈字源〉3956
〈旧出〉徒24:3
〈译词〉随时1 (1)


fhl_3840

 [转到字典一；转到字典三]

G3840
〈音译〉pantothen
〈词类〉副
〈字义〉从各方向、从各处
〈旧出〉可1:45
〈译词〉有1 各处1 四面1 (3)


fhl_3841

 [转到字典一；转到字典三]

G3841
〈音译〉pantokrator
〈词类〉名、阳
〈字义〉全能的神、大有能力、万有之主
〈字源〉2904/3956
〈旧出〉HB.7706/6635 林后6:18
〈译词〉全能者8 全能2 (10)


fhl_3842

 [转到字典一；转到字典三]

G3842
〈音译〉pantote
〈词类〉副
〈字义〉时常、总是、经常
〈字源〉3956/3753
〈旧出〉太26:11
〈译词〉常22 常常 14常为1 常用1 时常1 长远1 永远1 (41)


fhl_3843

 [转到字典一；转到字典三]

G3843
〈音译〉pantos
〈词类〉副
〈字义〉无论如何、确实地、无疑地、决不
〈字源〉3956
〈旧出〉路4:23
〈译词〉必3 决2 如何1 全1 一概1 (8)


fhl_3844

 [转到字典一；转到字典三]

G3844
〈音译〉para
〈词类〉介
〈字义〉从、由、靠近、旁边、沿着、超过、向、往
〈旧出〉太2:16
〈译词〉(译词省略)


fhl_3845

 [转到字典一；转到字典三]

G3845
〈音译〉parabaino
〈词类〉动
〈字义〉逾越、违犯
〈字源〉3844/939
〈旧出〉HB.5493 太15:2
〈译词〉犯2 丢弃1 (3)


fhl_3846

 [转到字典一；转到字典三]

G3846
〈音译〉paraballo
〈词类〉动
〈字义〉两相比较、靠近
〈字源〉3844/906
〈旧出〉HB.5186 徒20:15
〈译词〉靠岸1 (1)


fhl_3847

 [转到字典一；转到字典三]

G3847
〈音译〉parabasis
〈词类〉名、阴
〈字义〉逾越、违犯
〈字源〉3845
〈旧出〉罗2:23
〈译词〉过犯2 罪过1 罪1 所犯的罪过1 犯1 干犯1 (7)


fhl_3848

 [转到字典一；转到字典三]

G3848
〈音译〉parabates
〈词类〉名、阳
〈字义〉违犯者、悖逆者
〈字源〉3845
〈旧出〉罗2:25
〈译词〉犯…的2 犯罪的人1 犯法的1 犯…的人1 (5)


fhl_3849

 [转到字典一；转到字典三]

G3849
〈音译〉parabiazomai
〈词类〉动
〈字义〉出于力
〈字源〉3844/971
〈旧出〉路24:29
〈译词〉强留2 (2)


fhl_3850

 [转到字典一；转到字典三]

G3850
〈音译〉parabole
〈词类〉名、阴
〈字义〉预表、表样、比喻、成语
〈字源〉3846
〈旧出〉HB.4912 太13:3
〈译词〉比喻45 比方2 俗语1 表样1 仿佛1 (50)


fhl_3851

 [转到字典一；转到字典三]

G3851
〈音译〉parabouleuomai
〈词类〉动
〈字义〉不注意、忽视
〈字源〉3844/1011
〈旧出〉腓2:30
〈译词〉不顾1 (1)


fhl_3852

 [转到字典一；转到字典三]

G3852
〈音译〉paraggelia
〈词类〉名、阴
〈字义〉命令、训诫、忠告
〈字源〉3853
〈旧出〉徒5:28
〈译词〉命令3 严严的1 命1 (5)


fhl_3853

 [转到字典一；转到字典三]

G3853
〈音译〉paraggello
〈词类〉动
〈字义〉吩咐、命令、指导
〈字源〉3844/32
〈旧出〉HB.8085 太10:5
〈译词〉吩咐18 嘱咐11 禁止2 (31)


fhl_3854

 [转到字典一；转到字典三]

G3854
〈音译〉paraginomai
〈词类〉动
〈字义〉来、去、出现、就近、抵达
〈字源〉3844/1096
〈旧出〉HB.935 太2:1
〈译词〉来11 到9 来了5 来到3前来帮助1 到了1 在那里1 回来1 回1 去1 出来1 已经来到1上去1 (37)


fhl_3855

 [转到字典一；转到字典三]

G3855
〈音译〉parago
〈词类〉动
〈字义〉经过、过去、逝世
〈字源〉3844/71
〈旧出〉太9:9
〈译词〉过去3 经过3 往前走2渐渐过去1 顺着…走1 (10)


fhl_3856

 [转到字典一；转到字典三]

G3856
〈音译〉paradeigmatizo
〈词类〉动
〈字义〉作为借镜、在众人面前羞辱
〈字源〉3844/1165
〈旧出〉太1:19
〈译词〉明明的羞辱2 (2)


fhl_3857

 [转到字典一；转到字典三]

G3857
〈音译〉paradeisos
〈词类〉名、阳
〈字义〉乐园
〈旧出〉HB.5731 路23:43
〈译词〉乐园3 (3)


fhl_3858

 [转到字典一；转到字典三]

G3858
〈音译〉paradechomai
〈词类〉动
〈字义〉接受、接纳、承认
〈字源〉3844/1209
〈旧出〉HB.7521 可4:20
〈译词〉领受2 接待1 受1 收纳1收1 (6)


fhl_3859

 [转到字典一；转到字典三]

G3859
〈音译〉paradiatribe
〈词类〉名、阴
〈字义〉纠缠不清
〈字源〉3844/1304
〈旧出〉提前6:5
〈译词〉争竞1 (1)


fhl_3860

 [转到字典一；转到字典三]

G3860
〈音译〉paradidomi
〈词类〉动
〈字义〉交付、出卖、关入监牢、冒险、传递
〈字源〉3844/1325
〈旧出〉HB.5414 太4:12
〈译词〉卖25 交给25 交14 交付8 被交6 传给4 舍4 任凭4被卖3 解了来2 解2 传2 送2交官2 下2 卖了1 熟了1 陷害1 陷1 被交给1 舍了1 送给1 托1 放纵1 承接1 交托1 不顾1 下监1 下了监1 (119)


fhl_3861

 [转到字典一；转到字典三]

G3861
〈音译〉paradoxos
〈词类〉形
〈字义〉奇异的、超过荣耀的
〈字源〉3844/1391
〈旧出〉路5:26
〈译词〉非常的事1 (1)


fhl_3862

 [转到字典一；转到字典三]

G3862
〈音译〉paradosis
〈词类〉名、阴
〈字义〉传递的事、传统
〈字源〉3860
〈旧出〉太15:2
〈译词〉遗传10 教训2 (12)


fhl_3863

 [转到字典一；转到字典三]

G3863
〈音译〉parazeloo
〈词类〉动
〈字义〉刺激使其嫉恨、引起嫉妒
〈字源〉3844/2206
〈旧出〉HB.7065 罗10:19
〈译词〉激动…发愤2 惹动…愤恨1 惹…愤恨1 (4)


fhl_3864

 [转到字典一；转到字典三]

G3864
〈音译〉parathalassios
〈词类〉形
〈字义〉在海边的
〈字源〉3844/2281
〈旧出〉太4:13
〈译词〉靠海1 (1)


fhl_3865

 [转到字典一；转到字典三]

G3865
〈音译〉paratheoreo
〈词类〉动
〈字义〉疏忽、把视线越过去
〈字源〉3844/2334
〈旧出〉徒6:1
〈译词〉忽略1 (1)


fhl_3866

 [转到字典一；转到字典三]

G3866
〈音译〉paratheke
〈词类〉名、阴
〈字义〉寄存、托管财物
〈字源〉3908
〈旧出〉提后1:12
〈译词〉交付1 (1)


fhl_3867

 [转到字典一；转到字典三]

G3867
〈音译〉paraineo
〈词类〉动
〈字义〉忠告
〈字源〉3844/134
〈旧出〉徒27:9
〈译词〉劝2 (2)


fhl_3868

 [转到字典一；转到字典三]

G3868
〈音译〉paraiteomai
〈词类〉动
〈字义〉拒绝、避免
〈字源〉3844/154
〈旧出〉可15:6
〈译词〉弃绝5 辞4 求2 推辞1(12)


fhl_3869

 [转到字典一；转到字典三]

G3869
〈音译〉parakathizo
〈词类〉动
〈字义〉坐在旁边
〈字源〉3844/2523
〈旧出〉路10:39
〈译词〉坐着1(1)


fhl_3870

 [转到字典一；转到字典三]

G3870
〈音译〉parakaleo
〈词类〉动
〈字义〉叫来旁边、召唤、请求、劝勉、鼓励
〈字源〉3844/2564
〈旧出〉HB.5162/5165 太2:18
〈译词〉劝32 求20 安慰11 劝勉10 央求9 劝慰4 请4 劝化2得安慰2 受安慰2 央告1 劝勉人1 劝戒人1 劝戒1 恳求1 赐1 望1 得的安慰1 得了安慰1 苦劝1 相劝1 和1 必得安慰1 (109)


fhl_3871

 [转到字典一；转到字典三]

G3871
〈音译〉parakalupto
〈词类〉动
〈字义〉用盖盖起来、遮隐
〈字源〉3844/2572
〈旧出〉路9:45
〈译词〉隐藏的1 (1)


fhl_3872

 [转到字典一；转到字典三]

G3872
〈音译〉parakatatheke
〈词类〉名、阴
〈字义〉交托之物
〈字源〉3844/2698
〈旧出〉HB.4399 提前6:20
〈译词〉托付1 交托1 (2)


fhl_3873

 [转到字典一；转到字典三]

G3873
〈音译〉parakeimai
〈词类〉动
〈字义〉随着、同在、在旁、在前
〈字源〉3844/2749
〈旧出〉罗7:18
〈译词〉同在1 由得1 (2)


fhl_3874

 [转到字典一；转到字典三]

G3874
〈音译〉paraklesis
〈词类〉名、阴
〈字义〉勉励、劝勉、恳求、安慰
〈字源〉3870
〈旧出〉HB.8575/5164 路2:25
〈译词〉安慰17 劝勉4 劝3 劝慰1 劝化1 勉励1 安慰者1 (28)


fhl_3875

 [转到字典一；转到字典三]

G3875
〈音译〉parakletos
〈词类〉名、阳
〈字义〉安慰者、调解者、帮助者
〈旧出〉约14:16
〈译词〉保惠师4 中保1 (5)


fhl_3876

 [转到字典一；转到字典三]

G3876
〈音译〉parakoe
〈词类〉名、阴
〈字义〉不愿听的心、违反所听的
〈字源〉3878
〈旧出〉罗5:19
〈译词〉悖逆2 不顺服1 (3)


fhl_3877

 [转到字典一；转到字典三]

G3877
〈音译〉parakoloutheo
〈词类〉动
〈字义〉追随、伴随、随从
〈字源〉3844/190
〈旧出〉可16:17
〈译词〉服从2 随着1 考察1 (4)


fhl_3878

 [转到字典一；转到字典三]

G3878
〈音译〉parakouo
〈词类〉动
〈字义〉拒绝听受、不从、无意中听见
〈字源〉3844 /191
〈旧出〉太18:17
〈译词〉不听2 听见1 (3)


fhl_3879

 [转到字典一；转到字典三]

G3879
〈音译〉parakupto
〈词类〉动
〈字义〉屈身、察看
〈字源〉3844/2955
〈旧出〉HB.8259 路24:12
〈译词〉低头3 详细察看2 (5)


fhl_3880

 [转到字典一；转到字典三]

G3880
〈音译〉paralambano
〈词类〉动
〈字义〉带在身边、接受、带着
〈字源〉3844/2983
〈旧出〉HB.3947 太1:20
〈译词〉带着12 带9 领受7 取去4 带去2 受2 领1 接待1 接受1 接1 得1 带到1 带了去1带了1 娶过来1 娶1 受了1 守1叫过1 (49)


fhl_3881

 [转到字典一；转到字典三]

G3881
〈音译〉paralegomai
〈词类〉动
〈字源〉3844/3004
〈旧出〉徒27:8
〈译词〉贴1 沿岸行走1 (2)


fhl_3882

 [转到字典一；转到字典三]

G3882
〈音译〉paralios
〈词类〉形
〈字义〉海边的
〈字源〉3844/251
〈旧出〉HB.3220 路6:17
〈译词〉海边1 (1)


fhl_3883

 [转到字典一；转到字典三]

G3883
〈音译〉parallage
〈词类〉名、阴
〈字义〉变动、变更
〈字源〉3844/236
〈旧出〉HB.7697 雅1:17
〈译词〉改变1 (1)


fhl_3884

 [转到字典一；转到字典三]

G3884
〈音译〉paralogizomai
〈词类〉动
〈字义〉欺骗、迷惑、失去思考计算
〈字源〉3844/3049
〈旧出〉西2:4
〈译词〉欺哄1 迷惑1 (2)


fhl_3885

 [转到字典一；转到字典三]

G3885
〈音译〉paralutikos
〈词类〉形
〈字义〉麻痹的、瘫痪的
〈字源〉3886
〈旧出〉太4:24
〈译词〉瘫子8 瘫痪病1 瘫痪的1 (10)


fhl_3886

 [转到字典一；转到字典三]

G3886
〈音译〉paraluo
〈词类〉动
〈字义〉使衰弱、使无能、瘫痪
〈字源〉3844/3089
〈旧出〉路5:18
〈译词〉瘫子2 瘫痪的1 瘫痪1发酸的1 (5)


fhl_3887

 [转到字典一；转到字典三]

G3887
〈音译〉parameno
〈词类〉动
〈字义〉停留、同在一起住
〈字源〉3844/3306
〈旧出〉林前16:6
〈译词〉时常如此1 长久1 住1同住1 (4)


fhl_3888

 [转到字典一；转到字典三]

G3888
〈音译〉paramutheomai
〈词类〉动
〈字义〉言词的鼓励
〈字源〉3844/3454
〈旧出〉约11:19
〈译词〉安慰3 勉励1 (4)


fhl_3889

 [转到字典一；转到字典三]

G3889
〈音译〉paramuthia
〈词类〉名、阴
〈字义〉鼓励、在旁边说话
〈字源〉3888
〈旧出〉林前14:3
〈译词〉劝勉1 (1)


fhl_3890

 [转到字典一；转到字典三]

G3890
〈音译〉paramuthion
〈词类〉名、中
〈字义〉鼓励、安慰
〈字源〉3888
〈旧出〉腓2:1
〈译词〉安慰1 (1)


fhl_3891

 [转到字典一；转到字典三]

G3891
〈音译〉paranomeo
〈词类〉动
〈字义〉触犯法律、违法
〈字源〉3844/3551
〈旧出〉HB.1100/5765 徒23:3
〈译词〉违背律法1 (1)


fhl_3892

 [转到字典一；转到字典三]

G3892
〈音译〉paranomia
〈词类〉名、阴
〈字义〉违法行为、违法
〈字源〉3891
〈旧出〉HB.898/6102 彼后2:16
〈译词〉过犯1 (1)


fhl_3893

 [转到字典一；转到字典三]

G3893
〈音译〉parapikraino
〈词类〉动
〈字义〉使生气、激怒、招怒
〈字源〉3844/4087
〈旧出〉HB.4805 来3:16
〈译词〉惹…发怒1 (1)


fhl_3894

 [转到字典一；转到字典三]

G3894
〈音译〉parapikrasmos
〈词类〉名、阳
〈字义〉激怒之事、背叛、招惹的行为
〈字源〉3893
〈旧出〉HB.4808 来3:8
〈译词〉惹…发怒2 (2)


fhl_3895

 [转到字典一；转到字典三]

G3895
〈音译〉parapipto
〈词类〉动
〈字义〉堕落、背弃
〈字源〉3844/4098
〈旧出〉来6:6
〈译词〉离弃1 (1)


fhl_3896

 [转到字典一；转到字典三]

G3896
〈音译〉parapleo
〈词类〉动
〈字义〉经过、沿着旁边航行
〈字源〉3844/4126
〈旧出〉徒20:16
〈译词〉越过1 (1)


fhl_3897

 [转到字典一；转到字典三]

G3897
〈音译〉paraplesion
〈词类〉形
〈字义〉几乎、近乎、相乎于
〈字源〉3844/4139
〈旧出〉腓2:27
〈译词〉几乎1 (1)


fhl_3898

 [转到字典一；转到字典三]

G3898
〈音译〉paraplesios
〈词类〉副
〈字义〉同样地、照样地、相似地
〈旧出〉来2:14
〈译词〉照样1 (1)


fhl_3899

 [转到字典一；转到字典三]

G3899
〈音译〉paraporeuomai
〈词类〉动
〈字义〉走过、经过其旁
〈字源〉3844/4198
〈旧出〉HB.5674 太27:39
〈译词〉经过3 过1 (4)


fhl_3900

 [转到字典一；转到字典三]

G3900
〈音译〉paraptoma
〈词类〉名、中
〈字义〉越轨、过错、罪
〈字源〉3895
〈旧出〉HB.6588/7960/7691
太6:14
〈译词〉过犯18 过失2 (20)


fhl_3901

 [转到字典一；转到字典三]

G3901
〈音译〉pararrhueo
〈词类〉动
〈字义〉流过、滑走
〈字源〉3844/4482
〈旧出〉HB.3868 来2:1
〈译词〉随流失去1 (1)


fhl_3902

 [转到字典一；转到字典三]

G3902
〈音译〉parasemos
〈词类〉形
〈字义〉有记号的
〈字源〉3844/4591
〈旧出〉徒28:11
〈译词〉为记1 (1)


fhl_3903

 [转到字典一；转到字典三]

G3903
〈音译〉paraskeuazo
〈词类〉动
〈字义〉将器皿放在旁边
〈字源〉3844/4632
〈旧出〉HB.6942 徒10:10
〈译词〉豫备2 豫备妥当1 豫备好了1 (4)


fhl_3904

 [转到字典一；转到字典三]

G3904
〈音译〉paraskeue
〈词类〉名、阴
〈字义〉预备
〈旧出〉HB.5656 太27:62
〈译词〉豫备日4 豫备2 (6)


fhl_3905

 [转到字典一；转到字典三]

G3905
〈音译〉parateino
〈词类〉动
〈字义〉伸展、延长
〈旧出〉HB.8259 徒20:7
〈译词〉直1 (1)


fhl_3906

 [转到字典一；转到字典三]

G3906
〈音译〉paratereo
〈词类〉动
〈字义〉在旁守着
〈字源〉3844/5083
〈旧出〉可3:2
〈译词〉窥探4 谨守1 守候1 (6)


fhl_3907

 [转到字典一；转到字典三]

G3907
〈音译〉parateresis
〈词类〉名、阴
〈字义〉观察之举、显而易见的
〈旧出〉路17:20
〈译词〉眼所能见的1 (1)


fhl_3908

 [转到字典一；转到字典三]

G3908
〈音译〉paratithemi
〈词类〉动
〈字义〉放在…眼前、摆上、托付
〈字源〉3844/5087
〈旧出〉HB.7760 太13:24
〈译词〉摆5 交托4 摆上3 设2摆开1 陈明1 托1 交与1 交1 (19)


fhl_3909

 [转到字典一；转到字典三]

G3909
〈音译〉paratugchano
〈词类〉动
〈字义〉遇见
〈字源〉3844/5177
〈旧出〉徒17:17
〈译词〉遇见1 (1)


fhl_3910

 [转到字典一；转到字典三]

G3910
〈音译〉parautika
〈词类〉副
〈字义〉短暂地、舜间地
〈字源〉3844/846
〈旧出〉林后4:17
〈译词〉至暂1 (1)


fhl_3911

 [转到字典一；转到字典三]

G3911
〈音译〉paraphero
〈词类〉动
〈字义〉取去、拿去、移去
〈字源〉3844/5342
〈旧出〉可14:36
〈译词〉飘荡1 撤去1 撤1 勾引了去1 (4)


fhl_3912

 [转到字典一；转到字典三]

G3912
〈音译〉paraphroneo
〈词类〉动
〈字义〉疯狂、愚蠢的
〈字源〉3844/5426
〈旧出〉HB.5637 林后 11:23
〈译词〉狂1 (1)


fhl_3913

 [转到字典一；转到字典三]

G3913
〈音译〉paraphronia
〈词类〉名、阴
〈字义〉疯狂、背逆的思想
〈字源〉3912
〈旧出〉彼后2:16
〈译词〉狂妄1 (1)


fhl_3914

 [转到字典一；转到字典三]

G3914
〈音译〉paracheimazo
〈词类〉动
〈字义〉过冬
〈字源〉3844/5492
〈旧出〉徒27:12
〈译词〉过冬3 过了冬1 (4)


fhl_3915

 [转到字典一；转到字典三]

G3915
〈音译〉paracheimasia
〈词类〉名、阴
〈字义〉在…过冬
〈字源〉3914
〈旧出〉徒27:12
〈译词〉过冬1 (1)


fhl_3916

 [转到字典一；转到字典三]

G3916
〈音译〉parachrema
〈词类〉副
〈字义〉立刻、马上
〈字源〉3844/5536
〈旧出〉太21:19
〈译词〉立刻14 立时2 快1 正1 (18)


fhl_3917

 [转到字典一；转到字典三]

G3917
〈音译〉pardalis
〈词类〉名、阴
〈字义〉豹
〈旧出〉启13:2
〈译词〉豹1 (1)


fhl_3918

 [转到字典一；转到字典三]

G3918
〈音译〉pareimi
〈词类〉动
〈字义〉临在、在旁、已有
〈字源〉3844/1510
〈旧出〉太26:50
〈译词〉在5 到3 来3 见2 有2时1 所有的1 来了1 那里1 见面1 同在1 正1 已有的1 (23)


fhl_3919

 [转到字典一；转到字典三]

G3919
〈音译〉pareisago
〈词类〉动
〈字义〉秘密带进
〈旧出〉彼后2:1
〈译词〉私自引进1 (1)


fhl_3920

 [转到字典一；转到字典三]

G3920
〈音译〉pareisaktos
〈词类〉形
〈字义〉私自引进来的
〈字源〉3919
〈旧出〉加2:4
〈译词〉偷着引进来的1 (1)


fhl_3921

 [转到字典一；转到字典三]

G3921
〈音译〉pareisduno
〈词类〉动
〈字义〉私自进来、偷偷进来
〈字源〉3844/1519/1416
〈旧出〉犹1:4
〈译词〉偷着进来1 (1)


fhl_3922

 [转到字典一；转到字典三]

G3922
〈音译〉pareiserchomai
〈词类〉动
〈字义〉潜进、溜进、从旁进来的
〈字源〉3844/1519/2064
〈旧出〉罗5:20
〈译词〉私下1 外添的1 (2)


fhl_3923

 [转到字典一；转到字典三]

G3923
〈音译〉pareisphero
〈词类〉动
〈字义〉给、加上
〈字源〉3844/1519/5342
〈旧出〉彼后1:5
〈译词〉分外的1 (1)


fhl_3924

 [转到字典一；转到字典三]

G3924
〈音译〉parektos
〈词类〉副
〈字义〉除非、除此以外、若不是、此外
〈字源〉3844/1622
〈旧出〉太5:32
〈译词〉筑起1 若1 外面1 只是不要1 (4)


fhl_3925

 [转到字典一；转到字典三]

G3925
〈音译〉parembole
〈词类〉名、阴
〈字义〉军队、营寨、堡垒
〈字源〉3844/1685
〈旧出〉HB.4264 徒21:34
〈译词〉营楼6 营3 军1 (10)


fhl_3926

 [转到字典一；转到字典三]

G3926
〈音译〉parenochleo
〈词类〉动
〈字义〉使麻烦、使烦扰
〈字源〉3844/1776
〈旧出〉徒15:19
〈译词〉难为1 (1)


fhl_3927

 [转到字典一；转到字典三]

G3927
〈音译〉parepidemos
〈词类〉形
〈字义〉寄居的、客旅中的、外乡人
〈字源〉3844/1927
〈旧出〉HB.8453 来11:13
〈译词〉寄居2 寄居的1 (3)


fhl_3928

 [转到字典一；转到字典三]

G3928
〈音译〉parerchomai
〈词类〉动
〈字义〉经过、过去、消失、来到
〈字源〉3844/2064
〈旧出〉HB.5674 太5:18
〈译词〉废去10 过去4 离开2 过了2 过2 经过2 违背1 进前1越过1 往日1 来1 走过1 不行1(29)


fhl_3929

 [转到字典一；转到字典三]

G3929
〈音译〉paresis
〈词类〉名、阴
〈字义〉放过、赦免、不追究
〈字源〉2935
〈旧出〉罗3:25
〈译词〉宽容1 (1)


fhl_3930

 [转到字典一；转到字典三]

G3930
〈音译〉parecho
〈词类〉动
〈字义〉给、供应、带来、显露、展示
〈字源〉3844/2192
〈旧出〉路6:29
〈译词〉显出1 赐1 给1 就1 要1 看待1 待1 使1 行1 由1 生1叫1 (12)


fhl_3931

 [转到字典一；转到字典三]

G3931
〈音译〉paregoria
〈词类〉名、阴
〈字义〉劝慰、忠告、在市场边演说
〈字源〉3844/58
〈旧出〉西4:11
〈译词〉安慰1 (1)


fhl_3932

 [转到字典一；转到字典三]

G3932
〈音译〉parthenia
〈词类〉名、阴
〈字义〉处女的身份
〈字源〉3933
〈旧出〉路2:36
〈译词〉童女1 (1)


fhl_3933

 [转到字典一；转到字典三]

G3933
〈音译〉parthenos
〈词类〉名、阴
〈字义〉处女
〈旧出〉HB.5291/1330/5959 太1:23
〈译词〉童女7 处女3 女儿3 童身的人1 童身1 (15)


fhl_3934

 [转到字典一；转到字典三]

G3934
〈音译〉Parthos
〈词类〉名、专、阳
〈字义〉誓约
〈解释〉[帕提亚]
古帕提人称为西古提族,作者所指乃自印度到底革里斯之地，现属伊朗
〈旧出〉徒2:9
〈译词〉帕提亚人1 (1)


fhl_3935

 [转到字典一；转到字典三]

G3935
〈音译〉pariemi
〈词类〉动
〈字义〉放松、遗弃、减弱、疏忽
〈旧出〉来12:12
〈译词〉下垂的1 (1)


fhl_3936

 [转到字典一；转到字典三]

G3936
〈音译〉paristemi
〈词类〉动
〈字义〉帮助、供献、托付、支配、置于旁、显露、立于旁
〈字源〉3844/2476
〈旧出〉HB.5975/3320/7284
太26:53
〈译词〉站9 献5 旁边站着的3献上2 站着的2 站着2 显给1献与1 献给1 证实1 帮助1 豫备1 站在旁边的1 站在旁边1 站在…面前1 旁边1 差遣1 面前1 看中1 到了1 交给1 引到1 引1 一齐起来1 (41)


fhl_3937

 [转到字典一；转到字典三]

G3937
〈音译〉Parmenas
〈词类〉名、专、阳
〈字义〉坚定的、恒心的
〈解释〉[巴米拿]
教会初立七职事的一人,传说在腓立比为主道舍命(徒6:5)
〈旧出〉徒6:5
〈译词〉巴米拿1 (1)


fhl_3938

 [转到字典一；转到字典三]

G3938
〈音译〉parodos
〈词类〉名、阴
〈字义〉路过、经过
〈字源〉3844/3598
〈旧出〉林前16:7
〈译词〉路过1 (1)


fhl_3939

 [转到字典一；转到字典三]

G3939
〈音译〉paroikeo
〈词类〉动
〈字义〉寄居、侨居
〈字源〉3844/3611
〈旧出〉HB.1481/4003 路24:18
〈译词〉作客2 (2)


fhl_3940

 [转到字典一；转到字典三]

G3940
〈音译〉paroikia
〈词类〉名、阴
〈字义〉在外国或异地停留
〈旧出〉HB.4033/1481/4035 徒13:17
〈译词〉寄居2 (2)


fhl_3941

 [转到字典一；转到字典三]

G3941
〈音译〉paroikos
〈词类〉形
〈字义〉陌生者、寄居者、侨居者
〈字源〉3844/3624
〈旧出〉HB.1616/8453 徒7:6
〈译词〉寄居2 客旅2 (4)


fhl_3942

 [转到字典一；转到字典三]

G3942
〈音译〉paroimia
〈词类〉名、阴
〈字义〉寓言、格言、谚语
〈字源〉3844/3633
〈旧出〉HB.4912 约10:6
〈译词〉比喻4 俗语1 (5)


fhl_3943

 [转到字典一；转到字典三]

G3943
〈音译〉paroinos
〈词类〉形
〈字义〉醉酒的
〈字源〉3844/3631
〈旧出〉提前3:3
〈译词〉因酒滋事2 (2)


fhl_3944

 [转到字典一；转到字典三]

G3944
〈音译〉paroichomai
〈词类〉动
〈字义〉经过、过
〈旧出〉徒14:16
〈译词〉从前1 (1)


fhl_3945

 [转到字典一；转到字典三]

G3945
〈音译〉paromoiazo
〈词类〉动
〈字义〉相似、类似
〈字源〉3946
〈旧出〉太23:27
〈译词〉好像1 (1)


fhl_3946

 [转到字典一；转到字典三]

G3946
〈音译〉paromoios
〈词类〉形
〈字义〉相似的、类似的
〈字源〉3844/3664
〈旧出〉可7:13
〈译词〉样1 (1)


fhl_3947

 [转到字典一；转到字典三]

G3947
〈音译〉paroxuno
〈词类〉动
〈字义〉易于激怒、惹气
〈字源〉3844/3691
〈旧出〉HB.2734 徒17:16
〈译词〉轻易发怒1 着急1 (2)


fhl_3948

 [转到字典一；转到字典三]

G3948
〈音译〉paroxusmos
〈词类〉名、阳
〈字义〉激动、激励、争论
〈字源〉3947
〈旧出〉HB.7110 徒15:39
〈译词〉激发1 争论1 (2)


fhl_3949

 [转到字典一；转到字典三]

G3949
〈音译〉parorgizo
〈词类〉动
〈字义〉激怒、愤怒
〈字源〉3844/3710
〈旧出〉HB.3707 罗10:19
〈译词〉触动…怒气1 惹…气1 (2)


fhl_3950

 [转到字典一；转到字典三]

G3950
〈音译〉parorgismos
〈词类〉名、阳
〈字义〉发脾气、愤怒
〈字源〉3949
〈旧出〉HB.2534 弗4:26
〈译词〉含怒1 (1)


fhl_3951

 [转到字典一；转到字典三]

G3951
〈音译〉parotruno
〈词类〉动
〈字义〉刺激、引发、鼓动
〈旧出〉徒13:50
〈译词〉挑唆1 (1)


fhl_3952

 [转到字典一；转到字典三]

G3952
〈音译〉parousia
〈词类〉名、阴
〈字义〉在场、临到
〈字源〉3918
〈旧出〉太24:3
〈译词〉降临10 来8 到2 来的时候1 来到1 见面1 在1 (24)


fhl_3953

 [转到字典一；转到字典三]

G3953
〈音译〉paropsis
〈词类〉名、阴
〈字义〉浅平之盘碟
〈字源〉3795/3844
〈旧出〉太23:25
〈译词〉盘2 (2)


fhl_3954

 [转到字典一；转到字典三]

G3954
〈音译〉parrhesia
〈词类〉名、阴
〈字义〉直言无隐、明言、实话
〈字源〉3956/4483
〈旧出〉可8:32
〈译词〉明明的8 放胆6 坦然无惧5 胆量4 显然1 显扬名声1胆1 勇敢的心1 明显1 明1 放胆无惧1 坦然1 (31)


fhl_3955

 [转到字典一；转到字典三]

G3955
〈音译〉parrhesiazomai
〈词类〉动
〈字义〉自然坦率地说、无所畏惧地说
〈字源〉3954
〈旧出〉徒9:27
〈译词〉放胆讲道3 放胆3 放胆传道2 放开胆量1 (9)


fhl_3956

 [转到字典一；转到字典三]

G3956
〈音译〉pas
〈词类〉形
〈字义〉每一、各一、无一、众、凡
〈旧出〉太1:17
〈译词〉(译词省略)


fhl_3957

 [转到字典一；转到字典三]

G3957
〈音译〉pascha
〈词类〉名、中
〈字义〉逾越节
〈旧出〉HB.6453 太26:2
〈译词〉逾越节13 逾越节的筵席8 逾越6 逾越节的羔羊1 节1 (29)


fhl_3958

 [转到字典一；转到字典三]

G3958
〈音译〉pascho
〈词类〉动
〈字义〉觉得、受苦、经历、忍受
〈旧出〉太16:21
〈译词〉受苦14 受害7 受…苦4害2 苦2 受过苦2 受2 冤1 苦难1 苦害1 受苦难1 受的苦难1受的苦1 受了…苦1 受…害1受…苦难1 (42)


fhl_3959

 [转到字典一；转到字典三]

G3959
〈音译〉Patara
〈词类〉名、专
〈字义〉被践踏、散布灾殃
〈解释〉[帕大喇]
吕家海滨之一城
〈旧出〉徒21:1
〈译词〉帕大喇1 (1)


fhl_3960

 [转到字典一；转到字典三]

G3960
〈音译〉patasso
〈词类〉动
〈字义〉击、打、重击
〈旧出〉HB.5062/4223
太26:31
〈译词〉击打2 砍了2 击杀1 罚1 砍1 拍1 攻击1 打死1 (10)


fhl_3961

 [转到字典一；转到字典三]

G3961
〈音译〉pateo
〈词类〉动
〈字义〉走、践踏、踩
〈旧出〉HB.1869 路10:19
〈译词〉践踏3 踹2 (5)


fhl_3962

 [转到字典一；转到字典三]

G3962
〈音译〉pater
〈词类〉名、阳
〈字义〉父亲、祖宗
〈旧出〉HB.12 太2:22
〈译词〉父288 父亲46 祖宗41父阿15 列祖9 祖5 父老2 祖宗1 祖先1 先祖1 父母1 (410)


fhl_3963

 [转到字典一；转到字典三]

G3963
〈音译〉Patmos
〈词类〉名、专
〈字义〉我的毁灭
〈解释〉[拔摩]
为小亚细亚西南之一小荒岛，今称拔提哪，使徒约翰为主道被囚于此岛,得见异象，写出启示录书
〈旧出〉启1:9
〈译词〉拔摩1 (1)


fhl_3964

 [转到字典一；转到字典三]

G3964
〈音译〉patraloas
〈词类〉名、阳
〈字义〉弑父者
〈字源〉3962/3389
〈旧出〉提前1:9
〈译词〉弑父1 (1)


fhl_3965

 [转到字典一；转到字典三]

G3965
〈音译〉patria
〈词类〉名、阴
〈字义〉家庭、亲族、民众、民族
〈旧出〉HB.4940 路2:4
〈译词〉族2 家1 (3)


fhl_3966

 [转到字典一；转到字典三]

G3966
〈音译〉patriarches
〈词类〉名、阳
〈字义〉祖先、族长
〈字源〉3965/757
〈旧出〉徒2:29
〈译词〉先祖4 (4)


fhl_3967

 [转到字典一；转到字典三]

G3967
〈音译〉patrikos
〈词类〉形
〈字义〉祖先的、祖宗的
〈字源〉3962
〈旧出〉加1:14
〈译词〉祖宗的1 (1)


fhl_3968

 [转到字典一；转到字典三]

G3968
〈音译〉patris
〈词类〉名、阴
〈字义〉家乡、本土
〈字源〉3962
〈旧出〉太13:54
〈译词〉家乡5 本地2 地1 (8)


fhl_3969

 [转到字典一；转到字典三]

G3969
〈音译〉Patrobas
〈词类〉名、专、阳
〈字义〉属于父亲的
〈解释〉[八罗巴]
罗马城内的一信徒(罗16:14)，传说他是主所差遣七十个传道人之一，曾在部丢利为监督，后为主殉了难
〈旧出〉罗16:14
〈译词〉八罗巴1 (1)


fhl_3970

 [转到字典一；转到字典三]

G3970
〈音译〉patroparadotos
〈词类〉形
〈字义〉传统的、祖传的
〈字源〉3962/3844/1325
〈旧出〉彼前1:18
〈译词〉祖宗1 (1)


fhl_3971

 [转到字典一；转到字典三]

G3971
〈音译〉patroos
〈词类〉形
〈字义〉世袭的、遗传的、代代相传的
〈旧出〉徒22:3
〈译词〉祖宗3 (3)


fhl_3972

 [转到字典一；转到字典三]

G3972
〈音译〉Paulos
〈词类〉名、专、阳、拉
〈字义〉矮小的
〈解释〉[保罗]
基利家省大数城的人, 原名扫罗，是个希伯来的名字，后改为保罗是希腊文的名字，主召他特作外邦的使徒,共有三次周游传道:
1.第一次旅行传道(徒13:1- 15:35)
2.第二次旅行传道(徒15:36- 18:22)
3.第三次旅行传道(徒21:17- 18:31)
在耶路撒冷被捉拿解到罗马(徒21:17-28:31)。共写书信十四封,详论救主生命之道
〈旧出〉徒13:7
〈译词〉保罗158 (158)


fhl_3973

 [转到字典一；转到字典三]

G3973
〈音译〉pauo
〈词类〉动
〈字义〉停止、静止、解除
〈旧出〉HB.5341/3615/2308 路5:4
〈译词〉住5 止住3 完了2 断绝1 禁止1 停止1 定1 早已止住1 (15)


fhl_3974

 [转到字典一；转到字典三]

G3974
〈音译〉Paphos
〈词类〉名、专
〈字义〉热、受苦
〈解释〉[帕弗]
二镇名，有新旧之分，地在居比路岛之西南隅，新帕弗镇距旧帕弗西北约20余里
〈旧出〉徒13:6
〈译词〉帕弗2 (2)


fhl_3975

 [转到字典一；转到字典三]

G3975
〈音译〉pachuno
〈词类〉动
〈字义〉变肥、变厚、滋润
〈旧出〉HB.8080 太13:15
〈译词〉油蒙了2 (2)


fhl_3976

 [转到字典一；转到字典三]

G3976
〈音译〉pede
〈词类〉名、阴
〈字义〉足械、脚镣
〈旧出〉可5:4
〈译词〉脚镣3 (3)


fhl_3977

 [转到字典一；转到字典三]

G3977
〈音译〉pedinos
〈词类〉形
〈字义〉平的、均的
〈旧出〉路6:17
〈译词〉平1 (1)


fhl_3978

 [转到字典一；转到字典三]

G3978
〈音译〉pezeuo
〈词类〉动
〈字义〉步行、走
〈旧出〉徒20:13
〈译词〉步行1 (1)


fhl_3979

 [转到字典一；转到字典三]

G3979
〈音译〉peze
〈词类〉副
〈字义〉步行地
〈字源〉4228
〈旧出〉太14:13
〈译词〉步行2 (2)


fhl_3980

 [转到字典一；转到字典三]

G3980
〈音译〉peitharcheo
〈词类〉动
〈字义〉顺服统治
〈字源〉3982/757
〈旧出〉徒5:29
〈译词〉顺从2 听…话1 遵…命1（4)


fhl_3981

 [转到字典一；转到字典三]

G3981
〈音译〉peithos
〈词类〉形
〈字义〉能说服的、能劝说的
〈字源〉3982
〈旧出〉林前2:4
〈译词〉委婉1 (1)


fhl_3982

 [转到字典一；转到字典三]

G3982
〈音译〉peitho
〈词类〉动
〈字义〉说服、劝脱、信服、信任
〈旧出〉HB.982/2620/2622/985太27:20
〈译词〉深信13 劝5 信4 靠3倚靠3 劝化2 顺从2 挑唆2 附从2 听劝1 听从了1 听了劝1劝勉1 随从1 笃信不疑1 顺服1 得1 托了1 倚赖1 很信1 信从1 依从1 自觉1 安稳1 仗1 引诱1 (53)


fhl_3983

 [转到字典一；转到字典三]

G3983
〈音译〉peinao
〈词类〉动
〈字义〉饥饿、使饥饿
〈旧出〉HB.7456 太4:2
〈译词〉饿7 饥饿6 饿了4 饥3饥饿的2 要饥饿1 (23)


fhl_3984

 [转到字典一；转到字典三]

G3984
〈音译〉peira
〈词类〉名、阴
〈字义〉尝试、试验、努力、试探
〈旧出〉来11:29
〈译词〉磨炼1 试着1 (2)


fhl_3985

 [转到字典一；转到字典三]

G3985
〈音译〉peirazo
〈词类〉动
〈字义〉尝试、试验、努力、试探
〈字源〉3984
〈旧出〉HB.4531/5254 太4:1
〈译词〉试探17 试验3 被试探3想要2 受试探2 诱惑人的1 诱惑1 试炼1 试探人的1 被试炼1 被试探的1 被引诱1 探1 省察1 受过试探1 引诱1 (38)


fhl_3986

 [转到字典一；转到字典三]

G3986
〈音译〉peirasmos
〈词类〉名、阳
〈字义〉试验、试炼、试探
〈字源〉3985
〈旧出〉HB.5254/4531 太6:13
〈译词〉试探8 试炼6 迷惑5 磨炼1 试验1 (21)


fhl_3987

 [转到字典一；转到字典三]

G3987
〈音译〉peirao
〈词类〉动
〈字义〉尝试、企图
〈旧出〉徒9:26
〈译词〉想要1 想1 (2)


fhl_3988

 [转到字典一；转到字典三]

G3988
〈音译〉peismone
〈词类〉名、阴
〈字义〉说服、 劝说
〈旧出〉加5:8
〈译词〉劝导1 (1)


fhl_3989

 [转到字典一；转到字典三]

G3989
〈音译〉pelagos
〈词类〉名、中
〈字义〉海洋
〈旧出〉太18:6
〈译词〉深1 海1 (2)


fhl_3990

 [转到字典一；转到字典三]

G3990
〈音译〉pelekizo
〈词类〉动
〈字义〉斩首、以斧断之
〈旧出〉启20:4
〈译词〉被斩者1 (1)


fhl_3991

 [转到字典一；转到字典三]

G3991
〈音译〉pemptos
〈词类〉形
〈字义〉第五的
〈字源〉4002
〈旧出〉启6:9
〈译词〉第五4 (4)


fhl_3992

 [转到字典一；转到字典三]

G3992
〈音译〉pempo
〈词类〉动
〈字义〉差遣、打发
〈旧出〉HB.7971 太2:8
〈译词〉差31 打发28 差遣5 伸出2 馈送1 达1 解送1 解去1解1 给1 发1 送去1 托来的1托1 差来1 派1 奉差1 (79)


fhl_3993

 [转到字典一；转到字典三]

G3993
〈音译〉penes
〈词类〉形
〈字义〉贫穷、缺乏
〈旧出〉HB.7326 林后9:9
〈译词〉贫穷1 (1)


fhl_3994

 [转到字典一；转到字典三]

G3994
〈音译〉penthera
〈词类〉名、阴
〈字义〉岳母、婆婆
〈字源〉3995
〈旧出〉太8:14
〈译词〉婆婆3 岳母3 (6)


fhl_3995

 [转到字典一；转到字典三]

G3995
〈音译〉pentheros
〈词类〉名、阳
〈字义〉岳父
〈旧出〉约18:13
〈译词〉岳父1 (1)


fhl_3996

 [转到字典一；转到字典三]

G3996
〈音译〉pentheo
〈词类〉动
〈字义〉悲哀、哀恸、悲悼
〈字源〉3997
〈旧出〉HB.56 太5:4
〈译词〉悲哀4 哀恸3 忧愁1 哀恸的人1 哀痛1 (10)


fhl_3997

 [转到字典一；转到字典三]

G3997
〈音译〉penthos
〈词类〉名、中
〈字义〉哀恸、悲伤、哀悼
〈旧出〉HB.5660 雅4:9
〈译词〉悲哀5 (5)


fhl_3998

 [转到字典一；转到字典三]

G3998
〈音译〉penichros
〈词类〉形
〈字义〉穷的、缺乏的
〈旧出〉HB.6041 路21:2
〈译词〉穷1 (1)


fhl_3999

 [转到字典一；转到字典三]

G3999
〈音译〉pentakis
〈词类〉副
〈字义〉五次
〈字源〉4002
〈旧出〉林后11:24
〈译词〉五次1 (1)


fhl_4000

 [转到字典一；转到字典三]

G4000
〈音译〉pentakischilioi
〈词类〉形
〈字义〉五千
〈字源〉3999/5507
〈旧出〉太14:21
〈译词〉五千6 (6)


fhl_4001

 [转到字典一；转到字典三]

G4001
〈音译〉pentakosioi
〈词类〉形
〈字义〉五百
〈字源〉4002/1540
〈旧出〉路7:41
〈译词〉五百1 五十1 (2)


fhl_4002

 [转到字典一；转到字典三]

G4002
〈音译〉pente
〈词类〉名、无变
〈字义〉五
〈旧出〉太14:17
〈译词〉五个20 五15 五座1 五位1 (37)


fhl_4003

 [转到字典一；转到字典三]

G4003 ?
〈音译〉pentekaidekatos
〈词类〉形
〈字义〉第十五的
〈字源〉4002/2532/1182
〈旧出〉路3:1
〈译词〉第十五1 (1)


fhl_4004

 [转到字典一；转到字典三]

G4004
〈音译〉pentekonta
〈词类〉形
〈字义〉五十
〈字源〉4002
〈旧出〉可6:40
〈译词〉五十6 五1 (7)


fhl_4005

 [转到字典一；转到字典三]

G4005
〈音译〉pentekoste
〈词类〉名、阴
〈字义〉第五十
〈字源〉4004
〈旧出〉徒2:1
〈译词〉五旬2 五旬节1 (3)


fhl_4006

 [转到字典一；转到字典三]

G4006
〈音译〉pepoithesis
〈词类〉名、阴
〈字义〉信任、相信、依赖
〈旧出〉HB.986 林后1:15
〈译词〉笃信不疑1 靠1 深信1信心1 信1 必须1 (6)


fhl_4007

 [转到字典一；转到字典三]

G4007
〈音译〉per
〈词类〉质
〈字义〉果然、总而言之。(可15:6，来3:6、14，6:3)
〈译词〉(和合本未译)


fhl_4008

 [转到字典一；转到字典三]

G4008
〈音译〉peran
〈词类〉副
〈字义〉另一边、在那边、以外
〈旧出〉太4:15
〈译词〉那边8 外8 边2 过2 那2 过了1 (23)


fhl_4009

 [转到字典一；转到字典三]

G4009
〈音译〉peras
〈词类〉名、中
〈字义〉极端、边境、疆界
〈旧出〉太12:42
〈译词〉极3 了结1 (4)


fhl_4010

 [转到字典一；转到字典三]

G4010
〈音译〉Pergamos
〈词类〉名、专
〈字义〉护城碉堡、土的、大的结合
〈解释〉[别迦摩]
位于小亚细亚的西北，是米西亚的重要城市
〈旧出〉启1:11
〈译词〉别迦摩2 (2)


fhl_4011

 [转到字典一；转到字典三]

G4011
〈音译〉Perge
〈词类〉名、专
〈字义〉护城碉堡、土的
〈解释〉[别加]
古罗马国旁非利亚之重要海港，在格斯得河河旁
〈旧出〉徒13:13
〈译词〉别加3 (3)


fhl_4012

 [转到字典一；转到字典三]

G4012
〈音译〉peri
〈词类〉介
〈字义〉致于、论到、关乎、为着
〈旧出〉太4:6
〈译词〉(译词省略)


fhl_4013

 [转到字典一；转到字典三]

G4013
〈音译〉periago
〈词类〉动
〈字义〉绕行、环绕、四处走动
〈字源〉4012/71
〈旧出〉HB.5437 太4:23
〈译词〉走3 逼1 带着一同往来1往1 四下1 (7)


fhl_4014

 [转到字典一；转到字典三]

G4014
〈音译〉periaireo
〈词类〉动
〈字义〉除去、挪开
〈字源〉4012/138
〈旧出〉HB.5674/5493
徒27:20
〈译词〉绝1 除去1 除1 砍断1 (4)


fhl_4015

 [转到字典一；转到字典三]

G4015
〈音译〉periastrapto
〈词类〉动
〈字义〉四面光照、环绕着照耀
〈字源〉4012/797
〈旧出〉徒9:3
〈译词〉四面照着2 (2)


fhl_4016

 [转到字典一；转到字典三]

G4016
〈音译〉periballo
〈词类〉动
〈字义〉环绕、穿衣服、披戴
〈字源〉4012/906
〈旧出〉HB.3680 太6:29
〈译词〉穿7 穿着5 披3 给…穿2 穿戴的2 穿上2 披着1 身1 (23)


fhl_4017

 [转到字典一；转到字典三]

G4017
〈音译〉periblepo
〈词类〉动
〈字义〉环视
〈字源〉4012/991
〈旧出〉HB.6437 可3:5
〈译词〉周围一看2 周围观看1周围看着1 周围看了1 周围1四面1 (7)


fhl_4018

 [转到字典一；转到字典三]

G4018
〈音译〉peribolaion
〈词类〉名、中
〈字义〉遮盖物、面纱、包裹布
〈字源〉4016
〈旧出〉HB.0899 林前11:15
〈译词〉盖头的1 外1 (2)


fhl_4019

 [转到字典一；转到字典三]

G4019
〈音译〉perideo
〈词类〉动
〈字义〉周围缠绕、围裹
〈字源〉4012/1210
〈旧出〉HB.631 约11:44
〈译词〉包着1 (1)


fhl_4020

 [转到字典一；转到字典三]

G4020
〈音译〉periergazomai
〈词类〉动
〈字义〉多此一举、好管闲事
〈字源〉4012/2038
〈旧出〉帖后3:11
〈译词〉专管闲事1 (1)


fhl_4021

 [转到字典一；转到字典三]

G4021
〈音译〉periergos
〈词类〉形
〈字义〉好管闲事者、行法术的
〈字源〉4012/2041
〈旧出〉徒19:19
〈译词〉邪术1 好管闲事1 (2)


fhl_4022

 [转到字典一；转到字典三]

G4022
〈音译〉perierchomai
〈词类〉动
〈字义〉漂泊、游荡、无固定居所
〈字源〉4012/2064
〈旧出〉HB.7751 徒19:13
〈译词〉绕行1 游行各处1 闲游1奔跑1 (4)


fhl_4023

 [转到字典一；转到字典三]

G4023
〈音译〉periecho
〈词类〉动
〈字义〉包含、内有
〈字源〉4012/2192
〈旧出〉HB.5362 路5:9
〈译词〉说1 都1 (2)


fhl_4024

 [转到字典一；转到字典三]

G4024
〈音译〉perizonnumi
〈词类〉动
〈字义〉束带、束紧衣服
〈字源〉4012/2224
〈旧出〉HB.2296 路12:35
〈译词〉束着2 束上带2 束上带子1 束1 (6)


fhl_4025

 [转到字典一；转到字典三]

G4025
〈音译〉perithesis
〈词类〉名、阴
〈字义〉披戴、装饰
〈字源〉4060
〈旧出〉彼前3:3
〈译词〉戴1 (1)


fhl_4026

 [转到字典一；转到字典三]

G4026
〈音译〉periistemi
〈词类〉动
〈字义〉站于四周、规避、避免
〈字源〉4012/2476
〈旧出〉约11:42
〈译词〉远避2 周围站着的1 周围站着1 (4)


fhl_4027

 [转到字典一；转到字典三]

G4027
〈音译〉perikatharma
〈词类〉名、中
〈字义〉污垢、残渣
〈字源〉4012/2508
〈旧出〉HB.3724 林前4:13
〈译词〉污秽1 (1)


fhl_4028

 [转到字典一；转到字典三]

G4028
〈音译〉perikalupto
〈词类〉动
〈字义〉覆盖、遮盖
〈字源〉4012/2572
〈旧出〉可14:65
〈译词〉蒙着2 包1 (3)


fhl_4029

 [转到字典一；转到字典三]

G4029
〈音译〉perikeimai
〈词类〉动
〈字义〉置在、周围有…放着
〈字源〉4012/2749
〈旧出〉可9:42
〈译词〉拴2 围着1 被…所困1捆锁1 (5)


fhl_4030

 [转到字典一；转到字典三]

G4030
〈音译〉perikephalaia
〈词类〉名、阴
〈字义〉头盔
〈字源〉4012/2776
〈旧出〉弗6:17
〈译词〉头盔2 (2)


fhl_4031

 [转到字典一；转到字典三]

G4031
〈音译〉perikrates
〈词类〉形
〈字义〉有全备的、有把握的
〈字源〉4012/2904
〈旧出〉徒27:16
〈译词〉收住了1 (1)


fhl_4032

 [转到字典一；转到字典三]

G4032
〈音译〉perikrupto
〈词类〉动
〈字义〉隐藏、周围掩盖
〈字源〉4012/2928
〈旧出〉路1:24
〈译词〉隐藏了1(1)


fhl_4033

 [转到字典一；转到字典三]

G4033
〈音译〉perikukloo
〈词类〉动
〈字义〉围绕
〈字源〉4012/2944
〈旧出〉HB.5437 路19:43
〈译词〉周围环绕1 (1)


fhl_4034

 [转到字典一；转到字典三]

G4034
〈音译〉perilampo
〈词类〉动
〈字义〉环照
〈字源〉4012/2989
〈旧出〉路2:9
〈译词〉四面照着2 (2)


fhl_4035

 [转到字典一；转到字典三]

G4035
〈音译〉perileipo
〈词类〉动
〈字义〉剩余、继续存在
〈字源〉4012/3007
〈旧出〉帖前4:15
〈译词〉存留2 (2)


fhl_4036

 [转到字典一；转到字典三]

G4036
〈音译〉perilupos
〈词类〉形
〈字义〉非常悲伤的、深深的哀痛
〈字源〉4012/3077
〈旧出〉太26:38
〈译词〉甚忧愁2 甚是忧伤2 (4)


fhl_4037

 [转到字典一；转到字典三]

G4037
〈音译〉perimeno
〈词类〉动
〈字义〉等候、等待
〈字源〉4012/3306
〈旧出〉HB.6960 徒1:4
〈译词〉等候1 (1)


fhl_4038

 [转到字典一；转到字典三]

G4038
〈音译〉perix
〈词类〉副
〈字义〉四周、附近
〈字源〉4012
〈旧出〉徒5:16
〈译词〉四围1 (1)


fhl_4039

 [转到字典一；转到字典三]

G4039
〈音译〉perioikeo
〈词类〉动
〈字义〉住在附近、住在四周
〈字源〉4012/3611
〈旧出〉路1:65
〈译词〉周围居住的1 (1)


fhl_4040

 [转到字典一；转到字典三]

G4040
〈音译〉perioikos
〈词类〉形
〈字义〉邻居、为邻的、附近的
〈字源〉4012/3624
〈旧出〉路1:58
〈译词〉邻里1 (1)


fhl_4041

 [转到字典一；转到字典三]

G4041
〈音译〉periousios
〈词类〉形
〈字义〉挑选的、特别的
〈字源〉4012/1510
〈旧出〉HB.5459 多2:14
〈译词〉特作1 (1)


fhl_4042

 [转到字典一；转到字典三]

G4042
〈音译〉perioche
〈词类〉名、阴
〈字义〉内容、字句、那段经文
〈字源〉4023
〈旧出〉徒8:32
〈译词〉段1 (1)


fhl_4043

 [转到字典一；转到字典三]

G4043
〈音译〉peripateo
〈词类〉动
〈字义〉四处走动
〈字源〉4012/3961
〈旧出〉HB.1869 太4:18
〈译词〉行24 行走20 走14 行事10 行事为人6 游行4 走路4遵行2 随1 游行1 专心1 往1走过1 走着1 行过1 同行1 交往1 一举一动1(94)


fhl_4044

 [转到字典一；转到字典三]

G4044
〈音译〉peripeiro
〈词类〉动
〈字义〉刺透、贯穿
〈字源〉4012/4008
〈旧出〉提前6:10
〈译词〉刺透1 (1)


fhl_4045

 [转到字典一；转到字典三]

G4045
〈音译〉peripipto
〈词类〉动
〈字义〉落入其中、遭遇
〈字源〉4012/4098
〈旧出〉HB.5307 路10:30
〈译词〉落2 遇1 (3)


fhl_4046

 [转到字典一；转到字典三]

G4046
〈音译〉peripoieomai
〈词类〉动
〈字义〉购买、获得
〈字源〉4012/4160
〈旧出〉路17:33
〈译词〉买来1 得到1 保全1 (3)


fhl_4047

 [转到字典一；转到字典三]

G4047
〈音译〉peripoiesis
〈词类〉名、阴
〈字义〉保存、储蓄、赚得、拥有物、财产
〈字源〉4046
〈旧出〉HB.5459 弗1:14
〈译词〉属神的1 得着1 得救1得1 民1 (5)


fhl_4048

 [转到字典一；转到字典三]

G4048
〈音译〉perirrhegnumi
〈词类〉动
〈字义〉撕裂
〈字源〉4012/4486
〈旧出〉徒16:22
〈译词〉剥了1 (1)


fhl_4049

 [转到字典一；转到字典三]

G4049
〈音译〉perispao
〈词类〉动
〈字义〉心情纷乱、忙碌、操劳
〈字源〉4012/4685
〈旧出〉HB.6031 路10:40
〈译词〉忙乱1 (1)


fhl_4050

 [转到字典一；转到字典三]

G4050
〈音译〉perisseia
〈词类〉名、阴
〈字义〉盈余、丰裕
〈字源〉4052
〈旧出〉罗5:17
〈译词〉满足1 盈余的1 洪1 更加1 (4)


fhl_4051

 [转到字典一；转到字典三]

G4051
〈音译〉perisseuma
〈词类〉名、中
〈字义〉丰富、充满、剩余之物
〈字源〉4052
〈旧出〉太12:34
〈译词〉富余2 充满2 剩下的1 (5)


fhl_4052

 [转到字典一；转到字典三]

G4052
〈音译〉perisseuo
〈词类〉动
〈字义〉剩余、极富足、卓越的、优裕、胜过
〈旧出〉太5:20
〈译词〉有余6 多6 剩下4 丰富2 越发2 格外…满足2 勉励2显多1 余1 增长1 越发显出1越发加增1 胜1 剩下的1 益1 格外1 多多1 加增1 加倍1 充足1 充充足足1 大1 (39)


fhl_4053

 [转到字典一；转到字典三]

G4053
〈音译〉perissos
〈词类〉形
〈字义〉非常的、非凡的、丰富的、多余的、擅长的
〈字源〉4012
〈旧出〉太5:37
〈译词〉长处2 更丰盛1 多说1不必1 (5)


fhl_4054

 [转到字典一；转到字典三]

G4054
〈音译〉perissoteron
〈词类〉比较
〈字义〉更甚、更加、愈
〈旧出〉可7:36
〈译词〉格外2 发1 更1 多1 比…好的多1 (6)


fhl_4055

 [转到字典一；转到字典三]

G4055
〈音译〉perissoteros
〈词类〉比较
〈字义〉更大、更甚
〈字源〉4053
〈旧出〉太11:9
〈译词〉越发2 更重的2 稍微1再1 加倍的1 比…大多1 太过1大多了1 (10)


fhl_4056

 [转到字典一；转到字典三]

G4056
〈音译〉perissoteros
〈词类〉副
〈字义〉较甚地、更加地、愈
〈字源〉4055
〈旧出〉林后1:12
〈译词〉越发4 更2 多2 极1 格外1 更是这样1 更加1 (12)


fhl_4057

 [转到字典一；转到字典三]

G4057
〈音译〉perissos
〈词类〉副
〈字义〉分外地、更加地、非常地
〈字源〉4053
〈旧出〉太27:23
〈译词〉极力的2 分外2 (4)


fhl_4058

 [转到字典一；转到字典三]

G4058
〈音译〉peristera
〈词类〉名、阴
〈字义〉鸽子
〈旧出〉HB.3128 太3:16
〈译词〉鸽子9 鸽1 (10)


fhl_4059

 [转到字典一；转到字典三]

G4059
〈音译〉peritemno
〈词类〉动
〈字义〉受割礼、行割礼、割礼
〈字源〉4012/5114
〈旧出〉HB.4135/5243 路1:59
〈译词〉受割礼6 行割礼5 受割礼的2 行了割礼2 受了1 已受割礼1 (17)


fhl_4060

 [转到字典一；转到字典三]

G4060
〈音译〉peritithemi
〈词类〉动
〈字义〉放在四周、四周围起来、赠予
〈字源〉4012/5087
〈旧出〉太21:33
〈译词〉绑3 戴1 圈上1 穿上1周围圈上1 加上1 (8)


fhl_4061

 [转到字典一；转到字典三]

G4061
〈音译〉peritome
〈词类〉名、阴
〈字义〉割礼、受割礼的人
〈旧出〉HB.4135/4139 约7:22
〈译词〉割礼17 受割礼的5 受割礼5 受割礼的人3 受割礼之人3 割礼的2 受割礼人1 (36)


fhl_4062

 [转到字典一；转到字典三]

G4062
〈音译〉peritrepo
〈词类〉动
〈字义〉改变、以致转变
〈字源〉4012/5157
〈旧出〉徒26:24
〈译词〉反叫1 (1)


fhl_4063

 [转到字典一；转到字典三]

G4063
〈音译〉peritrecho
〈词类〉动
〈字义〉到处跑、经过、走遍
〈字源〉4012/5143
〈旧出〉HB.7751 可6:55
〈译词〉跑1 (1)


fhl_4064

 [转到字典一；转到字典三]

G4064
〈音译〉periphero
〈词类〉动
〈字义〉随带、带着到各处
〈字源〉4012/5342
〈旧出〉可6:55
〈译词〉摇动1 带着1 抬到1 (3)


fhl_4065

 [转到字典一；转到字典三]

G4065
〈音译〉periphroneo
〈词类〉动
〈字义〉轻视、蔑视
〈字源〉4012/5426
〈旧出〉多2:15
〈译词〉轻看1 (1)


fhl_4066

 [转到字典一；转到字典三]

G4066
〈音译〉perichoros
〈词类〉形
〈字义〉四周的、邻近的
〈字源〉4012/5561
〈旧出〉HB.2256 太3:5
〈译词〉周围地方2 周围2 方2地方1 四围的1 一带地1 (9)


fhl_4067

 [转到字典一；转到字典三]

G4067
〈音译〉peripsema
〈词类〉名、中
〈字义〉清除出来的污秽、垃圾
〈旧出〉林前4:13
〈译词〉渣滓1 (1)


fhl_4068

 [转到字典一；转到字典三]

G4068
〈音译〉perpereuomai
〈词类〉动
〈字义〉自夸、吹嘘自己
〈旧出〉林前13:4
〈译词〉自夸1 (1)


fhl_4069

 [转到字典一；转到字典三]

G4069
〈音译〉Persis
〈词类〉名、专、阴、波
〈字义〉波斯国的妇人
〈解释〉[彼息氏]
罗马城内的一女基督徒 ，为主名多受劳苦的
〈旧出〉罗16:12
〈译词〉彼息氏1 (1)


fhl_4070

 [转到字典一；转到字典三]

G4070
〈音译〉perusi
〈词类〉副
〈字义〉一年前
〈字源〉4009
〈旧出〉林后8:10
〈译词〉已经有一年了1 已经有一年1 (2)


fhl_4071

 [转到字典一；转到字典三]

G4071
〈音译〉peteinon
〈词类〉名、中
〈字义〉鸟、飞禽
〈字源〉4072
〈旧出〉HB.5775/6833 太6:26
〈译词〉飞鸟12 飞禽2 (14)


fhl_4072

 [转到字典一；转到字典三]

G4072
〈音译〉petomai
〈词类〉动
〈字义〉飞
〈旧出〉启4:7
〈译词〉飞5 (5)


fhl_4073

 [转到字典一；转到字典三]

G4073
〈音译〉petra
〈词类〉名、阴
〈字义〉盘石、石、岩石
〈旧出〉HB.5553 太7:24
〈译词〉盘石13 岩石2 (15)


fhl_4074

 [转到字典一；转到字典三]

G4074
〈音译〉Petros
〈词类〉名、专、阳
〈字义〉石头
〈解释〉[彼得]
是十二使徒的领袖，原名为西门。当耶稣呼召他时，他正与他的兄弟安得烈在加利利靠打渔为生，耶稣的呼召，使他立即放下网，跟随耶稣(可1:16-20)。他是主最亲近的门徒之一（可5:37，9:2，13:3，14:33)。又曾在客西马尼园内三次不认主(可14:66一72)。但于耶稣死后，他是初代教会的柱石之一(加2:9)。也是新约彼得前后书的作者
〈旧出〉太4:18
〈译词〉彼得155 (155)


fhl_4075

 [转到字典一；转到字典三]

G4075
〈音译〉petrodes
〈词类〉形
〈字义〉多石头的
〈字源〉4073/1491
〈旧出〉太13:5
〈译词〉石头地上的4 (4)


fhl_4076

 [转到字典一；转到字典三]

G4076
〈音译〉peganon
〈词类〉名、中
〈字义〉芸香、茴香
〈旧出〉路11:42
〈译词〉芸香1 (1)


fhl_4077

 [转到字典一；转到字典三]

G4077
〈音译〉pege
〈词类〉名、阴
〈字义〉喷泉、井泉
〈字源〉4078
〈旧出〉HB.4599 可5:29
〈译词〉泉源5 井3 泉2 源头1 (11)


fhl_4078

 [转到字典一；转到字典三]

G4078
〈音译〉pegnumi
〈词类〉动
〈字义〉搭架、支扎
〈旧出〉HB.5186/8628 来8:2
〈译词〉支1 (1)


fhl_4079

 [转到字典一；转到字典三]

G4079
〈音译〉pedalion
〈词类〉名、中
〈字义〉舵
〈旧出〉徒27:40
〈译词〉舵2 (2)


fhl_4080

 [转到字典一；转到字典三]

G4080
〈音译〉pelikos
〈词类〉代
〈字义〉多么大的
〈旧出〉加6:11
〈译词〉何等尊贵1 何等的大1 (2)


fhl_4081

 [转到字典一；转到字典三]

G4081
〈音译〉pelos
〈词类〉名、阳
〈字义〉黏土、泥土
〈旧出〉约9:6
〈译词〉泥5 (5)


fhl_4082

 [转到字典一；转到字典三]

G4082
〈音译〉pera
〈词类〉名、阴
〈字义〉背包、旅行袋、袋子
〈旧出〉太10:10
〈译词〉口袋6 (6)


fhl_4083

 [转到字典一；转到字典三]

G4083
〈音译〉pechus
〈词类〉名、阳
〈字义〉腕尺
〈旧出〉太6:27
〈译词〉刻2 肘2 (4)


fhl_4084

 [转到字典一；转到字典三]

G4084
〈音译〉piazo
〈词类〉动
〈字义〉逮捕、捉住、捉拿
〈旧出〉约7:30
〈译词〉捉拿4 拿3 被擒拿1 拿了1 拉着1 打着1 打1 (12)


fhl_4085

 [转到字典一；转到字典三]

G4085
〈音译〉piezo
〈词类〉动
〈字义〉挤压
〈旧出〉HB.1869 路6:38
〈译词〉按1 (1)


fhl_4086

 [转到字典一；转到字典三]

G4086
〈音译〉pithanologia
〈词类〉名、阴
〈字义〉巧言
〈字源〉3982/3056
〈旧出〉西2:4
〈译词〉花言巧语1 (1)


fhl_4087

 [转到字典一；转到字典三]

G4087
〈音译〉pikraino
〈词类〉动
〈字义〉使变成苦、使…苦
〈字源〉4089
〈旧出〉西3:19
〈译词〉发苦2 苦2 (4)


fhl_4088

 [转到字典一；转到字典三]

G4088
〈音译〉pikria
〈词类〉名、阴
〈字义〉苦味、苦
〈字源〉4089
〈旧出〉徒8:23
〈译词〉苦毒2 苦1 毒1 (4)


fhl_4089

 [转到字典一；转到字典三]

G4089
〈音译〉pikros
〈词类〉形
〈字义〉苦的
〈旧出〉HB.4751 雅3:11
〈译词〉苦毒的1 苦1 (2)


fhl_4090

 [转到字典一；转到字典三]

G4090
〈音译〉pikros
〈词类〉副
〈字义〉很苦地
〈字源〉4089
〈旧出〉HB.1065 太26:75
〈译词〉痛2 (2)


fhl_4091

 [转到字典一；转到字典三]

G4091
〈音译〉Pilatos
〈词类〉名、专、阳、拉
〈字义〉带枪的、紧迫
〈解释〉[彼拉多]
罗马该撒提庇留委任他为犹太省的巡抚，他是古意大利人，本族有名叫本丢者，罗马史中常称道他的骁勇，因此本族的人常有以他的名字加在本丢以上的，所以彼拉多又称为本丢彼拉多(路3:1)他为人极为不公义，虽三次查不出主耶稣的罪来，却鞭打了主，又交给犹太人钉十字架(路23:4，14，22-25)
〈旧出〉太27:2
〈译词〉彼拉多55 (55)


fhl_4092

 [转到字典一；转到字典三]

G4092
〈音译〉pimpremi
〈词类〉动
〈字义〉胀起来
〈旧出〉HB.6638 徒28:6
〈译词〉肿起来1 (1)


fhl_4093

 [转到字典一；转到字典三]

G4093
〈音译〉pinakidion
〈词类〉名、中
〈字义〉木装的小板、书板
〈旧出〉路1:63
〈译词〉写字的板1 (1)


fhl_4094

 [转到字典一；转到字典三]

G4094
〈音译〉pinax
〈词类〉名、阴
〈字义〉盘子、浅盘
〈旧出〉太14:8
〈译词〉盘子4 盘1 (5)


fhl_4095

 [转到字典一；转到字典三]

G4095
〈音译〉pino
〈词类〉动
〈字义〉喝、饮
〈旧出〉HB.8354 太6:25
〈译词〉喝66 喝了2 倾倒1 吃过1 喝过1 喝喝1 (73)


fhl_4096

 [转到字典一；转到字典三]

G4096
〈音译〉piotes
〈词类〉名、阴
〈字义〉肥沃、丰饶
〈旧出〉HB.4924 罗11:17
〈译词〉肥汁1 (1)


fhl_4097

 [转到字典一；转到字典三]

G4097
〈音译〉piprasko
〈词类〉动
〈字义〉卖
〈旧出〉HB.4376 太13:46
〈译词〉卖4 卖了3 变卖他1 所卖的1 (9)


fhl_4098

 [转到字典一；转到字典三]

G4098
〈音译〉pipto
〈词类〉动
〈字义〉落下、跌落
〈旧出〉HB.5307/4658/5308 太2:11
〈译词〉俯伏19 落16 掉9 倒塌7 倒6 跌倒5 仆倒5 坠落4 倾倒了2 倾倒2 伏2 落空1 落下来1 伤害1 跌1 掉下来1 倒毙1 伏地1 必败落1 出1 止息1已经倾倒1 (88)


fhl_4099

 [转到字典一；转到字典三]

G4099
〈音译〉Pisidia
〈词类〉名、专
〈字义〉公理的劝导
〈解释〉[彼西底]
在托鲁斯山脉以北，亚拿多利高原中部
〈旧出〉徒13:14
〈译词〉彼西底2 (2)


fhl_4100

 [转到字典一；转到字典三]

G4100
〈音译〉pisteuo
〈词类〉动
〈字义〉相信、信任、信赖
〈旧出〉HB.539/540 太8:13
〈译词〉信204 相信13 信了4 交托4 托付3 信靠3 信服2 信主2 托1 信徒1 信的1 信心1 可以信1 已经信的1 (241)


fhl_4101

 [转到字典一；转到字典三]

G4101
〈音译〉pistikos
〈词类〉形
〈字义〉真正的、真实的、极贵的
〈旧出〉可14:3
〈译词〉真2 (2)


fhl_4102

 [转到字典一；转到字典三]

G4102
〈音译〉pistis
〈词类〉名、阴
〈字义〉信心、信仰、信实
〈字源〉3982
〈旧出〉HB.530/529 太8:10
〈译词〉信113 信心93 真道21 信德4 道2 信靠2 信实2 诚1 相信1 信道1 信服1 所许的愿1可信的凭据1 (243)


fhl_4103

 [转到字典一；转到字典三]

G4103
〈音译〉pistos
〈词类〉形
〈字义〉信实的、可靠的、可信的
〈字源〉3982
〈旧出〉HB.529/539 太24:45
〈译词〉忠心22 可信的9 忠心的6 信实的5 信4 信实3 信徒3尽忠2 诚信2 诚实1 真实的1信道的1 信道1 信主的妇女1信主的1 信主1 信…的1 忠信1有信心的1 可靠的1 (67)


fhl_4104

 [转到字典一；转到字典三]

G4104
〈音译〉pistoo
〈词类〉动
〈字义〉笃信、确信
〈字源〉4103
〈旧出〉HB.539 提后3:14
〈译词〉确信1 (1)


fhl_4105

 [转到字典一；转到字典三]

G4105
〈音译〉planao
〈词类〉动
〈字义〉迷途、离正路、误导、诱惑
〈字源〉4106
〈旧出〉HB.8582/7686/5080
5627/7952 太18:12
〈译词〉迷惑14 自欺3 错了2 迷路的2 受迷惑2 引诱2 飘流无定1 错1 诱惑1 欺哄人1 欺哄1欺1 迷糊1 迷路1 看错1 受了迷惑1 走迷了路1 走差1 失迷的1 失迷1 (39)


fhl_4106

 [转到字典一；转到字典三]

G4106
〈音译〉plane
〈词类〉名、阴
〈字义〉错谬、飘流、失迷、歧途、偏误、错误、欺骗
〈字源〉4108
〈旧出〉HB.8307/2612
太27:64
〈译词〉错谬2 错误2 谬妄的1异端1 迷惑1 迷1 妄为1 妄1 (10)


fhl_4107

 [转到字典一；转到字典三]

G4107
〈音译〉planetes
〈词类〉名、阳
〈字义〉流荡者、漂泊
〈字源〉4108
〈旧出〉犹1:13
〈译词〉流荡的1 (1)


fhl_4108

 [转到字典一；转到字典三]

G4108
〈音译〉planos
〈词类〉形
〈字义〉诱惑人的、骗人的、骗人者
〈旧出〉太27:63
〈译词〉诱惑人的2 迷惑人的1迷惑人1 引诱人的1 (5)


fhl_4109

 [转到字典一；转到字典三]

G4109
〈音译〉plax
〈词类〉名、阴
〈字义〉石版、字版
〈字源〉4111
〈旧出〉HB.5715 林后3:3
〈译词〉版3 (3)


fhl_4110

 [转到字典一；转到字典三]

G4110
〈音译〉plasma
〈词类〉名、中
〈字义〉被塑造之物、塑像、形像
〈字源〉4111
〈旧出〉罗9:20
〈译词〉受造之物1 (1)


fhl_4111

 [转到字典一；转到字典三]

G4111
〈音译〉plasso
〈词类〉动
〈字义〉铸造、塑造
〈旧出〉HB.3335 罗9:20
〈译词〉造2 (2)


fhl_4112

 [转到字典一；转到字典三]

G4112
〈音译〉plastos
〈词类〉形
〈字义〉好听的话、虚构的、捏造的
〈字源〉4111
〈旧出〉彼后2:3
〈译词〉捏造1 (1)


fhl_4113

 [转到字典一；转到字典三]

G4113
〈音译〉plateia
〈词类〉名、阴
〈字义〉街道、大道
〈字源〉4116
〈旧出〉HB.2351/7339 太6:5
〈译词〉街4 街道2 路口1 街上1大街1 (9)


fhl_4114

 [转到字典一；转到字典三]

G4114
〈音译〉platos
〈词类〉名、中
〈字义〉宽度、阔度
〈字源〉4116
〈旧出〉HB.7341 弗3:18
〈译词〉宽2 阔1 满了1 (4)


fhl_4115

 [转到字典一；转到字典三]

G4115
〈音译〉platuno
〈词类〉动
〈字义〉加宽、扩大
〈字源〉4116
〈旧出〉太23:5
〈译词〉宽宏的1 宽宏1 做宽1 (3)


fhl_4116

 [转到字典一；转到字典三]

G4116
〈音译〉platus
〈词类〉形
〈字义〉宽的
〈字源〉4111
〈旧出〉太7:13
〈译词〉宽的1 (1)


fhl_4117

 [转到字典一；转到字典三]

G4117
〈音译〉plegma
〈词类〉名、中
〈字义〉编织之物、编发、辫子
〈字源〉4120
〈旧出〉提前2:9
〈译词〉编发1 (1)


fhl_4118

 [转到字典一；转到字典三]

G4118
〈音译〉pleistos
〈词类〉形
〈字义〉许多、多半、至多
〈旧出〉太11:20
〈译词〉许多1 多半1 多1 (3)


fhl_4119

 [转到字典一；转到字典三]

G4119
〈音译〉pleion
〈词类〉形
〈字义〉许多、胜于、更多、多
〈旧出〉太5:20
〈译词〉多18 更5 更多4 许多3过2 胜于2 更大2 多得2 多半2 比…更大2 还多1 越发1 几1 众人1 于1 更深1 更美1 别的1 多时1 再1 不1 大半1 一大半1 (55)


fhl_4120

 [转到字典一；转到字典三]

G4120
〈音译〉pleko
〈词类〉动
〈字义〉编结、缠绕
〈旧出〉太27:29
〈译词〉编作3 (3)


fhl_4121

 [转到字典一；转到字典三]

G4121
〈音译〉pleonazo
〈词类〉动
〈字义〉增多、增大、增长、使丰饶
〈字源〉4119
〈旧出〉罗5:20
〈译词〉显多3 余1 增长1 渐渐增多1 越发加增1 充足1 充充足足1 (9)


fhl_4122

 [转到字典一；转到字典三]

G4122
〈音译〉pleonekteo
〈词类〉动
〈字义〉占便宜、欺诈、哄骗
〈字源〉4123
〈旧出〉林后2:11
〈译词〉占过…便宜2 欺负1 胜过1 占…便宜1 (5)


fhl_4123

 [转到字典一；转到字典三]

G4123
〈音译〉pleonektes
〈词类〉名、阳
〈字义〉贪婪者、贪心的人
〈字源〉4119/2192
〈旧出〉林前5:10
〈译词〉贪婪的3 贪心的1 (4)


fhl_4124

 [转到字典一；转到字典三]

G4124
〈音译〉pleonexia
〈词类〉名、阴
〈字义〉贪心、不知足、贪欲
〈字源〉4123
〈旧出〉可7:22
〈译词〉贪婪5 贪心3 贪1 勉强1(10)


fhl_4125

 [转到字典一；转到字典三]

G4125
〈音译〉pleura
〈词类〉名、阴
〈字义〉侧面、边、肋
〈旧出〉HB.6654 约19:34
〈译词〉肋旁5 (5)


fhl_4126

 [转到字典一；转到字典三]

G4126
〈音译〉pleo
〈词类〉动
〈字义〉航行、扬帆
〈旧出〉路5:3
〈译词〉去2 船上1 船1 走1 坐船1 行1 (7)


fhl_4127

 [转到字典一；转到字典三]

G4127
〈音译〉plege
〈词类〉名、阴
〈字义〉鞭伤、击打、瘟疫
〈字源〉4141
〈旧出〉HB.5061/5063
4347/3511 路10:30
〈译词〉灾8 伤4 灾殃3 鞭打2棍1 责打1 灾祸1 打1 (21)


fhl_4128

 [转到字典一；转到字典三]

G4128
〈音译〉plethos
〈词类〉名、中
〈字义〉数量、大量、群众、会众
〈字源〉4130
〈旧出〉HB.1995 可3:7
〈译词〉众6 多5 众人4 人4 许多3 许多的2 会众1 众多1 捆1 甚多1 大众1 一大队1 (30)


fhl_4129

 [转到字典一；转到字典三]

G4129
〈音译〉plethuno
〈词类〉动
〈字义〉增加、加倍
〈旧出〉HB.7231 太24:12
〈译词〉增多3 多多的加3 越发广传1 众多1 多起来1 多多1加增1 子孙1 (12)


fhl_4130

 [转到字典一；转到字典三]

G4130
〈音译〉pletho
〈词类〉动
〈字义〉充满、应验、完成
〈旧出〉太22:10
〈译词〉满6 充满5 满了3 被…充满3 满心2 到2 蘸满了1 装满了1 (23)


fhl_4131

 [转到字典一；转到字典三]

G4131
〈音译〉plektes
〈词类〉名、阳
〈字义〉滋事者、好斗的人
〈旧出〉提前3:3
〈译词〉打人2 (2)


fhl_4132

 [转到字典一；转到字典三]

G4132
〈音译〉plemmura
〈词类〉名、阴
〈字义〉大水、洪水
〈字源〉4130
〈旧出〉路6:48
〈译词〉大水1 (1)


fhl_4133

 [转到字典一；转到字典三]

G4133
〈音译〉plen
〈词类〉副
〈字义〉除非、惟有、 但是、除…之外
〈旧出〉太11:22
〈译词〉然而9 但7 当2 只要2虽然这样1 虽然如此1 无1 惟独1 惟有1 除了…以外1 除了1 倒要1 至于1 (29)


fhl_4134

 [转到字典一；转到字典三]

G4134
〈音译〉pleres
〈词类〉形
〈字义〉充满的、圆满的
〈旧出〉HB.4390 太14:20.
〈译词〉充满5 满了2 满2 装满了2 广1 满足1 饱满的1 填胸1充充满满的1 大有1 (17)


fhl_4135

 [转到字典一；转到字典三]

G4135
〈音译〉plerophoreo
〈词类〉动
〈字义〉充满、满足、深信、深知
〈字源〉4134/5409
〈旧出〉路1:1
〈译词〉尽都1 尽1 满心相信1意见坚定1 信心1 成就1 充足1(7)


fhl_4136

 [转到字典一；转到字典三]

G4136
〈音译〉plerophoria
〈词类〉名、阴
〈字义〉确信、充足的配戴
〈字源〉4135
〈旧出〉西2:2
〈译词〉充足的2 满足的1 信心1(4)


fhl_4137

 [转到字典一；转到字典三]

G4137
〈音译〉pleroo
〈词类〉动
〈字义〉应验、使…充满、成全、被充满
〈字源〉4134
〈旧出〉HB.8552/8000 太1:22
〈译词〉应验26 充满9 满足6 满了5 应了4 满心3 满3 成就3充足3 尽2 过了2 完全2 充满了2 丰盛1 讲完了1 办完了1办1 满足了1 装满了1 填满1传了1 到1 完了1 行尽1 成全1成1 全备1 包1 充1 已经充足1十分1 了1 (89)


fhl_4138

 [转到字典一；转到字典三]

G4138
〈音译〉pleroma
〈词类〉名、中
〈字义〉所充满之物、补缺之物、丰满、实现
〈字源〉4137
〈旧出〉太9:16
〈译词〉丰盛3 充满3 满足2 满2 丰满的1 丰满1 满了1 补上的1 补上1 完全1 (16)


fhl_4139

 [转到字典一；转到字典三]

G4139
〈音译〉plesion
〈词类〉副
〈字义〉邻居、靠近
〈旧出〉HB.582/7453/7468
太5:43
〈译词〉人8 邻舍7 靠近1(16)


fhl_4140

 [转到字典一；转到字典三]

G4140
〈音译〉plesmone
〈词类〉名、阴
〈字义〉满足、满意
〈旧出〉HB.7646 西2:23
〈译词〉情欲1 (1)


fhl_4141

 [转到字典一；转到字典三]

G4141
〈音译〉plesso
〈词类〉动
〈字义〉打、重击
〈旧出〉启8:12
〈译词〉击打1 (1)


fhl_4142

 [转到字典一；转到字典三]

G4142
〈音译〉ploiarion
〈词类〉名、中
〈字义〉小船
〈旧出〉可3:9
〈译词〉船4 小船2 (6)


fhl_4143

 [转到字典一；转到字典三]

G4143
〈音译〉ploion
〈词类〉名、中
〈字义〉船
〈字源〉4126
〈旧出〉太4:21
〈译词〉船64 船只2 (66)


fhl_4144

 [转到字典一；转到字典三]

G4144
〈音译〉ploos
〈词类〉名、阳
〈字义〉航程、航行、航海
〈字源〉4126
〈旧出〉徒21:7
〈译词〉行船2 水路1 (3)


fhl_4145

 [转到字典一；转到字典三]

G4145
〈音译〉plousios
〈词类〉形
〈字义〉富有的、富裕的
〈字源〉4149
〈旧出〉太19:23
〈译词〉财主9 富足的4 富足4财4 富足的人2 富足人2 丰富1 富户1 富1 (28)


fhl_4146

 [转到字典一；转到字典三]

G4146
〈音译〉plousios
〈词类〉副
〈字义〉富有地、丰富地
〈字源〉4145
〈旧出〉西3:16
〈译词〉丰丰富富的2 厚厚1 厚1(4)


fhl_4147

 [转到字典一；转到字典三]

G4147
〈音译〉plouteo
〈词类〉动
〈字义〉富有、变为富有
〈字源〉4148
〈旧出〉路1:53
〈译词〉富足3 发了财2 丰富1发财1 富足的1 厚待1 成为富足1 成了富足1 已经发了财1 (12)


fhl_4148

 [转到字典一；转到字典三]

G4148
〈音译〉ploutizo
〈词类〉动
〈字义〉使富有
〈旧出〉HB.6238 林前1:5
〈译词〉叫…富足2 富足1 (3)


fhl_4149

 [转到字典一；转到字典三]

G4149
〈音译〉ploutos
〈词类〉名、阳
〈字义〉财富、财物的丰富
〈旧出〉HB.6239 太13:22
〈译词〉丰富7 丰盛4 钱财4 富足2 宝贵1 丰丰足足1 富厚1财物1 厚恩1 (22)


fhl_4150

 [转到字典一；转到字典三]

G4150
〈音译〉pluno
〈词类〉动
〈字义〉洗
〈旧出〉HB.3526 启22:14
〈译词〉洗净1 (1)


fhl_4151

 [转到字典一；转到字典三]

G4151
〈音译〉pneuma
〈词类〉名、中
〈字义〉圣灵、灵、灵魂、风、精神、气息、生命之气
〈旧出〉HB.7307/7308 太1:18
〈译词〉灵270 鬼38 心30 灵魂9 心灵9 圣灵4 气3 灵性2 属灵的2 魂2 精意2 鬼魂2 风2心志2 灵意1 精气1 万灵的1生气1 (381)


fhl_4152

 [转到字典一；转到字典三]

G4152
〈音译〉pneumatikos
〈词类〉形
〈字义〉属灵的、属于灵的
〈旧出〉罗1:11
〈译词〉属灵的11 灵8 灵性2 属灵2 属灵气1 属灵的人1 属乎灵的1 (26)


fhl_4153

 [转到字典一；转到字典三]

G4153
〈音译〉pneumatikos
〈词类〉副
〈字义〉属灵地
〈字源〉4152
〈旧出〉林前2:14
〈译词〉灵意1 属灵的1 (2)


fhl_4154

 [转到字典一；转到字典三]

G4154
〈音译〉pneo
〈词类〉动
〈字义〉吹
〈旧出〉太7:25
〈译词〉吹4 顺着风1 起了…风1作1 (7)


fhl_4155

 [转到字典一；转到字典三]

G4155
〈音译〉pnigo
〈词类〉动
〈字义〉扼喉、勒死窒息、有物哽于喉中
〈旧出〉HB.1204 太18:28
〈译词〉掐住…喉咙1 淹死1 (2)


fhl_4156

 [转到字典一；转到字典三]

G4156
〈音译〉pniktos
〈词类〉形
〈字义〉勒死的、绞死的
〈字源〉4155
〈旧出〉徒15:20
〈译词〉勒死的牲畜3 (3)


fhl_4157

 [转到字典一；转到字典三]

G4157
〈音译〉pnoe
〈词类〉名、阴
〈字义〉风、气息
〈字源〉4154
〈旧出〉HB.5397 徒2:2
〈译词〉气息1 风1 (2)


fhl_4158

 [转到字典一；转到字典三]

G4158
〈音译〉poderes
〈词类〉形
〈字义〉下垂到脚
〈旧出〉HB.4598 启1:13
〈译词〉长衣…直垂到脚1 (1)


fhl_4159

 [转到字典一；转到字典三]

G4159
〈音译〉pothen
〈词类〉副
〈字义〉来自何处、从何起源、怎么能
〈旧出〉太13:27
〈译词〉从那里19 那里来的3 那里3 从那里来的2 怎么1 (28)


fhl_4160

 [转到字典一；转到字典三]

G4160
〈音译〉poieo
〈词类〉动
〈字义〉做、造成、使发生、成就、行、实行、遵守
〈旧出〉HB.6213 太1:24
〈译词〉行139 作126 叫18 遵行16 结13 待11 办10 造10 是10 使8 作了7 犯7 成就6 摆设5 施行5 把5 行了5 成为5以5 修4 搭3 给3 创造3 处治3 为3 和3 住了3 守3 去行3 遵着2 办理2 豫备2 当作2 结出2 这2 设立2 做2 要2施2 作成2 行过2 行事2 有2交2 变1 祷告1 摆1 赚了1 帮助1 遵…行1 遵1 编造1 制造1 当1 想1 开1 结交1 发出1 凑出1 曾1 就1 报1 喊叫1 造出1带着1 带1 常1 将1 起1 能1 看待1 施展1 保1 信1 长出1法子1 所作的事1 所作的1 所行的1 往1 定1 奉养1 受造之物1 使…变1 使…作1 使…成为1 更1 作为1 作的事1 伸1 住1 收1 成就了1 成全1 在1 合1吐1 同1 交给1 立1 用1 生了1 生1 犯了1 去作1 以为1 勾引1 分为1 已经作了1 已经立1 下手办1 下了1(540)


fhl_4161

 [转到字典一；转到字典三]

G4161
〈音译〉poiema
〈词类〉名、中
〈字义〉所作的物、生产、工作
〈旧出〉HB.4639 罗1:20
〈译词〉所造之物1 工作1 (2)


fhl_4162

 [转到字典一；转到字典三]

G4162
〈音译〉poiesis
〈词类〉名、阴
〈字义〉所作的事、工作
〈字源〉4160
〈旧出〉雅1:25
〈译词〉所行的事1 (1)


fhl_4163

 [转到字典一；转到字典三]

G4163
〈音译〉poieles
〈词类〉名、阳
〈字义〉实行者、作事的人
〈字源〉4160
〈旧出〉徒17:28
〈译词〉行2 遵行1 作诗的1 行道的1 行…的1 (6)


fhl_4164

 [转到字典一；转到字典三]

G4164
〈音译〉poikilos
〈词类〉形
〈字义〉各样的、百般的
〈旧出〉HB.5348 太4:24
〈译词〉各样3 百般的2 百般2诸般1 什么1 各样的1 (10)


fhl_4165

 [转到字典一；转到字典三]

G4165
〈音译〉poimaino
〈词类〉动
〈字义〉养育、牧养、保护、引导、管理
〈旧出〉HB.7462 太2:6
〈译词〉牧养6 辖管3 喂养1 放羊1 (11)


fhl_4166

 [转到字典一；转到字典三]

G4166
〈音译〉poimen
〈词类〉名、阳
〈字义〉牧者、牧羊人
〈旧出〉HB.7462 太9:36
〈译词〉牧人12 牧羊的人3 牧师1 牧羊的1 牧羊之人1 (18)


fhl_4167

 [转到字典一；转到字典三]

G4167
〈音译〉poimne
〈词类〉名、阴
〈字义〉羊群
〈字源〉4165
〈旧出〉太26:31
〈译词〉牛羊2 群1 羊群1 羊1 (5)


fhl_4168

 [转到字典一；转到字典三]

G4168
〈音译〉poimnion
〈词类〉名、中
〈字义〉牛羊、羊群
〈旧出〉路12:32
〈译词〉群羊2 群2 羊群1 (5)


fhl_4169

 [转到字典一；转到字典三]

G4169
〈音译〉poios
〈词类〉代
〈字义〉何种的、那一个、什么、何者
〈字源〉4226/3634
〈旧出〉太19:18
〈译词〉(译词省略)


fhl_4170

 [转到字典一；转到字典三]

G4170
〈音译〉polemeo
〈词类〉动
〈字义〉打仗、战争
〈字源〉4171
〈旧出〉HB.3898 雅4:2
〈译词〉争战5 攻击1 交战1 (7)


fhl_4171

 [转到字典一；转到字典三]

G4171
〈音译〉polemos
〈词类〉名、阳
〈字义〉打仗、战争
〈旧出〉太24:6
〈译词〉争战8 打仗6 战1 出战1 仗1 上阵1 (18)


fhl_4172

 [转到字典一；转到字典三]

G4172
〈音译〉polis
〈词类〉名、阴
〈字义〉城市
〈旧出〉太2:23
〈译词〉城154 城邑5 城门1 城1 京城1 (162)


fhl_4173

 [转到字典一；转到字典三]

G4173
〈音译〉politarches
〈词类〉名、阳
〈字义〉地方官、城市的管理者
〈字源〉4172/757
〈旧出〉徒17:6
〈译词〉地方官2 (2)


fhl_4174

 [转到字典一；转到字典三]

G4174
〈音译〉politeia
〈词类〉名、阴
〈字义〉国民权、国籍
〈字源〉4177
〈旧出〉徒22:28
〈译词〉国民1 民籍1 (2)


fhl_4175

 [转到字典一；转到字典三]

G4175
〈音译〉politeuma
〈词类〉名、中
〈字义〉国民、国籍
〈字源〉4176
〈旧出〉腓3:20
〈译词〉国民1 (1)


fhl_4176

 [转到字典一；转到字典三]

G4176
〈音译〉politeuomai
〈词类〉动
〈字义〉生活行事、要做与国民应该做的事
〈旧出〉徒23:1
〈译词〉行事为人2 (2)


fhl_4177

 [转到字典一；转到字典三]

G4177
〈音译〉polites
〈词类〉名、阳
〈字义〉市民、国民
〈旧出〉HB.7453 路15:15
〈译词〉人2 乡邻1 国1 (4)


fhl_4178

 [转到字典一；转到字典三]

G4178
〈音译〉pollakis
〈词类〉副
〈字义〉屡次、时常
〈字源〉4183
〈旧出〉太17:15
〈译词〉屡次14 多次4 (18)


fhl_4179

 [转到字典一；转到字典三]

G4179
〈音译〉pollaplasion
〈词类〉副
〈字义〉百倍
〈字源〉4183/4120
〈旧出〉路18:30
〈译词〉百倍1 (1)


fhl_4180

 [转到字典一；转到字典三]

G4180
〈音译〉polulogia
〈词类〉名、阴
〈字义〉多言的
〈字源〉4183/3056
〈旧出〉HB.1697 太6:7
〈译词〉话多了1 (1)


fhl_4181

 [转到字典一；转到字典三]

G4181
〈音译〉polumeros
〈词类〉副
〈字义〉多次
〈字源〉4183/3313
〈旧出〉来1:1
〈译词〉多次1 (1)


fhl_4182

 [转到字典一；转到字典三]

G4182
〈音译〉polupoikilos
〈词类〉形
〈字义〉多样的、各式各样
〈字源〉4183/4164
〈旧出〉弗3:10
〈译词〉百般的1 (1)


fhl_4183

 [转到字典一；转到字典三]

G4183
〈音译〉polus
〈词类〉形
〈字义〉多的、丰富的、大的
〈旧出〉HB.1995 太2:18
〈译词〉许多115 多61 好些28大22 许多的13 许多人13 许9众9 多多7 好些人5 再三的5极多的4 众人4 多人4 很多3好3 大大的3 群2 许多事2 晚了2 纷纷2 很2 更2 大的2 大有2 迈1 屡1 越1 给1 无1 许多的事1 大事1 深1 浅1 常常1 岂不更1 若干1 甚1 是1 更显1 更加1 何1 多方1 充足的1 太大1 切切的1 大声1 大张1 大享1(348)


fhl_4184

 [转到字典一；转到字典三]

G4184
〈音译〉polusplagchnos
〈词类〉形
〈字义〉丰富的仁慈
〈字源〉4183/4698
〈旧出〉雅5:11
〈译词〉满心怜悯1 (1)


fhl_4185

 [转到字典一；转到字典三]

G4185
〈音译〉poluteles
〈词类〉形
〈字义〉重价的、高价的、宝贵的
〈字源〉4183/5056
〈旧出〉可14:3
〈译词〉极宝贵的1 贵价的1 至贵的1 (3)


fhl_4186

 [转到字典一；转到字典三]

G4186
〈音译〉polutimos
〈词类〉形
〈字义〉非常贵的、重价的
〈字源〉4183/5092
〈旧出〉太13:46
〈译词〉极贵的1 重价的1 (2)


fhl_4187

 [转到字典一；转到字典三]

G4187
〈音译〉polutropos
〈词类〉副
〈字义〉多方的
〈字源〉4183/5158
〈旧出〉来1:1
〈译词〉多方1 (1)


fhl_4188

 [转到字典一；转到字典三]

G4188
〈音译〉poma
〈词类〉名、中
〈字义〉饮料
〈旧出〉林前10:4
〈译词〉饮1 水1 (2)


fhl_4189

 [转到字典一；转到字典三]

G4189
〈音译〉poneria
〈词类〉名、阴
〈字义〉恶意、卑鄙、邪恶、罪恶
〈旧出〉太22:18
〈译词〉邪恶3 罪恶1 恶魔1 恶意1 邪恶的1 (7)


fhl_4190

 [转到字典一；转到字典三]

G4190
〈音译〉poneros
〈词类〉形
〈字义〉恶的、劣的、不好的、有病的、罪恶的、困难的
〈字源〉4192
〈旧出〉HB.7451 太5:11
〈译词〉恶34 恶者9 恶人4 邪恶4 坏3 不好3 恶事2 昏花2凶恶2 亏欠1 磨难1 罪恶的1嫉妒1 恶的1 恶念1 匪1 红1毒1 作恶的1 妄1 凶1 歹人1 (76)


fhl_4191

 [转到字典一；转到字典三]

G4191
〈音译〉poneroteros
〈词类〉形
〈字义〉恶劣的、不好的、有病的、罪恶的、困难的
〈旧出〉太12:45
〈译词〉更恶的2 邪恶的1 (3)


fhl_4192

 [转到字典一；转到字典三]

G4192
〈音译〉ponos
〈词类〉名、阳
〈字义〉痛苦、疼痛、劳苦
〈字源〉3993
〈旧出〉HB.3511/5999 西4:13
〈译词〉疼痛3 劳苦1 (4)


fhl_4193

 [转到字典一；转到字典三]

G4193
〈音译〉Pontikos
〈词类〉形
〈字义〉近海的城、自本都
〈字源〉4195
〈旧出〉徒18:2
〈译词〉本都1 (1)


fhl_4194

 [转到字典一；转到字典三]

G4194
〈音译〉Pontios
〈词类〉名、专、阳、拉
〈字义〉通往海的桥
〈解释〉[本丢]
彼拉多的族名，他是罗马帝国派来治理犹太的一巡抚，曾不按公义审判主耶稣(徒4:27；提前6:13)
〈旧出〉路3:1
〈译词〉本丢3 (3)


fhl_4195

 [转到字典一；转到字典三]

G4195
〈音译〉Pontos
〈词类〉名、专、拉
〈字义〉近海的城
〈解释〉[本都]
原为海名(黑海)，于小亚细亚东北之一要省,自黑海延伸至高加索，本都即作为此帝国简称,在庞贝征服之后，作为罗马之一省
〈旧出〉徒2:9
〈译词〉本都2 (2)


fhl_4196

 [转到字典一；转到字典三]

G4196
〈音译〉Poplios
〈词类〉名、专、阳、拉
〈字义〉普遍的
〈解释〉[部百流]
米利大的岛长,他父亲患病,保罗奉主名医好他
〈旧出〉徒28:7
〈译词〉部百流2 (2)


fhl_4197

 [转到字典一；转到字典三]

G4197
〈音译〉poreia
〈词类〉名、阴
〈字义〉去、路程、旅程、旅行
〈字源〉4198
〈旧出〉HB.1980 路13:22
〈译词〉行1 去1 (2)


fhl_4198

 [转到字典一；转到字典三]

G4198
〈音译〉poreuomai
〈词类〉动
〈字义〉去、前进、旅行、迁移、转运
〈旧出〉HB.3212 太2:8
〈译词〉去88 往16 走13 行6离开4 回去3 前行2 出去2 纵1 遵行1 过去1 跟1 经1 进1往上去1 到1 走路1 走开1 走了1 行路1 回1 同1 去世1 出来1 上1 (151)


fhl_4199

 [转到字典一；转到字典三]

G4199
〈音译〉portheo
〈词类〉动
〈字义〉毁坏、损毁、消灭
〈旧出〉徒9:21
〈译词〉残害3 (3)


fhl_4200

 [转到字典一；转到字典三]

G4200
〈音译〉porismos
〈词类〉名、阳
〈字义〉赚、获得
〈旧出〉提前6:5
〈译词〉得利的门路1 利1 (2)


fhl_4201

 [转到字典一；转到字典三]

G4201
〈音译〉Porkios
〈词类〉名、专、阳、拉
〈字义〉猪的快乐
〈解释〉[波求非斯都]
审判保罗的一巡抚是接犹太巡抚腓力斯的任，为主后58年的事
〈旧出〉徒24:27
〈译词〉波求1 (1)


fhl_4202

 [转到字典一；转到字典三]

G4202
〈音译〉porneia
〈词类〉名、阴
〈字义〉淫乱、奸淫、不合法之性关系
〈字源〉4203
〈旧出〉HB.2183/8457 太5:32
〈译词〉淫乱10 奸淫7 淫行4 邪淫2 淫乱的1 苟合1 (25)


fhl_4203

 [转到字典一；转到字典三]

G4203
〈音译〉porneuo
〈词类〉动
〈字义〉犯奸淫、性不道德、拜偶像
〈字源〉4204
〈旧出〉HB.2181/6945 林前6:18
〈译词〉行淫4 行奸淫3 行1 (8)


fhl_4204

 [转到字典一；转到字典三]

G4204
〈音译〉porne
〈词类〉名、阴
〈字义〉娼妓、妓女
〈字源〉4205
〈旧出〉HB.2181 太21:31
〈译词〉淫妇5 娼妓5 妓女2 (12)


fhl_4205

 [转到字典一；转到字典三]

G4205
〈音译〉pornos
〈词类〉名、阳
〈字义〉淫乱者、行淫者
〈旧出〉林前5:9
〈译词〉淫乱的4 行淫乱的2 淫乱的人1 淫乱1 苟合1 行淫1 (10)


fhl_4206

 [转到字典一；转到字典三]

G4206
〈音译〉porrho
〈词类〉副
〈字义〉远、甚远
〈字源〉4253
〈旧出〉太15:8
〈译词〉远2 远的1 (3)


fhl_4207

 [转到字典一；转到字典三]

G4207
〈音译〉porrhothen
〈词类〉副
〈字义〉遥远、从远处
〈旧出〉路17:12
〈译词〉远远的1 从远处1 (2)


fhl_4208

 [转到字典一；转到字典三]

G4208
〈音译〉porrhotero
〈词类〉副
〈字义〉较远的、更远的
〈旧出〉路24:28
〈译词〉前1 (1)


fhl_4209

 [转到字典一；转到字典三]

G4209
〈音译〉porphura
〈词类〉名、阴、拉
〈字义〉紫鱼、紫色 (布)
〈旧出〉HB.713 可15:17
〈译词〉紫袍2 紫色袍1 紫色料1紫色1 (5)


fhl_4210

 [转到字典一；转到字典三]

G4210
〈音译〉porphurous
〈词类〉形
〈字义〉紫色
〈旧出〉约19:2
〈译词〉紫2 紫色1 (3)


fhl_4211

 [转到字典一；转到字典三]

G4211
〈音译〉porphuropolis
〈词类〉名、阴
〈字义〉售紫布的女人
〈字源〉4209/4453
〈旧出〉徒16:14
〈译词〉卖紫色布疋的1 (1)


fhl_4212

 [转到字典一；转到字典三]

G4212
〈音译〉posakis
〈词类〉副
〈字义〉若干次、多少次
〈字源〉4214
〈旧出〉太18:21
〈译词〉多次2 几次1 (3)


fhl_4213

 [转到字典一；转到字典三]

G4213
〈音译〉posis
〈词类〉名、阴
〈字义〉喝
〈旧出〉约6:55
〈译词〉饮1 喝1 可喝的1 (3)


fhl_4214

 [转到字典一；转到字典三]

G4214
〈音译〉posos
〈词类〉代
〈字义〉何等大、何其大、何其多
〈旧出〉太6:23
〈译词〉多少11 何况7 这么多的事2 怎样1 何等的1 何等大1何等1 何1 多少的1 (26)


fhl_4215

 [转到字典一；转到字典三]

G4215
〈音译〉potamos
〈词类〉名、阳
〈字义〉江、河、大水
〈旧出〉HB.5158 太3:6
〈译词〉河8 水5 江河4 (17)


fhl_4216

 [转到字典一；转到字典三]

G4216
〈音译〉potamophoretos
〈词类〉形
〈字义〉被水淹去的、被河流冲去的
〈字源〉4215/5409
〈旧出〉启12:15
〈译词〉冲去1 (1)


fhl_4217

 [转到字典一；转到字典三]

G4217
〈音译〉potapos
〈词类〉形
〈字义〉来自何处的、 何种的、何等的
〈旧出〉太8:27
〈译词〉怎样3 何等的2 什么意思1 何等1 (7)


fhl_4218

 [转到字典一；转到字典三]

G4218
〈音译〉pote
〈词类〉质
〈字义〉以前何时、从前
〈字源〉4225/5037
〈旧出〉路22:32
〈译词〉从前13 从来5 曾1 终1原先1 那时1 永1 古时1 以后1 以前1 今1 不论1 (28)


fhl_4219

 [转到字典一；转到字典三]

G4219
〈音译〉pote
〈词类〉副
〈字义〉什么时候、几时
〈字源〉4226/5037
〈旧出〉太17:17
〈译词〉几时9 什么时候8 那日期1 上1 (19)


fhl_4220

 [转到字典一；转到字典三]

G4220
〈音译〉poteron
〈词类〉连
〈字义〉或是
〈旧出〉约7:17
〈译词〉或1 (1)


fhl_4221

 [转到字典一；转到字典三]

G4221
〈音译〉poterion
〈词类〉名、中
〈字义〉杯、饮料盛具
〈旧出〉太10:42
〈译词〉杯31 (31)


fhl_4222

 [转到字典一；转到字典三]

G4222
〈音译〉potizo
〈词类〉动
〈字义〉使饮、浇灌、喝
〈字源〉4224
〈旧出〉HB.8248 太10:42
〈译词〉喝8 浇灌3 喂1 饮于1饮1 给…喝1 (15)


fhl_4223

 [转到字典一；转到字典三]

G4223
〈音译〉Potioloi
〈词类〉名、专、拉
〈字义〉硫磺、温泉
〈解释〉[部丢利]
意大利之一海口,位于那不勒斯海湾之南岸，其周围皆有火山,为义都之首要海口
〈旧出〉徒28:13
〈译词〉部丢利1 (1)


fhl_4224

 [转到字典一；转到字典三]

G4224
〈音译〉potos
〈词类〉名、阳
〈字义〉饮、群饮、大宴会
〈字源〉4095
〈旧出〉彼前4:3
〈译词〉群饮1 (1)


fhl_4225

 [转到字典一；转到字典三]

G4225
〈音译〉pou
〈词类〉副
〈字义〉接近、大约、某一处
〈旧出〉HB.375 罗4:19
〈译词〉将1 某处1 一处1 (3)


fhl_4226

 [转到字典一；转到字典三]

G4226
〈音译〉pou
〈词类〉副
〈字义〉在那里、去那里、往那里
〈旧出〉太2:2
〈译词〉在那里25 往那里8 那里4 地方4 从那里2 所1 往何处1 那里去1 何地1 在何处1 (48)


fhl_4227

 [转到字典一；转到字典三]

G4227
〈音译〉Poudes
〈词类〉名、专、阳、拉
〈字义〉谦让
〈解释〉[布田]
罗马城的一信徒，保罗被囚时，教会中人多离弃他，而布田等与保罗同受苦难
〈旧出〉提后 4:21
〈译词〉布田1(1)


fhl_4228

 [转到字典一；转到字典三]

G4228
〈音译〉pous
〈词类〉名、阳
〈字义〉脚
〈旧出〉HB.7272 太4:6
〈译词〉脚84 两脚2 脚踪1 门下1 足1(89)


fhl_4229

 [转到字典一；转到字典三]

G4229
〈音译〉pragma
〈词类〉名、中
〈字义〉行为、事、事件、工作、从事
〈字源〉4238
〈旧出〉太18:19
〈译词〉事9 意念1 物1 (11)


fhl_4230

 [转到字典一；转到字典三]

G4230
〈音译〉pragmateia
〈词类〉名、阴
〈字义〉活动、工作、事务
〈字源〉4231
〈旧出〉提后2:4
〈译词〉务1 (1)


fhl_4231

 [转到字典一；转到字典三]

G4231
〈音译〉pragmateuomai
〈词类〉动
〈字义〉营业、贸易
〈字源〉4229
〈旧出〉路19:13
〈译词〉作生意1 (1)


fhl_4232

 [转到字典一；转到字典三]

G4232
〈音译〉praitorion
〈词类〉名、中、拉
〈字义〉执政官署、法庭
〈旧出〉太27:27
〈译词〉衙门7 御营1 (8)


fhl_4233

 [转到字典一；转到字典三]

G4233
〈音译〉praktor
〈词类〉名、阳
〈字义〉官员、官吏、差役
〈旧出〉路12:58
〈译词〉差役2 (2)


fhl_4234

 [转到字典一；转到字典三]

G4234
〈音译〉praxis
〈词类〉名、阴
〈字义〉动作、行动、作为
〈字源〉4238
〈旧出〉太16:27
〈译词〉作为2 所为1 所行的事1 行1 用处1 (6)


fhl_4235

 [转到字典一；转到字典三]

G4235
〈音译〉praos
〈词类〉形
〈字义〉温顺的、谦和的
〈字源〉4239
〈旧出〉太11:29
〈译词〉柔和1 (1)


fhl_4236

 [转到字典一；转到字典三]

G4236
〈音译〉praotes
〈词类〉名、阴
〈字义〉温顺、谦和
〈字源〉4235
〈旧出〉林后10:1
〈译词〉温柔7 温柔的1 (8)


fhl_4237

 [转到字典一；转到字典三]

G4237
〈音译〉prasia
〈词类〉名、阴
〈字义〉花园用地、栽培花床、排队
〈旧出〉可6:40
〈译词〉一排2 (2)


fhl_4238

 [转到字典一；转到字典三]

G4238
〈音译〉prasso
〈词类〉动
〈字义〉取、作、行、练习、实行
〈旧出〉HB.6213 路3:13
〈译词〉行13 作11 犯2 办理1办1 还1 伤1 景况1 就1 造1 要回来1 便1 取1 攻1 作过1 作出来1犯了1 (40)


fhl_4239

 [转到字典一；转到字典三]

G4239
〈音译〉praus
〈词类〉形
〈字义〉柔和、谦卑、体谅
〈旧出〉HB.6035 太5:5
〈译词〉温柔的人1 温柔的1 温柔1 (3)


fhl_4240

 [转到字典一；转到字典三]

G4240
〈音译〉prautes
〈词类〉名、阴
〈字义〉温柔、谦卑、亲切、友好
〈旧出〉HB.6037 林前4:21
〈译词〉温柔3 温柔的1 (4)


fhl_4241

 [转到字典一；转到字典三]

G4241
〈音译〉prepo
〈词类〉动
〈字义〉适宜、合适
〈旧出〉HB.5000 太3:15
〈译词〉合宜的3 理当1 相宜1合乎1 合1 (7)


fhl_4242

 [转到字典一；转到字典三]

G4242
〈音译〉presbeia
〈词类〉名、阴
〈字义〉大使、专使、特使
〈字源〉4243
〈旧出〉路14:32
〈译词〉使者2 (2)


fhl_4243

 [转到字典一；转到字典三]

G4243
〈音译〉presbeuo
〈词类〉动
〈字义〉作使者、作公使
〈字源〉4246
〈旧出〉林后5:20
〈译词〉作…使者2 (2)


fhl_4244

 [转到字典一；转到字典三]

G4244
〈音译〉presbuterion
〈词类〉名、中
〈字义〉长老议会、长老团
〈字源〉4245
〈旧出〉路22:66
〈译词〉众长老2 长老1 (3)


fhl_4245

 [转到字典一；转到字典三]

G4245
〈音译〉presbuteros
〈词类〉形
〈字义〉较年长者、长老、老人、祖先
〈字源〉4246
〈旧出〉HB.2205/2204/3453
太15:2
〈译词〉长老54 老年人2 古人的2长老们1 老年妇女1 老1 年长的1 同作长老1 古人1 古1 大1 (66)


fhl_4246

 [转到字典一；转到字典三]

G4246
〈音译〉presbutes
〈词类〉名、阳
〈字义〉老人、年长之男人
〈旧出〉HB.7867/3486 路1:18
〈译词〉老年人1 老1 有年纪的1 (3)


fhl_4247

 [转到字典一；转到字典三]

G4247
〈音译〉presbutis
〈词类〉名、阴
〈字义〉年长之妇女
〈字源〉4246
〈旧出〉多2:3
〈译词〉老年妇人1 (1)


fhl_4248

 [转到字典一；转到字典三]

G4248
〈音译〉prenes
〈词类〉形
〈字义〉头在前的、头向下跌落
〈字源〉4253
〈旧出〉徒1:18
〈译词〉仆倒1 (1)


fhl_4249

 [转到字典一；转到字典三]

G4249
〈音译〉prizo
〈词类〉动
〈字义〉锯、锯成二段
〈旧出〉HB.4050 来11:37
〈译词〉被锯锯死1 (1)


fhl_4250

 [转到字典一；转到字典三]

G4250
〈音译〉prin
〈词类〉副
〈字义〉在…之先、先于
〈旧出〉太1:18
〈译词〉以先5 还没有3 以前2 还没1 还未1 豫先1 (13)


fhl_4251

 [转到字典一；转到字典三]

G4251
〈音译〉Priska
〈词类〉名、专、阴、拉
〈字义〉较小者
〈解释〉[百基拉]
本都人亚居拉的妻子,热心为主作见证
〈旧出〉提后4:19
〈译词〉百基拉1 (1)


fhl_4252

 [转到字典一；转到字典三]

G4252
〈音译〉Priscilla
〈词类〉名、专、阴
〈字义〉较小的
〈旧出〉徒18:2
〈译词〉百基拉5 (5)


fhl_4253

 [转到字典一；转到字典三]

G4253
〈音译〉pro
〈词类〉介
〈字义〉前、面前、在前
〈旧出〉HB.6440 太5:12
〈译词〉前10 以前10 以先8 先5 外3 最2 从前2 之先2 还没有到1 还没有1 未到以先1 未1 不等…到跟前1 (47)


fhl_4254

 [转到字典一；转到字典三]

G4254
〈音译〉proago
〈词类〉动
〈字义〉前导、带出、领路、前行
〈字源〉4253/71
〈旧出〉太2:9
〈译词〉以先往3 带2 前行2 先渡2 领1 越过1 提…出来1 从前1 前头走1 前头行1 在前头走1 先进1 先前1 先到1 以先1 (20)


fhl_4255

 [转到字典一；转到字典三]

G4255
〈音译〉proaireomai
〈词类〉动
〈字义〉意图、喜爱、立志
〈字源〉4253/138
〈旧出〉HB.2836 林后9:7
〈译词〉酌定1 (1)


fhl_4256

 [转到字典一；转到字典三]

G4256
〈音译〉proaitiaomai
〈词类〉动
〈字义〉预先控诉、预先证明
〈字源〉4253/156
〈旧出〉罗3:9
〈译词〉已经证明1 (1)


fhl_4257

 [转到字典一；转到字典三]

G4257
〈音译〉proakouo
〈词类〉动
〈字义〉从前听到、曾经听说
〈字源〉4253/191
〈旧出〉西1:5
〈译词〉从前…听见1 (1)


fhl_4258

 [转到字典一；转到字典三]

G4258
〈音译〉proamartano
〈词类〉动
〈字义〉先前犯罪、已犯罪
〈字源〉4253/264
〈旧出〉林后12:21
〈译词〉从前犯罪1 犯了罪的1 (2)


fhl_4259

 [转到字典一；转到字典三]

G4259
〈音译〉proaulion
〈词类〉名、中
〈字义〉玄关、前厅
〈字源〉4253/833
〈旧出〉可14:68
〈译词〉前院1 (1)


fhl_4260

 [转到字典一；转到字典三]

G4260
〈音译〉probaino
〈词类〉动
〈字义〉前行、往前走、年长者
〈字源〉4253/939
〈旧出〉太4:21
〈译词〉往前走2 老迈2 老1 (5)


fhl_4261

 [转到字典一；转到字典三]

G4261
〈音译〉proballo
〈词类〉动
〈字义〉往前扔、往前推、发芽
〈字源〉4253/906
〈旧出〉路21:29
〈译词〉推…往前1 芽1 (2)


fhl_4262

 [转到字典一；转到字典三]

G4262
〈音译〉probatikos
〈词类〉形
〈字义〉属于羊的
〈字源〉4263
〈旧出〉约5:2
〈译词〉羊门1 (1)


fhl_4263

 [转到字典一；转到字典三]

G4263
〈音译〉probaton
〈词类〉名、中
〈字义〉羊
〈字源〉4260
〈旧出〉HB.7716 太7:15
〈译词〉羊35 绵羊2 群羊的1 羊群1 (39)


fhl_4264

 [转到字典一；转到字典三]

G4264
〈音译〉probibazo
〈词类〉动
〈字义〉带到前面、使往前
〈字源〉4253/971
〈旧出〉HB.8150 太14:8
〈译词〉所使1 (1)


fhl_4265

 [转到字典一；转到字典三]

G4265
〈音译〉problepo
〈词类〉动
〈字义〉预先看见、预见
〈字源〉4253/991
〈旧出〉来11:40
〈译词〉豫备1 (1)


fhl_4266

 [转到字典一；转到字典三]

G4266
〈音译〉proginomai
〈词类〉动
〈字义〉以前发生、以前做的
〈字源〉4253/1096
〈旧出〉罗3:25
〈译词〉先时所犯的1 (1)


fhl_4267

 [转到字典一；转到字典三]

G4267
〈音译〉proginosko
〈词类〉动
〈字义〉预先知道
〈字源〉4253/1097
〈旧出〉徒26:5
〈译词〉豫先所知道2 豫先被…知道1 豫先知道1 晓得1 (5)


fhl_4268

 [转到字典一；转到字典三]

G4268
〈音译〉prognosis
〈词类〉名、阴
〈字义〉预见之智慧
〈字源〉4267
〈旧出〉徒2:23
〈译词〉先见2 (2)


fhl_4269

 [转到字典一；转到字典三]

G4269
〈音译〉progonos
〈词类〉形
〈字义〉祖先、双亲
〈字源〉4266
〈旧出〉提前5:4
〈译词〉亲恩1 祖先1 (2)


fhl_4270

 [转到字典一；转到字典三]

G4270
〈音译〉prographo
〈词类〉动
〈字义〉预先写明、以前写
〈字源〉4253/1125
〈旧出〉罗15:4
〈译词〉被定1 从前所写1 活画1以前…写过1 (4)


fhl_4271

 [转到字典一；转到字典三]

G4271
〈音译〉prodelos
〈词类〉形
〈字义〉明显的、显于前的
〈字源〉4253/1212
〈旧出〉提前5:24
〈译词〉明显的1 明显1 分明1(3)


fhl_4272

 [转到字典一；转到字典三]

G4272
〈音译〉prodidomi
〈词类〉动
〈字义〉先给
〈字源〉4253/1325
〈旧出〉罗11:35
〈译词〉先给了1 (1)


fhl_4273

 [转到字典一；转到字典三]

G4273
〈音译〉prodotes
〈词类〉名、阳
〈字义〉背叛者、出卖义人者、陷害者
〈字源〉4272
〈旧出〉路6:16
〈译词〉卖主卖友1 卖主的1 卖了1 (3)


fhl_4274

 [转到字典一；转到字典三]

G4274
〈音译〉prodromos
〈词类〉形
〈字义〉跑于前者、前锋、前导
〈字源〉4390
〈旧出〉HB.1061 来6:20
〈译词〉先锋1 (1)


fhl_4275

 [转到字典一；转到字典三]

G4275
〈音译〉proeido
〈词类〉动
〈字义〉预先看见、先见
〈字源〉4253/1492
〈旧出〉徒2:31
〈译词〉豫先看明2 (2)


fhl_4276

 [转到字典一；转到字典三]

G4276
〈音译〉proelpizo
〈词类〉动
〈字义〉预先期望
〈字源〉4253/1679
〈旧出〉弗1:12
〈译词〉首先…有盼望1 (1)


fhl_4277

 [转到字典一；转到字典三]

G4277
〈音译〉proepo
〈词类〉动
〈字义〉预先盼望
〈字源〉4253/2036
〈旧出〉徒1:16
〈译词〉豫言1 豫先…说过1 从前告诉1 (3)


fhl_4278

 [转到字典一；转到字典三]

G4278
〈音译〉proenarchomai
〈词类〉动
〈字义〉先前创办、在先动工
〈字源〉4253/1728
〈旧出〉林后8:6
〈译词〉开办1 (1)


fhl_4279

 [转到字典一；转到字典三]

G4279
〈音译〉proepaggellomai
〈词类〉动
〈字义〉预先应许、先前应许
〈字源〉4253/1861
〈旧出〉罗1:2
〈译词〉应许1 从前所应许的1 (2)


fhl_4280

 [转到字典一；转到字典三]

G4280
〈音译〉proereo
〈词类〉动
〈字义〉上述、前述、预言
〈字源〉4253/2046
〈旧出〉太 24:25
〈译词〉豫先告诉2 豫先所说的1说过1 说1 从前1 先前说过1已经说过1 已经说了1 (9)


fhl_4281

 [转到字典一；转到字典三]

G4281
〈音译〉proerchomai
〈词类〉动
〈字义〉先行前往、往前走、前行
〈字源〉4253/2064
〈旧出〉太26:39
〈译词〉往前走2 走过1 走在前头1 行1 先到1 先走1 先上1 (8)


fhl_4282

 [转到字典一；转到字典三]

G4282
〈音译〉proetoimazo
〈词类〉动
〈字义〉预先准备、预先安排
〈字源〉4253/2090
〈旧出〉罗9:23
〈译词〉豫备1 早豫备1 (2)


fhl_4283

 [转到字典一；转到字典三]

G4283
〈音译〉proeuaggelizomai
〈词类〉动
〈字义〉预报佳音、预先传福音
〈字源〉4253/2097
〈旧出〉加3:8
〈译词〉早已传福音1 (1)


fhl_4284

 [转到字典一；转到字典三]

G4284
〈音译〉proechomai
〈词类〉动
〈字义〉较好、较佳
〈字源〉4253/2192
〈旧出〉罗3:9
〈译词〉比…强1(1)


fhl_4285

 [转到字典一；转到字典三]

G4285
〈音译〉proegeomai
〈词类〉动
〈字义〉先尊重人
〈字源〉4253/2233
〈旧出〉罗12:10
〈译词〉推让1 (1)


fhl_4286

 [转到字典一；转到字典三]

G4286
〈音译〉prothesis
〈词类〉名、阴
〈字义〉陈设、摆出、呈现、计划、志向、意旨
〈字源〉4388
〈旧出〉HB.5414 太12:4
〈译词〉旨意5 陈设4 意1 志向1立定1 (12)


fhl_4287

 [转到字典一；转到字典三]

G4287
〈音译〉prothesmios
〈词类〉形
〈字义〉预定的日子、固定的时间
〈字源〉4253/5087
〈旧出〉加4:2
〈译词〉豫定的时候1 (1)


fhl_4288

 [转到字典一；转到字典三]

G4288
〈音译〉prothumia
〈词类〉名、阴
〈字义〉心灵愿意、悦服之意
〈字源〉4289
〈旧出〉徒17:11
〈译词〉乐意的心2 愿作的心1甘心1 心1 (5)


fhl_4289

 [转到字典一；转到字典三]

G4289
〈音译〉prothumos
〈词类〉形
〈字义〉甘心的、情愿的、乐意的、愿意的
〈字源〉4253/2372
〈旧出〉HB.5081 太26:41
〈译词〉愿意2 情愿1 (3)


fhl_4290

 [转到字典一；转到字典三]

G4290
〈音译〉prothumos
〈词类〉副
〈字义〉出于情愿
〈字源〉4289
〈旧出〉彼前5:2
〈译词〉乐意1 (1)


fhl_4291

 [转到字典一；转到字典三]

G4291
〈音译〉proistemi
〈词类〉动
〈字义〉管理、督导、立于前、帮助
〈字源〉4253/2476
〈旧出〉罗12:8
〈译词〉管理4 治理2 作1 (7)


fhl_4292

 [转到字典一；转到字典三]

G4292
〈音译〉prokaleomai
〈词类〉动
〈字义〉招惹
〈字源〉4253/2564
〈旧出〉加5:26
〈译词〉惹气1 (1)


fhl_4293

 [转到字典一；转到字典三]

G4293
〈音译〉prokataggello
〈词类〉动
〈字义〉预先宣布、预言
〈字源〉4253/2605
〈旧出〉徒3:18
〈译词〉豫言1 豫先传说1 (2)


fhl_4294

 [转到字典一；转到字典三]

G4294
〈音译〉prokatartizo
〈词类〉动
〈字义〉预先准备、预备
〈字源〉4253/739/2596
〈旧出〉林后9:5
〈译词〉豫备1 (1)


fhl_4295

 [转到字典一；转到字典三]

G4295
〈音译〉prokeimai
〈词类〉动
〈字义〉被置于前、在…之前
〈字源〉4253/2749
〈旧出〉林后8:12
〈译词〉摆在…前头2 摆在前面1作为1 有1 (5)


fhl_4296

 [转到字典一；转到字典三]

G4296
〈音译〉prokerusso
〈词类〉动
〈字义〉预先宣告
〈字源〉4253/2784
〈旧出〉徒3:20
〈译词〉豫定1 宣讲1 (2)


fhl_4297

 [转到字典一；转到字典三]

G4297
〈音译〉prokope
〈词类〉名、阴
〈字义〉长进、进步、兴旺
〈字源〉4298
〈旧出〉腓1:12
〈译词〉长进2 兴旺1 (3)


fhl_4298

 [转到字典一；转到字典三]

G4298
〈音译〉prokopto
〈词类〉动
〈字义〉前进、长进、增长
〈字源〉4253/2875
〈旧出〉路2:52
〈译词〉敌挡1 增长1 进1 越久1 长进1 已深1 (6)


fhl_4299

 [转到字典一；转到字典三]

G4299
〈音译〉prokrima
〈词类〉名、中
〈字义〉预先的论断、偏见、成见
〈字源〉4253/2919
〈旧出〉提前5:21
〈译词〉成见1 (1)


fhl_4300

 [转到字典一；转到字典三]

G4300
〈音译〉prokuroo
〈词类〉动
〈字义〉预先批准、预先认可
〈字源〉4253/2964
〈旧出〉加3:17
〈译词〉豫先所立1 (1)


fhl_4301

 [转到字典一；转到字典三]

G4301
〈音译〉prolambano
〈词类〉动
〈字义〉预取、预先下手、预先做
〈字源〉4253/2983
〈旧出〉可14:8
〈译词〉豫先1 胜1 先吃1 (3)


fhl_4302

 [转到字典一；转到字典三]

G4302
〈音译〉prolego
〈词类〉动
〈字义〉预先告诉、预言
〈字源〉4253/3004
〈旧出〉林后13:2
〈译词〉豫先告诉1 从前1 告诉1(3)


fhl_4303

 [转到字典一；转到字典三]

G4303
〈音译〉promarturomai
〈词类〉动
〈字义〉预先证明、预先作证
〈字源〉4253/3143
〈旧出〉彼前1:11
〈译词〉豫先证明1 (1)


fhl_4304

 [转到字典一；转到字典三]

G4304
〈音译〉promeletao
〈词类〉动
〈字义〉预先练习、准备
〈字源〉4253/3191
〈旧出〉路21:14
〈译词〉豫先思想1 (1)


fhl_4305

 [转到字典一；转到字典三]

G4305
〈音译〉promerimnao
〈词类〉动
〈字义〉预先忧虑
〈字源〉4253/3309
〈旧出〉可13:11
〈译词〉豫先思虑1 (1)


fhl_4306

 [转到字典一；转到字典三]

G4306
〈音译〉pronoeo
〈词类〉动
〈字义〉预先思想、留心
〈字源〉4253/3539
〈旧出〉HB.7789 罗12:17
〈译词〉留心2 看顾1 (3)


fhl_4307

 [转到字典一；转到字典三]

G4307
〈音译〉pronoia
〈词类〉名、阴
〈字义〉预先思虑、预先准备
〈字源〉4306
〈旧出〉徒24:3
〈译词〉安排1 先见1 (2)


fhl_4308

 [转到字典一；转到字典三]

G4308
〈音译〉proorao
〈词类〉动
〈字义〉先前看见、曾经看见
〈字源〉4253/3708
〈旧出〉HB.7737 徒2:25
〈译词〉曾看见1 看见1 (2)


fhl_4309

 [转到字典一；转到字典三]

G4309
〈音译〉proorizo
〈词类〉动
〈字义〉预先派定、预先决定
〈字源〉4253/3724
〈旧出〉徒4:28
〈译词〉豫定4 豫先所定下的1豫先定下1 (6)


fhl_4310

 [转到字典一；转到字典三]

G4310
〈音译〉propascho
〈词类〉动
〈字义〉先前受苦
〈字源〉4253/3958
〈旧出〉帖前2:2
〈译词〉从前…被害1 (1)


fhl_4311

 [转到字典一；转到字典三]

G4311
〈音译〉propempo
〈词类〉动
〈字义〉派遣…前去、送行
〈字源〉4253/3992
〈旧出〉徒15:3
〈译词〉送行4 送2 送…起行1送…前行1 往前行1 (9)


fhl_4312

 [转到字典一；转到字典三]

G4312
〈音译〉propetes
〈词类〉形
〈字义〉卤莽的、任性的、妄为的
〈字源〉4253/4098
〈旧出〉HB.191 徒19:36
〈译词〉次1 任意妄为1 (2)


fhl_4313

 [转到字典一；转到字典三]

G4313
〈音译〉proporeuomai
〈词类〉动
〈字义〉在前、居先
〈字源〉4253/4198
〈旧出〉HB.6440 路1:76
〈译词〉前面引路1 行在1 (2)


fhl_4314

 [转到字典一；转到字典三]

G4314
〈音译〉pros
〈词类〉介
〈字义〉对…有利、方便于…、近、在、往、至、为、因为、以致、论及
〈旧出〉太2:12
〈译词〉(译词省略)


fhl_4315

 [转到字典一；转到字典三]

G4315
〈音译〉prosabbaton
〈词类〉名、中
〈字义〉安息日的前一日
〈字源〉4253/4521
〈旧出〉可15:42
〈译词〉安息日的前一日1 (1)


fhl_4316

 [转到字典一；转到字典三]

G4316
〈音译〉prosagoreuo
〈词类〉动
〈字义〉称、叫
〈字源〉4314/58
〈旧出〉来5:10
〈译词〉称1 (1)


fhl_4317

 [转到字典一；转到字典三]

G4317
〈音译〉prosago
〈词类〉动
〈字义〉带、领往、导去、往前
〈字源〉4314/71
〈旧出〉HB.3947/5066 路9:41
〈译词〉带到2 渐近1 引1 (4)


fhl_4318

 [转到字典一；转到字典三]

G4318
〈音译〉prosagoge
〈词类〉名、阴
〈字义〉接近、进到、通入之路
〈字源〉4317
〈旧出〉罗5:2
〈译词〉进2 来到1 (3)


fhl_4319

 [转到字典一；转到字典三]

G4319
〈音译〉prosaiteo
〈词类〉动
〈字义〉乞求、讨
〈字源〉4314/154
〈旧出〉可10:46
〈译词〉讨饭的2 讨饭的人1 讨饭1 (4)


fhl_4320

 [转到字典一；转到字典三]

G4320
〈音译〉prosanabaino
〈词类〉动
〈字义〉向上行、向上移
〈字源〉4314/305
〈旧出〉路14:10
〈译词〉请1 (1)


fhl_4321

 [转到字典一；转到字典三]

G4321
〈音译〉prosanalisko
〈词类〉动
〈字义〉花费
〈字源〉4314/355
〈旧出〉路8:43
〈译词〉花尽了1 (1)


fhl_4322

 [转到字典一；转到字典三]

G4322
〈音译〉prosanapleroo
〈词类〉动
〈字义〉供给、加满、补足
〈字源〉4314/378
〈旧出〉林后9:12
〈译词〉补足1 补1 (2)


fhl_4323

 [转到字典一；转到字典三]

G4323
〈音译〉prosanatithemi
〈词类〉动
〈字义〉向多方面安排、商议、增加
〈字源〉4314/303/5087
〈旧出〉加1:16
〈译词〉商量1 加增1 (2)


fhl_4324

 [转到字典一；转到字典三]

G4324
〈音译〉prosapeileo
〈词类〉动
〈字义〉再加威胁
〈字源〉4314/546
〈旧出〉徒4:21
〈译词〉又恐吓一番1 (1)


fhl_4325

 [转到字典一；转到字典三]

G4325
〈音译〉prosdapanao
〈词类〉动
〈字义〉花费更多
〈字源〉4314/1159
〈旧出〉路10:35
〈译词〉费用1 (1)


fhl_4326

 [转到字典一；转到字典三]

G4326
〈音译〉prosdeomai
〈词类〉动
〈字义〉更多需要
〈字源〉4314/1189
〈旧出〉HB.2638 徒17:25
〈译词〉缺少1 (1)


fhl_4327

 [转到字典一；转到字典三]

G4327
〈音译〉prosdechomai
〈词类〉动
〈字义〉接受、接待、等待
〈字源〉4314/1209
〈旧出〉可15:43
〈译词〉盼望4 等候3 接待3 等1 苟且得1 忍受1 仰望1 (14)


fhl_4328

 [转到字典一；转到字典三]

G4328
〈音译〉prosdokao
〈词类〉动
〈字义〉等候、等待、期待
〈旧出〉HB.6960/7663 太11:3
〈译词〉等候6 想…到2 盼望2指望2 悬望1 想1 看了1 仰望1(16)


fhl_4329

 [转到字典一；转到字典三]

G4329
〈音译〉prosdokia
〈词类〉名、阴
〈字义〉期待、等候
〈字源〉4328
〈旧出〉路21:26
〈译词〉想起1 盼望1 (2)


fhl_4330

 [转到字典一；转到字典三]

G4330
〈音译〉proseao
〈词类〉动
〈字义〉向着任凭、允许前进
〈字源〉4314/1439
〈旧出〉徒27:7
〈译词〉拦阻1 (1)


fhl_4331

 [转到字典一；转到字典三]

G4331
〈音译〉proseggizo
〈词类〉动
〈字义〉就近、近前
〈字源〉4314/1448
〈译词〉(和合本未译)


fhl_4332

 [转到字典一；转到字典三]

G4332
〈音译〉prosedreuo
〈词类〉动
〈字义〉近坐、随侍在侧
〈字源〉4314/1476
〈旧出〉林前9:13
〈译词〉伺候1 (1)


fhl_4333

 [转到字典一；转到字典三]

G4333
〈音译〉prosergazomai
〈词类〉动
〈字义〉做更多、赚更多
〈字源〉4314/2038
〈旧出〉路19:16
〈译词〉赚了1 (1)


fhl_4334

 [转到字典一；转到字典三]

G4334
〈音译〉proserchomai
〈词类〉动
〈字义〉来、去、接近
〈字源〉4314/2064
〈旧出〉HB.5066 太4:3
〈译词〉来33 进前来13 来到5来见4 上前4 进前3 前来3到…跟前3 去3 到2 去见2 进到1 近前来1 服从1 往1 到…跟前来1 到…面前1 来到…跟前1 来到…面前1 投奔1 出来1上前来1 (86)


fhl_4335

 [转到字典一；转到字典三]

G4335
〈音译〉proseuche
〈词类〉名、阴
〈字义〉祷告、祷词、祷告室
〈字源〉4336
〈旧出〉HB.8605 太17:21
〈译词〉祷告31 祈祷5 祈求1 (37)


fhl_4336

 [转到字典一；转到字典三]

G4336
〈音译〉proseuchomai
〈词类〉动
〈字义〉祈祷、祷告
〈字源〉4314/2172
〈旧出〉HB.6419/6739 太5:44
〈译词〉祷告81 祈求2 求着1 求1 (85)


fhl_4337

 [转到字典一；转到字典三]

G4337
〈音译〉prosecho
〈词类〉动
〈字义〉小心、注意、谨慎、听从
〈字源〉4314/2192
〈旧出〉HB.8104 太6:1
〈译词〉防备7 听从5 谨慎3 小心2 听1 郑重1 留意1 留心听1 念1 伺候1 好1 (24)


fhl_4338

 [转到字典一；转到字典三]

G4338
〈音译〉proseloo
〈词类〉动
〈字义〉钉
〈字源〉4314/2247
〈旧出〉西2:14
〈译词〉钉1 (1)


fhl_4339

 [转到字典一；转到字典三]

G4339
〈音译〉proselutos
〈词类〉形
〈字义〉改信仰者、新入教者
〈旧出〉HB.1616 太23:15
〈译词〉进…教的人2 进…教的1入教1 (4)


fhl_4340

 [转到字典一；转到字典三]

G4340
〈音译〉proskairos
〈词类〉形
〈字义〉暂时的、短暂的
〈字源〉4314/2540
〈旧出〉太13:21
〈译词〉暂时的2 暂时2 (4)


fhl_4341

 [转到字典一；转到字典三]

G4341
〈音译〉proskaleomai
〈词类〉动
〈字义〉叫、召集、邀请、传唤
〈字源〉4314/2564
〈旧出〉HB.7121 太10:1
〈译词〉叫18 请3 叫了3 召2请了1 叫了来1 召来1 (29)


fhl_4342

 [转到字典一；转到字典三]

G4342
〈音译〉proskartereo
〈词类〉动
〈字义〉黏着、坚持、常在一处、恒常侍候
〈字源〉4314/2594
〈旧出〉可3:9
〈译词〉恒切3 常常1 常伺候1常…在一处1 专心1 恒心遵守1 恒切的1 伺候着1 (10)


fhl_4343

 [转到字典一；转到字典三]

G4343
〈音译〉proskarteresis
〈词类〉名、阴
〈字义〉坚忍、忍耐、持续
〈字源〉4342
〈旧出〉弗6:18
〈译词〉不倦1 (1)


fhl_4344

 [转到字典一；转到字典三]

G4344
〈音译〉proskephalaion
〈词类〉名、中
〈字义〉枕头
〈字源〉4314/2774
〈旧出〉可4:38
〈译词〉枕头1 (1)


fhl_4345

 [转到字典一；转到字典三]

G4345
〈音译〉proskleroo
〈词类〉动
〈字义〉分配、指定、结交、交往
〈字源〉4314/2820
〈旧出〉徒17:4
〈译词〉附从1 (1)


fhl_4346

 [转到字典一；转到字典三]

G4346
〈音译〉prosklisis
〈词类〉名、阴
〈字义〉倾向、偏见
〈字源〉4314/2827
〈旧出〉提前5:21
〈译词〉偏心1 (1)


fhl_4347

 [转到字典一；转到字典三]

G4347
〈音译〉proskollao
〈词类〉动
〈字义〉连和、黏着、附着
〈字源〉4314/2853
〈旧出〉HB.1692 可10:7
〈译词〉连合2 附从1 (3)


fhl_4348

 [转到字典一；转到字典三]

G4348
〈音译〉proskomma
〈词类〉名、中
〈字义〉绊脚石、绊跌物
〈旧出〉HB.4383 罗9:32
〈译词〉绊脚3 绊脚的1 绊脚石1 叫人跌倒1 (6)


fhl_4349

 [转到字典一；转到字典三]

G4349
〈音译〉proskope
〈词类〉名、阴
〈字义〉绊倒的事、绊脚的原因
〈字源〉4350
〈旧出〉林后6:3
〈译词〉妨碍1 (1)


fhl_4350

 [转到字典一；转到字典三]

G4350
〈音译〉proskopto
〈词类〉动
〈字义〉碰撞、向着某物打过去、猛击
〈字源〉4314/2875
〈旧出〉HB.5062 太4:6
〈译词〉跌倒3 碰2 撞着1 跌1绊跌1 (8)


fhl_4351

 [转到字典一；转到字典三]

G4351
〈音译〉proskulio
〈词类〉动
〈字义〉滚动、滚向、旋转
〈字源〉4314/2947
〈旧出〉太27:60
〈译词〉辊过1 辊1 (2)


fhl_4352

 [转到字典一；转到字典三]

G4352
〈音译〉proskuneo
〈词类〉动
〈字义〉俯身向尊长致敬、鞠躬或跪拜、俯伏
〈字源〉4314/2965
〈旧出〉HB.7812/5456/5457
太2:2
〈译词〉拜39 敬拜12 礼拜6 下拜2 拜过1 (60)


fhl_4353

 [转到字典一；转到字典三]

G4353
〈音译〉proskunetes
〈词类〉名、阳
〈字义〉敬拜者
〈字源〉4352
〈旧出〉约4:23
〈译词〉拜…的1 (1)


fhl_4354

 [转到字典一；转到字典三]

G4354
〈音译〉proslaleo
〈词类〉动
〈字义〉对…说话、交谈
〈字源〉4314/2980
〈旧出〉HB.1696 徒13:43
〈译词〉讲道1 说话1 (2)


fhl_4355

 [转到字典一；转到字典三]

G4355
〈音译〉proslambano
〈词类〉动
〈字义〉接受、用饭、拉着
〈字源〉4314/2983
〈旧出〉太16:22
〈译词〉接纳3 吃2 拉着2 接待1 接…来1 招聚了1 收纳1 已经收纳1 (12)


fhl_4356

 [转到字典一；转到字典三]

G4356
〈音译〉proslepsis
〈词类〉名、阴
〈字义〉收纳
〈字源〉4355
〈旧出〉罗11:15
〈译词〉收纳1 (1)


fhl_4357

 [转到字典一；转到字典三]

G4357
〈音译〉prosmeno
〈词类〉动
〈字义〉继续、与…同住、再坚持
〈字源〉4314/3306
〈旧出〉太15:32
〈译词〉恒久2 同…在这里2 住了1 住1 不住1 (7)


fhl_4358

 [转到字典一；转到字典三]

G4358
〈音译〉prosormizo
〈词类〉动
〈字义〉使船停泊
〈字源〉4314/3730
〈旧出〉可6:53
〈译词〉靠了岸1 (1)


fhl_4359

 [转到字典一；转到字典三]

G4359
〈音译〉prosopheilo
〈词类〉动
〈字义〉相对的欠
〈字源〉4314/3784
〈旧出〉门1:19
〈译词〉也是亏欠1 (1)


fhl_4360

 [转到字典一；转到字典三]

G4360
〈音译〉prosochthizo
〈词类〉动
〈字义〉激怒、生气
〈旧出〉HB.6973/6962 来3:10
〈译词〉厌烦2 (2)


fhl_4361

 [转到字典一；转到字典三]

G4361
〈音译〉prospeinos
〈词类〉形
〈字义〉饥饿
〈字源〉4314/3983
〈旧出〉徒10:10
〈译词〉饿1 (1)


fhl_4362

 [转到字典一；转到字典三]

G4362
〈音译〉prospegnumi
〈词类〉动
〈字义〉固定于、钉上、系牢
〈字源〉4314/4078
〈旧出〉徒2:23
〈译词〉钉在1 (1)


fhl_4363

 [转到字典一；转到字典三]

G4363
〈音译〉prospipto
〈词类〉动
〈字义〉俯伏于前、俯伏下来、撞
〈字源〉4314/4098
〈旧出〉HB.3766 太7:25
〈译词〉俯伏7 撞着1 (8)


fhl_4364

 [转到字典一；转到字典三]

G4364
〈音译〉prospoieomai
〈词类〉动
〈字义〉有方向动作
〈字源〉4314/4160
〈旧出〉路24:28
〈译词〉好像还要往1 (1)


fhl_4365

 [转到字典一；转到字典三]

G4365
〈音译〉prosporeuomai
〈词类〉动
〈字义〉走近到跟前
〈字源〉4314/4198
〈旧出〉可10:35
〈译词〉进前来1 (1)


fhl_4366

 [转到字典一；转到字典三]

G4366
〈音译〉prosregnumi
〈词类〉动
〈字义〉面对冲击
〈字源〉4314/4486
〈旧出〉路6:48
〈译词〉冲2(2)


fhl_4367

 [转到字典一；转到字典三]

G4367
〈音译〉prostasso
〈词类〉动
〈字义〉吩咐、指示、安排
〈字源〉4314/5021
〈旧出〉HB.6680 太1:24
〈译词〉吩咐6 (6)


fhl_4368

 [转到字典一；转到字典三]

G4368
〈音译〉prostatis
〈词类〉名、阴
〈字义〉站在前面、女性赞助人、帮助者
〈字源〉4291
〈旧出〉罗16:2
〈译词〉帮助1 (1)


fhl_4369

 [转到字典一；转到字典三]

G4369
〈音译〉prostithemi
〈词类〉动
〈字义〉再安置、加增、再置上、增设
〈字源〉4314/5087
〈旧出〉HB.3867 太6:27
〈译词〉又3 添了2 多加2 加给2 归服1 归1 增添1 添1 多给1 再1 另1 加增1 加1 (18)


fhl_4370

 [转到字典一；转到字典三]

G4370
〈音译〉prostrecho
〈词类〉动
〈字义〉跑上前、去
〈字源〉4315/5143
〈旧出〉可9:15
〈译词〉跑来1 跑上1 跑1 (3)


fhl_4371

 [转到字典一；转到字典三]

G4371
〈音译〉prosphagion
〈词类〉名、中
〈字义〉配着饼吃的、佳味的食物、佐味的
〈字源〉4314/5315
〈旧出〉约21:5
〈译词〉吃的1 (1)


fhl_4372

 [转到字典一；转到字典三]

G4372
〈音译〉prosphatos
〈词类〉形
〈字义〉先前的被杀了、崭新、刚开
〈字源〉4253/4969
〈旧出〉HB.2319 来10:20
〈译词〉新1 (1)


fhl_4373

 [转到字典一；转到字典三]

G4373
〈音译〉prosphatos
〈词类〉副
〈字义〉新近
〈字源〉4372
〈旧出〉徒18:2
〈译词〉新近1 (1)


fhl_4374

 [转到字典一；转到字典三]

G4374
〈音译〉prosphero
〈词类〉动
〈字义〉带到面前、献上
〈字源〉4314/5342
〈旧出〉HB.5066 太2:11
〈译词〉献18 带着4 献上3 献祭2 带到2 带2 送2 献上礼物1 献了1 解1 给1 被献1 带到…跟前来1 带了来1 拿1 待1 近前1 抬着1 抱着1 奉1 (46)


fhl_4375

 [转到字典一；转到字典三]

G4375
〈音译〉prosphiles
〈词类〉形
〈字义〉可爱的、可悦的
〈字源〉4314/5368
〈旧出〉腓4:8
〈译词〉可爱的1 (1)


fhl_4376

 [转到字典一；转到字典三]

G4376
〈音译〉prosphora
〈词类〉名、阴
〈字义〉供物、供献、献供物
〈字源〉4374
〈旧出〉HB.4503 徒21:26
〈译词〉献祭2 礼物2 献上1 献1 祭1 供献的物1 供物1 (9)


fhl_4377

 [转到字典一；转到字典三]

G4377
〈音译〉prosphoneo
〈词类〉动
〈字义〉向…呼喊
〈字源〉4314/5455
〈旧出〉太11:16
〈译词〉劝解1 说1 对1 招呼1呼叫说1 叫过…来1 叫1 (7)


fhl_4378

 [转到字典一；转到字典三]

G4378
〈音译〉proschusis
〈词类〉名、阴
〈字义〉洒在…上面
〈字源〉4314
〈旧出〉HB.2236 来11:28
〈译词〉洒1 (1)


fhl_4379

 [转到字典一；转到字典三]

G4379
〈音译〉prospsauo
〈词类〉动
〈字义〉碰一下
〈旧出〉路11:46
〈译词〉动1 (1)


fhl_4380

 [转到字典一；转到字典三]

G4380
〈音译〉prosopolepteo
〈词类〉动
〈字义〉以貌取人、偏待
〈字源〉4381
〈旧出〉雅2:9
〈译词〉按外貌待人1(1)


fhl_4381

 [转到字典一；转到字典三]

G4381
〈音译〉prosopoleptes
〈词类〉名、阳
〈字义〉以貌取人的
〈字源〉4383/2983
〈旧出〉徒10:34
〈译词〉偏待人1 (1)


fhl_4382

 [转到字典一；转到字典三]

G4382
〈音译〉prosopolepsia
〈词类〉名、阴
〈字义〉以貌取人
〈字源〉4381
〈旧出〉罗2:11
〈译词〉偏待人3 外貌待人1 (4)


fhl_4383

 [转到字典一；转到字典三]

G4383
〈音译〉prosopon
〈词类〉名、中
〈字义〉外貌、气色、面前
〈旧出〉太6:16
〈译词〉面24 脸11 面前8 外貌5脸面4 面目3 气色2 面貌2 上2 头1 质1 容1 前1 见面1 (66)


fhl_4384

 [转到字典一；转到字典三]

G4384
〈音译〉protasso
〈词类〉动
〈字义〉预先指定的、在事发前
〈字源〉4253/5021
〈旧出〉徒17:26
〈译词〉豫先1 (1)


fhl_4385

 [转到字典一；转到字典三]

G4385
〈音译〉proteino
〈词类〉动
〈字义〉向前伸出
〈旧出〉徒22:25
〈译词〉捆1 (1)


fhl_4386

 [转到字典一；转到字典三]

G4386
〈音译〉proteron
〈词类〉形
〈字义〉更早一点、先前
〈旧出〉约6:62
〈译词〉从前3 头一次1 素常1原来1 往1 早1 先前1 先1 (10)


fhl_4387

 [转到字典一；转到字典三]

G4387
〈音译〉proteros
〈词类〉形
〈字义〉以前、从前、先前
〈旧出〉弗4:22
〈译词〉从前1 (1)


fhl_4388

 [转到字典一；转到字典三]

G4388
〈音译〉protithemai
〈词类〉动
〈字义〉在先置留
〈字源〉4253/5087
〈旧出〉罗1:13
〈译词〉豫定1 设立1 定意1 (3)


fhl_4389

 [转到字典一；转到字典三]

G4389
〈音译〉protrepomai
〈词类〉动
〈字义〉鼓励、催促
〈字源〉4253/5157
〈旧出〉徒18:27
〈译词〉勉励1 (1)


fhl_4390

 [转到字典一；转到字典三]

G4390
〈音译〉protrecho
〈词类〉动
〈字义〉跑在前面、跑到前面
〈字源〉4253/5143
〈旧出〉路19:4
〈译词〉跑2 (2)


fhl_4391

 [转到字典一；转到字典三]

G4391
〈音译〉prouparcho
〈词类〉动
〈字义〉从前是、向来、素常是
〈字源〉4253/5225
〈旧出〉路23:12
〈译词〉从前1 向来1 (2)


fhl_4392

 [转到字典一；转到字典三]

G4392
〈音译〉prophasis
〈词类〉名、阴
〈字义〉假装、托词、外显的掩饰
〈字源〉4253/5316
〈旧出〉HB.5931 太23:14
〈译词〉假意4 藏着1 推诿1 假作1 (7)


fhl_4393

 [转到字典一；转到字典三]

G4393
〈音译〉prophero
〈词类〉动
〈字义〉发生、产生
〈字源〉4253/5342
〈旧出〉路6:45
〈译词〉发出2 (2)


fhl_4394

 [转到字典一；转到字典三]

G4394
〈音译〉propheteia
〈词类〉名、阴
〈字义〉预言、受灵感的话语
〈旧出〉HB.5012/5016/5017
太13:14
〈译词〉豫言8 豫4 作先知2 先知讲道2 说豫言1 传道1 先知的讲论1(19)


fhl_4395

 [转到字典一；转到字典三]

G4395
〈音译〉propheteuo
〈词类〉动
〈字义〉宣告神的启示
〈字源〉4396
〈旧出〉HB.5012/5013 太7:22
〈译词〉先知11 豫言6 说豫言4 讲道2 传道2 豫先说1 说豫言的1 说的豫言1 (28)


fhl_4396

 [转到字典一；转到字典三]

G4396
〈音译〉prophetes
〈词类〉名、阳
〈字义〉先知、受灵感替神说话
〈字源〉4253/5346
〈旧出〉HB.5030/5029 太1:22
〈译词〉先知142 先知的2 (144)


fhl_4397

 [转到字典一；转到字典三]

G4397
〈音译〉prophetikos
〈词类〉形
〈字义〉属先知的
〈字源〉4396
〈旧出〉罗16:26
〈译词〉先知的1 先知1(2)


fhl_4398

 [转到字典一；转到字典三]

G4398
〈音译〉prophetis
〈词类〉名、阴
〈字义〉女先知
〈字源〉4396
〈旧出〉HB.5031 路2:36
〈译词〉先知1 女先知1 (2)


fhl_4399

 [转到字典一；转到字典三]

G4399
〈音译〉prophthano
〈词类〉动
〈字义〉先做某事、预防、抢先
〈字源〉4253/5348
〈旧出〉太17:25
〈译词〉先向1(1)


fhl_4400

 [转到字典一；转到字典三]

G4400
〈音译〉procheirizomai
〈词类〉动
〈字义〉选派
〈字源〉4253/5495
〈旧出〉HB.7971 徒22:14
〈译词〉拣选1 派1 (2)


fhl_4401

 [转到字典一；转到字典三]

G4401
〈音译〉procheirotoneo
〈词类〉动
〈字义〉预先拣选
〈字源〉4253/5500
〈旧出〉徒10:41
〈译词〉预先所拣选1(1)


fhl_4402

 [转到字典一；转到字典三]

G4402
〈音译〉Prochoros
〈词类〉名、专、阳
〈字义〉领唱诗班者、会长、主席
〈字源〉4253/5525
〈解释〉[伯罗歌罗]
原始教会所拣选长执事中的一人
〈旧出〉徒6:5
〈译词〉伯罗歌罗1(1)


fhl_4403

 [转到字典一；转到字典三]

G4403
〈音译〉prumna
〈词类〉名、阴
〈字义〉船尾
〈旧出〉可4:38
〈译词〉船尾3 (3)


fhl_4404

 [转到字典一；转到字典三]

G4404
〈音译〉proi
〈词类〉副
〈字义〉早晨、清早
〈字源〉4253
〈旧出〉太16:3
〈译词〉早晨6 早3 清早2 (11)


fhl_4405

 [转到字典一；转到字典三]

G4405
〈音译〉proia
〈词类〉形
〈字义〉早晨
〈字源〉4253
〈旧出〉太27:1
〈译词〉早晨1 天还早1 天…亮的时候1(3)


fhl_4406

 [转到字典一；转到字典三]

G4406
〈音译〉proimos
〈词类〉形
〈字义〉早的、秋雨 (麦收之时)
〈字源〉4404
〈旧出〉雅5:7
〈译词〉春雨1 (1)


fhl_4407

 [转到字典一；转到字典三]

G4407
〈音译〉proinos
〈词类〉形
〈字义〉晨、天亮
〈字源〉4404
〈旧出〉启2:28
〈译词〉晨2 (2)


fhl_4408

 [转到字典一；转到字典三]

G4408
〈音译〉prora
〈词类〉形
〈字义〉船头
〈字源〉4253
〈旧出〉徒27:30
〈译词〉船头2 (2)


fhl_4409

 [转到字典一；转到字典三]

G4409
〈音译〉proteuo
〈词类〉动
〈字义〉居首位
〈字源〉4413
〈旧出〉西1:18
〈译词〉居首位1 (1)


fhl_4410

 [转到字典一；转到字典三]

G4410
〈音译〉protokathedria
〈词类〉名、阴
〈字义〉筵席上之首席、尊位
〈字源〉4413/2515
〈旧出〉太23:6
〈译词〉高位3 首位1(4)


fhl_4411

 [转到字典一；转到字典三]

G4411
〈音译〉protoklisia
〈词类〉名、阴
〈字义〉筵席上之首席、宴会上第一个侧躺之处
〈字源〉4413 /2828
〈旧出〉太23:6
〈译词〉首座3 首位2 (5)


fhl_4412

 [转到字典一；转到字典三]

G4412
〈音译〉proton
〈词类〉副
〈字义〉第一、起先
〈旧出〉太5:24
〈译词〉先39 第一7 头一个1 当初1 起首1 起初1 起先1 初1 在先1 先前1 先去1 以前1 以先1 (57)


fhl_4413

 [转到字典一；转到字典三]

G4413
〈音译〉protos
〈词类〉形
〈字义〉首、第一、初、先、始
〈旧出〉HB.7225 太 10:2
〈译词〉先13 第一10 头一个8 首先的5 前5 在前的4 在前4 先前4 以前4 头一次3 头一层2 头一2 魁2 起初2 首领2 首2 初次2 先前的2 大2 头1 当初1 尊贵的1 尊长1 第一层1 第一条1 第一个1 第一位1 第一日1 第一天1 起初的1 首先1 长1 作首领的1 有名望的人1 在先1 先来的1 先…的1 上好的1(97)


fhl_4414

 [转到字典一；转到字典三]

G4414
〈音译〉protostates
〈词类〉名、阳
〈字义〉站在前列的、首领
〈字源〉4413/2476
〈旧出〉徒24:5
〈译词〉头目1 (1)


fhl_4415

 [转到字典一；转到字典三]

G4415
〈音译〉prototokia
〈词类〉名、中
〈字义〉长子的名分
〈旧出〉来12:16
〈译词〉长子的名分1(1)


fhl_4416

 [转到字典一；转到字典三]

G4416
〈音译〉prototokos
〈词类〉形
〈字义〉长子、头生的
〈字源〉4413/5088
〈旧出〉HB.7223/1060 路2:7
〈译词〉长子4 头胎的1 首先复活1 首先复生1 首生的1(8)


fhl_4417

 [转到字典一；转到字典三]

G4417
〈音译〉ptaio
〈词类〉动
〈字义〉犯错误、失脚、绊倒
〈旧出〉HB.3369 罗11:11
〈译词〉过失2 失脚2 跌倒1 (5)


fhl_4418

 [转到字典一；转到字典三]

G4418
〈音译〉pterna
〈词类〉名、阴
〈字义〉脚跟
〈旧出〉约13:18
〈译词〉脚1 (1)


fhl_4419

 [转到字典一；转到字典三]

G4419
〈音译〉pterugion
〈词类〉名、中
〈字义〉小翼翅、檐顶
〈字源〉4420
〈旧出〉太4:5
〈译词〉顶2 (2)


fhl_4420

 [转到字典一；转到字典三]

G4420
〈音译〉pterux
〈词类〉名、阴
〈字义〉翅翼
〈旧出〉太23:37
〈译词〉翅膀5 (5)


fhl_4421

 [转到字典一；转到字典三]

G4421
〈音译〉ptenon
〈词类〉形
〈字义〉鸟、能飞的、有翼的
〈字源〉4072
〈旧出〉林前15:39
〈译词〉鸟1 (1)


fhl_4422

 [转到字典一；转到字典三]

G4422
〈音译〉ptoeo
〈词类〉动
〈字义〉恐慌、被惊吓
〈旧出〉HB.2729/6206 路21:9
〈译词〉惊慌1 惊惶1 (2)


fhl_4423

 [转到字典一；转到字典三]

G4423
〈音译〉ptoesis
〈词类〉名、阴
〈字义〉恐怖
〈字源〉4422
〈旧出〉HB.6343 彼前3:6
〈译词〉恐吓1 (1)


fhl_4424

 [转到字典一；转到字典三]

G4424
〈音译〉Prolemais
〈词类〉名、专
〈字义〉多沙的、热沙
〈解释〉[多利买]
为玛喀比时代，腓尼基海滨上最重要之市镇，新约称为一海口
〈旧出〉徒21:7
〈译词〉多利买1 (1)


fhl_4425

 [转到字典一；转到字典三]

G4425
〈音译〉ptuon
〈词类〉名、中
〈字义〉簸箕、簸、锹铲
〈字源〉4429
〈旧出〉太3:12
〈译词〉簸箕2 (2)


fhl_4426

 [转到字典一；转到字典三]

G4426
〈音译〉pturo
〈词类〉动
〈字义〉吓唬、被惊吓
〈字源〉4429
〈旧出〉腓1:28
〈译词〉惊吓1 (1)


fhl_4427

 [转到字典一；转到字典三]

G4427
〈音译〉ptusma
〈词类〉名、中
〈字义〉唾液、痰
〈字源〉4429
〈旧出〉约9:6
〈译词〉唾沬1 (1)


fhl_4428

 [转到字典一；转到字典三]

G4428
〈音译〉ptusso
〈词类〉动
〈字义〉卷起
〈旧出〉路4:20
〈译词〉卷起来1 (1)


fhl_4429

 [转到字典一；转到字典三]

G4429
〈音译〉ptuo
〈词类〉动
〈字义〉吐唾液
〈旧出〉HB.3417 可7:33
〈译词〉吐唾沫3 (3)


fhl_4430

 [转到字典一；转到字典三]

G4430
〈音译〉ptoma
〈词类〉名、中
〈字义〉尸体、倒下之身体
〈旧出〉HB.6365 太14:12
〈译词〉尸首7 (7)


fhl_4431

 [转到字典一；转到字典三]

G4431
〈音译〉ptosis
〈词类〉名、阴
〈字义〉跌倒、损失
〈字源〉4098
〈旧出〉太7:27
〈译词〉跌倒1 倒塌1 (2)


fhl_4432

 [转到字典一；转到字典三]

G4432
〈音译〉ptocheia
〈词类〉名、阴
〈字义〉穷困缺乏、赤贫乞丐
〈旧出〉林后8:2
〈译词〉贫穷2 穷1 (3)


fhl_4433

 [转到字典一；转到字典三]

G4433
〈音译〉ptocheuo
〈词类〉动
〈字义〉变作贫穷
〈旧出〉林后8:9
〈译词〉成了贫穷1 (1)


fhl_4434

 [转到字典一；转到字典三]

G4434
〈音译〉ptochos
〈词类〉形
〈字义〉贫穷的、乞丐
〈旧出〉太5:3
〈译词〉穷人17 穷4 贫穷的3 贫穷3 贫穷人2 虚1 无用的1 贫1 讨饭的1 讨饭1 (34)


fhl_4435

 [转到字典一；转到字典三]

G4435
〈音译〉pugme
〈词类〉名、阴
〈字义〉拳头、握紧的手
〈旧出〉HB.106 可7:3
〈译词〉仔细1 (1)


fhl_4436

 [转到字典一；转到字典三]

G4436
〈音译〉Puthon
〈词类〉名、阳
〈字义〉巫鬼 (希腊鬼神之一)
〈旧出〉徒16:16
〈译词〉巫1 (1)


fhl_4437

 [转到字典一；转到字典三]

G4437
〈音译〉puknos
〈词类〉形
〈字义〉屡次、频繁、常常
〈旧出〉路5:33
〈译词〉屡次3 (3)


fhl_4438

 [转到字典一；转到字典三]

G4438
〈音译〉pukteuo
〈词类〉动
〈字义〉打拳头
〈字源〉4435
〈旧出〉林前9:26
〈译词〉斗拳1 (1)


fhl_4439

 [转到字典一；转到字典三]

G4439
〈音译〉pule
〈词类〉名、阴
〈字义〉门、大门、城门
〈旧出〉HB.8179 太7:13
〈译词〉门6 权柄1 城门1 门口1(9)


fhl_4440

 [转到字典一；转到字典三]

G4440
〈音译〉pulon
〈词类〉名、阳
〈字义〉大门、门廊、门厅、通道
〈字源〉4439
〈旧出〉太26:71
〈译词〉门14 门口2 城门1 外1(18)


fhl_4441

 [转到字典一；转到字典三]

G4441
〈音译〉punthanomai
〈词类〉动
〈字义〉查阅、查询
〈旧出〉HB.1875 太2:4
〈译词〉问8 晓得1 请问1 查问1 告诉1 (12)


fhl_4442

 [转到字典一；转到字典三]

G4442
〈音译〉pur
〈词类〉名、中
〈字义〉火
〈旧出〉HB.3851/7316 太3:10
〈译词〉火67 火焰2 烈火1 火烧1(71)


fhl_4443

 [转到字典一；转到字典三]

G4443
〈音译〉pura
〈词类〉名、阴
〈字义〉火、一堆燃烧着的柴
〈字源〉4442
〈旧出〉徒28:2
〈译词〉火2 (2)


fhl_4444

 [转到字典一；转到字典三]

G4444
〈音译〉purgos
〈词类〉名、阳
〈字义〉高楼
〈旧出〉太21:33
〈译词〉楼4 (4)


fhl_4445

 [转到字典一；转到字典三]

G4445
〈音译〉puresso
〈词类〉动
〈字义〉患热病
〈旧出〉太8:14
〈译词〉热病1 害热病1 (2)


fhl_4446

 [转到字典一；转到字典三]

G4446
〈音译〉puretos
〈词类〉名、阳
〈字义〉热病、发烧
〈字源〉4442
〈旧出〉太8:15
〈译词〉热4 热病2 (6)


fhl_4447

 [转到字典一；转到字典三]

G4447
〈音译〉purinos
〈词类〉形
〈字义〉如火一般的
〈字源〉4443
〈旧出〉启9:17
〈译词〉如火1 (1)


fhl_4448

 [转到字典一；转到字典三]

G4448
〈音译〉puroo
〈词类〉动
〈字义〉点燃、焚烧、情欲之火
〈字源〉4442
〈旧出〉林前7:9
〈译词〉欲火攻心1 煅炼1 炼1焦急1 火烧1 火1 (6)


fhl_4449

 [转到字典一；转到字典三]

G4449
〈音译〉purrhazo
〈词类〉动
〈字义〉发红如火
〈旧出〉太16:2
〈译词〉发红2 (2)


fhl_4450

 [转到字典一；转到字典三]

G4450
〈音译〉purrhos
〈词类〉形
〈字义〉如火红的
〈字源〉4442
〈解释〉[毕罗斯]
庇哩亚人所巴特的父亲,所巴特是与保罗同工的
〈旧出〉徒20:4
〈译词〉红2 毕罗斯1 (3)


fhl_4451

 [转到字典一；转到字典三]

G4451
〈音译〉purosis
〈词类〉名、阴
〈字义〉大火焚烧、火炼
〈旧出〉彼前4:12
〈译词〉烧2 火炼1 (3)


fhl_4452

 [转到字典一；转到字典三]

G4453
〈音译〉-po
〈词类〉质
〈字义〉尚未、甚至。(见3380，3369，3768)
〈译词〉(和合本未译)


fhl_4453

 [转到字典一；转到字典三]

G4452
〈音译〉poleo
〈词类〉动
〈字义〉另售、交换 (以货易货)、出卖
〈旧出〉HB.4376 太10:29
〈译词〉卖13 变卖5 卖了3 作买卖的1(22)


fhl_4454

 [转到字典一；转到字典三]

G4454
〈音译〉polos
〈词类〉名、阳
〈字义〉驴驹、公驹
〈旧出〉太21:2
〈译词〉驴驹9 驹2 (11)


fhl_4455

 [转到字典一；转到字典三]

G4455
〈音译〉popote
〈词类〉副
〈字义〉任何时候、永远
〈字源〉4452/4218
〈旧出〉路19:30
〈译词〉从来5 永远1 (6)


fhl_4456

 [转到字典一；转到字典三]

G4456
〈音译〉poroo
〈词类〉动
〈字义〉顽梗不化
〈旧出〉HB.3543 可6:52
〈译词〉愚顽2 顽梗不化1 硬了1刚硬1 (5)


fhl_4457

 [转到字典一；转到字典三]

G4457
〈音译〉porosis
〈词类〉名、阴
〈字义〉顽梗
〈旧出〉可3:5
〈译词〉刚硬2 硬心1 (3)


fhl_4458

 [转到字典一；转到字典三]

G4458
〈音译〉- pos
〈词类〉质
〈字义〉不确定、或许
〈译词〉(和合本未译)


fhl_4459

 [转到字典一；转到字典三]

G4459
〈音译〉pos
〈词类〉质
〈字义〉怎样、怎么、怎能、何等
〈旧出〉HB.1963/349 太6:28
〈译词〉怎么32 怎19 怎样17 怎能12 如何6 何等的4 岂2 还1 焉1 什么1 法子1 所1 何等1 何况1 (99)


fhl_4460

 [转到字典一；转到字典三]

G4460
〈音译〉Rhaab
〈词类〉名、专、阴
〈字义〉宽大
〈解释〉[喇合] (HB.7343)
耶利哥城一妓女
〈旧出〉HB.7343 来11:31
〈译词〉喇合2 (2)


fhl_4461

 [转到字典一；转到字典三]

G4461
〈音译〉rhabbi
〈词类〉名、阳
〈字义〉老师、先生
〈旧出〉太23:7
〈译词〉拉比15 (15)


fhl_4462

 [转到字典一；转到字典三]

G4462
〈音译〉rhabboni
〈词类〉名、阳
〈字义〉老师、夫子
〈字源〉4461
〈旧出〉可10:51
〈译词〉拉波尼2 (2)


fhl_4463

 [转到字典一；转到字典三]

G4463
〈音译〉rhabdizo
〈词类〉动
〈字义〉用杖棍击打
〈字源〉4464
〈旧出〉徒16:22
〈译词〉被棍打1 用棍打1 (2)


fhl_4464

 [转到字典一；转到字典三]

G4464
〈音译〉rhabdos
〈词类〉名、阴
〈字义〉权杖、钓竿、拐杖
〈旧出〉HB.7626/4294/8275
太10:10
〈译词〉杖6 拐杖3 权1 刑杖1 (11)


fhl_4465

 [转到字典一；转到字典三]

G4465
〈音译〉rhabdouchos
〈词类〉名、阳
〈字义〉手中拿着棍棒、差役
〈字源〉4464/2192
〈旧出〉徒16:35
〈译词〉差役2 (2)


fhl_4466

 [转到字典一；转到字典三]

G4466
〈音译〉Rhagau
〈词类〉名、专、阳
〈字义〉朋友
〈解释〉[拉吴] (HB.7466)
闪的后代,是亚伯拉罕的高祖
〈旧出〉HB.7466 路3:35
〈译词〉拉吴1 (1)


fhl_4467

 [转到字典一；转到字典三]

G4467
〈音译〉rhadiourgema
〈词类〉名、中
〈字义〉流泯恶行、匪类行为、劣行
〈旧出〉徒18:14
〈译词〉奸1 (1)


fhl_4468

 [转到字典一；转到字典三]

G4468
〈音译〉rhadiourgia
〈词类〉名、阴
〈字义〉邪淫、欺骗、狂妄
〈字源〉4467
〈旧出〉徒13:10
〈译词〉奸恶1 (1)


fhl_4469

 [转到字典一；转到字典三]

G4469
〈音译〉rhaka
〈词类〉名
〈字义〉空洞、废物
〈旧出〉HB.7386 太5:22
〈译词〉拉加1 (1)


fhl_4470

 [转到字典一；转到字典三]

G4470
〈音译〉rhakos
〈词类〉名、中
〈字义〉布条、零碎布、破布
〈字源〉4486
〈旧出〉太9:16
〈译词〉布2 (2)


fhl_4471

 [转到字典一；转到字典三]

G4471
〈音译〉Rhama
〈词类〉名、专
〈字义〉高地
〈解释〉[拉马]
(HB.7414)(HB.7484)
1.圈分与拿弗他利支派的坚城（书19:36)
2.在亚设边界(书19:29)
3.便雅悯境内一城(书18:25)
4.以利加拿与哈拿的家乡,撒母耳的生地(撒上1:19,2:11)
5.南方拉玛，犹太境内之一城。或即巴拉比珥的别名
6.基列拉末的省会(王上8:29；代下22:6)
〈旧出〉HB.7414/7484 太2:18
〈译词〉拉玛1 (1)


fhl_4472

 [转到字典一；转到字典三]

G4472
〈音译〉rhantizo
〈词类〉动
〈字义〉洒水
〈旧出〉HB.5137 来9:13
〈译词〉洒3 洒去1 (4)


fhl_4473

 [转到字典一；转到字典三]

G4473
〈音译〉rhantismos
〈词类〉名、阳
〈字义〉洒水礼、撒 (之血)
〈字源〉4472
〈旧出〉HB.4473 来12:24
〈译词〉所洒的2 (2)


fhl_4474

 [转到字典一；转到字典三]

G4474
〈音译〉rhapizo
〈词类〉动
〈字义〉用手掌打或用杖打
〈旧出〉太5:39
〈译词〉用手掌打1 打1 (2)


fhl_4475

 [转到字典一；转到字典三]

G4475
〈音译〉rhapisma
〈词类〉名、中
〈字义〉用手掌打耳光
〈字源〉4474
〈旧出〉可14:65
〈译词〉手掌打2 用手掌打1 (3)


fhl_4476

 [转到字典一；转到字典三]

G4476
〈音译〉rhaphis
〈词类〉名、阴
〈字义〉针
〈旧出〉太19:24
〈译词〉铁2 (2)


fhl_4477

 [转到字典一；转到字典三]

G4477
〈音译〉Rhachab
〈词类〉名、专、阴
〈字义〉暴躁、高傲
〈字源〉4460
〈旧出〉太1:5
〈译词〉喇合氏1 (1)


fhl_4478

 [转到字典一；转到字典三]

G4478
〈音译〉Rhachel
〈词类〉名、专、阴
〈字义〉母羊、羊羔
〈解释〉[拉结] (HB.7354)
拉班的次女，为雅各的妻子
〈旧出〉HB.7354 太2:18
〈译词〉拉结1 (1)


fhl_4479

 [转到字典一；转到字典三]

G4479
〈音译〉Rhebekka
〈词类〉名、专、阴
〈字义〉以美色迷人、令人欢喜
〈解释〉[利百加] (HB.7259)
拿鹤的孙女，彼土利的女儿，拉班的妹子，作了以撒的妻
〈旧出〉HB.7259 罗9:10
〈译词〉利百加1 (1)


fhl_4480

 [转到字典一；转到字典三]

G4480
〈音译〉rheda
〈词类〉名、阴、拉
〈字义〉四轮车、货车
〈旧出〉启18:13
〈译词〉车1 (1)


fhl_4481

 [转到字典一；转到字典三]

G4481
〈音译〉Rhemphan
〈词类〉名、专、阳
〈字义〉埃及的偶像
〈解释〉[理番]
假神名号
〈旧出〉HB.3594 徒7:43
〈译词〉理番1 (1)


fhl_4482

 [转到字典一；转到字典三]

G4482
〈音译〉rheo
〈词类〉动
〈字义〉流、涌流、川流、涌出
〈旧出〉约7:38
〈译词〉流出1 (1)


fhl_4483

 [转到字典一；转到字典三]

G4483
〈音译〉rheo
〈词类〉动
〈字义〉说出话来
〈旧出〉太1:22
〈译词〉说9 话7 话说4 吩咐3说的话1 已说过1 (25)


fhl_4484

 [转到字典一；转到字典三]

G4484
〈音译〉Rhegion
〈词类〉名、专、拉
〈字义〉缺口、通道
〈解释〉[利基翁]
居西西里海峡之东，与米西拿相对
〈旧出〉徒28:13
〈译词〉利基翁1 (1)


fhl_4485

 [转到字典一；转到字典三]

G4485
〈音译〉rhegma
〈词类〉名、中
〈字义〉破碎、撕裂、脆裂
〈字源〉4486
〈旧出〉路6:49
〈译词〉坏1 (1)


fhl_4486

 [转到字典一；转到字典三]

G4486
〈音译〉rhegnumi
〈词类〉动
〈字义〉裂开、扯破、摔倒
〈旧出〉HB.1234 太7:6
〈译词〉裂开3 摔倒2 高声1 咬1(7)


fhl_4487

 [转到字典一；转到字典三]

G4487
〈音译〉rhema
〈词类〉名、中
〈字义〉说出的话
〈字源〉4483
〈旧出〉HB.4405/6600/3983
562/565 太4:4
〈译词〉话45 道10 事5 言语2说话1 意思1 命令1 句句1 句1(67)


fhl_4488

 [转到字典一；转到字典三]

G4488
〈音译〉Rhesa
〈词类〉名、专、阳
〈字义〉耶和华医治
〈解释〉[利撒]
所罗巴伯的儿子，主耶稣的远祖
〈旧出〉路3:27
〈译词〉利撒1 (1)


fhl_4489

 [转到字典一；转到字典三]

G4489
〈音译〉rhetor
〈词类〉名、阳
〈字义〉公开的演说家、雄辩家
〈字源〉4483
〈旧出〉徒24:1
〈译词〉辩士1 (1)


fhl_4490

 [转到字典一；转到字典三]

G4490
〈音译〉rhetos
〈词类〉副
〈字义〉明白的说
〈旧出〉提前4:1
〈译词〉明1 (1)


fhl_4491

 [转到字典一；转到字典三]

G4491
〈音译〉rhiza
〈词类〉名、阴
〈字义〉根、从根所生的幼苗
〈旧出〉太3:10
〈译词〉根17 (17)


fhl_4492

 [转到字典一；转到字典三]

G4492
〈音译〉rhizoo
〈词类〉动
〈字义〉生根、根基
〈字源〉4491
〈旧出〉弗3:17
〈译词〉有根1 生根1 (2)


fhl_4493

 [转到字典一；转到字典三]

G4493
〈音译〉rhipe
〈词类〉名、阴
〈字义〉一眨眼
〈字源〉4496
〈旧出〉林前15:52
〈译词〉眨1 (1)


fhl_4494

 [转到字典一；转到字典三]

G4494
〈音译〉rhipizo
〈词类〉动
〈字义〉因风吹而翻腾
〈旧出〉雅1:6
〈译词〉翻腾1 (1)


fhl_4495

 [转到字典一；转到字典三]

G4495
〈音译〉rhipteo
〈词类〉动
〈字义〉急拉、急动、抛掷
〈旧出〉徒22:23
〈译词〉摔掉1 (1)


fhl_4496

 [转到字典一；转到字典三]

G4496
〈音译〉rhipto
〈词类〉动
〈字义〉抛掷
〈旧出〉HB.7993 太9:36
〈译词〉丢2 摔倒1 流离1 放1抛弃1 抛下1 (7)


fhl_4497

 [转到字典一；转到字典三]

G4497
〈音译〉Rhoboam
〈词类〉名、专、阳
〈字义〉解决
〈解释〉[罗波安] (HB.7346)
所罗门王的儿子
〈旧出〉HB.7346 太1:7
〈译词〉罗波安2 (2)


fhl_4498

 [转到字典一；转到字典三]

G4498
〈音译〉Rhode
〈词类〉名、专、阴
〈字义〉玫瑰
〈解释〉[罗大]
马可和约翰的母亲马利亚所用的一使女
〈旧出〉徒12:13
〈译词〉罗大1 (1)


fhl_4499

 [转到字典一；转到字典三]

G4499
〈音译〉Rhodos
〈词类〉名、专
〈字义〉似玫瑰的
〈解释〉[罗底]
岛名,在爱琴海中
〈旧出〉徒21:1
〈译词〉罗底1 (1)


fhl_4500

 [转到字典一；转到字典三]

G4500
〈音译〉rhoizedon
〈词类〉副
〈字义〉大响声、轰然一声
〈旧出〉彼后3:10
〈译词〉大有响声1 (1)


fhl_4501

 [转到字典一；转到字典三]

G4501
〈音译〉rhomphaia
〈词类〉名、阴
〈字义〉刀剑、挥舞的兵器、短兵器、马刀
〈旧出〉HB.2719 路2:34
〈译词〉剑5 刀剑1 刀1 (7)


fhl_4502

 [转到字典一；转到字典三]

G4502
〈音译〉Rhouben
〈词类〉名、专、阳
〈字义〉首领
〈解释〉[流便] (HB.7205)
雅各的长子，是利亚所生的
〈旧出〉HB.7205 启7:5
〈译词〉流便1 (1)


fhl_4503

 [转到字典一；转到字典三]

G4503
〈音译〉Rhouth
〈词类〉名、专、阴
〈字义〉美丽、朋友
〈解释〉[路得] (HB.7327)
伯利恒人拿俄米的儿媳，是摩押人,后嫁于波阿斯
〈旧出〉HB.7327 太1:5
〈译词〉路得氏1 (1)


fhl_4504

 [转到字典一；转到字典三]

G4504
〈音译〉Rhouphos
〈词类〉名、专、阳、拉
〈字义〉红色
〈解释〉[鲁孚]
亚力山大的兄弟
〈旧出〉可15:21
〈译词〉鲁孚2 (2)


fhl_4505

 [转到字典一；转到字典三]

G4505
〈音译〉rhume
〈词类〉名、阴
〈字义〉小街巷、窄的路
〈旧出〉HB.2351 太6:2
〈译词〉街2 街道1 小巷1 (4)


fhl_4506

 [转到字典一；转到字典三]

G4506
〈音译〉rhoumai
〈词类〉动
〈字义〉援救、拯救出来
〈旧出〉HB.5337/3467/5338
太6:13
〈译词〉救9 搭救2 被救出来2脱离1 脱1 救出来1 救主1 救了1 (18)


fhl_4507

 [转到字典一；转到字典三]

G4507
〈音译〉rhuparia
〈词类〉名、阴
〈字义〉垢污、耻辱
〈字源〉4508
〈旧出〉雅1:21
〈译词〉污秽1 (1)


fhl_4508

 [转到字典一；转到字典三]

G4508
〈音译〉rhuparos
〈词类〉形
〈字义〉垢污、污秽的
〈字源〉4509
〈旧出〉HB.6674 雅2:2
〈译词〉肮脏1 污秽1 (2)


fhl_4509

 [转到字典一；转到字典三]

G4509
〈音译〉rhupos
〈词类〉名、阳
〈字义〉垢污、肮脏
〈旧出〉HB.7845 彼前3:21
〈译词〉污秽1 (1)


fhl_4510

 [转到字典一；转到字典三]

G4510
〈音译〉rhupoo
〈词类〉动
〈字义〉不洁的、脏污
〈字源〉4509
〈旧出〉启22:11
〈译词〉污秽1 (1)


fhl_4511

 [转到字典一；转到字典三]

G4511
〈音译〉rhusis
〈词类〉名、阴
〈字义〉流、漏
〈字源〉4506/4482
〈旧出〉可5:25
〈译词〉漏3 (3)


fhl_4512

 [转到字典一；转到字典三]

G4512
〈音译〉rhutis
〈词类〉名、阴
〈字义〉皱纹
〈旧出〉弗5:27
〈译词〉皱纹1 (1)


fhl_4513

 [转到字典一；转到字典三]

G4513
〈音译〉Rhomaikos
〈词类〉形
〈字义〉强壮、能力
〈旧出〉路23:38
〈译词〉罗马…的1 (1)


fhl_4514

 [转到字典一；转到字典三]

G4514
〈音译〉Rhomaios
〈词类〉形
〈字义〉强壮、 能力
〈字源〉4516
〈旧出〉约11:48
〈译词〉罗马人10 罗马2 (12)


fhl_4515

 [转到字典一；转到字典三]

G4515
〈音译〉Rhomaisti
〈词类〉副
〈字义〉强壮、能力
〈旧出〉约19:20
〈译词〉罗马1 (1)


fhl_4516

 [转到字典一；转到字典三]

G4516
〈音译〉Rhome
〈词类〉名、专
〈字义〉能力
〈解释〉[罗马]
古国名，建国于主前753年
〈旧出〉徒18:2
〈译词〉罗马8 (8)


fhl_4517

 [转到字典一；转到字典三]

G4517
〈音译〉rhonnumi
〈词类〉动
〈字义〉再见、祝安好
〈旧出〉徒15:29
〈译词〉愿你们平安1 (1)


fhl_4518

 [转到字典一；转到字典三]

G4518
〈音译〉sabachthani
〈词类〉亚兰、音译
〈字义〉离弃了我
〈旧出〉HB.7662 太27:46
〈译词〉撒巴各大尼2 (2)


fhl_4519

 [转到字典一；转到字典三]

G4519
〈音译〉sabaoth
〈词类〉名、无变
〈字义〉万军之主
〈旧出〉HB.6635 罗9:29
〈译词〉万军2 (2)


fhl_4520

 [转到字典一；转到字典三]

G4520
〈音译〉sabbatismos
〈词类〉名、阳
〈字义〉安息日的安息
〈旧出〉来4:9
〈译词〉安息日的安息1 (1)


fhl_4521

 [转到字典一；转到字典三]

G4521
〈音译〉sabbaton
〈词类〉名、中
〈字义〉安息日、一周 (七日)
〈旧出〉HB.7676/7677 太12:1
〈译词〉安息日53 七日8 安息6礼拜1 (68)


fhl_4522

 [转到字典一；转到字典三]

G4522
〈音译〉sagene
〈词类〉名、阴
〈字义〉大渔网
〈旧出〉HB.4365 太13:47
〈译词〉网1 (1)


fhl_4523

 [转到字典一；转到字典三]

G4523
〈音译〉Saddoukaios
〈词类〉名、阳
〈字义〉义人
〈解释〉[撒都该人]
犹太教中不信死人鬼魂复活，不信天使鬼魂的一派
〈旧出〉太3:7
〈译词〉撒都该人13 撒都该1 (14)


fhl_4524

 [转到字典一；转到字典三]

G4524
〈音译〉Sadok
〈词类〉名、专、阳
〈字义〉公义、正直
〈解释〉[撒督] (HB.6659)
同名者有六人:
1.大卫王的一少年，大能的勇士（代上12:28)
2.大卫时的一祭司长(代上18:16)
3.犹大王乌西雅的岳父,约坦的外祖父(王下15:32，33)
4.尼希米时助修圣城的一人(尼3:4)
5.尼希米时助修圣城的一祭司（尼3:29)
6.所罗巴伯的一后裔,是主耶稣的先祖(太1:14)
〈旧出〉HB.6659太1:14
〈译词〉撒督2 (2)


fhl_4525

 [转到字典一；转到字典三]

G4525
〈音译〉saino
〈词类〉动
〈字义〉摆动、摇尾
〈字源〉4579
〈旧出〉帖前3:3
〈译词〉摇动1 (1)


fhl_4526

 [转到字典一；转到字典三]

G4526
〈音译〉sakkos
〈词类〉名、阳
〈字义〉粗麻布
〈旧出〉HB.8242 太11:21
〈译词〉麻2 布1 毛衣1 (4)


fhl_4527

 [转到字典一；转到字典三]

G4527
〈音译〉Sala
〈词类〉名、专、阳
〈字义〉嫩芽、嫩枝
〈解释〉[沙拉] (HB.7974)
亚法撒的儿子
〈旧出〉HB.7974 路3:35
〈译词〉沙拉1 (1)


fhl_4528

 [转到字典一；转到字典三]

G4528
〈音译〉Salathiel
〈词类〉名、专、阳
〈字义〉我求问神
〈字源〉7597
〈解释〉[撒拉铁] (HB.7597)
犹大王约雅敬的孙子
〈旧出〉HB.7597 太1:12
〈译词〉撒拉铁3 (3)


fhl_4529

 [转到字典一；转到字典三]

G4529
〈音译〉Salamis
〈词类〉名、专
〈字义〉摇动
〈解释〉[撒拉米]
居比路东岸的海口镇
〈旧出〉徒13:5
〈译词〉撒拉米1 (1)


fhl_4530

 [转到字典一；转到字典三]

G4530
〈音译〉Saleim
〈词类〉名、专
〈字义〉平安
〈解释〉[撒冷]
约但河西一著名之地,约翰在附近撒冷的哀嫩施浸
〈旧出〉约3:23
〈译词〉撒冷1 (1)


fhl_4531

 [转到字典一；转到字典三]

G4531
〈音译〉saleuo
〈词类〉动
〈字义〉摇摆、幌动、颠簸、扰乱、推翻
〈字源〉4535
〈旧出〉HB.5128/4127/2111
太11:7
〈译词〉震动6 摇动3 动2 耸动1 摇1 被震动的1 吹动1(15)


fhl_4532

 [转到字典一；转到字典三]

G4532
〈音译〉Salem
〈词类〉名、专
〈字义〉安宁、和平、平安
〈解释〉[撒冷] (HB.8004)
麦基洗德在此为王之城名,古时以此为耶路撒冷的简写
〈旧出〉HB.8004 来7:1
〈译词〉撒冷2 (2)


fhl_4533

 [转到字典一；转到字典三]

G4533
〈音译〉Salmon
〈词类〉名、专、阳
〈字义〉衣服
〈解释〉[撒门] (HB.6756)
同名者有二人:
1.波阿斯父亲(得4:20)
2.主耶稣的一先祖(路3:32)
〈旧出〉HB.8012 太1:4
〈译词〉撒门3 (3)


fhl_4534

 [转到字典一；转到字典三]

G4534
〈音译〉Salmone
〈词类〉名、专
〈字义〉滚流波动
〈解释〉[撒摩尼]
革哩底岛极东部的海角
〈旧出〉徒27:7
〈译词〉撒摩尼1 (1)


fhl_4535

 [转到字典一；转到字典三]

G4535
〈音译〉salos
〈词类〉名、阳
〈字义〉海之翻腾、颠簸、水浪
〈字源〉4531
〈旧出〉HB.2197 路21:25
〈译词〉波浪1 (1)


fhl_4536

 [转到字典一；转到字典三]

G4536
〈音译〉salpigx
〈词类〉名、阴
〈字义〉号筒、发信号的声音
〈旧出〉太24:31
〈译词〉号6 号筒2 吹号2 角1(11)


fhl_4537

 [转到字典一；转到字典三]

G4537
〈音译〉salpizo
〈词类〉动
〈字义〉吹号筒、发信息、集合号
〈字源〉3536
〈旧出〉太6:2
〈译词〉吹号9 吹2 号筒要响1(12)


fhl_4538

 [转到字典一；转到字典三]

G4538
〈音译〉salpistes
〈词类〉名、阳
〈字义〉吹号筒者
〈字源〉4537
〈旧出〉启18:22
〈译词〉吹号的1 (1)


fhl_4539

 [转到字典一；转到字典三]

G4539
〈音译〉Salome
〈词类〉名、专、阴
〈字义〉平安的
〈解释〉[撒罗米]
西庇太的妻子,雅各与约翰的母亲
〈旧出〉可15:40
〈译词〉撒罗米2 (2)


fhl_4540

 [转到字典一；转到字典三]

G4540
〈音译〉Samareia
〈词类〉名、专
〈字义〉守望塔之安全、作看守人
〈解释〉[撒马利亚] (HB.8111)
北国以色列的首都
〈旧出〉HB.8111 路17:11
〈译词〉撒玛利亚10 撒玛利亚人1(11)


fhl_4541

 [转到字典一；转到字典三]

G4541
〈音译〉Samareites
〈词类〉名、专、阳
〈字义〉守望塔之安全、作看守人
〈字源〉4540
〈旧出〉HB.8111 太10:5
〈译词〉撒玛利亚人6 撒玛利亚3 (9)


fhl_4542

 [转到字典一；转到字典三]

G4542
〈音译〉Samareitis
〈词类〉名、专、阴
〈字义〉撒玛利亚人 (女)
〈字源〉4540
〈旧出〉约4:9
〈译词〉撒玛利亚2 (2)


fhl_4543

 [转到字典一；转到字典三]

G4543
〈音译〉Samothrake
〈词类〉名、专
〈字义〉特喇的高地
〈解释〉[撒摩特喇]
特拉加为爱琴海东北一小岛
〈旧出〉徒16:11
〈译词〉撒摩特喇1 (1)


fhl_4544

 [转到字典一；转到字典三]

G4544
〈音译〉Samos
〈词类〉名、专
〈字义〉高地
〈解释〉[撒摩]
岛名，系爱琴海中埃俄尼亚群岛著名之一
〈旧出〉徒20:15
〈译词〉撒摩1 (1)


fhl_4545

 [转到字典一；转到字典三]

G4545
〈音译〉Samouel
〈词类〉名、专、阳
〈字义〉神听祷告
〈解释〉[撒母耳] (HB.8050)
以利加拿与哈拿的儿子
〈旧出〉HB.8050 徒3:24
〈译词〉撒母耳3 (3)


fhl_4546

 [转到字典一；转到字典三]

G4546
〈音译〉Sampson
〈词类〉名、专、阳
〈字义〉像太阳的、超越的、强壮
〈解释〉[参孙] (HB.8123)
以色列人的一士师，是但支派的人，玛挪亚的儿子
〈旧出〉HB.8123 来11:32
〈译词〉参孙1 (1)


fhl_4547

 [转到字典一；转到字典三]

G4547
〈音译〉sandalion
〈词类〉名、中
〈字义〉便鞋、凉鞋
〈旧出〉可6:9
〈译词〉鞋2 (2)


fhl_4548

 [转到字典一；转到字典三]

G4548
〈音译〉sanis
〈词类〉名、阴
〈字义〉木板、板条
〈旧出〉徒27:44
〈译词〉板子1 (1)


fhl_4549

 [转到字典一；转到字典三]

G4549
〈音译〉Saoul
〈词类〉名、专、阳
〈字义〉求问神
〈解释〉[扫罗] (HB.7586)
同名者有五人:
1.以色列要求立的一王(撒上8:4，5，16 ,20，9:1-2 ,11:14一15)
2.以东的一王(创36:37一38；代上1:48)
3.雅各的孙子西缅的儿子，是迦南女子所生的(创46:10；出6:15)
4.少罗，利未人可拉的后代，是撒母耳的先祖(代上6:24)
5.使徒保罗的原名(徒7:58，9:4，13:9)
〈旧出〉HB.7586 徒9:4
〈译词〉扫罗9 (9)


fhl_4550

 [转到字典一；转到字典三]

G4550
〈音译〉sapros
〈词类〉形
〈字义〉腐烂、坏的、不好、污秽
〈字源〉4595
〈旧出〉太7:17
〈译词〉坏6 污秽的1 不好的1 (8)


fhl_4551

 [转到字典一；转到字典三]

G4551
〈音译〉Sappheire
〈词类〉名、专、阴
〈字义〉蓝宝玉、俊美
〈字源〉4552
〈解释〉[撒非喇]
亚拿尼亚的妻子
〈旧出〉徒5:1
〈译词〉撒非喇1 (1)


fhl_4552

 [转到字典一；转到字典三]

G4552
〈音译〉sappheiros
〈词类〉名、阴
〈字义〉蓝宝石、珍贵的宝石
〈旧出〉HB.5601 启21:19
〈译词〉蓝宝石1 (1)


fhl_4553

 [转到字典一；转到字典三]

G4553
〈音译〉sargane
〈词类〉名、阴
〈字义〉篮子、筐子、绳索或柳枝编成的圆蓝
〈旧出〉HB.8276 林后11:33
〈译词〉筐子1 (1)


fhl_4554

 [转到字典一；转到字典三]

G4554
〈音译〉Sardeis
〈词类〉名、专
〈字义〉遗留之物
〈解释〉[撒狄]
初为米俄念人之一城，后为吕底亚之首府
〈旧出〉启1:11
〈译词〉撒狄3 (3)


fhl_4555

 [转到字典一；转到字典三]

G4555
〈音译〉sardinos
〈词类〉形
〈字义〉红宝石
〈旧出〉启4:3
〈译词〉红宝石1 (1)


fhl_4556

 [转到字典一；转到字典三]

G4556
〈音译〉sardios
〈词类〉形
〈字义〉红宝石
〈旧出〉启21:20
〈译词〉红宝石1 (1)


fhl_4557

 [转到字典一；转到字典三]

G4557
〈音译〉sardonux
〈词类〉名、阳
〈字义〉红玛瑙 (一种珍贵的石头)
〈字源〉4556
〈旧出〉启21:20
〈译词〉红玛瑙1 (1)


fhl_4558

 [转到字典一；转到字典三]

G4558
〈音译〉Sarepta
〈词类〉名、专
〈字义〉炼矿场
〈解释〉[撒勒法] (HB.6886)
属西顿的一镇
〈旧出〉HB.6886 路4:26
〈译词〉撒勒法1 (1)


fhl_4559

 [转到字典一；转到字典三]

G4559
〈音译〉sarkikos
〈词类〉形
〈字义〉属肉体的、属肉体天性的、肉身的
〈旧出〉罗7:14
〈译词〉属肉体的2 属血气的1属肉体1 属乎肉体的1 属乎肉体1 养身之物1 肉体的1 肉身1人的1 (10)


fhl_4560

 [转到字典一；转到字典三]

G4560
〈音译〉sarkinos
〈词类〉形
〈字义〉肉体的。(林后3:3)
〈字源〉4561
〈旧出〉HB.1320
〈译词〉(和合本未译)


fhl_4561

 [转到字典一；转到字典三]

G4561
〈音译〉sarx
〈词类〉名、阴
〈字义〉肉身、肉体、世人、生物、人性
〈旧出〉HB.1320/1321
太16:17
〈译词〉肉体46 肉身23 肉20 血气13 情欲9 身体8 体6 外貌4 气2 身子2 身2 亲自1 欲1情1 骨肉1 血气的1 有血气的1 生身的1 世1 (143)


fhl_4562

 [转到字典一；转到字典三]

G4562
〈音译〉Sarouch
〈词类〉名、专、阳
〈字义〉树枝
〈解释〉[西鹿] (HB.8286)
亚伯拉罕的曾祖，是拉吴的父亲
〈旧出〉HB.8286 路3:35
〈译词〉西鹿1 (1)


fhl_4563

 [转到字典一；转到字典三]

G4563
〈音译〉saroo
〈词类〉动
〈字义〉扫、打扫干净
〈旧出〉太12:44
〈译词〉打扫干净2 打扫1 (3)


fhl_4564

 [转到字典一；转到字典三]

G4564
〈音译〉Sarrha
〈词类〉名、专、阴
〈字义〉公主、贵妇
〈解释〉[撒拉] (HB.8283)
亚伯拉罕之妻，原名撒莱
〈旧出〉HB.8283 罗4:19
〈译词〉撒拉4 (4)


fhl_4565

 [转到字典一；转到字典三]

G4565
〈音译〉Saron
〈词类〉名、专
〈字义〉平原
〈解释〉[沙仑] (HB8289)
1.迦密与约帕间之海滨平原(书12:18)
2.约但河迦得族之地(代上5:16)
[拉沙仑]
迦南族之王城 (书12:18)
〈旧出〉HB.8289 徒9:35
〈译词〉沙仑1 (1)


fhl_4566

 [转到字典一；转到字典三]

G4566
〈音译〉Satan
〈词类〉名、专、阳
〈字义〉撒但 (魔鬼名号之一)、对头、仇敌、抵档者
〈解释〉[撒但] (HB.7854)
魔鬼之名号之一
〈旧出〉HB.7854 林后12:7
〈译词〉撒但1 (1)


fhl_4567

 [转到字典一；转到字典三]

G4567
〈音译〉Satanas
〈词类〉名、专、阳
〈字义〉敌手、对头、控告者、憎恨者
〈解释〉[撒但] (HB.7854)
魔鬼之名号之一，此字乃亚文兰的拼法
〈旧出〉太4:10
〈译词〉撒但35 (35)


fhl_4568

 [转到字典一；转到字典三]

G4568
〈音译〉saton
〈词类〉名、中
〈字义〉谷的量器 (可容半公斤)
〈旧出〉HB.5429 太13:33
〈译词〉斗2 (2)


fhl_4569

 [转到字典一；转到字典三]

G4569
〈音译〉Saulos
〈词类〉名、专、阳
〈字义〉求问的。(保罗的希伯来名字，同GK.4549)
〈解释〉[扫罗]
使徒保罗的希伯来名字(见GK.4549)
〈旧出〉HB.7586 徒7:58
〈译词〉扫罗15 (15)


fhl_4570

 [转到字典一；转到字典三]

G4570
〈音译〉sbennumi
〈词类〉动
〈字义〉熄灭、灭绝、扑灭
〈旧出〉太12:20
〈译词〉灭2 销灭1 灭尽1 灭了1 吹灭1 (6)


fhl_4571

 [转到字典一；转到字典三]

G4571
〈音译〉se
〈词类〉代
〈字义〉你
〈旧出〉太4:6
〈译词〉(译词省略)


fhl_4572

 [转到字典一；转到字典三]

G4572
〈音译〉seautou
〈词类〉代
〈字义〉属你自己的、你自己的
〈字源〉4571/846
〈旧出〉太8:4
〈译词〉(译词省略)


fhl_4573

 [转到字典一；转到字典三]

G4573
〈音译〉sebazomai
〈词类〉动
〈字义〉敬拜 (表示尊敬)
〈字源〉4573
〈旧出〉罗1:25
〈译词〉敬拜1 (1)


fhl_4574

 [转到字典一；转到字典三]

G4574
〈音译〉sebasma
〈词类〉名、中
〈字义〉所敬拜的 (神)、所敬畏之物
〈字源〉4573
〈旧出〉徒17:23
〈译词〉所敬拜1 受人敬拜的1 (2)


fhl_4575

 [转到字典一；转到字典三]

G4575
〈音译〉sebastos
〈词类〉形
〈字义〉尊严的、珍贵的、可尊敬的、皇上、陛下
〈字源〉4573
〈旧出〉徒25:21
〈译词〉御1 皇帝1 皇上1 (3)


fhl_4576

 [转到字典一；转到字典三]

G4576
〈音译〉sebomai
〈词类〉动
〈字义〉表示高度崇敬的、敬拜、着重具有敬畏、挚爱、忠诚之感受
〈旧出〉HB.3374/3373 太15:9
〈译词〉敬拜4 虔敬3 拜2 敬虔1(10)


fhl_4577

 [转到字典一；转到字典三]

G4577
〈音译〉seira
〈词类〉名、阴
〈字义〉链子、绳索
〈字源〉4951
〈旧出〉HB.2256 彼后2:4
〈译词〉坑1 (1)


fhl_4578

 [转到字典一；转到字典三]

G4578
〈音译〉seismos
〈词类〉名、阳
〈字义〉震荡、地震 (暴风雨)
〈字源〉4579
〈旧出〉HB.7494 太8:24
〈译词〉地震8 震动3 地…震动2风1 (14)


fhl_4579

 [转到字典一；转到字典三]

G4579
〈音译〉seio
〈词类〉动
〈字义〉摇动、震动、发抖、战颤
〈旧出〉HB.7493 太21:10
〈译词〉震动2 惊动1 摇动1 浑身乱战1 (5)


fhl_4580

 [转到字典一；转到字典三]

G4580
〈音译〉Sekoundos
〈词类〉名、专、阳、拉
〈字义〉第二
〈解释〉[西公都]
帖撒罗尼迦的一基督徒,曾同保罗到特罗亚去
〈旧出〉徒20:4
〈译词〉西公都1 (1)


fhl_4581

 [转到字典一；转到字典三]

G4581
〈音译〉Seleukeia
〈词类〉名、专
〈字义〉白光
〈解释〉[西流基]
安提阿的海口, 距安城五十里,今有两码头，一名保罗，一名巴拿巴。为西流库尼卡它所筑
〈旧出〉徒13:4
〈译词〉西流基1 (1)


fhl_4582

 [转到字典一；转到字典三]

G4582
〈音译〉selene
〈词类〉名、阴
〈字义〉月亮
〈旧出〉太24:29
〈译词〉月亮5 月4 (9)


fhl_4583

 [转到字典一；转到字典三]

G4583
〈音译〉seleniazomai
〈词类〉动
〈字义〉癫 (疯的)
〈旧出〉太4:24
〈译词〉癫痫2 (2)


fhl_4584

 [转到字典一；转到字典三]

G4584
〈音译〉Semei
〈词类〉名、专、阳
〈字义〉有名的
〈解释〉[西美]
主耶稣的先祖，生于所罗巴伯以后
〈旧出〉HB.8096 路3:26
〈译词〉西美1 (1)


fhl_4585

 [转到字典一；转到字典三]

G4585
〈音译〉semidalis
〈词类〉名、阴
〈字义〉细面
〈旧出〉启18:13
〈译词〉细面1 (1)


fhl_4586

 [转到字典一；转到字典三]

G4586
〈音译〉semnos
〈词类〉形
〈字义〉庄重的
〈字源〉4576
〈旧出〉腓4:8
〈译词〉端庄3 可敬的1 (4)


fhl_4587

 [转到字典一；转到字典三]

G4587
〈音译〉semnotes
〈词类〉名、阴
〈字义〉端庄、庄重(尊贵、纯洁)
〈字源〉4586
〈旧出〉提前2:2
〈译词〉端庄2 端正1 (3)


fhl_4588

 [转到字典一；转到字典三]

G4588
〈音译〉Sergios
〈词类〉名、专、阳、拉
〈字义〉一个小网
〈解释〉[士求]
士求是罗马人一族的名字 , 士求保罗是塞蒲路斯的地方总督
〈旧出〉徒13:7
〈译词〉士求1 (1)


fhl_4589

 [转到字典一；转到字典三]

G4589
〈音译〉Seth
〈词类〉名、专、阳
〈字义〉代替、偿还
〈解释〉[塞特]
亚当的儿子,生于亚伯之后,是以挪士的父亲
〈旧出〉HB.8352 路3:38
〈译词〉塞特1 (1)


fhl_4590

 [转到字典一；转到字典三]

G4590
〈音译〉Sem
〈词类〉名、专、阳
〈字义〉名、名声
〈解释〉[闪] (HB.8035)
挪亚的长子
〈旧出〉HB.8035 路3:36
〈译词〉闪1 (1)


fhl_4591

 [转到字典一；转到字典三]

G4591
〈音译〉semaino
〈词类〉动
〈字义〉指明、用证号指示
〈旧出〉HB.4448 约12:33
〈译词〉指着2 指明2 晓喻1(5)


fhl_4592

 [转到字典一；转到字典三]

G4592
〈音译〉semeion
〈词类〉名、中
〈字义〉记号、兆头、神迹
〈旧出〉HB.226 太12:38
〈译词〉神迹58 奇事4 豫兆3 异象3 记号2 证据1 凭据1 话柄1 暗号1异兆1 记1 兆头1(77)


fhl_4593

 [转到字典一；转到字典三]

G4593
〈音译〉semeioo
〈词类〉动
〈字义〉记录、做记号
〈字源〉4592
〈旧出〉帖后3:14
〈译词〉记下1(1)


fhl_4594

 [转到字典一；转到字典三]

G4594
〈音译〉semeron
〈词类〉副
〈字义〉今天
〈字源〉2250
〈旧出〉太6:11
〈译词〉今日22 今天13 今4 已经1(40)


fhl_4595

 [转到字典一；转到字典三]

G4595
〈音译〉sepo
〈词类〉动
〈字义〉变坏、腐败、使朽坏
〈旧出〉HB.4743雅5:2
〈译词〉坏1(1)


fhl_4596

 [转到字典一；转到字典三]

G4596
〈音译〉serikos
〈词类〉形
〈字义〉丝绸
〈旧出〉启18:12
〈译词〉绸子1(1)


fhl_4597

 [转到字典一；转到字典三]

G4597
〈音译〉ses
〈词类〉名、中
〈字义〉蛀虫、蛾
〈旧出〉HB.5580 太6:19
〈译词〉虫子2 虫1(3)


fhl_4598

 [转到字典一；转到字典三]

G4598
〈音译〉setobrotos
〈词类〉形
〈字义〉虫子蛀蚀的
〈字源〉4597/977
〈旧出〉HB.398 雅5:2
〈译词〉虫子咬1(1)


fhl_4599

 [转到字典一；转到字典三]

G4599
〈音译〉sthenoo
〈词类〉动
〈字义〉使坚固强壮
〈旧出〉彼前5:10
〈译词〉赐力量1(1)


fhl_4600

 [转到字典一；转到字典三]

G4600
〈音译〉siagon
〈词类〉名、阴
〈字义〉面颊、腮骨、颚
〈旧出〉太5:39
〈译词〉脸2(2)


fhl_4601

 [转到字典一；转到字典三]

G4601
〈音译〉sigao
〈词类〉动
〈字义〉缄默无言、沉默
〈字源〉4602
〈旧出〉路9:36
〈译词〉闭口不言2 隐藏不言的1 默默无声1 闭口无言1 闭口1 住了声1 不题1 不要…作声1(9)


fhl_4602

 [转到字典一；转到字典三]

G4602
〈音译〉sige
〈词类〉名、阴
〈字义〉寂静无声、静然无声
〈旧出〉徒21:40
〈译词〉静默无声1 寂静1(2)


fhl_4603

 [转到字典一；转到字典三]

G4603
〈音译〉sidereos
〈词类〉形
〈字义〉铁的、铁制的
〈字源〉4604
〈旧出〉徒12:10
〈译词〉铁5(5)


fhl_4604

 [转到字典一；转到字典三]

G4604
〈音译〉sideros
〈词类〉名、阳
〈字义〉铁
〈旧出〉启18:12
〈译词〉铁1(1)


fhl_4605

 [转到字典一；转到字典三]

G4605
〈音译〉Sidon
〈词类〉名、专
〈字义〉捞鱼、狩猎
〈解释〉[西顿](HB.6721)
迦南地之一古城,建于海滨,为西布伦及亚设之边境;常与推罗连在一起被提及(太11:21-22)
〈旧出〉HB.6721 太11:21
〈译词〉西顿10(10)


fhl_4606

 [转到字典一；转到字典三]

G4606
〈音译〉Sidonios
〈词类〉形
〈字义〉西顿的
〈字源〉4605
〈旧出〉HB.6721 徒12:20
〈译词〉西顿的人1(1)


fhl_4607

 [转到字典一；转到字典三]

G4607
〈音译〉sikarios
〈词类〉名、阳、拉
〈字义〉刺客、谋杀者
〈旧出〉徒21:38
〈译词〉凶1(1)


fhl_4608

 [转到字典一；转到字典三]

G4608
〈音译〉sikera
〈词类〉名、中
〈字义〉浓酒、醉人的饮料
〈旧出〉HB.7941 路1:15
〈译词〉浓酒1(1)


fhl_4609

 [转到字典一；转到字典三]

G4609
〈音译〉Silas
〈词类〉名、专、阳
〈字义〉多树的
〈解释〉[西拉]
耶路撒冷教会中蒙恩的一信徒
〈旧出〉徒15:22
〈译词〉西拉13(13)


fhl_4610

 [转到字典一；转到字典三]

G4610
〈音译〉Silouanos
〈词类〉名、专、阳、拉
〈字义〉多树的
〈旧出〉林后1:19
〈译词〉西拉4(4)


fhl_4611

 [转到字典一；转到字典三]

G4611
〈音译〉Siloam
〈词类〉名、专
〈字义〉奉差遣
〈解释〉[西罗亚](HB.7975)
1.耶路撒泠之一水道,近俄斐岭下之古墙,或即水流甚缓之西罗亚池(赛8:6)
2.楼名西罗亚,已颓圮(路13:4)大约在俄斐岭,近西罗亚池
〈旧出〉HB.7975 路13:4
〈译词〉西罗亚3(3)


fhl_4612

 [转到字典一；转到字典三]

G4612
〈音译〉simikinthion
〈词类〉名、中、拉
〈字义〉围裙、围布
〈旧出〉徒19:12
〈译词〉围裙1(1)


fhl_4613

 [转到字典一；转到字典三]

G4613
〈音译〉Simon
〈词类〉名、专、阳
〈字义〉(神)听见了
〈解释〉[西缅](HB.8095)
同名者有九人:
1.使徒彼得的原名(约1:41)
2.加略人的父亲(约6:71)
3.救主的一个弟兄(太13:55;可6:3)
4.奋锐党人西门,是十二使徒中的一人(路6:15;徒1:13)
5.请主吃饭的一法利赛人(路7:40)
6.伯大尼的西门,或即马大的丈夫(可14:3)
7.同主背十字架者(太27:33;可15:21)
8.在撒马利亚一行邪术者(徒8:9-24)
9.住约帕的一硝皮匠，彼得曾住其家（徒9:43;10:6,
17,32）
〈旧出〉HB.8095 太4:18
〈译词〉西门74(74)


fhl_4614

 [转到字典一；转到字典三]

G4614
〈音译〉Sina
〈词类〉名、专
〈字义〉林、荆棘之地
〈解释〉[西乃](HB.5514)
山名,又称何烈山,山旁有极大的旷野,在西乃半岛之上,共有三峰风,最高者逾七百三十丈,馀二峰皆高逾六百五十丈
〈旧出〉HB.5514 徒7:30
〈译词〉西乃4(4)


fhl_4615

 [转到字典一；转到字典三]

G4615
〈音译〉sinapi
〈词类〉名、中
〈字义〉芥菜种
〈旧出〉太13:31
〈译词〉芥菜种5(5)


fhl_4616

 [转到字典一；转到字典三]

G4616
〈音译〉sindon
〈词类〉名、阴
〈字义〉细麻布(巴勒斯坦的土产)
〈旧出〉太27:59
〈译词〉细麻布4 麻布2 (6)


fhl_4617

 [转到字典一；转到字典三]

G4617
〈音译〉siniazo
〈词类〉动
〈字义〉摇动、过滤
〈旧出〉路22:31
〈译词〉筛1(1)


fhl_4618

 [转到字典一；转到字典三]

G4618
〈音译〉siteutos
〈词类〉形
〈字义〉养肥的、肥胖的
〈旧出〉路15:23
〈译词〉肥3(3)


fhl_4619

 [转到字典一；转到字典三]

G4619
〈音译〉sitistos
〈词类〉形
〈字义〉养肥的、饲、肥畜
〈旧出〉太22:4
〈译词〉肥畜1(1)


fhl_4620

 [转到字典一；转到字典三]

G4620
〈音译〉sitometron
〈词类〉名、中
〈字义〉定量的食粮、谷类定量供给
〈字源〉4621/3358
〈旧出〉HB.3557 路12:42
〈译词〉粮1(1)


fhl_4621

 [转到字典一；转到字典三]

G4621
〈音译〉sitos
〈词类〉名、阳
〈字义〉麦、小麦、谷类粮食、面、面包、食品
〈旧出〉太3:12
〈译词〉麦子12 粮食1 粮1 子粒1(15)


fhl_4622

 [转到字典一；转到字典三]

G4622
〈音译〉Sion
〈词类〉名、专
〈字义〉城堡
〈解释〉[郇](HB.6726)
亦作锡安,群山之一,耶路撒冷即建于其上,本为耶布斯人之保障,大卫攻取之,改名为大卫城
〈旧出〉HB.6726 太21:5
〈译词〉锡安7(7)


fhl_4623

 [转到字典一；转到字典三]

G4623
〈音译〉siopao
〈词类〉动
〈字义〉保持缄默
〈旧出〉太20:31
〈译词〉不许…作声2 不言语2 不作声2闭口不说1 闭口1 哑巴1 住了罢1 不…作声1(11)


fhl_4624

 [转到字典一；转到字典三]

G4624
〈音译〉skandalizo
〈词类〉动
〈字义〉碰倒、绊倒、厌弃、不高兴
〈字源〉4625
〈旧出〉HB.3782 太5:29
〈译词〉跌倒20 厌弃3 叫…跌倒2 触犯1 跌1 绊倒1 倒1你1 不服1(31)


fhl_4625

 [转到字典一；转到字典三]

G4625
〈音译〉skandalon
〈词类〉名、中
〈字义〉陷阱、网罗、绊脚
〈旧出〉HB.4170 太13:41
〈译词〉绊脚石3 绊倒2跌倒1 跌人的1 跌人之物1 跌人1绊跌1 绊倒人的事1 绊倒人的1 绊…脚的1 讨厌的地方1 叫人跌倒的1(15)


fhl_4626

 [转到字典一；转到字典三]

G4626
〈音译〉skapto
〈词类〉动
〈字义〉锄刨出来、挖掘
〈旧出〉路6:48
〈译词〉锄地1 掘开土1 挖地1(3)


fhl_4627

 [转到字典一；转到字典三]

G4627
〈音译〉skaphe
〈词类〉名、阴
〈字义〉挖刨出之物、小船、挖空的器皿
〈字源〉4626
〈旧出〉徒27:16
〈译词〉小船3(3)


fhl_4628

 [转到字典一；转到字典三]

G4628
〈音译〉skelos
〈词类〉名、中
〈字义〉大腿骨
〈旧出〉约19:31
〈译词〉腿3(3)


fhl_4629

 [转到字典一；转到字典三]

G4629
〈音译〉skepasma
〈词类〉名、中
〈字义〉遮身之物、外衣
〈旧出〉提前6:8
〈译词〉衣1(1)


fhl_4630

 [转到字典一；转到字典三]

G4630
〈音译〉Skeuas
〈词类〉名、专、阳、拉
〈字义〉惯用左手的、合宜的
〈解释〉[士基瓦]
犹太的祭司长,他有七个儿子,曾冒主耶稣的名赶鬼,却被恶鬼所胜。(徒19:13-17)
〈旧出〉徒19:14
〈译词〉士基瓦1(1)


fhl_4631

 [转到字典一；转到字典三]

G4631
〈音译〉skeue
〈词类〉名、阴
〈字义〉船上用具、器具、器械
〈字源〉4632
〈旧出〉徒27:19
〈译词〉器具1 (1)


fhl_4632

 [转到字典一；转到字典三]

G4632
〈音译〉skeuos
〈词类〉名、中
〈字义〉器具、家具、船具
〈旧出〉太12:29
〈译词〉器皿11 物3 器具2 器2 家具2 篷1 身体1 瓦器1(23)


fhl_4633

 [转到字典一；转到字典三]

G4633
〈音译〉skene
〈词类〉名、阴
〈字义〉帐幕、帐棚、小舍
〈旧出〉HB.168/2691/4908
太17:4
〈译词〉帐幕15 棚3柜1 帐棚1 (20)


fhl_4634

 [转到字典一；转到字典三]

G4634
〈音译〉skenopegia
〈词类〉名、阴
〈字义〉支搭起帐幕、住棚(节)
〈字源〉4633/4078
〈旧出〉HB.5521 约7:2
〈译词〉住棚1 (1)


fhl_4635

 [转到字典一；转到字典三]

G4635
〈音译〉skenopoios
〈词类〉形
〈字义〉造帐幕的人
〈字源〉4633/4160
〈旧出〉徒18:3
〈译词〉制造帐棚1(1)


fhl_4636

 [转到字典一；转到字典三]

G4636
〈音译〉skenos
〈词类〉名、中
〈字义〉帐幕
〈字源〉4633
〈旧出〉林后5:1
〈译词〉帐棚2 (2)


fhl_4637

 [转到字典一；转到字典三]

G4637
〈音译〉skenoo
〈词类〉动
〈字义〉支搭帐棚
〈字源〉4633
〈旧出〉约1:14
〈译词〉住3 同住1 用帐幕覆庇1(5)


fhl_4638

 [转到字典一；转到字典三]

G4638
〈音译〉skenoma
〈词类〉名、中
〈字义〉幕所、帐幕、住所
〈字源〉4637
〈旧出〉HB.4908 徒7:46
〈译词〉帐棚2 居所1 (3)


fhl_4639

 [转到字典一；转到字典三]

G4639
〈音译〉skia
〈词类〉名、阴
〈字义〉影子
〈旧出〉HB.6757/6752 太4:16
〈译词〉荫3 影儿3 影像1(7)


fhl_4640

 [转到字典一；转到字典三]

G4640
〈音译〉skirtao
〈词类〉动
〈字义〉喜乐的表现
〈旧出〉HB.6335 路1:41
〈译词〉跳动2 跳跃1(3)


fhl_4641

 [转到字典一；转到字典三]

G4641
〈音译〉sklerokardia
〈词类〉名、阴
〈字义〉硬心、倔强、顽梗
〈字源〉4642/2588
〈旧出〉太19:8
〈译词〉心硬2 心里刚硬1 (3)


fhl_4642

 [转到字典一；转到字典三]

G4642
〈音译〉skleros
〈词类〉形
〈字义〉硬的、暴烈的
〈旧出〉HB.7186 太25:24
〈译词〉难2 刚愎话1 忍心的1 大1(5)


fhl_4643

 [转到字典一；转到字典三]

G4643
〈音译〉sklerotes
〈词类〉名、阴
〈字义〉刚愎、顽固
〈字源〉4642
〈旧出〉罗2:5
〈译词〉刚硬1 (1)


fhl_4644

 [转到字典一；转到字典三]

G4644
〈音译〉sklerotrachelos
〈词类〉形
〈字义〉固执、顽固、硬着颈项
〈字源〉4642/5137
〈旧出〉HB.7186 徒7:51
〈译词〉硬着颈项1 (1)


fhl_4645

 [转到字典一；转到字典三]

G4645
〈音译〉skleruno
〈词类〉动
〈字义〉使…硬、使刚硬、固执
〈字源〉4642
〈旧出〉HB.2388/7188 徒19:9
〈译词〉硬着3 刚硬3 (6)


fhl_4646

 [转到字典一；转到字典三]

G4646
〈音译〉skolios
〈词类〉形
〈字义〉变曲、扭曲、乖僻、刚硬
〈旧出〉HB.6121/3868/6143
路3:5
〈译词〉弯弯曲曲的1 弯曲的1 弯曲1 乖僻1 (4)


fhl_4647

 [转到字典一；转到字典三]

G4647
〈音译〉skolops
〈词类〉名、阳
〈字义〉尖状物、刺、棘刺
〈字源〉4628/3700
〈旧出〉林后12:7
〈译词〉刺1(1)


fhl_4648

 [转到字典一；转到字典三]

G4648
〈音译〉skopeo
〈词类〉动
〈字义〉仔细看目标、谨慎
〈字源〉4649
〈旧出〉路11:35
〈译词〉留意2 顾念1 单顾1 省察1 小心1(6)


fhl_4649

 [转到字典一；转到字典三]

G4649
〈音译〉skopos
〈词类〉名、阳
〈字义〉定睛所向目标、标竿
〈旧出〉HB.4307 腓3:14
〈译词〉标竿1 (1)


fhl_4650

 [转到字典一；转到字典三]

G4650
〈音译〉skorpizo
〈词类〉动
〈字义〉分散
〈旧出〉HB.5414/6340
太12:30
〈译词〉分散3 赶散了1 施舍1(5)


fhl_4651

 [转到字典一；转到字典三]

G4651
〈音译〉skorpios
〈词类〉名、阳
〈字义〉蝎、散发毒质的
〈旧出〉路10:19
〈译词〉蝎子5 (5)


fhl_4652

 [转到字典一；转到字典三]

G4652
〈音译〉skoteinos
〈词类〉形
〈字义〉黑暗的、昏暗的
〈字源〉4655
〈旧出〉HB.2825/2824 太6:23
〈译词〉黑暗3 (3)


fhl_4653

 [转到字典一；转到字典三]

G4653
〈音译〉skotia
〈词类〉名、阴
〈字义〉黑暗、昏暗、朦胧
〈字源〉4655
〈旧出〉HB.2822/652 太10:27
〈译词〉黑暗12 暗中2 黑2 (16)


fhl_4654

 [转到字典一；转到字典三]

G4654
〈音译〉skotizo
〈词类〉动
〈字义〉变黑暗、昏暗
〈字源〉4655
〈旧出〉HB.2821/652 太24:29
〈译词〉变黑2 昏暗2 黑暗1 昏蒙1 昏昧1(7)


fhl_4655

 [转到字典一；转到字典三]

G4655
〈音译〉skotos
〈词类〉名、中
〈字义〉黑暗、昏暗
〈字源〉4655
〈旧出〉HB.2822/5890/6940
太4:16
〈译词〉黑暗23 墨黑的2 暗昧的2 幽暗2 暗昧1 暗中1(31)


fhl_4656

 [转到字典一；转到字典三]

G4656
〈音译〉skotoo
〈词类〉动
〈字义〉变黑暗
〈字源〉4655
〈旧出〉HB.2821 启16:10
〈译词〉黑暗1(1)


fhl_4657

 [转到字典一；转到字典三]

G4657
〈音译〉skubalon
〈词类〉名、中
〈字义〉粪便、丢给狗吃的食物、剩余残渣
〈字源〉1519/2965/906
〈旧出〉腓3:8
〈译词〉粪土1(1)


fhl_4658

 [转到字典一；转到字典三]

G4658
〈音译〉Skuthes
〈词类〉名、专、阳
〈字义〉野蛮、粗鲁
〈解释〉[西古提]
系夷狄之名，居黑海与里海附近及高卡酥山之北，其最著名支派为帕提亚人
〈旧出〉西3:11
〈译词〉西古提人1(1)


fhl_4659

 [转到字典一；转到字典三]

G4659
〈音译〉skuthropos
〈词类〉形
〈字义〉愁容、有忧色的
〈旧出〉HB.7451 太6:16
〈译词〉愁容2 (2)


fhl_4660

 [转到字典一；转到字典三]

G4660
〈音译〉skullo
〈词类〉动
〈字义〉劳烦、麻烦
〈旧出〉太9:36
〈译词〉劳动3 困苦1 (4)


fhl_4661

 [转到字典一；转到字典三]

G4661
〈音译〉skulon
〈词类〉名、中
〈字义〉掠物、赃物
〈字源〉4660
〈旧出〉HB.7628/4455
路11:22
〈译词〉赃1(1)


fhl_4662

 [转到字典一；转到字典三]

G4662
〈音译〉skolekobrotos
〈词类〉形
〈字义〉虫所咬、虫子吃的
〈字源〉4663/977
〈旧出〉徒12:23
〈译词〉虫所咬1(1)


fhl_4663

 [转到字典一；转到字典三]

G4663
〈音译〉skolex
〈词类〉名、阳
〈字义〉虫、蛆虫
〈旧出〉可9:48
〈译词〉虫1(1)


fhl_4664

 [转到字典一；转到字典三]

G4664
〈音译〉smaragdinos
〈词类〉形
〈字义〉翠玉、绿宝石
〈字源〉4665
〈旧出〉启4:3
〈译词〉绿宝石1(1)


fhl_4665

 [转到字典一；转到字典三]

G4665
〈音译〉smaragdos
〈词类〉名、阴
〈字义〉翠玉、绿宝石
〈旧出〉启21:19
〈译词〉绿宝石1(1)


fhl_4666

 [转到字典一；转到字典三]

G4666
〈音译〉smurna
〈词类〉名、阴
〈字义〉没药
〈旧出〉太2:11
〈译词〉没药2 (2)


fhl_4667

 [转到字典一；转到字典三]

G4667
〈音译〉Smurna
〈词类〉名、专
〈字义〉没药
〈解释〉[士每拿]
小亚细亚西部海滨的一古城，基督教兴盛于此最早；现该城仍为小亚细亚最大之城
〈旧出〉启1:11
〈译词〉士每拿1(1)


fhl_4668

 [转到字典一；转到字典三]

G4668
〈音译〉Smurnaios
〈词类〉形
〈字义〉士每拿人
〈字源〉4667
〈旧出〉启2:8
〈译词〉士每拿1(1)


fhl_4669

 [转到字典一；转到字典三]

G4669
〈音译〉smurnizo
〈词类〉动
〈字义〉以没药调剂
〈字源〉4666
〈旧出〉可15:23
〈译词〉没药调和的1(1)


fhl_4670

 [转到字典一；转到字典三]

G4670
〈音译〉Sodoma
〈词类〉名、专
〈字义〉焚烧、上脚镣
〈解释〉[所多玛]（HB.5467）
为平原五城之一，为天火所烧，约在死海南边
〈旧出〉HB.5467 太10:15
〈译词〉所多玛9 (9)


fhl_4671

 [转到字典一；转到字典三]

G4671
〈音译〉soi
〈词类〉代
〈字义〉你的、给你
〈旧出〉太2:13
〈译词〉（译词省略）


fhl_4672

 [转到字典一；转到字典三]

G4672
〈音译〉Solomon
〈词类〉名、专、阳
〈字义〉平安的、聪明人
〈解释〉[所罗门]（HB.8010）
大卫王的儿子，是拔示巴所生的(代上22:8)。神曾有两次向他显现(王上3:5，9:2)。他曾为耶和华建殿(代上22:5-15；王上6:1，37-38)。更是有智慧的一王(王上4:29，34)
〈旧出〉HB.8010 太1:6
〈译词〉所罗门12 (12)


fhl_4673

 [转到字典一；转到字典三]

G4673
〈音译〉soros
〈词类〉名、阴
〈字义〉棺、抬床
〈旧出〉HB.4987 路7:14
〈译词〉贡1 (1)


fhl_4674

 [转到字典一；转到字典三]

G4674
〈音译〉sos
〈词类〉代
〈字义〉你的
〈旧出〉太 7:13
〈译词〉（译词省略）


fhl_4675

 [转到字典一；转到字典三]

G4675
〈音译〉sou
〈词类〉代
〈字义〉属你
〈字源〉4771
〈旧出〉太 3:14
〈译词〉（译词省略）


fhl_4676

 [转到字典一；转到字典三]

G4676
〈音译〉soudarion
〈词类〉名、中、拉
〈字义〉手帕
〈旧出〉路19:20
〈译词〉手巾3 巾1 (4)


fhl_4677

 [转到字典一；转到字典三]

G4677
〈音译〉Sousanna
〈词类〉名、专、阴
〈字义〉百合花
〈解释〉[苏撒拿]（HB.7799）
一敬虔的女基督徒，常用自己的财物供给主与门徒
〈旧出〉HB.7799 路8:3
〈译词〉苏撒拿1(1)


fhl_4678

 [转到字典一；转到字典三]

G4678
〈音译〉sophia
〈词类〉名、阴
〈字义〉智慧
〈字源〉4680
〈旧出〉HB.2450/2451/2452
太11:19
〈译词〉智慧47 聪明1 学问1 智慧话1 大智1 (51)


fhl_4679

 [转到字典一；转到字典三]

G4679
〈音译〉sophizo
〈词类〉动
〈字义〉行机诈狡猾、引诱欺诈、使有智慧
〈字源〉4680
〈旧出〉HB.2449 提后3:15
〈译词〉智慧1 乖巧捏造的1(2)


fhl_4680

 [转到字典一；转到字典三]

G4680
〈音译〉sophos
〈词类〉形
〈字义〉天赋的、有智慧的巧匠
〈旧出〉HB.2450/2454
太11:25
〈译词〉智慧8 聪明5 智慧人4 聪明人1 有智慧的1 全智1(20)


fhl_4681

 [转到字典一；转到字典三]

G4681
〈音译〉Spania
〈词类〉名、专
〈字义〉缺少
〈解释〉[士班雅]
即西班牙，欧洲西南部著名之国，该地为半岛
〈旧出〉罗15:23
〈译词〉士班雅2 (2)


fhl_4682

 [转到字典一；转到字典三]

G4682
〈音译〉sparasso
〈词类〉动
〈字义〉震动、前推后拉
〈旧出〉可1:26
〈译词〉抽了一阵疯2 抽疯1(3)


fhl_4683

 [转到字典一；转到字典三]

G4683
〈音译〉sparganoo
〈词类〉动
〈字义〉用布包起来、裹在襁袍中
〈旧出〉路2:7
〈译词〉用布包起来1 包着布1(2)


fhl_4684

 [转到字典一；转到字典三]

G4684
〈音译〉spatalao
〈词类〉动
〈字义〉宴乐、奢侈
〈旧出〉HB.8252 提前5:6
〈译词〉好宴乐2 (2)


fhl_4685

 [转到字典一；转到字典三]

G4685
〈音译〉spao
〈词类〉动
〈字义〉抽出、拔出
〈旧出〉可14:47
〈译词〉拔出1 拔1 (2)


fhl_4686

 [转到字典一；转到字典三]

G4686
〈音译〉speira
〈词类〉名、阴、拉
〈字义〉一营兵
〈旧出〉太27:27
〈译词〉营5 队兵2 (7)


fhl_4687

 [转到字典一；转到字典三]

G4687
〈音译〉speiro
〈词类〉动
〈字义〉撒种、散播
〈旧出〉HB.2232 太6:26
〈译词〉撒20 种16 撒种12 种下2 栽种1 是1(52)


fhl_4688

 [转到字典一；转到字典三]

G4688
〈音译〉spekoulator
〈词类〉名、阳、拉
〈字义〉随身护卫
〈旧出〉可6:27
〈译词〉护卫兵1(1)


fhl_4689

 [转到字典一；转到字典三]

G4689
〈音译〉spendo
〈词类〉动
〈字义〉被献上为祭
〈旧出〉HB.5258 腓2:17
〈译词〉被浇奠2 (2)


fhl_4690

 [转到字典一；转到字典三]

G4690
〈音译〉sperma
〈词类〉名、中
〈字义〉播种、种子、后裔
〈字源〉4687
〈旧出〉HB.2233/2234
太13:24
〈译词〉后裔20 种6 子孙5 孩子4 余种1 道1 儿女1 孕1 子粒1(43)


fhl_4691

 [转到字典一；转到字典三]

G4691
〈音译〉spermologos
〈词类〉形
〈字义〉啄食种子的飞鸟、爱唠叨的人、多嘴
〈字源〉4690/3004
〈旧出〉徒17:18
〈译词〉胡言乱语的1(1)


fhl_4692

 [转到字典一；转到字典三]

G4692
〈音译〉speudo
〈词类〉动
〈字义〉催促、急速、迅速
〈旧出〉HB.926/4116 路2:16
〈译词〉急忙2 赶紧1 急忙前走1 快1 切切1(6)


fhl_4693

 [转到字典一；转到字典三]

G4693
〈音译〉spelaion
〈词类〉名、中
〈字义〉山洞
〈旧出〉太21:13
〈译词〉窝3 洞2 山洞1(6)


fhl_4694

 [转到字典一；转到字典三]

G4694
〈音译〉spilas
〈词类〉名、阴
〈字义〉礁石、暗礁
〈旧出〉犹1:12
〈译词〉礁石1 (1)


fhl_4695

 [转到字典一；转到字典三]

G4695
〈音译〉spiloo
〈词类〉动
〈字义〉污点
〈字源〉4696
〈旧出〉弗5:27
〈译词〉玷污2 (2)


fhl_4696

 [转到字典一；转到字典三]

G4696
〈音译〉spilos
〈词类〉名、阳
〈字义〉玷污、错误
〈旧出〉雅3:6
〈译词〉沾染1 污秽1 (2)


fhl_4697

 [转到字典一；转到字典三]

G4697
〈音译〉splagchnizomai
〈词类〉动
〈字义〉动了慈心
〈字源〉4698
〈旧出〉HB.2550 太9:36
〈译词〉怜悯7 动了慈心5 (12)


fhl_4698

 [转到字典一；转到字典三]

G4698
〈音译〉splagchnon
〈词类〉名、中
〈字义〉内脏、内心、心肠
〈旧出〉路1:78
〈译词〉心肠4 心3 怜恤1 肠子1 慈悲1(10)


fhl_4699

 [转到字典一；转到字典三]

G4699
〈音译〉spoggos
〈词类〉名、阳
〈字义〉海绵、海绒
〈旧出〉太27:48
〈译词〉海绒3 (3)


fhl_4700

 [转到字典一；转到字典三]

G4700
〈音译〉spodos
〈词类〉名、阳
〈字义〉灰
〈旧出〉太11:21
〈译词〉灰3 (3)


fhl_4701

 [转到字典一；转到字典三]

G4701
〈音译〉spora
〈词类〉名、阴
〈字义〉所播的种子
〈字源〉4687
〈旧出〉彼前1:23
〈译词〉种子1(1)


fhl_4702

 [转到字典一；转到字典三]

G4702
〈音译〉sporimos
〈词类〉形
〈字义〉农田、麦田
〈旧出〉太12:1
〈译词〉麦地3 (3)


fhl_4703

 [转到字典一；转到字典三]

G4703
〈音译〉sporos
〈词类〉名、阳
〈字义〉种子、撒播
〈字源〉4687
〈旧出〉HB.2233 可4:26
〈译词〉种4 种子2 (6)


fhl_4704

 [转到字典一；转到字典三]

G4704
〈音译〉spoudazo
〈词类〉动
〈字义〉加速、勤快、热心
〈字源〉4710
〈旧出〉加2:10
〈译词〉竭力3 赶紧2 殷勤2 热心1 赶1 尽心竭力1 力1 (11)


fhl_4705

 [转到字典一；转到字典三]

G4705
〈音译〉spoudaios
〈词类〉形
〈字义〉热心、殷勤
〈字源〉4710
〈旧出〉林后8:22
〈译词〉热心1 (1)


fhl_4706

 [转到字典一；转到字典三]

G4706
〈音译〉spoudaioteron
〈词类〉形
〈字义〉更殷勤地、热心地。(提后1:17, 见4709)
〈字源〉4705
〈译词〉(和合本未译)


fhl_4707

 [转到字典一；转到字典三]

G4707
〈音译〉spoudaioteros
〈词类〉形
〈字义〉更殷切、热心、诚挚
〈字源〉4705
〈旧出〉林后 8:17
〈译词〉热心2 (2)


fhl_4708

 [转到字典一；转到字典三]

G4708
〈音译〉spoudaioteros
〈词类〉副
〈字义〉更热心、越发急速
〈字源〉4709
〈旧出〉腓2:28
〈译词〉越发急速1 (1)


fhl_4709

 [转到字典一；转到字典三]

G4709
〈音译〉spoudaios
〈词类〉副
〈字义〉认真、急切、赶紧地
〈字源〉4705
〈旧出〉路7:4
〈译词〉赶紧1 殷勤的1切切1 (3)


fhl_4710

 [转到字典一；转到字典三]

G4710
〈音译〉spoude
〈词类〉名、阴
〈字义〉急忙、殷勤、热切
〈字源〉4692
〈旧出〉HB.2649/927 可6:25
〈译词〉殷勤5 热心3 急忙2殷勤1 心1 (12)


fhl_4711

 [转到字典一；转到字典三]

G4711
〈音译〉spuris
〈词类〉名、阴
〈字义〉篮子
〈旧出〉太15:37
〈译词〉筐子5 (5)


fhl_4712

 [转到字典一；转到字典三]

G4712
〈音译〉stadion
〈词类〉名、中
〈字义〉长度 (约600英尺或182公尺)
〈旧出〉路24:13
〈译词〉里4 路1 场1 (6)


fhl_4713

 [转到字典一；转到字典三]

G4713
〈音译〉stamnos
〈词类〉名、阴
〈字义〉陶土制的瓶、瓮
〈字源〉2476
〈旧出〉来9:4
〈译词〉罐1 (1)


fhl_4714

 [转到字典一；转到字典三]

G4714
〈音译〉stasis
〈词类〉名、阴
〈字义〉骚动、争辩、暴动、存在
〈字源〉2476
〈旧出〉可15:7
〈译词〉乱2 扰乱1 争论起来1争吵1 作乱的人1 作乱1 存1生乱1 分争1 (10)


fhl_4715

 [转到字典一；转到字典三]

G4715
〈音译〉stater
〈词类〉名、阳
〈字义〉钱币
〈字源〉2746
〈旧出〉太17:27
〈译词〉一块钱1 (1)


fhl_4716

 [转到字典一；转到字典三]

G4716
〈音译〉stauros
〈词类〉名、阳
〈字义〉直立的木桩中上部加一根短横木形成的十字架
〈旧出〉太10:38
〈译词〉十字架24 十字架上3 (27)


fhl_4717

 [转到字典一；转到字典三]

G4717
〈音译〉stauroo
〈词类〉动
〈字义〉钉十字架
〈字源〉4716
〈旧出〉太20:19
〈译词〉钉十字架23 钉在十字架上9 钉…十字架6 钉在十字架2 钉…在十字架上2 被钉在十字架上1 被钉十字架1 钉十字架的1 钉了十字架1 (46)


fhl_4718

 [转到字典一；转到字典三]

G4718
〈音译〉staphule
〈词类〉名、阴
〈字义〉葡萄
〈旧出〉HB.6025 太7:16
〈译词〉葡萄3 (3)


fhl_4719

 [转到字典一；转到字典三]

G4719
〈音译〉stachus
〈词类〉名、阳
〈字义〉穗子、麦子
〈旧出〉太12:1
〈译词〉麦穗3 穗2 (5)


fhl_4720

 [转到字典一；转到字典三]

G4720
〈音译〉Stachus
〈词类〉名、专、阳
〈字义〉玉蜀黍
〈解释〉[士大古]
罗马城内的一个信徒(罗16:9)
〈旧出〉罗16:9
〈译词〉士大古1 (1)


fhl_4721

 [转到字典一；转到字典三]

G4721
〈音译〉stege
〈词类〉名、阴
〈字义〉屋顶
〈字源〉4722
〈旧出〉HB.4372 太8:8
〈译词〉舍2 房顶1 (3)


fhl_4722

 [转到字典一；转到字典三]

G4722
〈音译〉stego
〈词类〉动
〈字义〉包容、忍耐、保守机密
〈旧出〉林前9:12
〈译词〉忍2 忍受1 包容1 (4)


fhl_4723

 [转到字典一；转到字典三]

G4723
〈音译〉steiros
〈词类〉形
〈字义〉不能生育的、不孕的
〈旧出〉路1:7
〈译词〉不生育2 不怀孕1 不生育的1 (4)


fhl_4724

 [转到字典一；转到字典三]

G4724
〈音译〉stello
〈词类〉动
〈字义〉避免、退出
〈旧出〉林后8:20
〈译词〉远1 免1 (2)


fhl_4725

 [转到字典一；转到字典三]

G4725
〈音译〉stemma
〈词类〉名、中
〈字义〉花环、花圈
〈旧出〉徒14:13
〈译词〉花圈1 (1)


fhl_4726

 [转到字典一；转到字典三]

G4726
〈音译〉stenagmos
〈词类〉名、阳
〈字义〉叹息声、呻吟
〈字源〉4727
〈旧出〉HB.585 徒7:34
〈译词〉叹息1 悲叹的声音1 (2)


fhl_4727

 [转到字典一；转到字典三]

G4727
〈音译〉stenazo
〈词类〉动
〈字义〉叹息、呻吟
〈字源〉4728
〈旧出〉HB.2199 可7:34
〈译词〉叹息4 忧愁1 埋怨1 (6)


fhl_4728

 [转到字典一；转到字典三]

G4728
〈音译〉stenos
〈词类〉形
〈字义〉狭窄的
〈旧出〉太7:13
〈译词〉窄2 窄的1 (3)


fhl_4729

 [转到字典一；转到字典三]

G4729
〈音译〉stenochoreo
〈词类〉动
〈字义〉挤在一起、受围困
〈字源〉4728/5562
〈旧出〉HB.7114 林后4:8
〈译词〉狭窄2 被困住1 (3)


fhl_4730

 [转到字典一；转到字典三]

G4730
〈音译〉stenochoria
〈词类〉名、阴
〈字义〉患难、地方偏窄、困迫
〈字源〉4729
〈旧出〉HB.6695 罗2:9
〈译词〉困苦4 (4)


fhl_4731

 [转到字典一；转到字典三]

G4731
〈音译〉stereos
〈词类〉形
〈字义〉坚固的、强硬、铸
〈旧出〉HB.4749 提后2:19
〈译词〉坚固2 干2 (4)


fhl_4732

 [转到字典一；转到字典三]

G4732
〈音译〉stereoo
〈词类〉动
〈字义〉使坚固、使健壮
〈字源〉4731
〈旧出〉HB.2388 徒3:7
〈译词〉健壮2 坚固1 (3)


fhl_4733

 [转到字典一；转到字典三]

G4733
〈音译〉stereoma
〈词类〉名、中
〈字义〉根基支持物、坚固、有力
〈字源〉4732
〈旧出〉HB.7549 西2:5
〈译词〉坚固1 (1)


fhl_4734

 [转到字典一；转到字典三]

G4734
〈音译〉Stephanas
〈词类〉名、专、阳
〈字义〉有了冠冕
〈解释〉[司提反]
哥林多的信徒，保罗曾为之施洗
〈旧出〉林前1:16
〈译词〉司提反3 (3)


fhl_4735

 [转到字典一；转到字典三]

G4735
〈音译〉stephanos
〈词类〉名、阳
〈字义〉以花叶编成的环状冠作为得胜者之奖赏
〈旧出〉HB.5850 太27:29
〈译词〉冠冕18 (18)


fhl_4736

 [转到字典一；转到字典三]

G4736
〈音译〉Stephanos
〈词类〉名、专、阳
〈字义〉冠冕、花冠
〈解释〉[司提反]
原始教会初设立的七执事之一，是大有信心，被圣灵充满；曾为主殉难，作为第一馨香的祭物
〈旧出〉徒6:5
〈译词〉司提反7 (7)


fhl_4737

 [转到字典一；转到字典三]

G4737
〈音译〉stephanoo
〈词类〉动
〈字义〉加冕、得荣誉
〈字源〉4735
〈旧出〉提后2:5
〈译词〉冠冕2 得冠冕1 (3)


fhl_4738

 [转到字典一；转到字典三]

G4738
〈音译〉stethos
〈词类〉名、中
〈字义〉胸部
〈旧出〉路18:13
〈译词〉胸3 胸膛2 (5)


fhl_4739

 [转到字典一；转到字典三]

G4739
〈音译〉steko
〈词类〉动
〈字义〉站立、坚立、站稳
〈字源〉2476
〈旧出〉可3:31
〈译词〉站立得稳6 站着1 站住1 站1 (9)


fhl_4740

 [转到字典一；转到字典三]

G4740
〈音译〉sterigmos
〈词类〉名、阳
〈字义〉坚定、支撑着
〈字源〉4741
〈旧出〉彼后3:17
〈译词〉坚固的地步1 (1)


fhl_4741

 [转到字典一；转到字典三]

G4741
〈音译〉sterizo
〈词类〉动
〈字义〉固定、确定、稳定
〈字源〉2476
〈旧出〉HB.530 路9:51
〈译词〉坚固11 限定1 定意1(13)


fhl_4742

 [转到字典一；转到字典三]

G4742
〈音译〉stigma
〈词类〉名、中
〈字义〉纹图、以针刺出、烙印
〈旧出〉加6:17
〈译词〉印记1 (1)


fhl_4743

 [转到字典一；转到字典三]

G4743
〈音译〉stigme
〈词类〉名、阴
〈字义〉一刹那、瞬间
〈旧出〉路4:5
〈译词〉霎1 (1)


fhl_4744

 [转到字典一；转到字典三]

G4744
〈音译〉stilbo
〈词类〉动
〈字义〉闪耀发光
〈旧出〉HB.3851 可9:3
〈译词〉放光1 (1)


fhl_4745

 [转到字典一；转到字典三]

G4745
〈音译〉stoa
〈词类〉名、阴
〈字义〉门廊、回廊
〈旧出〉约5:2
〈译词〉廊下3 廊子1 (4)


fhl_4746

 [转到字典一；转到字典三]

G4746
〈音译〉stoibas
〈词类〉名、阴
〈字义〉树枝、多叶的枝子
〈旧出〉可11:8
〈译词〉树枝1 (1)


fhl_4747

 [转到字典一；转到字典三]

G4747
〈音译〉stoicheion
〈词类〉名、中
〈字义〉原质、初级、基本、根本
〈字源〉4748
〈旧出〉加4:3
〈译词〉小学5 有形质的2（7）


fhl_4748

 [转到字典一；转到字典三]

G4748
〈音译〉stoicheo
〈词类〉动
〈字义〉列队、操练、循序而行
〈旧出〉HB.3787 徒21:24
〈译词〉行4 循规蹈炬1 (5)


fhl_4749

 [转到字典一；转到字典三]

G4749
〈音译〉stole
〈词类〉名、阴
〈字义〉下垂到脚后跟的长袍
〈旧出〉HB.899 可12:38
〈译词〉衣3 长衣2 袍子1 袍1 衣裳1 衣服1 (9)


fhl_4750

 [转到字典一；转到字典三]

G4750
〈音译〉stoma
〈词类〉名、中
〈字义〉口、刀口、锋刃
〈旧出〉HB.6310 太4:4
〈译词〉口68 嘴2 面2 锋刃1 话柄1 就1 口才1 下1 (77)


fhl_4751

 [转到字典一；转到字典三]

G4751
〈音译〉stomachos
〈词类〉名、阳
〈字义〉胃
〈字源〉4750
〈旧出〉提前5:23
〈译词〉胃口1 (1)


fhl_4752

 [转到字典一；转到字典三]

G4752
〈音译〉strateia
〈词类〉名、阴
〈字义〉交战、打仗
〈字源〉4754
〈旧出〉林后10:4
〈译词〉争战1 仗1 (2)


fhl_4753

 [转到字典一；转到字典三]

G4753
〈音译〉strateuma
〈词类〉名、中
〈字义〉军队、军兵
〈旧出〉HB.4752/4754/4755
4756/4757 太22:7
〈译词〉军3 兵丁3 军兵1 兵1 (8)


fhl_4754

 [转到字典一；转到字典三]

G4754
〈音译〉strateuomai
〈词类〉动
〈字义〉服兵役、交战
〈旧出〉路3:14
〈译词〉争战2 战斗1 当兵的1 当兵1 兵丁1 打1 (7)


fhl_4755

 [转到字典一；转到字典三]

G4755
〈音译〉strategos
〈词类〉名、阳
〈字义〉长官、执政官、将军
〈字源〉4756/71
〈旧出〉路22:4
〈译词〉官长5 守…官4 守殿官1 (10)


fhl_4756

 [转到字典一；转到字典三]

G4756
〈音译〉stratia
〈词类〉名、阴
〈字义〉军队、天上万象
〈旧出〉HB.6635 路2:13
〈译词〉兵1 日月星辰1 (2)


fhl_4757

 [转到字典一；转到字典三]

G4757】

〈音译〉stratiotes
〈词类〉名、阳
〈字义〉士兵、服兵役的市民
〈旧出〉太8:9
〈译词〉兵丁17 兵8 步兵1 (26)


fhl_4758

 [转到字典一；转到字典三]

G4758
〈音译〉stratologeo
〈词类〉动
〈字义〉募兵、征兵
〈字源〉4754 /3004
〈旧出〉提后2:4
〈译词〉招…当兵1 (1)


fhl_4759

 [转到字典一；转到字典三]

G4759
〈音译〉stratopedarches
〈词类〉名、阳
〈字义〉军营司令、军队的指挥官
〈字源〉4760/757
〈旧出〉徒28:16
〈译词〉御营的统领1 (1)


fhl_4760

 [转到字典一；转到字典三]

G4760
〈音译〉stratopedon
〈词类〉名、中
〈字义〉兵团、军队
〈字源〉4756 /3977
〈旧出〉路21:20
〈译词〉兵1 (1)


fhl_4761

 [转到字典一；转到字典三]

G4761
〈音译〉strebloo
〈词类〉动
〈字义〉用力转变、背过去
〈字源〉4762
〈旧出〉彼后3:16
〈译词〉强解1 (1)


fhl_4762

 [转到字典一；转到字典三]

G4762
〈音译〉strepho
〈词类〉动
〈字义〉扭转、调转、转回
〈字源〉5157
〈旧出〉HB.322/2015 太5:39
〈译词〉转过来7 转身4 转过身来3 变1 转脸不顾1 转1 归1 拿回来1 回转过来1 回转1 (21)


fhl_4763

 [转到字典一；转到字典三]

G4763
〈音译〉streniao
〈词类〉动
〈字义〉荒淫无度、奢华
〈字源〉4764
〈旧出〉启18:7
〈译词〉奢华1 一同奢华1 (2)


fhl_4764

 [转到字典一；转到字典三]

G4764
〈音译〉strenos
〈词类〉名、中
〈字义〉奢华、荒淫
〈旧出〉HB.7600 启18:3
〈译词〉奢华1 (1)


fhl_4765

 [转到字典一；转到字典三]

G4765
〈音译〉strouthion
〈词类〉名、中
〈字义〉小麻雀
〈旧出〉HB.6833 太10:29
〈译词〉麻雀4 (4)


fhl_4766

 [转到字典一；转到字典三]

G4766
〈音译〉stronnumi
〈词类〉动
〈字义〉铺开、摆设、铺床
〈旧出〉HB.7760 太21:8
〈译词〉铺3 摆设整齐1 摆设1 收拾1 (6)


fhl_4767

 [转到字典一；转到字典三]

G4767
〈音译〉stugnetos
〈词类〉形
〈字义〉可恨恶的
〈旧出〉多3:3
〈译词〉可恨的1 (1)


fhl_4768

 [转到字典一；转到字典三]

G4768
〈音译〉stugnazo
〈词类〉动
〈字义〉忧愁、愁容
〈旧出〉太16:3
〈译词〉脸上就变了色1 发黑1 (2)


fhl_4769

 [转到字典一；转到字典三]

G4769
〈音译〉stulos
〈词类〉名 、阳
〈字义〉柱子、石柱
〈旧出〉加2:9
〈译词〉柱石2 柱子1 柱1 (4)


fhl_4770

 [转到字典一；转到字典三]

G4770
〈音译〉Stoikos
〈词类〉形
〈字义〉门廊
〈解释〉[斯多亚]
学派名称，此派人注重克己苦修
〈旧出〉徒17:18
〈译词〉斯多亚1 (1)


fhl_4771

 [转到字典一；转到字典三]

G4771
〈音译〉su
〈词类〉代
〈字义〉你
〈旧出〉太1:20
〈译词〉(译词省略)


fhl_4772

 [转到字典一；转到字典三]

G4772
〈音译〉suggeneia
〈词类〉名、阴
〈字义〉亲族、家人、亲戚关系
〈字源〉4773
〈旧出〉HB.4138 路1:61
〈译词〉亲族2 家1 (3)


fhl_4773

 [转到字典一；转到字典三]

G4773
〈音译〉suggenes
〈词类〉形
〈字义〉亲属、同族的、有血缘的
〈字源〉4862/1085
〈旧出〉可6:4
〈译词〉亲属7 亲族3 亲戚1亲1 (12)


fhl_4774

 [转到字典一；转到字典三]

G4774
〈音译〉suggnome
〈词类〉名、阴
〈字义〉允准、同意知道的
〈字源〉4862/1097
〈旧出〉林前7:6
〈译词〉准1 (1)


fhl_4775

 [转到字典一；转到字典三]

G4775
〈音译〉sugkathemai
〈词类〉动
〈字义〉与…同坐、坐在…之旁
〈字源〉4862/2521
〈旧出〉可14:54
〈译词〉坐1 同坐的1 (2)


fhl_4776

 [转到字典一；转到字典三]

G4776
〈音译〉sugkathizo
〈词类〉动
〈字义〉一同坐着
〈字源〉4862/2523
〈旧出〉HB.3427 路22:55
〈译词〉一同坐着1 一同坐1 (2)


fhl_4777

 [转到字典一；转到字典三]

G4777
〈音译〉sugkakopatheo
〈词类〉动
〈字义〉一同吃苦、苦痛的分担者
〈字源〉4862/2553
〈旧出〉提后1:8
〈译词〉同受苦难2 (2)


fhl_4778

 [转到字典一；转到字典三]

G4778
〈音译〉sugkakoucheo
〈词类〉动
〈字义〉同受苦害
〈字源〉4862/2558
〈旧出〉来11:25
〈译词〉同受苦害1 (1)


fhl_4779

 [转到字典一；转到字典三]

G4779
〈音译〉sugkaleo
〈词类〉动
〈字义〉召集、叫齐
〈字源〉4862/2564
〈旧出〉HB.7121 可15:16
〈译词〉请3 叫齐了2 请了1传齐了1 叫1 (8)


fhl_4780

 [转到字典一；转到字典三]

G4780
〈音译〉sugkalupto
〈词类〉动
〈字义〉完全掩盖住
〈字源〉4862/2572
〈旧出〉HB.3680 路12:2
〈译词〉掩盖的1 (1)


fhl_4781

 [转到字典一；转到字典三]

G4781
〈音译〉sugkampto
〈词类〉动
〈字义〉弯曲、卑服
〈字源〉4862/2578
〈旧出〉罗11:10
〈译词〉弯下1 (1)


fhl_4782

 [转到字典一；转到字典三]

G4782
〈音译〉sugkatabaino
〈词类〉动
〈字义〉一同下去
〈字源〉4862/2597
〈旧出〉徒25:5
〈译词〉一同下去1 (1)


fhl_4783

 [转到字典一；转到字典三]

G4783
〈音译〉sugkatathesis
〈词类〉动
〈字义〉同意、相同、符合
〈字源〉4784
〈旧出〉林后6:16
〈译词〉相同1 (1)


fhl_4784

 [转到字典一；转到字典三]

G4784
〈音译〉sugkatatithemai
〈词类〉动
〈字义〉同置一起、投票赞同、附和
〈字源〉4862/2596/5087
〈旧出〉路23:51
〈译词〉附从1 (1)


fhl_4785

 [转到字典一；转到字典三]

G4785
〈音译〉sugkatapsephizo
〈词类〉动
〈字义〉以投小石当选票法加入、一同投票
〈字源〉4862/2596/5585
〈旧出〉徒1:26
〈译词〉列1 (1)


fhl_4786

 [转到字典一；转到字典三]

G4786
〈音译〉sugkerannumi
〈词类〉动
〈字义〉配搭、调和、合成物
〈字源〉4862/2767
〈旧出〉HB.6151 林前12:24
〈译词〉调和1 配搭1 (2)


fhl_4787

 [转到字典一；转到字典三]

G4787
〈音译〉sugkineo
〈词类〉动
〈字义〉一起鼓动、激动
〈字源〉4862/2795
〈旧出〉徒6:12
〈译词〉耸动1 (1)


fhl_4788

 [转到字典一；转到字典三]

G4788
〈音译〉sugkleio
〈词类〉动
〈字义〉关在一起
〈字源〉4862/2808
〈旧出〉路5:6
〈译词〉圈3 圈住1 (4)


fhl_4789

 [转到字典一；转到字典三]

G4789
〈音译〉sugkleronomos
〈词类〉名、阳
〈字义〉同为后嗣、一同承受产业
〈字源〉4862/2818
〈旧出〉罗8:17
〈译词〉同蒙1 同为后嗣1同作后嗣1 一同承受1 (4)


fhl_4790

 [转到字典一；转到字典三]

G4790
〈音译〉sugkoinoneo
〈词类〉动
〈字义〉一同有分
〈字源〉4862/2841
〈旧出〉弗5:11
〈译词〉同受1 同行1 一同有1 (3)


fhl_4791

 [转到字典一；转到字典三]

G4791
〈音译〉sugkoinonos
〈词类〉名、阳
〈字义〉一同得着、一同分享
〈字源〉4862/2844
〈旧出〉罗11:17
〈译词〉同得1 一同得着1一同得1 一同有分1 (4)


fhl_4792

 [转到字典一；转到字典三]

G4792
〈音译〉sugkomizo
〈词类〉动
〈字义〉一同接受、搬运
〈字源〉4862/2865
〈旧出〉徒8:2
〈译词〉埋葬1 (1)


fhl_4793

 [转到字典一；转到字典三]

G4793
〈音译〉sugkrino
〈词类〉动
〈字义〉比较、同列相比、注释
〈字源〉4862/2919
〈旧出〉HB.6622/6623 林前 2:13
〈译词〉解释1 相比1 比较1 (3)


fhl_4794

 [转到字典一；转到字典三]

G4794
〈音译〉sugkupto
〈词类〉动
〈字义〉屈身、弯着腰
〈字源〉4862/2955
〈旧出〉路13:11
〈译词〉腰弯1 (1)


fhl_4795

 [转到字典一；转到字典三]

G4795
〈音译〉sugkuria
〈词类〉名、阴
〈字义〉偶发事件、意外、恰巧
〈旧出〉路10:31
〈译词〉偶然1 (1)


fhl_4796

 [转到字典一；转到字典三]

G4796
〈音译〉sugchairo
〈词类〉动
〈字义〉一同欢喜、庆贺
〈字源〉4862/5463
〈旧出〉路1:58
〈译词〉一同欢喜2 一同喜乐2 喜欢1 一同欢乐1 一同快乐1 (7)


fhl_4797

 [转到字典一；转到字典三]

G4797
〈音译〉sugcheo
〈词类〉动
〈字义〉纷乱、激动、倒出来调和
〈旧出〉HB.2000/1101徒2:6
〈译词〉耸动1 驳倒1 乱1纷纷乱乱1 纳闷1 (5)


fhl_4798

 [转到字典一；转到字典三]

G4798
〈音译〉sugchraomai
〈词类〉动
〈字义〉交际、交易
〈字源〉4862/5530
〈旧出〉约4:9
〈译词〉来往1 (1)


fhl_4799

 [转到字典一；转到字典三]

G4799
〈音译〉sugchusis
〈词类〉名、阴
〈字义〉一起蜂涌、混乱、无秩序
〈旧出〉徒19:29
〈译词〉轰动起来1 (1)


fhl_4800

 [转到字典一；转到字典三]

G4800
〈音译〉suzao
〈词类〉动
〈字义〉与另外一个人活在一起
〈字源〉4862/2198
〈旧出〉罗6:8
〈译词〉同活2 同生1 (3)


fhl_4801

 [转到字典一；转到字典三]

G4801
〈音译〉suzeugnumi
〈词类〉动
〈字义〉共轭、联合在一起
〈字源〉4862/2201
〈旧出〉太19:6
〈译词〉配合2 (2)


fhl_4802

 [转到字典一；转到字典三]

G4802
〈音译〉suzeteo
〈词类〉动
〈字义〉一同寻求、讨论、争议
〈字源〉4862/2212
〈旧出〉可1:27
〈译词〉辩论4 问3 辩驳1议论1 对1 (10)


fhl_4803

 [转到字典一；转到字典三]

G4803
〈音译〉suzetesis
〈词类〉名、阴
〈字义〉讨论、争议、一同寻求
〈字源〉4802
〈旧出〉徒28:29
〈译词〉议论1 (1)


fhl_4804

 [转到字典一；转到字典三]

G4804
〈音译〉suzetetes
〈词类〉名、阳
〈字义〉善于辩论的人、辩士
〈字源〉4802
〈旧出〉林前1:20
〈译词〉辩士1 (1)


fhl_4805

 [转到字典一；转到字典三]

G4805
〈音译〉suzugos
〈词类〉形
〈字义〉一同配合
〈字源〉4801
〈旧出〉腓4:3
〈译词〉同负一轭1 (1)


fhl_4806

 [转到字典一；转到字典三]

G4806
〈音译〉suzoopoieo
〈词类〉动
〈字义〉成为同活
〈字源〉4862/2198/4160
〈旧出〉弗2:5
〈译词〉一同活过来1 一同活1 (2)


fhl_4807

 [转到字典一；转到字典三]

G4807
〈音译〉sukaminos
〈词类〉名、阴
〈字义〉无花果、桑树
〈旧出〉HB.8256 路17:6
〈译词〉桑树1 (1)


fhl_4808

 [转到字典一；转到字典三]

G4808
〈音译〉suke
〈词类〉名、阴
〈字义〉无花果树
〈字源〉4810
〈旧出〉太21:19
〈译词〉无花果树16 (16)


fhl_4809

 [转到字典一；转到字典三]

G4809
〈音译〉sukomoraia
〈词类〉名、阴
〈字义〉黑桑树
〈旧出〉路19:4
〈译词〉桑树1 (1)


fhl_4810

 [转到字典一；转到字典三]

G4810
〈音译〉sukon
〈词类〉名、中
〈字义〉无花果
〈旧出〉太7:16
〈译词〉无花果4 (4)


fhl_4811

 [转到字典一；转到字典三]

G4811
〈音译〉sukophanteo
〈词类〉动
〈字义〉敲诈、勒索
〈字源〉4810/5316
〈旧出〉HB.6231 路3:14
〈译词〉讹诈2 (2)


fhl_4812

 [转到字典一；转到字典三]

G4812
〈音译〉sulagogeo
〈词类〉动
〈字义〉掳掠财物或人
〈字源〉4813/71
〈旧出〉西2:8
〈译词〉掳去1 (1)


fhl_4813

 [转到字典一；转到字典三]

G4813
〈音译〉sulao
〈词类〉动
〈字义〉抢夺
〈旧出〉林后11:8
〈译词〉亏负1 (1)


fhl_4814

 [转到字典一；转到字典三]

G4814
〈音译〉sullaleo
〈词类〉动
〈字义〉对话、和…说话
〈字源〉4862/2980
〈旧出〉HB.1696 太17:3
〈译词〉说话3 商量2 问1 (6)


fhl_4815

 [转到字典一；转到字典三]

G4815
〈音译〉sullambano
〈词类〉动
〈字义〉捉住、捉拿、怀胎
〈字源〉4862/2983
〈旧出〉HB.2029 太26:55
〈译词〉拿住4 帮助2 捉拿2拿 2 怀了胎1 怀了孕1怀了1 怀1 成1 打1 (16)


fhl_4816

 [转到字典一；转到字典三]

G4816
〈音译〉sullego
〈词类〉动
〈字义〉收集、集合
〈字源〉4862/3004
〈旧出〉太7:16
〈译词〉薅出来3 摘2 薅 1拣1 挑出来1 收1 (9)


fhl_4817

 [转到字典一；转到字典三]

G4817
〈音译〉sullogizomai
〈词类〉动
〈字义〉商量、辩论
〈字源〉4862/3049
〈旧出〉路20:5
〈译词〉商议1 (1)


fhl_4818

 [转到字典一；转到字典三]

G4818
〈音译〉sullupeo
〈词类〉动
〈字义〉同时受痛苦
〈字源〉4862/3076
〈旧出〉HB.5110 可3:5
〈译词〉忧愁1 (1)


fhl_4819

 [转到字典一；转到字典三]

G4819
〈音译〉sumbaino
〈词类〉动
〈字义〉临到、遭遇、合宜、证实
〈字源〉4862/939
〈旧出〉可10:32
〈译词〉遭遇3 遇着1 遇见1 经历1 起来1 正合式1 (8)


fhl_4820

 [转到字典一；转到字典三]

G4820
〈音译〉sumballo
〈词类〉动
〈字义〉互相投掷、商议、相助、结交、会合
〈字源〉4862/906
〈旧出〉HB.1624 路2:19
〈译词〉帮助1 商议1 相会1争论1 打1 反复思想1 (6)


fhl_4821

 [转到字典一；转到字典三]

G4821
〈音译〉sumbasileuo
〈词类〉动
〈字义〉一同统治
〈字源〉4862/936
〈旧出〉林前4:8
〈译词〉一同作王2 (2)


fhl_4822

 [转到字典一；转到字典三]

G4822
〈音译〉sumbibazo
〈词类〉动
〈字义〉结连、证明、推断、达成协议
〈旧出〉HB.995/3045 徒9:22
〈译词〉联络2 证明1 教导1带出来1 以为1 互相联络1 (7)


fhl_4823

 [转到字典一；转到字典三]

G4823
〈音译〉sumbouleuo
〈词类〉动
〈字义〉同谋、一同计议、出主意
〈字源〉4862/1011
〈旧出〉HB.3289 太26:4
〈译词〉商议2 劝1 发议论1 (4)


fhl_4824

 [转到字典一；转到字典三]

G4824
〈音译〉sumboulion
〈词类〉名、中
〈字义〉商议
〈字源〉4825
〈旧出〉太12:14
〈译词〉商议7 议会1 (8)


fhl_4825

 [转到字典一；转到字典三]

G4825
〈音译〉sumboulos
〈词类〉名、阳
〈字义〉参谋
〈字源〉1012
〈旧出〉罗11:34
〈译词〉谋士1 (1)


fhl_4826

 [转到字典一；转到字典三]

G4826
〈音译〉Sumeon
〈词类〉名、专、阳
〈字义〉听从、悦纳
〈解释〉[西缅] (HB.8095)
同名者有五人:
1.雅各的第二个儿子(创29:33)
2.哈琳的后代，曾违主命娶外邦女子，后听以斯拉的劝戒而出之(拉10:31)
3.主耶稣的先祖(路3:30)
4.又作西面，居圣殿的一祭司，曾为主祝福(路2:25-35)
5.西面，安提阿教会中的先知或教师(徒13:1)
〈旧出〉HB.8095 路2:25
〈译词〉西面3西缅2西门2 (7)


fhl_4827

 [转到字典一；转到字典三]

G4827
〈音译〉summathetes
〈词类〉名、阳
〈字义〉同学、同作门徒
〈字源〉4862/3101
〈旧出〉约11:16
〈译词〉同作门徒的1 (1)


fhl_4828

 [转到字典一；转到字典三]

G4828
〈音译〉summartureo
〈词类〉动
〈字义〉同证
〈字源〉4862/3140
〈旧出〉罗2:15
〈译词〉作见证1 同证1 同作见证1 (3)


fhl_4829

 [转到字典一；转到字典三]

G4829
〈音译〉summerizomai
〈词类〉动
〈字义〉同份、分领
〈字源〉4862/3307
〈旧出〉HB.2505 林前9:13
〈译词〉分领1 (1)


fhl_4830

 [转到字典一；转到字典三]

G4830
〈音译〉summetochos
〈词类〉形
〈字义〉同分、共享者、同领受
〈字源〉4862/3353
〈旧出〉弗3:6
〈译词〉同蒙1 同伙1 (2)


fhl_4831

 [转到字典一；转到字典三]

G4831
〈音译〉summimetes
〈词类〉名、阳
〈字义〉一同模仿、一同跟随
〈字源〉4862/3402
〈旧出〉腓3:17
〈译词〉一同效法1 (1)


fhl_4832

 [转到字典一；转到字典三]

G4832
〈音译〉summorphos
〈词类〉形
〈字义〉形状相似、同形质
〈字源〉4862/3444
〈旧出〉罗8:29
〈译词〉效法1 相似1 (2)


fhl_4833

 [转到字典一；转到字典三]

G4833
〈音译〉summorphoo
〈词类〉动
〈字义〉使…同样
〈字源〉4862/3445
〈旧出〉腓3:10
〈译词〉效法1 (1)


fhl_4834

 [转到字典一；转到字典三]

G4834
〈音译〉sumpatheo
〈词类〉动
〈字义〉同样的感受、怜悯、同情
〈字源〉4862/3958
〈旧出〉来4:15
〈译词〉体恤2 (2)


fhl_4835

 [转到字典一；转到字典三]

G4835
〈音译〉sumpathes
〈词类〉形
〈字义〉同情、具有相同的感觉
〈旧出〉HB.57 彼前3:8
〈译词〉彼此体恤1 (1)


fhl_4836

 [转到字典一；转到字典三]

G4836
〈音译〉sumparaginomai
〈词类〉动
〈字义〉集合、在旁支持
〈字源〉4862/3854
〈旧出〉HB.8551/3867
路23:48
〈译词〉聚集1 (1)


fhl_4837

 [转到字典一；转到字典三]

G4837
〈音译〉sumparakaleo
〈词类〉动
〈字义〉一同得安慰
〈字源〉4862/3844/2564
〈旧出〉罗1:12
〈译词〉同得安慰1 (1)


fhl_4838

 [转到字典一；转到字典三]

G4838
〈音译〉sumparalambano
〈词类〉动
〈字义〉带着同行
〈字源〉4862/3880
〈旧出〉徒12:25
〈译词〉带着…同去2 带…同去1 带…去1 (4)


fhl_4839

 [转到字典一；转到字典三]

G4839
〈音译〉sumparameno
〈词类〉动
〈字义〉一同存活、一同留下。(腓1:25，见3887)
〈字源〉4862/3887
〈译词〉(和合本未译)


fhl_4840

 [转到字典一；转到字典三]

G4840
〈音译〉sumpareimi
〈词类〉动
〈字义〉同在
〈字源〉4862/3918
〈旧出〉徒25:24
〈译词〉在这里1 (1)


fhl_4841

 [转到字典一；转到字典三]

G4841
〈音译〉sumpascho
〈词类〉动
〈字义〉一同受苦
〈字源〉4862/3958
〈旧出〉罗8:17
〈译词〉—同受苦2 (2)


fhl_4842

 [转到字典一；转到字典三]

G4842
〈音译〉sumpempo
〈词类〉动
〈字义〉同时派遣
〈字源〉4862/3992
〈旧出〉林后8:18
〈译词〉打发…同去2 (2)


fhl_4843

 [转到字典一；转到字典三]

G4843
〈音译〉sumperilambano
〈词类〉动
〈字义〉怀抱、拥抱
〈字源〉4862/4012/2983
〈旧出〉徒20:10
〈译词〉抱着1 (1)


fhl_4844

 [转到字典一；转到字典三]

G4844
〈音译〉sumpino
〈词类〉动
〈字义〉同喝
〈字源〉4862/4095
〈旧出〉HB.8354 徒10:41
〈译词〉同喝1 (1)


fhl_4845

 [转到字典一；转到字典三]

G4845
〈音译〉sumpleroo
〈词类〉动
〈字义〉完全、充满、到了
〈字源〉4862/4137
〈旧出〉HB.4390 路8:23
〈译词〉到2 满了1 (3)


fhl_4846

 [转到字典一；转到字典三]

G4846
〈音译〉sumpnigo
〈词类〉动
〈字义〉四面挤压、四面堵绝
〈字源〉4862/4155
〈旧出〉太13:22
〈译词〉挤住4 拥挤1 (5)


fhl_4847

 [转到字典一；转到字典三]

G4847
〈音译〉sumpolites
〈词类〉名、阳
〈字义〉同一国之国民、同得一样的公民权
〈字源〉4862/4177
〈旧出〉弗2:19
〈译词〉同国1 (1)


fhl_4848

 [转到字典一；转到字典三]

G4848
〈音译〉sumporeuomai
〈词类〉动
〈字义〉走到一起、同行
〈字源〉4862/4198
〈旧出〉可10:1
〈译词〉同行3 聚集1 (4)


fhl_4849

 [转到字典一；转到字典三]

G4849
〈音译〉sumposion
〈词类〉名、中
〈字义〉一队、同席的人、一帮、一组
〈旧出〉可6:39
〈译词〉一帮2 (2)


fhl_4850

 [转到字典一；转到字典三]

G4850
〈音译〉sumpresbuteros
〈词类〉名、阳
〈字义〉同作长老的
〈字源〉4862/4245
〈旧出〉彼前5:1
〈译词〉作长老1 (1)


fhl_4851

 [转到字典一；转到字典三]

G4851
〈音译〉sumphero
〈词类〉动
〈字义〉有利益、带来
〈字源〉4862/5342
〈旧出〉HB.7737 太5:29
〈译词〉益处7 有益的3 宁可2 倒不如2 益1 拿来1 有益1 (17)


fhl_4852

 [转到字典一；转到字典三]

G4852
〈音译〉sumphemi
〈词类〉动
〈字义〉同意、答应、承诺
〈字源〉4862/5346
〈旧出〉罗7:16
〈译词〉应承1 (1)


fhl_4853

 [转到字典一；转到字典三]

G4853
〈音译〉sumphuletes
〈词类〉名、阳
〈字义〉同族类人、同国人
〈字源〉4862/5443
〈旧出〉帖前2:14
〈译词〉本地人1 (1)


fhl_4854

 [转到字典一；转到字典三]

G4854
〈音译〉sumphutos
〈词类〉形
〈字义〉一同生长的、天生的
〈字源〉4862/5453
〈旧出〉罗6:5
〈译词〉联合1 (1)


fhl_4855

 [转到字典一；转到字典三]

G4855
〈音译〉sumphuo
〈词类〉动
〈字义〉一同长大
〈字源〉4862/5453
〈旧出〉路8:7
〈译词〉一同生长1 (1)


fhl_4856

 [转到字典一；转到字典三]

G4856
〈音译〉sumphoneo
〈词类〉动
〈字义〉协调、一致、约定
〈字源〉4862/5455
〈旧出〉HB.2266 太18:19
〈译词〉讲定2 相称1 相合1同心合意1 同心1 (6)


fhl_4857

 [转到字典一；转到字典三]

G4857
〈音译〉sumphonesis
〈词类〉名、阴
〈字义〉彼此招呼、相符合
〈字源〉4856
〈旧出〉林后6:15
〈译词〉相和1 (1)


fhl_4858

 [转到字典一；转到字典三]

G4858
〈音译〉sumphonia
〈词类〉名、阴
〈字义〉音乐
〈旧出〉路15:25
〈译词〉作乐1 (1)


fhl_4859

 [转到字典一；转到字典三]

G4859
〈音译〉sumphonos
〈词类〉形
〈字义〉和谐、一致同意
〈字源〉4862/5456
〈旧出〉HB.5980 林前7:5
〈译词〉两相情愿1 (1)


fhl_4860

 [转到字典一；转到字典三]

G4860
〈音译〉sumpsephizo
〈词类〉动
〈字义〉合起来计算
〈字源〉4862/5585
〈旧出〉徒19:19
〈译词〉算计1 (1)


fhl_4861

 [转到字典一；转到字典三]

G4861
〈音译〉sumpsuchos
〈词类〉形
〈字义〉心灵和谐、心灵一致
〈字源〉4862/5590
〈旧出〉腓2:2
〈译词〉一样的心思1 (1)


fhl_4862

 [转到字典一；转到字典三]

G4862
〈音译〉sun
〈词类〉介
〈字义〉和、同、与、连带
〈旧出〉太25:27
〈译词〉同47 和19 一同12 并6 同着4 同去4 带3 在一处3 同在3 与2 连2 附从2 在2 借1 刮起1 跟过1 跟从1 同坐1同伴1 同行的1 同在的1同去的1 用1 及1 一1 (121)


fhl_4863

 [转到字典一；转到字典三]

G4863
〈音译〉sunago
〈词类〉动
〈字义〉聚集、收集、收拾
〈字源〉4862/71
〈旧出〉HB.622/6908
3664/3673 太2:4
〈译词〉聚集27 聚会9 留…住3 收拾起来3 收3 积蓄2 聚敛2 收藏2 收聚2 聚拢1 拾起来1 所在的1 必聚在1 召聚1 召1 一同聚集1 (60)


fhl_4864

 [转到字典一；转到字典三]

G4864
〈音译〉sunagoge
〈词类〉名、阴
〈字义〉聚在一处、会堂
〈旧出〉HB.6951/5712 太4:23
〈译词〉会堂53 会3 (56)


fhl_4865

 [转到字典一；转到字典三]

G4865
〈音译〉sunagonizomai
〈词类〉动
〈字义〉共同奋斗、共同努力
〈字源〉4862/75
〈旧出〉罗15:30
〈译词〉一同竭力1 (1)


fhl_4866

 [转到字典一；转到字典三]

G4866
〈音译〉sunathleo
〈词类〉动
〈字义〉一起竞争或努力
〈字源〉4862/118
〈旧出〉腓1:27
〈译词〉努力1 一同劳苦1 (2)


fhl_4867

 [转到字典一；转到字典三]

G4867
〈音译〉sunathroizo
〈词类〉动
〈字义〉集合在一起
〈旧出〉HB.6908/6950 徒12:12
〈译词〉聚集2 (2)


fhl_4868

 [转到字典一；转到字典三]

G4868
〈音译〉sunairo
〈词类〉动
〈字义〉计算、算帐
〈字源〉4862/142
〈旧出〉太18:23
〈译词〉算3 (3)


fhl_4869

 [转到字典一；转到字典三]

G4869
〈音译〉sunaichmalotos
〈词类〉名、阳
〈字义〉同囚者
〈字源〉4862/164
〈旧出〉罗16:7
〈译词〉一同坐监2 同坐监的1 (3)


fhl_4870

 [转到字典一；转到字典三]

G4870
〈音译〉sunakoloutheo
〈词类〉动
〈字义〉一同跟随
〈字源〉4862/190
〈旧出〉可5:37
〈译词〉跟随2 跟着1 (3)


fhl_4871

 [转到字典一；转到字典三]

G4871
〈音译〉sunalizo
〈词类〉动
〈字义〉同在一起
〈字源〉4862/233
〈旧出〉徒1:4
〈译词〉聚集1 (1)


fhl_4872

 [转到字典一；转到字典三]

G4872】

〈音译〉sunanabaino
〈词类〉动
〈字义〉一同上去、一同攀登
〈字源〉4862/305
〈旧出〉可15:41
〈译词〉同…上2 (2)


fhl_4873

 [转到字典一；转到字典三]

G4873
〈音译〉sunanakeimai
〈词类〉动
〈字义〉一同坐席、一同侧躺而食
〈字源〉4862/345
〈旧出〉太9:10
〈译词〉同席5 一同坐席2与1 (8)


fhl_4874

 [转到字典一；转到字典三]

G4874
〈音译〉sunanamignumi
〈词类〉动
〈字义〉调合、混在一起
〈字源〉4862/303/3396
〈旧出〉林前5:9
〈译词〉相交2 交往1 (3)


fhl_4875

 [转到字典一；转到字典三]

G4875
〈音译〉sunanapauomai
〈词类〉动
〈字义〉一同获得新力量
〈字源〉4862/303/3973
〈旧出〉罗15:32
〈译词〉同得安息1 (1)


fhl_4876

 [转到字典一；转到字典三]

G4876
〈音译〉sunantao
〈词类〉动
〈字义〉遇见、迎面碰见
〈字源〉4862/473
〈旧出〉HB.7125 路9:37
〈译词〉迎接3 遇见1 迎面而来1 迎见1 (6)


fhl_4877

 [转到字典一；转到字典三]

G4877
〈音译〉sunantesis
〈词类〉名、阴
〈字义〉遇见、迎接
〈字源〉4876
〈旧出〉太8:34
〈译词〉迎见1 (1)


fhl_4878

 [转到字典一；转到字典三]

G4878
〈音译〉sunantilambanomai
〈词类〉动
〈字义〉一同分担
〈字源〉4862/482
〈旧出〉路10:40
〈译词〉帮助2 (2)


fhl_4879

 [转到字典一；转到字典三]

G4879
〈音译〉sunapago
〈词类〉动
〈字义〉同被带走、陪同、被引诱
〈字源〉4862/520
〈旧出〉HB.3947 罗12:16
〈译词〉随伙1 诱惑1 俯就1 (3)


fhl_4880

 [转到字典一；转到字典三]

G4880
〈音译〉sunapothnesko
〈词类〉动
〈字义〉同死
〈字源〉4862/599
〈旧出〉可14:31
〈译词〉同死3 (3)


fhl_4881

 [转到字典一；转到字典三]

G4881
〈音译〉sunapollumi
〈词类〉动
〈字义〉一同灭亡
〈字源〉4862/622
〈旧出〉HB.5595 来11:31
〈译词〉一同灭亡1 (1)


fhl_4882

 [转到字典一；转到字典三]

G4882
〈音译〉sunapostello
〈词类〉动
〈字义〉一同差往
〈字源〉4862/649
〈旧出〉HB.7971 林后12:18
〈译词〉差…同去1 (1)


fhl_4883

 [转到字典一；转到字典三]

G4883
〈音译〉sunarmologeo
〈词类〉动
〈字义〉联接
〈字源〉4862/719/3004
〈旧出〉弗2:21
〈译词〉联络得合式1 合式1 (2)


fhl_4884

 [转到字典一；转到字典三]

G4884
〈音译〉sunarpazo
〈词类〉动
〈字义〉抓住、抓紧
〈字源〉4862/726
〈旧出〉路8:29
〈译词〉抓住2 捉拿1 拿住1 (4)


fhl_4885

 [转到字典一；转到字典三]

G4885
〈音译〉sunauxano
〈词类〉动
〈字义〉一同长大
〈字源〉4862/837
〈旧出〉太13:30
〈译词〉一齐长1 (1)


fhl_4886

 [转到字典一；转到字典三]

G4886
〈音译〉sundesmos
〈词类〉名、阳
〈字义〉捆在一起、筋络、绳索
〈字源〉4862/1199
〈旧出〉HB.2784 徒8:23
〈译词〉联络2 筋1 捆绑1 (4)


fhl_4887

 [转到字典一；转到字典三]

G4887
〈音译〉sundeo
〈词类〉动
〈字义〉捆在一起、同囚者
〈字源〉4862/1210
〈旧出〉来13:3
〈译词〉同受捆绑1 (1)


fhl_4888

 [转到字典一；转到字典三]

G4888】

〈音译〉sundoxazo
〈词类〉动
〈字义〉一同得荣耀
〈字源〉4862/1392
〈旧出〉罗8:17
〈译词〉一同得荣耀1 (1)


fhl_4889

 [转到字典一；转到字典三]

G4889】

〈音译〉sundoulos
〈词类〉名、阳
〈字义〉同为仆人
〈字源〉4862/1401
〈旧出〉太18:28
〈译词〉同伴5 同…作仆人的2 一同作仆人的1 一同作仆人1 一同作…仆人1 (10)


fhl_4890

 [转到字典一；转到字典三]

G4890
〈音译〉sundrome
〈词类〉名、阴
〈字义〉一同跑来、集合
〈旧出〉徒21:30
〈译词〉一齐跑来1 (1)


fhl_4891

 [转到字典一；转到字典三]

G4891
〈音译〉sunegeiro
〈词类〉动
〈字义〉一同活起来
〈字源〉4862/1453
〈旧出〉HB.6965/5800 弗2:6
〈译词〉一同复活3 (3)


fhl_4892

 [转到字典一；转到字典三]

G4892
〈音译〉sunedrion
〈词类〉名、中
〈字义〉坐在一起、议事会
〈字源〉4862/1476
〈旧出〉太5:22
〈译词〉公会22 (22)


fhl_4893

 [转到字典一；转到字典三]

G4893
〈音译〉suneidesis
〈词类〉名、阴
〈字义〉良心、一同知道、同知
〈字源〉4894
〈旧出〉徒23:1
〈译词〉良心24 心2 天良2觉得1 是非之心1 (30)


fhl_4894

 [转到字典一；转到字典三]

G4894
〈音译〉suneido
〈词类〉动
〈字义〉预知、看透、觉得
〈字源〉4862/1492
〈旧出〉徒5:2
〈译词〉知道2 觉得1 想了一想1 (4)


fhl_4895

 [转到字典一；转到字典三]

G4895
〈音译〉suneimi
〈词类〉动
〈字义〉同在、同是
〈字源〉4862/1510
〈旧出〉路9:18
〈译词〉同行的1 同…在那里1 (2)


fhl_4896

 [转到字典一；转到字典三]

G4896
〈音译〉suneimi
〈词类〉动
〈字义〉同在、同来、同行
〈旧出〉路8:4
〈译词〉聚集1 (1)


fhl_4897

 [转到字典一；转到字典三]

G4897
〈音译〉suneiserchomai
〈词类〉动
〈字义〉同入、同进
〈字源〉4862/1525
〈旧出〉约6:22
〈译词〉同…进了1 同…上1 (2)


fhl_4898

 [转到字典一；转到字典三]

G4898
〈音译〉sunekdemos
〈词类〉名、阳
〈字义〉一同旅行、旅伴
〈字源〉4862/1553
〈旧出〉徒19:29
〈译词〉与…同行的1 和…同行1 (2)


fhl_4899

 [转到字典一；转到字典三]

G4899
〈音译〉suneklektos
〈词类〉形
〈字义〉同被拣选
〈字源〉4862/1588
〈旧出〉彼前5:13
〈译词〉同蒙拣选1 (1)


fhl_4900

 [转到字典一；转到字典三]

G4900
〈音译〉sunelauno
〈词类〉动
〈字义〉一同划船、同舟共济、力劝
〈字源〉4862/1643
〈旧出〉徒7:26
〈译词〉劝1 (1)


fhl_4901

 [转到字典一；转到字典三]

G4901
〈音译〉sunepimartureo
〈词类〉动
〈字义〉同在一起作见证
〈字源〉4862/1909/3140
〈旧出〉来2:4
〈译词〉同…作见证1 (1)


fhl_4902

 [转到字典一；转到字典三]

G4902
〈音译〉sunepomai
〈词类〉动
〈字义〉随同、同去、同来
〈字源〉4862/2036
〈旧出〉徒20:4
〈译词〉同…到1 (1)


fhl_4903

 [转到字典一；转到字典三]

G4903
〈音译〉sunergeo
〈词类〉动
〈字义〉同工、一同工作
〈字源〉4904
〈旧出〉可16:20
〈译词〉同工3 并行1 互相效力1 (5)


fhl_4904

 [转到字典一；转到字典三]

G4904
〈音译〉sunergos
〈词类〉形
〈字义〉同工、一同工作的
〈字源〉4862/2041
〈旧出〉罗16:3
〈译词〉同工7 一同作工2帮助1 一同作工的1 一同…劳碌的1 一同1 (13)


fhl_4905

 [转到字典一；转到字典三]

G4905
〈音译〉sunerchomai
〈词类〉动
〈字义〉聚集、同来
〈字源〉4862/2064
〈旧出〉HB.6908/622 太1:18
〈译词〉聚集7 聚会6 同来的3 同去3 聚2 去2 聚集来1 都来1 要同房1 迎娶1来了1 来1 作伴的1 一?同聚集1 (31)


fhl_4906

 [转到字典一；转到字典三]

G4906
〈音译〉sunesthio
〈词类〉动
〈字义〉同食
〈字源〉4862/2068
〈旧出〉路15:2
〈译词〉一同吃饭2 与…吃饭1同吃1 同…吃饭1 (5)


fhl_4907

 [转到字典一；转到字典三]

G4907
〈音译〉sunesis
〈词类〉名、阴
〈字义〉领悟、知识、才智、聪明、智能
〈字源〉4920
〈旧出〉HB.998/7922/7924
可12:33
〈译词〉聪明3 悟性2 智1 深知1 (7)


fhl_4908

 [转到字典一；转到字典三]

G4908
〈音译〉sunetos
〈词类〉形
〈字义〉心思敏捷、有智谋的、通达
〈字源〉4920
〈旧出〉HB.995 太11:25
〈译词〉通达2 聪明1 通达人1 (4)


fhl_4909

 [转到字典一；转到字典三]

G4909
〈音译〉suneudokeo
〈词类〉动
〈字义〉同意、同喜悦
〈字源〉4862/2106
〈旧出〉路11:48
〈译词〉喜欢2 情愿2 欢喜1喜悦 1 (6)


fhl_4910

 [转到字典一；转到字典三]

G4910
〈音译〉suneuocheo
〈词类〉动
〈字义〉一同宴乐
〈字源〉4862/2095/2192
〈旧出〉彼后2:13
〈译词〉同吃1 一同坐席1 (2)


fhl_4911

 [转到字典一；转到字典三]

G4911
〈音译〉sunephistemi
〈词类〉动
〈字义〉一同抵抗、一同站起来
〈字源〉4862/1909/2476
〈旧出〉徒16:22
〈译词〉一同起来1 (1)


fhl_4912

 [转到字典一；转到字典三]

G4912
〈音译〉sunecho
〈词类〉动
〈字义〉压挤、困迫、催逼
〈字源〉4862/2192
〈旧出〉HB.6113 太4:24
〈译词〉害2 迫切2 捣着1难1 激励1 拥拥挤挤1 患1 看守1 困住1 (11)


fhl_4913

 [转到字典一；转到字典三]

G4913
〈音译〉sunedomai
〈词类〉动
〈字义〉同乐、喜悦
〈字源〉4862/2237
〈旧出〉罗7:22
〈译词〉喜欢1 (1)


fhl_4914

 [转到字典一；转到字典三]

G4914
〈音译〉sunetheia
〈词类〉名、阴
〈字义〉认同的习惯、常例
〈字源〉4862/2239
〈旧出〉约18:39
〈译词〉规矩2 惯了1 (3)


fhl_4915

 [转到字典一；转到字典三]

G4915
〈音译〉sunelikiotes
〈词类〉名、阳
〈字义〉同岁的人、同辈
〈字源〉4862/2244
〈旧出〉加1:14
〈译词〉同岁的人1 (1)


fhl_4916

 [转到字典一；转到字典三]

G4916
〈音译〉sunthapto
〈词类〉动
〈字义〉同葬
〈字源〉4862/2290
〈旧出〉罗6:4
〈译词〉一同埋葬2 (2)


fhl_4917

 [转到字典一；转到字典三]

G4917
〈音译〉sunthlao
〈词类〉动
〈字义〉同被摔碎、粉碎
〈旧出〉太21:44
〈译词〉跌碎2 (2)


fhl_4918

 [转到字典一；转到字典三]

G4918
〈音译〉sunthlibo
〈词类〉动
〈字义〉拥挤、四面挤迫
〈字源〉4862/2346
〈旧出〉可5:24
〈译词〉拥挤2 (2)


fhl_4919

 [转到字典一；转到字典三]

G4919
〈音译〉sunthrupto
〈词类〉动
〈字义〉击碎、心裂成碎片
〈旧出〉徒21:13
〈译词〉碎1 (1)


fhl_4920

 [转到字典一；转到字典三]

G4920
〈音译〉suniemi
〈词类〉动
〈字义〉一起发出、联想、领悟
〈旧出〉HB.7919 太13:13
〈译词〉明白22 听…明1 懂得1 晓得1 通达1 (26)


fhl_4921

 [转到字典一；转到字典三]

G4921
〈音译〉sunistao
〈词类〉动
〈字义〉一同站着、并列、举荐
〈字源〉4862/2476
〈旧出〉路9:32
〈译词〉举荐3 称许3 荐2表明2 显明1 显出1 证明1 站着1 成1 立1 (16)


fhl_4922

 [转到字典一；转到字典三]

G4922
〈音译〉sunodeuo
〈词类〉动
〈字义〉同行、同在道路上
〈字源〉4862/3593
〈旧出〉徒9:7
〈译词〉同行1 (1)


fhl_4923

 [转到字典一；转到字典三]

G4922
〈音译〉sunodia
〈词类〉名、阴
〈字义〉同旅程、同路的人
〈旧出〉路2:44
〈译词〉同行的人1 (1)


fhl_4924

 [转到字典一；转到字典三]

G4924
〈音译〉sunoikeo
〈词类〉动
〈字义〉同居
〈字源〉4862/3611
〈旧出〉HB.1166 彼前3:7
〈译词〉同住1 (1)


fhl_4925

 [转到字典一；转到字典三]

G4925
〈音译〉sunoikodomeo
〈词类〉动
〈字义〉同被建造
〈字源〉4862/3618
〈旧出〉弗2:22
〈译词〉同被建造1 (1)


fhl_4926

 [转到字典一；转到字典三]

G4926
〈音译〉sunomileo
〈词类〉动
〈字义〉相晤、和…交谈着
〈字源〉4862/3656
〈旧出〉徒10:27
〈译词〉说着话1 (1)


fhl_4927

 [转到字典一；转到字典三]

G4927
〈音译〉sunomoreo
〈词类〉动
〈字义〉在同一个地区里、靠近
〈字源〉4862/3725
〈旧出〉徒18:7
〈译词〉靠近1 (1)


fhl_4928

 [转到字典一；转到字典三]

G4928
〈音译〉sunoche
〈词类〉名、阴
〈字义〉困苦 、痛苦、四面挤压
〈字源〉4912
〈旧出〉HB.7722 路21:25
〈译词〉痛苦1 困苦1 (2)


fhl_4929

 [转到字典一；转到字典三]

G4929
〈音译〉suntasso
〈词类〉动
〈字义〉安排、吩咐、布置
〈字源〉4862/5021
〈旧出〉HB.6680 太21:6
〈译词〉吩咐2 吩咐的1 (3)


fhl_4930

 [转到字典一；转到字典三]

G4930
〈音译〉sunteleia
〈词类〉名、阴
〈字义〉结束、终了
〈字源〉4931
〈旧出〉太13:39
〈译词〉末了5 末1 (6)


fhl_4931

 [转到字典一；转到字典三]

G4931
〈音译〉sunteleo
〈词类〉动
〈字义〉完成、圆满、终点
〈字源〉4862/5055
〈旧出〉HB.8552/1584/1214
可 13:4
〈译词〉满了1 完1 成全1成1 立1 用完了1 (6)


fhl_4932

 [转到字典一；转到字典三]

G4932
〈音译〉suntemno
〈词类〉动
〈字义〉简截、速速完结、中断、中止
〈字源〉4862/5114
〈旧出〉罗9:28
〈译词〉速速的完结1 (1)


fhl_4933

 [转到字典一；转到字典三]

G4933
〈音译〉suntereo
〈词类〉动
〈字义〉严密防卫、关心、保全
〈字源〉4862/5083
〈旧出〉HB.8104 太9:17
〈译词〉保护1 保全1 存1 (3)


fhl_4934

 [转到字典一；转到字典三]

G4934
〈音译〉suntithemai
〈词类〉动
〈字义〉立约、约定、联合攻击
〈字源〉4862/5087
〈旧出〉HB.2164 路22:5
〈译词〉随着告1 商议1 约定1 已经约定1 (4)


fhl_4935

 [转到字典一；转到字典三]

G4935
〈音译〉suntomos
〈词类〉副
〈字义〉简化地、简要地
〈字源〉4932
〈旧出〉徒24:4
〈译词〉几句话1 (1)


fhl_4936

 [转到字典一；转到字典三]

G4936
〈音译〉suntrecho
〈词类〉动
〈字义〉一同跑向、同奔
〈字源〉4862/5143
〈旧出〉可6:33
〈译词〉同奔1 一齐跑1 一同跑1 (3)


fhl_4937

 [转到字典一；转到字典三]

G4937
〈音译〉suntribo
〈词类〉动
〈字义〉一齐撕碎、破碎、压碎
〈字源〉4862/5147
〈旧出〉HB.5310/7665/7533
太12:20
〈译词〉压伤的1 践踏1 重重的伤害1 折断1 弄碎1 打得粉碎1 打破1 (7)


fhl_4938

 [转到字典一；转到字典三]

G4938
〈音译〉suntrimma
〈词类〉名、中
〈字义〉残害、毁坏、破碎
〈字源〉4937
〈旧出〉HB.7667/7670 罗3:16
〈译词〉残害1 (1)


fhl_4939

 [转到字典一；转到字典三]

G4939
〈音译〉suntrophos
〈词类〉形
〈字义〉同养的
〈字源〉4862/5162
〈旧出〉徒13:1
〈译词〉同养的1 (1)


fhl_4940

 [转到字典一；转到字典三]

G4940
〈音译〉suntugchano
〈词类〉动
〈字义〉相遇、相会
〈字源〉4862/5177
〈旧出〉路8:19
〈译词〉到…跟前1 (1)


fhl_4941

 [转到字典一；转到字典三]

G4941
〈音译〉Suntuche
〈词类〉名、专、阴
〈字义〉幸运的巧合、一同得着
〈字源〉4940
〈解释〉[循都基]
腓立比的一女信徒
〈旧出〉腓4:2
〈译词〉循都基1 (1)


fhl_4942

 [转到字典一；转到字典三]

G4942
〈音译〉sunupokrinomai
〈词类〉动
〈字义〉一同随着判断
〈字源〉4862/5259/2919
〈旧出〉加2:13
〈译词〉随着…装假1 (1)


fhl_4943

 [转到字典一；转到字典三]

G4943
〈音译〉sunupourgeo
〈词类〉动
〈字义〉相助、相互支持、一同参与服侍
〈字源〉4862/5259/2041
〈旧出〉林后1:11
〈译词〉帮助1 (1)


fhl_4944

 [转到字典一；转到字典三]

G4944
〈音译〉sunodino
〈词类〉动
〈字义〉同受生产之苦
〈字源〉4862/5605
〈旧出〉罗8:22
〈译词〉劳苦1 (1)


fhl_4945

 [转到字典一；转到字典三]

G4945
〈音译〉sunomosia
〈词类〉名、阴
〈字义〉一同起誓
〈字源〉4862/3660
〈旧出〉徒23:13
〈译词〉誓1 (1)


fhl_4946

 [转到字典一；转到字典三]

G4946
〈音译〉Surakousai
〈词类〉名、专
〈字义〉声闻叙利亚
〈解释〉[叙拉古]
地中海间，西西里海东岸，希腊侨民所建之城
〈旧出〉徒28:12
〈译词〉叙拉古1 (1)


fhl_4947

 [转到字典一；转到字典三]

G4947
〈音译〉Suria
〈词类〉名、专
〈字义〉高地、被高举
〈解释〉[叙利亚]
古名作亚兰，在亚西亚西部的一区域
〈旧出〉HB.6865 太 4:24
〈译词〉叙利亚8 (8)


fhl_4948

 [转到字典一；转到字典三]

G4948
〈音译〉Suros
〈词类〉名、专、阳
〈字义〉叙利亚的
〈旧出〉路 4:27
〈译词〉叙利亚1 (1)


fhl_4949

 [转到字典一；转到字典三]

G4949
〈音译〉Surophoinissa
〈词类〉名、专、阴
〈字义〉棕树林
〈解释〉[叙利非尼基]
属于非尼基迦麦之北
〈旧出〉可 7:26
〈译词〉叙利非尼基1 (1)


fhl_4950

 [转到字典一；转到字典三]

G4950
〈音译〉surtis
〈词类〉名、专、阴
〈字义〉流沙
〈解释〉[赛耳底]
非洲北岸的两片水域，自古为海行险阻之处
〈旧出〉徒 27:17
〈译词〉赛耳底沙滩1 (1)


fhl_4951

 [转到字典一；转到字典三]

G4951
〈音译〉suro
〈词类〉动
〈字义〉拖拉、用强力
〈旧出〉约21:8
〈译词〉拖拉着1 拖1 拉过1 拉着1 拉1 (5)


fhl_4952

 [转到字典一；转到字典三]

G4952
〈音译〉susparasso
〈词类〉动
〈字义〉剧烈地摇动像被撕裂
〈字源〉4862/4682
〈旧出〉可9:20
〈译词〉重重的抽疯1 叫…重重的抽疯1 (2)


fhl_4953

 [转到字典一；转到字典三]

G4953
〈音译〉sussemon
〈词类〉名、中
〈字义〉确定的、记号、同有的信号
〈字源〉4862/4591
〈旧出〉可14:44
〈译词〉暗号1 (1)


fhl_4954

 [转到字典一；转到字典三]

G4954
〈音译〉sussomos
〈词类〉形
〈字义〉同属于一个身体
〈字源〉4862/4983
〈旧出〉弗3:6
〈译词〉同为一体1 (1)


fhl_4955

 [转到字典一；转到字典三]

G4955
〈音译〉sustasiastes
〈词类〉名、阳
〈字义〉一同作乱。(可15:7，见/4714)
〈字源〉4862/4714
〈译词〉(和合本未译)


fhl_4956

 [转到字典一；转到字典三]

G4956
〈音译〉sustatikos
〈词类〉形
〈字义〉介绍的、推荐信
〈字源〉4921
〈旧出〉林后3:1
〈译词〉荐1 (1)


fhl_4957

 [转到字典一；转到字典三]

G4957
〈音译〉sustauroo
〈词类〉动
〈字义〉同钉十字架
〈字源〉4862/4717
〈旧出〉太27:44
〈译词〉同钉2 钉1 同钉十架1同钉十字架1 (5)


fhl_4958

 [转到字典一；转到字典三]

G4958
〈音译〉sustello
〈词类〉动
〈字义〉压缩、裹紧
〈字源〉4862/4724
〈旧出〉HB.3665 徒5:6
〈译词〉减少 1 包裹1 (2)


fhl_4959

 [转到字典一；转到字典三]

G4959
〈音译〉sustenazo
〈词类〉动
〈字义〉一同叹息
〈字源〉4862/4727
〈旧出〉罗8:22
〈译词〉一同叹息1 (1)


fhl_4960

 [转到字典一；转到字典三]

G4960
〈音译〉sustoicheo
〈词类〉动
〈字义〉同立于一排
〈字源〉4862/4748
〈旧出〉加4:25
〈译词〉同类1 (1)


fhl_4961

 [转到字典一；转到字典三]

G4961
〈音译〉sustratiotes
〈词类〉名、阳
〈字义〉一同当兵
〈字源〉4862/4757
〈旧出〉腓2:25
〈译词〉同当兵的1 一同当兵1 (2)


fhl_4962

 [转到字典一；转到字典三]

G4962
〈音译〉sustrepho
〈词类〉动
〈字义〉捆在一起、捡、聚首
〈字源〉4862/4762
〈旧出〉HB.6887 太17:22
〈译词〉拾起1 住1 (2)


fhl_4963

 [转到字典一；转到字典三]

G4963
〈音译〉sustrophe
〈词类〉名、阴
〈字义〉闹事的聚会、订密约
〈字源〉4962
〈旧出〉HB.5475 徒19:40
〈译词〉谋1 聚众1 (2)


fhl_4964

 [转到字典一；转到字典三]

G4964
〈音译〉suschematizo
〈词类〉动
〈字义〉一起模样子、顺从
〈字源〉4862/4976
〈旧出〉罗12:2
〈译词〉效法2 (2)


fhl_4965

 [转到字典一；转到字典三]

G4965
〈音译〉Suchar
〈词类〉名、专
〈字义〉酩酊、醉酒
〈解释〉[叙加] (HB.7941)
属撒玛利亚的一镇
〈旧出〉HB.7941 约4:5
〈译词〉叙加1 (1)


fhl_4966

 [转到字典一；转到字典三]

G4966
〈音译〉Suchem
〈词类〉名、专
〈字义〉肩膀
〈解释〉[示剑] (HB.7927)
以法莲山中之一邑，距新约中之叙迦甚近。希腊人称之为尼亚波里
〈旧出〉HB.7927 徒7:16
〈译词〉示剑2 (2)


fhl_4967

 [转到字典一；转到字典三]

G4967
〈音译〉sphage
〈词类〉名、阴
〈字义〉杀、屠杀
〈字源〉4969
〈旧出〉HB.2874/3589 徒8:32
〈译词〉宰杀之地1 宰杀1 宰1 (3)


fhl_4968

 [转到字典一；转到字典三]

G4968
〈音译〉sphagion
〈词类〉名、中
〈字义〉牺牲品
〈字源〉4967
〈旧出〉HB.4503 徒7:42
〈译词〉牺牲1 (1)


fhl_4969

 [转到字典一；转到字典三]

G4969
〈音译〉sphazo
〈词类〉动
〈字义〉杀害、宰杀、屠杀
〈旧出〉HB.7819 约一3:12
〈译词〉被杀3 杀了2 伤1 被杀过的 1 被杀的1 被杀之人1 相杀1 (10)


fhl_4970

 [转到字典一；转到字典三]

G4970
〈音译〉sphodra
〈词类〉副
〈字义〉非常的、极度的、很、大大地
〈旧出〉太2:10
〈译词〉极3 很3 甚2 甚多1大大的1 大1 (11)


fhl_4971

 [转到字典一；转到字典三]

G4971
〈音译〉sphodros
〈词类〉副
〈字义〉非常地、最、甚急
〈字源〉4970
〈旧出〉徒27:18
〈译词〉甚急1 (1)


fhl_4972

 [转到字典一；转到字典三]

G4972
〈音译〉sphragizo
〈词类〉动
〈字义〉盖上印、封
〈字源〉4973
〈旧出〉HB.2856/5640
太27:66
〈译词〉受印的3 封了2 印记2印了2 封上1 封1 印证1 印上印1 交付1 目1 (15)


fhl_4973

 [转到字典一；转到字典三]

G4973
〈音译〉sphragis
〈词类〉名、阴
〈字义〉印记、印证
〈字源〉4972
〈旧出〉罗4:11
〈译词〉印12 印证2 印记2 (16)


fhl_4974

 [转到字典一；转到字典三]

G4974
〈音译〉sphuron
〈词类〉名、中
〈字义〉踝骨
〈旧出〉徒3:7
〈译词〉踝子骨1 (1)


fhl_4975

 [转到字典一；转到字典三]

G4975
〈音译〉schedon
〈词类〉副
〈字义〉几乎、接近、差不多地
〈字源〉2192
〈旧出〉徒13:44
〈译词〉几乎2 差不多1 (3)


fhl_4976

 [转到字典一；转到字典三]

G4976
〈音译〉schema
〈词类〉名、中
〈字义〉形状、形式、样子
〈字源〉2192
〈旧出〉林前7:31
〈译词〉样子2 (2)


fhl_4977

 [转到字典一；转到字典三]

G4977
〈音译〉schizo
〈词类〉动
〈字义〉分开、撕开、破裂
〈旧出〉太27:51
〈译词〉裂2 撕开1 撕破1 撕下1 裂开1 裂为两半1 崩裂1 破1 分为两党1 分了党1 (11)


fhl_4978

 [转到字典一；转到字典三]

G4978
〈音译〉schisma
〈词类〉名、中
〈字义〉分裂、分派别
〈字源〉4977
〈旧出〉太9:16
〈译词〉分争3 分门别类2 破的1 破1 分党1 (8)


fhl_4979

 [转到字典一；转到字典三]

G4979
〈音译〉schoinion
〈词类〉名、中
〈字义〉绳索
〈旧出〉约2:15
〈译词〉绳子2 (2)


fhl_4980

 [转到字典一；转到字典三]

G4980
〈音译〉scholazo
〈词类〉动
〈字义〉未被占用的、专心于
〈字源〉4981
〈旧出〉HB.7503 太12:44
〈译词〉专心1 空闲1 (2)


fhl_4981

 [转到字典一；转到字典三]

G4981
〈音译〉schole
〈词类〉名 、阴
〈字义〉学校 、授课
〈旧出〉徒19:9
〈译词〉学房1 (1)


fhl_4982

 [转到字典一；转到字典三]

G4982
〈音译〉sozo
〈词类〉动
〈字义〉救、医治
〈旧出〉HB.4422/4190 太1:21
〈译词〉得救39 救31 救了14拯救7 必然得救5 痊愈4 好了2 搭救1 就必痊愈1 救出来1 得了痊愈1 免1 必得救1 (108)


fhl_4983

 [转到字典一；转到字典三]

G4983
〈音译〉soma
〈词类〉名、中
〈字义〉身体、形体
〈旧出〉HB.6297/1480/1655
太5:29
〈译词〉身体54 身42 身于25体7 形体6 尸首3 气貌1 身上1 肉身1 死人1 奴仆1 (142)


fhl_4984

 [转到字典一；转到字典三]

G4984
〈音译〉somatikos
〈词类〉形
〈字义〉身体的
〈字源〉4983
〈旧出〉路3:22
〈译词〉身体1 身1 (2)


fhl_4985

 [转到字典一；转到字典三]

G4985
〈音译〉somatikos
〈词类〉副
〈字义〉有形的、具体的
〈字源〉4984
〈旧出〉西2:9
〈译词〉有形有体1 (1)


fhl_4986

 [转到字典一；转到字典三]

G4986
〈音译〉Sopatros
〈词类〉名、专、阳
〈字义〉拯救父亲
〈字源〉4982/3962
〈解释〉[所巴特]
庇哩亚人毕罗斯的儿子，保罗第三次出门传道时，他曾跟随保罗到亚西亚
〈旧出〉徒20:4
〈译词〉所巴特1 (1)


fhl_4987

 [转到字典一；转到字典三]

G4987
〈音译〉soreuo
〈词类〉动
〈字义〉堆积、负担
〈字源〉4673
〈旧出〉罗12:20
〈译词〉担负1 堆1 (2)


fhl_4988

 [转到字典一；转到字典三]

G4988
〈音译〉Sosthenes
〈词类〉名、专、阳
〈字义〉救主
〈字源〉4982/4599
〈解释〉[所提尼]
为哥林多城的一管会堂者
〈旧出〉徒18:17
〈译词〉所提尼2 (2)


fhl_4989

 [转到字典一；转到字典三]

G4989
〈音译〉Sosipatros
〈词类〉名、专、阳
〈字义〉救他的父亲
〈字源〉4986
〈解释〉[所西巴德]
住哥林多的一基督徒，圣保罗的亲属
〈旧出〉罗16:21
〈译词〉所西巴德1 (1)


fhl_4990

 [转到字典一；转到字典三]

G4990
〈音译〉soter
〈词类〉名、阳
〈字义〉救主
〈字源〉4982
〈旧出〉HB.3468 路1:47
〈译词〉救主23 救…主1 (24)


fhl_4991

 [转到字典一；转到字典三]

G4991
〈音译〉soteria
〈词类〉名、阴
〈字义〉救恩、拯救、保全
〈字源〉4990
〈旧出〉HB.3467/3444
8668/3468 路1:69
〈译词〉得救16 救恩14 拯救7 救4 救命1 救世的1 救人的1 施行救恩1 (45)


fhl_4992

 [转到字典一；转到字典三]

G4992
〈音译〉soterion
〈词类〉形
〈字义〉施救恩、拯救
〈字源〉4990
〈旧出〉HB.3444/8002 路2:30
〈译词〉救恩4 救1 (5)


fhl_4993

 [转到字典一；转到字典三]

G4993
〈音译〉sophroneo
〈词类〉动
〈字义〉心思健全、理性通达
〈字源〉4998
〈旧出〉可5:15
〈译词〉谨守2 心里明白过来2 谨慎自守1 中道1 (6)


fhl_4994

 [转到字典一；转到字典三]

G4994
〈音译〉sophronizo
〈词类〉动
〈字义〉使人心明达、醒悟
〈字源〉4998
〈旧出〉多2:4
〈译词〉指教1 (1)


fhl_4995

 [转到字典一；转到字典三]

G4995
〈音译〉sophronismos
〈词类〉名、阳
〈字义〉明达的心智、自我约束、节制、谨慎
〈字源〉4994
〈旧出〉提后1:7
〈译词〉谨守1 (1)


fhl_4996

 [转到字典一；转到字典三]

G4996
〈音译〉sophronos
〈词类〉副
〈字义〉谨慎地、节制地
〈字源〉4998
〈旧出〉多2:12
〈译词〉自守1 (1)


fhl_4997

 [转到字典一；转到字典三]

G4997
〈音译〉sophrosune
〈词类〉名、阴
〈字义〉清醒、克己 ，
〈旧出〉徒26:25
〈译词〉自守2 明白1 (3)


fhl_4998

 [转到字典一；转到字典三]

G4998
〈音译〉sophron
〈词类〉形
〈字义〉克己、理智的
〈字源〉4982/5424
〈旧出〉提前3:2
〈译词〉自守2 谨守1 庄重1 (4)


fhl_4999

 [转到字典一；转到字典三]

G4999
〈音译〉Tabernai
〈词类〉名、阴、拉
〈字义〉馆、酒店、客栈
〈解释〉[三馆]
在罗马城以南，阿皮安道中的一个市镇，距京城百里，城内信徒曾至此迎接保罗(徒28:15)
〈旧出〉徒28:15
〈译词〉馆1 (1)


fhl_5000

 [转到字典一；转到字典三]

G5000
〈音译〉Tabitha
〈词类〉名、专、阴
〈字义〉羚羊
〈解释〉[大比大] (HB.6646)
住约帕的一个女信徒，名叫大比大是希伯来话，译成希腊话就是多加。大有怜恤孤寡的心，身死后，彼得借主大能使她复活(徒9:36-42)
〈旧出〉HB.6646 徒9:36
〈译词〉大比大2 (2)


fhl_5001

 [转到字典一；转到字典三]

G5001
〈音译〉tagma
〈词类〉名、中
〈字义〉安排的、次序、排列
〈字源〉5021
〈旧出〉林前15:23
〈译词〉次序1 (1)


fhl_5002

 [转到字典一；转到字典三]

G5002
〈音译〉taktos
〈词类〉形
〈字义〉有次序、经过安排的
〈字源〉5021
〈旧出〉徒12:21
〈译词〉所定的1 (1)


fhl_5003

 [转到字典一；转到字典三]

G5003
〈音译〉talaiporeo
〈词类〉动
〈字义〉愁苦、苦难、悲痛
〈字源〉5005
〈旧出〉HB.7703 雅4:9
〈译词〉愁苦1 (1)


fhl_5004

 [转到字典一；转到字典三]

G5004
〈音译〉talaiporia
〈词类〉名、阴
〈字义〉苦工、耗尽精力、身体痛苦
〈字源〉5005
〈旧出〉HB.4875 罗3:16
〈译词〉暴虐1 苦难1 (2)


fhl_5005

 [转到字典一；转到字典三]

G5005
〈音译〉talaiporos
〈词类〉形
〈字义〉惨苦、不幸的、服苦役的
〈字源〉5007/3984
〈旧出〉HB.7703 罗7:24
〈译词〉苦1 困苦1 (2)


fhl_5006

 [转到字典一；转到字典三]

G5006
〈音译〉talantiaios
〈词类〉形
〈字义〉重一他连得
〈旧出〉启16:21
〈译词〉重一他连得1 (1)


fhl_5007

 [转到字典一；转到字典三]

G5007
〈音译〉talanton
〈词类〉名、中
〈字义〉他连得(货币及计重量单位，计重量则每他连得约36公斤:作货币价值约美元960元。)
〈旧出〉太18:24
〈译词〉千11 银子2 万1 (14)


fhl_5008

 [转到字典一；转到字典三]

G5008
〈音译〉talitha
〈词类〉名、阴
〈字义〉闺女、小女孩
〈旧出〉HB.2924 可5:41
〈译词〉大利大1 (1)


fhl_5009

 [转到字典一；转到字典三]

G5009
〈音译〉tameion
〈词类〉名、中
〈字义〉内屋、密室
〈旧出〉太6:6
〈译词〉内屋2 仓1 内室1 (4)


fhl_5010

 [转到字典一；转到字典三]

G5010
〈音译〉taxis
〈词类〉名、阴
〈字义〉次序、班次、等次
〈字源〉5021
〈旧出〉HB.1700 路1:8
〈译词〉等次6 循规蹈炬1 次序1 次1 (9)


fhl_5011

 [转到字典一；转到字典三]

G5011
〈音译〉tapeinos
〈词类〉形
〈字义〉卑下的、卑贱的、谦卑的、低下的
〈旧出〉HB.7034/6035
太11:29
〈译词〉谦卑的人2 谦卑2 卑微2 丧气1 卑贱1 (8)


fhl_5012

 [转到字典一；转到字典三]

G5012
〈音译〉tapeinophrosune
〈词类〉名、阴
〈字义〉卑微、谦卑的心思
〈字源〉5011/5424
〈旧出〉徒20:19
〈译词〉谦虚3 谦卑2 谦卑的心1 自表谦卑1 存心谦卑1 (8)


fhl_5013

 [转到字典一；转到字典三]

G5013
〈音译〉tapeinoo
〈词类〉动
〈字义〉使之低下、谦卑
〈字源〉5011
〈旧出〉HB.4355/1792 太18:4
〈译词〉卑3 必降为卑3 卑微2自卑2 谦卑1 惭愧1 处卑贱1 削平1 (14)


fhl_5014

 [转到字典一；转到字典三]

G5014
〈音译〉tapeinosis
〈词类〉名、阴
〈字义〉卑下、卑贱
〈字源〉5013
〈旧出〉路1:48
〈译词〉卑微2 卑贱1 卑1 (4)


fhl_5015

 [转到字典一；转到字典三]

G5015
〈音译〉tarasso
〈词类〉动
〈字义〉摇动、忧虑
〈旧出〉HB.4102/5791/927
太2:3
〈译词〉惊慌5 忧愁5 搅扰4愁烦1 动1 心里不安1 (17)


fhl_5016

 [转到字典一；转到字典三]

G5016
〈音译〉tarache
〈词类〉名、阴
〈字义〉搅动、动荡
〈字源〉5015
〈旧出〉HB.5792 约5:4
〈译词〉动1 (1)


fhl_5017

 [转到字典一；转到字典三]

G5017
〈音译〉tarachos
〈词类〉名、阳
〈字义〉扰乱、骚动
〈旧出〉HB.4103/1091 徒12:18
〈译词〉扰乱2 (2)


fhl_5018

 [转到字典一；转到字典三]

G5018
〈音译〉Tarseus
〈词类〉名、专、阳
〈字义〉平底篮子
〈字源〉5019
〈解释〉[大数]
来自大数的人，特指保罗
〈旧出〉徒9:11
〈译词〉大数人1 大数1 (2)


fhl_5019

 [转到字典一；转到字典三]

G5019
〈音译〉Tarsos
〈词类〉名、专
〈字义〉平底篮子
〈解释〉[大数]
是基列家首城，为亚述人设立的，在小亚细亚东南，因希腊学术而闻名
〈旧出〉徒9:30
〈译词〉大数3 (3)


fhl_5020

 [转到字典一；转到字典三]

G5020
〈音译〉tartaroo
〈词类〉动
〈字义〉地的深渊
〈旧出〉彼后2:4
〈译词〉丢在地狱1 (1)


fhl_5021

 [转到字典一；转到字典三]

G5021
〈音译〉tasso
〈词类〉动
〈字义〉按序排列、指派
〈旧出〉HB.3259 太28:16
〈译词〉约定2 豫定1 专以…为念1 派1 定规1 命1 (7)


fhl_5022

 [转到字典一；转到字典三]

G5022
〈音译〉tautos
〈词类〉名、阳
〈字义〉公牛、牡牛
〈旧出〉太22:4
〈译词〉牛2 公牛2 (4)


fhl_5023

 [转到字典一；转到字典三]

G5023
〈音译〉tauta
〈词类〉代
〈字义〉这些事
〈旧出〉路1:19
〈译词〉(译词省略)


fhl_5024

 [转到字典一；转到字典三]

G5024
〈音译〉tauta
〈词类〉代
〈字义〉照样
〈字源〉3588/846
〈旧出〉提后1:12
〈译词〉(译词省略)


fhl_5025

 [转到字典一；转到字典三]

G5025
〈音译〉tautais
〈词类〉代
〈字义〉对这些
〈旧出〉路1:39
〈译词〉(译词省略)


fhl_5026

 [转到字典一；转到字典三]

G5026
〈音译〉taute
〈词类〉代
〈字义〉像这个
〈旧出〉太16:18
〈译词〉(译词省略)


fhl_5027

 [转到字典一；转到字典三]

G5027
〈音译〉taphe
〈词类〉名、阴
〈字义〉埋葬
〈旧出〉HB.6912 太27:7
〈译词〉埋葬1 (1)


fhl_5028

 [转到字典一；转到字典三]

G5028
〈音译〉taphos
〈词类〉名、阳
〈字义〉埋葬之处、坟墓
〈旧出〉HB.6913 太23:27
〈译词〉坟墓6 坟1 (7)


fhl_5029

 [转到字典一；转到字典三]

G5029】

〈音译〉tacha
〈词类〉副
〈字义〉或者、迅速地、很快地、
〈字源〉5036
〈旧出〉罗5:7
〈译词〉或2 (2)


fhl_5030

 [转到字典一；转到字典三]

G5030
〈音译〉tacheos
〈词类〉副
〈字义〉赶快、急、轻易
〈字源〉5036
〈旧出〉路14:21
〈译词〉快6 轻易1 紧1 急促1急忙1 (10)


fhl_5031

 [转到字典一；转到字典三]

G5031
〈音译〉tachinos
〈词类〉形
〈字义〉快、速速的
〈字源〉5036
〈旧出〉彼后1:14
〈译词〉速速的1 快到1 (2)


fhl_5032

 [转到字典一；转到字典三]

G5032
〈音译〉tachion
〈词类〉副
〈字义〉迅速的、更快的
〈旧出〉约13:27
〈译词〉快4 更快1 (5)


fhl_5033

 [转到字典一；转到字典三]

G5033
〈音译〉tachista
〈词类〉形
〈字义〉极快的、最迅速的
〈旧出〉徒17:15
〈译词〉速速1 (1)


fhl_5034

 [转到字典一；转到字典三]

G5034
〈音译〉tachos
〈词类〉名、中
〈字义〉快快、赶快
〈字源〉5036
〈旧出〉路18:8
〈译词〉快4 快快的1 快快1 不可迟延1 (7)


fhl_5035

 [转到字典一；转到字典三]

G5035
〈音译〉tachu
〈词类〉副
〈字义〉赶紧、快、轻易、迅速
〈旧出〉太5:25
〈译词〉快8 急忙2 轻易1 赶紧1 (12)


fhl_5036

 [转到字典一；转到字典三]

G5036
〈音译〉tachus
〈词类〉形
〈字义〉快快的、敏捷的
〈旧出〉雅1:19
〈译词〉快快的1 (1)


fhl_5037

 [转到字典一；转到字典三]

G5037
〈音译〉te
〈词类〉质
〈字义〉并且、又、无论
〈旧出〉太22:10
〈译词〉(译词省略)


fhl_5038

 [转到字典一；转到字典三]

G5038
〈音译〉teichos
〈词类〉名、中
〈字义〉城墙、墙
〈旧出〉HB.2346 徒9:25
〈译词〉墙8 城墙1 (9)


fhl_5039

 [转到字典一；转到字典三]

G5039
〈音译〉tekmerion
〈词类〉名、中
〈字义〉确证、肯定的证明
〈旧出〉徒1:3
〈译词〉凭据1 (1)


fhl_5040

 [转到字典一；转到字典三]

G5040
〈音译〉teknion
〈词类〉名、中
〈字义〉小孩子、小子
〈旧出〉约13:33
〈译词〉小子们8 小子1 (9)


fhl_5041

 [转到字典一；转到字典三]

G5041
〈音译〉teknogoneo
〈词类〉动
〈字义〉生儿育女
〈字源〉1080/5043
〈旧出〉提前5:14
〈译词〉生养儿女1 (1)


fhl_5042

 [转到字典一；转到字典三]

G5042
〈音译〉teknogonia
〈词类〉名、阴
〈字义〉生育儿女之事
〈字源〉5041
〈旧出〉提前2:15
〈译词〉生产1 (1)


fhl_5043

 [转到字典一；转到字典三]

G5043
〈音译〉teknon
〈词类〉名、中
〈字义〉子女、儿女、所生养的
〈字源〉5088
〈旧出〉HB.1121 太2:18
〈译词〉儿女57 儿子11 孩子9 儿6 小子3 子孙3 儿女们2 子2 党类1 种类1子民1 子女1 女儿1 (98)


fhl_5044

 [转到字典一；转到字典三]

G5044
〈音译〉teknotropheo
〈词类〉动
〈字义〉养育儿女
〈字源〉5043/5142
〈旧出〉提前5:10
〈译词〉养育儿女1 (1)


fhl_5045

 [转到字典一；转到字典三]

G5045
〈音译〉tekton
〈词类〉名、阳
〈字义〉木匠、建造者
〈旧出〉太13:55
〈译词〉木匠2 (2)


fhl_5046

 [转到字典一；转到字典三]

G5046
〈音译〉teleios
〈词类〉形
〈字义〉完全的、完美的
〈字源〉5056
〈旧出〉HB.8549/7965 太5:48
〈译词〉完全7 全备2 纯全1 长大成人1 长大成1 更全备1 完完全全1 完全的1 完全人1 成全1 成1 大人1 (19)


fhl_5047

 [转到字典一；转到字典三]

G5047
〈音译〉teleiotes
〈词类〉名、阴
〈字义〉完全长大、完善
〈旧出〉西3:14
〈译词〉完全1 全德1 (2)


fhl_5048

 [转到字典一；转到字典三]

G5048
〈音译〉teleioo
〈词类〉动
〈字义〉使之完全、完成、被成就
〈旧出〉HB.8003 路2:43
〈译词〉完全10 成全4 应验1得以完全1 完完全全的1 作成1 行完1 成就1 成1 守满了1 已成全1 (23)


fhl_5049

 [转到字典一；转到字典三]

G5049
〈音译〉teleios
〈词类〉副
〈字义〉完全的
〈字源〉5046
〈旧出〉彼前1:13
〈译词〉专心1 (1)


fhl_5050

 [转到字典一；转到字典三]

G5050
〈音译〉teleiosis
〈词类〉名、阴
〈字义〉完全胜任、得到完成
〈字源〉5048
〈旧出〉路:45
〈译词〉应验1 完全1 (2)


fhl_5051

 [转到字典一；转到字典三]

G5051
〈音译〉teleiotes
〈词类〉名、阳
〈字义〉完成者、成终者
〈字源〉5048
〈旧出〉来12:2
〈译词〉成终1 (1)


fhl_5052

 [转到字典一；转到字典三]

G5052】

〈音译〉telesphoreo
〈词类〉动
〈字义〉结果实至成熟
〈字源〉5056/5342
〈旧出〉路8:14
〈译词〉成熟的子粒1 (1)


fhl_5053

 [转到字典一；转到字典三]

G5053】

〈音译〉teleutao
〈词类〉动
〈字义〉死、结束、末了、完成
〈旧出〉HB.4191 太2:19
〈译词〉死6 治2 临终1 死了1 (10)


fhl_5054

 [转到字典一；转到字典三]

G5054】

〈音译〉teleute
〈词类〉名、阴
〈字义〉死亡、生命终结
〈字源〉5055
〈旧出〉HB.4194 太2:15
〈译词〉死1 (1)


fhl_5055

 [转到字典一；转到字典三]

G5055
〈音译〉teleo
〈词类〉动
〈字义〉使至终点、实行、办完、交纳
〈字源〉5056
〈旧出〉HB.8552/8000/1585
太7:28
〈译词〉完了7 成就3 应验2纳2 办完了1 遍1 发尽1 放 纵1 完毕1 完全1 完1 作完1 成全1 成了1 成1 守1 全守1 已经跑尽1 (28)


fhl_5056

 [转到字典一；转到字典三]

G5056
〈音译〉telos
〈词类〉名、中
〈字义〉终局、关税
〈旧出〉太10:22
〈译词〉结局9 底8 末期5 终3 税2 到底2 关税1 总归1总结1 总1 穷尽1 灭亡1 极处1 常1 果效1 到底怎样1 成就1 末1 (41)


fhl_5057

 [转到字典一；转到字典三]

G5057
〈音译〉telones
〈词类〉名、阳
〈字义〉税吏
〈字源〉5056/5608
〈旧出〉太5:46
〈译词〉税吏21 (21)


fhl_5058

 [转到字典一；转到字典三]

G5058
〈音译〉telonion
〈词类〉名、中
〈字义〉税关
〈字源〉5057
〈旧出〉太9:9
〈译词〉税关3 (3)


fhl_5059

 [转到字典一；转到字典三]

G5059
〈音译〉teras
〈词类〉名、中
〈字义〉奇事、神迹
〈旧出〉HB.4159/6382
8540 太24:24
〈译词〉奇事16 (16)


fhl_5060

 [转到字典一；转到字典三]

G5060
〈音译〉Tertios
〈词类〉名、专、阳、拉
〈字义〉第三
〈解释〉[德丢]
保罗的同工者
〈旧出〉罗16:22
〈译词〉德丢1 (1)


fhl_5061

 [转到字典一；转到字典三]

G5061
〈音译〉Tertullos
〈词类〉名、专、阳
〈字义〉小三
〈解释〉[帖土罗]
罗马国的一个辩护士，犹太人控告使徒保罗时，曾请帖土罗为之辩护
〈旧出〉徒24:1
〈译词〉帖土罗2 (2)


fhl_5062

 [转到字典一；转到字典三]

G5062
〈音译〉tessarakonta
〈词类〉形
〈字义〉四十
〈旧出〉太4:2
〈译词〉四十18 四3 (21)


fhl_5063

 [转到字典一；转到字典三]

G5063
〈音译〉tessarakontaetes
〈词类〉形
〈字义〉四十岁、四十年
〈字源〉5062/2094
〈旧出〉徒7:23
〈译词〉四十2 (2)


fhl_5064

 [转到字典一；转到字典三]

G5064
〈音译〉tessares
〈词类〉形
〈字义〉四
〈旧出〉太24:31
〈译词〉四30 四个7 四位2 四班1 四方1 (41)


fhl_5065

 [转到字典一；转到字典三]

G5065
〈音译〉tessareskaidekatos
〈词类〉形
〈字义〉第十四
〈字源〉5064/2532/1182
〈旧出〉徒27:27
〈译词〉第十四天1 十四1 (2)


fhl_5066

 [转到字典一；转到字典三]

G5066
〈音译〉tetartaios
〈词类〉形
〈字义〉四天
〈字源〉5064
〈旧出〉约11:39
〈译词〉四天1 (1)


fhl_5067

 [转到字典一；转到字典三]

G5067
〈音译〉tetartos
〈词类〉形
〈字义〉第四
〈字源〉5064
〈旧出〉太14:25
〈译词〉第四6 四3 四分之一1(10)


fhl_5068

 [转到字典一；转到字典三]

G5068
〈音译〉tetragonos
〈词类〉形
〈字义〉方形的
〈字源〉5064/1137
〈旧出〉启21:16
〈译词〉四方的1 (1)


fhl_5069

 [转到字典一；转到字典三]

G5069
〈音译〉tetradion
〈词类〉名、中
〈字义〉四人一班的卫兵
〈字源〉5064
〈旧出〉徒12:4
〈译词〉每班四个人1 (1)


fhl_5070

 [转到字典一；转到字典三]

G5070
〈音译〉tetrakischilioi
〈词类〉形
〈字义〉四千
〈字源〉5064/5507
〈旧出〉太15:38
〈译词〉四千5 (5)


fhl_5071

 [转到字典一；转到字典三]

G5071
〈音译〉tetrakosioi
〈词类〉形
〈字义〉四百
〈字源〉5064/1540
〈旧出〉徒5:36
〈译词〉四百4 (4)


fhl_5072

 [转到字典一；转到字典三]

G5072
〈音译〉tetramenon
〈词类〉形
〈字义〉四个月
〈字源〉5064/3376
〈旧出〉约4:35
〈译词〉四个月1 (1)


fhl_5073

 [转到字典一；转到字典三]

G5073
〈音译〉tetraploos
〈词类〉形
〈字义〉四倍
〈字源〉5064
〈旧出〉路19:8
〈译词〉四倍1 (1)


fhl_5074

 [转到字典一；转到字典三]

G5074
〈音译〉tetrapous
〈词类〉形
〈字义〉四足的走兽
〈字源〉5064/4228
〈旧出〉徒10:12
〈译词〉走兽1 四足的牲畜1四足的走兽1 (3)


fhl_5075

 [转到字典一；转到字典三]

G5075
〈音译〉tetrarcheo
〈词类〉动
〈字义〉为四分之一领土的君王、分封的王
〈字源〉5076
〈旧出〉路3:1
〈译词〉分封的王3 (3)


fhl_5076

 [转到字典一；转到字典三]

G5076
〈音译〉tetrarches
〈词类〉名、阳
〈字义〉四分之一国土的统治者、分封的小国君
〈字源〉5064/757
〈旧出〉太14:1
〈译词〉分封的王3 分封之王1 (4)


fhl_5077

 [转到字典一；转到字典三]

G5077
〈音译〉tephroo
〈词类〉动
〈字义〉化为灰烬
〈旧出〉彼后2:6
〈译词〉焚烧成灰1 (1)


fhl_5078

 [转到字典一；转到字典三]

G5078
〈音译〉techne
〈词类〉名、阴
〈字义〉手艺、艺术、技艺
〈字源〉5088
〈旧出〉HB.4639 徒17:29
〈译词〉业1 行1 手艺1 (3)


fhl_5079

 [转到字典一；转到字典三]

G5079
〈音译〉technites
〈词类〉名、阳
〈字义〉手工、设计、艺术
〈字源〉5078
〈旧出〉徒19:24
〈译词〉手艺人2 经营1 行1 (4)


fhl_5080

 [转到字典一；转到字典三]

G5080
〈音译〉teko
〈词类〉动
〈字义〉熔化
〈旧出〉HB.4743/1671彼后3:12
〈译词〉镕化 1 (1)


fhl_5081

 [转到字典一；转到字典三]

G5081
〈音译〉telaugos
〈词类〉副
〈字义〉清楚的
〈旧出〉可8:25
〈译词〉清楚1 (1)


fhl_5082

 [转到字典一；转到字典三]

G5082
〈音译〉telikoutos
〈词类〉代
〈字义〉如此大的、这么大的
〈字源〉2245/3778
〈旧出〉林后1:10
〈译词〉极大的1 这样利害1这么大的1 甚大1 (4)


fhl_5083

 [转到字典一；转到字典三]

G5083
〈音译〉tereo
〈词类〉动
〈字义〉谨慎、防守、保守、保留
〈旧出〉HB.6965/8104太19:17
〈译词〉遵守28 保守11 守8看守6 存留4 谨守3 留下3 留2 遵守了1 等候1 被囚1 留在1 看守的1 拘留1 押1 已经守住1 (73)


fhl_5084

 [转到字典一；转到字典三]

G5084
〈音译〉teresis
〈词类〉名、阴
〈字义〉看守、遵守
〈字源〉5083
〈旧出〉徒4:3
〈译词〉监1 押1 守1 (3)


fhl_5085

 [转到字典一；转到字典三]

G5085
〈音译〉Tiberias
〈词类〉名、阴
〈字义〉来自河神
〈字源〉5086
〈解释〉[提比哩亚]
加利利海滨之一城，为分封王希律所建，以在位之罗马皇帝提比留该撒之名命之
〈旧出〉约6:1
〈译词〉提比哩亚3 (3)


fhl_5086

 [转到字典一；转到字典三]

G5086
〈音译〉Tiberios
〈词类〉名、专、阳、拉
〈字义〉靠近提比河
〈解释〉[提庇留]
罗马国的第二帝，施洗约翰与主耶稣传道时，正是他在位的该撒
〈旧出〉路3:1
〈译词〉提庇留1 (1)


fhl_5087

 [转到字典一；转到字典三]

G5087
〈音译〉tithemi
〈词类〉动
〈字义〉放下、安置、派定
〈旧出〉HB.3245 太5:15
〈译词〉放20 舍9 安放8 立6 使4 下4 放下3 定3 收3豫定2 葬2 奉派2 安2 摆上1 踏1 赐1 说1蒙1 跪1 葬过1 设立1 脱了1 舍去1 得1 停1 起1 托付1 派1 按着1 按1表明1 放在1 抽出来1 屈1定意1 把1 作为1 成了1 安排1 安了1 存1立好1 分派1 (98)


fhl_5088

 [转到字典一；转到字典三]

G5088
〈音译〉tikto
〈词类〉动
〈字义〉生产、分娩
〈旧出〉HB.6205/3205 太1:21
〈译词〉生7 生产4 产2 生了2 生养1 生长1 生出1 (18)


fhl_5089

 [转到字典一；转到字典三]

G5089
〈音译〉tillo
〈词类〉动
〈字义〉摘、掐
〈旧出〉太12:1
〈译词〉掐了2 掐起1 (3)


fhl_5090

 [转到字典一；转到字典三]

G5090
〈音译〉Timaios
〈词类〉名、专、阳
〈字义〉被尊敬的
〈解释〉[底买]
耶利哥城一瞎眼讨饭的巴底买的父亲
〈旧出〉可10:46
〈译词〉底买1 (1)


fhl_5091

 [转到字典一；转到字典三]

G5091
〈音译〉 timao
〈词类〉动
〈字义〉估价、尊敬、估计
〈字源〉5092
〈旧出〉HB.3513 太15:4
〈译词〉尊敬10 孝敬7 尊重1 被估定1 所估定的1 方1 (21)


fhl_5092

 [转到字典一；转到字典三]

G5092
〈音译〉time
〈词类〉名、阴
〈字义〉尊贵、尊敬、贵重
〈字源〉5099
〈旧出〉HB.1926 太27:6
〈译词〉尊贵15 价银3 贵重的3 恭敬3 体面2 价2 尊荣2 尊敬2 重价2 宝贵1价钱1 敬重1 敬奉1 恭敬人1 功效1 (40)


fhl_5093

 [转到字典一；转到字典三]

G5093
〈音译〉timios
〈词类〉形
〈字义〉贵重的、尊重的
〈字源〉5092
〈旧出〉HB.3368 徒5:34
〈译词〉宝6 宝贵3 宝贵的1极宝贵1 极贵的1 敬重1尊重1 (14)


fhl_5094

 [转到字典一；转到字典三]

G5094
〈音译〉timiotes
〈词类〉名、阴
〈字义〉珍宝
〈字源〉5093
〈旧出〉启18:19
〈译词〉珍宝1(1)


fhl_5095

 [转到字典一；转到字典三]

G5095
〈音译〉Timotheos
〈词类〉名、专、阳
〈字义〉尊敬神
〈字源〉5092/2316
〈解释〉[提摩太]
保罗旅行时的同工及同伴
〈旧出〉徒16:1
〈译词〉提摩太24 (24)


fhl_5096

 [转到字典一；转到字典三]

G5096
〈音译〉Timon
〈词类〉名、专、阳
〈字义〉可敬的
〈解释〉[提门]
教会初立七执事中的一位
〈旧出〉徒6:5
〈译词〉提门1 (1)


fhl_5097

 [转到字典一；转到字典三]

G5097
〈音译〉timoreo
〈词类〉动
〈字义〉报复、罚、用刑
〈字源〉5092
〈旧出〉HB.7921 徒22:5
〈译词〉刑1 用刑1 (2)


fhl_5098

 [转到字典一；转到字典三]

G5098
〈音译〉timoria
〈词类〉名、阴
〈字义〉付出代价、受刑
〈字源〉5097
〈旧出〉来10:29
〈译词〉刑罚1 (1)


fhl_5099

 [转到字典一；转到字典三]

G5099
〈音译〉tino
〈词类〉动
〈字义〉交付代价、报应、补偿
〈旧出〉HB.6064 帖后1:9
〈译词〉受1 (1)


fhl_5100

 [转到字典一；转到字典三]

G5100
〈音译〉tis
〈词类〉代
〈字义〉某、某人某物、任何、有些人
〈旧出〉HB.4100 太8:28
〈译词〉(译词省略)


fhl_5101

 [转到字典一；转到字典三]

G5101
〈音译〉tis
〈词类〉代
〈字义〉谁、什么、哪一个
〈旧出〉HB.4478/4310 太3:7
〈译词〉(译词省略)


fhl_5102

 [转到字典一；转到字典三]

G5102
〈音译〉titlos
〈词类〉名、阳、拉
〈字义〉牌字上的标题
〈旧出〉约19:19
〈译词〉名号2 (2)


fhl_5103

 [转到字典一；转到字典三]

G5103
〈音译〉Titos
〈词类〉名、专、阳、拉
〈字义〉悦心者、中意者
〈解释〉[提多]
同名者有二人:
1.希利尼的一信徒，是保罗的同工者(加2:3；林后12:18)
2.哥林多的一信徒(徒18:7)
〈旧出〉徒18:7
〈译词〉提多14 (14)


fhl_5104

 [转到字典一；转到字典三]

G5104
〈音译〉toi
〈词类〉质
〈字义〉然而、却是
〈译词〉(和合本未译)


fhl_5105

 [转到字典一；转到字典三]

G5105
〈音译〉toigaroun
〈词类〉质
〈字义〉因此、所以、当然
〈字源〉5104/1063/3767
〈旧出〉帖前4:8
〈译词〉所1 (1)


fhl_5106

 [转到字典一；转到字典三]

G5106
〈音译〉toinun
〈词类〉质
〈字义〉于是、所以
〈字源〉5104/3568
〈旧出〉路20:25
〈译词〉这样2 所以1 (3)


fhl_5107

 [转到字典一；转到字典三]

G5107
〈音译〉toiosde
〈词类〉形
〈字义〉如此的、这样的
〈字源〉5104/1161
〈旧出〉彼后1:17
〈译词〉有1 (1)


fhl_5108

 [转到字典一；转到字典三]

G5108
〈音译〉toioutos
〈词类〉形
〈字义〉这种的、这类的
〈字源〉5104/3778
〈旧出〉HB.3644 太9:8
〈译词〉这样21 这18 样3他3 这样的2 怎样2 都1 病1 那1 何等的1 行1 如何1 (55)


fhl_5109

 [转到字典一；转到字典三]

G5109
〈音译〉toichos
〈词类〉名、阳
〈字义〉墙
〈字源〉5038
〈旧出〉徒23:3
〈译词〉墙1 (1)


fhl_5110

 [转到字典一；转到字典三]

G5110
〈音译〉tokos
〈词类〉名、阳
〈字义〉利息
〈字源〉5088
〈旧出〉太25:27
〈译词〉利2 (2)


fhl_5111

 [转到字典一；转到字典三]

G5111
〈音译〉tolmao
〈词类〉动
〈字义〉放胆、勇敢、担当、耐受
〈旧出〉太22:46
〈译词〉敢10 勇敢3 放胆2敢作的1 (16)


fhl_5112

 [转到字典一；转到字典三]

G5112
〈音译〉tolmeroteron
〈词类〉形
〈字义〉勇敢的
〈字源〉5111
〈旧出〉罗15:15
〈译词〉放胆1 (1)


fhl_5113

 [转到字典一；转到字典三]

G5113
〈音译〉to1metes
〈词类〉名、阳
〈字义〉勇敢的人、勇士
〈字源〉5111
〈旧出〉彼后2:10
〈译词〉胆大1 (1)


fhl_5114

 [转到字典一；转到字典三]

G5114
〈音译〉tomoteros
〈词类〉形
〈字义〉更加锋利
〈旧出〉来4:12
〈译词〉更快1 (1)


fhl_5115

 [转到字典一；转到字典三]

G5115
〈音译〉toxon
〈词类〉名、中
〈字义〉弓
〈旧出〉启6:2
〈译词〉弓1 (1)


fhl_5116

 [转到字典一；转到字典三]

G5116
〈音译〉topazion
〈词类〉名、中
〈字义〉黄玉
〈旧出〉启21:20
〈译词〉红璧玺1 (1)


fhl_5117

 [转到字典一；转到字典三]

G5117
〈音译〉topos
〈词类〉名、阳
〈字义〉地方、位份、机会、条件
〈旧出〉HB.127/4999 太9:15
〈译词〉地方40 地17 处12位3 座2 一处2 鞘1 机会1 里1 门路1 空座1 所1 那里1 那时候1 那地方1那1 步1 何处1 多处1 地步1 地土1 地上1 各处1上1 (94)


fhl_5118

 [转到字典一；转到字典三]

G5118
〈音译〉tosoutos
〈词类〉形
〈字义〉这样大、这样多、许多
〈字源〉3739/3778
〈旧出〉太8:10
〈译词〉许多3 这么大的2这2 虽然1 远1 照1 这样多1 这么多1 这么大1 这么1 这些1 许多的1 甚多1如此之多1 如此1 多1 (20)


fhl_5119

 [转到字典一；转到字典三]

G5119
〈音译〉tote
〈词类〉副
〈字义〉那时、于是、当时、留下、以后
〈字源〉3588/3753
〈旧出〉太2:7
〈译词〉那时32 就22 于是20 当时7 当下7 当6 才4然后4 于4 这3 那时候3那3 这样2 便2 此2 这时候1 现1 从前1 时候1 时1要1 甚1 后1 必1 也1 又1 (132)


fhl_5120

 [转到字典一；转到字典三]

G5120
〈音译〉tou
〈词类〉冠
〈字义〉他的、在于这位、属于这位
〈旧出〉徒17:28
〈译词〉他1 (1)


fhl_5121

 [转到字典一；转到字典三]

G5121
〈音译〉tounantion
〈词类〉副
〈字义〉相反、反倒、倒不如
〈字源〉1726/3588
〈旧出〉林后2:7
〈译词〉倒2 不1 (3)


fhl_5122

 [转到字典一；转到字典三]

G5122
〈音译〉tounoma
〈词类〉副
〈字义〉名叫
〈字源〉3588/3686
〈旧出〉太27:57
〈译词〉名叫1 (1)


fhl_5123

 [转到字典一；转到字典三]

G5123
〈音译〉toutesti
〈词类〉连
〈字义〉那是、那就是
〈字源〉5124/2076
〈旧出〉太27:46
〈译词〉就7 这4 就是1 你们1 也 1 (14)


fhl_5124

 [转到字典一；转到字典三]

G5124
〈音译〉touto
〈词类〉代
〈字义〉他、这个、这些
〈旧出〉太8:9
〈译词〉(译词省略)


fhl_5125

 [转到字典一；转到字典三]

G5125
〈音译〉toutois
〈词类〉代
〈字义〉对于这些
〈旧出〉徒4:16
〈译词〉(译词省略)


fhl_5126

 [转到字典一；转到字典三]

G5126
〈音译〉touton
〈词类〉代
〈字义〉这个
〈旧出〉约5:6
〈译词〉(译词省略)


fhl_5127

 [转到字典一；转到字典三]

G5127
〈音译〉toutou
〈词类〉代
〈字义〉属于这个
〈旧出〉约6:51
〈译词〉(译词省略)


fhl_5128

 [转到字典一；转到字典三]

G5128
〈音译〉toutous
〈词类〉代
〈字义〉这些
〈旧出〉太7:24
〈译词〉(译词省略)


fhl_5129

 [转到字典一；转到字典三]

G5129
〈音译〉touto
〈词类〉代
〈字义〉对这个
〈旧出〉太8:9
〈译词〉(译词省略)


fhl_5130

 [转到字典一；转到字典三]

G5130
〈音译〉touton
〈词类〉代
〈字义〉属于这些
〈旧出〉太3:9
〈译词〉(译词省略)


fhl_5131

 [转到字典一；转到字典三]

G5131
〈音译〉tragos
〈词类〉名、阳
〈字义〉公山羊
〈字源〉5176
〈旧出〉HB.3532 来9:12
〈译词〉山羊4 (4)


fhl_5132

 [转到字典一；转到字典三]

G5132
〈音译〉trapeza
〈词类〉名、阴
〈字义〉桌子、餐桌
〈字源〉5064/3979
〈旧出〉太15:27
〈译词〉桌子8 筵席3 银行1饭食1 饭1 席上1 (15)


fhl_5133

 [转到字典一；转到字典三]

G5133
〈音译〉trapezites
〈词类〉名、阳
〈字义〉兑换银钱者
〈字源〉5132
〈旧出〉太25:27
〈译词〉兑换银钱的人1 (1)


fhl_5134

 [转到字典一；转到字典三]

G5134
〈音译〉trauma
〈词类〉名、中
〈字义〉伤痕、受伤之处
〈旧出〉路10:34
〈译词〉伤处1 (1)


fhl_5135

 [转到字典一；转到字典三]

G5135
〈音译〉traumatizo
〈词类〉动
〈字义〉使人受伤
〈字源〉5134
〈旧出〉HB.2490 路20:12
〈译词〉受了伤1 打伤了1(2)


fhl_5136

 [转到字典一；转到字典三]

G5136
〈音译〉trachelizo
〈词类〉动
〈字义〉喉被扼口开
〈旧出〉来4:13
〈译词〉敞开1 (1)


fhl_5137

 [转到字典一；转到字典三]

G5137
〈音译〉trachelos
〈词类〉名、阳
〈字义〉头颈
〈字源〉5143
〈旧出〉HB.6203 太18:6
〈译词〉颈项7 (7)


fhl_5138

 [转到字典一；转到字典三]

G5138
〈音译〉trachus
〈词类〉形
〈字义〉粗糙的、崎岖的石头地
〈旧出〉HB.7406 路3:5
〈译词〉高高低低的1 石头1 (2)


fhl_5139

 [转到字典一；转到字典三]

G5139
〈音译〉Trachonitis
〈词类〉名、专
〈字义〉崎岖的地方
〈字源〉5138
〈解释〉[特拉可尼]
一崎岖有石之地名
〈旧出〉路3:1
〈译词〉特拉可尼1 (1)


fhl_5140

 [转到字典一；转到字典三]

G5140
〈音译〉treis
〈词类〉名、阴
〈字义〉三
〈旧出〉太12:40
〈译词〉三48 三个15 三座3三样2 三位1 (69)


fhl_5141

 [转到字典一；转到字典三]

G5141
〈音译〉tremo
〈词类〉动
〈字义〉战栗、战抖
〈旧出〉HB.5128/2730/2112
可5:33
〈译词〉惧怕1 战战兢兢的1战兢1 (3)


fhl_5142

 [转到字典一；转到字典三]

G5142
〈音译〉trepho
〈词类〉动
〈字义〉喂养、养育
〈旧出〉HB.2421 太6:26
〈译词〉养活4 娇养1 给…吃1 得粮1 长大1 (8)


fhl_5143

 [转到字典一；转到字典三]

G5143
〈音译〉trecho
〈词类〉动
〈字义〉奔跑、快速运转
〈旧出〉HB.7323 太27:48
〈译词〉跑7 跑去4 奔跑4赛跑1 跑过去1 奔1 快快行开1 (19)


fhl_5144

 [转到字典一；转到字典三]

G5144
〈音译〉triakonta
〈词类〉形
〈字义〉三十
〈字源〉5140
〈旧出〉太13:8
〈译词〉三十10 (10)


fhl_5145

 [转到字典一；转到字典三]

G5145
〈音译〉triakosioi
〈词类〉形
〈字义〉三百
〈字源〉5140/1540
〈旧出〉可14:5
〈译词〉三十2 (2)


fhl_5146

 [转到字典一；转到字典三]

G5146
〈音译〉tribolos
〈词类〉名、阳
〈字义〉蒺藜
〈字源〉5140/956
〈旧出〉太7:16
〈译词〉蒺藜2 (2)


fhl_5147

 [转到字典一；转到字典三]

G5147
〈音译〉tribos
〈词类〉名、阴
〈字义〉踏开了的路、路径
〈旧出〉HB.1870 太3:3
〈译词〉路3 (3)


fhl_5148

 [转到字典一；转到字典三]

G5148
〈音译〉trietia
〈词类〉名、阴
〈字义〉三年
〈字源〉5140/2094
〈旧出〉徒20:31
〈译词〉三年1 (1)


fhl_5149

 [转到字典一；转到字典三]

G5149
〈音译〉trizo
〈词类〉动
〈字义〉咬紧牙齿
〈旧出〉可9:18
〈译词〉咬1 (1)


fhl_5150

 [转到字典一；转到字典三]

G5150
〈音译〉trimenon
〈词类〉形
〈字义〉三个月之久
〈字源〉5140/3376
〈旧出〉来11:23
〈译词〉三个月1 (1)


fhl_5151

 [转到字典一；转到字典三]

G5151
〈音译〉tris
〈词类〉副
〈字义〉三次
〈字源〉5140
〈旧出〉太26:34
〈译词〉三次12 (12)


fhl_5152

 [转到字典一；转到字典三]

G5152
〈音译〉tristegon
〈词类〉形
〈字义〉三层楼
〈字源〉5140/4721
〈旧出〉徒20:9
〈译词〉三层楼1 (1)


fhl_5153

 [转到字典一；转到字典三]

G5153
〈音译〉trischilioi
〈词类〉形
〈字义〉三千
〈字源〉5151/5507
〈旧出〉徒2:41
〈译词〉三千1 (1)


fhl_5154

 [转到字典一；转到字典三]

G5154
〈音译〉tritos
〈词类〉形
〈字义〉第三
〈字源〉5140
〈旧出〉太16:21
〈译词〉第三22 三分之一15第三次8 第三个2 第三天2 巳2 三2 第三层1 亥1 巳初1 (56)


fhl_5155

 [转到字典一；转到字典三]

G5155
〈音译〉trichinos
〈词类〉形
〈字义〉毛、兽毛织成的粗毛布
〈字源〉2359
〈旧出〉启6:12
〈译词〉毛1 (1)


fhl_5156

 [转到字典一；转到字典三]

G5156
〈音译〉tromos
〈词类〉名、阳
〈字义〉战栗、战兢
〈字源〉5141
〈旧出〉HB.4172/5156/7374
可16:8
〈译词〉战兢4 发抖1 (5)


fhl_5157

 [转到字典一；转到字典三]

G5157
〈音译〉trope
〈词类〉名、阴
〈字义〉转动 (特指天体的运转)
〈旧出〉雅1:17
〈译词〉转动1(1)


fhl_5158

 [转到字典一；转到字典三]

G5158
〈音译〉tropos
〈词类〉名、阳
〈字义〉生活风度、样子、仿佛
〈字源〉5157
〈旧出〉太23:37
〈译词〉怎样3 样2 事2 好像2 像1 法子1 存心1 一味1(13)


fhl_5159

 [转到字典一；转到字典三]

G5159
〈音译〉tropophoreo
〈词类〉动
〈字义〉容忍
〈字源〉5158/5409
〈旧出〉HB.5375 徒13:18
〈译词〉容忍1 (1)


fhl_5160

 [转到字典一；转到字典三]

G5160
〈音译〉trophe
〈词类〉名、阴
〈字义〉营养、粮食
〈字源〉5142
〈旧出〉太3:4
〈译词〉饮食5 饭4 粮3 吃的1 吃1 食物1 了1 (16)


fhl_5161

 [转到字典一；转到字典三]

G5161
〈音译〉Trophimos
〈词类〉名、专、阳
〈字义〉抚养
〈解释〉[特罗非摩]
以弗所城的一基督徒，是保罗的朋友
〈旧出〉徒20:4
〈译词〉特罗非摩3 (3)


fhl_5162

 [转到字典一；转到字典三]

G5162
〈音译〉trophos
〈词类〉名、阴
〈字义〉喂养、乳养、奶妈
〈字源〉5142
〈旧出〉帖前2:7
〈译词〉母亲1 (1)


fhl_5163

 [转到字典一；转到字典三]

G5163
〈音译〉trochia
〈词类〉名、阴
〈字义〉人生的路程
〈字源〉5164
〈旧出〉HB.4570 来12:13
〈译词〉道路1 (1)


fhl_5164

 [转到字典一；转到字典三]

G5164
〈音译〉trochos
〈词类〉名、中
〈字义〉轮子、车轮
〈字源〉5143
〈旧出〉HB.1535 雅3:6
〈译词〉轮子1 (1)


fhl_5165

 [转到字典一；转到字典三]

G5165
〈音译〉trublion
〈词类〉名、中
〈字义〉稍深的碗
〈旧出〉太26:23
〈译词〉盘子2 (2)


fhl_5166

 [转到字典一；转到字典三]

G5166
〈音译〉trugao
〈词类〉动
〈字义〉收摘果实
〈旧出〉HB.1219 路6:44
〈译词〉摘1 收取了1收取1 (3)


fhl_5167

 [转到字典一；转到字典三]

G5167
〈音译〉trugon
〈词类〉名、阴
〈字义〉班鸠
〈旧出〉路2:24
〈译词〉班鸠1 (1)


fhl_5168

 [转到字典一；转到字典三]

G5168
〈音译〉trumalia
〈词类〉名、阴
〈字义〉针眼、针孔
〈旧出〉HB.5357 可10:25
〈译词〉眼2 (2)


fhl_5169

 [转到字典一；转到字典三]

G5169
〈音译〉trupema
〈词类〉名、中
〈字义〉小孔
〈字源〉5168
〈旧出〉太19:24
〈译词〉眼1 (1)


fhl_5170

 [转到字典一；转到字典三]

G5170
〈音译〉Truphaina
〈词类〉名、专、阴
〈字义〉优雅
〈字源〉5172
〈解释〉 [土非拿]
罗马城内一虔诚女信徒，与土富撒为姐妹，也曾为一女执事的
〈旧出〉罗16:12
〈译词〉土非拿氏1 (1)


fhl_5171

 [转到字典一；转到字典三]

G5171
〈音译〉truphao
〈词类〉动
〈字义〉宴乐、奢侈
〈字源〉5172
〈旧出〉HB.6026 雅5:5
〈译词〉享美福1 (1)


fhl_5172

 [转到字典一；转到字典三]

G5172
〈音译〉truphe
〈词类〉名、阴
〈字义〉以吃喝为乐
〈旧出〉路7:25
〈译词〉宴乐1 宴1 (2)


fhl_5173

 [转到字典一；转到字典三]

G5173
〈音译〉Truphosa
〈词类〉名、专、阴
〈字义〉豪华奢侈的
〈字源〉5172
〈解释〉[土富撒]
罗马城内为主名劳苦的一女徒(罗16:12)
〈旧出〉罗16:12
〈译词〉土富撒氏1 (1)


fhl_5174

 [转到字典一；转到字典三]

G5174
〈音译〉Troas
〈词类〉名、专
〈字义〉平原
〈解释〉[特罗亚]
小亚细亚省每西亚海岸的海口
〈旧出〉徒16:8
〈译词〉特罗亚6 (6)


fhl_5175

 [转到字典一；转到字典三]

G5175
〈音译〉Trogullion
〈词类〉名、专
〈字义〉贮藏所。(徒20:15)
〈译词〉(和合本未译)


fhl_5176

 [转到字典一；转到字典三]

G5176
〈音译〉trogo
〈词类〉动
〈字义〉吃、吃饭
〈旧出〉太24:38
〈译词〉吃6 (6)


fhl_5177

 [转到字典一；转到字典三]

G5177
〈音译〉tugchano
〈词类〉动
〈字义〉射中、恰遇、得着、蒙受
〈旧出〉路20:35
〈译词〉得着2 得2 蒙1 得以1 常1 非常的1 者1 或者1 受1 如1 (12)


fhl_5178

 [转到字典一；转到字典三]

G5178
〈音译〉tumpanizo
〈词类〉动
〈字义〉击鼓、欧打致死
〈旧出〉来11:35
〈译词〉忍受严刑1 (1)


fhl_5179

 [转到字典一；转到字典三]

G5179
〈音译〉tupos
〈词类〉名、阳
〈字义〉模样、形式
〈字源〉5180
〈旧出〉HB.6754 约20:25
〈译词〉榜样5 监戒2 样式2 痕2 豫像1 模范1 说1 像1 作榜样1 (16)


fhl_5180

 [转到字典一；转到字典三]

G5180
〈音译〉tupto
〈词类〉动
〈字义〉打击、伤害
〈旧出〉HB.5062 太24:49
〈译词〉打10 捶着2 伤了1 (13)


fhl_5181

 [转到字典一；转到字典三]

G5181
〈音译〉Turannos
〈词类〉名、专、阳
〈字义〉专制君主
〈解释〉[推喇奴]
居以弗所城的一个教师，保罗曾到他学校辩明主道
〈旧出〉徒19:9
〈译词〉推喇奴1 (1)


fhl_5182

 [转到字典一；转到字典三]

G5182
〈音译〉turbazo
〈词类〉动、拉
〈字义〉混乱、骚扰 (路10:41)
〈译词〉(和合本未译)


fhl_5183

 [转到字典一；转到字典三]

G5183
〈音译〉Turios
〈词类〉名、阳
〈字义〉岩石
〈字源〉5184
〈解释〉[推罗]
1.腓尼基之—要城，考之古籍，推罗城本建于大陆之上，后因事势变迁，居民为安全计，于附近海岛处，另建新城，仍以推罗名之
2.推罗故城在距以色列境较西顿为近
〈旧出〉徒12:20
〈译词〉推罗1 (1)


fhl_5184

 [转到字典一；转到字典三]

G5184
〈音译〉Turos
〈词类〉名、阴
〈字义〉岩石
〈旧出〉HB.6865 太11:21
〈译词〉推罗11 (11)


fhl_5185

 [转到字典一；转到字典三]

G5185
〈音译〉tuphlos
〈词类〉形
〈字义〉瞎眼的、瞎子
〈字源〉5188
〈旧出〉太9:27
〈译词〉瞎子24 瞎眼的10瞎眼7 瞎了眼3 瞎眼的人2 瞎1 眼瞎的1 眼瞎1 (49)


fhl_5186

 [转到字典一；转到字典三]

G5186
〈音译〉tuphloo
〈词类〉动
〈字义〉弄瞎、使人迟钝
〈旧出〉约12:40
〈译词〉瞎了1 瞎1 弄瞎1 (3)


fhl_5187

 [转到字典一；转到字典三]

G5187
〈音译〉tuphoo
〈词类〉动
〈字义〉为烟雾所蒙蔽
〈旧出〉提前3:6
〈译词〉自高自大3 (3)


fhl_5188

 [转到字典一；转到字典三]

G5188
〈音译〉tupho
〈词类〉动
〈字义〉冒烟
〈字源〉5187
〈旧出〉太12:20
〈译词〉将残的1 (1)


fhl_5189

 [转到字典一；转到字典三]

G5189
〈音译〉tuphonikos
〈词类〉形
〈字义〉台风、暴风雨的
〈旧出〉徒27:14
〈译词〉狂1 (1)


fhl_5190

 [转到字典一；转到字典三]

G5190
〈音译〉Tuchikos
〈词类〉名、专、阳
〈字义〉幸运、侥幸
〈解释〉[推基古]
使徒保罗传道时的同工,常负重要的托付
〈旧出〉徒20:4
〈译词〉推基古5 (5)


fhl_5191

 [转到字典一；转到字典三]

G5191
〈音译〉huakinthinos
〈词类〉形
〈字义〉紫玛瑙
〈字源〉5192
〈旧出〉启9:17
〈译词〉紫玛瑙1 (1)


fhl_5192

 [转到字典一；转到字典三]

G5192
〈音译〉huakinthos
〈词类〉名、阳
〈字义〉红碧玉、红风信子石
〈旧出〉启21:20
〈译词〉紫玛瑙1 (1)


fhl_5193

 [转到字典一；转到字典三]

G5193
〈音译〉hualinos
〈词类〉形
〈字义〉玻璃作的、透明物
〈字源〉5194
〈旧出〉启4:6
〈译词〉玻璃3 (3)


fhl_5194

 [转到字典一；转到字典三]

G5194
〈音译〉hualos
〈词类〉名、阳
〈字义〉玻璃、无色透明的晶体石
〈旧出〉启21:18
〈译词〉玻璃2 (2)


fhl_5195

 [转到字典一；转到字典三]

G5195
〈音译〉hubrizo
〈词类〉动
〈字义〉侮辱、凌辱、粗暴无礼地对待
〈字源〉5196
〈旧出〉太22:6
〈译词〉凌辱3 糟蹋了1 受辱1 (5)


fhl_5196

 [转到字典一；转到字典三]

G5196
〈音译〉hubris
〈词类〉名、阴
〈字义〉凌辱、侮辱、横暴无礼
〈字源〉5228
〈旧出〉HB.1346 徒27:10
〈译词〉伤损2 凌辱1 (3)


fhl_5197

 [转到字典一；转到字典三]

G5197
〈音译〉hubristes
〈词类〉名、阳
〈字义〉损害人的、侮慢人的
〈字源〉5195
〈旧出〉罗1:30
〈译词〉侮慢人的2 (2)


fhl_5198

 [转到字典一；转到字典三]

G5198
〈音译〉hugiaino
〈词类〉动
〈字义〉为健全的、为完好的、为健康的
〈字源〉5199
〈旧出〉HB.7965 路5:31
〈译词〉纯正4 纯全无疵2无病的1 无灾无病的1 纯正的1 身体健壮1 正1 已经好了1 (12)


fhl_5199

 [转到字典一；转到字典三]

G5199
〈音译〉hugies
〈词类〉形
〈字义〉健康的、健全的
〈旧出〉太12:13
〈译词〉痊愈8 得痊愈1 纯全1 原1 好了1 (12)


fhl_5200

 [转到字典一；转到字典三]

G5200
〈音译〉hugros
〈词类〉形
〈字义〉多汁液的、绿的、湿的、潮润的
〈字源〉5205
〈旧出〉HB.7373 路23:31
〈译词〉有汁水的1 (1)


fhl_5201

 [转到字典一；转到字典三]

G5201
〈音译〉hudria
〈词类〉名、阴
〈字义〉盛水的、水缸、水罐、水瓶
〈字源〉5204
〈旧出〉约2:6
〈译词〉缸2 水罐子1 (3)


fhl_5202

 [转到字典一；转到字典三]

G5202
〈音译〉hudropoteo
〈词类〉动
〈字义〉喝水
〈字源〉5204/4095
〈旧出〉HB.8354 提前5:23
〈译词〉喝水1 (1)


fhl_5203

 [转到字典一；转到字典三]

G5203
〈音译〉hudropikos
〈词类〉形
〈字义〉患水肿病的
〈字源〉5204/3700
〈旧出〉路14:2
〈译词〉患水臌的1 (1)


fhl_5204

 [转到字典一；转到字典三]

G5204
〈音译〉hudor
〈词类〉名、中
〈字义〉水
〈旧出〉HB.4325 太3:11
〈译词〉水76 源1 淹1 (78)


fhl_5205

 [转到字典一；转到字典三]

G5205
〈音译〉huetos
〈词类〉名、阳
〈字义〉雨水、润湿
〈旧出〉徒14:17
〈译词〉雨3 雨水1 下雨1 (5)


fhl_5206

 [转到字典一；转到字典三]

G5206
〈音译〉huiothesia
〈词类〉名、阴
〈字义〉被设立的儿子
〈字源〉5207/5087
〈旧出〉HB.1121 罗8:15
〈译词〉儿子的名分4 儿子1 (5)


fhl_5207

 [转到字典一；转到字典三]

G5207
〈音译〉huios
〈词类〉名、阳
〈字义〉儿子、后裔、后嗣
〈旧出〉HB.1121/1123 太1:1
〈译词〉儿子166 子148 子孙26 人16 儿5 族2 子弟2 后裔1 孩子1 男胎1 世1 子民1 (370)


fhl_5208

 [转到字典一；转到字典三]

G5208
〈音译〉hule
〈词类〉名、阴
〈字义〉树木、成堆林木
〈旧出〉雅3:5
〈译词〉树林1 (1)


fhl_5209

 [转到字典一；转到字典三]

G5209
〈音译〉humas
〈词类〉代
〈字义〉你们
〈旧出〉太3:11
〈译词〉(译词省略)


fhl_5210

 [转到字典一；转到字典三]

G5210
〈音译〉humeis
〈词类〉代
〈字义〉你们
〈旧出〉太5:13
〈译词〉(译词省略)


fhl_5211

 [转到字典一；转到字典三]

G5211
〈音译〉Humenaios
〈词类〉名、专、阳
〈字义〉属于婚姻的
〈解释〉[许米乃]
先从保罗信，后偏离真道，说复活的事已过(提后2:17)。保罗乃把他交于撒但(提前1:20)
〈旧出〉提前1:20
〈译词〉许米乃2 (2)


fhl_5212

 [转到字典一；转到字典三]

G5212
〈音译〉humeteros
〈词类〉代
〈字义〉你们的
〈旧出〉路6:20
〈译词〉(译词省略)


fhl_5213

 [转到字典一；转到字典三]

G5213
〈音译〉humin
〈词类〉代
〈字义〉给你们
〈旧出〉太3:7
〈译词〉(译词省略)


fhl_5214

 [转到字典一；转到字典三]

G5214
〈音译〉humneo
〈词类〉动
〈字义〉歌颂、吟唱
〈字源〉5215
〈旧出〉HB.7891 太26:30
〈译词〉唱了诗2 颂扬1 唱诗1 (4)


fhl_5215

 [转到字典一；转到字典三]

G5215
〈音译〉humnos
〈词类〉名、阳
〈字义〉诗歌、赞美诗
〈旧出〉HB.8416/7892 弗5:19
〈译词〉颂词2 (2)


fhl_5216

 [转到字典一；转到字典三]

G5216
〈音译〉humon
〈词类〉代
〈字义〉属你们的
〈旧出〉太5:11
〈译词〉(译词省略)


fhl_5217

 [转到字典一；转到字典三]

G5217
〈音译〉hupago
〈词类〉动
〈字义〉退下、离去、往
〈字源〉5259/71
〈旧出〉太4:10
〈译词〉去57 往3 走3 回去3 回3 归2 退…去2 去世2 退去1 到1 去罢1 (78)


fhl_5218

 [转到字典一；转到字典三]

G5218
〈音译〉hupakoe
〈词类〉名、阴
〈字义〉听从、顺从
〈字源〉5219
〈旧出〉罗1:5
〈译词〉顺服7 顺从4 顺命2 信服2 (15)


fhl_5219

 [转到字典一；转到字典三]

G5219
〈音译〉hupakouo
〈词类〉动
〈字义〉听从、顺从
〈字源〉5259/191
〈旧出〉HB.8085 太8:27
〈译词〉听从12 顺从2 顺服2听1 遵命1 探听1 信从1 作1 (21)


fhl_5220

 [转到字典一；转到字典三]

G5220
〈音译〉hupandros
〈词类〉形
〈字义〉已婚的、属于丈夫的
〈字源〉5059/435
〈旧出〉HB.376 罗7:2
〈译词〉有了丈夫1 (1)


fhl_5221

 [转到字典一；转到字典三]

G5221
〈音译〉hupantao
〈词类〉动
〈字义〉出去迎接、遭遇、遇见
〈旧出〉太8:28
〈译词〉迎接3 迎着2 敌1遇见1 迎面而来1 迎见1 (9)


fhl_5222

 [转到字典一；转到字典三]

G5222
〈音译〉hupantesis
〈词类〉名、阴
〈字义〉出去迎接、遇见、遭遇
〈字源〉5221
〈旧出〉HB.7125 太25:1
〈译词〉迎接2 (2)


fhl_5223

 [转到字典一；转到字典三]

G5223
〈音译〉huparxis
〈词类〉名、阴
〈字义〉财产、家业
〈字源〉5225
〈旧出〉徒2:45
〈译词〉家业2 (2)


fhl_5224

 [转到字典一；转到字典三]

G5224
〈音译〉huparchonta
〈词类〉动、分词
〈字义〉在被管之下的财产
〈旧出〉HB.7075 太19:21
〈译词〉所有的7 财物2 家业2 家道1 东西1 所有1 (14)


fhl_5225

 [转到字典一；转到字典三]

G5225
〈音译〉huparcho
〈词类〉动
〈字义〉开始、存在、有
〈字源〉5259/757
〈旧出〉路7:25
〈译词〉是17 有6 为3 才1当1 被1 度日1 近1 受1 作1 在1 本 1 不1(36)


fhl_5226

 [转到字典一；转到字典三]

G5226
〈音译〉hupeiko
〈词类〉动
〈字义〉像在低位
〈字源〉5259/1503
〈旧出〉来13:17
〈译词〉顺服1 (1)


fhl_5227

 [转到字典一；转到字典三]

G5227
〈音译〉hupenantios
〈词类〉形
〈字义〉反对的、敌对的
〈字源〉5259/1727
〈旧出〉HB.8130 西2:14
〈译词〉碍于1 敌人1 (2)


fhl_5228

 [转到字典一；转到字典三]

G5228
〈音译〉huper
〈词类〉介
〈字义〉为替、替代、超于、过于
〈旧出〉太5:44
〈译词〉(译词省略)


fhl_5229

 [转到字典一；转到字典三]

G5229
〈音译〉huperairomai
〈词类〉动
〈字义〉抬过高了、高举过分
〈字源〉5228/142
〈旧出〉林后12:7
〈译词〉过于自高2 高抬自己1 (3)


fhl_5230

 [转到字典一；转到字典三]

G5230
〈音译〉huperakmos
〈词类〉形
〈字义〉超过顶尖、过了青春
〈字源〉5228/188
〈旧出〉林前7:36
〈译词〉过了年岁1 (1)


fhl_5231

 [转到字典一；转到字典三]

G5231
〈音译〉huperano
〈词类〉副
〈字义〉远超…之上、在上面
〈字源〉5228/507
〈旧出〉HB.4605 弗1:21
〈译词〉远超过1 上面1 上1 (3)


fhl_5232

 [转到字典一；转到字典三]

G5232
〈音译〉huperauxano
〈词类〉动
〈字义〉更加长进
〈字源〉5228/837
〈旧出〉帖后1:3
〈译词〉格外增长1 (1)


fhl_5233

 [转到字典一；转到字典三]

G5233
〈音译〉huperbaino
〈词类〉动
〈字义〉越轨、脚步越过
〈字源〉5228/939
〈旧出〉HB.5674 帖前4:6
〈译词〉越分1 (1)


fhl_5234

 [转到字典一；转到字典三]

G5234
〈音译〉 huperballontos
〈词类〉副
〈字义〉过份地、超过份量地
〈字源〉5235
〈旧出〉林后11:23
〈译词〉过重1 (1)


fhl_5235

 [转到字典一；转到字典三]

G5235
〈音译〉huperballo
〈词类〉动
〈字义〉超过、极度、绝顶
〈字源〉5228/906
〈旧出〉林后3:10
〈译词〉过于1 极大的1 极大1 极 1 浩1 (5)


fhl_5236

 [转到字典一；转到字典三]

G5236
〈音译〉huperbole
〈词类〉名、阴
〈字义〉极端、无比高超
〈字源〉5235
〈旧出〉罗7:13
〈译词〉极2 极力1 无比1莫大1 重1 甚大1 妙1 (8)


fhl_5237

 [转到字典一；转到字典三]

G5237
〈音译〉hupereido
〈词类〉动
〈字义〉不注视、不加细察、宽容
〈字源〉5228/1492
〈旧出〉徒17:30
〈译词〉不监察1 (1)


fhl_5238

 [转到字典一；转到字典三]

G5238
〈音译〉huperekeina
〈词类〉副
〈字义〉越过…之外
〈字源〉5228/1565
〈旧出〉林后10:16
〈译词〉格外1 充充足足1 以外1 切切的1 (4)


fhl_5239

 [转到字典一；转到字典三]

G5239
〈音译〉huperekteino
〈词类〉动
〈字义〉伸展越过了
〈字源〉5228/1614
〈旧出〉林后10:14
〈译词〉过了1 (1)


fhl_5240

 [转到字典一；转到字典三]

G5240
〈音译〉huperekchuno
〈词类〉动
〈字义〉溢出、往下流
〈字源〉5228/1632
〈旧出〉HB.7783 路6:38
〈译词〉上尖下流的1 (1)


fhl_5241

 [转到字典一；转到字典三]

G5241
〈音译〉huperentugchano
〈词类〉动
〈字义〉代替恳求、为了达到
〈字源〉5228/1722/5177
〈旧出〉罗8:26
〈译词〉替…祷告1 (1)


fhl_5242

 [转到字典一；转到字典三]

G5242
〈音译〉huperecho
〈词类〉动
〈字义〉居上、高强、卓绝、至宝
〈字源〉5228/2192
〈旧出〉HB.553 罗13:1
〈译词〉强1 至宝1 在上的1出1 上1 (5)


fhl_5243

 [转到字典一；转到字典三]

G5243
〈音译〉huperephania
〈词类〉名、阴
〈字义〉狂傲、逞露自己高过别人
〈字源〉5244
〈旧出〉HB.1347/2087 可7:22
〈译词〉骄傲1 (1)


fhl_5244

 [转到字典一；转到字典三]

G5244
〈音译〉huperephanos
〈词类〉形
〈字义〉显露自己超过别人
〈字源〉5228/5316
〈旧出〉路1:51
〈译词〉骄傲的人2 狂傲的人1狂傲的1 狂傲1 (5)


fhl_5245

 [转到字典一；转到字典三]

G5245
〈音译〉hupernikao
〈词类〉动
〈字义〉高于胜利、超过得胜者
〈字源〉5228/3528
〈旧出〉罗8:37
〈译词〉已经得胜有余了1 (1)


fhl_5246

 [转到字典一；转到字典三]

G5246
〈音译〉huperogkos
〈词类〉形
〈字义〉超过重、无节制的、夸张的、骄傲的
〈字源〉5228/3591
〈旧出〉彼后2:18
〈译词〉夸大的话1 矜夸的大话1 (2)


fhl_5247

 [转到字典一；转到字典三]

G5247
〈音译〉huperoche
〈词类〉名、阴
〈字义〉突出、超绝、高
〈字源〉5242
〈旧出〉HB.6967 林前2:1
〈译词〉高1 在位的1 (2)


fhl_5248

 [转到字典一；转到字典三]

G5248
〈音译〉huperperisseuo
〈词类〉动
〈字义〉超过有盈余
〈字源〉5228/4052
〈旧出〉罗5:20
〈译词〉更显多1 分外的1 (2)


fhl_5249

 [转到字典一；转到字典三]

G5249
〈音译〉huperperissos
〈词类〉副
〈字义〉分外、无数、极其众多
〈字源〉5228/4057
〈旧出〉可7:37
〈译词〉分外1 (1)


fhl_5250

 [转到字典一；转到字典三]

G5250
〈音译〉huperpleonazo
〈词类〉动
〈字义〉使更加丰盛
〈字源〉5228/4121
〈旧出〉提前1:14
〈译词〉格外丰盛1 (1)


fhl_5251

 [转到字典一；转到字典三]

G5251
〈音译〉huperupsoo
〈词类〉动
〈字义〉高升
〈字源〉5228/5312
〈旧出〉HB.5945 腓2:9
〈译词〉升为至高1 (1)


fhl_5252

 [转到字典一；转到字典三]

G5252
〈音译〉huperphroneo
〈词类〉动
〈字义〉超过自觉
〈字源〉5228/5426
〈旧出〉罗12:3
〈译词〉看自己过于1 (1)


fhl_5253

 [转到字典一；转到字典三]

G5253
〈音译〉huperoon
〈词类〉名、中
〈字义〉屋顶房间
〈旧出〉徒1:13
〈译词〉楼3 楼房1 (4)


fhl_5254

 [转到字典一；转到字典三]

G5254
〈音译〉hupecho
〈词类〉动
〈字义〉经历、遭受
〈字源〉5259/2192
〈旧出〉犹1:7
〈译词〉受1 (1)


fhl_5255

 [转到字典一；转到字典三]

G5255
〈音译〉hupekoos
〈词类〉形
〈字义〉听从的、在下听的
〈字源〉5219
〈旧出〉HB.8085 徒7:39
〈译词〉听从1 顺从1 顺服1 (3)


fhl_5256

 [转到字典一；转到字典三]

G5256
〈音译〉hupereteo
〈词类〉动
〈字义〉划船、作仆人
〈字源〉5257
〈旧出〉徒13:26
〈译词〉供给2 遵行1 (3)


fhl_5257

 [转到字典一；转到字典三]

G5257
〈音译〉huperetes
〈词类〉名、阳
〈字义〉衙役、水手、劳工、助手、仆役
〈旧出〉HB.5650 太5:25
〈译词〉差役13 执事3 帮手1 衙役1 传1 臣仆1 (20)


fhl_5258

 [转到字典一；转到字典三]

G5258
〈音译〉hupnos
〈词类〉名、阳
〈字义〉睡
〈旧出〉路9:32
〈译词〉睡3 睡了1 打盹1 (5)


fhl_5259

 [转到字典一；转到字典三]

G5259
〈音译〉hupo
〈词类〉介
〈字义〉在下、低于
〈旧出〉太1:22
〈译词〉(译词省略)


fhl_5260

 [转到字典一；转到字典三]

G5260
〈音译〉hupoballo
〈词类〉动
〈字义〉私下教唆
〈字源〉5259/906
〈旧出〉徒6:11
〈译词〉买出1 (1)


fhl_5261

 [转到字典一；转到字典三]

G5261
〈音译〉hupogrammos
〈词类〉名、阳
〈字义〉蒙在下面写好的仿本、模范
〈字源〉5259/1125
〈旧出〉彼前2:21
〈译词〉榜样1 (1)


fhl_5262

 [转到字典一；转到字典三]

G5262
〈音译〉hupodeigma
〈词类〉名、中
〈字义〉由此指示、标记、范例、借镜
〈字源〉5263
〈旧出〉约13:15
〈译词〉榜样2 监戒1 样 式1 样子1 物件1 形状1(7)


fhl_5263

 [转到字典一；转到字典三]

G5263
〈音译〉hupodeiknumi
〈词类〉动
〈字义〉暗示、使明白、以实例施教
〈字源〉5259/1166
〈旧出〉太3:7
〈译词〉指示4 告诉1 作榜样1 (6)


fhl_5264

 [转到字典一；转到字典三]

G5264
〈音译〉hupodechomai
〈词类〉动
〈字义〉接待、接纳
〈字源〉5259/1209
〈旧出〉路10:38
〈译词〉接待2 接1 收留1 (4)


fhl_5265

 [转到字典一；转到字典三]

G5265
〈音译〉hupodeo
〈词类〉动
〈字义〉系鞋子掌面于脚下
〈字源〉5259/1210
〈旧出〉可6:9
〈译词〉穿2 穿上1 (3)


fhl_5266

 [转到字典一；转到字典三]

G5266
〈音译〉hupodema
〈词类〉名、中
〈字义〉凉鞋
〈字源〉5265
〈旧出〉太3:11
〈译词〉鞋9 鞋带1 (10)


fhl_5267

 [转到字典一；转到字典三]

G5267
〈音译〉hupodikos
〈词类〉形
〈字义〉在审判之下、被审
〈字源〉5259/1349
〈旧出〉罗3:19
〈译词〉审判1 (1)


fhl_5268

 [转到字典一；转到字典三]

G5268
〈音译〉hupozugion
〈词类〉形
〈字义〉驴、负重轭的牲口
〈字源〉5259/2218
〈旧出〉太21:5
〈译词〉驴2 (2)


fhl_5269

 [转到字典一；转到字典三]

G5269
〈音译〉hupozonnumi
〈词类〉动
〈字义〉束之于下、从下面用缆索套捆住
〈字源〉5295/2224
〈旧出〉徒27:17
〈译词〉捆绑1 (1)


fhl_5270

 [转到字典一；转到字典三]

G5270
〈音译〉hupokato
〈词类〉动
〈字义〉在底下、在下
〈字源〉5259/2736
〈旧出〉太22:44
〈译词〉底下6 下3 踏1 凳1 (11)


fhl_5271

 [转到字典一；转到字典三]

G5271
〈音译〉hupokrinomai
〈词类〉动
〈字义〉装假、作假
〈字源〉5259/2919
〈旧出〉路20:20
〈译词〉装作1 (1)


fhl_5272

 [转到字典一；转到字典三]

G5272
〈音译〉hupokrisis
〈词类〉名、阴
〈字义〉假冒为善、演戏、扮演
〈字源〉5271
〈旧出〉太23:28
〈译词〉假善2 装假1 假意1假冒为善1 假冒1 (6)


fhl_5273

 [转到字典一；转到字典三]

G5273
〈音译〉hupokrites
〈词类〉名、阳
〈字义〉假冒为善的人、演戏的人
〈字源〉5271
〈旧出〉HB.2611 太6:2
〈译词〉假冒为善的人10假冒为善的6 假冒为善之人1 假冒为善1 (18)


fhl_5274

 [转到字典一；转到字典三]

G5274
〈音译〉hupolambano
〈词类〉动
〈字义〉从下面接上去、接待、接过话题
〈字源〉5259/2983、
〈旧出〉HB.6030 路7:43
〈译词〉想2 接待1 接去1回答1 (5)


fhl_5275

 [转到字典一；转到字典三]

G5275
〈音译〉hupoleipo
〈词类〉动
〈字义〉剩下
〈字源〉5259/3007
〈旧出〉HB.3498 罗11:3
〈译词〉剩下1 (1)


fhl_5276

 [转到字典一；转到字典三]

G5276
〈音译〉hupolenion
〈词类〉名、中
〈字义〉放在酒榨下的压酒池
〈字源〉5259/3025
〈旧出〉可12:1
〈译词〉压酒池1 (1)


fhl_5277

 [转到字典一；转到字典三]

G5277
〈音译〉hupolimpano
〈词类〉动
〈字义〉遗留下来
〈字源〉5275
〈旧出〉彼前2:21
〈译词〉留下1 (1)


fhl_5278

 [转到字典一；转到字典三]

G5278
〈音译〉hupomeno
〈词类〉动
〈字义〉坚忍、住在下面
〈字源〉5259/3306
〈旧出〉HB.4102 太10:22
〈译词〉忍耐10 忍受5住1 仍旧1 (17)


fhl_5279

 [转到字典一；转到字典三]

G5279】

〈音译〉hupomimnesko
〈词类〉动
〈字义〉回忆、因提醒而记起
〈字源〉5259/3403
〈旧出〉路22:61
〈译词〉提醒3 想起2 题说1 回想 1 (7)


fhl_5280

 [转到字典一；转到字典三]

G5280
〈音译〉hupomnesis
〈词类〉名、阴
〈字义〉记忆、提醒
〈字源〉5279
〈旧出〉提后1:5
〈译词〉提醒2 想1 (3)


fhl_5281

 [转到字典一；转到字典三]

G5281
〈音译〉hupomone
〈词类〉名、阴
〈字义〉恒久忍耐、坚忍
〈字源〉5278
〈旧出〉HB.8615 可6:33
〈译词〉忍耐29 耐1 恒心1 忍受1 忍1 先赶到1 (34)


fhl_5282

 [转到字典一；转到字典三]

G5282
〈音译〉huponoeo
〈词类〉动
〈字义〉设想、以为、推测
〈字源〉5259/3539
〈旧出〉HB.5452 徒13:25
〈译词〉以为2 逆料1 (3)


fhl_5283

 [转到字典一；转到字典三]

G5283
〈音译〉huponoia
〈词类〉名、阴
〈字义〉蒙蔽了心窍
〈字源〉5282
〈旧出〉提前6:4
〈译词〉疑1 (1)


fhl_5284

 [转到字典一；转到字典三]

G5284
〈音译〉hupopleo
〈词类〉动
〈字义〉驶过、驶近、航行于背风之中
〈字源〉5259/4126
〈旧出〉徒27:4
〈译词〉贴着…背风岸行去1 贴着…背风岸1 (2)


fhl_5285

 [转到字典一；转到字典三]

G5285
〈音译〉hupopneo
〈词类〉动
〈字义〉微微地吹
〈字源〉5259/4154
〈旧出〉徒27:13
〈译词〉微微起了1 (1)


fhl_5286

 [转到字典一；转到字典三]

G5286
〈音译〉hupopodion
〈词类〉名、中
〈字义〉脚凳
〈字源〉5259/4228
〈旧出〉太5:35
〈译词〉凳6 脚凳1 (7)


fhl_5287

 [转到字典一；转到字典三]

G5287
〈音译〉hupostasis
〈词类〉名、阴
〈字义〉置于下面的事物、坚信的态度
〈字源〉5259/4714
〈旧出〉林后9:4
〈译词〉确实的信心 1 确信1实底1 放胆1 本体1 (5)


fhl_5288

 [转到字典一；转到字典三]

G5288
〈音译〉hupostello
〈词类〉动
〈字义〉退出、退缩、降下屈服
〈字源〉5259/4724
〈旧出〉HB.6075 徒20:20
〈译词〉避讳2 退后1 退去1 (4)


fhl_5289

 [转到字典一；转到字典三]

G5289
〈音译〉hupostole
〈词类〉名、阴
〈字义〉向下退出、退缩、胆怯
〈字源〉5288
〈旧出〉来10:39
〈译词〉退后1 (1)


fhl_5290

 [转到字典一；转到字典三]

G5290
〈音译〉hupostrepho
〈词类〉动
〈字义〉转回、返回…之后、回到
〈字源〉5259/4762
〈旧出〉HB.7725 路1:56
〈译词〉回14 回来8 回去7回…去3 归1 背弃1 回家1 (35)


fhl_5291

 [转到字典一；转到字典三]

G5291
〈音译〉hupostronnumi
〈词类〉动
〈字义〉铺在下面
〈字源〉5259/4766
〈旧出〉HB.3331 路19:36
〈译词〉铺1 (1)


fhl_5292

 [转到字典一；转到字典三]

G5292
〈音译〉hupotage
〈词类〉名、阴
〈字义〉顺服、服从
〈字源〉5293
〈旧出〉林后 9:13
〈译词〉顺服4 (4)


fhl_5293

 [转到字典一；转到字典三]

G5293
〈音译〉hupotasso
〈词类〉动
〈字义〉服从、在安排之下
〈字源〉5259/5021
〈旧出〉HB.7287 路2:51
〈译词〉顺服18 服12 服了3归服1 管辖1 顺从1 服从1叫1 (38)


fhl_5294

 [转到字典一；转到字典三]

G5294
〈音译〉hupotithemi
〈词类〉动
〈字义〉放在下面
〈字源〉5259/5087
〈旧出〉罗16:4
〈译词〉提醒1 置之度外1 (2)


fhl_5295

 [转到字典一；转到字典三]

G5295
〈音译〉hupotrecho
〈词类〉动
〈字义〉顺着…疾驶离去
〈字源〉5259/5143
〈旧出〉徒27:16
〈译词〉贴着…背风岸奔行1 (1)


fhl_5296

 [转到字典一；转到字典三]

G5296
〈音译〉hupotuposis
〈词类〉 名、阴
〈字义〉在下打样记、标本、规范
〈字源〉5259/5179
〈旧出〉提前1:16
〈译词〉规模1 作榜样1 (2)


fhl_5297

 [转到字典一；转到字典三]

G5297
〈音译〉hupophero
〈词类〉动
〈字义〉担受、负荷、担受得起
〈字源〉5259/5342
〈旧出〉HB.6901 林前10:13
〈译词〉忍受2 忍受得住1 (3)


fhl_5298

 [转到字典一；转到字典三]

G5298
〈音译〉hupochoreo
〈词类〉动
〈字义〉退去、暗暗离开
〈字源〉5259/5562
〈旧出〉路5:16
〈译词〉离开1 退1 (2)


fhl_5299

 [转到字典一；转到字典三]

G5299
〈音译〉hupopiazo
〈词类〉动
〈字义〉苦缠、烦恼
〈字源〉5259/3700
〈旧出〉路18:5
〈译词〉缠磨1 攻克1 (2)


fhl_5300

 [转到字典一；转到字典三]

G5300
〈音译〉hus
〈词类〉名、阴
〈字义〉猪、野猪
〈旧出〉彼后2:22
〈译词〉猪1 (1)


fhl_5301

 [转到字典一；转到字典三]

G5301
〈音译〉hussopos
〈词类〉名、阴
〈字义〉牛膝草
〈旧出〉约19:29
〈译词〉牛膝草2 (2)


fhl_5302

 [转到字典一；转到字典三]

G5302
〈音译〉hustereo
〈词类〉动
〈字义〉赶不上、亏缺、缺乏、穷乏
〈字源〉5306
〈旧出〉HB.2638 太19:20
〈译词〉缺少3 缺乏2 以下2 亏缺1 穷苦1 赶不上1 损1缺欠1 受穷乏1 用尽了1失了1 及1 (16)


fhl_5303

 [转到字典一；转到字典三]

G5303
〈音译〉husterema
〈词类〉名、中
〈字义〉缺乏、亏缺、不足、不及
〈字源〉5302
〈旧出〉路21:4
〈译词〉不足4 缺乏2 不及之处2 缺欠1 (9)


fhl_5304

 [转到字典一；转到字典三]

G5304
〈音译〉husteresis
〈词类〉名、阴
〈字义〉贫穷、缺乏、不足
〈字源〉5302
〈旧出〉可12:44
〈译词〉缺乏1 不足1 (2)


fhl_5305

 [转到字典一；转到字典三]

G5305
〈音译〉husteron
〈词类〉名、中
〈字义〉很久以后、以后、最后
〈旧出〉太4:2
〈译词〉后来6 末后2 随后1后1 以后1 (11)


fhl_5306

 [转到字典一；转到字典三]

G5306
〈音译〉husteros
〈词类〉形
〈字义〉末后的
〈旧出〉提前4:1
〈译词〉后来的1 (1)


fhl_5307

 [转到字典一；转到字典三]

G5307
〈音译〉huphantos
〈词类〉形
〈字义〉织成的
〈旧出〉约19:23
〈译词〉织成1 (1)


fhl_5308

 [转到字典一；转到字典三]

G5308
〈音译〉hupselos
〈词类〉形
〈字义〉高的、高尚的、高贵的
〈字源〉5311
〈旧出〉太4:8
〈译词〉高5 尊贵1 高过1 高天1 高大1 自高1 大能1 (11)


fhl_5309

 [转到字典一；转到字典三]

G5309
〈音译〉hupselophroneo
〈词类〉动
〈字义〉高傲的思想、骄傲的
〈字源〉5308/5424
〈旧出〉提前6:17
〈译词〉自高1 (1)


fhl_5310

 [转到字典一；转到字典三]

G5310
〈音译〉hupsistos
〈词类〉副
〈字义〉最高
〈字源〉5311
〈旧出〉HB.5945/5943/5946
太21:9
〈译词〉至高者的4 至高4高高在上2 至高之处2 至高者1 (13)


fhl_5311

 [转到字典一；转到字典三]

G5311
〈音译〉hupsos
〈词类〉名、中
〈字义〉高高在上
〈旧出〉HB.6967 路1:78
〈译词〉高4 高天1 上头1(6)


fhl_5312

 [转到字典一；转到字典三]

G5312
〈音译〉hupsoo
〈词类〉动
〈字义〉升高、高举
〈字源〉5311
〈旧出〉太11:23
〈译词〉被举起来3 高3 必升为高3 升高3 高举2 升2 举起1 举1 高升1 抬举1 (20)


fhl_5313

 [转到字典一；转到字典三]

G5313
〈音译〉hupsoma
〈词类〉名、中
〈字义〉高处、提高
〈旧出〉罗8:39
〈译词〉高处的1 高1 (2)


fhl_5314

 [转到字典一；转到字典三]

G5314
〈音译〉phagos
〈词类〉名、阳
〈字义〉贪食者、老饕
〈字源〉5315
〈旧出〉太11:19
〈译词〉贪食2 (2)


fhl_5315

 [转到字典一；转到字典三]

G5315
〈音译〉phago
〈词类〉动
〈字义〉吃
〈旧出〉太6:25
〈译词〉吃86 吃饭3 吃过2 吃吃1(92)


fhl_5316

 [转到字典一；转到字典三]

G5316
〈音译〉phaino
〈词类〉动
〈字义〉发光、显现、照明、照耀
〈旧出〉太1:20
〈译词〉显现5 照耀3 照3 显出2 看出2 出现2 显然之物1 显明1 显出来1 显1 意见1 看1 明1 放光1 见过1 光照1 光1 叫…看见1 可站1 (30)


fhl_5317

 [转到字典一；转到字典三]

G5317
〈音译〉Phalek
〈词类〉名、专、阳
〈字义〉分裂、地震
〈解释〉[法勒] (HB.6389)
希伯的儿子，约坍的兄长
〈旧出〉HB.6389 路3:35
〈译词〉法勒1 (1)


fhl_5318

 [转到字典一；转到字典三]

G5318
〈音译〉phaneros
〈词类〉形
〈字义〉明显的、显现的、出名的
〈字源〉5316
〈旧出〉太12:16
〈译词〉显露出来2 显明2 知道2 外面2 显露1 显明出来1 显而易见的1 显出来的1 显出1 露出来1 露1 传扬出来1 传名1 看出1 (18)


fhl_5319

 [转到字典一；转到字典三]

G5319
〈音译〉phaneroo
〈词类〉动
〈字义〉使之显明、使显著、使人得看见
〈字源〉5318
〈旧出〉可4:22
〈译词〉显明16 显现15 显明出来5 显现出来2 显出2 表明出来2 显露出来1 显扬1 显出来的1 露出来1 发明出来1 明显1 已经显明出来1 (49)


fhl_5320

 [转到字典一；转到字典三]

G5320
〈音译〉phaneros
〈词类〉副
〈字义〉显然、能见、明显的、公开地
〈字源〉5318
〈旧出〉可1:45
〈译词〉明明的1 明明1 明1 (3)


fhl_5321

 [转到字典一；转到字典三]

G5321
〈音译〉phanerosis
〈词类〉名、阴
〈字义〉显著、显明、看得见
〈字源〉5319
〈旧出〉林前12:7
〈译词〉显1 表明出来1 (2)


fhl_5322

 [转到字典一；转到字典三]

G5322
〈音译〉phanos
〈词类〉名、阳
〈字义〉灯笼
〈字源〉5316
〈旧出〉约18:3
〈译词〉灯笼1 (1)


fhl_5323

 [转到字典一；转到字典三]

G5323
〈音译〉Phanouel
〈词类〉名、专、阳
〈字义〉神的面
〈解释〉[法内力] (HB.6439)
女先知亚拿的父亲，是属亚设支派的
〈旧出〉HB.6439 路2:36
〈译词〉法内力1 (1)


fhl_5324

 [转到字典一；转到字典三]

G5324
〈音译〉phantazo
〈词类〉动
〈字义〉显现、使看见
〈字源〉5316
〈旧出〉来12:21
〈译词〉所见的1 (1)


fhl_5325

 [转到字典一；转到字典三]

G5325
〈音译〉phantasia
〈词类〉名、阴
〈字义〉显露、展示、浮夸
〈字源〉5324
〈旧出〉徒25:23
〈译词〉威势1 (1)


fhl_5326

 [转到字典一；转到字典三]

G5326
〈音译〉phantasma
〈词类〉名、中
〈字义〉鬼怪、幻影、无实体之形像
〈字源〉5324
〈旧出〉太14:26
〈译词〉鬼怪2 (2)


fhl_5327

 [转到字典一；转到字典三]

G5327
〈音译〉pharagx
〈词类〉名、阴
〈字义〉山谷
〈旧出〉路3:5
〈译词〉山洼1 (1)


fhl_5328

 [转到字典一；转到字典三]

G5328
〈音译〉Pharao
〈词类〉名、阳、专
〈字义〉领导者、发号施令
〈解释〉[法老] (HB.6547)
埃及君王的名号
〈旧出〉HB.6547 徒7:10
〈译词〉法老5 (5)


fhl_5329

 [转到字典一；转到字典三]

G5329
〈音译〉Phares
〈词类〉名、专、阳
〈字义〉破口、绽放
〈解释〉[法勒斯] (HB.6557)
犹大与他玛双生二子当中的一子（创38:29)
〈旧出〉HB.6557 太1:3
〈译词〉法勒斯3 (3)


fhl_5330

 [转到字典一；转到字典三]

G5330
〈音译〉Pharisaios
〈词类〉名、阳
〈字义〉被隔离的、被分别出来的人
〈旧出〉HB.6567 太3:7
〈译词〉法利赛人95 法利赛3 (98)


fhl_5331

 [转到字典一；转到字典三]

G5331
〈音译〉pharmakeia
〈词类〉名、阴
〈字义〉巫术
〈旧出〉HB.3909/3785 加5:20
〈译词〉邪术3 (3)


fhl_5332

 [转到字典一；转到字典三]

G5332
〈音译〉pharmakeus
〈词类〉名、阳
〈字义〉巫师、行巫术的人
〈旧出〉启21:8
〈译词〉行邪术的1 (1)


fhl_5333

 [转到字典一；转到字典三]

G5333
〈音译〉pharmakos
〈词类〉形
〈字义〉巫师、术士、行邪术的
〈旧出〉HB.3786 启22:15
〈译词〉行邪术的1 (1)


fhl_5334

 [转到字典一；转到字典三]

G5334
〈音译〉phasis
〈词类〉名、阴
〈字义〉信息、明确之言、肯定、断言
〈旧出〉徒21:31
〈译词〉信1 (1)


fhl_5335

 [转到字典一；转到字典三]

G5335
〈音译〉phasko
〈词类〉动
〈字义〉公开承认、肯定断言、自称为
〈旧出〉徒24:9
〈译词〉说1 却1 自1 (3)


fhl_5336

 [转到字典一；转到字典三]

G5336
〈音译〉phatne
〈词类〉名、阴
〈字义〉槽、马槽
〈旧出〉HB.18 路2:7
〈译词〉马槽3 槽1 (4)


fhl_5337

 [转到字典一；转到字典三]

G5337
〈音译〉phaulos
〈词类〉形
〈字义〉琐屑的、低级、坏、邪恶
〈旧出〉HB.5766 约3:20
〈译词〉恶4 坏1 不是1 (6)


fhl_5338

 [转到字典一；转到字典三]

G5338
〈音译〉pheggos
〈词类〉名、中
〈字义〉亮光、壮丽、光耀
〈旧出〉太24:29
〈译词〉光2 亮光1 (3)


fhl_5339

 [转到字典一；转到字典三]

G5339
〈音译〉pheidomai
〈词类〉动
〈字义〉爱惜、顾惜、舍不得
〈旧出〉HB.2551/2550
2245/4263 徒20:29
〈译词〉宽容4 爱惜4 禁止不说1 免1 (10)


fhl_5340

 [转到字典一；转到字典三]

G5340
〈音译〉pheidomenos
〈词类〉副
〈字义〉吝惜、少
〈字源〉5339
〈旧出〉林后9:6
〈译词〉少2 (2)


fhl_5341

 [转到字典一；转到字典三]

G5341
〈音译〉phelones
〈词类〉名、阳
〈字义〉外衣、风衣
〈旧出〉提后4:13
〈译词〉外衣1 (1)


fhl_5342

 [转到字典一；转到字典三]

G5342
〈音译〉phero
〈词类〉动
〈字义〉宽待、带领、背、忍、传播、掳去
〈旧出〉HB.5375 太14:11
〈译词〉结8 带着6 带6 拿来5拿3 归2 牵来2 带来2 出来2飘去1 临1 刮去1 宽容1 当…起1 感动1 传1 进1 等到1 牵着1 牵1 带了1 送给1 送了去1拿过来1 拿去1 拿了来1 拿…来1 背着1 抬着1 所1 忍受1吹过1 告1 伸过1 伸出1 有1托住1 用1 出于1 (66)


fhl_5343

 [转到字典一；转到字典三]

G5343
〈音译〉pheugo
〈词类〉动
〈字义〉逃避
〈旧出〉太2:13
〈译词〉逃9 逃避7 逃跑5 逃走4 远1 脱了1 逃脱1 逃走了1(29)


fhl_5344

 [转到字典一；转到字典三]

G5344
〈音译〉Phelix
〈词类〉名、专、阳、拉
〈字义〉快乐的
〈解释〉[腓力斯]
按罗马历史所记，称他叫腓力斯安头尼斯，为罗马皇帝革老丢的亲信，被委为犹太的巡抚，多次扫平叛乱，曾亲自审判保罗
〈旧出〉徒23:24
〈译词〉腓力斯9 (9)


fhl_5345

 [转到字典一；转到字典三]

G5345
〈音译〉pheme
〈词类〉名、阴
〈字义〉新闻、消息
〈字源〉5346
〈旧出〉太9:26
〈译词〉风声1 名声1 (2)


fhl_5346

 [转到字典一；转到字典三]

G5346
〈音译〉phemi
〈词类〉动
〈字义〉说明
〈旧出〉太4:7
〈译词〉说64 话1 告诉1 (66)


fhl_5347

 [转到字典一；转到字典三]

G5347
〈音译〉Phestos
〈词类〉名、专、阳、拉
〈字义〉欢乐的
〈解释〉[腓斯都]
继腓力斯之后为巴勒斯坦的总督
〈旧出〉徒24:27
〈译词〉非斯都13 (13)


fhl_5348

 [转到字典一；转到字典三]

G5348
〈音译〉phthano
〈词类〉动
〈字义〉达到、临到、先来到
〈旧出〉HB.5060 太12:28
〈译词〉临3 得1 地步1 之先1 (6)


fhl_5349

 [转到字典一；转到字典三]

G5349
〈音译〉phthartos
〈词类〉形
〈字义〉必朽坏的
〈字源〉5351
〈旧出〉HB.4893 罗1:23
〈译词〉能坏的3 朽坏的2 必朽坏的1 (6)


fhl_5350

 [转到字典一；转到字典三]

G5350
〈音译〉phtheggomai
〈词类〉动
〈字义〉大声宣告某事、发表言论
〈旧出〉徒4:18
〈译词〉讲论1 说1 (2)


fhl_5351

 [转到字典一；转到字典三]

G5351
〈音译〉phtheiro
〈词类〉动
〈字义〉毁坏、败坏、堕落
〈旧出〉HB.7843 林前3:17
〈译词〉败坏5 毁坏2 渐渐变坏1偏于邪1 (9)


fhl_5352

 [转到字典一；转到字典三]

G5352
〈音译〉phthinoporinos
〈词类〉形
〈字义〉秋天的
〈旧出〉犹1:12
〈译词〉秋天1 (1)


fhl_5353

 [转到字典一；转到字典三]

G5353
〈音译〉phthoggos
〈词类〉名、阳
〈字义〉发出声音、音响
〈字源〉5350
〈旧出〉罗10:18
〈译词〉声音2 (2)


fhl_5354

 [转到字典一；转到字典三]

G5354
〈音译〉phthoneo
〈词类〉动
〈字义〉妒嫉
〈字源〉5355
〈旧出〉加5:26
〈译词〉嫉妒1 (1)


fhl_5355

 [转到字典一；转到字典三]

G5355
〈音译〉phthonos
〈词类〉名、阳
〈字义〉妒嫉心
〈旧出〉太27:18
〈译词〉嫉妒9 (9)


fhl_5356

 [转到字典一；转到字典三]

G5356
〈音译〉phthora
〈词类〉名、阴
〈字义〉朽坏、败坏、毁坏
〈字源〉5351
〈旧出〉罗8:21
〈译词〉败坏6 宰杀1 朽坏的1朽坏1 (9)


fhl_5357

 [转到字典一；转到字典三]

G5357
〈音译〉phiale
〈词类〉名、阴
〈字义〉碗 (献祭之用)
〈旧出〉启5:8
〈译词〉碗11 炉1(12)


fhl_5358

 [转到字典一；转到字典三]

G5358
〈音译〉philagathos
〈词类〉形
〈字义〉喜欢行善的人
〈字源〉5384/18
〈旧出〉多1:8
〈译词〉好善1 (1)


fhl_5359

 [转到字典一；转到字典三]

G5359
〈音译〉Philadelpheia
〈词类〉名、专
〈字义〉喜爱弟兄、兄弟之爱
〈字源〉5360
〈解释〉[非拉铁非]
小亚西亚之城名，城后有火山崖，土耳其人称之为维特，意即墨水井。此城主前189年建成，又名低加波利，今有古城之一部尚存
〈旧出〉启1:11
〈译词〉非拉铁非2 (2)


fhl_5360

 [转到字典一；转到字典三]

G5360
〈音译〉philadelphia
〈词类〉名、阴
〈字义〉友爱弟兄
〈字源〉5361
〈旧出〉罗12:10
〈译词〉爱弟兄的心2 爱弟兄2弟兄们相爱1 弟兄相爱1 (6)


fhl_5361

 [转到字典一；转到字典三]

G5361
〈音译〉philadelphos
〈词类〉形
〈字义〉弟兄亲爱
〈字源〉5384/80
〈旧出〉彼前3:8
〈译词〉相爱如弟兄1 (1)


fhl_5362

 [转到字典一；转到字典三]

G5362
〈音译〉philandros
〈词类〉形
〈字义〉爱丈夫
〈字源〉5384/435
〈旧出〉多2:4
〈译词〉爱丈夫1 (1)


fhl_5363

 [转到字典一；转到字典三]

G5363
〈音译〉philanthropia
〈词类〉名、阴
〈字义〉仁慈、对人友爱、情爱
〈字源〉5364/444
〈旧出〉徒28:2
〈译词〉情分1 向人所施的慈爱1 (2)


fhl_5364

 [转到字典一；转到字典三]

G5364
〈音译〉philanthropos
〈词类〉副
〈字义〉仁慈地、客气地、和善地
〈字源〉5384/444
〈旧出〉徒27:3
〈译词〉宽1 (1)


fhl_5365

 [转到字典一；转到字典三]

G5365
〈音译〉philarguria
〈词类〉名、阴
〈字义〉贪爱银子、贪婪
〈字源〉5384/696
〈旧出〉提前6:10
〈译词〉贪财1(1)


fhl_5366

 [转到字典一；转到字典三]

G5366
〈音译〉philarguros
〈词类〉形
〈字义〉贪爱钱财的人
〈字源〉5384/696
〈旧出〉路16:14
〈译词〉贪爱钱财的1 贪爱钱财1(2)


fhl_5367

 [转到字典一；转到字典三]

G5367
〈音译〉philautos
〈词类〉形
〈字义〉爱自己、自私的
〈字源〉5384/846
〈旧出〉提后3:2
〈译词〉专顾自己1 (1)


fhl_5368

 [转到字典一；转到字典三]

G5368
〈音译〉phileo
〈词类〉动
〈字义〉亲爱、喜爱、感觉的爱、情爱
〈字源〉5384
〈旧出〉HB.5401 太6:5
〈译词〉爱16 亲嘴3 喜爱2 爱惜1 喜好1 疼爱1 已经爱1 (25)


fhl_5369

 [转到字典一；转到字典三]

G5369
〈音译〉philedonos
〈词类〉形
〈字义〉喜爱宴乐
〈字源〉5384/2237
〈旧出〉提后3:4
〈译词〉爱宴乐1 (1)


fhl_5370

 [转到字典一；转到字典三]

G5370
〈音译〉philema
〈词类〉名、中
〈字义〉接吻的礼节、 亲嘴
〈旧出〉路7:45
〈译词〉亲嘴7 (7)


fhl_5371

 [转到字典一；转到字典三]

G5371
〈音译〉Philemon
〈词类〉名、专、阳
〈字义〉朋友之情或友谊
〈解释〉[腓利门]
歌罗西的一基督徒
〈旧出〉门1:1
〈译词〉腓利门1 (1)


fhl_5372

 [转到字典一；转到字典三]

G5372
〈音译〉Philetos
〈词类〉名、专、阳
〈字义〉蒙爱的
〈解释〉[腓理徒]
偏离真道,说复活的事已过的一人
〈旧出〉提后2:17
〈译词〉腓理徒1(1)


fhl_5373

 [转到字典一；转到字典三]

G5373
〈音译〉philia
〈词类〉名、阴
〈字义〉友情、为友
〈字源〉5384
〈旧出〉HB.158 雅4:4
〈译词〉友1 (1)


fhl_5374

 [转到字典一；转到字典三]

G5374
〈音译〉Philippesios
〈词类〉名、专、阳
〈字义〉喜爱马匹
〈解释〉[腓立比]
马其顿之一城，位于罗马通亚洲之大道上
〈旧出〉腓4:15
〈译词〉腓立比人1 (1)


fhl_5375

 [转到字典一；转到字典三]

G5375
〈音译〉Philippoi
〈词类〉名、专
〈字义〉爱马
〈旧出〉徒16:12
〈译词〉腓立比4 (4)


fhl_5376

 [转到字典一；转到字典三]

G5376
〈音译〉Philippos
〈词类〉名、专、阳
〈字义〉爱马者
〈字源〉5384/2462
〈解释〉[腓力]
同名者有四人:
1.主的十二使徒中的一位(太10:3)
2.希律腓力是大希律的一个儿子，希罗底的前夫,不是分封王腓力(路:19)
3.分封王腓力，曾作以土利亚与特拉可尼的王，也是大希律的儿子(路3:1)
4.元始教会初选的七执事中的一位(徒6:5)
〈旧出〉太10:3
〈译词〉腓力19腓利14腓立比2 (35)


fhl_5377

 [转到字典一；转到字典三]

G5377
〈音译〉philotheos
〈词类〉形
〈字义〉爱神的人
〈字源〉5384/2316
〈旧出〉提后3:4
〈译词〉爱 神1 (1)


fhl_5378

 [转到字典一；转到字典三]

G5378
〈音译〉Philologos
〈词类〉名、专、阳
〈字义〉爱道者
〈字源〉5384/3056
〈解释〉[非罗罗古]
罗马的一基督徒，保罗曾写信问他的安,他的名字与犹利亚并列,或许是他的妻子，或是他的妹子，盖因与他同列之人，乃组成一家庭教会,或教会中特别的一小群
〈旧出〉罗16:15
〈译词〉非罗罗古1 (1)


fhl_5379

 [转到字典一；转到字典三]

G5379
〈音译〉phi1oneikia
〈词类〉名、阴
〈字义〉争胜、好争
〈字源〉5380
〈旧出〉路22:24
〈译词〉争论1 (1)


fhl_5380

 [转到字典一；转到字典三]

G5380
〈音译〉philoneikos
〈词类〉形
〈字义〉与争辩为友
〈旧出〉林前11:16
〈译词〉辩驳1 (1)


fhl_5381

 [转到字典一；转到字典三]

G5381
〈音译〉philonexia
〈词类〉名、阴
〈字义〉优待宾客、喜爱接待客旅
〈字源〉5382
〈旧出〉罗12:13
〈译词〉爱心接待客旅1 客要…款待1 (2)


fhl_5382

 [转到字典一；转到字典三]

G5382
〈音译〉philoxenos
〈词类〉形
〈字义〉用爱心对待外乡人
〈字源〉5384/3581
〈旧出〉提前3:2
〈译词〉乐意接待远人2 款待1(3)


fhl_5383

 [转到字典一；转到字典三]

G5383
〈音译〉philoproteuo
〈词类〉动
〈字义〉爱在前面的、好作首领的
〈旧出〉约三1:9
〈译词〉好为首的1 (1)


fhl_5384

 [转到字典一；转到字典三]

G5384
〈音译〉philos
〈词类〉形
〈字义〉朋友
〈旧出〉太11:19
〈译词〉朋友26 友2 忠臣1 (29)


fhl_5385

 [转到字典一；转到字典三]

G5385
〈音译〉philosophia
〈词类〉名、阴
〈字义〉哲学、爱好智慧
〈字源〉5386
〈旧出〉西2:8
〈译词〉理学1 (1)


fhl_5386

 [转到字典一；转到字典三]

G5386
〈音译〉philosophos
〈词类〉名、阳
〈字义〉爱智者
〈字源〉5384/4680
〈旧出〉徒17:18
〈译词〉学士1 (1)


fhl_5387

 [转到字典一；转到字典三]

G5387
〈音译〉philostorgos
〈词类〉形
〈字义〉亲爱 (父母子女间的相亲爱)
〈旧出〉罗12:10
〈译词〉亲热1 (1)


fhl_5388

 [转到字典一；转到字典三]

G5388
〈音译〉philoteknos
〈词类〉形
〈字义〉爱儿女
〈字源〉5384/5043
〈旧出〉多2:4
〈译词〉爱儿女1 (1)


fhl_5389

 [转到字典一；转到字典三]

G5389
〈音译〉philotimeomai
〈词类〉动
〈字义〉主动以尊荣为友、有志向、努力奋斗
〈字源〉5384/5092
〈旧出〉罗15:20
〈译词〉立了志向2 立志1(3)


fhl_5390

 [转到字典一；转到字典三]

G5390
〈音译〉philophronos
〈词类〉副
〈字义〉仰慕的友爱、相爱之心
〈字源〉5384/5424
〈旧出〉徒28:7
〈译词〉尽情1(1)


fhl_5391

 [转到字典一；转到字典三]

G5391
〈音译〉philophron
〈词类〉形
〈字义〉友爱的心志、相爱之心
〈字源〉5384/5424
〈译词〉(和合本未译)


fhl_5392

 [转到字典一；转到字典三]

G5392
〈音译〉phimoo
〈词类〉动
〈字义〉不许作声、笼住嘴、使沉默
〈旧出〉太22:12
〈译词〉堵住2 不要作声2 笼住…嘴1 笼住1 静了罢1 无言可答1 (8)


fhl_5393

 [转到字典一；转到字典三]

G5393
〈音译〉Phlegon
〈词类〉名、专、阳
〈字义〉燃烧
〈解释〉[弗勒干]
罗马城一基督徒
〈旧出〉罗16:14
〈译词〉弗勒干1(1)


fhl_5394

 [转到字典一；转到字典三]

G5394
〈音译〉phlogizo
〈词类〉动
〈字义〉点着、放火烧
〈字源〉5395
〈旧出〉雅3:6
〈译词〉点着1 点起来1 (2)


fhl_5395

 [转到字典一；转到字典三]

G5395
〈音译〉phlox
〈词类〉名、阴
〈字义〉火焰
〈旧出〉HB.3851/3858
路16:24
〈译词〉焰6 火焰1 (7)


fhl_5396

 [转到字典一；转到字典三]

G5396
〈音译〉phluareo
〈词类〉动
〈字义〉说荒谬的话、妄自批评
〈字源〉5397
〈旧出〉约三1:10
〈译词〉妄论1 (1)


fhl_5397

 [转到字典一；转到字典三]

G5397
〈音译〉phluaros
〈词类〉形
〈字义〉说长道短、爱说闲话
〈旧出〉提前5:13
〈译词〉说长道短1 (1)


fhl_5398

 [转到字典一；转到字典三]

G5398
〈音译〉phoberos
〈词类〉形
〈字义〉可怕的、恐惧的、胆小的
〈字源〉5401
〈旧出〉HB.1763 来10:27
〈译词〉可怕2 战惧1 (3)


fhl_5399

 [转到字典一；转到字典三]

G5399
〈音译〉phobeo
〈词类〉动
〈字义〉畏惧、害怕、敬畏、敬重
〈字源〉5401
〈旧出〉HB.3372/3373/6342
太1:20
〈译词〉怕36 害怕19 惧怕18 敬畏13 不敢2 惊奇1 惧1 当畏惧1 当怕的1 敬重1 恐惧1(94)


fhl_5400

 [转到字典一；转到字典三]

G5400
〈音译〉phobetron
〈词类〉名、中
〈字义〉令人恐怖的事
〈字源〉5399
〈旧出〉HB.2283 路21:11
〈译词〉可怕的异象1 (1)


fhl_5401

 [转到字典一；转到字典三]

G5401
〈音译〉phobos
〈词类〉名、阳
〈字义〉恐惧、敬畏的心
〈旧出〉HB.4172/367/3374
2851 太14:26
〈译词〉惧怕17 怕9 敬畏7 害怕6 恐惧3 吓得2 惊奇1 威吓1 可畏的1 (47)


fhl_5402

 [转到字典一；转到字典三]

G5402
〈音译〉Phoibe
〈词类〉名、专、阴
〈字义〉发光的、明亮的
〈解释〉[非比]
坚革哩教会一女执事的，愿迁居于罗马，保罗为之介绍
〈旧出〉罗16:1
〈译词〉非比1(1)


fhl_5403

 [转到字典一；转到字典三]

G5403
〈音译〉Phoinike
〈词类〉名、专
〈字义〉棕树之地
〈字源〉5404
〈解释〉[腓尼基]
其地常称推罗西顿之境界
〈旧出〉徒11:19
〈译词〉腓尼基3 (3)


fhl_5404

 [转到字典一；转到字典三]

G5404
〈音译〉phoinix
〈词类〉名、阳
〈字义〉棕树
〈旧出〉约12:13
〈译词〉棕树枝1 棕树1 (2)


fhl_5405

 [转到字典一；转到字典三]

G5405
〈音译〉Phoinix
〈词类〉名、专
〈字义〉棕树
〈解释〉[腓尼基]
革哩底之一良港
〈旧出〉徒27:12
〈译词〉非尼基1(1)


fhl_5406

 [转到字典一；转到字典三]

G5406
〈音译〉phoneus
〈词类〉名、阳
〈字义〉杀人者、凶手
〈字源〉5408
〈旧出〉太22:7
〈译词〉杀人的2 凶手2 杀人1杀了1 凶1(7)


fhl_5407

 [转到字典一；转到字典三]

G5407
〈音译〉phoneuo
〈词类〉动
〈字义〉凶杀、谋杀
〈字源〉5406
〈旧出〉HB.7523 太5:21
〈译词〉杀人8 杀害3 杀1 (12)


fhl_5408

 [转到字典一；转到字典三]

G5408
〈音译〉phonos
〈词类〉名、阳
〈字义〉杀、凶杀
〈旧出〉HB.2719 太15:19
〈译词〉凶杀4 杀人2 杀过人1杀1 凶杀1 (9)


fhl_5409

 [转到字典一；转到字典三]

G5409
〈音译〉phoreo
〈词类〉动
〈字义〉佩、带
〈字源〉5411
〈旧出〉太11:8
〈译词〉穿2 有2 戴着1 佩1 (6)


fhl_5410

 [转到字典一；转到字典三]

G5410
〈音译〉Phoron
〈词类〉名、专、拉
〈字义〉集会的广场、公众集会的地点和市集
〈旧出〉徒28:15
〈译词〉市1 (1)


fhl_5411

 [转到字典一；转到字典三]

G5411
〈音译〉phoros
〈词类〉名、阳
〈字义〉税根
〈字源〉5342
〈旧出〉路20:22
〈译词〉粮3 税2 (5)


fhl_5412

 [转到字典一；转到字典三]

G5412
〈音译〉phortizo
〈词类〉动
〈字义〉使…负担
〈字源〉5414
〈旧出〉太11:28
〈译词〉担重担1 放1 (2)


fhl_5413

 [转到字典一；转到字典三]

G5413
〈音译〉phortion
〈词类〉名、中
〈字义〉负担、担子
〈字源〉5414
〈旧出〉HB.4853 太11:30
〈译词〉担子3 担1 货物1 (5)


fhl_5414

 [转到字典一；转到字典三]

G5414
〈音译〉phortos
〈词类〉名、阳
〈字义〉担子、重担、携带之物。(徒27:10，见5413)
〈译词〉(和合本未译)


fhl_5415

 [转到字典一；转到字典三]

G5415
〈音译〉Phortounatos
〈词类〉名、专、阳、拉
〈字义〉幸运的、繁荣的
〈解释〉[福徒拿都]
哥林多的一信徒
〈旧出〉林前16:17
〈译词〉福徒拿都1 (1)


fhl_5416

 [转到字典一；转到字典三]

G5416
〈音译〉phragellion
〈词类〉名、中
〈字义〉鞭子
〈字源〉5417
〈旧出〉约2:15
〈译词〉鞭子1 (1)


fhl_5417

 [转到字典一；转到字典三]

G5417
〈音译〉phragelloo
〈词类〉动、拉
〈字义〉鞭打、笞罚
〈旧出〉太27:26
〈译词〉鞭打2 (2)


fhl_5418

 [转到字典一；转到字典三]

G5418
〈音译〉phragmos
〈词类〉名、阳
〈字义〉篱笆、隔断之物
〈字源〉5420
〈旧出〉太21:33
〈译词〉篱笆3 隔断1 (4)


fhl_5419

 [转到字典一；转到字典三]

G5419
〈音译〉phrazo
〈词类〉动
〈字义〉讲解、说明
〈字源〉5420
〈旧出〉太15:15
〈译词〉讲给1 (1)


fhl_5420

 [转到字典一；转到字典三]

G5420
〈音译〉phrasso
〈词类〉动
〈字义〉隔离、堵塞、关闭
〈旧出〉HB.5463 罗3:19
〈译词〉塞住1 堵1 阻挡1 (3)


fhl_5421

 [转到字典一；转到字典三]

G5421
〈音译〉phrear
〈词类〉名、中
〈字义〉井、坑
〈旧出〉HB.875 路14:5
〈译词〉坑3 井3 (6)


fhl_5422

 [转到字典一；转到字典三]

G5422
〈音译〉phrenapatao
〈词类〉动
〈字义〉欺哄心思
〈字源〉5423
〈旧出〉加6:3
〈译词〉欺1 (1)


fhl_5423

 [转到字典一；转到字典三]

G5423
〈音译〉phrenapates
〈词类〉名、阳
〈字义〉心志上欺骗人、使人心思受骗的人
〈字源〉5424/539
〈旧出〉多1:10
〈译词〉欺哄人1(1)


fhl_5424

 [转到字典一；转到字典三]

G5424
〈音译〉phren
〈词类〉名、阴
〈字义〉思想、悟性、理智
〈旧出〉林前14:20
〈译词〉心志2 (2)


fhl_5425

 [转到字典一；转到字典三]

G5425
〈音译〉phrisso
〈词类〉动
〈字义〉因恐惧而发抖
〈旧出〉雅2:19
〈译词〉战惊1 (1)


fhl_5426

 [转到字典一；转到字典三]

G5426
〈音译〉phroneo
〈词类〉动
〈字义〉意念着、想念着
〈字源〉5424
〈旧出〉太16:23
〈译词〉体贴3 意念3 思念3 同心3 心3 守2 意见1 看得1 看1 念1 志气1 存…心1 同心合意1 心思1(25)


fhl_5427

 [转到字典一；转到字典三]

G5427
〈音译〉phronema
〈词类〉名、中
〈字义〉心思、意向、意念
〈字源〉5426
〈旧出〉罗8:6
〈译词〉体贴3 意思1 (4)


fhl_5428

 [转到字典一；转到字典三]

G5428
〈音译〉phronesis
〈词类〉名、阴
〈字义〉明达、智虑高深
〈字源〉5426
〈旧出〉HB.2451/4486 路1:17
〈译词〉聪明1 智慧1 (2)


fhl_5429

 [转到字典一；转到字典三]

G5429
〈音译〉phronimos
〈词类〉形
〈字义〉精明的、聪明的
〈字源〉5426
〈旧出〉HB.2450/995 太7:24
〈译词〉聪明7 见识2 灵巧1 聪明的1 精明1 明白1 更加聪明1(14)


fhl_5430

 [转到字典一；转到字典三]

G5430
〈音译〉phronimos
〈词类〉副
〈字义〉聪明地、精明地
〈旧出〉路16:8
〈译词〉聪明1 (1)


fhl_5431

 [转到字典一；转到字典三]

G5431
〈音译〉phrontizo
〈词类〉动
〈字义〉留心、思虑周到
〈旧出〉HB.1672 多3:8
〈译词〉留心1 (1)


fhl_5432

 [转到字典一；转到字典三]

G5432
〈音译〉phroureo
〈词类〉动
〈字义〉保卫、守卫、警备
〈字源〉4253/3708
〈旧出〉林后11:32
〈译词〉保守2 被看守1 把守1 (4)


fhl_5433

 [转到字典一；转到字典三]

G5433
〈音译〉phruasso
〈词类〉动
〈字义〉怒吼、自大、傲慢无礼
〈旧出〉HB.7283 徒4:25
〈译词〉争闹1 (1)


fhl_5434

 [转到字典一；转到字典三]

G5434
〈音译〉phruganon
〈词类〉名、中
〈字义〉枯枝、柴
〈旧出〉徒28:3
〈译词〉柴1 (1)


fhl_5435

 [转到字典一；转到字典三]

G5435
〈音译〉Phrugia
〈词类〉名、专
〈字义〉晒焦的、不生产的
〈解释〉[弗吕家]
小雅细亚中部之一古国
〈旧出〉徒2:10
〈译词〉弗吕家3 (3)


fhl_5436

 [转到字典一；转到字典三]

G5436
〈音译〉Phugellos
〈词类〉名、专、阳
〈字义〉逃亡者
〈解释〉[腓吉路]
使徒时代,教会有试炼，腓吉路曾离弃保罗
〈旧出〉提后1:15
〈译词〉腓吉路1(1)


fhl_5437

 [转到字典一；转到字典三]

G5437
〈音译〉phuge
〈词类〉名、阴
〈字义〉逃走
〈字源〉5343
〈旧出〉太24:20
〈译词〉逃走1 (1)


fhl_5438

 [转到字典一；转到字典三]

G5438
〈音译〉phulake
〈词类〉名、阴
〈字义〉看守、防守、了望台
〈字源〉5442
〈旧出〉HB.4929 太5:25
〈译词〉监32 监牢3 监禁2 巢穴2 更天2 更2 监狱1 更次1(45)


fhl_5439

 [转到字典一；转到字典三]

G5439
〈音译〉phulakizo
〈词类〉动
〈字义〉监禁
〈字源〉5441
〈旧出〉徒22:19
〈译词〉收在监里1 (1)


fhl_5440

 [转到字典一；转到字典三]

G5440
〈音译〉phulakterion
〈词类〉名、中
〈字义〉护身符
〈旧出〉太23:5
〈译词〉佩戴的经文1 (1)


fhl_5441

 [转到字典一；转到字典三]

G5441
〈音译〉phulax
〈词类〉名、阳
〈字义〉卫兵
〈字源〉5442
〈旧出〉徒5:23
〈译词〉看守的人3 (3)


fhl_5442

 [转到字典一；转到字典三]

G5442
〈音译〉phulasso
〈词类〉动
〈字义〉守卫、严防、看守、保全
〈旧出〉HB.8104 太19:20
〈译词〉遵守9 看守7 保守3 保护2 防备2 守2 护卫了1 谨忌1 遵行1 保全1 自守1 守着1 (31)


fhl_5443

 [转到字典一；转到字典三]

G5443
〈音译〉phule
〈词类〉名、阴
〈字义〉支派、民族
〈字源〉5453
〈旧出〉HB.4940/524 太19:28
〈译词〉支派24 族7 (31)


fhl_5444

 [转到字典一；转到字典三]

G5444
〈音译〉phullon
〈词类〉名、中
〈字义〉叶子
〈字源〉5453
〈旧出〉太21:19
〈译词〉叶子4 叶2 (6)


fhl_5445

 [转到字典一；转到字典三]

G5445
〈音译〉phurama
〈词类〉名、中
〈字义〉团、块 (可捏揉的东西)
〈旧出〉罗9:21
〈译词〉团4 全团1 (5)


fhl_5446

 [转到字典一；转到字典三]

G5446
〈音译〉phusikos
〈词类〉形
〈字义〉本性的、本能的
〈字源〉5449
〈旧出〉罗1:26
〈译词〉顺性的1 顺性1 是1 (3)


fhl_5447

 [转到字典一；转到字典三]

G5447
〈音译〉phusikos
〈词类〉副
〈字义〉顺着本性地
〈字源〉5446
〈旧出〉犹1:10
〈译词〉本性1 (1)


fhl_5448

 [转到字典一；转到字典三]

G5448
〈音译〉phusioo
〈词类〉动
〈字义〉充气使膨胀、骄傲
〈旧出〉林前4:6
〈译词〉自高自大6 张狂1 (7)


fhl_5449

 [转到字典一；转到字典三]

G5449
〈音译〉phusis
〈词类〉名、阴
〈字义〉本性、与生俱来的性质、身材、气量
〈字源〉5453
〈旧出〉罗1:26
〈译词〉性2 本性2 本2 类1 被1 原来1 性情1 生来1 本树的枝子1 本来1 天生的1 (14)


fhl_5450

 [转到字典一；转到字典三]

G5450
〈音译〉phusiosis
〈词类〉名、阴
〈字义〉自我膨胀、自吹自大
〈字源〉5448
〈旧出〉林后12:20
〈译词〉狂傲1 (1)


fhl_5451

 [转到字典一；转到字典三]

G5451
〈音译〉phuteia
〈词类〉名、阴
〈字义〉栽种之物
〈字源〉5452
〈旧出〉太15:13
〈译词〉栽种的物1(1)


fhl_5452

 [转到字典一；转到字典三]

G5452
〈音译〉phuteuo
〈词类〉动
〈字义〉植树、栽种
〈旧出〉太15:13
〈译词〉栽种4 栽4 栽了2 耕种1(11)


fhl_5453

 [转到字典一；转到字典三]

G5453
〈音译〉phuo
〈词类〉动
〈字义〉生育、生长、产生、自然而然
〈旧出〉路8:6
〈译词〉生长起来1 生1 出来1(3)


fhl_5454

 [转到字典一；转到字典三]

G5454
〈音译〉pholeos
〈词类〉名、阳
〈字义〉兽穴、洞穴
〈旧出〉太8:20
〈译词〉洞2 (2)


fhl_5455

 [转到字典一；转到字典三]

G5455
〈音译〉phoneo
〈词类〉动
〈字义〉发声、喊叫、高喊大叫
〈字源〉5456
〈旧出〉太20:32
〈译词〉叫28 喊着4 呼叫3 请1称呼1 喊叫1 招呼1 呼唤1 叫过…来1 叫了1 大声说1 (43)


fhl_5456

 [转到字典一；转到字典三]

G5456
〈音译〉phone
〈词类〉名、阴
〈字义〉声音、呼声
〈旧出〉HB.6963 太2:18
〈译词〉声音75 声50 话5 响声1说1 喊1 书1 言1 大声1 口气1 (137)


fhl_5457

 [转到字典一；转到字典三]

G5457
〈音译〉phos
〈词类〉名、中
〈字义〉光
〈旧出〉HB.216/5094 太4:16
〈译词〉光49 光明14 光明的3明处2 火光2 灯1 亮光1 (72)


fhl_5458

 [转到字典一；转到字典三]

G5458
〈音译〉phoster
〈词类〉名、阳
〈字义〉发光体、透光处
〈字源〉5457
〈旧出〉腓2:15
〈译词〉明光1 光辉1 (2)


fhl_5459

 [转到字典一；转到字典三]

G5459
〈音译〉phosphoros
〈词类〉形
〈字义〉晨星、带来光的
〈字源〉5457/5342
〈旧出〉HB.3556 彼后1:19
〈译词〉晨星1(1)


fhl_5460

 [转到字典一；转到字典三]

G5460
〈音译〉photeinos
〈词类〉形
〈字义〉光明的、发光的
〈字源〉5457
〈旧出〉太6:22
〈译词〉光明5 (5)


fhl_5461

 [转到字典一；转到字典三]

G5461
〈音译〉photizo
〈词类〉动
〈字义〉发光、光照透明、使见光、使明白
〈字源〉5457
〈旧出〉HB.215 路11:36
〈译词〉蒙了光照2 照亮2 光照2 彰显出来1 照明1 照出1 发光1 明白1(11)


fhl_5462

 [转到字典一；转到字典三]

G5462
〈音译〉photismos
〈词类〉名、阳
〈字义〉光照、照明
〈字源〉5461
〈旧出〉HB.216 林后4:4
〈译词〉光2 (2)


fhl_5463

 [转到字典一；转到字典三]

G5463
〈音译〉chairo
〈词类〉动
〈字义〉欢喜、欢乐
〈旧出〉HB.8056 太2:10
〈译词〉欢喜28 喜乐17 快乐6欢欢喜喜的3 请…安3 恭喜3欢乐2 喜欢2 安2 欢欢喜喜1欢1 愿你们平安1 乐1 喜乐的人1 喜1 问…安1 问1 快乐的1 (75)


fhl_5464

 [转到字典一；转到字典三]

G5464
〈音译〉chalaza
〈词类〉名、阴
〈字义〉冰雹
〈旧出〉启8:7
〈译词〉雹子3 雹1 (4)


fhl_5465

 [转到字典一；转到字典三]

G5465
〈音译〉chalao
〈词类〉动
〈字义〉缒下、放下、落下
〈旧出〉可2:4
〈译词〉下2 缒下来1 落下1 被…缒下去1 放1 下去1 (7)


fhl_5466

 [转到字典一；转到字典三]

G5466
〈音译〉Chaldaios
〈词类〉名、专、阳
〈字义〉碎土块者
〈解释〉[迦勒底] (HB.3778)
希伯来之古名,又称卡斯丁
〈旧出〉HB.3778 徒7:4
〈译词〉迦勒底人1 (1)


fhl_5467

 [转到字典一；转到字典三]

G5467
〈音译〉chalepos
〈词类〉形
〈字义〉艰难、危险、凶猛
〈旧出〉HB.3722 太8:28
〈译词〉危险的1 凶猛1 (2)


fhl_5468

 [转到字典一；转到字典三]

G5468
〈音译〉chalinagogeo
〈词类〉动
〈字义〉用嚼环引导
〈字源〉5469/71
〈旧出〉雅1:26
〈译词〉勒住2 (2)


fhl_5469

 [转到字典一；转到字典三]

G5469
〈音译〉chalinos
〈词类〉名、阳
〈字义〉嚼环、马笼头
〈旧出〉HB.7448 雅3:3
〈译词〉嚼环2 (2)


fhl_5470

 [转到字典一；转到字典三]

G5470
〈音译〉chalkeos
〈词类〉形
〈字义〉铜制的
〈字源〉5475
〈旧出〉HB.5178 启9:20
〈译词〉铜1 (1)


fhl_5471

 [转到字典一；转到字典三]

G5471
〈音译〉chalkeus
〈词类〉名、阳
〈字义〉铜匠
〈旧出〉HB.5178 提后4:14
〈译词〉铜匠1 (1)


fhl_5472

 [转到字典一；转到字典三]

G5472
〈音译〉chalkedon
〈词类〉名、阳
〈字义〉绿玛瑙、宝石
〈旧出〉启21:19
〈译词〉绿玛瑙1 (1)


fhl_5473

 [转到字典一；转到字典三]

G5473
〈音译〉chalkion
〈词类〉名、中
〈字义〉铜器
〈字源〉5475
〈旧出〉可7:4
〈译词〉铜器1 (1)


fhl_5474

 [转到字典一；转到字典三]

G5474
〈音译〉chalkolibanon
〈词类〉名、中
〈字义〉精炼发亮的铜、精铜
〈字源〉5475/3030
〈旧出〉启1:15
〈译词〉光明铜1 光明的铜1 (2)


fhl_5475

 [转到字典一；转到字典三]

G5475
〈音译〉chalkos
〈词类〉名、阳
〈字义〉铜、青铜、铜制品
〈旧出〉HB.5178 太10:9
〈译词〉钱2 铜2 锣1 (5)


fhl_5476

 [转到字典一；转到字典三]

G5476
〈音译〉chamai
〈词类〉副
〈字义〉在地上
〈旧出〉HB.776 约9:6
〈译词〉在地上2 (2)


fhl_5477

 [转到字典一；转到字典三]

G5477
〈音译〉Chanaan
〈词类〉名、专
〈字义〉贸易者、被屈辱或低处
〈解释〉[迦南] (HB.3667)
义人挪亚的孙子，含的儿子(创9:18)
[迦南]
地名，原在巴勒斯坦之高原及约但河流域与滨海之一部(赛23:11 )
〈旧出〉HB.3667 徒7:11
〈译词〉迦南2 (2)


fhl_5478

 [转到字典一；转到字典三]

G5478
〈音译〉Chanaanaios
〈词类〉形
〈字义〉贸易者、被屈辱或低处
〈旧出〉HB.3669 太15:22
〈译词〉迦南1 (1)


fhl_5479

 [转到字典一；转到字典三]

G5479
〈音译〉chara
〈词类〉名、阴
〈字义〉喜乐、欢喜、乐趣
〈字源〉5463
〈旧出〉太2:10
〈译词〉喜乐23 欢喜13 快乐10喜3 欢欢喜喜的2 欢欢喜喜2乐2 欢欢乐乐1 欢乐1 甘心1(58)


fhl_5480

 [转到字典一；转到字典三]

G5480
〈音译〉charagma
〈词类〉名、中
〈字义〉印记、雕像、戳记
〈旧出〉徒17:29
〈译词〉印记7 雕刻1 (8)


fhl_5481

 [转到字典一；转到字典三]

G5481
〈音译〉charakter
〈词类〉名、阳
〈字义〉印记、印像、真像
〈旧出〉来1:3
〈译词〉真像1 (1)


fhl_5482

 [转到字典一；转到字典三]

G5482
〈音译〉charax
〈词类〉名、阳
〈字义〉土垒
〈旧出〉路19:43
〈译词〉土垒1 (1)


fhl_5483

 [转到字典一；转到字典三]

G5483
〈音译〉charizomai
〈词类〉动
〈字义〉赦免、饶恕
〈字源〉5485
〈旧出〉路7:21
〈译词〉饶恕5 赦免5 赐给2 蒙恩2 开恩2 赐1 开恩免了1 给1 恩免1 定1 交给1 白白的赐给1 (23)


fhl_5484

 [转到字典一；转到字典三]

G5484
〈音译〉charin
〈词类〉介
〈字义〉因此、所以、为…之故
〈字源〉5485
〈旧出〉路7:47
〈译词〉因3 为2 原是1 的1 所以1 (8)


fhl_5485

 [转到字典一；转到字典三]

G5485
〈音译〉charis
〈词类〉名、阴
〈字义〉温馨、佳美、喜爱、恩典、感恩
〈旧出〉HB.2580 路1:30
〈译词〉恩55 恩惠35 恩典34 感谢7 酬谢3 慈惠2 喜欢2 益处2 恩赐2 可喜爱的2 谢谢1 谢恩1 感恩1 喜爱1 喜1 情1 捐赀1 捐资1 恩情1 和气1 多谢1(155)


fhl_5486

 [转到字典一；转到字典三]

G5486
〈音译〉charisma
〈词类〉名、中
〈字义〉礼物
〈字源〉5483
〈旧出〉罗1:11
〈译词〉恩赐15 赐1 恩1 (17)


fhl_5487

 [转到字典一；转到字典三]

G5487
〈音译〉charitoo
〈词类〉动
〈字义〉恩典、使得恩
〈字源〉5485
〈旧出〉路1:28
〈译词〉赐1 蒙大恩的1 (2)


fhl_5488

 [转到字典一；转到字典三]

G5488
〈音译〉Charrhan
〈词类〉名、专
〈字义〉商议、道路
〈解释〉[哈兰] (HB.2771)
亚伯拉罕之仆人为以撒娶妻所到之地，在米所波大米的巴旦亚兰波拉，及提格立二河之间，其古址至今犹存，或即拿鹤之城
〈旧出〉HB.2771 徒7:2
〈译词〉哈兰2 (2)


fhl_5489

 [转到字典一；转到字典三]

G5489
〈音译〉chartes
〈词类〉名、阳
〈字义〉纸张 (蒲草纸)
〈旧出〉约二1:12
〈译词〉纸1 (1)


fhl_5490

 [转到字典一；转到字典三]

G5490
〈音译〉chasma
〈词类〉名、中
〈字义〉大裂口、鸿沟
〈旧出〉HB.6354 路16:26
〈译词〉渊1 (1)


fhl_5491

 [转到字典一；转到字典三]

G5491
〈音译〉cheilos
〈词类〉名、中
〈字义〉唇、嘴、海岸
〈旧出〉HB.6310/8193 太15:8
〈译词〉嘴唇6 边1 (7)


fhl_5492

 [转到字典一；转到字典三]

G5492
〈音译〉cheimazo
〈词类〉动
〈字义〉人不能胜的深渊风浪
〈旧出〉徒27:18
〈译词〉被风浪逼得1 (1)


fhl_5493

 [转到字典一；转到字典三]

G5493
〈音译〉cheimarrhos
〈词类〉形
〈字义〉溪(此溪冬天才有水)
〈字源〉5492/4482
〈旧出〉HB.5158 约18:1
〈译词〉溪1 (1)


fhl_5494

 [转到字典一；转到字典三]

G5494
〈音译〉cheimon
〈词类〉名、阳
〈字义〉暴风雨、冬天
〈字源〉5492
〈旧出〉太16:3
〈译词〉冬天4 风雨1 狂风1 (6)


fhl_5495

 [转到字典一；转到字典三]

G5495
〈音译〉cheir
〈词类〉名、阴
〈字义〉手
〈旧出〉HB.3027/3028 太3:12
〈译词〉手169 笔3 亲笔1 与1淫妇1 指头1 (176)


fhl_5496

 [转到字典一；转到字典三]

G5496
〈音译〉cheiragogeo
〈词类〉动
〈字义〉以手牵引人
〈字源〉5497
〈旧出〉徒9:8
〈译词〉拉着…手1 拉…手1 (2)


fhl_5497

 [转到字典一；转到字典三]

G5497
〈音译〉cheiragogos
〈词类〉名、阳
〈字义〉用手牵领
〈字源〉5495/71
〈旧出〉徒13:11
〈译词〉拉着手领1 (1)


fhl_5498

 [转到字典一；转到字典三]

G5498
〈音译〉cheirographon
〈词类〉名、中
〈字义〉手写的文件
〈字源〉5495/1125
〈旧出〉西2:14
〈译词〉字据1 (1)


fhl_5499

 [转到字典一；转到字典三]

G5499
〈音译〉cheiropoietos
〈词类〉形
〈字义〉手工、手造的
〈字源〉5495/4160
〈旧出〉可14:58
〈译词〉人手所造的4 手1 人手所造1 (6)


fhl_5500

 [转到字典一；转到字典三]

G5500
〈音译〉cheirotoneo
〈词类〉动
〈字义〉手伸出、伸手表决
〈字源〉5495
〈旧出〉徒14:23
〈译词〉选立1 挑选1 (2)


fhl_5501

 [转到字典一；转到字典三]

G5501
〈音译〉cheiron
〈词类〉形
〈字义〉更差的、更不好的、更卑鄙的
〈旧出〉太9:16
〈译词〉更不好3 更大2 恶1 重1 更加利害1 加重1 比…更利害1 不好1 (11)


fhl_5502

 [转到字典一；转到字典三]

G5502
〈音译〉cheroubim
〈词类〉名、中、复
〈字义〉基路伯
〈旧出〉HB.3742 来9:5
〈译词〉基路伯1 (1)


fhl_5503

 [转到字典一；转到字典三]

G5503
〈音译〉chera
〈词类〉名、阴
〈字义〉寡妇
〈旧出〉HB.490 太23:14
〈译词〉寡妇24 寡居1 寡1(26)


fhl_5504

 [转到字典一；转到字典三]

G5504
〈音译〉chthes
〈词类〉副
〈字义〉昨天
〈旧出〉约4:52
〈译词〉昨日2 昨天1 (3)


fhl_5505

 [转到字典一；转到字典三]

G5505
〈音译〉chilias
〈词类〉名、阴
〈字义〉一千
〈字源〉5507
〈旧出〉HB.505 路14:31
〈译词〉千21 万2 (23)


fhl_5506

 [转到字典一；转到字典三]

G5506
〈音译〉chiliarchos
〈词类〉名、阳
〈字义〉千夫长
〈字源〉5507/757
〈旧出〉HB.505 可6:21
〈译词〉千夫长20 将军2 (22)


fhl_5507

 [转到字典一；转到字典三]

G5507
〈音译〉chilioi
〈词类〉形
〈字义〉一千的
〈旧出〉HB.506 彼后3:8
〈译词〉一千8 千2 (10)


fhl_5508

 [转到字典一；转到字典三]

G5508
〈音译〉Chios
〈词类〉名、专
〈字义〉掷骰子
〈解释〉[基阿]
爱琴海中的一岛
〈旧出〉徒20:15
〈译词〉基阿1 (1)


fhl_5509

 [转到字典一；转到字典三]

G5509
〈音译〉chiton
〈词类〉名、阳
〈字义〉上衣
〈旧出〉太5:40
〈译词〉里衣5 褂子2 衣服2 挂子1 衣裳1 (11)


fhl_5510

 [转到字典一；转到字典三]

G5510
〈音译〉chion
〈词类〉名、阴
〈字义〉雪
〈字源〉5494
〈旧出〉太28:3
〈译词〉雪2 (2)


fhl_5511

 [转到字典一；转到字典三]

G5511
〈音译〉chlamus
〈词类〉名、阴
〈字义〉军短褂、披风、斗篷
〈旧出〉太27:28
〈译词〉袍子2 (2)


fhl_5512

 [转到字典一；转到字典三]

G5512
〈音译〉chleuazo
〈词类〉动
〈字义〉嘲弄、嗤笑、讽刺
〈旧出〉徒2:13
〈译词〉讥诮2 (2)


fhl_5513

 [转到字典一；转到字典三]

G5513
〈音译〉chliaros
〈词类〉形
〈字义〉温的、不热心的
〈旧出〉启3:16
〈译词〉温水1(1)


fhl_5514

 [转到字典一；转到字典三]

G5514
〈音译〉Chloe
〈词类〉名、专、阴
〈字义〉初长的绿草
〈解释〉[革来氏]
一位不闻名的女人
〈旧出〉林前1:11
〈译词〉革来氏1 (1)


fhl_5515

 [转到字典一；转到字典三]

G5515
〈音译〉chloros
〈词类〉形
〈字义〉青色、灰色
〈字源〉5514
〈旧出〉可6:39
〈译词〉青2 青物1 灰色1 (4)


fhl_5516

 [转到字典一；转到字典三]

G5516
〈音译〉chi xi stigma
〈词类〉数寓
〈字义〉六百六十六。(启13:18，见1812，1835，1803)
〈译词〉(和合本未译)


fhl_5517

 [转到字典一；转到字典三]

G5517
〈音译〉choikos
〈词类〉形
〈字义〉尘土所造、属土的
〈字源〉5522
〈旧出〉HB.127 林前15:47
〈译词〉属土的3 土1 (4)


fhl_5518

 [转到字典一；转到字典三]

G5518
〈音译〉choinix
〈词类〉名、阴
〈字义〉量器、一升
〈旧出〉启6:6
〈译词〉升2 (2)


fhl_5519

 [转到字典一；转到字典三]

G5519
〈音译〉choiros
〈词类〉名、阳
〈字义〉猪
〈旧出〉太7:6
〈译词〉猪10 猪群2 (12)


fhl_5520

 [转到字典一；转到字典三]

G5520
〈音译〉cholao
〈词类〉动
〈字义〉恼怒、生气
〈字源〉5521
〈旧出〉约7:23
〈译词〉生气1 (1)


fhl_5521

 [转到字典一；转到字典三]

G5521
〈音译〉chole
〈词类〉名、阴
〈字义〉苦胆
〈旧出〉太27:34
〈译词〉胆1 苦胆1 (2)


fhl_5522

 [转到字典一；转到字典三]

G5522
〈音译〉choos
〈词类〉名、阳
〈字义〉尘土、积土成堆
〈旧出〉HB.6083 可6:11
〈译词〉尘土2 (2)


fhl_5523

 [转到字典一；转到字典三]

G5523
〈音译〉Chorazin
〈词类〉名、专
〈字义〉秘密
〈解释〉[哥拉汛]
巴基斯坦之一城
〈旧出〉太11:21
〈译词〉哥拉汛2 (2)


fhl_5524

 [转到字典一；转到字典三]

G5524
〈音译〉choregeo
〈词类〉动
〈字义〉领歌舞、丰富地供应
〈字源〉5525/2233
〈旧出〉HB.3557 林后9:10
〈译词〉赐1 加给1 (2)


fhl_5525

 [转到字典一；转到字典三]

G5525
〈音译〉choros
〈词类〉名、阳
〈字义〉跳舞、歌舞
〈旧出〉路15:25
〈译词〉跳舞1 (1)


fhl_5526

 [转到字典一；转到字典三]

G5526
〈音译〉chortazo
〈词类〉动
〈字义〉喂饱、饱足
〈字源〉5528
〈旧出〉HB.7646 太5:6
〈译词〉饱7 饱了2 吃饱2 充饥2 饱足1 要饱足1 必得饱足1 (16)


fhl_5527

 [转到字典一；转到字典三]

G5527
〈音译〉chortasma
〈词类〉名、中
〈字义〉粮草
〈字源〉5526
〈旧出〉徒7:11
〈译词〉粮1 (1)


fhl_5528

 [转到字典一；转到字典三]

G5528
〈音译〉chortos
〈词类〉名、阳
〈字义〉饲草、庭院中之饲养处、叶片
〈旧出〉HB.2682 太6:30
〈译词〉草11 草地2 苗2 (15)


fhl_5529

 [转到字典一；转到字典三]

G5529
〈音译〉Chouzas
〈词类〉名、专、阳
〈字义〉先见
〈解释〉[苦撒]
希律的家宰
〈旧出〉路8:3
〈译词〉苦撒1 (1)


fhl_5530

 [转到字典一；转到字典三]

G5530
〈音译〉chraomai
〈词类〉动
〈字义〉用、使用、对待
〈字源〉5534
〈旧出〉徒27:3
〈译词〉用4 待2 就1 是1 求1用过1 用得1 (11)


fhl_5531

 [转到字典一；转到字典三]

G5531
〈音译〉chrao
〈词类〉动
〈字义〉借入、提供急需品
〈字源〉5530
〈旧出〉路11:5
〈译词〉借1 (1)


fhl_5532

 [转到字典一；转到字典三]

G5532
〈音译〉chreia
〈词类〉名、阴
〈字义〉需要、用处、利益、紧缺的
〈旧出〉HB.2818 太3:14
〈译词〉用21 用…着5 需用4 需3 缺乏3 事2 应1 穷乏1 需用的1 当1 吃1 得1 缺1 必须1只1 少1 不可少的1 (49)


fhl_5533

 [转到字典一；转到字典三]

G5533
〈音译〉chreopheiletes
〈词类〉名、阳
〈字义〉债务人、欠债的人
〈字源〉5531/3781
〈旧出〉路7:41
〈译词〉欠…债的1 人欠…的债1(2)


fhl_5534

 [转到字典一；转到字典三]

G5534
〈音译〉chre
〈词类〉动
〈字义〉需要、应当、该
〈旧出〉雅3:10
〈译词〉应当1 (1)


fhl_5535

 [转到字典一；转到字典三]

G5535
〈音译〉chrezo
〈词类〉动
〈字义〉需要、缺乏、贫困、渴求
〈旧出〉太6:32
〈译词〉需用2 要1 用1 必须用1(5)


fhl_5536

 [转到字典一；转到字典三]

G5536
〈音译〉chrema
〈词类〉名、中
〈字义〉有需用之物、钱财、财富
〈字源〉5530
〈旧出〉HB.3701 可10:23
〈译词〉钱财2 钱2 钱财的1 价银1 银钱1 (7)


fhl_5537

 [转到字典一；转到字典三]

G5537
〈音译〉chrematizo
〈词类〉动
〈字义〉称为、指示、警戒
〈字源〉5536
〈旧出〉太2:12
〈译词〉指示4 警戒2 称1 启示1 叫1 (9)


fhl_5538

 [转到字典一；转到字典三]

G5538
〈音译〉chrematismos
〈词类〉名、阳
〈字义〉神的回话、神圣的回应
〈字源〉5537
〈旧出〉罗11:4
〈译词〉神的回话1 (1)


fhl_5539

 [转到字典一；转到字典三]

G5439
〈音译〉chresimos
〈词类〉形
〈字义〉用处、合用的、有用的
〈字源〉5530
〈旧出〉提后2:14
〈译词〉有益处的1 (1)


fhl_5540

 [转到字典一；转到字典三]

G5540
〈音译〉chresis
〈词类〉名、阴
〈字义〉用处、功能
〈字源〉5530
〈旧出〉罗1:26
〈译词〉用处2 (2)


fhl_5541

 [转到字典一；转到字典三]

G5541
〈音译〉chresteuomai
〈词类〉动
〈字义〉有恩慈、施慈惠
〈字源〉5543
〈旧出〉林前13:4
〈译词〉有恩慈1(1)


fhl_5542

 [转到字典一；转到字典三]

G5542
〈音译〉chrestologia
〈词类〉名、阴
〈字义〉表面有益有用的话、花言巧语
〈字源〉5543/3004
〈旧出〉罗16:18
〈译词〉花言1 (1)


fhl_5543

 [转到字典一；转到字典三]

G5543
〈音译〉chrestos
〈词类〉形
〈字义〉适用、温和的、和善的
〈字源〉5530
〈旧出〉HB.2896 太11:30
〈译词〉恩慈2 善1 恩待1 恩1容易1 好1 (7)


fhl_5544

 [转到字典一；转到字典三]

G5544
〈音译〉chrestotes
〈词类〉名、阴
〈字义〉恩慈、慈惠
〈字源〉5543
〈旧出〉HB.2896 罗2:4
〈译词〉恩慈9 善1 (10)


fhl_5545

 [转到字典一；转到字典三]

G5545
〈音译〉chrisma
〈词类〉名、中
〈字义〉为膏抹用的油、膏油
〈字源〉5548
〈旧出〉HB.8081 约一2:20
〈译词〉恩膏3 (3)


fhl_5546

 [转到字典一；转到字典三]

G5546
〈音译〉Christianos
〈词类〉名、专、阳
〈字义〉基督徒
〈旧出〉徒11:26
〈译词〉基督徒3 (3)


fhl_5547

 [转到字典一；转到字典三]

G5547
〈音译〉Christos
〈词类〉名、形
〈字义〉受膏者
〈字源〉5548
〈解释〉[基督](HB.4899)
希腊文译音的基督一词是源于希伯来文译音的弥赛亚(HB.48 99)，字义是救世主
〈旧出〉HB.4899 太1:1
〈译词〉基督525 受膏者1 主1(527)


fhl_5548

 [转到字典一；转到字典三]

G5548
〈音译〉chrio
〈词类〉动
〈字义〉涂膏油
〈旧出〉HB.4886/5480 路4:18
〈译词〉膏5 (5)


fhl_5549

 [转到字典一；转到字典三]

G5549
〈音译〉chronizo
〈词类〉动
〈字义〉耽延、迟延
〈字源〉5550
〈旧出〉HB.4102 太24:48
〈译词〉迟延2 迟1 许久1 来得迟1 (5)


fhl_5550

 [转到字典一；转到字典三]

G5550
〈音译〉chronos
〈词类〉名、阳
〈字义〉时间、时候
〈旧出〉HB.2166/2165 太2:7
〈译词〉时候14 日子6 时3 古3久3 年2 世2 日2 机会1 暂时1 岁1 期1 许1 终1 时间1 时日1 候1 长久1 始终1 次1 多日1 光阴1 日期1 已1 工夫1(52)


fhl_5551

 [转到字典一；转到字典三]

G5551
〈音译〉chronotribeo
〈词类〉动
〈字义〉耽延时间、使路程时间长了
〈字源〉5550/5147
〈旧出〉徒20:16
〈译词〉耽延1 (1)


fhl_5552

 [转到字典一；转到字典三]

G5552
〈音译〉chruseos
〈词类〉形
〈字义〉黄金制的、金质的
〈字源〉5557
〈旧出〉提后2:20
〈译词〉金17 金器1 (18)


fhl_5553

 [转到字典一；转到字典三]

G5553
〈音译〉chrusion
〈词类〉名、中
〈字义〉黄金
〈字源〉5557
〈旧出〉HB.2091 徒3:6
〈译词〉金6 金子2 金饰1 (9)


fhl_5554

 [转到字典一；转到字典三]

G5554
〈音译〉chrusodaktulios
〈词类〉形
〈字义〉戴金指环的
〈字源〉5557/1146
〈旧出〉雅2:2
〈译词〉带着金戒指1 (1)


fhl_5555

 [转到字典一；转到字典三]

G5555
〈音译〉chrusolithos
〈词类〉名、阳
〈字义〉黄晶、金色的宝石
〈字源〉5557/3037
〈旧出〉启21:20
〈译词〉黄璧玺1 (1)


fhl_5556

 [转到字典一；转到字典三]

G5556
〈音译〉chrusoprasos
〈词类〉名、阳
〈字义〉翡翠、绿玉髓
〈字源〉5557
〈旧出〉启21:20
〈译词〉翡翠1 (1)


fhl_5557

 [转到字典一；转到字典三]

G5557
〈音译〉chrusos
〈词类〉名、阳
〈字义〉黄金
〈旧出〉太2:11
〈译词〉金6 金子5 黄金2 (13)


fhl_5558

 [转到字典一；转到字典三]

G5558
〈音译〉chrusoo
〈词类〉动
〈字义〉包金、饰之以金、以…为装饰
〈字源〉5557
〈旧出〉启17:4
〈译词〉妆饰2 (2)


fhl_5559

 [转到字典一；转到字典三]

G5559
〈音译〉chros
〈词类〉名、阳
〈字义〉人身体的表面、肌肤
〈旧出〉徒19:12
〈译词〉身1 (1)


fhl_5560

 [转到字典一；转到字典三]

G5560
〈音译〉cholos
〈词类〉形
〈字义〉跛、瘸腿的
〈旧出〉太11:5
〈译词〉瘸子6 瘸腿的5 瘸腿2一1 (14)


fhl_5561

 [转到字典一；转到字典三]

G5561
〈音译〉chora
〈词类〉名、阴
〈字义〉乡间、地位、地方
〈旧出〉HB.776/4082 太2:12
〈译词〉地方12 地5 乡下2 方2处1 庄稼1 旱地1 田产1 田1一带地方1 (27)


fhl_5562

 [转到字典一；转到字典三]

G5562
〈音译〉choreo
〈词类〉动
〈字义〉领受、容纳、进到
〈旧出〉HB.5375 太15:17
〈译词〉领受3 运1 都1 盛1 容…下了1 容…下1 空地1 收纳1 (10)


fhl_5563

 [转到字典一；转到字典三]

G5563
〈音译〉chorizo
〈词类〉动
〈字义〉分离、隔离、离开
〈字源〉5561
〈旧出〉太19:6
〈译词〉离开4 离去2 隔绝2 分开2 离了1 离1 远离1(13)


fhl_5564

 [转到字典一；转到字典三]

G5564
〈音译〉chorion
〈词类〉名、中
〈字义〉田地、园地、小块土地
〈字源〉5561
〈旧出〉太26:36
〈译词〉田3 地方2 田产2 田地2 地1 (10)


fhl_5565

 [转到字典一；转到字典三]

G5565
〈音译〉choris
〈词类〉副
〈字义〉脱离开、在…之外、不在乎、另外、除开
〈字源〉5561
〈旧出〉太13:34
〈译词〉没有9 不7 无3 不用3无关2 除了2 非2 以外2 离了1 除1 外1 另1 不得1 不带着1不要1 不知道1 不在乎1 不可存1 (40)


fhl_5566

 [转到字典一；转到字典三]

G5566
〈音译〉choros
〈词类〉名、阳、拉
〈字义〉西北方
〈旧出〉徒27:12
〈译词〉东北1 (1)


fhl_5567

 [转到字典一；转到字典三]

G5567
〈音译〉psallo
〈词类〉动
〈字义〉歌颂
〈旧出〉HB.7891 罗15:9
〈译词〉歌颂2 歌唱2 赞美1 (5)


fhl_5568

 [转到字典一；转到字典三]

G5568
〈音译〉psalmos
〈词类〉名、阳
〈字义〉诗歌、诗篇
〈字源〉5567
〈旧出〉路20:42
〈译词〉诗篇3 诗章2 诗歌1诗1(7)


fhl_5569

 [转到字典一；转到字典三]

G5569
〈音译〉pseudadelphos
〈词类〉名、阳
〈字义〉假弟兄
〈字源〉5571/80
〈旧出〉林后11:26
〈译词〉假弟兄2 (2)


fhl_5570

 [转到字典一；转到字典三]

G5570
〈音译〉pseudapostolos
〈词类〉名、阳
〈字义〉假使徒
〈字源〉5571/652
〈旧出〉林后11:13
〈译词〉假使徒1 (1)


fhl_5571

 [转到字典一；转到字典三]

G5571
〈音译〉pseudes
〈词类〉形
〈字义〉假的、说谎的、欺骗的
〈字源〉5574
〈旧出〉HB.8267/3586 徒6:13
〈译词〉说谎话1 假的1 假1 (3)


fhl_5572

 [转到字典一；转到字典三]

G5572
〈音译〉pseudodidaskalos
〈词类〉名、阳
〈字义〉说谎话的教师
〈字源〉5571/1320
〈旧出〉彼后2:1
〈译词〉假师傅1(1)


fhl_5573

 [转到字典一；转到字典三]

G5573
〈音译〉pseudologos
〈词类〉形
〈字义〉说谎的
〈字源〉5571/3004
〈旧出〉HB.3576 提前4:2
〈译词〉说谎之人1 (1)


fhl_5574

 [转到字典一；转到字典三]

G5574
〈音译〉pseudomai
〈词类〉动
〈字义〉撒谎、说假话、诈骗
〈旧出〉HB.3576 太5:11
〈译词〉说谎3 谎言2 说谎话2欺哄2 谎话1 说谎话的1 捏造1(12)


fhl_5575

 [转到字典一；转到字典三]

G5575
〈音译〉pseudomartur
〈词类〉名、阳
〈字义〉假见证人
〈字源〉5571/3144
〈旧出〉太26:60
〈译词〉假见证1 妄作见证的1 (2)


fhl_5576

 [转到字典一；转到字典三]

G5576
〈音译〉pseudomartureo
〈词类〉动
〈字义〉作假见证
〈字源〉5575
〈旧出〉HB.8267 太19:18
〈译词〉作假见证5 (5)


fhl_5577

 [转到字典一；转到字典三]

G5577
〈音译〉pseudomarturia
〈词类〉名、阴
〈字义〉假见证
〈字源〉5575
〈旧出〉太15:19
〈译词〉假见证1 妄证1 (2)


fhl_5578

 [转到字典一；转到字典三]

G5578
〈音译〉pseudoprophetes
〈词类〉名、阳
〈字义〉假先知
〈字源〉5571/4396
〈旧出〉HB.5030 太7:15
〈译词〉假先知10 假充先知的1(11)


fhl_5579

 [转到字典一；转到字典三]

G5579
〈音译〉pseudos
〈词类〉名、中
〈字义〉谎言、虚谎、假话、诈骗
〈字源〉5574
〈旧出〉HB.3577 约8:44
〈译词〉虚谎4 谎言2 谎1 虚谎的1 虚假1 假的1 (10)


fhl_5580

 [转到字典一；转到字典三]

G5580
〈音译〉pseudochristos
〈词类〉名、阳
〈字义〉假基督、假弥赛亚
〈字源〉5571/5547
〈旧出〉太24:24
〈译词〉假基督2 (2)


fhl_5581

 [转到字典一；转到字典三]

G5581
〈音译〉pseudonumos
〈词类〉形
〈字义〉冒名、伪称的
〈字源〉5571/3686
〈旧出〉提前6:20
〈译词〉似是而非1 (1)


fhl_5582

 [转到字典一；转到字典三]

G5582
〈音译〉pseusma
〈词类〉名、中
〈字义〉谎言、虚谎
〈字源〉5574
〈旧出〉罗3:7
〈译词〉虚谎1 (1)


fhl_5583

 [转到字典一；转到字典三]

G5583
〈音译〉pseustes
〈词类〉名、阳
〈字义〉说谎者
〈字源〉5574
〈旧出〉HB.3576 约8:44
〈译词〉说谎话的4 说谎的4 说谎话1 虚谎的1 (10)


fhl_5584

 [转到字典一；转到字典三]

G5584
〈音译〉pselaphao
〈词类〉动
〈字义〉摸索、探路
〈旧出〉HB.4959 路24:39
〈译词〉摸过1 摸1 揣摩1 能摸的山1 (4)


fhl_5585

 [转到字典一；转到字典三]

G5585
〈音译〉psephizo
〈词类〉动
〈字义〉计算、投票表决
〈字源〉5586
〈旧出〉HB.4487/5608
路14:28
〈译词〉算计2 (2)


fhl_5586

 [转到字典一；转到字典三]

G5586
〈音译〉psephos
〈词类〉名、阴
〈字义〉投票表决用的小滑石
〈字源〉5584
〈旧出〉徒26:10
〈译词〉石2 定案1 (3)


fhl_5587

 [转到字典一；转到字典三]

G5587
〈音译〉psithurismos
〈词类〉名、阳
〈字义〉低语、暗中说人坏话
〈旧出〉HB.3908 林后12:20
〈译词〉谗言1 (1)


fhl_5588

 [转到字典一；转到字典三]

G5588
〈音译〉psithuristes
〈词类〉名、阳
〈字义〉暗中说人坏话者
〈字源〉5587
〈旧出〉罗1:30
〈译词〉谗毁的1(1)


fhl_5589

 [转到字典一；转到字典三]

G5589
〈音译〉psichion
〈词类〉名、中
〈字义〉食物碎层
〈旧出〉太15:27
〈译词〉碎渣儿2 (2)


fhl_5590

 [转到字典一；转到字典三]

G5590
〈音译〉psuche
〈词类〉名、阴
〈字义〉气、生命之气、性命、魂
〈字源〉5594
〈旧出〉HB.5315 太2:20
〈译词〉灵魂21 生命19 心17 命14 性命10 人7 性3 魂2 心里2 意1 犹疑1 活1 物1 口1(100)


fhl_5591

 [转到字典一；转到字典三]

G5591
〈音译〉psuchikos
〈词类〉形
〈字义〉属于血气的、属魂的
〈字源〉5590
〈旧出〉HB.5315 林前2:14
〈译词〉血气3 属情欲的1 属血气的1 属乎血气1 (6)


fhl_5592

 [转到字典一；转到字典三]

G5592
〈音译〉psuchos
〈词类〉名、中
〈字义〉气、寒冷
〈字源〉5594
〈旧出〉约18:18
〈译词〉冷2 寒冷1 (3)


fhl_5593

 [转到字典一；转到字典三]

G5593
〈音译〉psuchros
〈词类〉形
〈字义〉冷的、凉、冰冷
〈旧出〉太10:42
〈译词〉冷3 凉水1 (4)


fhl_5594

 [转到字典一；转到字典三]

G5594
〈音译〉psucho
〈词类〉动
〈字义〉风吹、吹冷、变为冷
〈旧出〉太24:12
〈译词〉冷淡1 (1)


fhl_5595

 [转到字典一；转到字典三]

G5595
〈音译〉psomizo
〈词类〉动
〈字义〉喂养、供以食品
〈旧出〉HB.398 罗12:20
〈译词〉周济1 给…吃1 (2)


fhl_5596

 [转到字典一；转到字典三]

G5596
〈音译〉psomion
〈词类〉名、中
〈字义〉一点食物、小片食物
〈旧出〉约13:26
〈译词〉一点饼2 吃了1 那点饼1(4)


fhl_5597

 [转到字典一；转到字典三]

G5597
〈音译〉psocho
〈词类〉动
〈字义〉搓碎
〈旧出〉路6:1
〈译词〉搓着1 (1)


fhl_5598

 [转到字典一；转到字典三]

G5598
〈音译〉omega
〈词类〉名
〈字义〉俄梅戛
〈旧出〉启1:8
〈译词〉俄梅戛3 (3)


fhl_5599

 [转到字典一；转到字典三]

G5599
〈音译〉o
〈词类〉感叹
〈字义〉啊、嗳
〈旧出〉太17:17
〈译词〉哪5 嗳3 阿2 哉1 (11)


fhl_5600

 [转到字典一；转到字典三]

G5600
〈音译〉o
〈词类〉动
〈字义〉是、在、有
〈旧出〉太24:28
〈译词〉(译词省略)


fhl_5601

 [转到字典一；转到字典三]

G5601
〈音译〉Obed
〈词类〉名、专、阳
〈字义〉仆人、服事
〈解释〉[俄备得](HB.5744)
同名者有五人:
1.波阿斯的儿子，为路得所生，是大卫的祖父(代上2:12)
2.以弗拉的儿子(代上2:37-38)
3.大卫王的一勇士(代上11:47)
4.大卫王年间的一守门者(代上26:7)
5.帮助耶何耶大立约阿施为王的百夫长亚撒利雅之父(代下23:1)
〈旧出〉HB.5744 太1:5
〈译词〉俄备得3 (3)


fhl_5602

 [转到字典一；转到字典三]

G5602
〈音译〉hode
〈词类〉副
〈字义〉到这里、在这里、照此、由此
〈旧出〉太8:29
〈译词〉这里21 在这里19 来4这3 到这里3 里2 在那里2 在此2 此1 在这1 (58)


fhl_5603

 [转到字典一；转到字典三]

G5603
〈音译〉ode
〈词类〉名、阴
〈字义〉诗歌
〈旧出〉HB.7892 弗5:19
〈译词〉歌7 (7)


fhl_5604

 [转到字典一；转到字典三]

G5604
〈音译〉odin
〈词类〉名、阴
〈字义〉(分娩时的) 痛苦
〈字源〉5604
〈旧出〉HB.4866 太24:8
〈译词〉灾难2 痛苦1 产难1 (4)


fhl_5605

 [转到字典一；转到字典三]

G5605
〈音译〉odino
〈词类〉动
〈字义〉生产的痛苦、产难
〈旧出〉HB.3205/2342 加4:19
〈译词〉艰难1 产难1 受生产之苦1 (3)


fhl_5606

 [转到字典一；转到字典三]

G5606
〈音译〉omos
〈词类〉名、阳
〈字义〉肩
〈旧出〉太23:4
〈译词〉肩2 (2)


fhl_5607

 [转到字典一；转到字典三]

G5607
〈音译〉on
〈词类〉动、分词
〈字义〉是、在、有
〈旧出〉太12:34
〈译词〉(译词省略)


fhl_5608

 [转到字典一；转到字典三]

G5608
〈音译〉oneomai
〈词类〉动
〈字义〉购买
〈旧出〉徒7:16
〈译词〉买来1 (1)


fhl_5609

 [转到字典一；转到字典三]

G5609
〈音译〉oon
〈词类〉名、中
〈字义〉蛋、卵
〈旧出〉路11:12
〈译词〉鸡蛋1 (1)


fhl_5610

 [转到字典一；转到字典三]

G5610
〈音译〉hora
〈词类〉名、阴
〈字义〉一小时、时候
〈旧出〉HB.6256 太8:13
〈译词〉时候44 时25 初11 时辰5 正5 小时4 天3 此2 暂时1 当时1 刻1 那时候1 立时1 今1 一刻的工夫1 (106)


fhl_5611

 [转到字典一；转到字典三]

G5611
〈音译〉horaios
〈词类〉形
〈字义〉合时宜的、最佳状况、美丽的
〈字源〉5610
〈解释〉[美门]
希律之殿门，即彼得约翰治愈跛者之处
〈旧出〉HB.4998 太23:27
〈译词〉美2 佳美1 好1(4)


fhl_5612

 [转到字典一；转到字典三]

G5612
〈音译〉oruomai
〈词类〉动
〈字义〉吼叫
〈旧出〉彼前5:8
〈译词〉吼叫1 (1)


fhl_5613

 [转到字典一；转到字典三]

G5613
〈音译〉hos
〈词类〉副
〈字义〉好像、极其、依照、何等、一模一样、如同、就是
〈旧出〉太1:24
〈译词〉像92 如同43 好像43 如39 约17 照12 是11 怎样11 似乎11 一样10 为9 既9 冷佛8 作7 一7 就6 正6 时候5 当作4 这4 将4 所4 说3 约有3 正如3 以为3 还2 当2 趁着2 假作2 时2 要2 看2 既然2 指2按着2 怎么2 那时2 何等2 好2 在2 出于2 了2 虽1 随1 样式1 样子1 么1 与1 尽1 像…一样1 过1 照着1 照常1 想1 着1 就如1 刚1 要为1 按1 后来1 很1 的1 和1 其实1 并1 但1 何1 此1 有1 如何这样1 回1 因1 由1 正像1 本1 只1 出1 以后1 以1 仍1 已1 也1 (448)


fhl_5614

 [转到字典一；转到字典三]

G5614
〈音译〉hosanna
〈词类〉感叹
〈字义〉求救、称颂
〈旧出〉HB.3467+4994 太21:9
〈译词〉和散那6 (6)


fhl_5615

 [转到字典一；转到字典三]

G5615
〈音译〉hosautos
〈词类〉副
〈字义〉照样、如同、像、也是这样
〈字源〉5613/846
〈旧出〉太20:5
〈译词〉这样5 照样4 又3 也是如此2 如此1 (15)


fhl_5616

 [转到字典一；转到字典三]

G5616
〈音译〉hosei
〈词类〉副
〈字义〉犹如、约有、仿佛、大约、近乎
〈字源〉5613/1487
〈旧出〉太3:16
〈译词〉约9 约有2 如2 好像2像1 仿佛1 如同1 以为是1 (19)


fhl_5617

 [转到字典一；转到字典三]

G5617
〈音译〉Hosee
〈词类〉名、专、阳
〈字义〉拯救、耶和华是帮助
〈解释〉[何细亚] (HB.1954)
同名者有五人:
1.大卫王时的一族长(代上27:20)
2.尼希米时签名立约的一人(尼10:23)
3.以色列国末后的一王(王下15:30)
4.以色列国的先知，是备利的儿子(何1:1)
5.嫩的儿子约书亚的本名(民13:16)
〈旧出〉HB.1954 罗9:25
〈译词〉何西阿书1 (1)


fhl_5618

 [转到字典一；转到字典三]

G5618
〈音译〉hosper
〈词类〉副
〈字义〉极像、正如、恰似、尽量
〈字源〉5613/4007
〈旧出〉太6:2
〈译词〉像7 怎样5 如4 好像4正2 当1 照1 将1 原1 既然1既1 怎1 如此1 如同1 好比1正如1(33)


fhl_5619

 [转到字典一；转到字典三]

G5619
〈音译〉hosperei
〈词类〉副
〈字义〉正好像、正仿佛
〈字源〉5618/1487
〈旧出〉林前15:8
〈译词〉如同1 (1)


fhl_5620

 [转到字典一；转到字典三]

G5620
〈音译〉hoste
〈词类〉质
〈字义〉甚至、只得、因此、这样、所以
〈字源〉5613/5037
〈旧出〉太8:24
〈译词〉甚至21 所以14 叫9 以致7 这样看来5 所4 要2 甚2既然如此2 只2 可2 就1 连1这样说来1 这样1 这1 能1 倒1 如今1 好1 可见1 (80)


fhl_5621

 [转到字典一；转到字典三]

G5621
〈音译〉otion
〈词类〉名、中
〈字义〉耳朵
〈旧出〉太26:51
〈译词〉耳朵4 耳1 (5)


fhl_5622

 [转到字典一；转到字典三]

G5622
〈音译〉opheleia
〈词类〉名、阴
〈字义〉帮助、益处
〈字源〉5623
〈旧出〉HB.3276 罗3:1
〈译词〉益处1 便宜1 (2)


fhl_5623

 [转到字典一；转到字典三]

G5623
〈音译〉opheleo
〈词类〉动
〈字义〉帮助、救助、有用、有益
〈旧出〉太15:5
〈译词〉益5 益处4 奉2 济1 得着益处1 有益1 好1(15)


fhl_5624

 [转到字典一；转到字典三]

G5624
〈音译〉ophelimos
〈词类〉形
〈字义〉有益的、益处
〈旧出〉提前4:8
〈译词〉益处2 有益的1 有益1 (4)