《四福音书注释》

马太福音注释

    马太福音简介

    马太福音 第一章 注释

    马太福音 第二章 注释

    马太福音 第三章 注释

    马太福音 第四章 注释

    马太福音 第五章 注释

    马太福音 第六章 注释

    马太福音 第七章 注释

    马太福音 第九章 注释

    马太福音 第十章 注释

    马太福音 第十一章 注释

    马太福音 第十二章 注释

    马太福音 第十三章 注释

    马太福音 第十四章 注释

    马太福音 第十五章 注释

    马太福音 第十六章 注释

    马太福音 第十七章 注释

    马太福音 第十八章 注释

    马太福音 第十九章 注释

    马太福音 第二十章 注释

    马太福音 第廿一章 注释

    马太福音 第廿二章 注释

    马太福音 第廿三章 注释

    马太福音 第廿四章 注释

    马太福音 第廿五章 注释

    马太福音 第廿六章 注释

    马太福音 第廿七章 注释

    马太福音 第廿八章 注释

马可福音注释

    马可福音 第一章 注释

    马可福音 第二章 注释

    马可福音 第三章 注释

    马可福音 第四章 注释

    马可福音 第五章 注释

    马可福音 第六章 注释

    马可福音 第七章 注释

    马可福音 第八章 注释

    马可福音 第九章 注释

    马可福音 第十章 注释

    马可福音 第十一章 注释

    马可福音 第十二章 注释

    马可福音 第十三章 注释

    马可福音 第十四章 注释

    马可福音 第十五章 注释

    马可福音 第十六章 注释

路加福音注释

    路加福音 第一章 注释

    路加福音 第二章 注释

    路加福音 第三章 注释

    路加福音 第四章 注释

    路加福音 第五章 注释

    路加福音 第六章 注释

    路加福音 第七章 注释

    路加福音 第八章 注释

    路加福音 第九章 注释

    路加福音 第十章 注释

    路加福音 第十一章 注释

    路加福音 第十二章 注释

    路加福音 第十三章 注释

    路加福音 第十四章 注释

    路加福音 第十五章 注释

    路加福音 第十六章 注释

    路加福音 第十七章 注释

    路加福音 第十八章 注释

    路加福音 第十九章 注释

    路加福音 第二十章 注释

    路加福音 第廿一章 注释

    路加福音 第廿二章 注释

    路加福音 第廿三章 注释

    路加福音 第廿四章 注释

约翰福音注释

    约翰福音 第一章 注释

    约翰福音 第二章 注释

    约翰福音 第三章 注释

    约翰福音 第四章 注释

    约翰福音 第五章 注释

    约翰福音 第六章 注释

    约翰福音 第七章 注释

    约翰福音 第八章 注释

    约翰福音 第九章 注释

    约翰福音 第十章 注释

    约翰福音 第十一章 注释

    约翰福音 第十二章 注释

    约翰福音 第十三章 注释

    约翰福音 第十四章 注释

    约翰福音 第十五章 注释

    约翰福音 第十六章 注释

    约翰福音 第十七章 注释

    约翰福音 第十八章 注释

    约翰福音 第十九章 注释

    约翰福音 第二十章 注释

    约翰福音 第廿一章 注释


马太福音注释

总 论

１. 「福音」的意义：福音作为一个信息，是关乎神儿子耶稣基督的生平事迹，特别是祂降世为人、受死和复活所带来的救恩盼望(参可1:1；罗1:2-4；林前15:3-4)。福音书则是有关主生平、福音信息的纪录。在初期教会中，有许多记主生平的著作流传于世(见路1:1)，但只有四本(马太福音、马可福音、路加福音及约翰福音)后来被教会纳入正典，公认为圣灵默示而成的作品；其余的著作如巴拿巴福音、彼得福音、马太福音等，则被视为「伪经」。

２. 福音书的形成：这大概可分为三阶段：主讲论、口传、成书。当主在世上宣讲时，并没有书写记录，但用了许多方便记忆的语句(参太5:3-12；可2:17, 21-22)。 在教会初期，使徒和第一代见证人的宣讲中，不断引用、重复主原来的话语，这就形成口传的资料(参徒20:35；林前11:23-26)。 但当第一代见证人年事渐高，耶稣生平及教训的收集成书便变得十分重要。由主后六十至一百年间，四本福音书也就分别由使徒(马太和约翰)和使徒门生(马可和路加)相继完成(参各卷简介的「写作背景」)。

３. 福音书的异同：马太福音、马可福音、路加福音三本福音书有许多相似之处，故有「符类福音」(或「对观福音」)之称。马可福音全书共661节，当中有606节在马太福音出现，又308节与路加福音的经文相似；只有31节没有在马太福音、路加福音两书出现而已。另外马太福音和路加福音也有约250节相似，是马可福音所没有记载的资料。由此可见，这三卷福音书之间确实有许多相似、重复之处。目前许多学者接受的看法是：马可福音为第一本写成的福音书；当马太及路加书写时，不约而同参考了马可福音及另一份资料(学者通称Q资料)，只是他们另外各自拥有一些独特的资料(参附录：「符类福音中的比喻」和「主所行的神迹」，以致三卷福音有其异同之处。上述解释有其根据与长处，但也有弱点和限制，只能看为一种理论。无论如何，符类福音书之间在文字和内容上虽有相同之处，但在重点上却各有不同(参各卷简介)难怪第二世纪他提安所编的一本四福音合参，不独不能取代福音书的地位，反被淘汰，终告式微。因这缘故，信徒研读圣经时，必须留意各福音书的独特性和信息重点。

约翰福音显然与符类福音有所差别(参「约翰福音简介」有关内容、神迹、时间、教训、词汇上的特色)。这可能是因为约翰福音成书于符类福音之后，而作者(使徒约翰)避免重复符类福音的内容，并且在神学上侧重信、生命、信徒与主联合等教训。因此约翰福音有补充符类福音的作用，同时亦反映出作者多年对主生平和身分的咀嚼和体会。

４. 福音书的价值：福音书除了提供有关主生平及教训的可靠资料外，还有神学上的贡献。四本福音书分别以不同地方，针对不同的受众而作出不同角度的阐释。马太针对犹太人，强调基督为弥赛亚，应验旧约的预言。马可针对罗马人，强调耶稣是神的儿子，祂取了仆人的身分服事人，为人舍命。路加的对象是受希腊文化熏陶的外邦人，要表明基督为人类的救主。约翰对未信的外邦人及散居的犹太人宣讲耶稣是基督，重点在神儿子的神性。这些不同的角度、互为补充的描绘，正反映出主耶稣基督的丰盛和伟大(参看各卷简介的「主题特色」部分)。

目录　下章


马太福音简介

写作背景

本书没有指明作者是谁，但教会历来认为作者是耶稣十二门徒中那称为利未的税吏马太。很多学者都认为本书乃取材自马可福音及其他资料，经作者搜集后再加以整理和补充而写成，因此写作日期可能在马可福音成书之后。至于确实日期，学者未能达成一致的意见，由主后六十年代至九十年代不等。

主题特色

作者强调耶稣基督的君王身分，指出祂便是犹太人期待已久、要来拯救他们的弥赛亚(见1:1注)： 第1章的家谱证实祂是大卫的后裔，是合法继承王位的人；祂生于大卫的故乡伯利恒(2:1)； 东方的博士是以祂为犹太人之王去朝拜祂(2:2)；祂以王的身分进入耶路撒冷(21:5)祂在彼拉多面前接受了君王的称呼，判死的罪状也称祂为犹太人的王(27:37)；将来，更要坐在荣耀的宝座上审判世人(19:28；25:31)。

本书凡涉及耶稣的教训，大多以祂的国度为主题。「天国」一词便出现了三十三次。作者描述这位君王在世上的三重任务──教训、传福音、医病(4:23；9:35)，给天国里的门徒留下榜样和使命。

本书具有浓厚的犹太色彩，尤其对耶稣与犹太信仰的关系作一直接的交代。作者强调耶稣的生平事迹应验了旧约先知的预言(全书逾十五处)，的来临是成全旧约的律法(5:17)全书引用旧约圣经超过三十次，书中有关耶稣的教训也常涉及旧约的人物事迹和当代犹太信仰的背景。虽然本书很可能不是第一本写成的福音书，但因着它与旧约的密切关系，将它排列在四福音书中的第一本是相当恰当的。

另一方面本书也同时指出天国的伸展将超越犹太人的范围，而普及外邦的各方各族：耶稣基督是亚伯拉罕的后裔(1:1)，正是万国都必因祂得福的那位(见创22:18)； 从第1章的家谱中可看到耶稣带有外邦人的血统(见1:3-6注)；作者也引述耶稣两次称赞外邦人信心的话(8:10；15:28)，并指出福音将传遍天下(24:14；26:13)，天国里有从各方来的子民(8:11)，主的大使命也是使万民作祂的门徒(28:19 )。可见作者虽然站在犹太教的背景来看耶稣的生平，但他绝对不是狭窄的国家主义者。

在结构方面，本书将耶稣的教训归纳为五大段，再与其他五段叙述互相交错排列(见大纲)，每段教训都与叙述经文清楚划分。作者似乎有意将手上的资料加以系统化，以求达致易于教导和熟记的效果。在四福音书中，马太福音是早期教会最通行及最具影响力的一本。

本书大纲

Ⅰ 序言──君王的诞生(1:1-2:23)

Ⅱ 叙述──君王使命的准备(3:1-4:25)

 教训──登山宝训：天国的生活模式(5:1-7:29)

Ⅲ 叙述──君王医病行神迹(8:1-9:38)

 教训──君王差遗及勉励门徒(10:1-42)

Ⅳ 叙述──对君王的不信和敌意(11:1-12:50)

 教训──天国的奥秘(13:1-52)

Ⅴ 叙述──君王遭人拒绝和接纳(13:53-17:27)

 教训──天国里的肢体生活(18:1-35)

Ⅵ 叙述──君王上耶路撒冷，与敌对者的冲突(19:1-23:39)

 教训──未来的灾难和君王的再临(24:1-25:46)

Ⅶ 结语──君王的被捕、被钉与复活(26:1-28:20)

上章 目录 下章


马太福音 第一章 注释

1:1-17. 耶稣的家谱

1. 希腊文的「基督」，等于希伯来语的「弥赛亚」，原意是「受膏者」，可泛指先知(诗 105:15)、 祭司(利 4:16)及君王(诗 18:50)，但主要用来称呼神要差来拯救百姓，最终以公义和平统治列国的一位君王。

「亚伯拉罕的后裔」：耶稣不单秉承了犹太人的血统(参路13:16注)，更是神应许籍以赐福万国的那一位(见串2)。

「大卫的子孙」：表明耶稣是王位的传人，是预言中的弥赛亚(见串3)，

3-6. 他玛、喇合和乌利亚的妻子拔示巴(见串5,7, 8)生平都有过不名誉的一页，喇合与路得(得 1:4)更原属外邦人。马太特别记下她们的名字，或许籍此表明神计划的出人意表，为下文18至25节铺下引线。

12. 「耶哥尼雅」：大概为约雅斤(约西亚之孙,约雅敬之子)的别名(王下24:6；代上3:15；耶27:20)根据耶22:24, 30，耶哥尼雅被神咒诅，必无后裔继其王位，若对照路3:27，可知撒拉铁为尼利之子，可能只是耶哥尼雅的合法继承人(参1:16释２)。

「所罗巴伯」：原为祂大雅之子，可能过继与其伯父撒拉铁(见串12, 参申25:5-6)。

16. 「雅各生约瑟」：但根据路加的家谱(3:23-38)，约瑟是希里的儿子，源出大卫之子拿单而非所罗门。这至少有两个可能的解释：１) 所谓希里的「儿子」，其实指女婿，路加所记载的实在是耶稣的母系家谱。２) 马太所记载的为王位继承人的谱系，而路加则记载血统 上的真正谱系，故二者都可说是约瑟的家谱。

17. 「十四代」：可能反映「大卫」一名于希伯来文的数目价值。为达到这数目，有些名字给略过了，例如约兰与乌西亚(又名亚撒利雅，见王下15:1, 13)之间省略了三代(见代上3:11-12)。

1:18-25. 耶稣的诞生

19. 按犹太人的习俗，男女双方订婚之后，便有夫妻的名分，如要离异，须循正当手续方可(见串16, 17)。

21. 希腊文的「耶稣」一名，等于希伯来文的「约书亚」，含意是「耶和华拯救」。

22-23. 以赛亚从神那里赐给亚哈斯王的预兆(见赛7:14-16)就算在先知的时代曾经履现(「童女」于希伯来文或可指年轻女子。另见赛8:8, 10)，但最终在马利亚生耶稣这事上按字面应验了。


马太福音 第二章 注释

2:1-12. 博士来朝

1. 「希律王」：指大希律，于主前三十七年至四年间，为罗马帝国内的藩王，管理犹太、以土买、加利利等地(参路3:1注)

「耶稣...伯利恒」：见路2:1-7。伯利恒，又称以法他(创 35:19)，位于耶路撒冷以南约十公里(六英里)，是大卫的出生地(撒上17:12, 58)。

「博士」：可能是星相家。

2. 「在东方...的星」：也可译作「我们看见他的星出现」。

3. 大希律原是以土买(以东)人，所以始终不得犹太百姓的欢心。他听到「真命天子」的诞生，自然恐惧不安。

4. 「祭司长」(复数)：包括现任大祭司，退任大祭司及大祭司家属中的祭司们。

「文士」：专职讲解与传授律法，以及在法庭上充任法律权威之人，亦称「律法师」。

5-6. 经文撮自弥5:2, 4

「诸城」：与下文「君王」同一字根，应译作「诸首领」。(见新译本)

11. 此时距离耶稣的诞生可能已有一段日子，他的父母已迁到「房子」内，而不在马厩里(见路2:7, 16)。但「小孩子」于原文可指新生婴儿(约 16:21)。

2:13-15. 逃到埃及

15. 「我从...儿子来」：经文引自何11:1，原指神带领以色列人出埃及一事(参出4:22)；根据马太，以色列民族于此更是预表弥赛亚──神真正的儿子。

2:16-18. 伯利恒的灾殃

18. 经文引自耶31:15。 拉结，是以色列人先祖雅各的妻子，葬于伯利恒以北(创 35:19)、 相传靠近拉玛的地方。耶31:15原以拉结在坟内的哀哭，象征主前五八六年犹太人经拉玛被掳往巴比伦时，国破家亡的惨痛(见耶31:16-17；参40:1)，但当希律屠杀伯利恒四周的男婴时，先知的话再一次可应用了。

2:19-23. 返回拿撒勒

22. 大希律死后，他的版图归由三个儿子管理，亚基老掌管撒玛利亚、犹太和以土买，希律安提帕掌管加利利及比利亚，腓利掌管其余地方。亚基老为人残酷而且统治无方，故于主后六年被罗马皇帝撒职放逐，领土归由皇帝委派的巡抚直接统治。(参路3:1注)

23. 根据路2:4，拿撒勒是约翰和马利亚的原居地。旧约并无「他将...人」一语，但此处译为「拿撒勒人」的字，音近赛11:1原文的「枝子」── 弥赛亚的称号。另外，耶稣生长在当代的无名小镇──拿撒勒城，正应验先知预言弥赛亚出身卑微的话(如赛53:2-3)。

思想问题（第1, 2章）

１. 马太一开始便列出耶稣的家谱(1:1-17)，目的何在？

２. 试比较以下三类人(1)希律王，(2)祭司长、文士，(3)博士对耶稣出生的认识及反应。你若是当代人，你会有什么反应呢？

３. 约瑟与马利亚从耶稣的成胎至孩提时代遭遇到什么困难？这对我们有何提示？约瑟的表现有什么地方可以成为你的借镜？

４. 马太为何经常引用旧约圣经？你对神预言的应验有什么认识？

５. 试从这两章中找出神向当代人启示心意的方法。


马太福音 第三章 注释

3:1-12. 施洗约翰传道

1. 「那时」：见路3:1-2。

「犹太的旷野」：位于死海的西面。

2. 「天国」：即神的国，见太4:17注。这里的意思是：神最终介入历史，在地上施展祂王权的时候快到了，所以百姓现在必须脱离罪恶，回头归向祂。

3. 引赛40:3。见路3:4-6注。

4. 约翰的衣着特别，食物简单(见可1:6注)。

6. 约翰洗礼的独特与意义，见可1:4注。

7. 「法利赛人和撒都该人」：是犹太人的两大宗教党派。见太23:2注；路20:37注。

「将来的忿怒」：指神于世界末日审判世人时，施与恶人的惩罚(见串6)。

8-10. 能叫人逃脱神审判(10, 12)的，不是口头上的悔改，或是祖宗的遗荫及神选民的身分(9及串8)，而是从悔改的心所产生出来的行为表现(果子)。

11下-12. 论及耶稣的身分与工作，见路3:15-17注。

「提鞋」：也可译作「脱鞋」。

3:13-17. 耶稣受洗

14. 约翰觉察到耶稣的超越身分(但他这时对耶稣的认识并不完全；参太11:2-3；约1:31-33)自觉不配替对方施洗。

15. 「你...许我」：暗示耶稣同意约翰对祂的看法。

「尽诸般的义」：耶稣本身虽无罪(约8:46；彼前2:22)无需获赦免，但祂为了与罪人认同及救赎他们(来2:14, 17)并为了表明约翰所传信息的真实，所以顺服神对一般人的要求而受约翰的洗。

16. 表示耶稣得着圣灵的膏抹，从此大有能力和智慧去传道、行神迹(见路4:1, 18-21)。

17. 天上的声音，即神的话。

「这是...喜悦的」： 取材自诗2:7；赛42:1，暗示耶稣就是预言里的弥赛亚君王，以及神拣选的义仆。另外，「爱子」也可能指独生子(参创22:2；约1:18)，暗示了耶稣的神性。


马太福音 第四章 注释

4:1-11. 耶稣受试探

1. 「魔鬼」：又称「恶者」，指灵界恶魔的首领。他被称为「那试探人的」(3)，因为自人类始祖以来，他便不断引诱人犯罪背叛神(见创3:1-5；约一3:7-8；启20:2)。目前他控制着这罪恶的世代(见9；路4:6)故亦称世界之王(见约12:31, 串35)。又因他敌挡神与神的百姓，所以被称为「撒但」(10, 即敌挡者, 见伯2:1-6；亚3:1)

3-6 .「你若是」：原文有「你既是」的含义。

5. 「圣城」：即耶路撒冷，见串7及路4:9。

6. 撒但的话，见路4:10-11注。

3-10. 魔鬼引诱耶稣不理神的旨意，单运用自己「神子」的身分(见3:17注)，或借助魔鬼的能力，去满足自己的肚腹(3)、 超越感(6)，与权力欲(9)。另外，魔鬼的试探也可能关乎耶稣的使命，怂恿祂先顾及百姓的肉身需要，继而施行奇迹招徕徒众，最终运用手段称王称霸。有关耶稣的答复及得胜，见路4:4-13注。

11. 天使的伺候，大概指供给食物(参王上19:5)与力量。(路 22:43)

4:12-17. 在迦百农开始传道

12. 施洗约翰下监的原由，见串13。

13. 「迦百农」：位于加利利海西北岸，当时是蓬勃的市镇及交通要塞。「西布伦」、「拿弗他利」：以色列二支派的名字。(见创49:13, 21)「边界上」：应译作「境内」。

14-16. 引自赛9:1-2。

15. 「沿海的路」，大概指从大马色(今称大马士革)经加利利海到地中海的路。

「外邦...地」：加利利历来常受外邦人的入侵与同化。

16. 以往多受痛苦的地区(见王下15:29)，如今却是弥赛亚开始传道之处。

17. 「天国」：即神的国(见可1:15注)。马太依照犹太人避讳的习惯以「天」代替「神」。

4:18-22. 呼召四门徒（见可1:17注）

18. 彼得一名的来源与意思，见太16:18注；约1:42。

19. 「得人如得鱼」：就是将人带进神的国度(参太13:47-50)。

4:23-25. 周游加利利

23. 「会堂」：见可1:21注。

「福音」：见可1:1, 14-15注。耶稣的治病与赶鬼，表示弥赛亚的纪元已开始(太11:2-5；路4:18-21)。

24. 「叙利亚」：罗马帝国省分，权力范围可包括巴勒斯坦在内。

25. 「低加波利」：意思是「十城」，位于加利利海与约但河之东北部。

「约但河外」：通常指约但河东面。


马太福音 第五章 注释

5-7章通常称为登山宝训，是马太福音中耶稣5段教训的首段(见简介)，描写天国子民的生活模式。部分内容与路6:17-49相似。

5:1-16. 信徒应有的特征与影响

1. 「门徒...来」：耶稣的教训以门徒为主要对象，但听众显然不止他们(见7:28)。

3-12. 常称「八福」，是天国子民所具品德与福气的写照。

3. 「虚心」：直译是「灵里贫穷」，即自知灵性贫乏，在神面前无可恃赖。「天国」：见太4:17注；约3:3注。

4. 「哀恸」：指为己罪及为世界的不平与不幸而悲恸。

5. 「温柔」：指对神柔顺、对人谦和(见串5)。

6. 「慕义」：渴望个人在神面前被称为义、行事合神心意，并盼望世上公义得彰。

8. 「清心」：内心清洁无伪。

9. 「称为...儿子」：指酷似赐人和平的神。

10-12. 「为义受逼迫」：即为了行公义，更因信从耶稣，听祂命令而受逼迫(见11)。

13-16. 信徒应像盐

在世间发出调味与防腐的作用，也应像光，照明四周的黑暗(参约1:4注)，将人带向神。

「失了味」：古时的盐往往有杂质，当盐分失掉只余杂质时，便淡而无味，只好扔掉了。

5:17-20. 信徒应有的义

17. 「律法和先知」：即旧约圣经的总称(见11:13)。耶稣的「成全」旧约，指履行它的诫命、应验它的预言、引伸它的含义。

18. 「律法」：于此单指摩西五经，或泛指整本旧约。

20. 法利赛人以虔守律法和历来传统为己任，不少文士(见2:4注)隶属这宗教党派。他们往往在律法的字面上斟酌推敲，而忽略了律法的精义。

下文21-48节，可说是对20节的注释：于每一段耶稣首先引述犹太人经常在会堂里所听见的，文士对摩西律法的解释，然后说出他的看法，表明神对人的要求绝不止于按字面遵守律法。

5:21-26. 仇恨形同杀人

21. 「不可杀人」：是十诫的第六诫(见串22)。

22. 「拉加」：即「蠢材」；「魔利」：就是「愚顽人」，可能含有「罪大恶极」、「活该下地狱」之意。「公会」：即犹太人最高的民事宗教法庭。「地狱」：见可9:43-44注。

23. 「祭坛...礼物」：即在圣殿的祭坛上献祭给神。

5:27-30. 淫念不啻奸淫

27. 「不可奸淫」：是十诫的第七诫(见串26)。

29-30. 意思是：「一些表面无害的事物(或习惯)，如引致你犯罪，你便要忍痛与它断绝关系，免被它拖累沦亡。」

5:31-32. 离婚的含意，见太19:3-9注。

5:33-37. 「不可背誓」的真义

33. 见串30 。 法利赛人认为只有牵涉神或某种字眼的誓，才是人必须遵守的(参太23:16-22)。耶稣指出这说法的无稽：神既是宇宙的主宰，所有的誓必然牵涉祂在内(34-35)，而人却是渺小的(36)。 所以在日常生活中，人只须说话诚实，不必发誓来令人相信。

35. 「大君」：即耶和华神(见诗48:2)。

37. 「恶者」：即撒但(见4:1注)。

5:38-42. 「以牙还牙」的应用

38. 「以眼...还牙」这原则(见串37)，原意是定出赔偿的范围，作为审讯的根据。但在个人的层面，耶稣要求门徒丝毫不谋报复，单以善报恶。

40. 「拿...外衣」：参出22:26；申24:12-13。

41. 「强逼你走一里」：兵士按例可强逼平民代拿行李走一里。必要时为自己答辩与谋求公正跟这处的教训并无冲突。(见约18:23；徒22:25)

5:43-48. 「邻舍」、「敌人」的界分

43. 「爱邻舍」这吩咐，见利19:18。旧约并无「恨你的仇敌」一语，大概是文士加上的解释。

46. 「税吏」：见路3:12注。

48. 「完全」：在此也许指「爱得完全──不分敌我」。(参路6:36)

思想问题（第3-5章）

１. 约翰的洗礼有什么意义？与主的洗礼有何不同(3:6, 11下)？

２. 为什么施洗约翰严严责备法利赛人和撒都该人(3:7, 9)？我们应当如何结出与悔改相称(3:8)的果子？

３. 魔鬼为何利用食欲、超越感及权力欲来试探耶稣(4:1-10)？你在哪方面最易受试探，须加提防？

４. 耶稣用神的话来抵挡魔鬼的试探(4:4, 7, 10)。由此看来，耶稣做人的方向与态度是怎样的？这对信徒有何提示？

５. 中国人如何看「福」？这与5:1-12对「福」的看法有何不同？

６. 5:22, 28是耶稣对诫命的阐释。在这标准下，你自问有否犯罪呢？你当如何处理恼恨和淫念？


马太福音 第六章 注释

6:1-18. 门徒的宗教生活：

一、施舍（1-4）

1. 「善事」：原文是「义」，在此指宗教生活上的敬虔表现。这节可说是1-18的撮要。

2. 「假冒为善的人」：原意是「演戏者」，在此指那些有意无意间假装敬虔的人，不少法利赛人便属此例(见太23章)。

2-4. 门徒施舍时，固然要避免向人炫耀(2)，而且也不应沾沾自喜(3)，乃是要出于至诚，不求表扬。

二、祷告（5-15）

5-6. 将「行在暗中」的原则用于私人祷告上。

7-8. 「重复话」：原意是「堆砌的，机械化的话」这种外邦人式的祷告，也不适合门徒。

9-13. 通称主祷文(另载于路11:2-4)。

上半段关乎神的荣耀(9-10)，下半段提到人肉身上与灵性上的需要(11-13)。

9. 「名」：对犹太人来说代表整个人的独特处。「尊...为圣」：即尊崇神、宣扬祂的荣耀。

10. 「愿...降临」：参太3:2注。

11. 「日用」：原指「跟着的一天」。

12. 「债」：在此指「罪」(参14-15对12的注释与路11:4)。

「试探」：于原文与「试炼」为同一字。

「不叫...凶恶」的意思是：不要让我们遇到无法抵受的试探或试炼，并且教我们脱离魔鬼的权势。

「阿们」：就是「真诚」、「确信」的意思。

三、禁食（16-18）

这事同样要「行在暗中」。「梳头洗脸」：即「一如平常」。禁食的作用和习惯，见太9:14注。

6:19-34. 门徒在世应有的追求方向

19-24，以三个比方，警戒门徒不可追求财利。

25-34，勉励门徒不必忧虑衣食。

19-21. 积财在地是靠不住的，所以不必将心血放在这方面，倒不如做稳妥的投资而积财在天──行那些讨神喜悦、会获赏赐的事。(参路12:33)

22-23. 「眼睛」(同「心」)：于旧约圣经常代表一个人的心志和取舍(参申15:9)。

「嘹亮」：原意是「健全」、「专一」。

「昏花」：原意是「败坏」、「邪恶」，而「恶眼」含有嫉妒、吝啬之意。肉眼是否健全，决定人的视野是光抑暗。同样，人对神的心志是否专一(或对积财在天是慷慨抑吝啬)，决定人一生有否方向和意义。

24. 奴隶不可能事奉两个主人；同样人不可能又事奉神、又事奉财利。

25-34. 由于19-24所给的理由，门徒不应忧虑衣食，而是首先追求神的国和神的义(33, 见5:6注)。况且，(a)神既赐人生命和身体，必照顾衣食这些小问题(25下)。(b)神既顾念飞鸟、花草，必看顾更贵重的祂的儿女(26, 28-30)。(c)为未来忧虑也是无济于事的(27, 34)。

旧约「所罗门」王的荣华，见串31。不为衣食忧虑，不等于无需作工(见帖后3:10)无需照顾他人疾苦(见太25:31-46)，或不遇难处(见34)。

思想问题（第6章）

１. 试反省你的教会生活及你的善行。有什么地方是你故意做给人看，想他人称赞的？你还有其他不正的动机吗？

２. 主祷文(6:9-15)是以谁为中心？若要这祷告蒙应允，人要负上什么责任？

３. 积财宝在天上(6:20)有何果效？试举出这面的例子。

４. 试列举一些你常有的或现有的忧虑。6:24-34能否指出你问题的症结及提供解决的方法？


马太福音 第七章 注释

7:1-6. 门徒对人应有的宽大（1-5）与 明辨（6）

「论断」：指「挑剔人短处」、「宣判人家罪状」。

1-2. 论断人者，必同样被论断──遭人挑剔、被神定罪。

3-5. 论断人者，只见别人弱点而看不见自己更大的过错。

6. 门徒虽不应论断别人，却要对人明辨，不宜向顽梗不信的大恶人陈明宝贵的真理，免得糟蹋宝物，招惹危险。

7:7-11. 门徒对神应有的仰赖

门徒的祈求如果方向正确(见9, 10「求饼」、「求鱼」，参约14:13-14 注)并持之有恒，必蒙天父垂听。

7:12. 门徒处世的金科玉律

这可说是5:20-7:11的总结。

7:13-27. 耶稣对听众的呼吁和警戒

一、要留心进窄门(13-14)。做门徒要付的代价，见路14:25-33。

14. 「引到永生」：即进到天国。

二、要防备假先知(15-19)

旧约的假先知不传神公义的审判，反纵容百姓犯罪(见耶23:16-22)，同样在新约时代也有先知妖言惑众(15, 见串13)。凭着他们的品行(果子)，就可以辨认他们本质(树)的好坏。

「蒺藜」：有刺的草本植物。

三、言而无实的危险(21-23)

口头上唤耶稣为主，甚至奉祂的名(仗赖祂的权柄)从事宗教活动，都不足以构成进天国的条件。只有心中尊耶稣为主，因而行为上讨神喜悦的人才能进去。

「那日」：指世界末日的审判(见玛3:17-18)。

四、听而不行的愚昧(24-27)

只有遵行耶稣吩咐的人，在困难来到及最终审判时才能站立得住，经得起考验。

7:28-29耶稣话语的权柄

28. 「耶稣...这些话」与类似的说法(见串28)表示该段长篇教训的结束(参简介大纲)。

29. 「不像...文士」：文士说话着重引述前人的意见，耶稣却直述自己的看法，而且要求人遵守。

思想问题（第7章）

１. 单论断人能否去掉别人眼中的刺？为什么？明辨与论断有何不同？你在批评别人以先有否首先自我批评？参7:12。

２. 祈祷蒙应允的原因在那里？见7:7-11。我们祷告应有怎样的态度？

３. 进窄门与进宽门(7:13-14)在生活方式上有何不同？

４. 7:21-23给我们什么警惕？

５. 行道与不行道有什么分别和结果(7:24-27)？


马太福音 第九章 注释

9:1-8. 医治瘫子

1. 「自己的城」：即迦百农，见太4:13；可2:1。

2. 「有人...信心」：详情见可2:1-4；路5:17-19。疾病不一定是个人犯罪的结果(见约9:1-3)，但这里有此可能。

3. 「僭妄的话」：见可2:7。

4. 这处显示耶稣有洞察人心的能力。

5-6. 见路5:23-24注。

9:9-13. 呼召马太

9. 「马太」：亦名利未，见可2:14；路5:27，为十二门徒之一。(见串9)

「坐在税关」：见可2:14注。

10. 「屋里」：马可和路加声明筵席在利未家里举行。

「税吏」：见路3:12注。

11. 法利赛人的质问，见路5:30注。

12-13. 参可2:17注。

「我喜...祭祀」：引自何6:6。

「不喜爱」：是「胜过喜爱」的意思(参路14:26，「爱我胜过爱...」于原文作「恨」)。整句的意思是：对人存怜恤的心，比恪守宗教仪文更蒙神悦纳。

9:14-17. 讨论「禁食」

14. 摩西律法只规定百姓一年一次(赎罪日)禁食，表示为罪痛悔(利23:27等)。 日后犹太人增添了其他记念国难的禁食日。(参斯9:31；亚7:5；8:19)。 耶稣时代的法利赛人更每周禁食两次(路 18:12)。施洗约翰的门徒大概用禁食来表达他们悔改的心志，以迎接神国的到来。

15-17. 耶稣的答复，见可2:19-22注；路5:35注。

9:18-26. 医治二女

18-19. 马太的记载将管会堂者(叶鲁：新译本)的请求与后来事情的发展浓缩了，详情见可5:22-24, 35-37。

20-21. 妇人的情况和行动，见可5:27-28注。

22. 「耶稣...见她」：详情见可5:30-33。

23. 「吹手」、「乱嚷」者：是丧家聘来为死者哀悼的人。

24. 「睡着」：见路8:52注。

25. 「众人...撵出」：见可5:37, 40, 43注。

9:27-31. 医治两瞎子

27. 「大卫的子孙」：见1:1注。

30. 「切切...知道」：见可1:25注。

9:32-34. 治好哑吧

鬼附身引致疾病及残废的其他例子，见串34。

「他是...赶鬼」：见太12:24及注。

9:35-38. 周游传道

36. 「困苦」：原文含有备受威胁的意思。

37-38. 根据路10:2，耶稣差遣七十门徒出外传道之时，说了同样的话。

「要收的庄稼」：比喻百姓对天国信息的逼切需要(参36)。

思想问题（第9章）

１. 试观察一下你周围的人有什么疑虑和问题。昔日耶稣愿意帮助有需要的人；你想今日耶稣对你周围的人会同样的关心吗？

２. 从9:1-8看来瘫子的真正病因在那里？他曾否预料到自己会得着「完全」的医治呢？

３. 9:12是否指出法利赛人是康健的，而税吏、罪人就不康健呢？参太9:13；可2:17注。耶稣如何对待自义的人？

４. 9:13(出自何6:12)的这句话对信徒有什么提醒？

５. 9:16-17这比喻对当时以色列人的信仰下了怎样的评注？以色列人应怎样突破虚有其表的信仰？

６. 9:37耶稣的话在今日是否同样真实？耶稣给门徒的教导对我们是否适切(38)？你如何将此教训实行出来？


马太福音 第十章 注释

10:1-42. 门徒名单

1. 「十二」这数目：见可3:14注及附注：十二门徒

2. 「使徒」：见路6:13注。

3. 与腓力连在一起的巴多罗买，可能就是约翰福音里的拿但业。(约 1:45)

「达太」：大概就是路6:16的雅各之子犹大。

4. 「奋锐党」：见路6:15注。

「加略」：可能是犹太地的市镇。

5-42. 耶稣对十二使徒的嘱咐

(参考：耶稣对十二门徒的嘱咐)

一、当前的任务（5-15）

5-6. 工作对象，要限于以色列人(见9:36)。

「撒玛利亚人」：见约4:9注。

7-8. 工作内容，与耶稣的任务相似 ──传道、医病、赶鬼。(参9:35)

「白白...舍去」：天国的福气是神白白赐下而不是由人赚取的，所以传信息者不可籍此牟利(参徒8:18-24)。

9-10. 路上装备，须尽量减少负累，信靠神藉他人的供给。

「带」：原文含有特地添置与获取之意。

「口袋」：置放食物的袋子。

「挂子」(里衣)：不要多带一件作夜间御寒之用。根据可6:8-10，脚穿凉鞋，手拿一根走路用的拐杖是可以的。

11-15. 待人接物，参路10:5-12注。本段多含暂时性的吩咐，见太28:19；路22:35-38。

二、有关将来的训勉（16-42）

可能包括其他场合的教训(见简介)。

16-25. 对逼迫应有的心理准备

16. 处危险的原则

「羊进入狼群」：比喻门徒日后传道所遭的危险。

17-18. 会招惹的官非

「公会」：在此为复数，即各会堂里的裁判所。

「诸侯」：原意是「统治者」，包括巡抚、地方官等。

19-20. 圣灵的扶助(参约15:26, 27)

21-22. 逼迫的来源 ── 家人以至众人

「得救」：在此指灵命得蒙保守。

23. 逼迫的限度

「人子就到了」：可能指 １) 耶稣复活后向门徒的显现，或

２)主后七十年耶路撒冷遭神审判沦于罗马人手上的事，或 ３) 耶稣第二次降临、审判世人一事。

24-25. 逼迫的必然性

耶稣既被骂为鬼王别西卜(见太12:24注)，的门徒自然难免受害。

26-33. 要勇敢传扬主的原因

26. 暂时隐藏的事，如逼迫者的罪恶、无理，信徒的良善、理直，终有一天会显明出来。

27. 「暗中告诉...的」、「耳中所听的」：指因为时机未到而暂不公开、或听众未能接受的真理。

「房上」：通常公开宣布事情之处。

28. 神(能把身体和灵魂都灭在地狱里的)，才是人要畏惧的对象。

29-31. 神看顾祂的儿女，所以信徒不须惧怕逼迫他们的人。

「一分银子」：原指价值极微的一个铜币。

32-33. 人在今世对耶稣的公开态度，决定他在末日审判时所受的待遇。

「认」：即表示认同。

「不认」：指宣布不认识对方、与对方无干。

34-39. 跟从主须有的选择

34-36. 人对耶稣的评价──相信或抗拒，自然将人们分为两大阵垒，连家内的人也不例外。

37-39. 当门徒必须选择效忠的对象时，耶稣应占首先的地位，胜过家人以及门徒自己(参路9:23-24注；14:26-27)。

40-42. 接待主仆的赏赐

「接待」：包括欢迎到来、接受教训。

「因...名」：见6:9注。

「小子」：或指年幼的门徒。

思想问题（第10章）

１. 为何耶稣只差派门徒到以色列人中去传福音(10:5-6)？

２. 「天国近了」这信息(10:7)对当时的以色列人有什么意义？参赛29:18-19；35:5-6；61:1。

３. 「你们白白的...舍去」(10:8)表明传福音应有什么态度？这是否表示信徒毋须供应传道人或宣教士物质上的需要？参10:10。

４. 从耶稣对十二门徒的嘱咐来看，不接受福音的会有怎样的下场？

５. 试从日常生活中举出在人前认主或否认主的例子。

６. 耶稣对门徒的要求(10:37-38)是否过于严厉？信徒当如何在生活中履行这要求？

７. 你曾否因为坚守信仰而遇到10:34-35的情况？


马太福音 第十一章 注释

11:1. 主耶稣继续往各城去传道

11:2-19. 施洗约翰的问题与身分

2. 「在监里」：见串3。

3. 「那将要来的」：即弥赛亚(串4)。约翰有此疑问，可能因为耶稣所作的(2)，不符合他心目中弥赛亚审判恶人、彰显公理的职事(参6, 太3:11-12)。

5. 耶稣的答复，见路7:22注。

8. 「细软衣服」：指宫廷华服。

9-14

所引经文(10)取自出23:20与玛3:1；「我」指神，「你」在此指以色列人的弥赛亚。由于约翰是弥赛亚的开路先锋(「使者」)，是预言中那要来的以利亚( 14, 见约1:21注)他的到来结束了旧约时代(13)，开始了新的纪元(12)。 因此他比先知都大(9)，是人类历史上至此最伟大的一位(11上)。 可是，他既作先锋，在世时未能亲自跟随耶稣，参与天国的启奠(见12:28)，所以比不上「天国里最小的」门徒(11下)。

12. 「天国...着了」，原意可能是：「天国猛力伸展，而猛力的人(不顾一切把握时机的人)就争取到了。」(参路16:16)。

16-19

正如孩童执拗，既不愿玩婚嫁的游戏(吹笛跳舞)，又不肯扮演殡丧的行列(举哀捶胸)，同样当时的犹太人既不满意约翰的刻苦，又反对耶稣平易的、满有恩慈的生活方式(见串14-16)。

19. 「智慧在...显为是」(见小字)：在此可能指「神的智慧从它的成功表现上便证明出来」。

11:20-24. 耶稣责备不悔改的城市

21. 「哥拉汛」、「伯赛大」：均在加利利海附近，是耶稣常到传道之处。

「推罗」、「西顿」：是旧约代先知常常痛加斥责的外邦城市。(见串20及太15:21注)

22. 「审判的日子」：历史上惨遭浩劫之日，更指世界末日审判之时。

23. 「迦百农」：见太4:13注。

「升到天上」与「坠落阴间」(参赛14:13, 15)： 表示从至高的尊荣地位降到最低的受罚境地。

「所多玛」：见路10:12注。

11:25-30. 耶稣的感恩与呼召

25-26. 神的启示临到谦卑人

25. 「这些事」：指耶稣和门徒传道治病的含意──天国的福音。

「聪明通达人」：自以为是、题恃聪明的人(参16节「这世代」、23节「迦伯农」)。

「婴孩」：谦逊、愿意受教者。

27. 神启示的媒介 ── 耶稣

28-30. 耶稣使跟随者得安息

29. 「负我的轭」：指跟随耶稣，从祂领受教训。犹太文士常提到「律法的轭」，耶稣在此可能影射规条主义的无能与苛刻。

「你们...安息」：跟随耶稣即走善道、得安息(参耶6:16)。

思想问题（第11章）

１. 对神有所怀疑者可从4-5节得到什么启迪？

２. 16-26节里，那些人接纳耶稣，那些人拒绝祂？神的启示与此有何关系？今日情况相似吗？

３. 细读11:28-30。这里提到什么应许和责任呢？

４. 本章圣经有否加增你对主的认识？试综合讨论。


马太福音 第十二章 注释

12:1-14. 安息日的争论：

一、掐麦穗事件（1-8）

法利赛人的责难，并不因这事本身不妥(见申23:25)，而是因为在他们看来，掐麦穗等于收割，即犯了安息日不可作工的条例(出 34:21)。

3-4. 耶稣在此的答辩，见路6:3-4注。

5-8. 按律法，祭司于安息日须在圣殿里更换陈设饼及献加倍的祭物(串6)，工作更繁多。所以，于天国的范畴内(即比圣殿更大的东西 ── 「一人」原文为中性，同41, 42)，按着父神怜恤人的心意(7, 见太9:13注)，身为安息日之主的耶稣，有权定夺安息日的行为准则。

二、治病事件（9-14）

10. 「枯干」：大概指肌肉萎缩。

「有人...控告他」：见路6:7注。

11-12. 参串12，羊在安息日掉进坑里，虽无生命危险，人还不忍坐着不理，何况更为贵重的人类，岂不更配在安息日获得解救吗？

参考：安息日的禁例

12:15-21. 神的义仆耶稣

15. 「耶稣...那里」符合太10:23上的原则，但参可10:32-34。

16. 「不要...传名」：见可1:25注。

18-21. 引自赛42:1-4。

「公理」：指神的审判与旨意。

12:22-37. 「靠鬼王赶鬼」的争论

23. 「这不...吗」：应译作「这不会是大卫的子孙吧？」

「大卫的子孙」即弥赛亚，见1:1注。

24. 「别西卜」：指鬼王撒但。此名可能演变自外邦神「巴力西卜」(蝇之王)的名号，(王下 2:1)或源出「别西布」(住所之主)。

25-26. 耶稣指出「靠鬼王赶鬼」的荒谬。

27. 法利赛人必须接受靠神赶鬼的可能性。

28-30. 耶稣的赶鬼，表明祂已战胜了撒但(壮士)的权势，神的灵与祂同在，神的国已在地上启奠。在耶稣与撒但的属灵战争中，人不可能保持中立，必须选择效忠的对象。

「收聚」、「分散」：取材自聚散钱财(路 16:1)或羊群(约 10:12)的事例。

31-32. 耶稣分明是倚赖神的灵行事，所以人若硬说祂是被鬼操纵，便是亵渎圣灵，坚拒真理。这种顽梗的罪，自然永远不得赦免。(见可3:29注)

33-37. 从树的果子可知树的好坏，同样从人的话语可知人心的善恶。法利赛人在说话上诬赖耶稣与鬼王为伍，正反映他们内心的丑恶。当末日审判之时，人的话(与行为一样)，将是审判的根据。

36. 「闲话」：指「无果效、无用的话」。

「句句供出来」：也可能是「供出理由来」。

12:38-45. 法利赛人求看神迹

38. 「神迹」：在此指能证实耶稣身分与权柄的神迹记号。

39上 「淫乱」：指对神不忠贞(参何1:2)。

39下-40. 有关先知约拿在鱼腹及后来传道的事，见约拿书。「三日三夜」：是约略的说法，可指头尾共三天。「人子...地里头」：耶稣以约拿的经历作为自己死后第三 天复活的预表，以及法利赛人可有的唯一神迹记号。

41-42. 见路11:31-32注。

43-45当代的犹太人受了施洗约翰或耶稣的教训，如果只是表面上悔改，内心没有让神的灵居住和陶造，将会有更可悲收场。

43. 犹太人认为鬼魔出没于荒野之处，但更喜欢附在人身。(参串44；太8:29)

12:46-50. 谁是亲属

在天父里的属灵关系，可比拟血统之亲。

思想问题（第12章）

１. 法利赛人严守律法(如谨守安息日)，却忽略律法的基本精神。你遵守神的话语上，有否潜伏着这方面的危机？

２. 何6:6曾出现于9:13，如今再次被引用(12:7)。这两处所引伸的意思有何异同？

３. 12:33-37对信徒的言语有何警惕？就省察一下你平常所说的话，那些是发自恶心，或属闲话之列，需要杜绝？

４. 为何文士和法利赛人要求耶稣行神迹(12:38)呢？今日我们可以求神迹么？

５. 按12:43-45，信徒悔改后如不结果子会有怎样的收场？


马太福音 第十三章 注释

13:1-9. 撒种的比喻

四种不同的土壤，引致不同的结果。

6. 「没有根」：指根部发展得不健全。

8. 通常的收成可能少于十倍。这里的好土明显带来丰收。

13:10-17. 用比喻的因由

10. 耶稣在此大概不是首次用比喻教训人(见9:15-17)，门徒有此问题可能因为耶稣这次不加解释的大量采用比喻来讲述天国的事，与以前直接的宣讲有点不同(参4:17；11:11-14)。

11-15. 由于犹太人大半拒绝接受耶稣的教训(11:16-26；12:41-45)，故意「视而不见、听而不闲」(13)，所以耶稣的比喻带有审判的作用(12)：将真理向那些无心追寻的人隐藏起来，如同以赛亚所说的(14-15引自赛6:9-10)；但对门徒和任何寻索真理的人，比喻成了传扬天国奥秘的媒介(11)。

16-17. 接受耶稣者的福气，参串10。

13:18-23. 撒种比喻的解释

人对天国道理的反应，以及专一的程度，决定他日后的发展。此外这

比喻也许暗示：天国的推展虽遭遇阻碍，但终有出人意料的辉煌结果。

19. 「恶者」：指撒但，见太4:1注。

13:24-30. 稗子的比喻

24. 「天国好象」：指「以下的情形可比喻天国某方面的真理」。

25. 「稗子」：为一种野草，生长初期与麦苗相似，到开结实时才能辨别出来。

29. 「恐怕...拔出来」：稗子不独酷似麦子，而且二者的根部缠绕在一起，难以分解。

13:31-33. 芥菜种和面酵的比喻

32. 「百种里最小」：指犹太人所知最小的种子。

「成了树」：巴勒斯坦的芥菜可高达十尺。

「飞鸟」及比喻的含意，见可4:30-32注。天国像面酵一样，起初是隐藏的，微小的，但会发出深远的影响，改造四周环境。另见路13:21注。

13:34-35. 耶稣的采用比喻，正符合先知亚萨代下29:30的话；诗 78:2。

13:36-43. 稗子比喻的解释

37. 「人子」：即耶稣自己(见可2:10注)。 这里大概不是描写世上好人与坏人混杂的情形，而是说：来自世上各方各民的有形教会内，真信徒中杂有假信徒，并要待最后审判时(39)，耶稣的国度(41)才能肃清坏分子，然后义人在父神的国里(参林前15:24-25)得永享荣耀(43；见但12:3)收割比喻末日的审判这点，见珥3:13；启14:17-20。

「丢在...切齿」：比喻罪人在地狱受永刑的情况。见串31, 32。

13:44-46

天国的福气如此宝贵，值得人放弃所有，专心一意的去得着它，(参腓3:8-9)不论人起初是无意(44)抑或有意(45)追寻真理。

13:47-50

地上教会宣讲福音时，不单吸引了真信徒，也招来假信徒，这混杂的情形至终要待最后审判时才会结束。

13:51-52

「文士...门徒」：受教于天国真理、擅长向人讲解的门徒(「文士」, 见2:4注)，不单要像犹太文士熟悉旧约与传统，更要明白耶稣所带来的崭新的天国信息，并且懂得活学活用。

13:53-58. 拿撒勒人鄙视耶稣

参可6:1-6；路4:16-30；参考：耶稣的弟妹

思想问题（第13章）

１. 为何种子撒在地里会产生不同果效(13:1-9)？人知道真理后要怎样做才可结实数十倍呢？

２. 13:11「天国」与其他经文的「神国」、「基督的国」有何分别？这国度是现在的抑或将来的事？参太4:17；6:10；西1:13。

３. 有人认为有形的教会完全由真信徒组成，你对此有何意见？参13:24-31。主会怎样对待假信徒呢？参13:47-50。

４. 你对天国存有什么盼望？这在你的信仰中占什么位置？参13:44-46。

５. 根据13:19, 30-43，仇敌魔鬼如何在教会中作搅扰的工作？


马太福音 第十四章 注释

14:1-12. 施洗约翰之死

1. 「分封的王希律」：即希律安提帕，见太2:22注；路3:1注。

3. 「腓力」：不是分封的王腓力。

4. 「不合理」：希律休了原配，迎聚兄弟之妻，是摩西律法所不容的事(见串6)。

5. 希律起初之所以保存约翰的性命，固然因为「怕百姓」，也因为他相当敬佩约翰的为人(见可6:19-20)。

14:13-21. 耶稣给五千人吃饱

13. 耶稣退到野地去的其他原因，见可6:30-32。根据路9:10，这野地位于伯赛大附近。

17. 饼和鱼，是平民日常的食物。这五饼二鱼的来源，见约6:8-9。

19. 众人的坐法，见可6:39-40。

20. 「篮子」：是犹太人随身携带以盛载食物及杂物的器具。

14:22-33. 耶稣履海

22. 「催...散开」：原因记于约6:14-15。

25. 「四更天」：即凌晨三时至六时。

33. 耶稣能够在波涛汹涌的水面上行走，显示祂拥有旧约耶和华神的能力，得以掌管自然界(见可4:41注)。

14:34-36. 治好革尼撒勒病人

革尼撒勒平原，位于加利利海西岸，介乎迦百农与提比哩亚之间。当地居民相信耶稣身上流出医治的大能，而病人对耶稣的信心是他们得痊愈的根由(见太9:20-22)。

思想问题（第14章）

１. 由14:1-12看来，希罗底和她的女儿是怎样的人？约翰死得如此羞辱、不值，但他的一生有否价值？参太11:7-11；约5:33-36；10:40-42。

２. 试从本章找出耶稣怜悯人的表现，这给我们什么榜样？

３. 耶稣为什能够经常在一群人中工作而不感到厌烦呢？参14:13, 22-23。

４. 耶稣在14:16的这番话有何目的？祂有否认门徒能够给五千人吃饱呢？参可6:30-44；路9:10-17。

５. 14:29-30记述彼得试图在水面上行走，往耶稣那里去，但半途因环境恶劣而害怕起来。你在现实的生活里，有否类似的经历，问题出在那里？有什么可使你重新振作、向前迈进？


马太福音 第十五章 注释

15:1-20. 使人污秽的事物

1. 从耶路撒冷来的文士和法利赛人，可能是公会(见太26:59注)派来审查耶稣言行的代表。饭前洗手以涤除礼仪上的污秽，与「古人的遗传」，见可7:3-4注。

3-6. 法利赛人所敬奉的传统，反使人违背神的诫命。有关孝敬父母的诫命串4, 5。

「作了供献」：是名义上给了神，不可容让别人使用的意思。

7-8. 法利赛人的教导，是出于假虔诚。经文引自赛29:13。

10-20. 在神面前，真正的污秽是人内心的恶念，而不是对食物与宗教礼仪的失当。

13. 「凡栽...出来」：不属于神的人自然无分于耶稣所引进的天国。

14. 法利赛人身为无知百姓的领导(参罗2:19)，却对真理视而不见，导人于迷。

15:21-28. 迦南妇人的信

21. 「推罗」、「西顿」：位于加利利以北，是地中海旁、非尼基境内的市镇。

「迦南」：在此指非利基境(参可7:26)。

22. 「大卫的子孙」：见太1:1注。

24. 「以色列家迷失的羊」：见串19。

26. 「狗」：指家中饲养的小犬。

「不好...狗吃」：见可7:27注。

28. 「信心...大」：妇人明知自己是外邦人，不配得着帮助，但仍坚信耶稣有能力赶鬼，并愿意对她稍施恩惠(见27)。

15:29-31. 医治许多人

「离开...海边」：根据可7:31，耶稣取道外邦人聚居的低加波利境域。

「归荣...的神」：可能在场者包括外邦人。

15:32-39. 给四千人吃饱

37. 「筐子」：绳制器具，大过14:20的「蓝子」。

「马加丹」：可8:10作「大玛努他」，地点不详。

思想问题（第15章）

１. 法利赛人很着重古人的遗传。为什么耶稣要持相反的态度？试检讨你的教会生活及日常的生活模式，看看有否因为沿袭传统而失去敬虔的真正意义。

２. 耶稣在15:4-5举例说明法利赛人的虚伪。今天信徒会否以敬虔为理由而推卸自己的责任呢？

３. 15:18-19对我们的思想和言行有什么提醒？信徒当如何培养好的心思？参罗12:2；腓4:8-9。

４. 耶稣起初不肯医治迦南的妇人，是否有种族歧视之嫌？试比较祂医治迦南妇人的女儿及百夫长的仆人(8:5-7)之异同。

５. 你曾否因为自己或别人经历神的恩典而归荣耀给祂呢？(参15:31)


马太福音 第十六章 注释

16:1-4. 求显神迹的试探

1. 「从天...看」：指行奇事证明祂的确是从神而来。(另见可8:11注)

2-3. 法利赛人和撒都该人懂得从天色预测气象，却看不出耶稣的教训和神迹来自耶和华神(参12:24, 28)。

4. 「除了...给他看」：见太12:39-40注。

16:5-12. 酵与饼的讨论

7-8. 见可8:17-18注。

12. 犹太人往往以「酵」比喻罪恶的腐化作用。(见林前5:6-8；加5:9)在此，「法利赛人和撒都该人的酵」指这些宗教领袖的错谬教训以及虚伪、邪恶的心态(见16:1, 4；参路12:1)。

16:13-20. 彼得对耶稣的宣告

13. 「该撒利亚腓立比」：见可8:27注。

16. 彼得知道耶稣不但是犹太人期待的弥赛亚(见1:1注)，更是神的独生子。

17. 「巴约拿」：即约拿或约翰的儿子(约 1:42)。

「属血肉的」：指有限的、脆弱的人类。

18. 「教会」：原意是「所召出的会众」(参徒7:38旷野「会」)。耶稣所要建造的普世性「教会」，不是建基于彼得本人身上，而是在彼得所持的信仰(16)上。

「阴间」：人死后灵魂的居所(另见路16:23)。

「阴间的权柄」：指导致死亡的魔鬼权势。

19. 「捆绑」、「释放」：为犹太教师的术语， １. 用于司法及教义的讨论。 表示「禁止」或「准许」某意见；２. 另用于纪律行动。 表示对某人加以「制裁」或「解除刑罚」。

此外，「凡...捆绑的」、「凡...释放的」，在此都属中性，可见19节主要是说：彼得日后所发出的宣判，不论是立例的或纪律方面的，因为有神的同在和指示(17)，所以在天国内将会有效。彼得的这个权柄，也属其他门徒所有(太 18:18)。

16:21-28. 耶稣首次预言受难

21. 「从此...门徒」：见可8:31注。

「长老，祭司长，文士」：就是犹太公会的成员(见5:22注)。

23. 耶稣知道彼得无意之间成撒但的工具，意图引诱祂离开神定下的旨意，依循人性害怕受苦的倾向。

「绊我脚」：原意是使我陷入纲罗。

24-26. 见路9:23-24注。

27. 原文在此有「因为」一字，连于上文。正因为耶稣将要在荣耀里降临施行审判，所以只顾肉身性命和今世享受，忽略属灵生命的人是最愚拙的(26)。

28. 「没尝死味以前」：即「在离世之前」。

「看见...国里」：见可9:1注。

思想问题（第16章）

１. 为什么耶稣对求看神迹的宗教领袖先后两次说出同样的答案？(见12:39-40；16:4)

２. 耶稣为何警戒门徒要提防法利赛人和撒都该人的教训？今日我们如要过圣洁的生活当提防什么教训和心态呢？

３. 天主教对16:18-19的解释是：耶稣立彼得(与继承他的教宗)为教会的元首，赐予立法、司法和行政的大权。你同意吗？参18:18。这两段显示教会实在有什么权柄？


马太福音 第十七章 注释

17:1-13. 耶稣登山变像

1. 彼得、雅各和约翰是与耶稣最亲密的门徒(见串2)。

「高山」：相传是位于加利利的他泊山，也可能是亚比利尼境内的黑门山。

3. 「摩西，以利亚」：大概分别代表律法和先知的权威。谈话的内容，见路9:31。

4. 彼得说这话，并无特别用意(见可9:6；路9:33)。

5. 发光的云彩，于旧约是神同在的表记(见串4)。

「这是...喜悦的」：见太3:17注。

「你们要听他」：可能暗示耶稣就是预言中像摩西的那位先知(见串6)。

10-13. 以利亚来作先锋一事，见串10, 11；约1:21注。

17:14-21. 治好被鬼附的孩子

14-18. 详情见可9:14-27。

20-21. 有可靠古卷略去21节(等于可9:29)。门徒如要赶出这类鬼，必须要有信靠神的心，籍恒切的祷告(甚或禁食)，支取神的能力。

17:22-23. 耶稣第二次预言受难和复活

「交在人手」：或指被卖一事。

「大...忧愁」：可能因为困惑、不明白的缘故(参可9:32)。

17:24-27. 缴纳殿税

24. 「丁税」：按神的律法，犹太男子每年须缴银半舍客勒(约等于工人两天的薪金)，以维持圣殿的经费(见串18)。

25-27. 「关税」：针对货物的税款；

「丁税」：即人头税。地上君王的儿女既不须付税，作为神儿子的耶稣及祂的家人彼得(参12:49-50)，按理也无需付殿税。但耶稣为了避免他人误会，以为祂藐视神的律法，所以籍奇妙的方法得银付税。

思想问题（第17章）

１. 彼得认耶稣为基督后(16:16)，耶稣便带他和另外两个门徒到山上，在他们面前变像。你认为这两件事有关连吗？参16:28。

２. 彼得提议为耶稣、摩西及以利亚搭棚(大概类似住棚节期间犹太人用树枝搭成的棚)。你认为三个门徒看到耶稣变像、摩西和以利亚的出现，当时有什么感受？

３. 「这是我的爱子...你们要听他」(17:5)这话对即将目睹耶稣被钉的门徒有什么意义？今天的信徒对这话要有怎样的回应？

４. 为什么耶稣嘱咐这三个门徒不要在祂复活以前透露他们在山上所见的？参约6:15注。

５. 17:15所描写的孩子为什么会害癫痫病？门徒先前已得着赶鬼的能力和经验(10:8)，为何现在却不能把鬼赶出呢？由此看来，我们可否只凭以往的经验，来过基督徒的生活？面对恶鬼或险恶的环境，我们当有怎样的态度和行动？参17:20-21。

６. 按耶稣的身分，毋须缴纳殿税，但祂仍按人的规矩缴付了。作为神的儿女，我们对地上的政府应有什么态度呢？参罗13:1；多3:1；彼前2:13。


马太福音 第十八章 注释

18:1-35. 记载本书中耶稣第四大段的教训

(见简介与19:1)。1-14论及「小子」的宝贵价值，15-35说明如何对待犯了过错的弟兄。

1-5. 「小子」在天国的地位

1. 门徒发出这问题，是因他们彼此争论谁为大(见可9:33-34)。

3. 「小孩子的样式」：尤指小孩肯谦卑受教(见4)、 信靠服从(6)的特征。

「你们若...进天国」：参太5:3注。

4. 「凡...最大的」：参可9:35。

5. 见10:40注。

6-9. 使「小子」跌倒的严重性

6. 「大磨石」：由驴子推动、用以磨麦的大圆石。相信耶稣的「小子」，即上文(3-4)所推崇的信徒。生存在世而使别人灵性跌倒，后果极其严重，倒不如自己肉身被处决为佳。

8-9. 同样，任何足以使自己绊倒的事物，都须严加对付。(参5:29-30注)

10-14. 挽回迷路小子的重要性

10. 每一个信徒，无论多么微不足道，都是天使奉神旨意而服役的对象(见串11)。

12-14. 牧人寻找、爱惜一只失落的羊，同样神乐意挽回迷路的小子。

15-20. 对待犯错弟兄的步骤

15. 「得罪你」：有可靠古卷单作「犯了罪」。

「得了你的弟兄」：即将弟兄从罪里挽回过来。

16. 「要凭...定准」：引自申19:15。

17. 「教会」：在此尤指地方教会的会众。

「看他...一样」：即把他赶出教会(串18)，当作犯罪的、无分于天国的人(见路3:12注)。

18. 见16:19注。

19-20. 大概主要论及教会为执行纪律处分而举行的祷告与聚会，但不限于这方面。

21-35. 应饶恕犯错弟兄的原因

21-22. 「七十个七(或作77)次」：即无数次、完完全全之意。按犹太教师的教训，宽恕弟兄四次便够，但耶稣要求门徒无穷尽地从心里饶恕得罪自己的弟兄。

23-35. 心狠恶仆的比喻。

24. 「一千万银子」：原文是一万「他连得」，相当于六千万得拿利。

28. 「十两银子」：原文为一百「得拿利」。工人一天的工资于当时约为一「得拿利」(见太22:2)。恶仆蒙主人豁免他永无可能偿还的巨债，自然应当宽容欠他区区小数的同伴；同样，蒙天父白白赦免弥天罪债的信徒，也应宽大地饶恕得罪自己的弟兄。

思想问题（第18章）

１. 你是否像昔日门徒一样，常常将自己与其他信徒作比较？这样做会产生问题吗？

２. 小孩子的「谦卑」是怎样的？你需要在哪方面学效小孩子的谦卑呢？

３. 你曾否在言语行为上伤害别人，叫人信心倒退？

４. 仔细想想有什么罪是你容易犯上的呢？根据18:8-9，你该用什么态度去面对这些罪呢？

５. 你对信心倒退或离开神的弟兄采取批评、冷漠的态度抑或同情关心的态度？从18:12-14看来，神对他们的心意怎样？你要怎样去挽回他们？

６. 你爱主内弟兄姊妹么？如有人犯了罪或得罪了你，你怎样根据18:15-20去使他悔改回转？将不肯悔改的信徒逐出教会是否没有爱心的表现？参林前5:5。

７. 信徒当怎样饶恕人？这与怜恤有什么关系？


马太福音 第十九章 注释

19:1-2

「耶稣...话」：作者藉此结束本书的第4段。

「离开...河外」：即取道约但河东的比利亚区往犹太地。

19:3-12. 休妻的问题

犹太教师根据申24:1(见本章7)一般准人休妻 。 但对于何为休妻的合法理由，则看法分歧(见可10:2注)。(参考：主耶稣与休妻的讨论)

4-9. 耶稣在此复述神设立婚姻的原意(见创1:27；2:24)，指出摩西的休妻条例只是神容忍人的权宜之计。除非妻子不贞在先，不然的话，丈夫休妻另娶，或被休之妻另嫁，都是辜负原先配偶而犯了奸淫(见太5:32)。

11-12. 独身确有好处(10)，但只适合那些蒙神赐恩能够领受的人，包括先天或后天性无能者，以及为了专心事奉神而甘愿独身的人(见林前7:7-8, 32-35)。

19:13-15

参太18:3-4注。

19:16-26. 财富与进天国的关系

16. 「有一个人」：是个有财有势的少年人(22及路18:18)。

「我该...永生」：当代犹太认为履行某些特别善事可赚取永生。

17. 耶稣的答复并非表示祂自觉有罪或与常人无异(参21「来跟从我」)，乃是声明神才是至善的源头，而靠着神的力量完全遵行神美善旨意(诫命)的人，自然有分于神赐的永远生命，另见可10:18注；路18:19注。

18-22. 这少年人自以为遵守了神的诫命，耶稣吩咐他「变卖所有分给穷人」，就是要指出他内心尚未能达到「不可贪心」和「爱人如己」的要求，而「你...跟从我」一句则暗示：惟有自知一无所持而信靠耶稣的人才能得着永生(见太5:3；18:3)。

23-26. 「进天国」(23)或「进神国」(24)，相当于「得永生」(16)、「进入永生」(17)、「得救」(25)。如非有神帮助，财富往往使人自满自足，成为进天国的拦阻，另见可24-25注。

19:27-30. 跟从耶稣的赏赐

凡撇下所有来跟从耶稣的信徒，在今世一无所缺(见串27)，并且日后得着永生。至于耶稣近身的十二使徒(参徒1:16-26)，将会在万物复兴的新世界里(启20章；21章)，与耶稣一同作王，施行审判和统治的工作。

28. 「以色列十二个支派」：可能泛指神的百姓，包括信耶稣的外邦人在内。

30. 神的评价与一般人的看法往往相反，这是斤斤计较于奖赏(参27)的人所当警惕的(参太20:16注；可10:31注)。

思想问题（第19章）

１. 19:10门徒的话反映他们对婚姻和离婚有什么态度？现代人对婚姻制度的不信任、对离婚的轻率有否感染你？耶稣对离婚的问题有何看法？

２. 19:4-6指出人在婚姻中要负什么责任？

３. 财富为什么会拦阻19:16-26里的少年人跟随主？本段对永生有什么提示？

４. 人处理财物的方法与「爱人如己」这诫命有何关系？

５. 彼得为什么认为自己理应得到耶稣的赏赐呢？(19:27)耶稣的答复是怎样的？

６. 昔日耶稣给门徒的应许(28)对今日的信徒是否适用？这和29节的应许有分别吗？

７. 19:30给信徒什么警惕？参可10:31注。


马太福音 第二十章 注释

20:1-16. 葡萄园的比喻

1-7. 这园主雇人的时间是「清早」(上午六时)、「巳初」(上午九时)、「午正」、「申初」(下午三时)、「酉初」(下午五时)，但只与第一批雇工讲定日薪为一钱银子(原文作「一得拿利」)。

8. 「晚上」：即黄昏六时(见12)。雇主须当天发薪之例。见串2。

9-15. 迟雇的工人并非因为闲懒而找不得工作(见7)，园主雇用他们，又给他们全薪以维持家计，是出于怜悯和慷慨。至于早雇的一批，园主按约付银，也无不妥。

「红了眼」，即嫉妒之意。

16. 这比喻突出神国里的恩典，又表明神欣赏存感恩之心事奉祂的人(包括罪人和外邦人)，多过那些自恃劳苦功高的门徒(参19:27)以及一般犹太人。

20:17-19. 耶稣第三次预言受难和复活

(见路18:31-34注)。

20:20-28. 西庇太儿子的请求

根据22(「你们」)及可10:35，可知雅各和约翰有分发出请求。坐在耶稣的左右边，即占最重要地位。

「喝...杯」：见可10:38注。

26-27. 见可9:33-37及注。

28. 耶稣在世时的使命不是要作王，而是要像奴仆服侍人，并为人受死(参腓2:7-8)： 人因犯罪干犯了神的公义，该受永死的刑罚，但耶稣的代死满足了公义的要求，将人从罪和死亡的权势释放出来(见罗3:24注)。

「多人的赎价」：取材自赛53:11-12。

20:29-34. 治好两个瞎子

「出耶利哥」(同可10:46)：路18:35作「将近耶利哥」。可能前者指旧耶利哥城，后者则指较南的为大希律所建的新市镇。两瞎子之一名叫巴底买(见可10:46)。

思想问题（第20章）

１. 你认为葡萄园的主人给雇工的薪酬公平么？神在赏赐信徒一事上有什么主权？人可以向神索取事奉祂的赏赐么？参15:5；路17:5-10。

２. 圣经的一些经文，如太19:28；林前3:11-15；林后5:10等，表明信徒将来所得的赏赐会有程度上的不同，这和葡萄园的比喻是否冲突？

３. 「我所喝的杯，你们必要喝」这句话，对雅各和约翰有什么含意？参徒12:2；启1:9。你有准备为主受苦么？

４. 天国子民的领袖与世俗的领袖有什么分别(见20:25-28)？参腓2:1-11。

５. 为何众人不许瞎子扬声求助？耶稣对瞎子的态度与众人有何不同？这对我们有何指示？


马太福音 第廿一章 注释

21:1-11. 耶稣凯旋进圣城

1. 「伯法其」：见可11:1注。

3. 「主要用它」：见路19:31注。

5. 「要封...居民说」：引自赛62:11；

「看哪...驴驹子」：引自亚9:9。

后段经文指出：弥赛亚君王是谦和的、带来和平的(参亚9:10)，所以祂的坐骑不是威风的战马，而是较卑微的驴子。

7. 耶稣其实只是骑上驴驹(见可11:7等)。可能因为驴驹从未被人骑过(可 11:2)，须有其母陪伴。

8. 见可11:8注。

9. 「和散那」：原有请求神「立即拯救」之意，但亦可用作称颂语；

「和...子孙」：即「弥赛亚君王(见太1:1注)该受称颂」之意。

「奉主...称颂的」：见可11:9-10注；约12:13。

「高...那」：见路19:38。

21:12-17. 洁净圣殿

12. 「殿里」：指殿中开放给外人敬拜用的院子。犹太人的殿税须用指定的币制缴付(参出30:13-15)，故外来朝圣者需有兑换银钱的设备。

「鸽子」：是供穷人献祭之用(利12:8；14:22；15:14, 29等)。

「作买卖」：大概包括出售献祭用的牛羊、油酒等。这些设备、买卖，本身虽无不妥，但设于殿内，便破坏圣殿神圣肃穆的气氛，妨碍会众敬拜神。

13. 见可11:17注。

14-16. 瘸子、瞎子、小孩对耶稣的依靠和称颂，与祭司长、文士的反应回然不同。

「你从...的话」：引自诗8:2。

17. 见可11:1注。

21:18-22. 无花果树的教训

详情见可11:12-14, 20-21注。

在旧约里，以色列常被喻作无花果树(耶29:17；何9:10, 16；珥1:7)，所以耶稣之咒诅无花果树，除藉此教导信心的功课外，也许还要指出：当代以色列人虽有华丽的圣殿、繁复的圣礼，却没有敬虔的真意(见12-16 )，就像光有叶子而无果子的无花果树，难免咒诅，终要受罚(参路13:1-9)。

21:23-27. 耶稣权柄的来源

23. 「民间的长老」：见可11:27注。

「这些事」：见可11:28注。

24-25. 耶稣有此反问，因为人若承认施洗约翰是神差来的，便应接受他对耶稣的见证(太3:11-12；约1:29-34等)，明白耶稣的权柄来自神。

26. 「怕...先知」：见路20:6。

21:28-22:14. 耶稣藉比喻指斥犹太人的背逆和不信

28-32. 两个儿子的比喻

犹太人的宗教领袖，表面顺服神，但事实上却不肯接受神所差来的、宣讲公义信息的约翰，就像比喻中光说不做的小儿子。相反地，一向行为不正的税吏(见路3:12注)、 娼妓，却接受了约翰的信息(见串30)，悔改归向神，犹如比喻中知所懊悔的大儿子。

33-46. 凶恶园户的比喻

见可12:1-12注。

33. 「家主」代表神，

「葡萄园」代表神的选民(见赛5:1-2)；

「园户」象征选民的宗教领袖；

34. 「仆人」代表神差来的先知；

37. 「园主之子」代表耶稣。

园主要将葡萄园另租给人，同样神要从当时不结善果的犹太人(尤其是宗教领袖)的手中，夺回神选民的领导地位(43)，交与相信耶稣、悔改归正的外邦人。况且「匠人...希奇」这预言(42,引诗118:22)，已在耶稣身上得着应验：祂为犹太领袖所摒弃，却成了教会的基石(见路20:17注)，而这石也是不信者遭定罪、受审判的根由(见路20:18注)。

思想问题（第21章）

１. 为何耶稣要骑驴进圣城以应验亚9:9的预言呢？

２. 为何当时的宗教领袖不满耶稣洁净圣殿之举呢？今天当教会需要改变、洁净时，是否会遇到类似的阻力？你的教会有什么地方需要更新，使之符合神的心意？

３. 无花果树的比喻与马太那一章的教导相似？这比喻给信徒什么警惕？

４. 信心真的能够把山挪开并投在海里(21:21)吗？这话的含意是什么？若以困难比作山，21-22节给你什么提示去解决困难？

５. 从两个儿子的比喻(21:28-32)看来，什么是神喜悦的属灵质素？

６. 两个儿子的比喻与凶恶园户的比喻(21:33-41)有什么相同的地方？


马太福音 第廿二章 注释

22:1-14. 婚筵的比喻

2. 圣经往往以「筵席」象征天国里的欢乐。(参太8:11；路13:28-29；14:15；启19:7-9)

3-4. 仆人的被差，见路14:17注。

5-6. 被召者对仆人的不理睬与凌辱，正刻划一般犹太人对耶稣和门徒的抗拒情形。

7. 预言日后神审判犹太人与耶路撒冷被毁的情形。

9-10. 象征神对外邦人的恩召，见路14:21-24注。

11-13. 礼服可能是王供应的，象征信徒籍赖得救的，耶稣本身的义。不过，礼服也可能指与蒙召的恩相称的新生命表现。(参太5:20；雅2:26；启19:8)

22:15-40. 犹太领袖所发的三个刁难问题:

15-22. 纳税给该撒的问题

15-16上. 法利赛人与希律党的合作，见可3:6注。

16下-17. 「税」、「该撒」：见路20:22注。 这问题的棘手，见可12:15注。

20. 「像和...号」：见路20:24注。

21. 上税的银钱表明：犹太人事实上活在罗马政权底下，从中获得保护与各种权利，所以在不违背神主权的原则下，他们理应将罗马政府该得的尊荣与税收归还给它。

23-33. 复活的问题

23. 「撒都该人」：见路20:37注。

24. 「人若...立后」：记于申25:5，目的是替死者传宗接代，免得产业无人承继。

25-28. 撒都该人假设复活时婚姻生活仍然存在，所以试图用此事例使耶稣无从作答，表明相信复活的无稽。

29-32. 耶稣的答复，一方面指出撒都该人假设的错误(30)，同时从他们所信奉的摩西五经中(出 3:6)，证明人死后生命延续的真实性(31-32；见可12:24-27注)。

34-40. 最大诫命的问题

35. 「律法师」：即文士(见串22)。

36. 见可12:28注。

37. 「你要...的神」：语出申6:5。

39. 「要...如己」：引自利19:18。耶稣可能是将这两节经文合并讨论的先驱之一(另见路10:27)。

22:41-46. 耶稣的反问 ── 大卫子孙的问题

44. 引自诗110:1。

45. 耶稣在此暗示：虽然按肉身说弥赛亚是大卫的后裔，(见太1:1-17)但祂其实有超自然的神圣身分，以致大卫要称祂为「我主」。时人只期望属地的、政治性的弥赛亚，便是莫大的错误。

思想问题（第22章）

１. 耶稣向法利赛人说出娶亲筵席的比喻，对他们有什么意义？他们明白吗？

２. 娶亲筵席的比喻与葡萄园的比喻(21:33-41)有什么关连？

３. 犹太领袖听闻耶稣对他们所发问题的答复，有什么反应？耶稣的话充分流露祂的智慧，这对你有何安慰或警惕？

４. 试从耶稣回答刁难的话中找出属灵的教训来。

５. 论到基督是大卫的子孙这问题(22:41-45)，为什么法利赛人不能回答耶稣的反问呢？他们真的不明白祂所说的吗？


马太福音 第廿三章 注释

23:1-12. 文士和法利赛人的特色

2-7. 作为传授摩西律法的人(「坐在...位上」)，他们的话该受敬重。然而他们错在1). 言行不一致；2). 对摩西律法加上繁复的解释与细节，结果造成百姓难以负荷的重担；3). 贪图别人的尊崇。

「佩戴的经文」：犹太人根据出13:9, 16与申6:8等经文，将写有经文的小羊皮卷置于小皮匣内，并于祈祷时把匣子系在手上与前额。

「缒子」：缝在外袍的四角(见串6)，使人常想及神的诫命。法利赛人故意把盛载经文的小皮匣弄宽，把祂子做长，使人注意他们的虔诚。

8-12. 门徒应引以为监，谦卑共处。

「拉比」、「父」、「师尊」：都是犹太人对律法教师(文士)的尊称。

23:13-36. 论文士和法利赛人的七祸

13. 「有祸了」：包括「将受恶报」及「可悲可叹」这双重意思。文士和法利赛人对律法的解释与对耶稣的态度，使跟随他们的人无法遵从神的旨意及有分于神的国度。

15. 被他们引导归顺犹太教的外邦人，错误更形严重，必要受永远刑罚(「作...之子」)。

16-22. 文士和法利赛人为帮助百姓背弃誓言而定下的原则，反映他们颠倒次序及藐视神的情形。

23-24. 文士连调味与药用的菜蔬都献上十分一(见路11:42注)，但却疏忽更重要的内在敬虔(见弥6:8)，就如喝水时泸出微细的昆虫，却吞下庞大的骆驼。

25-26. 他们只着重仪文上的洁净(见可7:4)；却任凭内心污秽不洁。

27-28. 「粉饰的坟墓」：外面好看，并使路人不致走近沾染死人的污秽(利21:1；民19:16)，但内里却污秽不堪，成为文士和法利赛人的最佳写照。

29-36

文士和法利赛人秉承了祖宗的做法，同样逼害神差来的先知。

34. 「我差...这里来」：耶稣在此可能是引用旧约中耶和华神所说的话(参代下36:15-16)，或是以神的智慧自居(见路11:49)。如是后者，「先知...并文士」，便是指耶稣的门徒。(参10:41；13:52；串28-30)

35-36. 见路11:51注。

23:37-39. 耶稣为耶路撒冷哀恸

「多次」：表明耶稣曾多次探访耶路撒冷。(见约2:13；5:1；7:10等)

「你们...荒场」：预言神撇弃耶城和圣殿(见24:2)。

「从今...称颂的」：预言耶稣离开世上(「不得见我」)，以及祂第二次来时犹太人承认祂为弥赛亚(参21:9注)的情形。

思想问题（第23章）

１. 法利赛人灵性问题的症结在那里(23:3-6)？耶稣有什么积极的教导？

２. 你有否因为自己过人的敬虔或对圣经的认识而沾沾自喜？你在哪方面有假冒为善的情形？

３. 在教会里追求名誉地位合乎圣经的教训吗？参23:8-12。

４. 为什么以色列人祖先所犯的罪现在归到当代人身上(23:36)？

５. 根据23:37-39，耶路撒冷沦为荒场是谁之过？耶路撒冷被毁与世界末日有什么关系？


马太福音 第廿四章 注释

24:1-2. 预言圣殿被毁

「门徒...他看」：见可13:1注。耶稣这预言于主后七十年耶路撒冷沦亡时果然应验了。

24:3-41. 有关将来的预言

很可能在门徒的心目中(3)，圣殿被毁(「这些事」)，与世界的末了、耶稣的得国降临是同一回事。耶稣的答复也同时针对这两方面，因为圣城与圣殿的被毁正是末日审判的先声和预表。

3-14. 将会有的灾难与发展

4-5. 假基督的出现。

6-8. 国际性的天灾人祸。

「生产之难」(小字)：于犹太著作中常用来形容弥赛亚国度建立前夕的苦难。

9. 信徒遭受的逼迫。

10-12. 信徒跌倒与后退的现象。

13-14. 福音的推展。

15-28. 临到耶路撒冷的大灾难

15. 「先知...可憎的」：原先可能指主前一六八年叙利亚王安提阿古·以彼芬尼在耶路撒冷的圣殿设坛。以猪献祭给外邦神丢斯一事(参可13:14-23注；路21:20-24注)，于此大概指主后七十年耶城沦陷之前数年间，罗马军队围攻圣城(参路21:20)，及奋锐党人在圣殿内妄作胡为的事。

16-18. 逃亡的急切。

「逃到山上」：据早期教会的传说，耶城未亡之先，门徒逃到位于约但河东、座落山麓的彼拉城。

19-22. 灾难的巨大。怀孕、奶孩子、冬天(雨季)、安息日(行动受制之日)，都会妨碍逃亡。

23-28. 不要让假基督的出现妨碍逃亡或导致错误，因为「人子」的降临将是众目可睹的、荣耀的(27)，只待时机成熟(28)。

29-31. 人子的降临

29. 「那些日子的灾难」：指与「末日」有关的大灾难。(参8注, 3-41注)

「日头...震动」：取材自旧约对耶和华之日的描写(见串25,26)，有时象征世间局势的动荡、朝代与邦国的兴替(尤见结32:7-8；摩8:9)，但在此更可能指自然界的剧变(参彼后3:10)。

30. 「地上...哀哭」：出自亚12:10。

「人子...降临」：引自但7:13。

32-35. 无花果树的比方

33. 「这一切的事」：主要指3-28节提及的灾难。

「人子...门口了」：原文无「人子」一词，所以即将临近的，更可能是耶城被毁一事(另见36)。

34. 事实上，与耶稣同代的人，不少目睹这空前绝后的惨剧，以及3-14节所论到的现象。

另一方面，「这世代」可能泛指世人或犹太人，「这些事」则包括主再来之前的事。

36-41. 末日的不可预测

36. 「那日子」：「那时辰」：指耶稣再来与末日审判的日子。(见3)

「子也不知道」：成了肉身，虚己顺服父神的例证。(参约10:30；14:28)

37-39. 洪水骤临的比方(见串39)。

40-41. 耶稣再来时信徒与世人便区别出来。

「取去」：大概被主所差的天使接到耶稣那里同享荣耀。(见31；帖前4:17注)

24:42-25:30. 论准备主要来的比喻

42-44. 家主警醒防贼的比喻

45-51. 聪明忠仆与闲懒恶仆的比喻

此处的仆人任管家职位，尤象征使徒与教会领袖(参路12:41-42)。

思想问题（第24章）

１. 若说这时代是末期，你同意吗？主再来的先兆已一一应验了吗？参提后3:1注。

２. 耶稣举出末期的先兆，但又说祂再来的日子没有人能知道，这二者有矛盾么？你怎样解释这「矛盾」？

３. 试根据本章的预言描述主显现时的情况。参可13:24-27；路21:25-28。

４. 有见识的管家(24:45-51)如指教会的领袖和使徒，这是否说神对其他信徒有这种要求？

５. 信徒阅毕本章有关主再来的教训应有怎样的回应？


马太福音 第廿五章 注释

1-13. 十童女的比喻

1. 「迎接新郎」：犹太人的婚礼分两部分，新郎首先往女家迎娶与履行宗教仪式，然后与新娘同返己家设宴娱宾。

13. 童女事先不知道新郎到来的准确时刻，同样信徒不知道耶稣何时再来。聪明的童女在等待期间作了充分准备，结果得享婚筵之乐，同样信徒必须多方准备候主再来，以免将来机会不再、追悔莫及。

14-30. 按才干受托付的比喻

15. 「千」：原文是「他连得」：见太18:24, 28注。

23. 主人对第二个仆人的嘉许，与对头一个的完全相同，可见他着重的是仆人的忠心，而不是数目本身的大小。同样神赐信徒不同的才干与机会，各人只要忠心，全力以赴，在末日审判时便得奖赏。

24-27. 这仆人认为主人苛刻成性，恐怕做生意亏蚀会遭受责罚，不肯费神去牟利。但他连寄存银行生息这最简单而安全的办法都不采用，可见他其实是懒替主人着想，并诬捏主人的恶名，是以该受处罚。

29. 因忠心而有所表现的，应得着加倍报酬；因疏懒而一无成绩的，原有权利都应被褫夺(另见太13:12)。

25:31-46. 末日审判的写照

31. 耶稣(人子)手操审判大权一事。见约5:25-29；徒17:31；林后5:10。

32. 「万民」：也可译为「外邦人」。

「好象...一般」：犹太人往往将山羊和绵羊联群牧养，但因山羊御寒能力较弱，晚上每每要另加照顾，故要与绵羊分别出来。这比方于旧约已有使用，见结34:17。

33. 「右边」：即尊贵的位置。

34-40. 「我这弟兄中一个最小的」：指耶稣的门徒(尤其是年幼，软弱的)： 参太10:40, 42；12:49；18:5-6；14:45。在此，义人获称许，得享天国福乐，因为他们对其他信徒的关怀，正是他们信靠耶稣、热爱神的明证与流露(参加5:6；雅2:14-26)。

41-45. 从这班人称呼耶稣为主，对祂的指责表示惊讶(44)看来，他们大概是名义上的信徒，但他们对主的内弟兄姊妹的漠不关心，表明他们对神的爱心贫乏不堪(见约一3:17；4:20；参太7:21-23, 26-27)他们的信仰是虚假的。

46. 「永刑」：即为魔鬼和他差役所设的永火(41)：

「永生」：就是创世以来神为称义之人预备的永远国度(34)。

思想问题（第25章）

１. 试以本章的比喻及写照找出神对信徒的要求。神会用什么标准来审判祂的子民呢？

２. 十童女的比喻(25:1-3)教导门徒有所准备候主再来。你如何在生活上作好准备？

３. 在你看来，25:14-30这比喻中的主人对第三个仆人的处分是否太苛刻？试想你从主领受了什么恩赐？有没有为主而用？

４. 25:35-40与那段经文的信息互相呼应？由此看来，对信徒的人际关系有什么要求？我们可以只爱神而不爱人么？参约一4:11-12, 19-21。在你的教会生活中有否忽略这方面呢？如何在生活中实践这真理呢？


马太福音 第廿六章 注释

26:1-16. 逾越节前的风波

2. 「逾越节」：见路2:41注。

3. 「该亚法」：于主后十八至卅六年任大祭司。

5. 见可14:2注。

6-13.根据约12:1-2, 12，这筵席在耶稣还未公然进耶路撒冷之前举行，而膏抹祂的女人是拉撒路的姊妹马利亚。(参考：有罪女人以香膏抹主)

7. 香膏的分量与价值，见可14:3-4注；约12:3, 5。

12. 按犹太人的看法，给死人妥当的殡葬(包括用香料膏抹，参约19:40)，是一件善事，另见约12:7注。

13. 「福音」：见可1:1注。

14. 「当下」：犹大卖主与上文的密切关系，参约12:4-6。

15. 「三十块钱」：见太27:9-10注。

26:17-30. 逾越节的晚餐

17-19. 事先的准备

17. 「除酵节」：犹太人吃无酵饼以记念祖先脱离埃及的节期。(出13:6-10)原指逾越节(尼散月十四日)随后的七天(利23:5-6)，但整段日子可泛称逾越节，而按俗例，此月十四日已可算为除酵节的首天。

18-19. 详情见路22:7-13。

20-25. 预言犹大卖主

20. 「晚上」：见可14:17注。

「坐席」：耶稣与犹大的对话，参约13:18-30及注。

23. 「蘸手在盘子里」：见附加资料及补论：「犹太人逾越节晚餐的程序」。

26-30. 设立主餐

擘饼和饮杯，是逾越节晚餐的必然项目，且有固定礼文，但耶稣对此赋予新的含意(参路22:19-20注；林前11:23-27)，表明祂的代赎。

28. 「立约的血」：见路23:19-20注。

29. 「直到...日子」：指末日神国里的福乐(参8:11；启19:7-9)。

30. 「诗」：指逾越节最后颂唱的诗篇115-118篇。

26:31-35. 预言彼得不认主的

「那时」：可能是晚餐之时(参路22:31-34；约13:36-38)。

「我要...分散了」：引自亚13:7。

「鸡叫」：见路22:34注。

26:36-46. 耶稣在客西马尼园

36. 「客西马尼」：意思是「油榨」：位于汲沦谷东面、橄榄山麓(路22:39；约18:1)。

37. 「忧愁」、「难过」：见约12:27-28注。

39. 「杯」：见可10:38注。

面对死亡以遭神撇弃的痛苦，耶稣不期然希望逃避，但祂虽然再三祈祷与挣扎(参路22:44)却甘愿顺服父神的旨意。(参来5:7-9)

41. 「你们心灵」：见可14:38注。

26:47-56. 耶稣被捕

47. 来人似包括罗马兵士(见约18:1, 12)。

48. 「亲嘴」：是学生向夫子问安的惯常做法。

51. 「有...个人」：即西门彼得；大祭司的仆人名叫马勒古(见约18:10)，结果见路22:50-51。

53. 「十二营」：一营罗马步兵约有五千人。

26:57-75. 耶稣初步受犹太当局审问

57. 「把他...聚会」：见可14:53注。

58. 参约18:15-16。

60. 「两个人」：律法规定见证人至少要有两个。(民35:30；申19:15)

61. 「我能...起来」：可能是对耶稣话语的曲解。(参太24:2；约2:19-21)

64. 耶稣不否认自己弥赛亚的身分，但指出祂不是众人心目中诉诸武力的属地弥赛亚，而是诗110:1提到的 、 地位尊贵的「主」(「坐在...右边」)，与但7:13所述的，要在荣耀中彰显的属天「人子」(「驾...降临」)。

65. 耶稣被控「僭妄」，不因祂自认是基督，而是因为祂自承有神的地位。按律法规定。亵渎神者要被石头打死(利24:13-16)。

「撕开衣服」：表示悲愤。

67-68. 见可14:65注。

69-75. 彼得三次不认主

69. 「有一个使女」：就是给彼得开门的(约 18:17)、大祭司的使女(可 14:66)。

71. 根据路22:58和约18:25，这次另有男子认出彼得的身分。

73. 「你的口音...出来了」：住在加利利的犹太人操独特的口音。此时，马勒古(见51注)的亲属更指证彼得于耶稣被捕时曾陪伴左右(约 18:26)。

75. 「彼得想起」：另参路22:61注。

思想问题（第26章）

１. 为什么耶稣嘱咐门徒将马利亚膏祂的事(26:6-13)向所有信徒宣扬呢？

２. 跟随耶稣已有一段日子的犹大为何会出卖祂呢？你想当初他跟随耶稣的目的何在？

３. 试描述耶稣面对十字架的心情和感受。对此你有什么感想？

４. 为什么耶稣透露门徒中有人出卖祂呢(26:21)？为何门徒纷纷问耶稣是否他本人要卖祂呢？犹大为何也同样发出这个问题？

５. 耶稣在客西马尼园的祷告给我们什么属灵的功课？参26:39, 42, 44。

６. 何以见得耶稣完全顺服父神的旨意？参26:51-54。

７. 「你们心灵固然愿意，肉体却软弱了」这话可否成为今日我们宽容自己的借口呢？为什么？


马太福音 第廿七章 注释

27:1-2. 耶稣被公会定罪

1. 「早晨」：按犹太法律，死罪必须在日间裁定。

2. 「巡抚」：见太2:22注。

「彼拉多」：见路3:1注。

「把他 ...彼拉多」：原因见约18:31。

27:3-10. 犹大之死

8. 「血田」的得名，因为是用出卖耶稣的「血价」(6)买来的；另根据徒1:18-19，犹大肚腹崩裂，血洒该处。

9-10. 「他们用...所估定的」：取材自亚11:12-13。昔日代表耶和华的先知，在百姓眼中只配得三十块银子为工价 ── 正是日后耶稣被卖的价钱。

「买了...吩咐我的」：取材自耶32:6-15。(另参耶18:1-4；19:1-2, 11)马太单提耶利米先知的名，可能因为他是大先知的缘故。(参可1:2-3的做法)

27:11-26. 耶稣受彼拉多审讯、被判死刑

11. 耶稣被犹太领袖控诉的罪名，见路23:2及注。耶稣与彼拉多的对话，见约18:33-38；19:9-11。(参考附注：巡抚彼拉多任内的过失)

14. 根据路23:6-15，彼拉多在审讯期间，曾将耶稣解往希律处。

16. 巴拉巴的事迹，见可15:7。

20. 「挑唆众人」：见可15:11注。

24. 在此之前，彼拉多曾数次声明耶稣的无辜，表示要释放祂。(见路23:4, 14-16, 22；约18:38；19:4, 6, 12)

「拿水...洗手」：是犹太人的习惯，表示无分于害死义人的勾当(见串16)。

26. 「鞭打」：即用嵌有金属或骨块的皮鞭笞打犯人。

「把...打了」：根据约19:1(参路23:22)，耶稣在审讯期间已被鞭打。

27:27-31. 兵丁戏弄耶稣

27. 「衙门」、「全营」：见可15:16注。

28-30. 兵丁把耶稣装扮成君王的模样(穿紫袍，戴冠冕，持权杖)，假意向祂跪拜，称臣，其实诸多凌辱与嘲讽。从路23:11；约19:2-3看来，耶稣不止一次受戏弄。

「朱红色袍」：大概是兵丁的外袍，借来充当君王的紫服。

27:32-44. 耶稣被钉十字架

32. 「古利奈人...西门」：见可15:21注。

「好背...架」：通常犯人要亲负十字架的横梁往刑场，耶稣可能受创太甚，无力整程背负十架(参约19:17)。

33. 各各他的地点，见约19:17注。

34. 「苦胆...的酒」：就是带有麻醉作用的、以没药调成的酒(可 15:23)：

35. 「钉在十字架」： 犯人的双手被钉在横梁上(见约20:25)，双脚被捆或钉在直柱上。柱上另突出一块，可让犯人坐上，支撑部分身体重量。

「拈阄...衣服」：见约19:23-24及注。

37. 罪状牌号，见约19:19-22。

44. 根据路23:39-43，同钉的犯人中，有一个后来悔改并信靠耶稣。

27:45-56. 耶稣之死

45. 「午正到申初」：即由正午12时至下午3时。

46. 「以利」：为希伯来语(即「我的神」之意)，

「拉...大尼」：为亚兰语，整句引自诗22:1，表达耶稣背负世人罪孽时(林后 5:21)遭神撇弃的痛苦。

47. 「以利亚」：是犹太人心目中弥赛亚的先锋(见约1:21注)。在场者听见耶稣喊叫「以利」(或「以罗伊」，见可15:34)，误会祂呼叫以利亚。

48. 参约19:28-29。

50. 「大声喊叫」：见路23:46及约19:30。

51. 「殿里的幔子」：见可15:38注。

54. 见路23:47注。

56. 「抹大拉的马利亚」：见路8:2。西庇太儿子的母亲，可能就是可15:40的撒罗米。

参考：十架七言

27:57-61. 耶稣的安葬

57. 「亚利马太」：为犹太市镇，可能就是旧约的拉玛琐非，(撒上 1:1)，位于耶路撒冷西北约三十多公里(二十多英里)。约瑟的身分和品德，见路23:50-51。

58. 「彼拉多...给他」：详情见可15:44-45；约19:31-38。

59. 殡葬过程，参约19:39-40。

60. 「自己...坟墓」：位于各各他附近(见约19:41-42)。另参赛53:9。

「凿在...里」：这坟墓不是掘在地里，而是从山岩凿出的窟穴。

27: 62-66

「预备日」：就是安息日的预备日，即星期五。

63. 「三日后」：参12:39-40注。

65. 「你们有...的兵」：即「我现在把兵士给你们打发。」

思想问题（第27章）

１. 犹大出卖主，而彼得则曾三次否认主。为什么他们二人却有不同的结局？参太27:3-10；约21:15-17。

２. 为什么耶稣被彼拉多审讯时不为自己辩护呢？信徒在诉讼中是否不应为自己辩护？参徒7:1-52；22:1-21；23:1-6等。

３. 耶稣受了什么创伤以致祂不能背着十字架走向刑场(27:32)？试综合耶稣在钉十字架所遭受的凌辱和摧残。你对耶稣所受的有何感想？

４. 耶稣为什么呼求父神不要离弃祂(27:46)？试从耶稣被捕，受审与被钉的过程看神是否离弃了祂？参约16:32；林后5:21。


马太福音 第廿八章 注释

28:1-10. 耶稣复活与显现

1. 「安息日将尽」：应译作「安息日已过」。

「七日的头一日」：就是星期日，日后所谓的「主日」，徒20:7；林前16:2；启1:10。

「来看坟墓」：并要膏抹耶稣的身体，见可16:1。

2-4. 这些事大概只有守兵知道，妇女当时并不晓得(参可16:3-4)。

5. 按路24:3-6的记载，有两位天使在墓内向妇女显现。

9. 耶稣复活后显现的次序见附录28页。

28:11-15. 守兵报告祭司长

15. 「直到今日」：显示在马太福音成书之时，犹太人仍旧以「尸首被偷」的说法来抗拒「耶稣复活」的信息。

参考：拿撒勒的碑文

28:16-20. 耶稣颁授大使命

17. 「还有人疑惑」：参路24:11, 41；约20:24-29。

18-20. 耶稣的权柄(18)，与祂籍圣灵的同在(20)，是颁布使命与履行使命的基础。大使命的容内：透过「出去传道」、「施洗」、「教导」，来使万民作主的门徒。

思想问题（第28章）

１. 为什么天使向妇女显现，宣告耶稣已复活，并嘱咐她们把这消息报给门徒知道，而不直接向门徒显现呢？

２. 妇女们听见天使的话便相信了，又大大欢喜。为什么耶稣仍须在途中向她们显现？

３. 对门徒来说，耶稣的复活有什么意义？

４. 公会捏造事实声称耶稣的尸体为门徒偷去。他们这样做是否成功？能否叫人不相信耶稣复活？参徒2:41；4:4。

５. 若有人反对主复活的事实，认为耶稣的尸体只是被偷去了而已，你会怎样答辩？参路24:12；约20:7-8。

６. 28:19-20「你们要去，使...作我的门徒...施洗 ...教训他们遵守」的嘱咐，给教会什么指示？主给负起此责的门徒和教会什么应许？


马可福音 第一章 注释

1:1-8. 施洗约翰传道

1. 「福音」：并非指本福音书，乃是关乎耶稣基督所赐救恩的好信息(见串2)。

「起头」：是指救恩事迹的开始：施洗约翰作先锋，预备主的来临。

3. 「旷野」：见路1:80及注。

6. 施洗约翰的衣着像是古时先知的服饰(亚 13:4)，尤与先知以利亚的相似(王下1:8；可6:15；约1:21注)。

「蝗虫、野蜜」：通常是旷野游牧之人的食物。

7-8. 见路3:15-16注。

「用圣灵...施洗」：指圣灵的浇灌，应验旧约的预言。(参赛44:3；结36:26起；珥2:28起)

1:9-11. 耶稣受洗

见太3:13-17注。

1:12-13. 受试探(见串11)。「撒但」：即魔鬼(见太4:1注)。只有马可提到「野兽」。

1:14-20. 耶稣传道与呼召四门徒

14. 「下监」：(见串13)。

15. 耶稣传道的内容与施洗约翰的相仿(见太3:2注)，但更声明神所定的「日期」已到(满了)，因此信息更形迫切。

「信福音」：于此指相信神国快到来的好信息。

16. 「来跟从我」：指呼召他们作门徒。这可能不是耶稣与他们的首次接触(参约1:35-42)。

「得人...一样」：见太4:19注。

1:21-28. 治好污鬼附身的人

21. 「迦百农」：见太4:12-16及注。

「安息日」：摩西律法所定每周的休息日，从星期五黄昏到星期六黄昏时分。其作用见出20:8-11；申5:12-15。

「会堂」：各处犹太人于安息日用作崇拜、平常日子用作教育和处理公众事务的地方(参结20:1；徒16:13注)。

22. 「文士」：见太2:4注。他们习惯引用著名教师的话为根据；但主的教训却是直接从神而来，满有权柄。

25. 当时犹太人所盼望的弥赛亚主要是一位能领导他们推翻罗马政府的人物。耶稣治病赶鬼的能力若宣扬出去，犹太人必然误会祂就是那政治性的弥赛亚，而要求祂赶逐罗马政府，妨碍祂履行在世上的使命。

1:29-34. 治好各种病人

32. 「天晚日落」：可能是安息日刚完的傍晚；安息日内有关工作与行动上禁制(见约5:10, 16注)已经过去，百姓乃可把病人带到耶稣跟前。

34. 「不许鬼说话」：见25注。

1:35-39. 在加利利各会堂传道

信息内容，见15节。

1:40-45. 洁净长大麻疯的

40. 「大麻疯」：见路17:12注。

44. 麻疯病者痊愈后须有祭司验明，以及献上祭物，始能回复正常生活(利14:2-32)。

「对...证据」：就是表明已获医治。

思想问题（第1章）

１. 这里所提的「福音」是什么？施洗约翰和耶稣如何宣讲「福音」？这「福音」与你有什么关系？

２. 施洗约翰对他自己与对耶稣的认识是怎样的？你对自己和对神的认识又是怎样的？

３. 约翰的洗礼和耶稣的洗礼有何异同？你所接受的洗礼是属那一种？洗礼本身可否成为你得救的确据？

４. 耶稣的呼召如何临到门徒身上？(参1:16-20；2:13-17)若神的呼召临到你，你有什么回应？你愿意放弃大有前途的事业吗？你愿意失却优厚的薪酬吗？倘遭家人反对，你是否宁愿不顾亲情而接受主的呼召？主若呼召你往穷乡僻壤落后之地事奉，你肯吗？

５. 耶稣在初期传道时每天的生活是怎样的？思想你的基督徒生活又是怎样的？你是否懂得好好地运用神所给你的每一天？

６. 祷告生活和传道生活两者有何关系？主给我们什么榜样？今天许多教会都很注重传福音工作，但肯付上祈祷的信徒却十分缺乏。教会应如何推动个人祷告以及整体祷告？

７. 长大麻疯的人为什么得洁净？他被治愈后，为什么耶稣吩咐他不要告诉人？这事给你什么教训？


马可福音 第二章 注释

2:1-12. 耶稣治好瘫子

4. 「拆了房顶」：巴勒斯坦的房顶多是平的，屋旁有梯级可上去。这些屋顶是用瓦块或树枝和粘士混合盖成的，因此易于拆通。

5. 「你的罪赦了」：见太9:2注。

10. 「人子」一词，在新约中除徒7:56一次外，全是耶稣的自称，这称呼于旧约已有出现(诗8:4中译为「世人」，诗80:17；结2:1等)；当中但以理所描写的、经苦难进到荣耀的人子(7:13-14, 21-22)，似是耶稣取材的背景。

2:13-17. 呼召利未

14. 「利未」：亦即十二门徒之一的马太(见太9:9，串9)。

「坐在税关上」：迦百农附近设有税关，利未可能是在此替分封王希律征收关税及其他税项。

15. 「税吏」：见路3:12注。

16. 文士的不满，见路5:30注。

17. 「康健」、「有病」：比喻人在神面前的属灵境况。

「召」：指呼召进神国，参路5:32「召罪人悔改」。

「义人」在此指自以为义的人。参罗3:10, 23。

2:18-22. 论禁食问题

18. 「约翰...禁食」：见太9:14注。

19-20. 「禁食」是自我降卑和哀伤的表现。当耶稣和门徒在一起的时候，他们应当欢喜快乐而不是禁食。但当耶稣离开他们(新郎被带走」之时，禁食是合宜的表现。(见太6:16-18；9:14-18；路5:35注)

21-22. 假如把未经水洗的新布补在旧衣的破洞上，当洗濯时，新布做的补钉会抽缩，使衣服益发破裂；倘若把仍在发酵的新酒放在再无弹性的旧皮袋里，酒发酵时便会涨破皮袋。这比喻耶稣所传活泼的天国信息，与犹太教陈旧的仪文主义难以相配，须有新的形式表现。

2:23-28. 论安息日招麦穗

24. 见太12:1-8注。

25-26. 见路6:3-4注。按撒上21的记载，当时的大祭司是亚希米勒；亚比亚他为其儿子(见撒上22:20)，日后成为大祭司(代上 18:16)。

27-28. 神设立安息日是为了人的好处(见申5:14)，而不是要使人受缚：同样，赋有神权柄的人子能冲破时人妄加于安息日的藩篱。

思想问题（第2章）

１. 在迦百农、为什么这么多人拥挤着耶稣，他们有什么目的？你到主面前的目的又是什么？

２. 耶稣在医治瘫子一事上，为什么特别指出「赦罪」的问题？

３. 请给2:17的「义人」和「罪人」下一个定义。你认为你是一个怎样的人？你需要耶稣吗？为什么？

４. 当时的法利赛人对耶稣采取什么态度？他们为何对耶稣不满？耶稣如何面对他们的挑战？当有不信者攻击或反对你时，你从耶稣身上学习到什么应采取的态度和行动？

５. 「禁食」对今天教会有何意义？在什么时候「禁食」才适合？


马可福音 第三章 注释

3:1-6. 耶稣治好枯手之人

1. 「枯干」：指肌肉萎缩。

2. 时人安息日治病的看法：见路13:14；约5:16注。

4. 「行善...害命」：见太12:11-12；路6:9注。

6. 「希律一党」：是亲罗马政府，支持希律安提帕政权的人士。法利赛人本来憎恶他们，但为了除灭耶稣，甘愿与他们携手合作。

3:7-12. 在海边医治群众

7. 「海边」：指加利利海旁。

8. 「以士买」即以东，在犹太的南部，当时为罗马总督所统治。

「推罗、西顿」：见太15:21注。

12. 「嘱咐...出来」：见可1:25注。

3:13-19. 设立十二门徒

14. 「十二」：是以色列支派的总数。(参附注：十二门徒)耶稣设立十二门徒，表示祂重建神的百姓──真以色列。(参太19:28)

17. 「半尼其」(雷子)：十分配合他们刚烈的性格。(参路9:49, 54)

18. 「巴多罗买」、「达太」、「奋锐党」：见路6:15注。

19. 「加略人」：见太10:3-4注。

3:20-30. 被人多方诬捏

21. 「癫狂」：即失了常性和自制。

22. 「别西卜」：见太12:24注。

23-26. 耶稣是靠鬼王赶鬼这说法，是自相矛盾的。

27. 耶稣的能力远超撒但之上(见太12:28-29注)。

29. 「亵渎圣灵」的罪，就是故意，持久且恶意地拒绝圣灵对耶稣的神性和救赎能力所作的见证(另见太12:31-32注)。

3:31-35. 耶稣的母亲和弟兄

「弟兄」：见可6:3。

思想问题（第3章）

１. 十诫中第四诫吩咐以色列民恪守安息日，按2:23-28及3:1-5的记载，耶稣是否破坏了这诫命？参可1:21；路4:16。法利赛人对第四诫的解释(见太12:1-8注；约5:16注)与耶稣的看法如何不同？这反映他们有怎样不同的价值观呢？

２. 神要人守安息日有何目的？参出31:13-17。今日信徒守主日和昔日以色列民守安息日有何不同？你如何使用每一个主日呢？

３. 试从这三章分析法利赛人与文士反对仇视耶稣的各种原因。今天非信徒反对和敌视基督徒的原因又是什么？我们抱什么态度与他们相处？

４. 污鬼为何见到耶稣便俯伏在祂面前并称祂为神的儿子？为什么耶稣不许污鬼将祂的身分宣扬出来？本段有否加增你对魔鬼认识，参雅2:19。

５. 耶稣为什么需要设立十二个门徒？耶稣对这十二个门徒有什么要求？今日教会如何激励和帮助平信徒成为爱主的门徒？你信主至今是否已成为一位主所满意的好门徒？

６. 「亵渎圣灵」是什么意思？后果会怎样？为什么耶稣会说这话？(28-29)

７. 耶稣的亲属为什么以为祂是癫狂了？他们的出发点是爱耶稣抑有别的原因？耶稣如何处理从家人来的反对压力？这给你什么教训？

３. 根据31-35节一段，你认为耶稣是不是一位不顾亲情甚至不孝的人？为什么？你是否配称为神家中的一位成员 ── 遵行父神旨意的人？


马可福音 第四章 注释

4:1-9. 撒种的比喻

1. 「海边」、「上船坐下」：见3:7-9。

2. 「比喻」：是当日犹太教师常用的一种教导方法(见3:23)。

6. 「没有根」、见太13:6-8注。

8. 「三十倍...百倍」：见太13:6-8注。

4:10-12. 用比喻的目的

10. 见太13:11-15注。

11-12. 「叫他们...赦免」：语出赛6:9-10。耶稣的比喻对无心追寻神国真理的人(外人，参3:6, 21-22)，有着掩蔽及审判的作用(参太13:11-15注；本章21-25注)。

4:13-20. 解明撒种的比喻

13. 撒种比喻是明白神国比喻的基础。

14. 「道」：神的话，尤指神的道理(参11；太13:19)。

15-20. 神的话能否发出功效，在乎人是否领受与持守。此外，耶稣所带出的神国信息，虽遭人抗拒和背弃，但仍会被一些人接受，最终荣耀地实现。

4:21-25. 人要留心所听的

见路8:16-18注。

21. 「斗」：一种量器。

24. 「你们用...多给你们」：人用什么态度去领受神国的信息，就会从神那里得到相应的待遇。

4:26-29. 种子长大的比喻

神的国有它本身的潜在活力、生长过程与最终结果。

4:30-32. 芥菜种的比喻

神的国开始时虽微不足道(见太13:32注)，但终必大大伸展，远超人间的一切王国。天上飞鸟宿在荫下，可能象征外邦人的加人。(参串22)

4:33-34. 耶稣用比喻讲道

「照他们...听的」：耶稣的比喻是就着听众的水平，取材自他们熟悉的事物；人只要有心寻求真理(参10)，便能明白。

4:35-41. 平静风和海

39. 「斥责风」：见路8:24注。

40. 「没有信心」：见太8:26注。

41. 「大大的惧怕」：旧约常描写神为宇宙之主，大有能力平静海浪(诗65:7；77:16)，制止狂风(诗107:29-30；箴30:4)。如今耶稣的作为堪可比拟，难免使人惊骇。

思想问题（第4章）

１. 这章所提到的比喻都是关于什么的呢？读毕本章，你对「神的国」有什么进一步的认识？

２. 在这几个比喻中都提到「听」。「听」是人的一种反应；人的反应是否影响「神国」的事？为什么？

３. 在「撒种的比喻」中有四类人，请思想你是属于那一类？为什么？今日教会如何帮助人在真道上坚固长进？

４. 「灯」的作用是发光和照明，同样，信徒在听道后不应把道理隐藏，而是应将福音传扬出去。你有否将福音真理的「灯」在众人面前高举起来？

５. 我们应当如何保守自己爱慕真理的心？如何继续追求神的话语？

６. 种子长大的比喻和芥菜种的比喻说明神国的潜力和扩展。今天福音已传到世界上大部分地方，神的国仍不断伸展。面对这些事实，我们应以何种态度去作主工？

７. 门徒在暴风中为什么惧怕？在你人生的遭遇中，有什么事令你感到惊惧？你通常如何解决？你有否常将主放在你人生的船上，支取祂的力量，得享祂赐的平安？


马可福音 第五章 注释

5:1-20. 治好格拉森被鬼附的人

1. 「格拉森」：大概即今日位于加利利海东岸，附近有斜坡下到岸边名叫格尔沙之地。另见太8:28注。

9. 「群」：见8:30注。这里表示污鬼势力强大，甚至人的身分被污鬼所代替(参9，人的回答由「我」转为「我们」)

11. 犹太人是不吃猪肉的。所以这大群猪大概是一些外邦人养的。

17. 「众人...境界」：见路8:37注。

20. 「低加波利」：见太4:25注。

5:21-43. 睚鲁女儿和血漏女人得愈

22. 「管会堂的人」：见路8:41注。

27-28. 妇人这样做是不想公开露面，因为她在宗教礼仪上是不洁净的(利 15:25)。摸耶稣而得医治的其他事例，见可3:10；6:56。

30-34. 耶稣让妇人有机会说出寻医实情，以便当众赞扬她的信心并宣告她得痊愈。

37, 40, 43耶稣的举动和吩咐，可能是为了女孩的好处，也可能为了避免无知者误解祂的能力和祂在世的使命(参可1:25注, 34, 43-44)。

39. 「睡着」：见路8:53-55注。

41. 「大利大古米」：这句话是用当时犹太人通行的亚兰语讲的，作者将它翻作希腊文(参3:17；7:11, 34；11:9；14:36；15:22, 34)。

 参考：

耶稣行神迹的名声

思想问题（第5章）

１. 被污鬼附着的人痛苦吗？为什么？魔鬼在今天仍如狮子到处寻找可吞吃的人(彼前 5:8)；信徒如何才可脱离魔鬼的引诱和控制？

２. 耶稣为什么准许污鬼进入猪群？试比较一个人和二千头猪的价值。主耶稣如何看一个人的灵魂呢？

３. 众人为何请求耶稣离开他们的地方？今天世人拒绝耶稣又是什么原因？

４. 被鬼附的人痊愈后，耶稣不许他随左右，却吩咐他回家去向家人作见证；你蒙恩信主后，有否将神在你身上的作为告诉家人，并将基督介绍给他们？

５. 为什么患血漏的女人摸到耶稣的衣裳便不药而愈，而其他拥挤着耶稣的人却得不到什么？

６. 睚鲁的女儿死而复活，有赖睚鲁对主的信心和实际的行动(22-23)。你有否学效他的榜样为有需要的人迫切祈求？


马可福音 第六章 注释

6:1-6. 拿撒勒人厌弃耶稣

1. 「自己的家乡」：即拿撒勒(太 1:23)。

3. 耶稣的弟弟在祂复活前不信祂(约7:3-10)，但之后有了改变(徒 1:14)，且在早期教会担负重任。(见徒15:13；加1:19；雅各书及犹大书简介)。

4. 「大凡...尊敬的」：为当时流行的谚语。

参考：耶稣的弟妹

6:7-13. 耶稣差遣十二门徒

他们的使命包括传道(12)、赶鬼和治病(13)。(参考：耶稣对十二门徒的嘱咐)

8-10. 「口袋」、「不要...挂子」：见太10:10注。除了脚穿鞋、手拿杖之外，门徒无需特别装备，只要依靠神藉他人的供给(见10；太10:10)。

11. 处理不接待者的方法，见路10:10-12注。

思想问题（第6章上）

１. 耶稣家乡的人起初对耶稣的教训甚觉希奇(2)，但为什么后来反而厌弃祂、逼迫祂？(3, 参路4:22-27)为什么耶稣不能在自己的家乡多行神迹异能？

２. 耶稣吩咐门徒出去传福音时，除脚上穿鞋子，身上穿一件衣服，手拿拐杖外，什么也不带。祂要门徒学习什么功课？

３. 耶稣差遣十二门徒这段经文，对今日教会传福音的原则、方法、内容和结果有什么可供借镜之处？

6:14-29. 施洗约翰被害的始末

14. 「希律王」：即希律安提帕。

15. 「以利亚」：见约1:21注。

17. 「他兄弟腓力」：不是统治以士利亚及特拉可尼的分封王腓力(见路3:1)，而是另一兄弟。

18. 「不合理」：律法对此有明文禁止(利 18:16)。

20. 希律王不杀约翰的另一原因，见太14:5。

23. 「随你...给你」：是昔日君王常用的语句(见串26)

6:30-44. 耶稣给五千人吃饱

37. 「二十两银子」：相当于工人六个多月的薪酬(见太20:2注)。门徒的话表示他们无力去喂饱群众。

38. 五饼二鱼的来源，见约6:9。

39. 当时接近逾越节(阳历三、四月期间，见约6:4)，故野地长有青草。

43. 「篮子」：见太14:20注。

6:45-52. 耶稣在海上行走

45. 「催门徒上船」、「等他...散开」：原因见约6:15。

「先渡...去」：可能相约在该处会合，然后再西往迦百农附近(参路9:10注；约6:17)。

48. 「四更天」：约为凌晨三时至六时。

「要走过他们去」，可能是指：「要走往他们那里去」。

51-52. 耶稣以五饼二鱼喂饱群众，已足以证明祂有超自然的能力，但门徒至此仍未能洞悉耶稣的权能与身分。

6:53-56. 治好革尼撒勒的病人

53. 「革尼撒勒」：见太14:34注。

56. 「凡摸...好了」：这是因为他们对耶稣存着信心之故。(参可5:34)

思想问题（第6章下）

１. 施洗约翰作了什么事使希罗底如此仇恨他？希律王本来尊敬和保护施洗约翰，但最后为什么要处死他？从希律王的失败我可以学到什么功课？

２. 施洗约翰是基督的先锋，这段更记载他是一个怎样的人？从他的一生你学习到什么？

３. 使徒奉耶稣差遣出去传道，回来后都齐集在主面前向祂报告一切。我们是否可以坦然无惧向主倾诉一切？在传福音的事上你可向主交帐吗？

４. 通常耶稣所行的神迹都是人有需要时求祂行的，「给五千人吃饱」却是耶稣主动行的神迹。为什么祂有此举？参34, 37, 38节。门徒起初的反应是怎样的？参35-37节。

５. 门徒出外传道归来，耶稣为何要他们与祂到旷野去？(30-32)耶稣行了五饼二鱼的神迹后，为何独自往山上祷告？你的祷告生活是怎样的？

６. 耶稣在海面行走和平静风浪的两段记载有何异同？对门徒有什么意义？

７. 门徒见到耶稣行在海面上为什么惧怕？他对主的认识仍是怎样的？倘若你是在场的一位门徒你会怎样？为什么？


马可福音 第七章 注释

7:1-23. 仪文与内心污秽

1. 这班人的底细，参太15:1注。

3-4. 「古人的遗传」：指历来著名律教师对摩西律法的诠译和引伸；这些都以口传方式保存下来，且为法利赛人所恪守。按摩西律法的规定，祭司进圣所供职前必须洗手洗脚(出 30:19)。耶稣时代的法利赛人，根据口头传统，将旧约祭司的吩咐推广至百姓生活的细节(如饭前洗手)，以涤除礼仪上的污秽。

6-8. 法利赛人墨守古人的教训，却无敬虔的内心，正符合先知的描写(赛 29:13)。

9-13. 法利赛人为守古人遗传而废弃神诫命的实例。

10. 摩西的话，见出20:12；21:17等。

11. 「各耳板」(供献)：见太15:5注。

14-23. 神所看为污秽的，不是某些食物，或某种进食的方法(见串11, 12)，而是人心里的恶念。

7:24-30. 叙利非尼基妇人的信心

24. 「推罗」、「西顿」：见太11:22注；15:21注。

26. 「希利尼人」：今译「希腊人」。

「叙利非尼基」：即隶属叙利亚省分的非尼基。

27. 「狗」：指家中饲养的小犬。

「不好...狗吃」：犹太人常以狗只比喻外邦人，所以耶稣在此可能是要试验妇人的信心，故意用谐谑的口吻来声明：首先得着弥赛亚所赐的福气的，应该是神的儿女犹太人，而不是外邦人(参太15:24；罗1:16；2:9-10)。

29. 「因这句话」：见太15:28注。

7:31-37. 耶稣治好耳聋舌结的人

31. 「低加波利」：见太4:25注。

33. 「领他...一边去」：这样做是要避免事情公开。(36, 参1:25注)。

34. 「叹息」：表明耶稣对病者的同情及对撒但权势的忿怒。

思想问题（第7章）

１. 法利赛人谨守古人的遗传却遭耶稣的责备；他们犯了什么错？耶稣如何责备他们？

２. 怎样的清洁才是神所喜悦的？本章1-23节里耶稣说出礼上和心里的污秽。你能找出这段经文对门徒的教训吗？

３. 人的遗传与神的诫命有何不同？你认为耶稣是不是一位反传统者？为什么？传统习惯是否一定不好？可否举例说明？

４. 今日的教会也有各种不同的礼节仪文，当中有否同样犯了法利赛人的毛病？教会应根据什么原则来事呢？你如何将这段经文应用在自己身上呢？

５. 叙利非尼基妇人为何俯伏在耶稣面前？她怎么知道耶稣有治病的能力？这证明耶稣的名声已传开到什么地步？

６. 耶稣为什么对这个妇人说出伤人自尊心的话(27)？妇人的反应又如何？当你的信心被主考验时，你如何得胜？

７. 耶稣为什么不用往常行神迹的方法当众立刻治好耳聋和舌结的人，反而用许多步骤才使神成就？

８. 犹太人一向轻看外邦人，但耶稣却怜悯他们，施恩给他们，证明主的爱是普世性的。我们如何对待未信主的人呢？


马可福音 第八章 注释

8:1-10. 耶稣给四千人吃饱

4. 「野地」：见7:31。

8. 「筐子」：是外邦人常采用的，以绳编成的容器，容量较6:43的「篮子」为大。

9. 「四千」：不计妇女和小孩在内(见太15:38)。

10. 「大玛努他」：太15:39称这地「马加丹」，大概位于加利利海的西岸。

8:11-13. 求显神迹的试探

11. 「神迹」：原文含有「记号」之意；「试探」：也可译为「试验」。法利赛人一向认为耶稣所行的神迹是仗赖魔鬼的力量(见可3:22)，这次他们要求耶稣给个证据，表明祂确是从神而来(参申18:18-22)。

12. 「没有神迹给这世代看」：对于坚拒真理的人，更多的神迹也无济于事(另参太16:2-4及注)。

8:14-21. 饼和酵的议论

15. 「法利赛人的酵」：见太16:12注。

「希律的酵」：可能指希律安提帕的险恶(路 13:31)以及对神迹的错误态度(路 23:8)。

16-17. 门徒的着眼点限于物质的层面，可见他们对耶稣的能力和身分尚未有充分的了解和信心(参太16:8)

8:22-26. 耶稣治好伯赛大的瞎子

22. 「伯赛大」：见路9:10注。

23. 「领他到村外」：以免这神迹张扬出去(见26及可1:25注)。

8:27-30. 彼得认耶稣为基督

27. 「该撒利亚腓立比」：在伯赛大以北约四十公里(廿五英里)，位于以士利亚境内，是分封王腓力(见路3:1)的首都。

28. 时人对耶稣身分的误解，见串20。

29. 彼得的宣告耶稣的反应，参太16:16-19及注。

8:31-38. 耶稣预言受难、复活和再临

31. 「从此」：彼得在该撒利亚腓立比的认信，引进了一个新的阶段；耶稣受难的使命自此愈来愈清晰。

「长老、祭司长和文士」：即犹太公会的成员(见太5:22注)。

33. 耶稣责备彼得的话。见太16:23注。

34-37. 见路9:23-24注。

38. 当耶稣在荣耀里再临时，会按照各人对祂的态度来施行审判。

思想问题（第8章）

１. 「五饼二鱼给五千人吃饱」的神迹与本章所记「给四千人吃饱」的神迹有何异同？对照可6:30-44。这两次神迹的目的是什么？

２. 为什么主耶稣拒绝法利赛人的要求，不肯从天上再显一个神迹给他们看？请思想耶稣每次行神迹的原因和意义。神迹对顽梗不信的人有作用吗？

３. 耶稣为何吩咐门徒要防备法利赛人的酵和希律的酵(太16:7更有撒都该人的酵)？门徒为什么只想到「饼」？为什么他们已有不少与主同行的经历都仍不明白主所说的呢？

４. 请省察一下你是否也曾落在门徒这种境况中？我们如何才能听见和明白神的话语与旨意呢？

５. 耶稣这次在伯赛大医治瞎子的最大特点是将医治过程分为两部分，这使我们在信心的功课上，有何学习？有人说瞎子的经历正是门徒逐渐认识主的最佳写照。你同意吗？

６. 彼得代表其余门徒承认耶稣是基督，「基督」是什么意思？这表示门徒此时对主的认识是怎样？他们与主的关系又是怎样的？这有何重要性？

７. 耶稣向门徒预言自己将要受苦，门徒是否明白主来到世上的目的？他们对弥赛亚仍抱什么冀望？

８. 耶稣为什么称呼彼得为撒但？祂随着如何教导门徒？这和31节的预言有何关系？

９. 今日的信徒应如跟从主？试反省你的生活，并写下你的立志。


马可福音 第九章 注释

9:1. 耶稣的预言

「看见...临到」这预言应验于耶稣登山变像之时(下文2-13,参彼后1:16-18)，而耶稣的复、主后七十年耶路撒冷的被毁，也可说是神彰显的事例。

9:2-13. 耶稣登山改变形像

2. 「彼得、雅各、约翰」与「高山」：见太17:1注。

4. 「以利亚同摩西」、「说话」：见路9:30及注。

7. 「云彩」：见太17:5注。

「这是...爱子」：语出诗2:7。

「你们要他」：暗示耶稣超越的身分(见太17:5注；路9:35注)。

11. 「文士...先来」：见约1:21注。

12-13. 耶稣的先锋的施洗约翰(参太17:13)，在传道与施洗的事上固然为祂预备道路(「复兴万事」)，更在受苦遭凌辱这方面开了先河。

9:14-29. 治好污鬼附身的孩子

14. 「文士...辩论」：可能是质疑门徒赶鬼的权柄。

28-29. 门徒也许以为自己已经拥有赶鬼的能力(参6:7)，可以随意运用，却不知道仍要不断倚靠神，向祂祈祷(29)。若单靠自己，就无异于只求神积而不信靠神的人。(参19「不信的世代」)

9:30-32. 耶稣第二次预言受难和复活

「离开...加利利」：参太17:1「高山」注。

「被交...手里」：大概指被卖、交到官府的事(参8:31)。

9:33-37. 「谁最伟大」的讨论

34. 这争论涉及将来(路 9:46)门徒在天国里的名次(太 18:1)。

35. 在属灵的领域里，愿意降卑自己服事他人的，才是真正伟大的领袖。

37. 「像这小孩子的」：包括在属灵意义上谦卑如小孩的门徒。(参太18:3-4及注)

「凡为...差我来的」：见太10:40-42注。

9:38-41. 奉耶稣名行事的各种表现

39-40. 反映耶稣宽大的胸襟，见路9:49-50注。

41. 因耶稣的缘故而付出的、最微不足道的事奉，都会从神那里得到奖赏。

9:42-50. 罪的诱惑

42. 「信我...小子」：参上文37, 38节。

「这人」：使人跌倒者。

43-48. 引诱他人跌倒固然严重(42)，但同样严重的，是自己在生活习惯上所碰到的诱惑，必须严厉对付，参太5:29-30注；18:6-9注。

44. 「地狱」：原文译自希伯来文「欣嫩子谷」。此地在耶路撒冷之西南。古时为犹太人杀子拜邪教的地方(王下 23:10)；经约西亚王宗教改革后，这便成为堆积垃圾之处，因其臭味熏天，充满虫子与不熄的火，故被借喻为恶人死后永受惩罚之地。

49. 祭物必须用盐腌(利2:13；结43:24)，同样信徒也必须痛付代价(43-47)，甚至经过如火般的试炼，以致纯净。(彼前1:7；4:12)。

50. 日用的盐必须本质不变(见太5:13注)，才能发挥防腐和调味的作用，同样信徒必须保持赤子之心(35-37, 43-47)，彼此和睦，然才能为神的国同作见证。

思想问题（第9章）

１. 耶稣为什么以及在什么情况下让三个门徒看见祂荣耀的形像？你猜门徒当时的心情是怎样的？为什么？

２. 为何摩西和以利亚同时出现在门徒眼前？试从摩西和以利亚的身分与使命，思想主耶稣与他们的关系。

３. 耶稣接受水礼时，天上有声音见证耶稣是神的爱子。这次也有从天上来的声音说：「这是我的爱子，你们要听他」，这声音对门徒有什么意义？参8节。这声音对你又有什么意义呢？

４. 为什么耶稣吩咐门徒不要将所目睹的告诉人？耶稣在山上改变形像对三个门徒日后有何影响？参彼后1:16-18。

５. 从被哑吧鬼附着的孩子及旁人的表现看来，山下是一幅怎样的图画？留意孩子和他父亲受的苦。

６. 孩子的父亲所具的是怎么样的信心？为何主仍医好他的孩子？你今天对神的信心又是怎样的呢？

７. 门徒本已有主所赐的权柄治病赶鬼，为何却赶不出这孩子身上的鬼？这给你什么教导？

８. 门徒为什么要争论谁为大？他们有哪方面的软弱？按主的观点，怎样的人才算位高分大？

９. 今天的教会或许也有人为着权力、地位明争暗斗，从主的教训你可学习到什么？

１０. 耶稣为何以小孩子作实例教导门徒去服事主、服事人？祂主要我们如何接待祂？

１１. 主认为须严惩罚那些绊倒人的人。作为基督徒，我们今天应如何谨慎自己的见证？祂我应如何搀扶有软弱的肢体？

１２. 根据43-48节这段经文，我们如何才不致被拒于神的国之外？


马可福音 第十章 注释

10:1-12. 休妻的问题

1. 「约但河外」：这里是指约但河东的比利亚境内。

2. 「试探他」：犹太教师对申24:1 提到的休妻理由(「有什么不合理的事」)，解释上不能一致。拉比煞买认为这只限于有关淫乱的事；而拉比希列则将它解释为任何令丈夫烦扰的事。在此耶稣不单要面对拉比学派之间的分歧，更要考虑指责他人离婚可能招惹的杀身之祸(见6:17-29；施洗约翰的先例)。(参考：主耶稣与休妻的讨论)

3-12. 耶稣的答复

见太19:4-9注。

11. 凡休妻另娶就是辜负妻子这观念，是犹太人所没有的；耶稣在此提高了妇女的地位，规定作丈夫的忠于婚约。

10:13-16. 耶稣为小孩祝福

13. 「摸他们」：即为他们按手祝祷。

14-15. 见太18:3-4注。

思想问题（第10章上）

１. 耶稣在这段如何说明神所建立的婚姻制度？信徒的婚姻观和世人的婚姻观有何不同？你站在那一方面？

２. 离婚是否神所准许的？为什么？你对基督徒的离婚有何看法？

３. 门徒为什么责备那些带着孩子来见耶稣的人？门徒与耶稣的态度有何分别？

４. 为什么耶稣这样强调人必须像小孩子才能承受神的国？

10:17-31. 财主寻求永生之道

17. 「有一个人」：是个年轻的官(见太19:22及路18:18)。

「我当...永生」：见太19:16注。

18. 耶稣的答复可能暗示：如果祂真的配称为「良善」的夫子，就不是凡人，必定是有神性的一位，另见太19:17注；路18:19-22注。

21. 见太19:18-22注；路12:33-34注。

24. 门徒希奇耶稣在23节所说的话，因为一般犹太人认为财富是神恩宠的征兆(参申28:1-12)。

25. 「骆驼穿过针的眼」：是一种夸张的说法，藉此说明财主进神国的困难。

28. 彼得这话的含意，见太19:27。

31. 「有许多...要在后」：这话可能有两个意思：１. 富有的在今世比贫穷的好象是居前，但在来世则不一定(参25)；２. 若门徒以为他们现今撇弃一切来跟随耶稣理应得奖赏， 因而自满，不继续向主委身，将来就会居后。

10:32-34. 耶稣第三次预言受难和复活

(见路18:31-34注)。

10:35-45. 雅各和约翰的要求

37. 这两个门徒显然还不明白耶稣受苦的预言，以为这位弥赛亚快得权势，所以要求耶稣掌权时赐他们最尊贵的地位(左边、右边)。

38. 旧约常用「杯」比喻神审判所带来的灾殃与苦难(参诗75:8；赛51:17-23；耶25:15-28等)，这里的「杯」是指耶稣为罪人所担负的刑罚(见45, 14:24；约18:11)。

「受洗」的含意是指被灾难或危险所淹没，在此与「喝杯」同义，均指耶稣被钉受死一事(参路12:50注)。

39. 门徒在跟主的路上要受苦难。雅各和约翰日后分别为主殉道和受逼迫(徒12:2；启1:9)。

42-45. 见太20:28注；可9:35注。

10:46-52. 治好瞎子巴底买

46. 「出耶利哥」：见太20:29-34注。

47. 「大卫的子孙」：见太1:1注。

思想问题（第10章下）

１. 本章17-27节一段，对耶稣的心理、眼神描写入微。试把这些细节找出来。这如何加增你对主的认识？

２. 试从平行经文(见串11)找出本章28-31的独特地方。这对信徒的遭遇有何指示？

３. 35-40节这段，参太20:20-24，并找出十个门徒恼怒雅各和约翰的原因。

４. 主耶稣到来服事人，为人舍命的榜样，对你有什么影响？

５. 耶稣问瞎子巴底买「要我为你作什么」，这是否多此一举？这对我们的祷告有何提示？


马可福音 第十一章 注释

11:1-11. 耶稣光荣地进耶路撒冷

1. 「伯法其」：位于橄榄山，在耶路撒冷以东约一点六公里(一英里内)。

「伯大尼」：位于橄榄山东侧的村庄，离耶路撒冷约三公里(二英里)，是拉撒路的故乡。

2. 「是从来没有人骑过的」：作神圣用途的动物必须没有人使用过(参民19:2；申21:3；撒上6:7)。

3. 「主要用它」：见路19:31注。

7. 耶稣骑驴进圣城这件事，应验了亚9:9的预言(见太21:4-5注)。

8. 用衣裳或砍下来的树枝铺在路上，均表示对显要的欢迎和致敬(王下 9:13)。百姓这样做大概是因为他们曾目睹或听闻耶稣所行的伟大神迹，欣然拥戴为弥赛亚(见路19:37-38；约12:18)。

9-10. 「和散那」：见太21:9注。

「奉主名...称颂的」：原是向朝圣者祝福的话语(诗118:26下)，群众在此既将这话与称颂弥赛亚国度的话并提，可见在他们心目中，「奉主名来的」尤指要来的弥赛亚，也就是他们现今尊崇(见8)的耶稣(另见太21:9；路19:38)。

「要来...大卫之国」：指弥赛亚的国度。

11:12-14. 咒诅无花果树

无花果树一年结果两次(六月、九月左右)，通常未生叶子之先必有一些果子结出。当时虽不是结果子的季节，但树叶浓茂，远远可见(13)，显出已有果子的迹象。可惜这树只是虚有其表，令人失望。另见太21:18-22注。

11:15-19. 洁净圣殿

15. 「殿里作买卖」、「兑换银钱」、「卖鸽子」：见太21:12注；约2:14注。

16. 「拿...经过」：即把圣殿的院子当作通道，另见亚14:21。

17. 「我的殿...的殿」：引自赛56:7。

「你们...贼窝了」：取材自耶7:11。于耶稣时代，在圣殿的外邦院子举行的买卖，既多方面榨取朝圣者的金钱，而且扼杀了外邦人敬拜耶和华神的机会，结果圣殿不但不能成为「万国祷告的殿」，反变成罪恶充斥之处。

11:20-26. 从无花果树得教训

无花果树枯萎的奇迹，表明出于信心的祷告能行大事。但是，不肯饶恕别人的门徒，必不蒙天父饶恕，这种人的祷告必无果效。

11:27-33. 耶稣权柄的来源

27. 「长老」：与「祭司长」、「文士」，为构成公会的三种成员。另见路7:3注。

28. 「这些事」：指耶稣骑驴进圣城后的表现，尤指祂洁净圣殿一事。

30. 「从天上来」：就是「从神而来」。另见太21:24-25注。

思想问题（第11章）

１. 主耶稣一反以往的作风，公然以弥赛亚的身分，进入耶路撒冷。(参11:1-11)。这行动的背后，有重大的意义呢？你在事奉主的时候，如何持守异象，按着神的时间及计划去完成祂交付你的使命呢？

２. 「只有叶子」的无花果树被主咒诅；这对「虚有其表」的信徒有何警惕？

３. 从主耶稣洁净圣殿一事，反省今日教会的纪律问题。

４. 祷告蒙应允与信心，饶恕他人有何关系？(参太5:23-24)

５. 主耶稣为什么要用「反问」的方式，去回答祭司及文士的问题呢？他们顽固的态度会引致什么后果呢？

６. 你是否时刻铭记：「你所事奉的是一位有『天上权柄』的主」？


马可福音 第十二章 注释

12:1-12. 凶恶园户的比喻

当日约但河上游流域和不少加利利高地均为外邦人所拥有，他们将田地租与佃户耕种，收定量的农产物作租金。耶稣套用犹太人所熟悉的葡萄园比喻(赛5:1-7)，配合当时的环境，指出以色列历来的背信和悖逆、对先知(仆人)和耶稣(爱子)的逼害，与终要遭受的审判。

10. 「匠人...希奇」：引自诗118:22；见太21:42注；路20:17-18注。

12:13-17. 纳税给该撒的问题

13. 「希律党」：见可3:6注。

「要就...害他」：见路20:20。

14. 「纳税给该撒」：见路20:22注。

15. 「试探我」：对有强烈民族主义和优越感的犹太人而言，向罗马政府纳税是件羞辱的事；耶稣若赞成纳税，便会引起群众不满；但若反对，又会被认为是反政府分子，让希律党人得着把柄，向罗马政府告发。

16. 「像...号」：见路20:24注。

17. 「该撒...给神」：见太22:21注。

12:18-27. 复活的问题

18. 「撒都该...的事」：见路20:37注。

19. 「人若...立后」：出自申25:5。

12:28-34. 最大诫命的问题

28. 犹太人心目中的诫命共有六百一十三条，难怪这位经学家发出这个问题。

29-30 「以色...主你的神」：引自申6:4-5。

31. 「要爱人如己」：引自利19:18。

12:35-37. 大卫子孙的问题

35. 「基督是大卫的子孙」：见太1:1注。

36. 「主对...脚凳」：引自诗110:1。

「主」：指耶和华神。

「我主」指神膏立的君主，另见太22:45注。

12:38-40. 耶稣谴责文士炫耀自我、剥削、虚伪

38. 「长衣」：绅士阶层的标志。

40. 「侵吞...家产」：文士多来自贫穷家庭，而他们的工作是没有薪酬的，生活主要靠人接济。犹太人喜欢款待他们，因为这是敬虔的举动。耶稣在这里是指责文士滥用权利，剥削寡妇的家财。

12:41-44. 寡妇的奉献

41. 「银库」：圣殿妇女院的墙上设有十多个收奉献的容器。

42. 「小钱」：是当时最小的犹太铜币。

「大钱」：价值最低的罗马铜币。

思想问题（第12章）

１. 「葡萄园」的比喻引起祭司及文士们强烈的反应(参12)，甚至要计划捉拿耶稣。当我们的软弱借着神话语的光照及弟兄姊妹的提醒被揭露时，我们会作出什么反应呢？

２. 试从耶稣就纳税给该撒一事所说出的原则(参17)，思想有关信徒对社会的责任。作为社会的一分子，你有尽公民的义务吗？

３. 撒都该人所问有关复活的问题出了什么错(参24)？我们在这信仰上所面对的困扰，会不会是因为犯了同一毛病呢？

４. 从耶稣的答复，思想复活的意义。参林前15:37-38。

５. 从27节看来，信徒终要复活的确据是什么？你深信「复活」的真理吗？这信念对你现今的生活有何意义？

６. 一位明白两大诫命的文士为什么只是「离神国不远」？怎样才能进入神的国呢？

７. 耶稣指出文士们对「基督为大卫子孙」的意思认识得不完全。这样做的目的何在？教会应如何帮助信徒对真理有全面的认识呢？

８. 根据耶稣的分析，文士和那穷寡妇的行为有何不同？何为真正的敬虔呢？

９. 你怎样做一个「把一切养生的都投上了」的基督徒呢？(参罗12章)试列举实例。


马可福音 第十三章 注释

13:1-2. 耶稣预言圣殿被毁

1. 「这是...殿宇」：大希律开始兴建的圣殿(见约2:20注)，以庄丽见称，建筑用的石块长三公尺(十英尺)以上，另有巨型金饰。耶稣的话，见太24:1-2注。

13:3-13. 将来的灾难和逼迫

4. 「这些事」：根据太24:3，门徒还问及耶稣再来和世界末日的预兆(参太24:3-41注)，所以本章下文包括这方面的教导。

5-6. 提防受假基督迷感。

7-8. 不要因灾难而惊慌。

「末期」：指世界的末日。

「生产之难」(小字)：见太24:6-8注。

9-11. 门徒会惹上官非，但这是作见证的机会，福音必因此传到万民，而圣灵必在诉讼时赐他们口才。

「在会堂...打」：会堂也是犹太人审讯和惩教的场所。(见可1:21注)

「诸侯」：即首领，与「君王」一同泛指首脑人物(包括外邦攻权在内)。

12-13. 门徒会受家人和众人逼害，但要忍耐到底，以免失去属灵生命。

13:14-23. 临到耶路撒冷的灾难

(见太24:15-28注)。

「那行...的地方」：取材自但9:27；11:31；12:11。见太24:15注。

思想问题（第13章）

１. 主耶稣曾预言那与犹太人多姿多采的宗教生活有密切关系的圣殿将会被拆毁，假如今天教会聚会的环境及形式要面临重大的改变，这对信徒会有何影响？教会应如何安排有弹性的聚会形式和内容？

２. 教会应如何装备信徒去辨认真理，不受迷感呢？

３. 基督徒应用什态度去面对世界上的天灾人祸？(参7-9)你有没有一个基督徒的历史观、世界观？

４. 思想作主门徒的代价，参9-13及路14:25-30。你愿意靠主的力量付上这代价吗？

５. 你相信这世界会有一个结束吗？这信念对你每日的生活有何影响？试举实例证明。

６. 主多次提醒门徒要「谨慎」(参5, 9, 23)，使他们能对将来有好的准备。教会能在这时代负起先知先觉的任务，装备各人面对将来吗？

７. 你相信主的再来吗？你现今的生活在那一方面与这信念不符呢？试计划加以改进。你如何预备迎接主的再临？

13:24-27. 人子的降临

24. 「在那些...以后」：表明世界的末日与耶稣的再临是继上文(6-23)所说的灾难之后(参太24:3-41注；8注)。

24下-25. 「日头...震动」：见太24:29-31注。

26. 引自但7:13。

13:28-31. 无花果树的比方

29. 「这些事」、

30. 「这世代」：见太24:32-35注；另参8:12, 38；9:19(这世代)。

13:32-37. 末日的不可预测

32. 「那日子」、「那时辰」、「子也不知道」：见太24:36注。

33-37

信徒要警醒准备耶稣再临，犹如仆人勤奋工作等候家主归来。

35. 「或晚上...或早晨」：即罗马人夜间的四更。


马可福音 第十四章 注释

14:1-2. 杀害耶稣的阴谋

「除酵节」：见太26:17注。

「当节 ...生乱」：逾越节之前一两周，外处来的朝圣者纷纷涌至耶路撒冷(见申16:16)，群情兴奋，易受煽动。(参约12:12-13, 18)

14:3-9. 耶稣在伯大尼受膏

(参考：有罪女人以香膏抹主)

3. 筵席日期、妇人身分，见太26:6-13注。

「哪哒香膏」：是从印度名叫哪哒的植物提炼出来的名贵香油。古时最上乘的香油是用玉瓶盛载。

4. 「有几个人」：尤其是加略人犹大(见约12:4)。

5. 「三十多两银子」：原文为三百得拿利，约等于工人一年的薪酬。

6-8. 参太26:12注；约12:7注。

14:10-11. 犹大出卖耶稣

这事与上段的关系，见约12:4-6。

14:12-16. 预备逾越节的晚餐

13. 「两个门徒」：即彼得和约翰(见路22:8)。

「人」：见路22:10注。

14:17-26. 逾越节的晚餐

17-21. 耶稣预言犹大出卖祂

17. 「晚上」：逾越节的晚餐是从晚上开始至深夜(平常犹太人吃晚餐的时间是在黄昏)，晚餐中各项目的意义和次序，见附加资料及补论：「犹太人逾越节晚餐的程序」。

20. 详情见约13:23-27及注。

「蘸手在盘子里」：见附加资料及补论：「犹太人逾越节晚餐的程序」。

22-26. 设立主餐（圣餐）

为饼和杯祝谢：见太26:26-30注；路22:19-20注。

24. 「立约的血」：见路22:19-20注。

25. 「直到...日子」、

26. 「唱了诗」：见太26:29, 30注。

14:27-31. 预言彼得不认主

27. 「我要...分散了」：引自亚13:7。预言的应验，见下文50。

30. 「鸡叫」：见路22:34注。

思想问题（第14章上）

１. 耶稣为什么觉得那女人所作的是一件「美事」？我们的事奉要怎样才能蒙神悦纳呢？

２. 其他人对那女人的批评有没有根据呢？(参4-5)耶稣是反对他们行善吗？从这件事思想「爱神」及「爱人」这两大诫命二者之关系。

３. 比较犹大的决定和那女人所作的事，这两件事的背后，表明他们二人的价值观念有什么不同之处？(参约12:4-6)基督徒对事物的价值观，如何影响他们人生的抉择？试检讨你的价值观念。

４. 本章21节对神的预定和人的责任有何提示？

14:32-42. 在客西马尼祷告

32. 「客西马尼」：见太26:36注。

33-34. 「惊恐...要死」：见约12:27-28注。

35. 「那时候」：见约2:4注。

36. 「阿爸」：是犹太小孩对父亲的亲昵称呼。在祷告中对神采用这称谓，是耶稣首创的(参串29)。

「这杯」：见可10:38注。

「然而...你的意思」：见太26:39注。

38. 「你们心灵」：原文单作「灵」、可能指神的灵。(参诗51:12)

14:43-52. 耶稣被捕

43. 「许多人」：包括一队士兵和法利赛人的差役。(见约18:3及注)

44. 「亲嘴」：见太26:48注。

47. 「有一个」：即西门彼得。

「大祭司的仆人」：名叫马勒古(见约18:10)。这事的结果，见路22:51。耶稣对彼得此举的评语，见太26:52-54。

51. 教会传统上认为这人就是本福音书的作者约翰马可。麻布外衣是富人的衣着。

思想问题（第14章中）

１. 主耶稣设立圣餐的意义是什么？参林前11:23-26。我们守圣餐时须怎样行才不会忘记这圣礼的意义呢？参林11:27-29。

２. 监于彼得的经历，我们对可能面对的试探应采取什么态度呢？你相信彼得所许下的诺言(31)是出自真心吗？他为作么不成功呢？

３. 留意主耶稣在客西马尼园祷告的原因及态度。参32-36节。主的榜样有否加增你对祷告的认识？参来5:7-9。

14:53-65. 耶稣在公会受审

54. 详情见约18:15-16。

58. 「我要...所造的」：见约2:19-21注。

61. 「当称颂者」：指神。

62. 耶稣的回答，见太26:64注。

63. 「撕开衣服」、

64. 「僭妄」、「该死」：见太26:65注。

65. 「吐唾沫」、动手打：表示厌恶、弃绝(申25:9；赛50:6)。

「说预言」：即在蒙上眼睛时说出是被谁打(见路22:64)。

思想问题（第14章下）

１. 门徒为什么不能与主一同警醒呢？试列出你祷告生活的障碍，并思想改善之法。

２. 犹大以「亲嘴为记」，出卖耶稣；我们与人交往，曾否做出表里不一致的行动，出卖别人呢？

３. 祭司长和全公会要「找见证控告祂...却寻不着」。从这方面入手，思想主耶稣的为人。参来4:15。

４. 从主的被出卖，客西马尼的经历及门徒的背弃，思想与基督一同受苦的意义。参腓3:10及西1:24。

５. 从彼得与其他人的对话中找出他三次不认主的原因。你有同样的遭遇吗？我们怎能胜过软弱呢？

６. 彼得与犹大同样对主不忠，试比较二人不忠的异同。为什么彼得日后还能被主使用而犹大的下场如此悲惨呢？

14:66-72. 彼得三次不认主

66. 「在下边院子里」从上文54节看来，彼得不认主的事与公会对耶稣的审讯同时发生。

「大祭司的一个使女」：按约18:17的记载，这使女是看门的。

68. 按拉比的律法，彼得的话相等于正式的否认。

「到了前院」：为要避免再遭人盘问。

69. 这次，除了那使女之外，还有其他人认出彼得的身份。(见太26:71；路22:58)。

70. 「你是加利利人」：加利利的犹太人操独特的口音。(见太26:73)

72. 「鸡叫了第二遍」：两次相距约一小时(参路22:59)。

「彼得想起」：路22:61更说当时耶稣转过身来看彼得。

「鸡叫两遍」：只有马可记载耶稣预言这细节。


马可福音 第十五章 注释

15:1-15. 耶稣在彼拉多前受审、被判死刑

1. 「一到早晨」：见太27:1注；约18:28注。

「彼拉多」：路3:1注。把耶稣移交彼拉多的原因，见约18:31-32注。

2-3. 祭司长控诉耶稣的事项，见路23:2及注。

4-5. 耶稣和彼拉多的对话，见约18:33-38；19:9-11。

11. 「挑唆众人」：百姓听从祭司长的摆布，大概因为耶稣已被宗教领袖所定罪，不再符合他们心目中弥赛亚的形像；而巴拉巴因作乱遭监禁，反似民族英雄的样子(参8)。

14. 彼拉多始终信耶稣的无辜，见太27:24；路23:4, 14-15, 22；约18:38；19:4, 6, 12。(参考附注：巡抚彼拉多任内的过失)

15. 「鞭打」：见太27:26注。

15:16-20. 兵丁戏弄耶稣

16. 「衙门」：指彼拉多在耶路撒冷的临时官邸，参约19:13注。

「全营」：原指六百名兵士的队伍，在此泛指当时驻守衙门的士兵。

17-19. 兵丁对耶稣的凌辱，见太27:28-30注。

15:21-32. 耶稣被钉十字架

21. 「古利奈」：见路23:26注。

「亚力山大和鲁孚」：似乎是本书读者所熟识的人物。(参罗16:13)。

「好背...十字架」：见太27:32注。

22. 「各各他」的地点，见约19:17注。

23. 「没药...的酒」：没药有麻醉作用，所制的酒可减轻痛楚。(参箴31:6-7)。

24. 「钉在十子架」：见太27:35注。

「拈阄...衣服」：见约19:23注。

25. 「已初」：原文作第三小时，即早上九时。这只是粗略的说法(参约19:14)。

26. 「罪状」：见约19:19-22及注。

27-28. 钉在左右的两强盗，见路23:39-43。

「他被...之中」(小字)：出自赛53:12(参路22:37)。

29. 「你这...起来的」：见可14:58注。

思想问题（第15章上）

１. 试从彼拉多处理耶稣的方法去分析他的为人。在我们处事待人时应如何提高警惕，才不致重蹈他的覆辙？

２. 巴拉巴得自由而耶稣被判罪；类以这样的不公平事情仍会历史重演。信徒要怎样面对这现实呢？(参诗73篇)

３. 耶稣钉十字架时，周围的人(包括兵丁、古利奈人西门、祭司、文士及与耶稣同钉的人)对祂采取什么态度呢？我们的背景及主观意见又有否妨碍我们去接纳及了解事物的真相呢？

15:33-41. 耶稣之死

33. 「午正到申初」：即从正午十二时至下午三时。

34. 「以罗伊」：为亚兰语，意即「我的神」。整句及听者的反应，见太27:46-47注。

36. 「醋」：即当时平民和罗马兵丁用来提神解渴的酸酒。另见约19:28-30及注。

37. 「大声喊叫」：见约19:30及路23:46。

38. 「殿里的幔子」：大概指圣殿之内将至圣所与圣所隔开的布幔(出26:33；来9:3)。幔子裂开，表明旧约已被取缔，如今透过耶稣的死，世人得以坦然进到神面前(参来10:20)。

39. 见路23:47注。

40. 「抹大拉的马利亚」：见路8:2注。

「撒罗米」：太27:56注。

 参考：

十架七言

15:42-47. 耶稣被安放在坟墓里

43. 「亚利马太」：见太27:57注。

「议士」：即公会的一员。约瑟的立场，见路23:50-51；约19:38。依照犹太人的习俗，给死者妥当的殓葬是一件善事。殓葬过程，见约19:39-40及注。

「盘石...墓里」：见太27:60注。

思想问题（第15章下）

１. 小心重温主耶稣的被捕、被钉及死在十字架上的情景。你能否从心里与百夫长所说的话发出共鸣呢？参39节。

２. 为耶稣安葬的事奔波的是谁？他们为主做这事要付出什么代价？参43节。你事奉主的心能经得起时间及环境的考验吗？


马可福音 第十六章 注释

16:1-8. 耶稣复活

1. 「买了...身体」：亚利马太的约瑟殓葬耶稣之时，安息日即将开始(参约19:31, 42)，可能在膏抹尸身方面(见约19:40)过于匆促，未臻完善，以致这些妇女有此举动。香料的作用在于辟除尸体腐化时发出的臭味。

2. 「七日的第一日」：即星期日。

5. 「少年人」：于原文，这字可指天使。根据路24:4，当时还有另一位天使在场。

7. 「告诉...彼得」：虽然彼得三次不认主，但耶稣没有撇弃他。

「正如...你们的」：见太26:32；可14:28。耶稣和门徒在加利利的会面，见太28:16-20；约21:1-21。

8. 「甚么也不告诉人」：这只是她们短暂的表现，她们到底告诉了十一使徒(见路24:9)。

「害怕」：在本卷福音中，当人接到神的启示，领悟耶稣超自然的荣耀身分时，通常都恐惧失措。(见可4:41；5:15, 33；6:50；9:6)

16:9-20. 耶稣的显现和升天

较可靠的一些古抄本于第8节终结，另一些抄本在第8节后有不同的短结尾。至于耶稣显现的次序和地点，见附录28页。

9-11. 耶稣向抹大拉的马利亚显现

9. 「曾赶...七个鬼」：见路8:2。

12-13. 耶稣向两个门徒显现。详情见路24:13-35。

14-18. 门徒奉差遣

14. 「十一个...时候」：可能指多马不在场的那次(约20:19-25；另见路24:33-49)；如此，「十一」只是笼统的说法而已。

15. 传福音给万民听的使命，亦记载于太28:16-20；路24:47；约20:21；徒1:8。

16. 「受洗」：信耶稣的外在表现，参罗6:3-5。

17-18. 除了喝毒物而不受害这一项之外，其余的神迹均于早期教会出现，并载于使徒行传之内(见串23, 24, 25, 26)，但却不是每个信徒都能行的(见林前12:28-30)。

19-20. 耶稣升天，门徒四出传福音

详情见徒1:9-11及整卷使徒行传。

思想问题（第16章）

１. 从妇女们当日清晨的见闻，重温主耶稣复活的事迹。为什么这些妇女知道主复活后会显得害怕呢？她们快可看见所爱的主，岂不应该高兴吗？

２. 主耶稣首先向一部分门徒显现(参9, 12)，其他人对于他们的见证作出什么反应呢(参11, 13)？假如你是当时的门徒，你会盼望自己首先遇见主吗？当别人所见证的是我们没有经历过的事情时，我们应采取什么态度？你能否尊重他人在主面前的领受，并为他的经历献上感谢呢？

３. 主耶稣交托门徒去传的「福音」是什么？主所吩咐他们去做的与他们所传的有什么关系呢？

４. 你为什么相信主已经复活呢？这信息对你很重要吗？参林前15:14-19。

５. 主的升天及坐在神的右边与你的信仰生活何关系？参来4:14-16。

６. 主同在的经历及神迹奇事是与传福音息息相关。请找机会阅读一些传道人的传记，让他们的经历成为你的鼓励，再与弟兄姊妹分享你自己在这方面的一些经历。

７. 马可所描述的耶稣有何独特之处？这知识对你的信仰及生活有何帮助？你如何把所学到的付诸行动呢？


路加福音注释

路加福音简介

写作背景

本书虽未明显提及作者，但历代教会以路加为第三卷福音的作者。根据圣经其他书卷所提供的资料，路加是一位医生(参西4:14)，很可能是外邦人，因他未曾被列入那些「奉割礼的人」的名单之内(参西4:10-11)，他是保罗的同工(参徒16:10；门24)，也是保罗殉道之前在罗马末次被囚期间的忠心伙伴(参提后4:11)。

学者对本书的写作日期，颇有争论。由于路加福音与使徒行传是上下两集(参徒1:1)，而使徒行传最后是提及主后六十年代初保罗在罗马的活动(徒 28:30)，所以路加福音写作的日期可能在六十年代初期(参使徒行传简介「写作背景」一项)。另一方面，不少学者认为：路加福音取材自马可福音，所以前者的写作日期必在后者写成之后。本书的成书地点不详，可能是罗马或该撒利亚。

书中唯一提到的读者是有名望的提阿非罗(1:1-4)。此人的身世不详，但可能有分赞助此书的发行。有些学者则认为提阿非罗这名字意思是「爱神者」或「被神爱者」，所以此书的对象是泛指一切相信神的人。此外，作者往往避免采用外邦人难以理解的犹太术语，如「拉比」，「和散那」等，可见外邦人为本书的主要写作对象。

主题特色

本书描述主耶稣至善、完全、满有恩慈、荣耀的人性；强调祂是完美的人子，是普世的救主，为世人带来平安，使荣耀归给神(参2:8-14)。

全书的特点如下：

１. 这是一部文笔典雅的文艺作品和优美的史书，作者先仔细考查祂有关的资料(1:1-4)，才依序编排耶稣的生平事迹，并将叙祂述镶嵌在当时罗马帝国的历史骨架里(1:5；2:1-2；3:1-2)。

２. 详细记载了施洗约翰的出生；更用了颇长的篇幅报导主的出生祂和童年事迹。

３. 常提及被社会轻视的人物，如税吏、罪人、女人和寡妇等等(祂7:12；8:1；15:1；18:13)。

４. 强调福音的普世性(2:10, 31-32；3:6；10:33；17:16, 19；24:47)。

５. 强调圣灵的工作(1:15；2:27；3:16, 22；4:18；10:21；11:13；24:49祂)，祷告(3:21；5:16；6:12；9:18；11:1；5:10；18:1-14；22:32, 46)。

６. 书中也注重敬拜的生活，蕴藏四首今日教会的名诗：ａ.尊主颂(1:46-55)；ｂ.撒迦利亚颂(1:67-79)；ｃ.荣归主颂(2:14)；ｄ.西面颂(2:28-32)。

本书大纲

Ⅰ 序言(1:1-4)

Ⅱ 施洗约翰和耶稣的出生与童年(1:5-2:52)

Ⅲ 耶稣对使命的准备(3:1-4:13)

Ⅳ 在加利利的传道事工(4:14-9:50)

Ⅴ 往耶路撒冷的旅程(9:51-19:27)

Ⅵ 在耶路撒冷的工作(19:28-21:38)

Ⅶ 受难和复活(22:1-24:53)


路加福音 第一章 注释

1:1-4. 序言

「大人」：一种尊称；可能他是一个官员或有地位的人。(参徒23:26；26:25)

1:5-25. 天使预言施洗约翰的诞生

5. 「犹太王希律」：指大希律，于主前卅七年至四年间，为罗马帝国内的藩王，管理犹太，以土买，加利利等地(参路3:1注)。

「亚比雅班」：从大卫时代起，祭司分为廿四班，亚比雅居第八(代上24:1-19)；按规例，每班祭司每年须在圣殿供职两星期。

「亚伦」：是摩西的哥哥。他的后人，见出28:1；代上24:1-3。此处表示以利沙伯出自祭司世系。

6. 「义人」：撒迦利亚遵行一切律例，所以称为义人(参路2:25；腓3:6)；这并非指他们不需悔改，参路18:9-14。

9. 「掣签」：进殿烧香(出30:7-8)是祭司职分中最尊贵的一项，每个祭司一生最多只能有一次机会，因此必须掣签。

13. 「约翰」：意即「耶和华满有恩典」。

17. 「他必...百姓」：表示约翰就是玛拉基先知所预言(3:1；4:5)的，为主预备道路的先锋以利亚(见约1:21注)。

18. 「我凭...这事呢」：撒迦利亚在此要求获得凭据，但下文显示他无相信天使的话。

25. 「要把...除掉」：因犹太人以不生育为神的刑罚。(参出23:26；申7:14；撒上1:6)

1:26-38. 天使预言耶稣的诞生

31. 希腊文的「耶稣」一名，等于希伯来文的「约书亚」，含意是「耶和华拯救」。

32. 「祖...的位」：见太1:1注。

33. 「雅各」：亦为以色列人的先祖。

「作...的王」：参创49:1-2, 10。

35. 「圣者」：此处有「神圣」的含义(诗89:5, 7)

思想问题（第1章上）

１. 祭司撒迦利亚在神面前祈求什么呢？神在何时，在何处应允他的祷告呢？你的祷告未蒙垂听，是否和态度有关？

２. 神责罚撒迦利亚，原因何在？神的工作有否因为撒迦利亚的不信而停止呢？今日，你有没有因为不信而阻碍圣工的发展。

３. 主耶稣透过什么方法进入这个世界呢？人在神的计划中占了什么位置呢？

４. 天使怎样描述将要降生的耶稣(31-33)？这与使者加百列对约翰的描绘有何异同之处？试从两个描述中说明耶稣和约翰两者间的关系。

５. 作者路加用了很长篇幅记载天使向撒迦利亚和马利亚的显现和启示，两次的内容有相似之处。你认为作者的用意何在？他要强化、强调什么要点呢？

６. 有人说撒迦利亚只看到肉体的不足，但马利亚却看到神的充足。你认为这说法对吗？参36-40节。马利亚的表现给我们什么榜样？

７. 有人认为马利亚有的福分除了喜乐之外，亦包含了痛楚，因为她的儿子耶稣被钉在加略山的十字架上。她的蒙福成为日后令她痛苦的穿心箭。你认为对吗？

1:39-56. 马利亚拜访以利沙伯

39. 「山地」：在此指犹太境内的山脉地带，距加利利的拿撒勒约一三○至一六○公里(八十至一百英里)，等于三、四天的路程。

55. 「为要...后裔」：神与亚伯拉罕所立的约。见创17:1-8，另见串4:8

1:57-66. 施洗约翰的出生

59. 「割礼」：是神与亚伯拉罕和他后裔立约的记号(创17:9-14)；以色列男丁生下来第八日须割去阳皮，表示神的约显在他们的肉身上。

「要照...撒迦利亚」：按犹太人的习俗，儿子往往继承父亲的名字。

63. 「写字的板」：指表层涂有薄蜡，让人用尖笔在上刻写的小木板。

1:67-80. 撒迦利亚的预言

69. 「角」：旧约常用的暗喻，有「权力」、「能力」之意(参撒上2:1, 10；诗18:2；75:5)；此处「拯救的角」指一满有能力的救主。

78. 「清晨...我们」：可能比喻弥赛亚的来临。(参玛4:2；彼后1:19；启22:16)

80. 「旷野」：指犹太境内，死海西面的荒漠地带。(参考：新约时代的爱色尼人)

思想问题（第1章下）

１. 已故格拉斯哥大学神学系教授巴克莱博士在剖析46-55节的尊主颂时，指出这首著名的诗歌中描述了三种的「革命」：祂第一是道德革命(50至51)；祂第二是社会革命(52)；祂第三是经济革命(53)。你同意以上的说法吗？

２. 从耶稣生平来看，是否作出了以上三项的革命？你可否逐一引证呢？

３. 照撒迦利亚的预言，施洗约翰在神的救赎计划中担任了什么角色？

４. 试从本章中综合耶稣的身分和工作。按撒迦利亚和马利亚的看法，耶稣的到来如何应验神在旧约的应许？这反映他们二人对神的应许抱什么态度？这给你什么教训？

５. 本章多处提到圣灵的工作，试将这些列出来，并作一综合，另参本卷福音的简介「主题特色」一段。


路加福音 第二章 注释

2:1-7. 耶稣的诞生

1. 「该撒」：为罗马皇帝的名衔。亚古士督在位日期为主前三十年至主后十四年，即中国汉朝年间。

「天下」：意指整个罗马帝国。

「报名上册」：指为方便征税而定期举行的一种户籍登记。各人要按原籍贯，返回故乡报名上册。

2. 「叙利亚」：为罗马帝国的省分，位于加利利以北。

「巡抚」：即皇帝所任命的首长。

4. 「伯利恒」：又称以法他(创 35:19)，位于耶路撒冷以南约十公里(六英里)，是大卫的出生地(撒上17:12, 58)。

2:8-20. 牧羊人闻讯寻见耶稣

11. 「基督」：希腊文的「基督」，等于希伯来语的「弥赛亚」，原意是「受膏者」，可泛指先知(诗 105:15)、祭司(利 4:16)及君王(诗 18:50)，但主要用来称呼神要差来拯救百姓，最终以公义和平统治列国的一位君王。

「主」：表示耶稣与旧约里称为「主」的耶和华神有同样尊贵的超然地位(参串8)。

思想问题（第2章上）

１. 约瑟和马利亚因要报名上册，特从拿撒勒南下到伯利恒，结果耶稣是在伯利恒城诞生。

２. 这整件事件是偶然的吗？参太2:4-6；罗8:28。

2:21-40. 婴孩耶稣的事略

21. 受割礼、获命名、参路1:59。

22-24. 被献与神

「洁净的日子」：指妇人产后家居的日子(见利12:1-5)。

「凡头...归主」见串19。被献的男婴，按例要用银子五舍客勒赎出来(见民18:15)。

「照主...献祭」：约瑟和马利亚所遵守的、洁净产妇的条例，显示他们家境清寒(见利12:6-8)。

25-35. 被西面遇见

「盼望...来到」：指等候基督国度的来临。

36-38. 被亚拿宣扬

「亚设」：为以色列十二支派之一(参书19:24-31)。

「耶路撒冷得救赎」：是基督救拔整个以色列民族的重要一环，见赛40:2；52:9。

39-40. 返回拿撒勒

马太所载的「博士来朝」、「逃往埃及」等事件，可能是在这时期发生(参太2:11注)。(参考：孩童耶稣所受的教育)

2:41-52. 孩童耶稣在圣殿里

41. 「逾越节」：是纪念以色列人被神拯救出埃及的节期(出12:1-20)； 在每年的亚笔月(后称尼散月，即以色列人宗教年历的首月，今阳历三、四月间)十四日举行，跟着是无酵节，为期七天。

42. 「十二岁」：犹太少年于十三岁时正式成为以色列圣会之一员，准备工夫于则十二岁左右开始。

46. 「教师」：在圣殿或会堂以圣经教导群众的律法师(文士)。

49. 「岂不...为念吗」：也可译作「岂不知我应当在我父的家里吗」(参新译本)。作为神子，耶稣效忠和交往的对象首推父神，其他人没有法子可以左右祂的决定，使祂违背父神(参太12:46-50；约2:4)。

思想问题（第2章下）

１. 本章如何描述耶稣出身的卑微？参林后8:9。这给我们什么提醒？

２. 按25及38节的记载，西面和亚拿正在等候什么呢？他们给今日信徒什么榜样？

３. 本章对耶稣身分和使命的描写，有什么是第一章所没有提及的？

４. 有人认为路加医生记载耶稣童年的生活，目的是要表明耶稣与常人无异。你认为这种说法对吗？

５. 耶稣童年时关心什么事情？今日，你有否用神的话语教导后辈，使他们以神国的事为念？


路加福音 第三章 注释

3:1-20. 施洗约翰传道

1-6. 历史背景

1. 「该撒提庇留」：是于主后十四年至三十七年任罗马皇帝。

「去丢...地方分封的王」：见太2:1注, 22注。

「彼拉多」：于主后二十六至三十六年任巡抚，管辖犹太、以土买及撒玛利亚。

「希律」：指大希律之子希律安提帕。

「以士利亚」和「特拉可尼」：位于加利利东北一带，道都该撒利亚腓立比。

「亚比利尼」：位于大马色城的西北。

「分封的王」：指臣服罗马、管理较小版图的君主。

2. 大祭司原为终身的职分，但罗马政府掌管犹太人之后，有时随意更换大祭司人选；亚那在主后十五年被革职，其女婿该亚法在主后十八年被立为大祭司，但在犹太人心目中，亚那仍为合法大祭司。

4-6. 引自赛40:3-5。古时君王出巡时，百姓要预先替他修直铺平道路。先知以此比喻神彰显荣耀之前，人应有的准备工夫。施洗约翰呼召百姓悔改归向神，就是为弥赛赛亚做铺路的工作，应验了预言。

7-14. 约翰论悔改的意义

7-9. 悔改应见于行动，见太3:7-10注。

10-14. 生活的实例。

12. 「税吏」：专为罗马帝国征收税款(如关税、路费)的犹太人；常讹诈人以饱私囊(参路19:8)并因与外邦人来往常干犯宗教条例，故被犹太人鄙视为不洁，与罪人、外邦人、妓女并列。

14. 「兵丁」：可能指希律的卫队；或受派保卫税吏的兵丁。

15-20. 约翰的身分与遭遇

16. 「有一位...更大的」：指要来的基督(弥赛亚)。

「解鞋带」与提鞋：原为奴仆的本分。约翰借用此俗语表明自己不配做弥赛亚的仆人。约翰的「水洗」表示悔改与罪过得赦(见3及可1:4注)；而基督的「灵洗」(于五旬节启奠，见徒2:1-14)，却带给人新生与能力。

「火」的洗，大概象征审判(赛29:6；结38:22；另见下文「不灭的火」)或圣灵的炼净功能(赛4:4；亚13:9；玛3:2)。

17. 正如农夫用簸箕将麦与糠秕隔开，二者有截然不同的待遇，同样在末日审判的时候，善人和恶人要被区分，并有不同的收场。

「不灭的火」：常象征惩罚(见赛34:10；66:24；耶7:20)，尤其是地狱里的永远刑罚(见可9:44, 48；启20:10)。

19. 希律娶了兄弟之妻希罗底，因而受约翰责备一事，见太14:3-4。

3:21-22. 耶稣受洗

(见太3:16-17注)路加特别提到耶稣的祷告。

3:23-38. 耶稣的家谱

23. 「希里的儿子」：可能指真正的儿子，或女婿(见太1:16注)。

38. 「亚当是神的儿子」：此处将耶稣养父的祖先追溯至大卫、亚伯拉罕，然后远溯至亚当，藉此暗示耶稣不单是神选民期待的弥赛亚，更是全人类的救主。

思想问题（第3章）

１. 作者路加不单按罗马皇帝的年日把施洗约翰开始宣讲工作的准确日期列出，还特别记下了当时掌权者(包括政治和宗教领袖)的名字。路加医生似乎在此处表明当时权势划分的情形。究竟约翰的权力从那里而来呢？今日，你的权力又是从那里来呢？是出自创造主，抑或地上的政权呢？

２. 四世纪教父屈梭多模曾说：信徒有五种悔改的途径。第一是置罪恶于死地；第二是赦免邻舍的罪；第三是祈藉祈祷而悔改，第四是藉祂济穷人来悔改；第五是藉苦待己身来悔改。施洗约翰的悔改信息，着重哪方面？今日你有否在你的学业或职业上表明你悔改相信主的真实性？

３. 施洗约翰是怎样的一个人？参2, 4, 7及19节。你认为施洗约翰胜任基督的锋吗？

４. 施洗约翰在传道中很强调主的审判，说主耶稣来要分别善恶(参17)，并惩治罪人。为什么约翰那样注重审判呢？参3:4-6。在新约的亮光下，他的信息所没有提及的是什么？参约17:24-26。

５. 比起马太和马可福音(见串22)，路加对耶稣受洗的记载有何特别之处？这对我们有何提示？

６. 以色列人十分看重家谱，它代表了他们的社会和宗教地位。路加医生把耶稣的家谱列下的目的何在？

７. 试把马太1章及本章之耶稣家谱作一比较。路加为何把家谱追溯至亚当呢？由此看来，路加强调什么？


路加福音 第四章 注释

4:1-13. 耶稣受试探

1. 「旷野」：见1:80注。

2. 「魔鬼」：见太4:1注。

3-11. 三个试探的次序

反映从约但河西的旷野西行往上至耶路撒冷的地理进程。魔鬼引诱耶稣不理神的旨意，单运用自己「神子」的身分(见太3:17注)，或借助魔鬼的能力，去满足自己的肚腹(3)、超越感(9)、与权力欲(7)。 另外，魔鬼的试探也可能关乎耶稣的使命，怂恿祂先顾及百姓的肉身需要，继而施行奇迹招徕徒众，最终运用手称王霸。

耶稣对魔鬼的答复，均引自圣经(申6:13, 16；8:3)。经文原来都论到昔日以色列人四十年飘流旷野的历史教训。

10-11. 撒但在此是引用诗91:11-12，却歪曲了诗中信靠神、遵神旨意的心态。

13. 「用完...试探」：参约一2:16。人类始祖亚当夏娃受魔鬼引诱而失败了(创3章)，昔日以列人在旷野也多次跌倒了，但耶稣这「末后的亚当」(林前 15:45)与真以色列(见约15:1注)，却胜过了魔鬼的引诱，自始忠于神，至终不犯罪。

4:14-15. 在加利利传道

「会堂」：各处犹太人于安息日用作崇拜、平常日子用作教育和处理公众事务的地方(参结14:1；徒16:13注)。

4:16-30. 遭拿撒勒人厌弃

16. 「安息日」：摩西律法所定每周的休息日，从星期五黄昏到星期六黄昏时分。其作用见出20:8-11；申5:12-15。会堂里的崇拜包括读经与讲道。

18-19. 出自赛61:1-2及58:6，但在「报告...禧年」后面略了「和我们神报仇的日子」。

「神...禧年」：指神赐人救恩的时代。这可能取材于律法所规定的禧年──贫穷人复得产业、欠债人得豁免，为奴者得自由的年日(见利25:8-17)。

20. 「坐下」：犹太人是站着读经，坐下讲道。

21. 耶稣在此暗示，所传的道和所行的神迹是弥赛亚纪元的标志。

23. 「迦百农」：位于加利利海西北岸，当时是蓬勃的市镇及交通要塞，见太4:13。

「我们...家乡里」：可见在此之前耶稣工作已有一段日子，并己行过不少神迹，这次访问可能等于太13:53-58；可6:1-6所载的一次。

25-27. 神藉先知恩待外邦人的两个事例(见王上17章；王下5:1:-14)。

4:31-37. 赶出污鬼

32. 耶稣说话的权柄，见可1:22及注；祂赶鬼的能力，与此互相配合，表明祂独特的身分(见可1:27)。

35. 「不要作声」：见可1:25注。

思想问题（第4章上）

１. 这次试探中，魔鬼也曾引用圣经，但他运用圣经的方法有何不妥？参串8上下文。耶稣除引旧约经文胜过魔鬼，还依靠什么？见1, 14节。

２. 主耶稣在会堂中的宣讲和施洗约翰向百姓发出的宣讲(见第3章)有什么分别呢？祂引用以赛亚书61:1-2节，是要暗示什么呢？

３. 主耶稣暗示祂的身分和使命时，是否知道自己将受更多的苦难？祂知道必遭同乡人的唾弃，但仍在自己长大的地方宣讲使命，岂不是自食其果？你从祂身上学会了什么属灵的功课？

４. 主耶稣吩咐污鬼出来时，语气是怎样的？读完本段，你对耶稣的权柄有什么新的了解呢？

4:38-41. 医治各种疾病

39. 「热病」：为当时医学上的专门名词。

「斥责」：暗示这病的背后有魔鬼的势力作崇。

40. 从38节「出了会堂」看来，当天是安息日，所以病人的到来要待「日落」，亦即另一天开始之时(见可1:21注及32注；约5:10注及16注)。

41. 「不许...说话」：见可1:25注。

4:42-44. 在加利利各城传道

「神国的福音」：见本章18-19及可1:15注。

思想问题（第4章下）

１. 主耶稣一离了会堂，进入西门的家之后，人群需要的呼声不绝于耳，而主是不辞辛劳的医好他们。今天，你是否准备好，随时随地服务人群呢？

２. 美国圣公会主教布洛克斯说过：「自由的基础、自由的结果都是服人群。」西门的岳母得了肉身的自由后，就立刻服事其他人，你从她身上学会什么属灵的功课呢？你是否时刻用神所赐的生命去服事其他生命呢？

３. 在42-44节之中，主耶稣有两个「取」，两个「舍」，究竟主耶稣「取」了什么？「舍」了什么？今日，你在处理生活的「取」「舍」时，是否采用了适当，合神心意的准则呢？


路加福音 第五章 注释

5:1-11. 耶稣召四门徒

1. 「革尼撒勒湖」：即加利利海(见太4:18；约6:1注)。

3. 西门彼得原已认识耶稣(见约1:35-42)，但仍操打鱼故业。

5. 「整夜劳力」：在深水处下大网捕鱼的好时候通常是夜间，不是白天。

8. 西门认识到耶稣的神圣大能，顿觉自己罪孽深重、无地自容。

10. 「从今...得人」：就是将人带进神的国度(参太13:47-50)。

本段跟太4:18-22(同可1:16-20)，可能是记载同一件事，但较为详细。

5:12-16. 医治麻疯病人

患此病者的惨况，见路17:12注。

14. 「你切不可告诉人」：见可1:25注。

「只要去...礼物」：麻疯病者痊愈后须有祭司验明，以及献上祭物，始能回复正常生活(利14:2-32)。

「对众人作证据」：证明病者己痊愈，可恢复与人交往，亦证明病人与耶稣都遵守律法条例。

5:17-26. 治好瘫子

17. 「有一天」：根据太9:1和可2:1，这神迹是在耶稣返回迦百农之时，于一所房子内发生。

「法利赛人」：见太3:7注；本章30注。

「教法师」：就是文士(见太2:4注)。

19. 「上了 ...从瓦间」：见可2:4注。

23-24. 从普通人的角度来看，宣布某人的罪获神赦免容易，因无从对证；但叫瘫子起来这话则不容易，因为结果如何是有目共睹的。耶稣在此藉医治瘫子的神迹，表明祂有神的权柄，能赦免人罪。

「人子」：见可2:10注。

5:27-32. 呼召利未

27. 「税吏」：见路3:12注。

「利未」：为十二门徒之一，亦名马太(见太9:9；串9)。

「坐在税关上」：见可2:14注。

30. 属于法利赛(意即「分别开来者」)这派别的人，严守摩西律法及口头遗传下来的规条；他们看那些不如此遵守者为「罪人」，并认为要尽量与他们隔开，免沾污秽(参7:34；15:1-2)。

31-32. 见可2:17注。

5:33-39. 论禁食的问题

33. 有关禁食的规定及当日情形，见太9:14注，

34-35. 「禁食」是自我降卑和哀伤的表现。当耶稣和门徒在一起的时候，他们应当欢喜快乐而不是禁食。但当耶稣离开他们(新郎被带走)之时，禁食是合宜的表现。

「那日他...禁食」：耶稣升天后，初期教会确有禁食祷告的做法(见徒13:2；14:23等)。

36. 这与马太和马可所记的比喻稍为不同，但「新旧难合」的重点却一样(与下文37-38，同见可2:21-22注)。

39. 表示耶稣所带来的新启示，不被热中传流仪文主义(「陈酒」)的人所接受。

思想问题（第5章）

１. 人群拥挤耶稣，主要是为了什么？参15节。今日是什么吸引你到神的面前呢？你比这群人强吗？

２. 西门彼得为什么肯再次下网呢？假若你是他，你会否下网呢？今日，你的信心是依赖神应许的话？抑或单看处境而定？

３. 约翰卫斯理说过：「我们的社会，是由在死荫幽谷中漫无目的人组成的，他们不属基督的教会。」昔日主耶稣在会堂之外向百姓讲道，又医治为社会所鄙弃的麻疯病人，这样做表明了什么重要的真理？

４. 有人认为瘫子得医治的事例中，有两个关键：第一、抬他的人和他本人都相信耶稣有能力医治瘫子；第二、 他们采取行动把瘫子肉身最大的需要带到耶稣面前。你遭遇困难时是否相信神，把心底最大的需要向神禀明呢？

５. 有人说，西门彼得因看到耶稣的神圣权柄而跟随主；利未则看到神的赦免而跟随主。你同意吗？

６. 利未为何大摆筵席并邀请他的同僚来赴宴？有人说：「没有人是孤单一人上天堂的。」你同意吗？


路加福音 第六章 注释

6:1-5. 论安息日掐麦穗

2. 法利赛人的质询，见太12:1-8注。

3-4. 放在圣所金桌上的陈设饼，每安息日要换上新的，而旧的撤下后便给祭司作食物(见利24:5-9)。大卫及侍从违例吃陈设饼一事(见撒上21:1-6)，表明照顾人的需要比墨守绳规更重要。

5. 「人子...主」：见可2:27-28注。

6:6-11. 论安息日治病

6. 「枯干」：指肌肉萎缩。

7. 在文士的心目中，此病人显然无生命危险，耶稣若当天医治他，便算干犯安息日(参路13:14；约5:16注。)

9. 见太12:11-12。文士和法利赛人因耶稣在安息日的救人善举而震忿，却不介意当天谋害耶稣。

6:12-16. 挑选十二门徒

13. 「使徒」：泛指那些被差派出外传信息的人，可用来称呼耶稣(来 3:1)、巴拿巴和保罗(徒 14:14)；但于新约往往专指耶稣的十二门徒(太10:2；徒1:25-26)。十二这数目，见可3:14注。

14. 「巴多罗买」、

16. 「雅的儿子犹大」、「加略」：见太10:1-4注。

15. 「奋锐党」：为犹太人的一个党派，可能始自主后六年。主张绝对效忠律法，反对希律家系及罗马政权，在主后六十八至七十年间的革命占重要地位。

参考：十二门徒

6:17-49. 平地上的讲道

这可能等于马太福音的登山宝训(太 5:7)，或是不同场合底下类似的讲道。

17. 「推罗、西顿」：见太15:21注。

17-26. 论福与祸

神对人最终的赏罚与今世人的价观念迥然不同，往往出人意表。

20. 「贫穷的人」：即为神的缘故自甘淡薄的人，或自觉物质上，灵性上贫乏，而投靠神的人(参诗37:14；40:17；番3:11-12；太5:3)。

21. 同样，「饥饿」与「哀哭」，重点不在肉身的境况，而在灵性上的自觉与表现(参太5:6, 4)。

22. 「你们的名」：参约1:12注。

24-26. 只着重今世财富与享乐，并只求取悦世人的，将受神惩责。(参雅5:1-6)

27-36. 论爱仇敌

27-30. 人际关系上应有的表现 ── 以善报恶。此处所引事例，重要的不是表面的遵从(参约18:23；徒23:2-5)，而是内心的态度。

31. 人际关上的金科玉律。

32-34. 采世人标准的不配得神奖赏。

35-36. 信徒行为须与「神子民」的身分相称。

35. 「必作...儿子」：即能反映天父的性情。

37-45. 责人之先须有的自省

37-38. 神会按信徒待人的态度对待他们

37. 「论断」：见太5:1-2注。

38. 「用十足...下流的」：即「大量的、慷慨的」。

「怀里」：指衣袋。

39-40. 人所能施教的是受着本身条件所限制

41-42. 在指责别人错处之前须醒悟自己的过错和弱点

43-45. 人本身的好坏会形诸行为言语上

46-49. 听道后行道的重要性

人行道与否，决定他灵命有否根基，并能否经历考验。

思想问题（第6章）

１. 主耶稣为何以大卫的事迹答复文士和法利赛人的质询呢？你认为他们已明白了圣经吗？

２. 文士和利赛人为什么对耶稣满怀敌意，甚至要找机会处治耶稣呢？今日，你是否墨守绳规呢？什么才是遵守律法的基础或依归呢？

３. 主耶稣故意在安息日医治一个无生命危险的病人，目的是否在推翻摩西律法呢？参9；5:14；太23:2-7注。

４. 十二门徒中前奋锐党人西门和前任税吏利未有完全不同的背景。什么事情能令他们团结在一起呢？

５. 每个门徒都是一介平民，出身卑微。他们大多数没有受过高深教育，但主耶稣竟然拣选他们去担当极重的使命。主耶稣的把握在什么地方呢？

６. 耶稣论及福音时颠倒了世人的价值观，如称贫穷的有福，有钱的有祸。其实祂要表达出什重点呢？今日你是否按照主的价值观来看事物呢？

７. 我国圣贤曾说：「己所不欲，勿施于人」。你认为这是基督徒的行为准则吗？试根据27-35节，综合基督徒应采的做人原则。这种生活的原动力是什么？

８. 今日，谁是你的仇敌？你有没有为他「祷告」，善待他，甚至跟他走「第二里路」？

９. 利赛人很强调以下四点：ａ.严格诠释律法，特别注重先贤解释过的律法条文；ｂ.声明救恩或称义要在顺从律法这个大前提下，不可越轨；ｃ.严格遵守宗教礼仪；ｄ.认为不守律法的平民百姓不得在神面前称义。主耶稣在45节提出的原则与法利赛人的重点有何不同呢？

１０. 柏拉图说过：「没有反省的生活是虚渡的。」缺乏自省是今日信徒的属灵危机。 你同意这种说法吗？参41-42节。

１１.

教会挑选领袖时难免要衡量信徒；这样做与「论断人」有不同？主耶稣在此所强调的是什么呢？

１２. 根据46-49节这段，有什么比口头上顺从主更重要呢？祂十八世纪主教罗威廉说过：「除非我们生活中一举一动都为神而活，否则，我们不配说我们已是为神而活。」今日，你除了领受主的教训之外，有没有「遵行」呢？


路加福音 第七章 注释

7:1-10. 治好百夫长的仆人

2. 「百夫长」：原指统管百名兵士的罗马将领，于此大概指分封王希律安提帕军队里的一个外藉长官。

3. 「犹太...长老」：于此指乡绅、民间领袖。

6. 「不敢当」：犹太人因宗教礼仪缘故，通常不轻易进入外邦人家中。另外这百夫长明显对耶稣备极尊崇，深信祂有属灵权柄，只说一声便能治好病人。

7:11-17. 使拿因城寡妇之子复活

11. 「拿因」：位于拿撒勒东南，相距约十公里(六英里)。

16. 「有大先知...来了」：耶稣叫死人复活的神迹，使人联想到旧约时代先知以利亚和以利沙的事迹。(王上17:17-24；王下4:18-37)

17. 「犹太」：在此大概泛指整个巴勒斯坦。

7:18-35. 施洗约翰的问题与职事

18. 当时约翰已下在监里，见太11:2。他发这问题的原因，参太11:3注。

22. 「瞎子...传给他们」：取材自赛35:5；61:1，暗示耶稣恩慈的言行正应验了先知对弥赛亚的预言(参4:18-21注)。

24-25. 暗示约翰既不是无主见之人(风中芦苇)，也不是贪安逸之士(王宫中人)。

26-28. 耶稣对约翰的评价，见太11:9-14注。

29-30

可能仍是耶稣的话(见小字)。

29. 「以神为义」：即自认有罪，并承认神要求人悔改与受洗是合理的事。

30. 「律法师」：即文士。

「为自己...旨意」：就是拒绝了神为人所预备的救赎方法。

31-34. 见太11:16-19注。

35. 「智慧...为是」：约翰和耶稣虽有不同的表达方式，但属神的人(「智慧之子」)总能辨认出二者属天的来源。

7:36-50. 有罪女人得蒙赦免

37. 「罪人」：可能是妓女。(参考：有罪女人以香膏抹主)

38. 犹太人坐席的姿势，见约13:23注。

39. 西门心中的责难，见路5:30注，

41. 「五十两银子」：原文作「五百得拿利」；

「五两」，原作五十得拿利。当日工人一天的薪酬约为一得拿利，见太20:2及注。

44-46. 给客人洗脚、与他亲嘴、用油抹头，是主人对客人的起码礼貌。西门对耶稣的怠慢与该女人对祂的热爱流露，成为强烈对比。

47. 这女人的热爱表明她已蒙赦免并心怀感激；这爱却不是赚得赦罪的原因(见42-43)。

48-50. 这女人内心的罪虽已获赦免，但仍须外在的保证。

思想问题（第7章）

１. 为什么这位百夫长去找耶稣而不找祭司呢？这反映他心目中的耶稣是怎样的呢？今日，当你寻求帮助时，方向是否准确？

２. 试根据以下的重点比较主耶稣在本章1-17节所行的两个神迹：ａ.受苦的人，受苦的程度；ｂ.当事人的信心；ｃ.耶稣的权能；ｄ.神迹对百姓的影响。

３. 几位长老说这位百夫长是「配得」帮助的(4)。但百夫长本人却说自己「不配」去见耶稣。由此你学到什么功课？

４. 中世纪神学家马丁路德说过：「整全的基督徒须有信心和爱 ...信把人带到神面前；爱把神带到人面前。」今日，你的信心和爱心比起百夫长如何？

５. 主耶稣对施洗约翰作了什么评价？28节似乎有前后矛盾之处，你认为应如可解释呢？

６. 耶稣如何引导约翰离开疑惑，进入真理？参21-23节及赛8:14-15；35:4-5；61:1。

７. 主耶稣怎样描述那世代的人呢？你认为当时的人滥用了什么呢？今日世代的人和昔日世代的人有那些分别呢？你认为今人对福音冷漠是基于什么原因？

８. 法利赛人西门所关注的(39)与耶稣的重点(48, 49)有何不同？这反映怎样不同的价值观？

９. 有罪女人和法利赛人西门对主的信心和爱心有何不同？这和他们的社会地位有否关连？


路加福音 第八章 注释

8:1-3. 门徒和妇女跟从耶稣

2. 「抹大拉」：位于加利利海西岸的渔村。

3. 「希律的家宰」：指希律安提帕王府内的管家。(参考：希律的家族)

8:4-8. 撒种的比喻

8. 「结实百倍」：通常的收成可能少于十倍。这里的丰收是罕有的。

8:9-10. 用比喻的目的

9. 「这...意思呢」：耶稣对此问题的答案记于11-15节。

10. 「神国...不明」：是解释用比喻的原因。(见太13:10-15及注)

8:11-15. 解明撒种的比喻

人对天国道理的反应，以及专一的程度，决定他日后的发展。此外这比喻也许暗示：天国的推展虽遭遇阻碍，但终有出人意料的辉煌结果。

13. 「试炼」：如患难、逼迫(见可4:17)。

15. 心地诫实善良，对神的道持之有恒，是灵命结果子的要素。

8:16-18. 对神话语应有的态度

神的话语如同明灯，最终目的不是要在人面前隐藏起来。耶稣所采用的比喻，表面上虽然隐晦，但听者仍有责任去弄清楚(8, 18)。有心追寻的，对神国奥秘的了解会愈来愈丰富；无心追寻的，则愈久愈贫乏。

8:19-21. 耶稣的母亲和弟兄

19. 「弟兄」：见可6:3。在天父里的属灵关系，可比拟血统之亲。

8:22-25. 平静风浪

24. 「斥责...浪」：风浪如同有恶魔操纵，须用权能的言语方能制伏。

25. 「你们...那里呢」：门徒对神的看顾和能力缺乏信心。门徒的「惧怕」与「希奇」：旧约常描写神为宇宙之主，大有能力平静海浪(诗65:7, 77-16)、制止狂风(诗107:29-30；箴30:4)。如今耶稣的作为堪可比拟、难免使人惊骇。

思想问题（第8章上）

１. 试从撒种的比喻找出比喻的多种特色。为什么主耶稣不像以前那样用直接的表达方式宣告「天国近了」的信息？

２. 决定种子生长的是好士。你是否属于好士之列？你有没有把道种持守在「诚实、善良的心里」？有什么事物令你不能忍耐地结出属灵果子呢？

３. 18节的道理也可应用于恩赐的运用上：人越用神赐给他的恩赐，他的恩赐效力就越多。人若不把恩赐运用出来，他的恩赐就会消灭。这对你有什么意义呢？

４. 主耶稣怎样在神国的事和家庭关系二者中权衡轻重呢？见19-21节。你日常生活中，有否碰过耶稣的处境呢？这是否表示耶稣完全不照顾家人呢？参约19:26-27

8:26-39. 治好格拉森被鬼附的人

26. 「格拉森」：大概即今日位于加利利海东岸，附近有斜坡下到岸边，名叫卡尔沙之地。另见太8:28注。

30. 「群」：原为罗马军队编制的名称，每「群」约有五至六千人。这里表示污鬼势力强大，甚至人的身分被污鬼所代替。(可5:9。人的回答由「我」转为「我们」)

31. 「无底坑」：象征将来囚禁魔鬼及他的差役之处。见串2:1。

32. 「大群猪」：见可5:11注。

37. 格拉森人的畏惧，可能是因耶稣的神奇能力，也可能因猪只死亡所导致的财物损失。

39. 耶稣吩咐治愈者将神迹宣扬出去；这与祂一贯作风不符(见可1:25, 43-44)，可能是因在外邦人中间没有弥赛亚狂热的危险。

8:40-56. 治好睚鲁之女和血漏妇人

41. 「管会堂的」：负责安排会堂的崇拜程序，所以是颇有地位的人。

43. 「血漏」：为妇科病症；于宗教礼节上被视为不洁。(利 15:25)

45-48. 耶稣让妇人有机会说出寻医实情，以便当众赞扬她的信心，并宣告她得痊愈。

52. 「睡着了」：根据53节众人的反应，与55节「她的灵魂便回来」，可知女孩事实上死了。但耶稣很快要叫她起来，所以说她只是睡了。

56. 「不要...告诉人」(及51「不许...进去」)：耶稣的举动和吩咐，可能是为了女孩的好处，也可能为了避免无知者误解祂的能力和在世的使命(参可1:25注, 34, 43-44)。

思想问题（第8章下）

１. 耶稣对门徒说：「你们的信心在那里呢？」(25)究竟门徒在信心方面有何不足之处呢？今日，你信心不足之处在什么地方呢？

２. 在26-39节的记载中，你认为格拉森的居民要求耶稣离开的真正理由是什么？他们的要求合理吗？为什么？

３. 耶稣为拒绝「那被治好的人」跟从祂？参9:57-62。这事对主在每个人身上的计划有何提示？

４. 耶稣的疑问(参46)和祂「全知」的属性有没有不符之处？为什么？参可5:32。

５. 睚鲁对主的信心从那些实际的行动表现出来？在实际生活中，信心对你又有什么意义呢？


路加福音 第九章 注释

9:1-6. 耶稣差遣十二门徒

(参考：耶稣对十二门徒的嘱咐)

1-2. 门徒治病、赶鬼、传道的使命，是承接耶稣自己的工作。(见太9:32-35)。

3. 「拐杖」：也可指用来防身的棍子。

「口袋」：置放食物的袋子。

「褂子」(里衣)：不要多带一件作夜间御寒之用。

4-5. 详见10:5-12及注。

9:7-9. 希律的困惑

7. 「分封王希律」：即管理加利的希律安提帕(见3:1注)。施洗约翰被斩死一事，见太14:1-12；可6:14-29。

8. 「以利亚显现」：犹太人根据玛4:5认为先知以利亚要在神审判大日来以前再返人世(参约1:21)。

9:10-17. 耶稣给五千人吃饱

10. 「暗暗的」：好让门徒有休息的机会(见可6:31)，也可能为了避开希律的逼害(参太14:12-13)。

「伯赛大」：位于加利利海东北，离岸约一点七公里(一英里)。百姓聚集的地方，是在该城以外的野地(见12)。

13. 五饼二鱼：饼和鱼，都是平民日常的食物。这五饼二鱼的来源，见约6:8-9。

17. 「篮子」：是犹太人随身携带以盛载食物及杂物的器具。

9:18-20. 彼得认耶稣为基督

根据可8:27，当时他们是在该撒利亚腓立比的路上。

20. 「神所立的基督」：见太1:1注。彼得在该撒利亚腓立比的认信，引进了一个新的阶段；耶稣受难的使命自此愈来愈清晰。

思想问题（第9章上）

１. 主耶稣除了差遣门徒宣传神国的道之外，还叫他们担任什么的工作呢？今日，你宣讲信息时，除了照顾人灵魂的需要外，有否照顾人肉身的需要呢？

２. 主耶稣为何叫门徒不带拐杖和食物去传道呢？祂要他们学习什么功课？当我们为主工作时，有没有同时领受教训呢？

３. 希律为什么想要见耶稣？你认为耶稣的工作所做成的影响有多大呢？

9:21-27. 耶稣首次预言受难和复活

22. 「长老...文士」：就是犹太公会的成员。

23. 钉十字架是罗马时代的死刑。犯人须亲自背负十字架的横梁往刑场受死。

「背十字架」跟从耶稣就是舍弃自己，准备受苦的意思。

24. 只顾保存肉身生命，寻求舒适享受的人，将会失却属灵的真正生命；但甘愿为耶稣舍弃肉身生命与享受的人，却会保存属天的永恒生命。

27. 「尝死味」：即「离世」。

「看...国」：这预言应验于耶稣登山变像之时(下文2-13；参彼后1:16-18)，而耶稣的复活，主后七十年耶路撒冷的被毁，也可说是神国彰显的事例。

9:28-36. 耶稣登山改变形像

29. 「面貌就改变」：见太17:2。

30. 「摩西、以利亚」：代表旧约律法和先知的职事。

34. 「云彩」：于旧约，发光的云彩是神同在的表记(见出40-34；王上8:10-11)

35. 「这是...拣选的」：语出诗2:7；赛42:1。

「你要听他」：暗示耶稣远远超越摩西和以利亚，且是预言中像摩西的那位先知(参申18:15；徒3:22)。

9:37-43上 治好污鬼附身的孩子

治病详情见可9:14-27。门徒不能赶出这鬼，因为缺乏信靠神的心。没有藉恒切的祷告和禁食，支取神的能力(见太17:19-21)。

9:43下-45. 耶稣再次预言祂的死

44. 「被交在人手里」：指被出卖，交给官府发落(见可9:31)。

9:46-48. 门徒争大

48. 「凡为我...那差我来的」：见太10:40-42及注。

「你们中间...为大」：见太18:3-4及注；可9:35及注。

9:49-50. 奉耶稣名赶鬼的人

这人对耶稣的委身虽未够完全，但在与撒但的争战中，明显是站在耶

稣那方(另参路11:23)。

9:51-56. 不接待耶稣的村落

51. 「被接上升」：指经过死亡、复活、升天，返回父神那里。

「定意向耶路撒冷」：参路13:33。

52. 「为他预备」：指准备食宿。

53. 犹太人和撒玛利亚人的宿怨，见约4:9注。

9:57-62. 要跟从耶稣的人

58. 「狐狸...地方」：描写耶稣和祂的门徒际遇的卑微与贫寒。

59-60. 按犹太习俗，殓葬亲人至为重要，连宗教的规例都要押后相就。但在耶稣看来跟从祂宣讲天国的福音(路 9:60)实在急不容缓，但埋葬死人的事可留给没有属灵生命的人去做。

62. 扶犁沟，同样，想成为神国一分子的人，必须对神全心全意，不让世事阻挠他的决心。

思想问题（第9章下）

１. 根据可6:31，主耶稣和门徒原本是要到旷野歇息，但祂对那群跟着祂的人有反应？在你作出取舍之时，你采用什么标准作决定呢？是根据自己事务的重要性？还是考虑他人的需要？

２. 主耶稣既知道群众有五千之众，为什么还叫门徒给他们吃呢？这段和主差遣十二门徒一事有没有关系？

３. 为什么主施行的神迹有十二篮子的剩余呢？是不是主的计算有问题呢？你对神的恩典有什么新的领受？

４. 试找出18-20节, 21-22节及23-27节这三段话之间的连系。从ａ.耶稣达到目标的途径，和ｂ.祂对门徒的要求，我们可以学到什么教训呢？

５. 主耶稣祈祷持什么态度？主未开始加利利的巡回工作前，曾独自到旷野祈祷(可 1:35)。如今面对耶路撒冷和十字架的威胁，又怎样处理呢？今日，你的祈祷生活软弱吗？是否缺乏了信心和恒心？

６. 彼得为什么想在山上建三座棚？神叫彼得看到山上的荣耀，目的何在？今日，你有否长久在安舒中而忽略安舒的真义呢？

７. 主耶稣在差遣十二门徒出外时已把赶鬼的权柄交给他们，为什么他们这次还不能把鬼赶出呢？


路加福音 第十章 注释

10:1-16. 耶稣差遣七十人

1. 「七十」：犹太人常用此数字代表世上的列邦(参创10)。这数目的其他象征意义，见串1。

2. 任务的急需 ──人对神国信息的迫切需要。

3. 任务的危险。

4. 履行任务须赶快和专心。

「口袋」、「鞋」：见太10:9-10注。

「在路...的安」：不要浪费时间在累赘的客套和寒暄上。

5-8. 履行任务者应有的表现与待遇：为主人家求平安符合犹太人的习俗，但在此更是神赐福的途径；接待客旅是犹太人的美德，但传扬主道的人更应受人接待。

9. 任务的内容──医治、宣讲神国信息(见11；路9:1-2注)。

10-12. 任务的严肃性

11. 到访后将脚上的尘士跺掉，表示与该居民断绝关系，他们的罪恶、沦亡都与己无干。

12. 「所多玛」：常与蛾摩拉并提，是旧约时罪恶昭彰的城市，结果遭神审判，被硫磺与火倾覆(见创19章)。

13-15. 不悔改的诸城，见太11:21-24注。

16. 七十门徒代表了耶稣和父神(参太40-42及注)。

10:17-20. 七十人奏功而返

17. 「因...名」：见约1:12注。

「鬼.....我们」：可见赶鬼是七十门徒的任务之一。(参路9:1-2)

18. 「撒但...一样」：门徒赶鬼的成功意味着魔鬼迅速的溃败。

19. 「蛇和蝎子」：在此主要象征属灵仇敌(见20)。

10:21-24. 耶稣欢乐

21. 神启示的对象 ── 谦卑人。

「这些事」：指耶稣和门徒传道与行异能(13, 17)的含意 ── 天国的福音。

「聪明通达人」：自以为是、自恃聪明的人。(参15节「迦伯农...升到天上」)

「婴孩」：谦卑、愿意受教者。

22. 神启示的媒介 ── 耶稣。

23-24. 门徒能够亲眼看见耶稣的作为，亲耳听闻祂的启示，并有份于神国的启奠(见18；太12:28)，这福气前无古人！

10:25-37. 好撒玛利亚人的比喻

(参考：路加福音中的撒玛利亚人)

25. 「律法师」：见太2:4注。

27. 经文引自申6:5及利19:18。

28. 「你这...永生」：见罗2:7-8注。

29. 「谁是...邻舍」：当时一般犹太人认为「邻舍」不包括与他们敌对的撒玛利亚人(见约4:9注)及外邦人 ； 法利赛人更可能连普通平民都不纳入「邻舍」之列。

30. 位于耶路撒冷东面的「耶利哥」，座落于约但河谷，地势低洼。连贯耶路撒冷与耶利哥、长约廿七公里(十七英里)的路道，极其陡峭荒凉，是强盗出没之所。

31. 「从那边过去」：可能是为了自己的安危，也可能为了避免触着死尸致沾染污秽(利 21:1)。

32. 「利未人」：指利未支派中祭司以外的人，职任主要是协助祭司处理圣殿的事(见串39)。

34. 「油」能止痛，「酒」能洁净伤处。两者都为犹太人和希腊人常用的药物。

35. 「二钱银子」：价值见太20:2。

36-37. 于29节律法师要弄清楚谁配得到爱，但耶稣却要求人主动去作他人的邻舍并施出爱──不论对方的种族与背景。

10:38-42. 耶稣探望马大和马利亚

38. 「一个村庄」：大概指伯大尼(见约11:1注)。

42. 「只有...夺去」马利亚的安静受教、与主亲近，是信徒不可缺少的态度，也是领受福气的途径。

思想问题（第10章）

１. 10:1-12这段经文怎样表明耶稣自己关心传福音，以及门徒使命的急切呢？

２. 为什么耶稣不许门徒在路上向人问安？这要求是否太苛刻？参2节。有什么曾拖累你传福音的工作？

３. 门徒与当地百姓的关系应该是怎样？是主人？是客人？是高高在上，摆出权威姿态？抑或作主谦卑的使者？当你到别处探访信徒时，你持着什么态度接受他的接待呢？

４. 本章10节所描述的顽梗城邑，与第2节强调的「要收的庄稼多」，有无不和谐之处？为什么？

５. 主耶稣认为什事情比能够赶鬼更值得高兴呢？你的快乐又是建造在什么根基上？

６. 你认为这七十位使者的装备比起十二使徒所受的训练如何？究竟是什么决定了他们的成功？这对你有什么鼓励呢？

７. 律法师想凭自己所作的活动获得救恩、而主耶稣似乎说人若能尽上一切爱神爱人，就必得永生(28)。祂的答复与「因信称义」的道理是否冲突？参加5:22；约一4:7。

８. 从何看出比喻中的撒玛利亚人已尽了本分爱路上的伤者呢？他所担忧的是什么？而利未人与祭司所担心的又是什么呢？

９. 你主耶稣提及的「邻舍」观念有何看法？对你来说，「邻舍」究竟包含什么意思呢？

１０. 你认「不可少的」是指什么(42)？ 你如何克服马大事奉中的思虑烦扰？


路加福音 第十一章 注释

11:1-13. 祷告的教训

1-4. 模范的祷告(主祷文)

既关乎神的荣耀(2)，也顾及人肉身(3)与灵性的需要(4)，见太6:9-13及注。

5-10

朋友之问「情词迫切的直求」会奏效，同样人向神持久的恳求会蒙垂

听。

5-6. 接待客旅太人极重视的美德(见罗12:13；来13:2)。

7. 这人显然与家人同住一室，不想起来惊醒全家。

9. 「祈求」、「寻找」、「叩门」：于原文都有持续的意思。

11-13.地上父亲会拿好东西给儿女，天父更乐意将圣灵赐给求祂的人。

11:14-23. 耶稣和鬼王的关系

15. 「别西卜」：指鬼王撒但(见太12:24注)

16. 「从天...神迹」：见可8:11注。

17-18. 「靠鬼王赶鬼」的矛盾。

19. 犹太人赶鬼的先例。

20-22. 耶稣赶鬼的神迹表明祂有神的能力，并已胜过撒但(「壮士」)影显神的国度。

23. 见太12:28-30注。

11:24-26. 污鬼回来的比方

人如果只有短暂的道德改进而没有彻底让神的灵掌管，后果更可怜。

另见太12:43-45注。

11:27-28. 真正的福

参太12:50；可3:35。(参附注：耶稣的母亲马利亚)

11:29-32. 耶稣责备求神迹的当代人

29. 「求看神迹」：见可8:11注。

30. 约拿在鱼肚中的神迹和预表作用，见太12:40及注。

31-32. 旧约时代的一些外邦人、如亚述首都尼尼微的居民(见约拿书)、与远道而来的示巴女王(见王上10章；代下9章)，尚且晓得把握机会悔改及追寻真理，但耶稣时代的犹太人，面对比约拿和所罗门更伟大的人(耶稣)和事物(天国信息)，反顽梗不信，在末日审判时自然要祂定罪。

11:33-36. 论心里的光

灯的作用是照亮四周，人的眼睛也是要了亮，使全身光明；同样在属灵的领域里，人的目光要专一于善事上，不让恶事蒙蔽自己。另见太6:22-23注。

11:37-54. 谴责法利赛人和文士

38. 「饭前不洗手」：见可7:3-5及注。

39-41. 「里面」的清洁远比「外面」的洁净重要，见可7:14-23。

42-44. 法利赛人的敬虔虚有其表

42. 「有祸」：见太23:13注。

「薄荷」：是一种调料品和药材；芸香也是一种药料。 神原来只吩咐人从五谷、酒、油等出产中，捐上十分之一，但法利赛人为表示敬虔，连薄荷、芸香和菜也捐出十分之一。这件事本身不错，可惜法利赛人疏忽了爱神和爱人的事情。

43. 「喜爱...的安」：表明他们贪图虚名。

44. 「不显...坟墓」：使人沾染了他们的污秽而不自知。 (参民19:16)

45-46. 文士(律法师)的言行不一(见太23:2-4)。

47-51. 当代的文士

不但默许祖宗逼害先知的作风，而且变本加厉，杀害神的儿子和使徒，所以要受加倍的惩罚。

51. 「被杀在...撒迦利亚」： 大概是指代下24:20-22提到的撒迦利亚。 亚伯的死记于创4:8； 而代下是希伯来圣经最后的一卷、所以「从亚伯...为止」，是指：从旧约圣经所载的头一宗谋杀案，至最后的一宗。

52. 作为教师，文士误人误己(见太23:13注)。

思想问题（第11章）

１. 十七世纪天主教主教撒勒说过：「尽心性的背诵主祷文胜过心意不诫的背诵百篇祷文。」你同意这种说治吗？为什么？

２. 为什么主耶稣要在进入耶路撒冷城前教导门徒学习祈祷？和13节所说的赐下圣灵有何关系呢？

３. 路加福音用了三节介绍主祷文，但却用了八节说明祈祷的态度和效力。从而观之，这处所要强调的是什么事情呢？你曾否反省自己祷告的态度呢。

４. 主耶稣举出多项要点反驳他人对祂的指控。你可否一一找出来？参18, 19, 21, 24及26节。

５. 耶稣时代的犹太人相信污鬼夜里游行，把疾病、癫痫、发热、疯癫等各种心态上和身体上的病状带给世人，至天亮才归回秘密的住处。犹太人认为它们是人类道德和灵性生活的大敌。祂 你对鬼附有什么看法？今天，在科技昌明的社会里，魔鬼对人的控制有否不同形式？

６. 被污鬼附身的人，既打扫干净又修饰好，何以竟遭来更恶的鬼？这对信徒有何警惕？参弗5:18。

７. 何以见得主耶稣比所罗门和约拿更大？(参王上10:1；拿3:5)。

８. 法利赛人和文士在对神，对人和对己方面犯了那些严重的罪？ 你有否重蹈法利赛人的覆辙？


路加福音 第十二章 注释

12:1-3. 防备假冒为善

1. 「几万人」聚集，表示听众多不胜数。

「酵」：使面团发胀松化的东西；其象征意义。见太16:12注。

2-3. 假装敬虔与表里不一，暂时虽不被人察觉，终会给人洞悉。

「房上」：通常公布事情之处。

12:4-12. 勇于面对逼迫

4-5. 逼害信徒肉身的人虽然可畏，但神(能杀身且永远惩罚人的)更是人要畏惧的对象。

6-7. 神对人的眷顾是无微不至的，信徒毋须害伯逼害。

「一分银子」：原文指价值甚微的铜币，约为一「得拿利」(见太20:2及注)的十六分一。

8-9. 见太10:32-33注。

10. 干犯耶稣虽然后果严重(9)，但经常蔑视圣灵的工作(参太12:31-32注)，更是无法宽恕的罪。

11-12

对信徒而言，圣灵乃是在患难中赐合宜话语的保惠师。

(参约14:16注及26)

12:13-21. 对众人讲述无知财主的比喻

13. 当时的夫子有权根据摩西律法(如民27:1-11；申21:15-17)，替人分配家产。

14-15. 耶稣所关注的是那人心中的贪念。

16-21. 以追求物质富裕和享受为人生终极意义的人，忘记了人生的短暂与神最终的审判、实在愚昧可怜。

「在神...富足」：参太6:19-21注；本章33注。

思想问题（第12章上）

１. 面对困难逼迫的时候，信徒的反应当如何？你的注意力集中在什么事情上？

２. 「凡在人面前认我的」是什么意思？你在日常生活中容易犯上那些否认基督的表现？

３. 那财主为将来作准备有何不对？他错在那里？人的生命在乎什么呢？神眼中的「富足」和世人衡量「富足」的方法有何不同？

４. 无知财主的比喻(13-21)与下文22-34节的经文有关系？两段所针对的对象有否不同？

12:22-34. 劝门徒毋须忧虑衣食

22-23. 生命不仅是衣食上的满足(参15及太6:25下注)。

24. 神既看顾雀鸟，必照顾更贵重的人类。

25-26. 忧虑是无济于事的。

「一肘」(小字)：长四十六厘米(十八英寸)。

27-28. 神既以绝美妆饰供给野花，必照顾祂的儿女。所罗门的荣华，见串24。

29-32. 信徒只须求神的国(统治权)实现地上，就必从神那里得到衣食供应，且得进神国。

「这小群」：信徒占了少数，但却有神为善牧。

33-34. 信徒把钱财祂济穷人，就是投资在神所喜悦的事上，必稳得神的奖赏。也惟有这样，信徒的心才不致为地上的财宝所蒙蔽。

「变卖所有」：有时须按字面遵守(如路18:22)，但主要是吩咐门徒不要被钱财缠累(林前7:30-31)，不是禁止人私有财产。(参路10:38；约19:27)

12:35-48. 信徒须警醒准备主再来

35-38. 仆人守候夜归主人的比喻

35. 「腰...带」：工作时的装束。

38. 「二更天」、「三更天」：指探宵、彻夜。罗马人将一夜分为四更、犹太人则有三更。

39-40. 家主防贼的比喻

41-48. 忠仆与恶仆的比喻

47-48. 门徒的权利愈大，责任也愈大。

12:49-53. 耶稣引起分裂

49-50. 耶稣的使命催迫着祂

49. 「火」：常象征审判，在此，火的着起可能指十字架上神对罪的审判与救恩的工作。

50. 「当受的洗」：象征耶稣在十架上的死(参可10:38；诗69:1-2)。

51-53. 往往一家之中有人相信，有人则反对，结果形成分裂的情形。

12:54-59. 众人应当分辨时候、按理行事

54-56. 分辨气象的比方

54. 「西边」：地中海的方向。

55. 「南风」：吹自亚拉伯沙漠地带。

56. 「这时候」：指耶稣带来的新纪元与抉择关头。

57-59. 人应当把握时机与对头和解

免被官府判罪，同样人应慎思所时刻，与神谋求和好，以免最终受神永远刑罚。

思想问题（第12章下）

１. 22-34节一段提及生命中那些忧虑呢？参22-29节。主耶稣用什么方法医治忧虑呢？

２. 耶稣在这里对于信徒物质的需要作了什么应许？你可否屈指一算你有多少时候缺乏了生活的需要？

３. 主耶稣末进城受难之前已开始训练门徒学习胜过危难和忧虑。试从本章综合门徒当害怕的事、要追求的事，不须顾虑的事，不要追求的事。如把本章1-34节的题目定为「在前推后拥下生活」，你认为恰当吗？

４. 为什么信徒要警醒呢？试从35-48节这段中找出答案。

５. 没有见识的管家犯了两个错误。ａ.他以为主人不在就可以为所欲为。ｂ.他以为在主人未回家前，他有足够时间把事情弄好。他的行为和思想反映他的为人是怎样的？

６. 耶稣在批评管家不忠、不警醒之外，是否亦批评「今朝有酒今朝醉」的玩世态度？今日，你在祷告，事奉和实践上是否已「束腰点灯」，处处警醒？

７. 认识与责任二者有何关系？参47-48节。这对今日信徒有何警惕？

８. 现代解经家威廉巴克莱解释49-53节时说道 ： 「基督教的要义就是忠于基督，而这效忠要在所有一切之上。所以，分裂是无可避免的。」你同意这种说法吗？那么，不在基督可能引起分裂的地方宣扬，是否更好？你怎样取舍？


路加福音 第十三章 注释

13:1-9. 悔改的必须

1-5. 引惨遭横祸的人为例

1. 「彼拉多」：见路3:1注。

「使...祭物中」：彼拉多大概趁这些加利利人在圣殿献祭时，下令将他们杀死。

2-3. 犹太人一般以为：人遭受灾祸或疾病，是因他犯罪比别人多，因而被神刑罚(见约9:2及注)；耶稣指出这看法的错误，并要求众人悔改。

4. 「西罗亚楼」：大概靠近西罗亚池(见约9:7注)。

6-9. 引不结实的无花果树为比方

在旧约中，无花果树常象征以色列人(见耶24:5, 8；何9:10)。无花果树倘若过了期限仍不结果子，必被砍下；同样，犹太人如不悔改归向神，也要遭神审判。

13:10-17. 耶稣在安息日治好驼背的女人

14. 管会堂者气忿抗议的原因，见约5:16注。

15-16. 这患驼背的女人，是以色列人的一分子(「亚伯拉罕的后裔」)，比家畜更应在安息日获人照料与松绑。

「解...绑」：见路4:18。

13:18-21. 芥菜种与面酵的比喻

芥种比喻的解释，见可4:30-32注。面酵的比喻，见太13:33注。犹太人常以酵象征邪恶和败坏，但在此处未必有这含意。

13:22-30. 神国的成员

22-27. 要及时进窄门

23. 「得救」：见太19:23-26注。

24. 「窄门」：指通到永生之门(参太7:13-14)。

「努力进」：永生不是靠人为努力赚得来的(见罗3:23-28)，但人仍须决心悔改、坚信耶稣、甘付代价(见路14:25-33)。

26-27. 曾目睹耶稣生平事迹的人不一定能得永生。

28. 身为亚伯拉罕及列祖的后裔，也不一定能够进神的国。

29. 来自各方各族的外邦人，只要相信耶稣，都能在神国里有分。(参赛45:6；49:12)

30. 在神的国里，人的地位、名次，往往出人意料。

13:31-35. 耶稣为耶路撒冷哀哭

31. 「这里」：指希律安提帕所管辖的加利利或比利亚。

32. 「狐狸」：犹太人用来比喻狡猾或无关重要的人。

34-35. 耶路撒冷的居民向来逼害先知，如今也不晓得回应耶稣的呼召，终必受神的刑罚。

34. 「多次」、

35. 「成为荒场」、「你们不得...称颂的」：见太23:37-39注。

思想问题（第12章）

１. 根据本章1-5节的记载 ，你是否同意一切不幸的遭遇，对受害者是一种刑罚，而对生还者为一警戒？

２. 按你看，「不结果的无花果树」的比喻，对信徒的属灵生命有什么警戒？

３. 在耶稣看来，那个管会堂的人错在那里(10-17)？耶稣治好驼背女人后，的反应与那女人及群众的反应有何不同？是什么造成这差异呢？

４. 有解经家认为管会堂的人因为爱制度、爱规矩比爱人更甚，所以眼见耶稣破坏安息日的规矩，就抨击耶稣不是。今日，你有没有忽略了个体和人的需要而陷入这位管会堂者的危机呢？

５. 如果说：「救恩不藉行为，乃是白白得来」(见弗2:8)， 那么「要努力进窄门」(24)该如何解释呢？

６. 24节中的「努力」一字源出希腊的竞技比赛，且用了现在式时态，意思是要持续，努力不懈的竞逐，如运动员角逐胜利一样。今日，你对天国抱什么度呢？

７. 从31-35节看来，耶稣以什么态度和情绪去面对人的敌意和不信呢？你在主耶稣身上学到什么呢？


路加福音 第十四章 注释

14:1-6. 在安息日治好臌胀的人

1. 「窥探他」：见可3:2及约5:16注。

5. 法利赛人不因安息日而任由牲畜在井里受苦，却怪责耶稣在安息日医治患水臌的人。

14:7-14. 教训客人和主人

7-11. 做客人的应谦卑，甘坐未位

11. 「必...卑」、「必...高」：就是被神降卑或提升。

12-14. 做主人的应慷慨，不求回报

14. 「义人复活」：见串11。

「得着报答」：就是从神那里得到奖赏。

14:15-24. 大筵席的比喻

15. 「在神国里吃饭」：见太22:2注。

17. 客人早获邀请，如今家主只是差派仆人提醒他们赴筵席，并通知各事就绪。这象征神差先知往祂选民当中，邀请他们进入弥赛亚的国度，同享福乐。

21-24. 城里的贫穷残疾人可能象征犹太人中税吏、娼妓等人；被邀的第二批(在路上和篱笆旁的人)，或许代表外邦人。

14:25-33. 作耶稣门徒的代价

26. 当门徒必须选择效忠的对象时，耶稣应占首先的地位，胜过家人以及门徒自己。

27. 见路9:23注。

28-30. 盖楼前先计算花费的比喻。

31-32. 打仗前先酌量实力的比喻。

33. 同样，作门徒的必须愿意拾弃一切，让耶稣居首位。

「撇下一切所有」：参路12:33-34「变卖所有」注。

14:34-35. 失味的盐

古时的盐往往混有杂质，当盐分失掉只余杂质时，便淡而无味，只好扔掉了。耶稣的门徒必须提防变质，以致失却效用。

思想问题（第14章）

１. 路加医生于1-6节用了细致的手法描述法利赛人和耶稣之间的敌对心态。「窥探」一词的基本意思就是「严密监视」之意，是用于猫儿查探老鼠动静的行动。你对主耶稣的处境、心境和行为有什么新的了解呢？你认为祂的言行突破了那几方面的限制？

２. 7-11节的比喻似乎暗示我们要故意挑选末位，然后叫人请我们上坐，这样岂不是很虚伪，你的意见如何？

３. 「礼尚往来、两情不欠」本是人之常情，为何12-15节的比喻，竟好象否定了这种人际关系？

４. 第四世纪的安布鲁士主教说过：「惟有没有虚假和架子的，才是真谦卑。惟有在意念中有赤诚，才可以达到谦卑。」你同意这位主教对谦卑的看法吗？主耶稣叫人学习谦卑，是要叫人看见自己的真相。你同意吗？

５. 耶稣的「大筵席比喻」与15节的话有什么关系？什么使人见拒于神国？实际上谁会进入神国呢？

６. 人进入神国的「条件」和人进入一个地上国家的条件本质上有何分别？这些条件是否互相排斥？你努力进神国时所抱的是什么态度呢？

７. 为什么预先计算代价，对一个准备跟从主的人是这么重要？按你看，它应否属传福音内容的一部分？为什么？

８. 按照26和27节所说，作门徒的含意是什么呢？这教训只是为了那个时候，抑或现在仍然适用呢？

９. 按28-35节，灵性破产与无效有什么预防之道？

１０. 第14章描写了人对「生命」的两种态度。这是哪两种的态度呢？ 你可否一一找出路加医生对此的编排特色呢？祂他对这两种生活态度有什么评价呢？


路加福音 第十五章 注释

15:1-7. 失羊的比喻

2. 法利赛人和文士的议论，见路5:30注。

7. 「在天上」：参10节「在神的使者面前」。

「不用悔改的义人」：指已经被称为义的，或自以为义，无悔改之心的人。

15:8-10. 失钱的比喻

8. 「一块钱」：相当于一天的工资。

「点上灯」：犹太人的房子窗户细小，屋内光线不足。

15:11-32. 浪子的比喻

15. 摩西律法把猪列为不洁动物之一，犹太人视「放猪」为最卑贱的工作。

17-19. 浪子回家的动机虽有「但求温饱」的成分，但他自知得罪了神(天)和父亲，再不配作儿子。

20. 做父亲的显然日夕盼望小儿子回来(见「相离还远」)。

22-23. 「上好的袍子」、「戒指」(见创41:42)，都代表尊贵的地位。穿鞋：表示与奴仆有别。

「肥牛犊」：指为特别喜庆日子而饲养的小肥牛。

24. 这父亲欢迎小儿子归来的热切态度，正是天父欣然接纳罪人悔改的写照(见7, 10)。

28-30. 大儿子的反应，正像法利赛人的态度(见2)。 他视多年来自己替父亲所作的为奴役(「服事」一字原意)，并斤斤计较遵命行事所该得的报答，因此不齿弟弟所为，也不满父亲的「偏爱」。

31-32. 慈父没有忘却大儿子的殷劝(「你...同在」)，他现在仍掌管的家业(见12)也将由大儿子全部承受，然而小儿子的归来和「再生」，仍是值得欢喜快乐的事。

思想问题（第15章）

１. 失羊的比喻和失钱的比喻有么重点？这两个比喻有什么异同呢？

２. 在失羊比喻中，你认为牧羊的撇下九十九只羊去寻找一只迷路羊的做法对吗？这岂不会「因小失大」？你在比喻中有什么领受呢？

３. 「不用悔改的义人」一词对你有什么意义呢？今日，你怎样看自己的身分？是罪人仰是义人呢？

４. 法利赛人不与罪人亲近。他们的传统有此说法：「假若对方是个罪人，就不可与他有金钱来往，不可听信他的话，不可轻信他能守信，不可把孤儿交给他抚养，不可委托他监管财物，不可与他同走旅程。」你认为这两个比喻是要打击法利赛人哪方面的表现呢？

５. 这个比喻和前两个比喻有什么相同之处？又有什么不同之处？

６. 浪子的故事关于罪、悔改，以及神的爱有什么教训呢？

７. 试比较小儿子放荡的生活(参13)，和大儿子任性的表现(29-30)，他们二人孰优孰劣？

８. 浪子回家后的态度和1, 2节里法利赛人的态度有何极不相同之处？今日，你有否经过悔改之途而进入丰富的生命，抑或有法利赛人的顽梗倾向呢？


路加福音 第十六章 注释

16:1-9. 不义管家的比喻

6. 「篓」：原文作「罢特」，约可盛四十公升(九加仑)。

7. 「石」：原文作「歌珥」，约等于八十七公升(十蒲式耳)。

8-9. 这管家减轻了负债人的负担(可能是取消了利息)，使他们深深感激，日后自然会厚待他。由于债单已改，主人无从追究；倘若管家是豁免了利息，就是按字面意思遵守了律法的规定(出 22:25)，主人更无法公然反对。管家为将来铺路的机智，不但令主人折服，也可供耶稣的门徒(「光明之子」」借镜：他们要善用钱财，济贫穷人；这样他们死后(「钱财无用的时候」)就可以进到神的居所(「永存的帐幕」，见约14:2；启21:3)，得享永生。

「在世事之上」：也可译为「在他们的世代中」。

「不义的钱财」：即今世的钱财。

16:10-13. 信徒与财富的关系

人在小事上的表现足以反映他处理大事的态度(10)；如果我们在运用神所托付的钱财上(见代上29:14)不忠心，神就不会将本来应归我们所有的属天财富(见太25:34)赐给我们 。 当信徒以财利为主人的时候，就不可能专心事奉神了。

16:14-18. 律法与神的国

14-15. 法利赛人认为：财富是神赐的祝福，是神悦纳人的证明。耶稣在此指出：法利赛人表面看来道貌岸然，但神知道他们内心的贪婪和丑恶。

16-18. 虽然耶稣被人嗤笑(14)，但祂已经开启了新的纪元：旧约(「律法和先知」)的时代，到耶稣的先锋施洗约翰之时已告结东，如今是宣讲福音和竭力进神国的时代(参路13:24注)。然而，律法的要求始终并末落空，例如离婚之后的再婚，是犯奸淫，得罪神。

16:19-31. 财主和拉撒路

19. 「紫色」：是推罗人从地中海的贝壳提炼得来的，为王室和尊贵人的标帜(参斯8:15；箴31:22；启18:12)；

「细麻布」：指用细麻织成的布料，犹太人用以制作名贵衣服。

20. 财主身穿华贵衣服，生活奢侈，但对讨饭的拉撒路却视若无赌，不加援手。

22. 「被天使...怀里」：拉撒路生前信靠神，死后得与犹太人的先祖在一起，同享神赐的永远福乐。

23. 「阴间」：在此指坏人死后遭受刑罚的处境。

25. 拉撒路生前受苦，财主毫不怜惜，只顾自己享福；如今死后所得的报应是公平的。

31. 人若有了神的启示(「摩西和先知的说」)，而漠视世间的疾苦，无爱神爱人的心，就是再多的、超自然的启示，他也不会悔改。

思想问题（第16章）

１. 1-9节里，主人为了什么事情夸奖他的管家呢？基督的门徒应从世人智慧学到什么教训？你当怎样利用钱财来储备将来的「属灵资本」呢？

２. 10-13节怎样表明耶稣并非赞许那管家的不义呢？我们应当怎样用正确的眼光来看财物的所有权呢？


路加福音 第十七章 注释

17:1-10. 耶稣的零星教训

1-2. 与其使人绊倒(参16:14-15)，后果严重，不如自己肉身死亡。

「磨石」、「小子」：见太18:6-7注。

3-4. 别人的过失虽要指责，但却要随时准备饶恕他。

「七」：是完全之数，「七次」在此指无限的次数。(见太18:21-22及注)

5-10

门徒盼望有更大的信心去履行耶稣的吩咐，但在耶稣看来，最小的信

心便已足够行大事，况且门徒所作的一切只是履行责任而已，并无可

夸之处。

6. 「芥菜种」：见太13:32注。

「像...种」：就是微小不堪的意思。犹太人认为桑树的根稳扎地上，要拔出来是非常困难的事。

10. 「无用」：含有「不配」的意思。

17:11-19. 治好十个麻疯病人

11. 「经过撒玛利亚和加利利」：就是经过该两区之间的走廊地带。此后耶稣大概取道比利亚，再西往耶路撒冷。

12. 「麻疯」一词于圣经包括数种严重的皮肤病(利13)。患者被视为不洁净，须与他人隔绝，并要蓬头散发，遇人高呼自己不洁净(参利13)。

14. 「把身体...察看」：见太8:4注；可1:44注。

15-16. 这人知道耶稣治病的大源出于神。

「撒玛利亚人」：见约4:9注。(参考：路加福音中的撒玛利亚人)

17:20-37. 神国的来到

20-21. 神的国在耶稣的事工上已经初步彰显了

(见路11:20；参路4:17-21注)。

19. 「眼所能见」：指「有具体先兆可以观察」。

21. 「就在你们心里」：也可译作「就在你们中间」。

22-25. 当耶稣离世之后(「日子将到」)，门徒会渴望置身于弥赛亚掌权的年日(「人子的日子」)。可是耶稣的再来不是秘密的、局限于某地的，乃是像闪电一样有目共睹的。而在这一切之先，耶稣必被弃绝，受迫害。

26-30. 耶稣再来与审判(即人子的日子)之前，世人的生活一如往日毫无准备，但是祂的再来与审判，正如挪亚时代的洪水，罗得之时的硫磺与火，将是突发的、必然的。挪亚进方舟的事，见创7:6-23；罗得出所多玛的事，见创19:15-29。

31-33. 面对耶稣的再来，信徒要专心一意，不让世事缠累。罗得的妻子的监戒，见创19:26。

「凡想...救活生命」：见路9:24注。

34-36. 耶稣再来时必将信徒与世人截然分开。

「取去」：被提到主那里，见帖前4:17。

37. 「尸首...那里」：意指：哪里罪恶满盈，哪里就有神的审判临到。

「鹰」：原文指专吃动物尸首的鸟类。

思想问题（第17章）

１. 1-10节点出作真门徒的四种特性。你可否一一指出来？

２. 要获得医治，人事需要什么呢？获得医治后，人又应当有什么回应？这件事对你的祷告有何教导？

３. 耶稣在这里提及神国的本质和人子再来的性质。这二者有何关连呢？

４. 主再来时人的情况将如何？属祂的人的情形又怎样呢？你对主再来抱什么态度呢？你已准备好了吗？

５. 「凡丧掉生命的，必救活生命」这句经文应该样解释？这节经文和上下文有何关连呢？


路加福音 第十八章 注释

18:1-8. 寡妇和法官的比喻

3. 「寡妇」：于当代孤独无助，受人欺压(见太23:14；雅1:27)。

7-8

不义的官基于自私的动机，尚且答允人的哀求而秉公行事，何况圣洁的神，岂不更会应允祂子民持久的祷告吗？

7. 「为他们忍了多时」：神表面上的耽延是要叫选民得好处(见彼前1:6-7)，又让不信者有机会悔改(彼后 3:9)。

8. 「快快的」：但参彼后3:8。

「人子...信德」：耶稣再来之前，门徒要忍耐等候，在患难中仍信靠神，不断祷告(见1)。

18:9-14. 法利赛人和税吏的祷告

12. 一周禁食两次：见太九14注。

「凡我...之一」：参路11:42注。这法利赛人以自己超越他人，能完全遵守律而骄傲(见9)。

13. 「捶着胸」：表示为罪懊悔。

14. 「算为义」：被神宣布罪得赦免。

18:15-17. 耶稣为小孩祝福

「摸他们」：就是为他们按手祝福和祈祷的意思。

「在神国...不能进去」：见太18:3注。

18:18-30. 富足的官寻求永生之道

18. 「官」：可泛指罗马或犹太的官员。

「我该...承受永生」：见太19:16注。

19-22. 「除了...良善的」：耶稣暗示人不可能靠自己达到至善或赚取永生。另见太19:17-22注。

「变卖...天上」：见路12:33-34注。

24-25. 有钱人往往倚赖他们的钱财，不容易倚靠神的怜悯，所以甚难进神国［即得永生(18)、得救(26)］。

「骆驼...的眼」：表示「不可能」的夸大语。

26-27. 门徒的祂异，见可10:28注。

28. 据太19:27的说法，彼得在此是要问及门徒将来的赏赐。

29-30. 主要是在属灵方面得享丰盛。

18:31-34. 耶稣第三次清楚预言受难和复活

这次明明提到耶稣将被「交给外邦人」以及受各样的凌辱。

18:35-43. 治好耶利哥的瞎子

35. 「将近耶利哥」：见太20:29注。

「一个瞎子」：名叫巴底买(可 10:46)。

38. 「大卫的子孙」：见太1:1注。

思想问题（第18章）

１. 有些人认为在这比喻中，法官指神，寡妇比方选民，冤家指魔鬼。你的意见如何？不义的法官为寡妇伸冤，和神答允人祷告到底有何不同？

２. 试分析法利赛人的祷辞(11-12)中所包含的与忽略的祷告要素(感恩、认罪 ....)。今日信徒的公祷，和法利赛人的祷告有否相似之处？

３. 「法利赛人和税吏的祷告」这比喻对你的祷告生活有何启迪呢？你该怎样付诸实践呢？

４. 主耶稣所说的「要像小孩子」究竟是指什么呢？小孩子有孩子气，这处所指的是这件事吗？

５. 何以主耶稣反问这位官「你为什么称我是良善的」？你认为主耶稣是要否认自己绝对良善，抑或另有用意呢？这官既「遵守诫命」，为什么耶稣还不满意呢？

６. 22-29节的基本要求和耶稣的自我奉献(31-33)之间有何关系呢？试比较彼前2:21。

７. 当主耶稣预言自己要受难时，门徒不但不明白祂的话，而且只顾他们可得的奖赏(见28注)，甚至彼此争大(见可10:35-41)。今天，我们是否体贴主的心意，还是单为自己着想？

８. 14节指出一项重要的真理，试从本章中找出其他例子，证明神的价值观和人的看法往往迥然不同。


路加福音 第十九章 注释

19:1-10. 耶稣和撒该

2. 「税吏长」：可能是当地税局的首长。耶利哥位于交通要塞，且盛产农产品，所以税收丰富。

7. 「他竟...住宿」：见路3:12注；5:30注。

8. 犹太拉比认为：把家产的五分之一分给穷人便已足够；人若敲诈了别人，只须偿还原数另加五分之一(参利6:5；民5:7)。撒该的宣布显出他已真心悔改。

9-10. 虽然撒该一度活在罪恶中(失丧)，但他仍是神选民的后裔(亚伯拉罕的子孙)，是耶稣寻找拯救的对象。

19:11-27. 十锭银子的比喻

11. 众人以为耶稣要在耶路撒冷展开以神为本的弥赛亚国度。

12. 取材自当日的政治背景：罗马帝国的藩王每每要亲往首都罗马，从皇帝那里领受统治权。在属灵的属面，耶稣也不是马上实现祂的王权，而在祂第二次再来之前，也是遭人敌对，也有工作要祂的信徒尽心履行。

17-19. 王的赏赐是更多工作的机会。

22-23. 太25:24-27注。

26. 见太25:29注。

19:28-40. 耶稣光荣地进耶路撒冷

29. 「伯法其」，「伯大尼」：见可11:1注。

30. 「从来没有人骑过」：见可11:2注。

31, 34. 「主要用它」：若参33节可知「主」并不是指驴驹的主人，而是指耶稣自己。

36. 「把衣服铺在路上」：见可11:8注。耶稣骑驴驹的象征意义，见太21:4-5及注。

38. 「在天上有和平」(参2:14)： 神已赐下使人与祂和好的救恩。

「在至高...荣光」：当因弥赛亚的到来而将荣耀归给神。(参太21:9「高高在上和散那」)

39-40. 法利赛人不满门徒公然拥戴耶稣为弥赛亚(38)，但耶稣却认可门徒的做法。

19:41-44. 耶稣为耶路撒冷哀哭

耶稣的到访本应是带来救恩的「眷顾日子」，但耶路撒冷居民抗拒耶稣，眼睛蒙蔽，不知这救恩的时机已变成了定罪的因由。

「你的仇敌...在石头上」：预言耶路撒冷被敌人围困、政陷、屠杀(见太24:1-2及注；参附注：耶路撒冷的沦陷)。

19:45-48. 耶稣洁净圣殿

45. 「作买卖的人」：见太21:12注。

46. 耶稣的话，见可11:17注。

思想问题（第19章）

１. 你认为本章10节可否成为路加福音的钥句？试举例以说明之。

２. 「十锭银子的比喻」对于今日信徒有什么教训呢？你如何使用神赐给你的一切？

３. 本章26节主人所说的话是否很不公平？这比喻是否鼓励信徒以功德取悦于主？为什么？

４. 你以为27节是否反映主对仇敌的暴戾性格？倘若不是，这话包含什么意思？

５. 耶稣这次公开进入耶路撒冷的用意何在？比较亚9:9。祂想藉此告诉人祂要作怎样的王呢？对照启19:11。

６. 主的吩咐(30-34)和门徒所遇见的事实完全相符，这对主的属性有什么提示？


路加福音 第二十章 注释

20:1-8. 耶稣权柄的来源

1. 「长老」：指民间有名望的领袖。

「祭司.... 并长老」：犹太公会的三种成员。

2. 「这些事」：见可11:28注。

3. 耶稣的反问，见太21:24-25注。

6. 「百姓...先知」：按摩西律法，处治假先知的方法，是用石头治死他(申13:1-11)：同样，否认真先知也要受这种处分。

20:9-18. 凶恶围户的比喻

比喻的背景和解释，见太21:33-46注；可12:1-12注。

17. 「房角的头块石头」：可能指位于角落，决定两边位置的巨大基石，或指墙顶上，最中间并支撑整体的石块。另见太21:42注。

18. 「凡掉...稀烂」：耶稣虽是宝贵的教会的基石，却要成为不虔不信者的审判官，对他们施以惩罚。

20:19-26. 纳税给该撒的问题

22. 「税」：在此指罗马政府所规定的，每个成年犹太人都须缴付的人丁税。

「该撒」：原是古罗马人名，犹利乌该撒的姓，后来成为罗马皇帝的尊号，

23. 奸细的「诡诈」：见可12:15注。

24. 「银钱」：原文作「得拿利」，是罗马人用来付税的钱币。当时的得拿利银币刻有提庇留该撒的头像，与「该撒提庇留，已神化的亚古士督之子，神圣可尊」等字号。

25. 「该撒...给神」：见太22:21注。

思想问题（第20章上）

１. 文中所说，是那些人设法施计害耶稣呢？「知识叫人自高自大」(林前 8:1)与此处有何关系呢？

２. 祭司长、文士和长老质询耶稣权柄的来源，你认为他们预料耶稣有何答复？

３. 耶稣委婉回答，是否想避开这问题呢？你对耶稣有何新的认识？

４. 葡萄园对犹太人有何特别的意义？参赛5:1。

５. 从上下文观之，主耶稣的四周正充满敌对和阴谋的气氛。在这种情况下，说出园户的比喻有什么用意呢？这个比喻对耶稣的身分有什么揭示呢？

６. 园主把葡萄园转租给别人，是否表示神对以色列人失信？

７. 为何「纳税给该撒」在当代是一个很敏感的话题？

８. 25节「神的物」到底指示什么？

９. 耶稣的回答是否默认祂是该撒的支持者？这与祂所传神国降临的信息有无冲突？

20:27-40. 复活的问题

27. 「撒都该人」：是犹太教中的一派，成员多为富有的祭司，信仰以摩西五经为主要根据，不接受口头遗传。不相信有复活之事，否定天使和鬼魂的存在，跟法利赛派的信仰颇有出入。(见徒23:9)

28. 「人若...立后」：引自申25:5。

33. 见太22:25-28注。

34-38. 耶稣的答复，见太22:29-32注；可12:24-27注。

20:41-44. 大卫子孙的问题

41. 「基督...子孙」：见太1:1注。

42-44. 见太22:45注；可12:36注。

20:45-47. 耶稣谴责文士炫耀自我、剥削、虚伪

46. 「长衣」：是绅士阶层的标志。

47. 「侵吞...家产」：见可12:40注。

思想问题（第20章下）

１. 从20:27-40看来，撒都该人否定复活的道理有两个原因：Ａ.复活带来一些实际困难，Ｂ.他们视为唯一权威的摩西五经对复活的教义无清楚启示。耶稣怎样反驳他们这两方面的理由呢？比较可12:24。

２. 37节说及「主是列祖的神」。这是否说明主耶稣的重点是在乎「主是」(现在式)，而不是「神曾是」呢？

３. 34-38节是否证明只有神的儿女才会复活？参但12:2；约5:28-29。

４. 主耶稣提及大卫子孙的问题时，似乎暗示百姓只看到大卫，却看不见大卫之主。你同意这种说法吗？今日，你对主的认识够全面吗？

５. 在主耶稣看来，法利赛人和文士犯了什么显然的罪(45-47)？这和上下文有什么关系呢？


路加福音 第廿一章 注释

21:1-4. 寡妇的奉献

1. 「库」、

2. 「小钱」：见可12:41及42注。

21:5-6. 耶稣预言圣殿被毁

「美石...妆饰」：见可13:1注。这预言于主后七十年耶路撒冷沦亡时应验了。

21:7-19. 日后的灾难和逼迫

7. 「这事」：原文是「这些事」(复数)，见可13:4注。

8. 不要受假基督迷惑。

9-11. 不要因天灾人祸和异象而惊惶。

「末期」：指世界的末日(参可13:4注)。

「异象...显现」：根据犹太历史的记载，耶路撒冷沦亡之前天际曾出现异象。

12-19. 门徒将遭受逼迫，不单要被拉上官府(12-15)，且要被家人及众人逼害(16-17)。 然而门徒在官府面前正好凭着神所赐的口才(15)，为主作见证(13)，而他们的安危稳操在神的手中(18)，他们只须忍耐，等候神完全的救赎(19)。另见可13:9-13注。

21:20-24. 预言耶路撒冷被毁

21-22. 于战乱中，人们通常躲进城墙之内，但在神惩罚的日子，耶路撒冷城是最不安全之处(另见太24:16注)。

23. 由于灾难的浩大，行动不便，逃得慢(怀孕、奶孩子)的妇女，分外可怜。

24. 「他们要...践踏」：这句和上面的预言于主后七十年应验了。

「外邦人的日期」：可能指外邦人掌权或代神施审判的时期。

「满了」：暗示历史的变迁有神掌管。

21:25-28. 人子的降临

25. 「日月...震动」：见太24:29-31注。

27. 语出但7:13。

28. 「这些事」：尤指25-26节提到的宇宙性动荡。

「得赎的日子」：指信徒灵魂最终获救赎之日。(参彼前1:3-5)

21:29-33. 无花果树的比方

31. 「这些事」：见28注。神国到来之日，也是人子驾云降临之时。(27)

32. 「这世代」：可能泛指不信的世人或犹太人，另见太24:34-35注。

21:34-36. 门徒必须警醒等候耶稣再来

「那日子」：见太24:36注。

21:37-38. 耶稣的作息

思想问题（第21章）

１. 根据21:1-4，神对那些为其事工而奉献的人有什么期望呢？比较林后8:12。试将这几节与20:46和47作一对比。

２. 今日的教会里，神是否较看重贫穷信徒的奉献？你的意见如何？

３. 会堂原来是敬拜神的地方，为什么却成了逼害人之处(参12)？对基督徒来说，这有何提醒？

４. 18节是否表示凡为主名受辱，被逼迫的信徒，主都会搭救，免他一死呢？你的意见如何？

５. 门徒要怎样准备好自己来面对一切危险和困难呢？比较约15:18-21；启12:11。

６. 耶稣再临之前，地上将有什么预兆呢？信徒应以什么态度来面呢？

７. 32节的「这世代」是指当代的人吗？有何证据？

８. 34节提及了两种人生观，你可否一一加以分析、比较？你做人的态度又如何？有否受上述人生观所影响？


路加福音 第廿二章 注释

22:1-6. 犹大同意谋害耶稣

1. 「除酵节」：见太26:17注。

4. 「守殿官」：是从利未支派中选出来负责维持圣殿秩序的人。

22:7-13. 预备逾越节的筵席

10. 「人」：原文是「男人」。通常持水瓶的是女性，所以这里的男子很容易辨认出来。

思想问题（第22章上）

１. 有人认为犹大出卖耶稣的动机是出于贪婪。他期望得到报酬，又期望被百姓称颂为民族英雄。你认为这说法正确吗？参约12:5-6。今日，你有没有因动机不正而出卖了耶稣呢？

２. 有人认为犹大是因为对主耶稣失望、未能看见耶稣在地上建立国度而出此下策。你的意见如何？

３. 本章2节提祭司长、文士都惧怕群众，原因何在？(参路21:38)

４. 7-13节有否加增你对主的认识？

５. 耶稣的死发生在逾越节的时候，是否具有重大的意义？参出12:3, 13；林前5:7；彼前1:18-20。

22:14-38. 逾越节的晚餐

14-20. 设立主餐

14. 「时候到了」：见可14:17「晚上」注。

17. 「接过杯来，祝谢」：逾越节晚餐中饮杯四巡，擘饼与有关礼文，见附加资料及补论：「犹太人逾越节晚餐的程序」。

19-20. 耶稣在此将犹太人逾越节晚餐的一些仪式改变为日后教会要沿用的主餐圣礼(见林前11:23-27)，使信徒谨记祂在十字架上的代赎。

「用我血...新约」：昔日西乃山的约是用祭牲的血来确立(出24:4-8)，而神与人之间的新约(耶31:31；路22:20)，则有赖神的义仆耶稣所流之血(参赛53:11-12)。

21-23. 预言犹大卖主

「卖我...桌子上」：见可14:18。

23. 详情见约13:22-27注。

24-27. 门徒争论谁为大

27. 耶稣不以坐席者自居，甘心服事人的事例，见约13:3-17。

28-30. 门徒的特殊地位

28. 耶稣的「磨炼」：见路4:13；来2:18；4:15。

29. 「我将国」赐给你们的「国」字，指王权，治权。

30. 「坐在...吃喝」：参太26:29注。

「坐在...支派」：见太19:27-30注。

31-34. 预言彼得不认主

31. 「筛...一样」：比喻门徒将要面极大的考验。

34. 「今日鸡还没有叫」：即当晚的第三更之前。(参可13:35及注)

35-38. 论及钱囊、口袋和刀

35. 「我差...没有鞋」：见路10:4与太10:9-10注。

36-37. 门徒以前可以指望听众的接待，如今却要装备自己面对人的敌视和逼害，因为赛53:12 所载有关神的义仆受人苦害的预言，将要应验在他们的夫子耶稣的身上。

「没有刀...买刀」：耶稣在此不是鼓励门徒诉诸暴力(见38，参太26:52)， 而是比喻时势的艰险，勉励门徒全力以赴、坚定不屈。

22:39-46. 耶稣在橄榄山祷告

40. 「那地方」：指客西马尼园，见太26:36注。

「他们」：根据太26:37-38；可14:33-34，耶稣特别吩咐彼得、雅各、约翰要与祂一同警醒祷告。

42. 「这杯」：见可10:38注。

「然而...你的意思」：见太26:39注。

44. 「祷告更加恳切」：根据马太和马可的记载，耶稣三次求神把杯撤去。

思想问题（第22章中）

１. 20节的「新约」指什么？是否暗示旧约中的「约」有不完善之处？参来8:13。

２. 从24-30节看来，主耶稣怎样看位分的高低？主耶稣的一生和工作又怎样配合祂自己的教训呢？

３. 31-34节对信徒的软弱，魔鬼的试探和神的帮助，有什么提示呢？

４. 试根据31-34节，将彼得未经试验的信心和主耶稣对他的了解作一比较。我们从中可学习到什么功课呢？有什么预防的方法呢？

５. 耶稣为什么对前面的若难感到畏缩和焦虑呢？你对主的痛楚有多少了解和承担？

22:47-53. 耶稣被捕

47. 「许多人」：见52节，另包括差役和一队士兵(参约18:3注)。

「亲嘴」：见太26:48注。

50. 「有一个人」：即西门彼得；

「大祭司的仆人」：名叫马勒古(见约18:10)。

51. 耶稣的话，另见太26:52-54。

22:54-62. 彼得三次不认耶稣

54. 「大祭司」：即大祭司该亚法(见太26:57-58)。彼得进入院子的经过。见约18:15-16。

56. 「一个使女」：见太26:69注。

58. 「一个人」：原文为男性。当时有几个人指出彼得的身分(见太26:71；可14:69)。

59. 彼得给人认出来的原因，见太26:73注。

61. 耶稣这时可能刚被亚那解到大祭司该亚法那里，途经彼得所在的院子(见约18:24-27)。

22:63-65. 耶稣被打和戏弄

这可能是在公会晚间的审讯后发生，见太26:66-68；可14:64-65。

(参可14:53注)

22:66-71. 耶稣在公会里被定罪

66. 这在天亮后举行的聆讯，也许重复了晚间的重点，为要正式裁定耶稣的死罪(见太27:1-2注；可14:53注)。

69. 在人看来，耶稣被钉死是失败和羞辱的记号，但事实上祂却藉着死重返父神那里，得着最尊贵的地位(见太26:64注)。

70. 「神的儿子」：在此指超自然的与神有独特关系的人物。

71. 公会裁定耶稣死罪的原因，见太26:65注。

思想问题（第22章下）

１. 当耶稣被捕时，在态度上与门徒(参可14:50)的敌人有何分别？这种差别是基于什么原因？42, 43, 45, 46节暗示了答案吗？

２. 你认为彼得的失败是什么事导致的呢？彼得三次不认主的事件，对今天在教会中热心事奉，居领导地位的信徒，有何重要的提醒？

３. 根据本章的记载，你对耶稣门徒的质素有何看法呢？他们的长处是什么？短处又是什么？与我们有否相似之处？耶稣对他门的应许(28-30)和鼓励(32)，对我们是否适切？

４. 西谚有云：「最盲莫过于有眼不肯看。」这话对公会审问耶稣一事是否贴切的描写？


路加福音 第廿三章 注释

23:1-5. 耶稣在彼拉多面前受审

1. 把耶稣解到彼拉多那里的原因，见约18:31-32注。

2. 犹太公会以耶稣自称是神的儿子、亵渎神、因而定祂死罪，但为使罗马巡抚同意处死耶稣，便撇开宗教原因，改从政治入手，控告耶稣图谋作反。(参考附注：巡抚彼拉多任内的过失)

3. 耶稣和彼拉多的对话。见约18:33-38；19:9-11。

23:6-12. 耶稣被希律盘问

7. 耶稣来自加利利，而该地是由希律安提帕管辖(见太2:22注)。

11. 「华丽衣服」：「华丽」原作「光明」，描写有钱人(雅 2:2)和天使(徒10:30；启15:6；19:8)的衣着。

23:13-25. 耶稣被判死刑

13-15. 彼拉多申述耶稣的无辜。

16. 彼拉多建议以鞭打代替死刑。

18-23. 群罪坚持钉死耶稣，释放巴拉巴(见可15:11注)。

25. 彼拉多终于判耶稣死罪。

「交给...行」：就是依照犹太人的要求，把耶稣交由罗马兵丁钉十字架(见太27:27-31；可15:16-20)。

思想问题（第23章上）

１. 你会怎样描述22:63-23:12提到的几种人：看守耶稣的人，宗教领袖、彼拉多、希律。他们对耶稣的态度如何？那种人是他们今天的化身？你有什么领受呢？

２. 耶稣受了什么苦？参腓2:5-8；彼前2:19-23。你今日因为神国度的缘故又受了什么苦呢？

３. 本章18节里，喊叫除掉耶稣的「众人」不仅是公会的成员，也包括一般百姓(参13)。试比较百姓先前对耶稣的态度(参19:48；21:38)。为何他们有此改变(参太27:20)？这对人性有何提示？

４. 群众容易受人煽动，或在强权下噤若寒蝉。基督徒怎样才可以持守真理？可否用高压方法传教？

５. 希律盼望看到耶稣显神迹的动机何在？

６. 试从本章找出彼拉多投降的步骤。支配他的动机是什么？「他们的呼喊终得胜」(23)，是否表示彼拉多在这罪上无分？(参14-16, 22, 23)。

23:26-43. 耶稣被钉十字架

26. 「古利奈」：是非洲北部吕彼亚省的重要城邑。

「他们...跟随耶稣」：见太27:32注。

27. 「妇女...痛哭」：可见仍有赞同耶稣、同情耶稣的人。

28-30. 在耶路撒冷遭神审判、沦于敌人手上之时(见路21:20-24注)，当代人和他们的儿女将备受痛若，以致无子女的反为有福(参诗127:3)，死亡反而是解脱。

31. 「这些事...怎么样呢」：意思是「无辜者(耶稣)既受这样的若难，何况恶人(犯罪的犹太人)呢？」

33. 「髑髅地」：亦即「各各他」(见约19:17及注)。

34. 耶稣求神赦免的「他们」，包括置祂死地的犹太人和罗马人。

「拈阄...衣服」：见约18:23注。

36. 「拿醋...喝」：见可15:36注。

38. 「牌子」：见约19:19-22及注。

41. 这个强盗与彼拉多、希律(14-15)、百夫长(47)，都声称耶稣是义人。

42. 这强盗相信：死亡不是耶稣的终局，在此之后祂还会得着王国。

43. 「乐园」：原出波斯文；旧约的希腊文译本曾用来形容伊甸园(创 2:18)。其后这词指义人在来世享福之处(见林后12:4；启2:7)。

 参考：十架七言

23:44-49. 耶稣之死

44. 「申初」：即下午三时。

45. 「殿里...两半」：见可15:38注。

47. 「百夫长」：负责在场监督兵丁执行死刑。

「看见...义人」：当时的奇异情景(黑暗、地震、石崩、见太27:51)， 与耶稣的态度，言语、使百夫长不期然承认耶稣是与神有密切关系的义人，并间接尊崇神的作为。

48. 「捶着胸」：表示悲伤、懊悔。在场妇女的名单，见太27:56；可15:40。

23:50-56. 耶稣的安葬

50. 「议士」：即公会成员之一。他对耶稣的看法，见约19:38。

51. 「亚利马太」：见太27:57注。

53. 犹太人殡殓的习俗，见约19:38-42注。

「石头...葬过人」：见太27:60及注。

54. 「预备日」：即安息日前一天。

56. 「预备了香料香膏」：见可16:1注。

思想问题（第23章下）

１. 主耶稣的受难将在场者的真面目显露出来，试将他们分为两大类。

２. 主在十字架上所说的话反映祂哪方面的特性？这与路加一贯对祂的描绘是否相符？参简介「主题特色」。

３. 十四世纪一位有名的修士曾说过：「十字架的爱之大，必能盖过个人的忧伤。」你同意这种说法吗？


路加福音 第廿四章 注释

24:1-12. 耶稣的复活

1. 「七日的头一日」：即星期日。

「带着 ...坟墓」：见可16:1注。

4. 「两个人」：是神差来的天使。

7. 耶稣的预言，见串8。

12. 彼得往坟墓一行的事，详情见约20:3-10。

24:13-35. 向两个门徒显现

13. 「二十五里」：原文作六十司他狄亚，约等于十一公里(七英里)。

「以马忤斯」的准确地点不易确定。

16. 「他们...不认识他」：大概因为门徒无心理准备，感受迟钝之故。

21. 「要赎以色列民」：即把以色列民从仇敌手中释放出来，将神的国建立在地上(参路1:68；2:38；21:28)。

24. 「我们的机个人」：例如彼得和约翰(见约20:3-10)。

28. 「好象还要往前行」：耶稣不是不请自留，而是让门徒有机会邀祂同住。

30-31. 耶稣这次的擘饼可能用了惯常的祝谢语和手势，(见路9:16；22:17-20)使门徒不期然认出祂来。

「忽然耶稣不见了」：耶稣复活以后的身体超越时空的限制。(见约20:19, 26)

34. 「现给西门看」：参林前15:5。

思想问题（第24章上）

１. 妇女们起初看见空坟时，疑惧不定(1-4上)，你猜想她们心里会有那些想法？

２. 当代犹太人相当鄙视妇女，甚至不大接受她们在庭上作证。四福音，却特别记载妇女是首先知道耶稣复活的人。这对福音书的可靠性和神的作为有何提示？

３. 试比较16, 31节，门徒初时认不得主，是否有特殊的原因使然？

４. 根据21节上，你认为门徒心目中的弥赛亚是怎样的？

５. 耶稣在25-27节, 44-47节均引用旧约。这对旧约的重要性与可靠性，以及我们运用旧约的方法，有什么提示呢？

６. 30节里，耶稣是否有「喧宾夺主」的表现？这擘饼的行动有何重大的意义？

７. 主耶稣是怎样渐进的亲近这两位忧愁的门徒，恢复他们对主的信心呢？从主对门徒的眷顾，你是否可以领会诗歌所说：「主耶稣是我恩友」？

８. 假若你同意23, 24章的主题是的：「不用怀疑、没有失败、没有死亡」的话、你怎样去说明呢？

24:36-43. 向使徒显现

36. 这次显现也记于约20:19-23。

「愿你们平安」：虽是传统的问安语，却也是耶稣的同在所带来的福气(见路2:14；约16:33)。

37. 「惊慌...魂」 ： 耶稣穿越门户突然出现(见约20:19)，使门徒以为是鬼魂现形。

39. 「看我...是我了」：耶稣的手脚都有钉十字架所遗下的伤痕(见约20:25-27)，很容易辨认。

41-43. 耶稣复活后与门徒一起吃喝的事例，另见约21:12-13；徒10:41。

24:44-49. 耶稣给门徒的使命

44. 「耶稣对他们说」：以下可能综合了耶稣复活后四十天内对门徒讲话的内容。

「我从前...话说」：串39。

「诗篇」：可能泛指旧约圣经中除摩西五经和先知书之外的第三部分。

「必须应验」：因为神在基督身上的旨意已于旧约圣经之内预言了。

47. 奉基督之名传扬悔改道理，使信者罪得赦免，同样于旧约已有预言(参赛42:6, 49:6)。

「从...传到万邦」：参赛2:2起；弥4:1起。

48. 门徒是证明耶稣死而复活的见证人，也是「传扬耶稣赦罪之道」(47)的人。

49. 「父所应许的」：即圣灵，见串4:9；参赛32:15；结39:29；珥2:28起。

「城里」：即耶路撤冷。

「从上...能力」：即因圣灵降临与住在门徒心中而发挥的能力。

24:50-53. 耶稣升天

50. 「耶稣领他们」：从徒1:3可知耶稣升天是在祂复活之后第四十天。

51. 「他就...去了」：详情见徒1:9-11。

思想问题（第24章）

１. 十一使徒和同人看见了主耶稣为什么惊慌害怕呢？门徒起初不相信耶稣复活(11)，是什么改变了他们的想法呢？

２. 今日的信徒又是靠着什么相信主的复活？参48；约一1:1-4。这信仰有什么重要性？参林前15章。

３. 谁要去为耶稣作见证，并且是靠着什么能力去做呢？你有分于这圣工吗？若没有，为什么？

４. 主耶稣在地上生活曾差派七十位跟随祂的人到各城各乡传道。(路10:1-16)那七十人所宣讲的与主在此吩咐使徒传讲的有什么不同之处？今日你宣讲福音时，宣讲的内容又是什么呢？

５. 路加医生在50-53节的记载和使徒行传有什么关系呢？


约翰福音注释

约翰福音简介

写作背景

根据约21:20, 24，本书的资料来源与背后作者是「耶稣所爱的那门徒」。从整卷书看来，作者明显是一度居于巴勒斯坦的犹太人，因他对犹太习俗(如7:37-39；18:28)、巴勒斯坦地理(1:44, 46；5:2；19:13)，都非常熟悉。此外，作者对耶稣生平的描述是根据目击证人的资料(1:14；2:6；13:26；19:35；21:8, 11等)；书中显示蒙爱的那门徒和彼得有非常密切的关系(13:24；20:2；21:7, 20)。 若参看首三卷福音书，便知跟彼得特别熟识的是西庇太的两个儿子──雅各和约翰。在两者中，雅各很早便为主殉道(徒 12:2)，所以「主所爱的门徒」、 本书的资料来源，以至作者很可能就是使徒约翰。事实上，教会传统上认为本书是使徒约翰年老时(主后第一世纪末叶)在以弗所写成或批准发表的。

使徒约翰是西庇太的儿子，原为渔夫，后蒙耶稣呼召成了十二门徒之一(太4:21-22)，与兄弟雅各有同一别号 ── 「雷子」(参可3:17；路9:49；52-54)，并与彼得、雅各同为耶稣最亲信的门徒(可5:37；9:2；14:33；路22:8)。

耶稣升天之后，约翰于早期耶路撒冷的教会中扮演着重要的角色(参徒3:1；8:14；加2:9)，后来曾被充军至拔摩海岛(启 1:9)。据教会的传说，约翰在所有使徒中活到最老，后在以弗所逝世。

主题特色

作者清楚表明他的目的(20:20-21)，就是要使人信耶稣是基督，是神的儿子，并因信祂而得生命。从本书多处解释犹太风俗(2:6；4:9)及希伯来字义(1:38, 41) 的做法看来，对象包括不谙希伯来语、散居四处的犹太人及外邦人。此外，我们从字里行间可以知道，作者很可能是针对教会中一些异端，而加以驳斥(参1:6及19:34注)。

本福音书跟符类福音(头三卷福音书)在多方面不相同。有关耶稣生平方面，本书略去了许多事迹，如耶稣的诞生、受试探、登山变像、许多加利利的事工、主餐的设立、客西马尼园的祷告等。

在耶稣所行的神迹中，本书只记载七个见证祂神性的神迹表记 ──１. 水变酒(2:1-11)、２. 医治大臣之子(4:46-54)、３. 医治瘫子(5:1-18)、４. 喂饱五千人(6:6-14)、５. 履海(6:16-21)、６. 医治瞎子(9:1-7)及７. 叫拉撤路复活(11:1-45)。

从约翰的记载中，可知耶稣公开的工作至少有两年(提到三次的逾越节)，远在施洗约翰还未被捕入狱之前便在犹太开始，并且遍布犹太和加利利。相反地，符类福音只记耶稣在施洗约翰入狱后的工作，偏重加利利的事工，并只提到最后一次的逾越节。

此外，约翰福音有它独特的词汇，如「光」、「生命」、「信」、「真理」、「爱」、「见证」、「父」、「子」等。

其他重要的主题尚有 「保惠师」(14-16)、「撒但」和「世界」(8:44；12:31；17:15)、「道」(1:1-14)、「重生」(3:1-12)等。由于这卷福音常常指出事情的属灵意义，所以教会传统上称它为「属灵(或灵意)的福音」。

约翰福音亦强调耶稣与个人的关系，提到耶稣与他人会晤共廿七次。此外也着重耶稣的人性，如指出祂困乏口渴(4:6-7)、悲叹(11:33)、忧愁(12:27)等。

本书大纲

Ⅰ 序言 ── 神儿子成为肉身(1:1-18)

Ⅱ 神儿子的彰显(1:19-4:54)

 １施洗约翰及他人的见证(1:19-51)(3:22-36)

 ２迦拿婚宴变水为酒(2:1-12)

 ３洁净圣殿(2:13-25)

 ４与尼哥底母谈话(3:1-21)

 ５向撒玛利亚人传道(4:1-42)

 ６医治大臣儿子(4:43-54)

Ⅲ 神儿子所遭受的对抗(5:1-12:50)

 １于耶稣路撤冷(某节期)── 治瘫子(5:1-47)

 ２于加利利(逾越节)── 喂饱群众(6:1-71)

 ３于耶路撒冷(住棚节)── 治瞎子(7:1-10:21)

 ４于耶路撒冷(修殿节)── 遭抗拒(10:22-42)

 ５于伯大尼 ── 叫拉撒路复活，被马利亚膏抹(11:1-12:11)

 ６于耶路撒冷 ── 凯旋进京与末后呼吁(12:12-50)

Ⅳ 神儿子的最后教导(13:1-16:33)

Ⅴ 神儿子的祈祷(17:1-26)

Ⅵ 神儿子的受害(18:1-19, 42)

Ⅶ 神儿子的复活与显现(20:1-21:25)


约翰福音 第一章 注释

1:1-18. 序言

「太初有道」：指宇宙未被创造之前，「道」已存在，见串1。

「道」：约翰福音只在这序言里如此称呼耶稣基督(17)。对希腊人来说，这字是指「思想」、它背后的「道理」「智慧」、表达出来的「话语」，以至宇宙间万物所本的「道」。旧约圣经则记载：神的「话」和智慧，远在未有世界之先就与神同在(箴 8:22)，是神藉以创造世界(创1:3, 6；诗33:6；箴8:30)及向人启示神旨的媒介(诗107:20；147:15-18；赛55:10-11)。

1-2. 道与神。未有世界以先道已存在，既与神同在，(彼此相交，互不混淆)，却在本质上与神相同(参串3)。

3. 道与创造，见串4。

4-5. 道与生命

4上. 有古卷作「凡被造的有生命在他(道)里面。」这生命不但是肉身的，更是永远的，属灵的(见3:15)。

5. 「接受」：也可译作「明白」或「胜过」(见新译本、现代译本)。

6-9. 「约翰」

本卷福音从不提及使徒约翰的名字，单单称呼施洗约翰为约翰。此处强调施洗约翰的次要地位，表明他的职事是为光作见证，使人相信(参1:31)。

9节也可译作：「这普照世人的真光来到世界上。」(参新译本)。

光照亮全人类(见1:4注中“１”、“３”两方面，参雅1:17)；不过人是否得益则视乎对光的反应(见8:12)。

10-13. 世人的两种反应：抗拒抑或接受

11. 「自己的地方」、「自己的人」：或泛指「道」所创造的世界与世人，或特别指巴勒斯坦地与神的选民以色列人。

12. 「名」：在犹太人看来，名字代表整个人，所以「信他名」是指信靠耶稣本人。

14-18. 道的彰显

14. 「住在...中间」：直译是「在当中扎帐棚」，可能是引用旧约里神荣耀充满会幕的典故(出40:34-38)。

「荣光」：是神同在的表征(出 24:16)。

16-17. 「恩典」、「真理」(或译作信实)：参出34:6。旧约虽有提到神的恩典(如创6:8；出34:6；耶31:3)，但在耶稣到来后，这先前的便显得微不足道了。

18. 「独生子」：有古卷作「独生神」(参现代译本)。虽然无人可目睹神的灵体，但祂在旧约时代也曾显现给人看(如创32:30；出24:9-10；士13:22；赛6:1；但7:9)。

而在耶稣里，神活生生地显现出来(见约14:8-9)。

1:19-51. 施洗约翰及他人的见证

19-28. 施洗约翰向犹太人的见证

19. 「见证」：此字略带法庭上作证的意味(参12:31-32「受审判」的用法)。

这是贯彻整卷约翰福音的主题，参串7，5:36-39；8:13-18；19:35；21:24等。

「犹太人」：在本书往往指对抗耶稣的宗教领袖，即符类福音提到的祭司长、文士、法利赛人等。

21. 「以利亚」 ： 犹太人根据玛4:5 认为先知以利亚要在神审判大日来到以前再返人世。

在此施洗约翰否认自己是昔日以利亚的再现。但就职事来说，耶稣曾以他为以利亚(见串25)。

「那先知」：指申18:15所预言像摩西一样的先知。

23. 引自赛40:3；参玛3:3；另见串27。

27. 「解鞋带」：是奴隶替主人洗脚前的动作。

28. 「约但河外」：即河的东面。

29-34. 施洗约翰向门徒及听众的见证

29. 「神的羔羊...罪孽的」：取材自赛53:7里要担当众人罪孽的耶和华的仆人，与历史上、宗教礼仪上的逾越节羊羔(出 12:3)。

35-51. 首批门徒的被召及见证

(参太4:18-20；可1:16-18；路5:2-11)。

39. 「申正」：原文是第十小时。按罗马人的计算，即早上十时；按犹太人的计算，则是下午四点钟。

41. 「弥赛亚」：见太1:1注。

42. 「矶法」：为亚兰语，「彼得」为希腊语，意思都是「盘石」(见太16:18-19)。

44. 「伯赛大」：位于加利利海北部，约但河之东(见12:21)。

45. 「拿但业」：可能是符类福音提到的巴多罗买。(太10:3；参约21:2)。

46. 「拿撒勒」：见太2:22-23注，为加利利乡镇之一。

48. 「无花果树底下」：是犹太人休憩、默想的好去处。

49. 拿但业因耶稣对他的全知感到惊讶、信服。(参约2:24；4:29；6:64；13:1, 11；16:30；18:4；21:17)

「神的儿子」：在此可能指出耶稣的神性(参5:18)，但也可能只是对弥赛亚的另一称号，因为接着的「以色列的王」显然反映犹太人对政治性弥赛亚的盼望。

51. 「人子」：耶稣常用的自称。

「神的使者...身上」：正如昔日雅各的梦中，天梯连接天上与人间，天使在梯上上去下来(创28:10-17)， 同样，耶稣成为神与人之间的媒介。


约翰福音 第二章 注释

2:1-12. 迦拿婚筵变水为酒

1. 「第三日」：指耶稣认识腓力、拿但业之后的第三天。如此看来，约1:19-2:12的事迹，是在一周内发生，而以水变酒的神迹为总结。

「迦拿」：位于拿撒勒以北约十四公里(九英里)。

4. 「母亲」：原文作「妇人」(参19:26)，这并无不敬的意味。

「我与你有甚么相干」：为犹太人的惯语，确实意思视上下文而定，见串3。

「我的时候」：在这卷福音里特指耶稣藉死得荣耀，重返父神那里的时候(见7:30；8:20；12:23, 27；13:1；17:1)。耶稣可能在此暗示：祂最终彰显荣耀的一刻还未到，不能为了母亲的情面，而公开身分，争取荣耀。

6. 「洁净规矩」：指宗教礼仪上的条文(见可7:3-4；约3:25)。

11. 「神迹」：原文是「表记」。根据约翰福音，耶稣所行的神迹表明祂是从父神那儿来的，并有父在里面(见5:36；10:25, 37, 38；14:11；20:30-31)， 而那些拒绝接受这些见证的人，要被定罪(12:37；15:24)。

2:13-25. 洁净圣殿

根据符类福音的记载(见串11)，耶稣洁净圣殿一事，是在祂钉十字架之数天前发生。但按约翰福音的记载，耶稣于公开工作后不久也曾有此举。后者可能就是导致可3:22一事的原因。

13. 「逾越节」：见路2:41注。

14. 「殿」：在此包括外邦人可到的院子。从外地而来的朝圣客不便携带祭牲，亦无圣殿所指定的钱币缴付丁税(半舍客勒)，所以圣殿的外院成了兑换银钱及买卖祭牲(牛羊、鸽子等)的场所。

16. 「不要...的地方」：参玛3:1-4；亚14:21；可11:17注。

17. 「想起」：约翰福音通常以这词形容门徒在耶稣复活后，对祂生平事迹的回想与领会(见22；12:16；14:26)。

「我为你...火烧」：引自诗69:9，这亦可译作「我对你殿的热心必烧毁我。」

19. 「这殿」的「殿」字，原文是「圣所」与14的「殿」有别。

20. 圣殿的重建在希律王(太2:1注)手下就开始(约于主前十九年)，但工程到耶稣工作之时仍在进行，一直到主后六十四年才全部完成。

21. 正如在这卷福音书的别处(3:4；4:15；6:34；7:35；11:11)，耶稣采用的字眼，不是听众心目中的意思，而是有更深的属灵意义。在此，耶稣以自己的身体为殿，预言自己死后三天复活，亦表示祂要取代圣殿的祭祀及赎罪制度。有关当时人对这话的误解，见串17。

23. 这些人可能只把耶稣看为能行神迹的超人，他们的信心是肤浅的，并不相信耶稣是神的儿子(参3:2)。

思想问题（第１、２章）

１. 作者以「恩典」、「真理」描绘耶稣的性情(14, 16, 17)。这如何彰显在神的救赎计划上？与我们有何关系？

２. 试此较1-18节里接待耶稣者和拒绝祂者的分别。

３. 施洗约翰作耶稣的见证(19-37)，在言谈和态度上给我们什么榜样(参3:22-30)？

４. 试从耶稣选召门徒的经过(35-57)，探索祂对个人的了解，接纳及关注。

５. 第2章记载耶稣行神迹及洁净圣殿，这有否加增我们对祂的认识(参11, 17, 22)？

６. 在水变酒的神迹中，耶稣四周的人负起了什么责任？今天，我们如盼望神章显大能，又当负起什么责任？

７. 耶稣洁净圣殿表明圣殿是敬拜神、圣洁的地方；这真理如何应用于今天的教会？


约翰福音 第三章 注释

3:1-21. 与尼哥底母谈话

1. 「犹太人的官」：即犹太公会(最高议会)的成员(见串1)。尼哥底母的事迹亦见于7:50；19:39。

3. 「我实实在在的告诉你」：是耶稣的惯语，以示郑重，见1:51。

「重生」的「重」字，原文兼具「再次」(加 4:9)和「从上头」(约3:31；19:11)两含意。

「神的国」：屡见于符类福音，指神的统治权及版图。(见串6)约翰福音多以「生命」或「永生」取代之，只在此处(及5节)采用这称号。

「见」：与5节的「进」，意思相若。

4. 尼哥底母显然只想到「重生」一词中「再次生」的意思，因而误解了耶稣的重点。

5. 「从水...生」的「水」字，有几个可能的解释：１. 指信徒肉身上的洗礼(参罗6:4)。２. 指施洗约翰的洗礼，代表悔改。３. 指带有洁净功用的神的道(参约15:3；弗5:26；雅1:18)。４. 是「圣灵」的代名称，如此，「从水和圣灵」的「和」 字，可能应译作「就是」。

从下文看来，可以肯定的是：「重生」是从神而来，借着圣灵而得(参1:12-13；多3:5；雅1:18)。

6. 「肉身」：指人作为被造物的脆弱及限制；也可能暗示：犹太人不能凭着与亚伯拉罕的血统关系而进入神的国。灵与肉身的对比，参6:63；7:19。

7. 「必须重生」：人无法凭自己的努力真正认识神、顺服神，及讨神的喜悦，参诗51:5；耶17:9；可7:21-23；林前2:14。

8. 「风」：原文与灵字同。

10. 「你是...明白这事吗」：有关重生的必须，旧约早有暗示，见结36:24-26。

13. 有古卷略去「仍旧在天」几个字(参新译本)。

14. 摩西举铜蛇，使被火蛇咬伤的百姓能瞻望铜蛇得生，见民21:5-9。

「人子...被举」：既指耶稣被钉上十字架一事，亦指祂得荣耀一事(见串14)。

16-21. 耶稣对尼哥底母的回答，可能在15节完结，下文或为作者的评注。神将独生子赐下，叫人联想到亚伯拉罕献上独子以撒一事(创22:1-12)。

「得救」和「定罪」(审判)，是本书的主题(参5:22；8:15；9:39；12:47)。 虽然耶稣到世上来的目的主要不是为定人的罪(3:17)，但人得救抑被定罪，在乎他对耶稣的态度，是信抑不信(参5:24)，是爱光(善)抑爱黑暗(恶)。

3:22-36. 于洗约翰的另一见证

22. 「耶稣...施洗」：参3:26；4:2。

23. 「靠近撒冷的哀嫩」，可能是撒玛利亚的村庄。

29. 施洗约翰自谦为新郎的朋友，而高抬耶稣为新郎。旧约曾用婚娶的比喻描写神和祂子民的关系(何1-2)。耶稣亦曾以新郎自居(见串3:1)。

31-36. 可能是作者对施洗约翰上述宣称的评语

31. 「从天上来的」：即13节的「人子」。

「从地上来的」：指施洗约翰与犹太人(见8:23)。

36. 「有永生」：永生不只是将来的盼望，更是相信耶稣者现在己能把握的福气。


约翰福音 第四章 注释

4:1-42. 向撒玛利亚人传道

1-4. 耶稣离开犹太，可能是为了避免法利赛人干预祂的工作。从犹太往加利利的捷径要经过撒玛利亚。

「主」：有古卷作耶稣(参现代译本)。

5. 「叙加」：可能是旧约时代的示剑(参串2)。

6. 「午正」：原文为第六点钟。照犹太人计算为中午十二时，照罗马人计算为下午六时。

9. 「撒玛利亚人」：按犹太人说法，主前七二二年北国以色列亡后，百姓被迁徙外地，剩下的人与异族搀杂(参王下17)，后裔就是撒玛利亚人。他们与犹太人互相仇视(见拉4:10-16)，并曾在基利心山建有自己的圣殿(见20「这山」)。

「没有来往」：或指「不会共用物件」(参8)。 耶稣对撒玛利亚人的关注，见路10:25-37；17:11-19；徒1:8。

10. 「活水」：从泉源涌出的水，在此大概象微圣灵给予的新生命(见约7:37-39及串5)。

14. 6节的「井」和14节的「泉源」为同一字，显示雅各井是有活泉供应，而耶稣是就地取材，采用「活水」与「泉源」的譬喻。

22. 「救恩...出来」：救世主耶稣固然是犹太人(参串14)而首先传扬福音的也是犹太人。

23. 「心灵」：人要「用心灵」拜父，而不是注重外在的事物(如礼拜的地点)。另一方面，「心灵」(原文为「灵」)可能指圣灵；圣灵不单赐人新生命(见约3:5)也是真敬拜的动力。(参腓3:3)

「诚实」：或译作「真理」，同是崇拜中不可少的要素。

24. 「神是灵」是较好的翻译(见林后3:17)。

25. 撒玛利亚人也期待弥赛亚的来临。

27. 「门徒...希奇」：按犹太人的习俗，不相识的男女不应在公共场所交谈。

29. 「莫非...吗」：原文较不肯定，可译为「难道这会是基督么？」(参新译本)。

35. 「庄稼已经熟了」：指撒玛利亚人已到接受救恩的时候，只需向他们传讲福音(参串21)。

36-38. 「收割的人」：在此指门徒(见38节)；「撒种的」：指他们之前工作的人，尤指耶稣。「得工价」：参罗1:13。

在属灵领域里，所收果实有永恒价值(「积...到永生」)，而撒种后，收割期可以接踵而至( 35, 36：「撒种的和...一同快乐」。参摩9:13)。

42. 耶稣是「救世主」，而不只是犹太人的王(见串23)。

4:43-45. 赴加利利

「先知...尊敬的」：见串24。这句话在此可能暗示：耶稣原先在加利利(祂的本地)并不受人敬重，及至祂在耶路撒冷显神迹之后(2:23)，加利利人才对祂刮目看相。不过，「本地」也可能指犹太。

4:46-54. 医治大臣之子

46. 「从前...的地方」：见2:1-11。

「大臣」：可能是分封王希律安提帕(可6:14；路3:1)手下的臣宰。这大概不是太8:5-13和路7:2-10提到的百夫长。

47. 「求他下去」：迦拿离开迦百农约三十二公里(二十英里)。

48. 「若不...不信」的「你们」，包括希律的一般侍从(见路23:8)或加利利人。这些人惟独想见神迹，对耶稣并无真信心，参林前1:22。

52. 「未时」：原作第七点钟，即下午一时(按犹太算法)，或下午七时(按罗马官式算法)。

思想问题（第三章、第四章）

１. 耶稣「必须」经撒玛利亚的真正原因何在？面对日常接触到的陌生人，你有否察觉他们心灵的需要？

２. 耶稣为何向撒玛利亚妇人讲论「活水」的信息？这对我们又有何意义？

３. 试从21-24节找出真正崇拜的特质。这应当如何表现于教会今日的崇拜？

４. 为何耶稣向妇人启示自己真正的身分(26)，而不向当时宗教领袖直接揭露呢？

５. 试比较耶稣与尼哥底母及撒玛利亚妇人谈道的内容和手法，并找出福音的内容和手法，并找福音的内涵和意义。

６. 从哪方面可知撒玛利亚妇人真正信了主？她的信仰带来什么影响？

７. 31-39节耶稣所说要收割的庄稼是指哪方面？你想祂今天差派什么人去收割呢？你面对广大禾场的需要，是否愿意作撒种工人而不仅是收割者呢？

８. 34节对基督徒的生活方向有什么提示？

９. 撒玛利亚人相信耶稣是基于什么原因？他们的信仰比起门徒的(参1:41, 49)，有否不同？

１０. 耶稣起初不被加利利人重视；这对今日信徒有何提醒？

１１. 「真正的信心必在行为上显露出来。」从大臣求耶稣医治他的儿子这件事看来，上述这话是否真实？


约翰福音 第五章 注释

5:1-18. 于安息日医治瘸子

2. 「羊门」：位于圣殿东北角。献祭用的羊，都由这门牵入。

「毕士大」：即「怜悯之屋」。

「五个廊子」：池的四周都有廊子，另有一廊将池分为两半。

3. 「等候水动...痊愈了」(小字)：较好的抄本都节略了这几句(参新译本)，可能是后人附加的解释。

10. 「今天...不可的」：按犹太拉比对第四诚(见出20:10-11)的解释，安息日不可作的工包括移动家具及搬负重担。

14. 「不要再犯罪」：病人既蒙神恩待医治，便须改过自新。如此，这神迹便表明属灵方面的「复活」(24)。

15. 「犹太人」：见1:19注。

16. 按文士的看法，除非病人性命堪虞，不然在安息日治病是违反诚命的(参10注)。有关这件事的余波，见7:19-23。

17. 「我父 ...作事」：虽然神已停止了祂创造的大工(创2:2起)，但祂维持宇宙的工作仍在进行，绝不因安息日而休止。由于耶稣与父神有特别紧密的父子关系，在安息日的治病有同一的性质，同样合理。

18. 「称神...平等」：犹太人看出耶稣宣称里的含意，所以认为祂亵渎神，企图与神分庭抗礼。

5:19-47. 耶稣的讲论

首段（5:19-30）：

是对犹太人指控(18)的答辩，也是对19节的阐释，表明耶稣从父神那里获得权柄，能行神独特的工作，包括叫人出死入生(21, 24-26)，以及审判世人(22-23, 27-30)。

24-25. 所提到的复活是「现在」的事(见24「有」永生，「已经」出死入生；25「时候...是了」)，所以「死人」大概指灵性上死亡的人，而复活则是指信耶稣者灵里的新生命。不过，耶稣生平中也曾叫几个人从肉身的死复活过来(串13)。

27. 人子与审判，见但7:14。

28-29. 提到末日肉身的复活(见28「在坟墓里」以及29「行恶...定罪」)。参太22:29-32。

第二段（5:31-47）：

列举耶稣的证人，藉此支持祂上述的自辩。

31. 耶稣在此姑且赞同犹太人的说法，承认给自己作证在法律上无效(「不真」)，但参8:14。

32. 作见证的「另有一位」：指父神(见37-38；串30；8:18；约一5:9)。

33-35. 施洗约翰的见证。

「得救」：参3:17。

36. 耶稣的神迹(「所作的事」)的见证，见2:1-11。

39. 圣经的见证，见46-47。

「你们...圣经」：亦可译作「应当查考圣经」。

41-45. 犹太人无法相信耶稣，因为他们只求互相称赞，并不真正爱神以及爱奉祂名来的人(见1:13注)。

45-46. 「摩西...写的话」：可能指申18:15(参徒3:22-23；7:37)，或泛指摩西五经(路24:27；徒26:22-23)。

思想问题（第五章）

１. 为何耶稣问瘸腿的人「要痊愈么」？目的何在？

２. 耶稣吩咐瘸腿者起来行走，他就可以走动。这给我们什么教训和激励？

３. 尊敬父神而不尊敬圣子耶稣是应该的吗(参23, 43)？这对耶稣的身分有何提示？我们是如何尊敬父神及基督呢？

４. 25-29节里耶稣用两名称来形容自己的身分；这些名称的意义何在(参注译)？

５. 试从本章耶稣的讲论中，找出有关祂神性(权能)的要点。另找出祂对父神谦卑顺服的表现。这两方面并存是否很特别？对耶稣的本性有何提示？

６. 为何犹太人查考圣经却得不到生命(参39-40)？参林后3:14-16。由此看来，我们读圣经应抱怎样的态度？

７. 本章中耶稣列举了那些给祂作见证的人物？这样看来，基督教的信仰是盲目的吗？


约翰福音 第六章 注释

6:1-15. 五饼二鱼的神迹

1. 「提比哩亚海」：这湖最初名革尼撒勒，继称加利利(见太4:18；路5:1)，后因湖畔新建的提比哩亚城而再度易名。

7. 「二十两银子」：等于工人二百日的工资(见太20:2)。

9. 「大麦饼」：普罗大众的廉宜食物。

14. 「那...先知」：见1:21注。

15. 「要...作王」：群众热切盼望耶稣推翻罗马政权，使他们恢复政治的独立。可能门徒这时也有类似的想法，以致耶稣要退避到山上去。

6:16-21. 耶稣在海面上行走

19. 「十里多路」：原作廿五「斯塔狄」，约合四、五公里(三英里)。

6:22-25. 众人寻找耶稣

施行五饼二鱼神迹的当天，众人知道耶稣并没有和门徒一起登上停泊该处的唯一小船。但第二日，他们发现耶稣不在那里，于是乘搭刚从提比哩亚城来到的船只，渡到湖的另一边找耶稣。

6:26-59. 耶稣是生命的粮

26-29

众人只着重神迹与肉身的关系，而不晓得信靠那行神迹者，从祂支取永存的食物。

27. 「神所引证」：即「神...认可」，见串24。

28. 「行」、「作...工」：在这些犹太人的心目中，讨神喜悦与得永生是靠个人的努力。

30-33

众人要求耶稣施行类似昔日天降吗哪的神迹。耶稣指出真粮是天父从天上赐下的。

34-40

耶稣明说自己是生命的粮，信祂者必得永生。

34. 「主」：亦可译作「先生」(见现代译本)。

37. 「父所赐给我的人」：就是受父吸引的人。他们必到耶稣那里(见44)，即见子而信(40)，因而得永生，在末日复活。

41-46

人所以能够接受耶稣为从上而降的真粮，是因受父吸引，从祂学习。

45. 引自赛54:13。有关神所赐的、人内心对祂的体验和知识，亦见耶31:33-34。

46. 见1:18注。

47-51上

领受耶稣这真粮的，必不致死。

49. 「死了」：指肉身的死。

50. 「不死」：指灵性的不死。

51下-59

耶稣的血和肉，是为拯救世人而献上的。人必须将耶稣接进内心，领受这血和肉的代赎，才能有永远的生命。(参考附注：吃主肉、喝主血)

6:60-71. 永生的话语所引来的不同反应

60. 「听」：指听得进、接受。

62. 耶稣藉钉死、复活与升天这一连串的事件，归到父那里，就是祂未生在世上时原有的地位。听不进耶稣的话者眼见耶稣在十字架上的死，会更难相信祂。但相耶稣的话者，会因耶稣的死与升天，得到更大鼓舞与确据。

63. 执着于肉体那方面，硬照字面意思来解释耶稣说的话，不会产生果效。但对那些蒙神的灵指引的人，耶稣的话带着活力，能赐人生命。

69. 「神的圣者」：强调耶稣的超越和圣洁，堪与神比拟。

 参考：

十二门徒

思想问题（第六章）

１. 耶稣行五饼二鱼的神迹用意何在？祂在水面行走的神迹又给门徒什么功课？

２. 从耶稣对犹太人的话(27)看来，讨神喜悦的先决条件是什么？这些人却以哪方面为最重要的事？这与今日的人是否相似？

３. 试找出米的营养价值。有那些食物具有同样的营养价值可取代米？耶稣所赐的生命之粮价值又如何(参35-36, 53-57)？与上述的食粮有何分别？

４. 耶稣赐给愿意信靠祂的人什么应许及保证(参37-40, 47-51)？

５. 60与67节里的「门徒」是指同一群人吗？为何有些门徒不满耶稣的要求而退去(66)？这是否今日一些信徒的写照？

６. 父神在拯救人的事上做什么工作？参37, 44-45, 65节。人又要负起什么责任？参45, 47, 51节。

７. 彼得矢志跟随耶稣的理由何在？参68-69节。你曾否像彼得一样有此决定？


约翰福音 第七章 注释

7:1-9. 与兄弟的对话

2. 「住棚节」：是犹太人于阳历九、十月间举行的一连七天的节期。期间，百姓居住在以树枝临时扎搭的棚内，记念他们祖先四十年飘流旷野的经历，并感谢神厚赐一年丰收。(利23:39-43；申16:13-15)

3-4. 在耶稣弟兄的心目中，犹太的耶路撒冷才是弥赛亚公开彰显自己的地方。耶稣如果行异能并自认是弥赛亚，便应上耶路撒冷守住棚节及大显身手。

「你的门徒」：指居于耶路撒冷和犹太的门徒，见2:23；3:26；4:1。

6-9

耶稣因指责世人的恶行而遭人恨恶，所以必须选择适当时候才表明自己弥赛亚的身分，但祂的弟兄与世界的关系良好，时间先后对他们并不重要。

8. 「我现在不上去」：有古卷作「我不上去」，但意思相若，指「我不会像你们所想的立刻上去。」

7:10-13. 分歧的印象

「犹太人」：在此明显与众人有别(13)，乃指宗教领袖，见1:19注。

7:14-24. 耶稣的教训和自辩

15. 耶稣并无受过拉比正式的训练，所以祂对圣经的解释令听众难以置信。

21. 「一件事」：指5:1-9所述的事。

22-23. 摩西律法规定所有男婴必须于出生的第八天接受割礼(利 12:3)即使该日为安息日亦不例外。如此，叫人全然得医治的善举(5:5-9)，岂不更可以在安息日进行吗？

7:25-31. 基督的出身

27. 按当代一些人的想法，弥赛亚虽然诞生在伯利恒(42；太2:5起)，但一直到他公然表露身分时，都是隐藏在某处的，身世不详的(参太24:23-27)，所以明显来自加利利(41, 52)的耶稣，便不可能是弥赛亚。

28-29. 犹太人虽知道耶稣肉身的出处，却不晓得祂属天的来源。

7:32-36. 耶稣预言自己离世归父（见33）

35. 「散住希利尼人中的犹太人」：即侨居罗马帝国境内别处的犹太人。

「希利尼人」：即希腊人。

7:37-39. 预言信者受圣灵

37. 按当时的习俗，住棚节期间，犹太人每天用金瓶从西罗亚池(见9:7)汲水，然后将水倒进圣殿祭坛旁的银盘，藉此记念摩西击石取水的神迹(出 17:6)。此外，并诵读有关活水的经文(如亚14:8；结47:1)。耶稣在此宣称自己是生命和恩典的泉源，能满足人属灵的饥渴。

37-38. 「人若...信我的人」：亦可译做「人若渴了，可以到我这里来；信我的人，请喝吧！」这样，下文「从他腹中」的「他」指耶稣，整段强调耶稣为活水源头──赐圣灵者。若采和合本现有的翻译，「流出活水的江河」则指圣灵居信徒心中所引起的外在流露。

39. 「还没有...灵来」：参14:26；15:26；16:7。

「得荣耀」：约翰福音一贯以耶稣的死、复活、升天为祂得荣耀的途径，见串43。

7:40-44. 群众的议论

42. 「大卫后裔」：见串47。

「从...伯利恒出来」：见弥5:2(太 2:6)。

「耶稣为大卫后裔」这一点，是早期教会重要的宣称(见太1:1注；罗1:3；提后2:8)；祂诞生于伯利恒这事实，记于太2:1；路2:1-7。

7:45-52. 官府的不信

46. 差役的使命显然是要趁适当的机会逮捕耶稣(参32)，但他们深受祂话语震撼，无法下手。

48. 「官长」：在此指祭司长之流。

49. 「不明白律法」：百姓不像法利赛人般熟习律法并付诸实践。

「是被咒诅的」：参申28:15。

51. 尼哥底母暗示法利赛人对耶稣的宣判不合律法规定。

52. 加利利人操特别口音(参太26:73)， 为犹太地居民所轻视。严格来说，法利赛人的话并不准确，因旧约的约拿先知正出自加利利。

思想问题（第七章）

１. 耶稣不独遭遇犹太同胞的反对，且遭弟弟的不信与讥讽。你可否想象一下祂的处境和难处？

２. 耶稣的言行对当时犹太人产生什么影响？他们中间为什么会起了纷争？有什么拦阻犹太人相信祂是基督？参23, 27, 41, 48节。

３. 人如何晓得一个信息是否来自神？参17-18节。

４. 赐生命的信仰与当时犹太人默守律法的信仰有何分别？

５. 人当按什么原则判断事情(参24)？这原则当如何应用于生活中？

６. 尼哥底母在祭司长和法利赛人面前所说的话(51)表明他是怎样的人？你听到同伴糟践耶稣之时，会有怎样的反应？比起尼哥底母如何？


约翰福音 第八章 注释

8:1-11. 淫妇得免死

有些古抄本并无此段，有些则改置别处。

1. 「撒榄山」：耶路撒冷城外东面山脊。

5. 有关这方面的律例，见利20:10；申22:22-24。

6. 「试探...把柄」：第5节里的问题是一个陷阱，耶稣若主张遵照摩西律法把妇人处死，可能抵触罗马律法(只有罗马巡抚才有处死权，参约18:32)， 亦有过分严厉之嫌；但若建议将妇人从轻发落，则明显违背摩西律法的字面要求。

11. 耶稣对妇人的话，固然显出祂恩待罪人，但亦表明祂绝不纵容罪。这是公义和慈爱完美的协调。

8:12-20. 光的宣告和见证

12. 「我是世界的光」：住棚节开始时，圣殿燃亮灯烛。耶稣这宣称若是在该节期内(见7:2注)发出， 更饶有意义。有关光的象征，见1:4注。

13. 见17节及5:31注。

14-18. 耶稣虽为自己作证却仍值得相信，因为祂知道自己属天的来源。此外，更有父神给祂作见证。

20. 「库房」：指设有奉献箱的，妇女院的一部分。此处接近公会集会的大堂。

8:21-24. 抗拒光的严重后果

犹太人若拒绝接受耶稣，就是抗拒真理(40, 45)，触犯圣灵(太 12:31)，结果永远沉沦。

21. 「所去的地方」：见7:32-36注。

24. 原文单作「信我是」：大概包括「信我是世界之光」(见12)及「信我是基督」两含意。另见58节注。

8:25-30. 耶稣的身分及与父的关系

25. 耶稣在此的答复，亦可译做「我岂不是从起初就告诉你们吗？」(参新译本)。

28. 「举起人子」：见3:14注。

「知道我是基督」：原文单作「知道我是」，见24注。

8:31-38. 子赐信者自由

31. 「信他的犹太人」：从下文可知，这些人虽表面上认许耶稣说的话(见30)，却并没有打算彻底跟随祂、信靠祂。

「常遵守」：直译是「常在...里面」。只有恒常持守耶稣教训的人才是真的门徒。

32. 「真理」：指神的启示。

「自由」：指从罪中得释放(34-36)。

34. 「所有犯罪的」：指持续地犯罪者。

8:39-47. 犯罪者出于魔鬼

39. 「父」：指祖先。

「就必行...的事」：也可译作「就应当...行的事。」(参思高圣经)肉身血统与属灵上的渊源和表现，是两回事。

41. 「我们不...生的」：可能影射耶稣非约瑟所出一事。但淫乱往往象征信仰上的不忠(参何1:2)， 这样，犹太人是在此强调他们对神的坚贞。

43. 「不能听」：即听不进，不肯接受。

44. 「他从起初...真理」：魔鬼曾以谎言引诱亚当夏娃，使他们走向死亡(创3；罗5:12, 14)，另曾驱使该隐杀害亚伯(创4:8；约一3:12)。如今犹太人拒绝耶稣所传的真理，并意图杀，正表明他们源出魔鬼，不是出于神。

8:48-59. 子的荣耀

48. 「撒玛利亚人」：见4:9注。犹太人以此辱骂耶稣为教外人。

49-59

耶稣的答复指出：１.祂虽遭人轻慢，却从父神处得着荣耀(49-50, 54-55)。２. 遵守祂话者，就不致永远沦亡(51；参5:24)。３.祂在时间上，地位上均先于亚伯拉罕，堪可与耶和华比拟(祂56-59)。

51. 「不见死」的死，指灵性上的死，犹太人却误以为这是指肉身上的死(见53)。

56. 耶稣的「日子」，于圣经别处指祂再来审判的日子，(腓1:6, 10；2:16)，于此或许包括祂首次到来完成救赎工作的时日(参摩5:18「耶和华的日子」)。

「亚伯拉罕.... 就快乐」：参约12:41(以赛亚看见耶稣的荣耀)，来11:13(亚伯拉罕从远处看见神应许的兑现)。

58. 「就有了我」：耶稣自称比亚伯拉罕更早存在。原文这句话酷似出3:14内「我是自有永有的」那说法，暗示耶稣与旧约的耶和华神认同，难怪犹太人要定祂亵渎的罪，拿石头打祂。(参考附注：耶稣的先存)

思想问题（第八章）

１. 本章1-11如何证实约1:14的话？

２. 耶稣宽恕淫妇之举充分彰显了祂的慈爱和公义。这给我们行事为人什么榜样？

３. 耶稣自称是世界的光，其意义何在(12)？与人有什么关连？

４. 何以耶稣为自己所作见证值得他人接受(14)？

５. 犹太人为何不相信耶稣的自证？他们自义的根据是什么？耶稣指出他们不信的问题在那里？

６. 27-30节表明耶稣与父神的关系如何？由此看来，我们对父神的态度应当怎样？

７. 从24, 28及58节看来，耶稣的宣称与祂一贯的表现是否一致？

８. 真门徒的标准是什么？

９. 试从犹太人的表现想想有什么传统或思想拦阻我们相信耶稣。

１０. 想想今天有什么使人成为「奴仆」？祂救恩如何使人得自由(32)？


约翰福音 第九章 注释

9:1-7. 瞎子得医治的经过与目的

2-3上. 门徒类似一般犹太人，将苦难看为当事人或他父母犯罪的必然报应(见串1, 2)。这看法可解释某些事例(如可2:5)，但在此却不符合事实。

3下-5. 医治瞎子的目的，是要及时彰显神的大能，并表明耶稣是神差来的世界之光。

7. 「西罗亚池」：位于耶路撒冷的东南。池水经人工凿成的水道引进(见王下20:20；代下32:30)，故水池有「西罗亚」(「奉差遣」)之称。

本福音书常描写耶稣为奉差者(3:17, 34；5:24, 36；6:29；9:4等)，所以作者对西罗亚池一名的解释，可能暗示耶稣是人灵性得医治的泉源，参7:37注。

9:8-12. 邻舍和旧相识的反应

9:13-17. 法利赛人首次盘问当事人

16. 「不守安息日」：参约5:16注。此外，耶稣以唾沫和泥抹瞎子的眼睛，更触犯了多项犹太拉比口传的安息日禁例。

9:18-23. 瞎子父母的声明

22. 「赶出会堂」：可能指剔除会籍或剥夺权利。这些措施于使徒时代尚未贯彻执行(参徒2:46-47；5:40等)。

9:24-34. 法利赛人再次盘问当事人

24. 「该将荣耀归给神」：此用语可指「要向神自己表示感谢」(类似用法见路17:18)， 或指「当敬畏神，坦白供出任何隐蔽的罪」(见书7:19)。

29. 「不知道他从那里来」：耶稣肉身的出处固然引人议论，(见7:27, 41-42)，但对不相信祂的犹太人，能力的来源更是扑朔迷离。

31-33. 参16下；3:2。当然，神迹异能未必一定从神而来(申13:1-3；太24:24)， 但偌大而前所未闻的神迹，无疑显示耶稣是出自神。(参出8:18-19)

9:35-41. 两种人对耶稣的不同反应

35. 「神的儿子」：有可靠抄本作「人子」(参新译本)。耶稣显示自己超然的身分，呼召那人全然信靠祂。

36. 那人这时还未完全认识耶稣，所以「主」字翻为「先生」较佳(参新译本)。

39-41. 「为审判到...来」：耶稣到世上来的目的，主要不是为审判世人，但祂的出现必然将人区分为相信的与抗拒的两类。(见串29及3:17注)。瞎子不但肉身的眼睛得看见，他属灵的眼睛也同样得以开启，从认识耶稣为「一个人」(11)，为「先知」(18)，为「从神来的」，终至相信祂、拜祂(38)；相反地，属灵上自以为能看见，又是为人师傅的法利赛人，只执迷于仪文条例，漠视神大能的作为，而拒绝了耶稣带来的救恩。

思想问题（第九章）

１. 犹太人否认瞎子得医治是神的作为，耶稣对此有何评语？参39-41及3:19-21。

２. 试比较瞎子的父母、邻人及法利赛人对瞎子得痊愈的反应。

３. 法利赛人对瞎子得治的反应显示他们的信仰有什么问题？他们对人的价值观是怎样的？

４. 瞎子的见证与法利赛人的反应有何不同？他的见证给你什么感受？在你的信仰历程中曾否经历过主的实在？

５. 试描述瞎子认识耶稣的过程。你认为人认识主须循序渐进吗？这如何用于传福音的策略上呢？


约翰福音 第十章 注释

10:1-3上. 门对于羊圈的重要性

10:3下-6. 牧人与羊的密切关系

有时候，隶属不同牧人的数群羊会在同一羊圈内渡宿。到了早上，牧人各将属于自己的羊按名叫出来，因为牧人逐一认识羊，而羊也认识与信赖牧者的声音。

10:7-10. 耶稣自比为门── 进到神子民中间的唯一途径。

8. 「在我以先来的」：不是指在耶稣以前所有的人(参约5:33, 46；8:56)，而是指以前及当代的「假弥赛亚」或「假师傅」(见串3)，包括不信耶稣的政教领袖在内(参太9:36；23:1-36等)。

10. 「生命」：指永生(见串6)。

10:11-18. 耶稣自称是好牧人

旧约中，神自己是以色列的牧者(见串7)，并曾应许于弥赛亚时代亲自为百姓挑选一位好牧人(结 34:23)。 耶稣于此的宣称，正是旧约的应验。

好牧人在此的特征包括：１)自愿为羊舍命，２)与羊互相认识。

16. 「另外」的羊：指外邦信徒。

「合成一群」：表示犹太信徒与外邦信徒在基督的率领下，彼此联合。(见串13, 14)。

10:19-21. 犹太人因耶稣而起分争

21. 耶稣的话，与所行的神迹，都不似鬼附之人的表现。

10:22-39. 耶稣身分的争论

22. 在古卷作「当时在耶路撒冷...」(参新译本)。如此，本段与上文所载的事是在同一时间发生。

「修殿节」：于主前一六五年为犹大马加比所设，庆祝圣殿从叙利亚人手中夺回及重献于神一事。又称为烛光节。

23. 「所罗门的廊下」：圣殿的外院四周有走廊环绕，所罗门廊位于东边。

25. 「已经告诉你们」：耶稣虽不曾直说自己是弥赛亚(除了约4:26；9:35)， 但祂的一些宣称(如8:56, 58)已足以表明祂的身分，而祂所行的神迹，分明是符合父神心意(「奉...名」)的善事(见32)，更可以给祂作见证。

30. 「我与父原为一」：耶稣声称自己与父神在保守信徒这事上有同一的意旨和能力(见28-29)。但这句话亦暗示两者之间本质上相同，所以引起犹太人强烈的反应(31, 33)。

34. 「我曾...神」：引自诗82:6。

「律法」一词，在此泛指神于旧约的启示。

35-36. 于诗篇该处，遵神吩咐施行审判的法官尚且称为神，何况神亲自委派差来世上者，岂不是更有资格采用「神儿子」的称呼吗？

10:40-42. 施洗约翰遗下的见证发出果效

40. 「约但河外...地方」：指河东名叫伯大尼的地方(见1:28及注)。

思想问题（第十章）

１. 好牧人的记号是什么？耶稣是你的牧者吗？这位好牧人会怎样看顾你？

２. 耶稣自称是「羊的门」，凡经此「门」而入的得到什么应许？

３. 犹太人对耶稣身分的不明确显得很不耐烦。假如耶稣明言祂是基督，他们会相信么？为什么？

４. 耶稣一直以来的言行有哪方面早已显示给犹太人知道祂就是基督(25)？

５. 请比较耶路撒冷城内与约但河外犹太人对耶稣的反应。他们为何有不同的反应？


约翰福音 第十一章 注释

11:1-6. 耶稣对拉撒路之病的反应

1. 此「伯大尼」，并非约1:28及10:40提到的约但河东的伯大尼，而是位于犹太，距离耶路撒冷约三公里(二英里；见18)。

2. 「那用...擦他脚的」：见约12:1-8。

4. 「这病...得荣耀」：虽然拉撒路事实上经历了死亡，但耶稣将要叫他复活过来，使神荣耀的大能得以彰显(见40)，以致耶稣本人得着尊荣(42)。

11:7-16. 耶稣启程往犹太

9-10. 耶稣以「白日」譬喻父神指派祂在世工作的时日。

15. 耶稣没有及时赶到医治拉撒路的病，是要施行更大的神迹，使门徒更相信祂是弥赛亚。

16. 「低土马」：即孪生子的意思。

「和他同死」：指陪伴耶稣进到危机四伏的犹太境域。

11:17-27. 耶稣与马大的交谈

18. 「六里路」：即今日的三公里(见可11:1注)。

22. 马大这话并不表示她相信耶稣能叫拉撒路从死里复活(见39)。

25-26. 「复活...也在我」：原文作「我就是复活和生命」(见新译本)。

「信我的...永远不死」：信耶稣的人纵使遭遇肉身上的死，但终必复活，绝不会与神完全隔绝，陷入灵性上的永死。

27. 「那要...世界的」：指犹太人所期待的、神要差来的拯救者。

11:28-37. 耶稣面对马利亚及吊唁者

33. 「悲叹」：原文表示情绪上极度的波动。耶稣大概眼见死亡带给人的痛苦，因而悲愤不已。

35. 此处的「哭」，指流泪，有别于33节提到的嚎啕大哭。

11:38-44. 拉撒路复活

39. 「已经四天」(见17)：犹太人相信人死了三天之后，身体开始腐坏，已全无复苏的可能。

44. 「布」：原文是布条。有关犹太人殓葬的习俗，参19:40注。

11:45-57. 神迹的后果

47. 「聚集公会」：原文显示这可能不是正式的公会(参太5:22注)，而是临时的会议。

48. 「地土」：直译是「地方」，可能指耶路撒冷(参新译本)，或当中的圣殿(参徒21:28)。

「若这样...百姓」：意思是：「如果百姓接受耶稣为弥赛亚，群起暴乱，罗马人必采取镇压手段，我们的领袖地位就岌岌可危，而犹太民族与宗教也惨遭厄运了。」

49. 「本年作大祭司」：该亚法任大祭司达十八年之久(主后十八年至三十六年)，此处指：当时是他任期内的一年。

50-51. 在该亚法看来，犹太民族如要保持大局，耶稣非死不可。但他的话无意之间竟含有更深的属灵意义，预言耶稣为拯救犹太民族而死，好叫他们的罪蒙神赦免。

52. 「神四散的子民」：指外邦信徒(见串41)。

55. 这是耶稣公开传道后至少第三次的逾越节(参2:13；6:4)。

思想问题（第十一章）

１. 拉撒路的复活是本书中耶稣最后一个公开施行的神迹。若说这神迹在众神迹中是耶稣启示的高峰，你同意吗？为什么？

２. 从3-4节耶稣的话及跟着所行的神迹来看，神对人的祈求采取什么态度？

３. 第9节对当时是门徒有什么教导和提醒？

４. 25-26节对信徒而言有什么安慰和保证？

５. 试将6:35；8:12；10:7, 11及11:25耶稣的自称作一总结，用你自己的话去形容祂。

６. 试找出你认为本章中重要的经节，并把它背诵下来。

７. 你认为耶稣的「哭」(33)有什么含义？与当时犹太人的「哭」有什么分别？祂对人的生离死别是否漠不关心？


约翰福音 第十二章 注释

12:1-11. 伯大尼的余波

本段经文显然与太26:6-13；可14:3-9记载同一件事，而有别于路7:36-50。

(参考：有罪女人以香膏抹主)

2. 「有人」：根据马太及马可，筵席是在长大麻疯的西门家里举行。

3. 「哪哒香膏」：见可14:3注。

5. 「三十两银子」：相等于工人一年的工价。

6. 「钱囊」：指小钱箱。犹大掌管耶稣和门徒的财政(见13:29)。

7. 「为我...存留的」：马利亚为表示她对耶稣的感激和挚爱，将她保存的香油倾倒在耶稣的头上(太、可)和脚上(约)，但这举动无形中好象为耶稣的殓葬作了预先安排。

12:12-19. 耶稣凯旋进耶路撒冷

12. 「许多...的人」：见可14:1-2注。

13. 「棕树枝」：常用于节日(见利23:40)，象征胜利。

「和散那」：见太21:9注。

「以色列王」：是群众采用诗118:26时附加的称呼。(参可11:9-10注)

14. 「得了驴驹」：经过情形，见符类福音记载(串13)。

15. 经文出处与含意，见太21:5注。

16. 「得了荣耀」：见下文23注。

12:20-36上 希利尼人到来的意义

20. 这些希利尼人(即希腊人)，显然是尊崇犹太教、敬畏神的外邦人(参徒10:22)。

23. 在耶稣看来，希利尼人到来寻找真理，表明祂的工作已到巅峰，为世人死，藉钉十字架得荣耀的时候已经来到(见31-32)。

24-26. 阐述「舍弃生命」与「获得荣耀」的密切关系，分别应用于自然界(24)与作门徒(25-26)两方面。

「爱惜...到永生」：见路9:24注。

27-28上. 耶稣的人性此时感受到十字架(死亡)的威胁，不期然焦虑忧愁，盼望能安然渡过这难关。但祂知道钉十字架正是祂到世上来的最终目的，所以最后只求神的荣耀藉祂自己的死得以彰显出来(参耶稣在客西马尼园的经历，见太26:36-44等)。

28下-30. 神的声音虽是清晰，但人仍须具有属灵的悟性才能听闻。

31-33. 当耶稣被高挂在十字架时，魔鬼(即「世界的王」，见串35；太4:1注)便告溃败，不信的人因拒绝耶稣而自取灭亡(见3:16-21注)，但普天下都会有人受祂吸引而归信祂。

34. 「律法」：见10:34注。

「人子是谁」：指有何身分。

35-36. 耶稣没有解答听众的疑问，只再次自比为光，并邀人及早相信，成为内心光明的人。

12:36下 - 43. 犹太人的不信

38. 引自赛53:1。于先知的时代，百姓拒绝相信神的话(「所得的」)与神大能的作为，而于耶稣身上，先知的感叹最终亦应验了。

40. 于赛6:10，神吩咐先知使百姓心蒙脂油、眼睛昏迷，但终能使人心硬眼瞎的当然是神自己：无论什么时代，当人顽梗地不断拒绝神的信息时，神的惩罚就是任凭他们(罗1:24, 26, 28)更加心硬和眼瞎(见太13:11-15注)。

41. 「看见他的荣耀」 ： 以赛亚在异象中(赛 6:1)看见圣子的荣耀，而这荣耀是彰显于圣子被人拒绝与逼害这方面。

12:44-50. 耶稣最后的公开信息

这也可能是耶稣语录的撮要，表明祂的身分(被差者、光)，并祂话语的源头和权柄。

50. 耶稣遵照父神命令所做的工作、所说的话，就是人藉以得永生的途径。

思想问题（第十二章）

１. 1-8节耶稣受膏这事对今日的信徒有何属灵的含义？

２. 为何当时的百姓热烈迎接耶稣进入耶城？耶稣的话给百姓什么打击，甚至导致他们反对祂呢？参32-34节。

３. 耶稣刚声明自己得荣耀的时候已到(23)，接着即说出麦子种在地里的比喻，这有什么属灵的含义？此比喻的含义如何应用于信徒的生命中？信徒在此有什么应许？

４. 耶稣给服事祂的人什么指示和应许？参26节。

５. 「光明之子」(36)是指谁？此名称有什么意思？

６. 有些犹太领袖相信耶稣，但因形势不利而不敢公开立场(42)。这种贪爱别人荣耀(43)的表现，于今日信徒的生活中，是否常见？你有犯这毛病吗？

７. 哪方面显示耶稣的话带有权柄？这对人的最终结局有什么影响？


约翰福音 第十三章 注释

13:1-17:26. 耶稣与门徒话别

1-17. 洗脚的表记

1. 「到底」：也可译为「到最完全的地步」。

2. 「晚饭」：即符类福音所载的逾越节晚餐，参约18:28注。

4-5. 耶稣在此采取了奴仆的服饰与举动(见撒上25:41)。根据路22:24-27；门徒于晚餐中彼此争大，而耶稣强调自己在门徒中间「如同服事人的」。

10. 「凡洗...干净了」：犹太人赴宴时，先在家洗澡，抵步后只须洗掉脚上的灰尘，便全然干净了。

「你们...不都是干净的」：在此「干净」明显有属灵的意思，指罪过得洁净(参约15:3)。如此，耶稣替门徒洗脚不单为了教训他们谦卑相待(14-17)， 也象征祂最终卑微的死所带给人的赦罪功效(参1上, 3, 8)。

16. 「差人」：即被差遣的人。

18-30. 预告犹大卖主

18. 「经上的话」：指诗41:9。

「同我吃饭」：表示关系密切；

「用脚踢我」：将卖耶稣者比喻为野性不羁的马，恶意伤害主人。

23. 耶稣所爱的门徒(见串25及简介)：指使徒约翰。

「侧身...怀里」：犹太人饮宴时，侧身向左半卧，面向着桌，脚往后伸。此处显示使徒约翰在耶稣右边，头贴近祂胸前。

24. 「点头」：也可译为「做手势」、「用动作表示」(参新译本)。

26. 「蘸...饼」：见附加资料及补论：「犹太人逾越节晚餐的程序」。

27. 蘸饼递给客人，是友好及尊敬的表示。犹大接受耶稣递给他的「饼」，却丝亳不为所动，从此他便完全受制于撒但。

29. 「过节」：大概指接连逾越节、为期七日的除酵节。参约18:28注。

13:31-16:33. 耶稣的临别赠言

前半部(13:31-14:31)包括门徒与耶稣的对话，后半部为耶稣连篇的教训。

31-38. 预告离别与赐下命令

31. 「如今...荣耀」：犹大一出去进行叛主卖友的勾当，耶稣受难与得荣耀的时刻便告开始，参12:23注。

32. 「因自己」：也可译为「在自己身上」(见新译本)。

34-35. 旧约已有「要爱人如己」的命令(利 19:18)，耶稣的命令之所以「新」，是因为牵涉爱的新范围(信徒之间)、新动机与新程度(像耶稣对门徒的舍己之爱)。这爱要成为信徒独特的标志。

36-38

耶稣一提到离别，便引起彼得的疑问和誓死效忠的声明，以及耶稣对他的预言。

36. 「我所去...跟我去」：耶稣藉钉十字架进到天上的荣耀；目前彼得不会跟着去，但日后(见约21:18-19) 他也会同样经过苦难进到荣耀里。

38. 「鸡叫」：见路22:34注。

思想问题（第十三章）

１. 耶稣为门徒洗脚与祂快要面对的死有什么关连？

２. 耶稣为门徒洗脚一事对今日信徒的相交有何提示？

３. 为何耶稣透露门徒中有人要卖祂？这对当时的门徒和卖主的犹大有什么意思？

４. 34-35节的这条新命令是在耶稣受死前颁下的，这有何意义？对今日的信徒仍有效吗？为什么？

５. 本章哪地方给你深刻的感受？为什么？


约翰福音 第十四章 注释

14:1-14. 耶稣离开门徒的原因并祂与父神的关系

1. 「你们信神」：也可译作「你们当信神」(参新译本)。

2. 「在我...住处」：在天堂里有足够地方供信徒永远居住。

「若是...地方去」：有古卷作「若是没有，我怎会告诉你们说『我去是为你们预备地方去』呢？」(参新译本)。

3. 「再来」：主要指耶稣第二次的降临(见帖前4:16-17)。

6. 耶稣是通到神那里去的唯一桥梁，在祂里面有永不改变的救恩真理，以及存到永远的超然生命。

8. 腓力大概渴望以肉眼看到神的显现，参出24:10；33:21-23；赛6:1。

12-13. 当耶稣完成救赎工作「往父那里去」之后，圣灵就会降临，使信徒可以更广泛地继续耶稣的使命(见约7:39；16:7)，叫更多人归信祂。此外，信徒奉耶稣之名的祷告(相信耶稣并符合耶稣本性的祷告)，必蒙垂听，并成就大事。

14:15-24. 赐圣灵与再显现的应许

16. 「保惠师」：原指法庭上帮助被告答辩和脱离困境的朋友。当耶稣在世时，曾护卫门徒(约 17:12)，担任他们的保惠师(见约一2:1；中译为「中保」)，如今祂虽然要离开，但另一位类似的保惠师(圣灵)却会到来，永远内住于每个信徒心中(有别于旧约时代圣灵的工作)。

18-20. 固然圣灵的来临相当于耶稣的到来(见15:26；罗8:9-10)，但此处显然是预言耶稣复活后向门徒的显现(参「不多的时候」，「我活」)。

21-24

这些门徒固然可以目睹耶稣的复活显现，而举凡爱耶稣、遵祂命今的人，也必蒙父神和祂所爱，能够在心灵里感受到祂的真实同在。

22. 「犹大」：即雅各之子犹大(路6:16；徒1:3)， 可能就是达太(太10:3；可3:18)。他不明白身为弥赛亚的耶稣为什么不向所有人彰显自己。

14:25-31. 再述耶稣离开的好处

26. 圣灵除了会与门徒永远同在(18)之外，更会提醒与教导他们一切关乎救恩的真理。

「因我的名」：因耶稣向父的请求(16)，并代表耶稣而来(见约15:26)。

27. 耶稣虽然离开，但会留给门徒祂独有的，超越环境的平安。

28. 耶稣不单要再回来，而且祂现在的离开表示祂将结束成为肉身以来的限制与降卑(「父是比我大」)，重享与父神在一起的荣耀(见17:5)。

29. 事情按照耶稣的预言发生，日后就会加增门徒的信心。

14:30-31

虽然撒但(「世界的王」)在耶稣里面找不丝毫罪的把柄，没有任何置祂于死地的理由，但耶稣为了爱父神并遵祂吩咐，甘心降服于撒但的势力之下(「这世...将到」)，走上十字架的道路，向世人表明爱的伟大。

31. 「起来...走吧」：不一定表示耶稣和门徒立即离开楼房到外边去(参18:1)。

思想问题（第十四章）

１. 于本章首段，耶稣回答13:36节彼得的问题，道出祂离开他们的目的；这给门徒什么希望？

２. 圣灵的来临与信徒有什么关系？参16-17节。

３. 耶稣离开门徒后，如何仍会与他们同在呢？门徒要怎样才能经历耶稣的同在？

４. 参25-29节，门徒在耶稣离开后可把握什么应许？这应许与世界的王有什么关？

５. 世人可以毋须认识基督而认识真神么？为什么？

６. 试归纳本章中耶稣所赐的应许及得应许的条件。


约翰福音 第十五章 注释

15:1-10. 葡萄树与枝子的比方

1. 「真」葡萄树：于旧约，以色列常被喻为令神失望的葡萄树(见串1)。如今耶稣到来，乃是唯一真正合神心意的上等葡萄──真以色列。

2-3. 十二门徒之一的犹大就像不结果子而被剪去的枝子，已脱离了耶稣；其余门徒却因听从耶稣的话，灵命得以炼净。(参约13:10)

「结果子」：从赛5:2, 7；以及新约多处经文(太3:8；7:20；罗6:22；加5:22等)看来，这主要是指生活上的美德。

4-6. 虽然主的道开始了洁净的作用，但门徒必须与主保持紧密关系，才能结果子，不致被废弃。

7-8. 与主紧密相连的方法──谨记主的话；这样做的后果──祷告蒙垂听、多结善果，因而荣耀神并有作门徒的明证。

9-10. 门徒与耶稣的关系，乃是基于爱，而爱的标志与维持，在于遵守主的话。

15:11-17. 与主联合的内涵

11-12. 耶稣这番话的最终目的，是要门徒完全得着祂独有的喜乐，但这喜乐是借着遵行主命(「彼此相爱」)才能得着的。

13-16上. 耶稣对门徒的爱，是朋友之爱的最好榜样与动力。这爱表现 于为他们舍命(13)、向他们披露父神的事(15)、拣选与差派他们(16上)。「分派...去结果子」：在此也许含有往外宣讲福音、引人归主的意思(参罗1:13-15)。

16下. 结果子与祷告蒙垂听有着密切的关系(参7-8)。

15:18-16:4上 与主联合招来的逼迫

18-21. 世人不认识父神，不承认耶稣是神所差派来的救主(21)，所以迫害耶稣和所有属于祂名下的人。

22-25. 犹太人憎恨耶稣，等于憎恨父神，并犯了无可推诿的罪，因为耶稣的言谈不违真理，所行的神迹空前绝后，分明是出于神的表记。

「他们律法」：指犹太人都相信的圣经。

「他们无故的恨我」：引自诗35:19；69:4等。

26-27. 虽然犹太人拒绝耶稣，但圣灵与门徒要见证祂的可信。

「起头」：指耶稣公开工作的开始。

思想问题（第十五章）

１. 主是真葡萄树这比喻如何道出：ａ.信徒与耶稣的关系；ｂ.主给信徒的命令；ｃ.主给信徒的应许？

２. 试从本章找出 ａ.父与基督的关系(参3:35；5:20及太26:29)；ｂ.基督与信徒的关系；ｃ.祂信徒彼此的关系(参弗5:1-2；约一3:16-18)。

３. 试举一、二例子表明今日信徒当如何彼此相爱，像基督爱信徒一样。

４. 为何门徒会被世人憎恨？主给门徒什么装备去应付敌对的势力？


约翰福音 第十六章 注释

16:1-4

清楚声明世人逼迫门徒的程度(2)及原因(3)，以及耶稣预先发出这些警告的目的(1, 4)。

「跌倒」：指背叛真理，远离耶稣。

16:4下-11 圣灵指控世人

4下. 耶稣起先没有告诉门徒有关逼迫(15:18-16:3) 的事，因为祂可以亲自保卫他们。

5-6. 门徒虽曾问及耶稣的去向(13:36)，但没有追问下去，只是挂虑耶稣离开对他们的影响，以致心里忧愁。

8-11. 「就要...自己」：较贴近原文的译法是「就要为罪、为义、为审判而指控世人」(参新译本)。圣灵不但要护卫门徒(见14:16注 )，更要对世人指证以下几方面，并使人为此感到扎心(见徒2:37)：

a.(9)世人犯罪的最终极表现，就是执迷不悟的拒绝接 受神所差来的救主耶稣(见约三19-21；8:39-47)。

b.(10)耶稣虽像是遭受审判的罪人，死在十字架上，但 当祂从死里复活升到天上(「往父那里去」)时，就表 明祂的义已蒙神悦纳，的死成为人称义的根由。

c.(11)因耶稣的死、复活、升天，魔鬼(「世界的王」 )便告挫败、遭受审判；这就表明神的末日审判终必来 临。

16:12-15. 圣灵指教门徒

13. 「将来的事」：包括耶稣的死、复活、升天，以及第二次再临的事。正因圣灵提醒门徒、启示真理、预告将来，(约14:26；16:13)，才有新约圣经的写成。

16:16-27. 忧愁要变为喜乐

16-19. 短暂的离别即将来到

「等不多时」：指从最后晚餐到耶稣钉死埋葬之时；

「再等不多时」：指等耶稣从坟墓复活之后。

20-22. 门徒的心情将似妇人生产的情形──先苦后甜。

23-27. 门徒的喜乐必得满足

因为耶稣于复活之后(「那日」)，就毋须再用比喻，而是将父神的真理明白说出来(25)，以致门徒不需向祂发出疑问(23上)。况且到那时，门徒由于相信耶稣并为神所爱(27)，就能奉耶稣之名直接向父神祈求，并且得蒙垂听(23, 24下至26)。

16:28-33. 门徒的得胜与失败

耶稣对自己的使命作出清楚的总结(28)，并且洞悉门徒心中的疑问，门徒因此信心顿增(30)。但是耶稣马上指出，在祂遭遇危难时，门徒必会离祂而去(32)。虽然如此，耶稣临别赠言的最终目的，不是要责备他们，而是要安慰他们，使他们在苦难中谨记耶稣的得胜，因而内心充满平安(33)。

思想问题（第十六章）

１. 你的生活有否流露信徒的喜乐？恒久的喜乐是基于什么？参23-24节。

２. 耶稣预言门徒会遇到逼迫(1-3)，及声明自己要离开他们，但祂给他们日后什么保证？参徒4:13-20；7:54-8:8。

３. 33节对今日面对逼迫苦难的信徒有什么激励？

４. 门徒听到耶稣的话，为何信心大增(30)？

５. 试归纳14-16章圣灵在耶稣离开后的工作。

６. 本章给你什么新的属灵教训？


约翰福音 第十七章 注释

17:1-5. 耶稣为自己祈祷

而临钉十字架的「时候」，耶稣求父神使祂能够忍受苦难，借着死、复活与升天显出荣耀来(见约12:23-24)。 耶稣这祈求至终是为了父神的荣耀(1下)，也因为惟有这样耶稣才能使用权柄，将永生赐给信徒(2)。况且祂已履行了在世上的任务(4)，应该可重享本来属的荣耀(5)。

3. 「认识」：不止于头脑上的知识，而是包括与对方的交往(参10:14-15；14:17)。

17:6-19. 耶稣为门徒代求

6-10. 代求的根据

──门徒本属神，并且接受了耶稣论到神的启示，又相信耶稣是神所差来的。

6. 「将你的名...与他们」：即向门徒显明神的本性。

10. 「我因...荣耀」：门徒对耶稣的顺从，以及在祂升天后的宣教工作，都叫耶稣得着荣耀。

11-19. 代求的内容

耶稣求父 １)保守门徒，使他们保持合一；２)保守他们脱离「恶者」；３)使他们因真理成圣。

11. 「因你所...的名」：大概指「按照你的本性──你赐给我权柄可以向人启明的本性」(见6注)。

12. 「灭亡之子」：指犹大。

「经上的话」：见串25。

15. 「恶者」一词，在原文可为雄性，指魔鬼，也可以是中性，指「罪恶」。

17. 「成圣」(同19「分别为圣」)：指分别出来，供神使用。门徒不是要远离世人(15上)，乃是要活在世上履行使命(18)，但超越世俗邪情(14, 16；参约一2:16)。

17:20-26. 耶稣为日后的信徒代求

１) 求父使他们合而为一，藉此向世人作见证（20-23）。２) 求父使信徒得以与祂在一起，目睹祂的荣耀（24-26）。

21-23

信徒之间的合一，端赖联于耶稣、有分于父神与耶稣之间的合一。

22. 信徒因跟随耶稣，得以分享祂由父神所赐的荣耀。但这荣耀是从舍己受苦而来(见1-5注)，所以是合一的先决条件。

24. 「叫他们...爱我了」：固然信徒已能瞥见耶稣的荣耀(22)，但耶稣的愿望，是要信徒与祂同在天上(参14:3)，亲眼看见本来属于祂的荣耀。

思想问题（第十七章）

１. 耶稣何以要为自己祷告呢？这给我们什么提醒？

２. 耶稣为门徒有那三方面的祷告？三者之间有什么关系？这指出教会的特质是什么？

３. 「合一」是今日普世教会的口号；耶稣在此提出的合一建基于什么？有什么作用？

４. 耶稣把门徒留在世上过「入世」的生活(11上)，但信徒该如何入世而不沾染世俗？

５. 本章中耶稣再次提到喜乐(13)，为何喜乐对信徒这般重要？参16:23-24。

６. 耶稣在20节为什么人代求？现今信徒对耶稣这个祷告应有什么回应？

７. 父神赐给耶稣的人是怎样的？你是其中之一吗？参6-8节。

８. 耶稣在世上所完成的、父神所托付的(4)是什么呢？


约翰福音 第十八章 注释

18:1-11. 耶稣被捕

1. 「汲沦溪」：是耶路撒冷城以东的谷地。

「园子」：名为客西马尼(见太26:36注)。

3. 「一队兵」：原指为数六佰人的罗马士兵，在此可能只指其中一小部分。

4-8上. 耶稣的全知(见串5)、果敢与威严充分表现出来。

8下-9. 耶稣护卫祂的门徒(见串6)。

10-11. 马勒古的获治，见路22:51。耶稣对彼得说的话，另见太26:52-54。

「我父...不喝呢」见可10:38注、太26:39注。

18:12-27. 耶稣被宗教领袖审问、彼得不认主

12-14. 耶稣被解到亚那面前

亚那的身分，见路3:2注。

「该亚法」：见约11:49注。

15-18. 彼得首次不认主

「还有一个门徒」：可能就是「耶稣所爱的门徒」(19章串20)，本福音书的作者使徒约翰。

「大祭司的院子」：指该亚法住宅的院子(见太26:57-58)。

19-24. 亚那盘问耶稣

19.(同22)「大祭司」：是对亚那的尊称(见路3:2)。

21. 犹太人法律，公正的审讯应先让证人作供，而不是直接盘问被告。

24. 该亚法主持的公会审讯，见太26:59-68。

25-27. 彼得再三不认耶稣

「同他在园子」：指在客西马尼园。彼得被询问的经过，参太26:69-75及注。

18:28-38上 耶稣受彼拉多审讯

28. 「衙门」：指彼拉多在耶路撒冷的临时官邸。

「天还早」：罗马法庭大清早便开始审讯。

「他们...筵席」：按犹太人的规矩，进入外邦人的住宅便沾染污秽(参徒11:2-3)，而礼仪上不洁的人不能守逾越节(见民9:6)。表面看来，这节经文显示逾越节尚未来临；这与符类福音记载(见太26:17-20；可14:12-16)的「矛盾」，可有以下解释：

１) 这里的「吃逾越节筵席」，不是指该日宰杀的羊羔，而是指跟着为期七日除酵节内的祭牲。（参申16:2；代下35:7）

２) 耶稣和许多人所采用的日历（为符类福音所记），跟祭司们的（为约翰福音所依照的）不一样，当年二者相差 一天。

31-32. 虽然犹太宗教领袖能够判人死罪，有时且擅自用石头打死犯人(如徒7:54-60；参约8:59；10:31)，但基本上罗马官方仍操最后生杀权；钉十字架的刑罚必须经官方同意与执行。耶稣对自己的预言，见串28。

37. 「你说我是王」：意思是「我虽然是王，却不是你心目中的那种王」。耶稣来不是要统治属地的王国(36)，乃是使人认识真理(参14:6)、顺从真理。

18:38下-19:16上 耶稣被判死刑

38. 「我查...罪来」：根据路23:5-12，彼拉多此时将耶稣解往希律，而希律随后把耶稣送回彼拉多处。

39-40. 彼拉多企图摆脱此案的另一手法，详情见太27:15-23；可15:6-14。

思想问题（第十八、十九章）

１. 通常公会处理死刑的案件会在日间审讯，其间不只一天，并且不会在节期中举行。耶稣在会公面前迅速受审，是否获得公正的待遇？参18:12, 19, 22, 28, 31, 40。这些信神且笃守律法的犹太人如此对待耶稣，你有什么感想和警惕？

２. 彼得为何三次不认主？耶稣先前有关他的预言能否帮助他脱离这试探？参林前10:12-13。他的失败原因在那里？

３. 耶稣在彼拉多的盘问下，怎样论及其国度与王权？若彼拉多继续审问下去，你想他会明白耶稣的话吗？

４. 彼拉多对耶稣的判语，与犹太人的判断有何分别？

５. 从19:15看来，当时的祭司长在政治上与宗教上有何立场？

６. 试比较赛53章与约19章有关耶稣之死的记载。耶稣的死对你有何意义？你对祂钉十字架的情形有何感受？

７. 耶稣被钉十字架后，曾暗中跟随耶稣的人有了什么转变？他们给你什么感受？


约翰福音 第十九章 注释

1-7

彼拉多试图藉鞭打耶稣满足众人需求(参路23:16, 22)，但仍告失败。

2-3. 参太27:28-30注。

5. 「你们看这个人」：彼拉多引众人注意耶稣可怜及可笑的模样，希望他们放过耶稣。

7. 犹太领袖认为耶稣亵渎神(见串7)，应该按摩西律法(利 24:16)受制裁。

8-12. 彼拉多终因政治因素同意处死耶稣

8-9. 彼拉多对耶稣的身分既困惑又惧怕。

11. 「上头」：指神(参串9)。

「把我...那人」：指该亚法(参约19:1)。

12. 犹太领袖重申耶稣的政治野心(参路23:1-3；约18:33)，并暗示彼拉多对罗马皇帝(该撒提庇留)不忠。彼拉多任职犹太巡抚来，已曾数次抵触犹太人的禁忌，被百姓禀告该撒，所以对犹太领袖这次恐吓，不得不就范。(参考附注：巡抚彼拉多任内的过失)

13-16上 最后定案

参太27:24-26。

13. 「铺华石处」：大概位于圣殿院宇西北角的安东尼堡之内。

「厄巴大」：可能是「丘地」之意。

14. 「预备...的日子」：应译作「逾越节(内)的预备日」，意思是逾越节周内(见太26:17注 )的星期五──安息日的预备日(见31)。

「午正」：这只是约略的计时法(参可15:25注)；逾越节当天正午，祭司开始宰杀逾越节羊羔(参约1:29；林前5:7)。

「你们的王」(14-15)： 彼拉多对犹太人冷嘲热讽，藉此报复。

19:16下-27. 耶稣被钉十字架

17. 「背着...十字架」：见太27:32及注。

「出来」：各各他正如罗马政府一般的刑场，位于城镇之外；但该处离耶路撒冷的城墙不远(见20)。

18. 「钉在十字架上」：方法见太27:35注。其他两个犯人的表现，见路23:39-43。

19-22. 耶稣是以政治作乱之罪名被处死，另见14注。希伯来语，是当地民间语言；拉丁语为官方语言；希利尼文(即希腊文)则为文化界的流行语。

23. 死囚的衣服分属行刑士兵所有。

「这件...织成的」：与大祭司的内袍一样，无缝而织成。经上的话，语出诗22:18。

25. 「母亲的姊妹」：可能是西庇太儿子之母撒罗米，(比较太27:56；可15:40)或为「革罗罢的妻子」(原文在此无「并」字)。

26. 「他所...门徒」：见13:23注。

19:28-30. 耶稣之死

「各样的事」：指祂背负世人罪孽的事。

「经上...渴了」：见串23。

「醋」：指一般人饮用的酸酒。

「将...交付」：原文显示耶稣能支配自己的生命(10:19)。

 参考：

十架七言

19:31-37. 耶稣肋旁被扎

31. 按照犹太律法，犯人尸首如彻夜悬挂，便会使地污辱(参申21:22-23)，况且翌日安息日是该年除酵节的头一天为大节日(见串26)，所以死囚的身体更不宜留在十字架上。犯人双腿被打断后，便会加速死亡。

34. 「枪」：即矛。

「血和水」的流出表明耶稣肉身死亡的真实性，或象征耶稣之死所带给人的新生命(参约3:5；4:10；6:53；7:38；约一5:6)。

35. 这目击证人大概就是作者使徒约翰。

36. 「他的...折断」 ： 引自出12:46，表明耶稣是逾越节的代罪羊羔。祂又是神所眷顾的标准义人(诗 34:20)。

37. 「他们...的人」：语出亚12:10。

19:38-42. 耶稣被埋葬

亚利马太的约瑟，见太27:57注。

犹太人殡殓的习俗，是将尸身以长条细麻布加香料缠裹，头部另用裹头巾包好。耶稣的坟墓，属于亚利马太的约瑟所有(见太27:60注)。


约翰福音 第二十章 注释

20:1-10. 空坟墓的悬疑

1. 「七日的第一日」：即星期日。抹大拉的马利亚，见路8:2及注。

「石头...挪开」：见太27:60及注。

2. 「我们」：暗示除抹大拉的马利亚之外，还有其他人一起往坟墓去(见可16:1)。

8-9. 「看见就信」：从本章25, 29-30节里「信」字的用法看来，这里的「信」不大可能指「相信妇女的报告」(即认为耶稣的身体真的被人挪走了)，而是指「相信耶稣已经复活了」。这门徒之相信耶稣复活，不是因为旧约经文(如诗16:10； 赛53:10-11等)的教导，而是因为目睹细麻布与裹头巾整齐的排列，知道尸首不是被人解开然后挪走(参19:40)。

20:11-18. 耶稣向抹大拉的马利亚显现

14. 马利亚起初认不出耶稣，可能因为没有心理准备(参路24:16)，也可能因为耶稣的样貌有了荣耀的改变。(参可16:12；林前15:42起)

16. 「拉波尼」：比「拉比」更庄严的叫法，常被用来称呼神。

17. 「不要摸我」：原文含有「放开手，不要抓住我」的意思。

「升上去」：或指耶稣当天随即升到父那里得荣耀，或指祂四十天之后在门徒众目睽睽之下的升天(徒 1:9)。相应地，马利亚抓紧耶稣的举动或有所妨碍，或无此需要，而且她更有重任在身──向门徒(「弟兄」)宣扬主的信息。

20:19-23. 耶稣向十门徒显现

「门...当中」：耶稣的复活身体，不受空间限制。

「手和肋旁」：耶稣钉十字架遗下伤痕之处。

「向...圣灵」：指耶稣复活后赐予圣灵，使人得生命(参约7:37-39；创2:7)，或是象征日后圣灵的正式降临。

「你们赦免...下了」：门徒有圣灵指示，便能洞悉人内心情况，从而宣告神的裁决。

20:24-29. 耶稣与多马的相遇

「低土马」：见11:16注。

「我的主！我的神」：多马最终不仅相信耶稣复活，且体验到耶稣的神性。

20:30-31. 本书的目的

表明书中内容经过挑选(参简介的「特色」部分)，旨在使读者因信耶稣而得永生。

思想问题（第二十章）

１. 试从本章逐一找出以下不同人物对耶稣复活的反应：ａ马利亚；ｂ彼得；ｃ.约翰；ｄ.十门徒；ｅ祂多马。

２. 耶稣向不同的人显现时分别有不同的表现，目的何在？在祂未向这些人显现之前，他们的情况怎样？

３. 21-22节回应上文那一段的记载？耶稣复活后留给门徒什么使命？

４. 从耶稣复活后身体的特性看来，信徒将来的复活身体是怎样的？参约21章及林前15章。

５. 29节怎样应用在昔日与今日的信徒身上？他们如何有福？参31节。

６. 试列举耶稣复活的证据。

７. 19节里门徒当时的表现与他们日后的表现(参徒2:37-42；4:1-4)有何不同？原因何在？


约翰福音 第廿一章 注释

21:1-14. 耶稣向七个门徒显现

1. 「提比哩亚海」：即加利利海(见6:1注)。加利利于耶稣复活显现的重要性，见太26:32；28:10, 16。

3-6. 「打鱼」：就是重操故业(见太4:18-22)。彻夜工作无效、听吩咐而一网得鱼，都是门徒经历过的事(路5:5-6)，所以使徒约翰悟出岸上人必定是耶稣。

14. 「耶稣...三次」：可能以本书所载的为根据。有关耶稣其他复活显现的次序，见附录28页。

21:15-22. 耶稣对彼得的勉励

15. 「比这些」：可能指「比起打鱼这行业(及用品)」，或「比你爱这班人」，或是「比这班人爱我的程度」。(参可14:29-31)

17. 「第三次...忧愁」：可能影射彼得先前三次不认主的失败经历。按当代希腊文的用法，耶稣头两个问题的「爱」字指高超的牺牲之爱，而彼得三次所用与耶稣最后采用的「爱」字一般言朋友之爱；(前者用于3:35；后者用于5:20)，但按使徒约翰一贯的做法，这两字可能意思相若。

18-19. 「年老...地方」：预言彼得年老时被拘捕与殉道的情形。

20-22. 无论其他门徒的遭遇顺或逆，彼得的责任是专心一致跟从主。

21:23-25. 耶稣事迹的流传

23. 上段的记载可能就是为了澄清这个传说。

24. 「这些事」：或指本章所载事件，但更可能是泛指全书的记载。

「为这些...这门徒」：表明使徒约翰是书中资料的来源与背后作者。

「我们」：即证明这卷福音书内容可靠的一班人，可能包括作者在内。

思想问题（第廿一章）

１. 从5-6, 10, 12节看来，耶稣如何关注门徒的需要？

２. 参可16:7；路24:34；林前15:5。

３. 耶稣在门徒捕鱼时再次向他们显现，并使他们大有收获；这有什么特别意义和教训？参路5:1-11；可1:17-18。

４. 耶稣对彼得的称呼有何意义？参1:42。

５. 从耶稣对彼得的发问及托付看来，事奉与爱主有什么关系？

６. 耶稣对彼得的勉励和预言对他日后的事奉有何影响？

７. 20-23节里耶稣对彼得的教导给今日信徒什么指示？

８. 彼得虽曾一度失败，但仍获耶稣鼓励。由此看来，我们对软弱的信徒(甚至牧者)应有怎样的态度？

上章 目录 全文完