《喻道经训》

喻道经训

序

１．王造化──创世记

２．李超尘──出埃及记

３．灵洁山──利未记

４．明神心──民数记

５．神万有──申命记

６．马锦标──约书亚记

７．神管教──士师记

８．天路客──路得记

９．汤爱真──撒母耳记上

10．白超雪──撒母耳记下

11．常得胜──列王记上

12．灵医治──列王记下

13．爱赏玩──历代志上

14．永颂扬──历代志下

15．黎一明──以斯拉记

16．一棵松──尼希米记

18．进神国──约伯记

19．晨歌唱──诗篇卷一

20．夜歌唱──诗篇卷二

21．灵歌唱──诗篇卷三

22．爱歌唱──诗篇卷四

23．新歌唱──诗篇卷五

24．敬畏神──箴言

25．传恩道──传道书

26．爱得恩──雅歌

27．证神恩──以赛亚书

28．神旨成──耶利米书

29．通灵电──耶利米哀歌

30．新灵工──以西结书

31．神审判──但以理书

32．神新妇──何西阿书

33．立公理──约珥书

34．灵磐石──阿摩司书

35．满爱心──俄巴底亚书

36．神救法──约拿书

37．灵骄傲──弥迦书

38．得胜箭──那鸿书

39．出乎神──哈巴谷书

40．神隐藏──西番雅书

41．奉神名──哈该书

42．联天心──撒迦利亚书

43．神命定──玛拉基书

44．陈马太──马太福音

45．丁妙见──马可福音

46．王妙知──路加福音

47．以利沙──约翰福音及启示录

48．吴妙爱──使徒行传

49．永生桥──罗马书

50．爱合一──哥林多前书

51．汪冠冕──哥林多后书

52．福音生──加拉太书

53．在主内──以弗所书

54．生命种──腓利比书

55．四个瞎子──歌罗西书

56．满恩典──帖撒罗尼迦前后书

57．灵高飞──提摩太前后书

58．李提多──提多书

59．腓力──腓利门书

60．希伯来山──希伯来书

61．林试炼──雅各书

62．活被提──彼得前后书

63．灵爱主──约翰壹贰书

64．犹大──犹大书


喻道经训

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


序

1941年先夫和全家到了香山，那时他因十数年为主工作过于劳累，正患重疾，在他长期疗养期间，每天仍是吃下书卷倒嚼主的言语，一面回顾检讨自己过去的工作，一面鼓励带领锦华和孩子们勤读圣经，每晚有家庭聚会。孩子们当时还年幼，对于普通的讲经和解经不能感到兴趣，亦不能了解，所以他就每天讲个小故事，这些故事听来是很浅显的，但其中却关乎灵里重要的事，直到那年冬天先夫才得了启示，起始讲喻经故事给同工们和家里的人听，也不是按圣经各卷次序来讲的，而是对哪一卷书有感动，就先讲哪一卷，也不是先有了材料，然后再去讲，乃是先有感动，然后祷告，祷告后就讲，甚至讲以前，还不知故事的起始和末了，只是象他常说的“随风吹，吹到哪，就到哪，不由得自己。”讲的时候有几位同工在旁帮忙记录，经过了两个多月的时光，才把各卷书的故事讲完了，这就是本书的原稿。

在先夫刚刚蒙恩得救的时候，即清楚蒙召预备作传道工作，从那时起他就迫求明白圣经的真理，他笃爱圣经，几乎手不释卷，由读经受感最深，因而爱人灵魂之心甚是迫切，如同烈火炽燃，而竟误认为疯狂，被送至疯人院中达193天之久。神的意念和道路都超过我们的，这不幸的遭遇反给他所爱的人一段安静良辰，使他能与上主有密切的交往，灵窍借此得开，神赐给他上面来的智慧和知识，能以用各种不同的方法把圣经读了四十遍，因此他从主有些与人不同的领受；主的话化在他的生命里面，他将从圣经所领会的配上这十余年各地工作及个人灵性经验，这就是本喻经故事产生的由来。

本故事从许多地方可以看得出来，是特别注重教会与工人的真理，例如：如何建立教会，如何使教会走上合一的路，神家的禾场中需要怎样的天国农夫──传道人；同时也说到这些传道人该当如何先有灵性品德的培养，贯彻真理的知识和死而复活生命的见证，方能满足今日中国教会的要求，完成神永远的计划。

这喻经故事与一般故事不大相同，乃是把每卷圣经大意总括起来配合到信徒的生命、生活、工作、道路中去，借着主的话把信徒灵命演变的过程，一层一层清清楚楚的分析出来，本书采取故事方式，引起读者对于读经有兴趣，有意味，尤其对各卷圣经熟而不忘，同时也帮助解答读者灵性过程的种种难题，带领人认识“自我”的败坏可憎，更能靠十字架的大能治死旧人，克服困难进入基督的得胜里。不只如此，在每一个故事中，都使人隐隐看见十字架的大能，有从正面说的，也有从旁面拱云托月似的说的，他的目的是领导人高举仰望、背负十字架，在这些故事中，也可以看得出有一个中心就是使人认识神的心去得神的心，好能作一个完全满足神心的人。

故事介绍方法，在中国过去的教会史上，是很少采用的；甚至可以说没有，但这却是十分有功效的，他所以试用故事喻意每一卷圣经，目的是使人更容易发觉圣经隐藏的珍宝。例如创世纪的故事“王造化”，其中含有很深的意义。“王造化”是故事的题目，也是创世记第二章的章题。那49年造就工夫，是第二章至五十章的章题，七个儿子是说到创世记内的七位重要人物──宝血是指亚伯，灵交是指以诺，安息是指挪亚，坚信是指亚伯拉罕，纯爱是指以撒，祷告指雅各，负架乃指约瑟。这七位人物是神亲自训练造就的，除神以外别无所爱，专心跟主赴汤蹈火，虽死不辞。新约哥林多前书的“爱合一”和罗马书的“永生桥”，这两个故事不只把两卷书的大意述说了出来，且把今日教会的工人也描画了出来，如同一本新的“天路历程”。把人从虚华市引到邹城来朝见神，有些竟以圣经某一段要旨作另一卷故事的结构；如约伯记一卷故事，就是以民数记三十三章内以色列人出埃及后经过的四十二站为结构的，约伯记四十二章内所定约伯进神国经历的道路，正与民数记内四十二站遥遥相对，一章即是一站的路程，恰好约伯经过42章即42站辛酸困苦漂流无定、旷野受尽熬炼的路，到最后42章方从“风闻有主”的灵程到了“亲眼看见主”的生活，仿佛以色列民经历旷野的风霜，而能在行尽42站后，进入那应许美好宽阔流奶与蜜之迦南地一般，在故事内常常看见若干人、地、动植物，事物年代等等数目，这些都是他用以表明某卷所分之段数，章数，及各章各段之内容或要义。比如但以理故事内之十二王子，代表该书的十二章，约翰及启示录故事内所说之二十一处已工作之地，乃表约翰福音之21章及章题，未去之22处工作之地是表启示录内22章及其章题，尼希米故事内之十三种鸟也是说到该书的十三章及其内容，哥林多后书故事内之十三种花，是该书中十三章之要义，耶利米故事中所写十年训练、十年要成全的命定旨意、十个拦阻、十年熬炼、及十二年神旨，在他身上运行共“五十二”，表该书五十二章之要义，至于在加拉太故事内所写之“149天之后”是指该卷书有149节，歌罗西故事内所说的“须时１点35分”，是指该书四章共有九十五节而言。

对于本书的读法，根据许多人的经验，初读时，似无多大意思，但望你忍耐着读，并加以仔细揣摩，渐渐的就可了解其中的意义，如果你对一个故事完全不懂，望你先去熟读那卷圣经，然后再读故事，自可兴味横生，觉得简而易明了。

自先夫讲此喻经故事，迄今已历十载，在他未离世前，已谆谆嘱咐，满怀盼望这本故事早日印发成书，今时故事能以出版问世，锦华心愿得偿，而余心又是充满何等的感恩，欢呼快慰，兴奋......，所以在此书脱稿之际，特特将此小册恭献于主台前更愿用祷告的火热赤诚迫切渴望的心情发行此书，求圣灵的感动，不断的日深一日地借此小册，将全部圣经带进各人心灵中，化成各位读者的生命。至于本书的印费完全是凭信心，仰望“耶和华以勒”的神亲自预备，本故事乃属赠阅性质，不取书价，读者如有圣灵感动愿奉献者，锦华愿在主内接受。

本故事都是由先夫口述，而由几位同工记录下来，因他素不十分注重修词，而整理文字者不敢擅自删改故事的词句，本喻经故事还是照其原来口述的话写成的，不过有人帮助，略加调整了一下，文字不通顺之处，在所难免，我们已经一再祷告，求神施恩，大体说来，我们已尽了我们的“人事”，欠佳之外，望读者随时指正，以便再版时加以修改。

宋余锦华序于北京寄庐

 1951年７月

上一章　下一章


１．王造化──创世记

有一位国王名叫王造化，他有七位可爱的儿子，长子名宝血，次子灵交，三子安息，四子坚信，五子纯爱，六子祷靠，七子负架，王看这七个儿子比一切更宝贝，爱如掌上明珠。

这位国王是全能的王，日月星辰为他所造，宇宙万物都服他指挥，他说有就有，命立就立，王心里计划，要用他七个儿子领导全国，于是把国政交忠心的宰相候完全治理，自己却专心致志的，用49年工夫，造就这七个儿子，先把他们关在王宫里，每年让他们学习不同的功课，后来，他看仅仅在王宫里学习还是不够深切，王又带他们到苦难村去实习，他们49年所学的课程是：1.需灵气；2.穿义袍；3.血有声；4.神同行；5.神同工；6.神同住；7.等候神；8.神守约；9.抓根本；10神独行；11神应许；12神看法；13神赐福；14神预定；15神顾念；16神立约；17神启示；18神记念；19神拦阻；20神成就；21神试验；22神埋葬；23神合一；24神圣别；25神忍耐；26神看透；27神交通；28神安排；29神得胜；30神负责；31神变化；32神率领；33神警戒；34产艰难；35遇温泉；36梦将来；37谁有义；38怎能作；39出于神；40苦昌盛；41小弟弟；42永担罪；43替作保；44心苏醒；45死甘心；46无所剩；47我知道；48等细罗；49神旨好。

经过49年严格的训练，王用尽了心血，苦苦造就他们，期满王为七个儿子举行隆重的毕业典礼，请了满朝文武大小官员，及全国人民，在大会中王向文武官员及群众介绍这七个儿子，文武官员也要参观这49年长期训练的成绩。参加的人数过多，只好选定了一个大山谷，作为会场，这谷深有六百丈，观众都环立山谷，围着观看七位王子。

王布置七间房屋，装满各种不同的异宝，第一室装满了金银，第二室装世上各种学识，第三室装各种科学，第四室装各地进贡的珠宝，第五室装各种奇珍异宝，第六室装王的衣冠，第七室装各种武器。此外王又预备了六个完全与王面貌相同的人穿戴服装，完全与王一样，但心却不同。他们与王混在一起，令人无法分辨真伪，到了时候，号筒一响，王和六个伪王都一起行动，每人发出一种声音，六个伪王各按所爱好的往藏珍宝的屋子里跑，王却出乎人意外的往深谷中跳去，王子们受过训练，明白父亲的心，也听懂父亲的声音，不但不重看奇珍异宝，也不以王冠兵器为乐，反而随着父亲跳下深谷。观众十分惊叹，全国上下都称赞王的教育如此彻底，如此伟大，对王和七位王子发生了十分敬爱和景仰的心。


２．李超尘──出埃及记

有一个工人，姓李名超尘，家道丰富为人圣洁端正，生有十二个儿子，按着自己的愿望给他们起了名字，长子名超肉体，次子超世界，三子超熬炼，四子超旧人，五子超审判，六子超诡计，七子超磨难，八子超污秽，九子超挣扎，十子超所想，老十一超仇敌，老十二超一切，这十二个儿子的年岁每人相差一年，他们的母亲叫靠宝血，是很贤德的。

父亲很爱他的儿子们，他虽然极其富足，却不把他们送入学校，也不聘请家庭教师；自己竟不辞辛苦的用八年之久造就他们，这八年的课程是：一彼此相爱，二信心交托，三与神合一，四彼此合一，五为真理而活，六负架成全，七未见而信，八爱主更深，八年课业完毕，他觉得不要常和他们在一起，应该使他们独立，给他们机会自由发展所得的，看看他们所受的造就究竟如何，于是和他们分开十二年，临别嘱咐他们，凡事按真理而行，他们都异口同音的说：“好，我们必照你所吩咐的去行。”于是李超尘带着老妻到一座很远的守望山去居住，他为要清楚这群孩子的生活实况，暗地留下一个忠心的家宰名叫通消息，把他们每天生活的光景都报告给他。在这十二年中，这些孩子们的老旧人完全暴露出来，暴露的方式每年都各自不同，形形色色。第一年是争为大，第二年是夸智慧，第三年属肉体，第四年要作王，第五年满旧酵，第六年相嫉妒，第七年顺情欲，第八年重知识，第九年求世福，第十年不儆醒，第十一年不蒙头，第十二年各夸口。他们的种种失败生活，父亲都暗暗的记下，李超尘忍耐了十二年，最后拍电给他的儿子们说他将要回家，他们得到这消息，便都更换衣服，彼此握手装作和好，希图在父母面前掩饰过去的丑恶，当父亲回来的那天晚上，他们开了欢迎会，说许多漂亮的讲词，遮盖自己的败坏，但是父亲却看出儿子们面貌的改变，大儿子骨瘦如柴，二儿子满面愁容，三儿子头上光秃，四儿子喉嘘干哑，五儿子两腿瘸拐，六儿子两手枯干，七儿子双耳皆聋，八儿子双日失明，九儿子已患肺痨，十儿子害了胃病，老十一儿子神经错乱，老十二瘫痪不起，父亲一见儿子们这种情形，大放悲声，伤恸已极！后来父亲把日记本打开，把众子的丑行一行一行的读出来，这群孩子惭愧的无地自容，也放声大哭起来，他们总以为父亲不在可以瞒过，哪晓得父亲无事不知，如在其前后，如在其左右，如见其肺腑心肠，连心中的意念都辨别清晰，父亲对儿子们说：“我真后悔，你们以往所学的，全是头脑知识，没有进到心灵的深处，我盼望你们属灵，你们还是属肉体，我们还没有离开世界，你们竟坠落的如此不堪！”说到这里便拿起一根棍子来打自己，承认是自己的错，是自己不会教导儿子。十二个儿子难过非常，急行上前抱住父亲，请他息怒，并应许父亲以后再不使父亲伤心了。

李超尘叹息着对他们说：“我再用八年的工夫训练你们。”这次方法与前大不相同，第一年他将家中一切财物完全烧掉，以身作则，叫儿子和他一同吃苦，他把作工时所流的汗都装起来。第二年他带众子早晚祷告，使他们进入灵命的深处，能直接见主，祷告以前的脸和祷告以后的脸，叫他们用镜子照一照。第三年教众子读法律书，一面念，一面练。第四年教众子学习替别人受苦，若有一个人病了，别人就为他祷告，如同自己病了一样，这样一来，大家的病就都好了。从此他们学会担当别人的软弱，第五年他预备自己和众子的棺材，将旧人埋葬，以后不再为自己活。第六年请一位属灵的医生，为众子开刀，将律法刻在每个人的心版上。第七年通奇妙的灵电，把十二个人的肉体都改变了，成为一个人。第八年，他离开世界，临死时，叫儿子从他身上抽120公分的血输于每人的身内，使他们永远合而为一。以后又为他们祝福，神的荣耀就降临在他们中间，十二个儿子的生活，从此就完全改变了！


３．灵洁山──利未记

灵洁山是座出名的高山，连亘万里，极大无际，风景绝佳，游人众多。一天有陈远洁、林素洁、刘净洁、张炼洁、宋微洁姊妹五人，相约要到这山上一游。

这灵洁山有七个山坡，很是难爬，若能爬过这七坡，以后就容易攀登了，头一个山坡叫宝血坡，山色赤红，坡上树林稀少，也不能种田，但青草繁盛，可以牧放牛羊，有许多羊群在山坡上吃草。第二个坡叫灵风坡，到此灵风拂面，令人神志清爽，十分舒畅，别有天地，第三坡叫独存坡，有洋花七种，极其美丽，颜色各异，看过来如同雨后天上的虹一样。第四坡叫日月坡，路径狭小，而且弯曲尽是羊肠小道，但有指路牌，有信心的人便不会失迷，第五坡叫负轭坡，道路崎岖不平，有爱花盛开，树木又极稠密，行路必须低头，步步谦卑爬行，才能过去。第六坡叫炼光坡，这里无树木花草，日光炎热，怪石横生。第七坡叫雕刻坡，出产又大又宝贵的石头，许多石匠终日叮叮当当的在此雕刻，越有价值的石头刻工越细。

沿着这七个山坡，有十座亭子，预备给游山的人休息；同时将这天然美景点缀的十分壮丽古雅。十座亭子上都有名人题的扁额：高飞亭、隐藏亭、哀哭亭、祷告亭、等候亭、查经亭、复活亭、快乐亭、超脱亭、升天亭等等。各亭样式不同，均有其特殊的美点。

到了高飞亭，居高临下，四面了望，向下鸟瞰，如乘飞机。隐藏亭，安静异常，即或有一根针落在地上，也可以听得见，到此亭的人，不能被别处的人看见。哀哭亭上有瀑布作哀哭声，水似珠串，好象为罪人流泪。祷靠亭里清静神圣，进入里面如同见了神，不敬虔的人进去会毛骨悚然。等候亭旁溪水涓涓，流水撞击的声音，好象说：“等候！”游山的人疲乏了，可以在此等候，越等候越有能力，且有橄榄果子可以摘食，生津止渴。查经亭，日光极强，在此亭读经，可以读到骨子里去，且能帮助我们象先知一样吃下书卷，此处花木欣欣向荣，清香四溢，微风吹来，令人神清气爽。复活亭可以使疲乏人到此复苏，据说有人在此死而复活，只留下了空墓。快乐亭，花木繁盛，四时皆春，真是世外桃源。凡到过此亭的人心情怡然快乐非常。经过快乐亭，超脱亭即远远可见，游人一到超脱亭，就看见天上的彩云朵朵，不知不觉的便把世上的生活忘掉。升天亭，位置极高，建筑宏伟，富丽堂皇，且都是用精金雕刻，凡登上此亭的，如同背生双翼，往上直飞。升天亭上有五大石牌，洁白似玉，上面刻着“归主为圣、分别为圣、顺服成圣、负架成圣、合一成圣”。石牌上的字，都是用精金刻成的。

五姊妹中有一位停留在上面不肯再走，她们就一同祷告说：“你是圣洁的主，必领我们到尽头！”她们又齐声歌唱“成为圣洁到永远”的诗歌，心灵极觉有力。便下山去了，这五位姊妹，自从有游山的经验，生命有显然的改变，并且鼓励、带领了许多人来游灵洁山。今日世界上已有许多人，也曾登过这灵洁山。


４．明神心──民数记

国王神慈爱有一个儿子，名叫名神心。这儿子糊里糊涂，一点也不明白神的心。国王因此十分忧愁，深觉一个不明白神心的人，不配继承他的王位；又因只有这一个儿子，所以他焦灼万状，想不出什么好的办法来教育他的儿子，使他能转变过来，明白神的心，好管理国政。王有三位知己好友，就是历史上颇负盛名的常熬炼、常管教和施怜悯三位先生。国王宴请三位朋友作他儿子的老师。

这三位先生毫不犹疑的接受了国王的聘请，他们先开始研究明神心思想迟钝，和记忆力薄弱的因由，乃知他幼年时曾从高楼上跌下来，脑子受了震荡，影响其脑力。他们互相商蹉，必须采用“设计”教学法，使王子所学习的，反复熟练牢记在心，于是选择一个山顶在其上建造一所长且大的房子，共造成36间，分成两行，两两相对，每行各十八间，每间摆设各种标本。左边一行是王子的本相，右边一行是王子应该达到的目标，这36间标本室各间装点的十分醒目，头脑无论怎样简单的人也会一目了然，今将这标本室的内容表列于下：

陈列室

┌───┬──┬────────────┬──┬──────────────┐
│陈列品│号数│ 左 边 │号数│ 右边  │
│头脑 │ １ │旧人思念地上的事│ ２ │新人思念天上的事│
│眼睛 │ ３ │旧人所注视的是眼目情欲 │ ４ │新人眼睛仰望十字架  │
│耳朵 │ ５ │旧人爱听悦耳之言奉承的话│ ６ │新人爱听圣言和责备的话  │
│鼻│ ７ │旧人呼吸的是尘土和污秽，│ ８ │新人呼吸属灵空气会灵交 │
│ ││不会分别为圣│││
│口│ ９ │旧人口中批评毁谤，口是心│１０│新人言语谨慎，圣洁诚实，满了│
│ ││非，信口开河││赞美│
│颈项 │１１│旧人极其刚硬，一意孤行 │１２│新人另有一心志，专一事奉主 │
│手│１３│旧人好为自己努力挣扎，东│１４│新人的手喜欢服事主，在神面前│
│ ││抢西抓 ││享受安息│
│肺│１５│旧人呼吸不自由，肺已溃烂│１６│新人与神息息相通，灵交活泼，│
│ ││，患肺痨病不能深呼吸││无一时隔膜 │
│心│１７│旧人的心自私自利，专为自│１８│新人的心圣洁仁爱，让主作王，│
│ ││己打算 ││“老我”下台│
│胃│１９│旧人不能消化，神的言语送│２０│新人消化力强，昼夜思想神的律│
│ ││不进去 ││法  │
│肠│２１│旧人终日愁苦，几乎断肠 │２２│新人常常喜乐│
│肾│２３│旧人爱情不圣洁，放荡邪僻│２４│新人爱火如焚，永不止息  │
│膝│２５│旧人不肯谦卑俯伏│２６│新人跪行天路，谦卑顺服 │
│腿│２７│旧人弯曲如蛇，不受约束 │２８│新人正直有力，紧紧跟随主│
│脚│２９│旧人的脚与地联合，污秽肮│３０│新人分别为圣，时常先脚，脚踪│
│ ││脏，从来没有洗过││佳美│
│发│３１│旧人发粗无光│３２│新人精细谨慎，满有荣耀 │
│肝│３３│旧人常发脾气，有坏习惯且│３４│新人温良谦让，天真烂漫，如同│
│ ││有从亚当而来的老成见││小孩│
│灵│３５│旧人污秽谬妄，与神为敌 │３６│新人是神儿子的灵│
└───┴──┴────────────┴──┴──────────────┘

拕三位老师天天带着明神心，在标本室内训练他，叫他先认识自己的乖僻本性，再使他明白国王在他身上的心愿，使他照这目标而行。明神心渐渐练习得心窍通达，能够分辨好歹，不再作糊涂人，这样训练了36年，一面念(看标本)，一面练(炼净渣滓)，受了许多痛苦，经过各种试验，最后三位老师认为成功了，便把明神心带到王面前，王看了十分满意，对这三位老师非常感谢。

经过这番教育后，明神心真的转变好了，以后作了很好的国王，他为记念三位老师的功绩，仍然保存那山上的标本室，每年开放一次，欢迎民众参观，三位老师在明神心作王的时候便与世长辞了。


５．神万有──申命记

神万有是一位良善的牧人，他有34只羊，他爱他的羊群，如同自己的性命。他认识每只羊，知道他们的名字，羊也认识他，也听他的声音。他呼唤哪只羊，哪只羊便应声而来，这34只羊的名字如下：１全顺服；２跟同行；３乐同工；４凭信心；５负十架；６抓上好；７忍受苦；８极谦和；９只见主；10另心志；11无惧怕；12不在多；13谦居下；14死成全；15与一同；16慕神婴；17坐享受；18神赐给；19歌胜敌；20信得胜；21得信灵；22只夸主；23行神旨；24堵破口；25静等候；26炼精金；27永计划；28不由已；29灵风吹；30神审判；31体神爱；32备见神；33甘卑微；34等灵恩。

神万有牧人爱羊，甚至为羊舍命也是甘心，羊群不但认识主人，还会体贴主人的心，这群羊彼此相爱，合而为一，主人看这群羊毫无瑕疵。羊与主人相依为命，彼此不能分离，主人除了这群羊外，在地上没有所爱的，羊是除主人以外，在天上一无所有。

一日突然来了三名大盗，就是夸肉体、靠律法和凭眼见，在不及提防的时候，强盗把34只羊从神万有手中抢去，牧人虽拼命和他们奋斗，但因还有另外的仇敌，结果寡不敌众，可爱的群羊落在敌人手里了。自从羊群离开主人以后，他们十分思念主人，不吃不喝，敌人虽为他们设摆美食，他们也是不睬，而只哀唤主人；神万有自失羊群，心中也是悲叹。一次从强盗门前经过，说了几句话，羊听见主人的声音，便快乐非常，也吃下一点东西，等听不见了，仍旧忧愁的不能吃喝，敌人也假装神万有的声音，无奈骗不了羊的耳朵，羊总是会分辨，敌人无计可施，便将羊群分别寄放在34家去，使羊隔离，好借孤单的心情，把羊的思想改变过来。但他们白费了心机，羊仍是不肯吃喝，敌人只好每只以30元的价钱卖给34家，买羊的34家是：１常疑惑；２自为王；３还不错；４靠血气；５居山下；６常挂虑；７判断人；８要安逸；９重仪式；10求名利；11太聪明；12凭眼目；13常荆棘；14看物质；15非神种；16太粗心；17好辩论；18太小量；19显已能；20慕工价；21占为已；22来试探；23假为善；24凭外貌；25不儆醒；26乐睡觉；27徇人情；28互求荣；29步登天；30太肤浅；31拥挤主；32偏努力；33随血漏；34求显露。

神万有知道他羊群的下落，就到官府报告被抢的经过，请求为他伸冤，这官名叫复活主，复活主趁夜间将这三个大盗包围捉拿，他们还是不承认，反请官派人调查。牧人说：“我的羊听我的声音，我共有34只。”于是官府下令，将全村的羊都带来，叫神万有认一认，若正好是34只，才算不错。神万有按着名叫他的羊，他们就一只一只的应声而至，跪到他的面前，恰好是34只，一只也没有失落。

官长对这群羊的故事很感兴趣，把34家买羊的人都带来对质证明羊的来历，果然是从三个敌人买来的，于是把羊归还了神万有，又把这三个敌人判了无期徒刑。


６．马锦标──约书亚记

有一匹良马，人皆称之为马锦标，他的主人李德全，十分珍惜他。主人每天不辞劳苦的细心喂养他，加紧的训练他，每天都给他一些上好的豆麦为食料，主人既如此爱马，马也极爱其主人，彼此不肯分离。一次国王信必胜要召开全国赛马大会，竞赛得胜的悬以最荣誉的奖赏，消息传出不久，各省各县的群众都拣马来参加比赛，马锦标当然也来加入竞赛了。赛马的日期到了，从此所有的马中选了一百匹决赛，都是高头大马，踢跳欢腾，国王为这事筹划良久，规定一个很奇特的比赛方法，他划定一个圆周24里的赛马场，每隔一里设一种障碍物，任凭马跑得怎样快，若不胜过这些障碍，就必定失败，因这次不但比赛快慢，还要测验马的忍耐、灵巧、毅力和勇敢，若非训练有素的马是决不能得胜的。

这些障碍物如下：１一座小丘当途耸立；２一溪深水横在路中；３横悬竹竿一触即落，必须由竿上跳过；４乱石堆积易于绊跌；５土坑泥泞，若不超过，便被胶住；６树枝满布不利于行；７假马当道，必须躲避；８饲料堆积，诱马恋会；９马的亲友呼唤，使马思乡无法前进；10遍地深雪，马蹄踏上寒透骨髓；11广大冰地使马滑跌；12一段窄路，两旁深坑，偶一不慎，便要跌下。13荆棘遍地刺伤马蹄；14铁网纵横不易越过；15假目的地使马迷惑，奔入歧途；16炮火连天，使马惊骇；17一座花园青草葱葱，使马贪食半途中止；18设一火坑(试验马的勇敢)马须越过，若是肯跳，一跳即过；19黑云密雾，不易辨别；20崎岖不平，忽高忽低；21弯弯曲曲，行走艰难；22冰雹降下，使马惊惧气馁；23稠密树林，必须低头屈身，小心翼翼，始能爬过；24十架高举云霄，辉煌灿烂，万王之王在十字架上等候，把奖赏交给得胜马。

李德全骑上马锦标，下场比赛，警笛一响，众马奔驰，百马争先，如乱箭齐发，蹄声得得，尘沙飞扬，全场观众，齐声喝彩，又因沿途的障碍物为马担心，又为最后胜利者殷殷期待。

到了第七站，有五十匹马被淘汰了，到弟十五站仅剩下十匹，及到二十站，不过只有四匹作最后决赛。马锦标四蹄如飞，拼命前进，李德全是善乘之士，尽心领导，结果取得了第一，及至最后终达到了目的地。不幸主人和马，一同扑倒，竟与世长辞了。这消息一传开，多人为之难过。

万王之王爱其忠勇，在国都重要的场所，给他们造了一个金像，李德全骑在马锦标背上，人高马大英气勃勃，往来观众不计其数，凡瞻仰的人，俱各爱慕得落下同情泪来。


７．神管教──士师记

历史上有位很出名的老师，就是名贯古今的神管教先生，他隐居在慈爱山上，当时有一富翁达永成有十二个儿子，他长子名灵赞美；次子听微声；三子灵合一；四子传生命；五子识至宝，六子视同住；七子候美恩；八子王负架；九子坐享受；十子神得胜；十一子爱美测；十二子真有福。他爱他儿子，以他们为冠冕，然而使他伤心的也是他们。

这十二个儿子特性很大，都有以下七种不良的品格：１任意而行，２慕世乐，３纵情欲，４靠肉体，５常悖逆，６惯说谎，７怕吃苦等等。所以达永成为着儿子们非常忧愁，因为这些败坏天性若不除掉，前途就绝对没有希望。忽然他想起神管教先生来，他想着把十二个儿子交在神管教手里，一定会有办法的。于是便到慈爱山中，向神管教先生说明来拜访的目的，愿付任何代价聘请他作他儿子的老师，他要他儿子们都改变过来，达到他所希望的，不任意而行，要遵行父命，不再爱慕世乐，要以父为乐，不再放纵情欲，要以神为乐；不再靠肉体，要你说话，你成全；不再悖逆，要顺服至死；不再说谎，要以神的信实为粮；不怕吃苦，要高举十字架。神管教听了之后，就向达永成要求说：“如果你不宠爱过甚，顾惜你的儿子，任我自由的教育，我无论用什么教学法，你都不要干涉，我便接受你的聘书。”达永成完全同意。

正月初一，达永成把十二个儿子送到慈爱山神管教那里，神管教为这十二个学生预备了十二间宿舍，每间屋内设有两张床，每人各住一屋，神管教的屋子在他们中间，他每日轮流到学生屋里同住一天。如此每十二天每个学生就可与老师同住一次，他们生活有纪律，起居也有定时，虽然定有课程，可是只让他们自己温习，也不和他们说话。用七年工夫神管教把他们的性情完全识透，便决定离开他们，临行嘱咐他们说：“我暂时离开你们，不久就回来，不要把屋里的摆设改变了，每人屋里的另一张床也不可搬走，我虽不在，我请了一位无形的教师，和你们同住，你们仍要继续上课，自己做老师，每人轮流一天，在讲席旁为无形老师设一座位，让他监视你们上课......”。说完就走了，也不告诉他们到什么地方去。

那天下午，学生开会欢迎无形老师，又遵照神管教的训会保持原状，继续上课，且为无形老师预备了一个座位安置在讲席旁边，从大哥开始，每人轮流作教师一天。后来觉得很奇怪，虽然看不见无形老师，但他们所受的管教却是非常严厉，一犯规矩就要害病，而且病的沉重，无法医治，必须祷告认罪，还要全体代求，否则就不能得愈，说话若不当心，嘴还会肿起来，考书时若偷看，眼就会肿起来，心也乱跳，若是安分守已，不犯规矩，什么事也没有。一年过去，他们都想念神管教老师，神管教果然回来了，他们非常快乐，神管教住了一年，决定还要离开他们，临行时也和上次一样，请了一位变相老师，学生们开会欢迎新老师，以后仍照常上课。

这位变相老师会变相，学生看不见他，若听他的话，便可顺顺利利的上课，心中快乐，否则一点顺利没有，心怀意念若好，环境就好，心中光明，凡事光明，心中黑暗，凡事黑暗。这样他们一思一念都得小心，一点也不敢放松，变相老师比无形老师更严厉一层，他们天天盼望神管教回来。一年过去，神管教又回来了，他们都报告变相老师的严厉，并请神管教不要再走，过了一年，神管教又走了，这次给他们请了一位透骨老师，学校都怕这位老师，因为自从透骨老师来了之后，他们天天演坏戏，也会发脾气了，透骨老师也不管他们，看他们到底如何，他们因看不见这位老师，以为他什么都不知道，便开始放纵起来──天天吵嘴、斗殴、谩骂、争竟，起居无定，不守时刻，不作功课，偷看小说，三五结党，乱七八糟，好象没有老师一样。胡闹了一个月，一天他们每人身上发抖，心灵不安，彼此认罪，打开棺材，本来各人都觉得自己好的了不得，现在才知道败坏的不得了，只有彻底认罪，一样也不留，若有一个罪不认出来，他们还是发抖不止。一个月犯的罪他们用一个月的工夫才认完，心灵中方得享受一个月的安息。到第四个月，他们又发抖起来，这次两个月犯的罪，两个月认清，随后享受两个月的平安。

一年过去，神管教重新回来，使他们快乐的无法形容，他们害怕这透骨老师，神管教与他们同住了一年，又离开他们，临行给他们请了一位黑暗老师作助教，这位黑暗老师来了以后，他们就真觉得黑暗临到，心窍不通，不会读书，胃口不好，不能消化，欲哭无泪，有病难愈，在这样情形之下，足有两个月的光景，他们苦闷的没有办法，只好向神呼求了，奇妙的很，一祷告，黑暗就过去了，起初他们祷告一小时，能有十二小时的光明，不祷告便有三倍黑暗临到，后半年必须时时祷告，非祷告就无法进入光明，借祷告，黑暗来一次胜一次，否则就留下破口。

过了一年，神管教又回来了，这次大家决议挽留他不让他再离去，无奈老师看他们还没有达到他的目的，一年以后，神管教又请来一位假冒老师，便又离开他们去了，这位假冒老师和以往的老师不同，他有形可见，起初表示十分爱他们，好好象比神管教还爱他们，第一个月不错，第二个月改变了，随便打他们，第三个月稍稍显露出他败坏的品行，第四个月更变本加厉了，第五个月狰狞面目完全显出，真如狮子一样可怕，使他们在梦中吓醒，变化无常，有时有形，有时无形，也有时从蛇形变成人形立起来，真叫人捉摸不着。他们自怨自哀，打自己嘴巴，怪自己总不能认识这位老师，他们都殷殷的期待着神管教教师早日回来。到了一年，神管教老师果然回来了，他们对着这位亲爱的老师，忧伤的述说一年的苦情况，神管教和他们住了一年，看他们还不成样子，须要再离开他们，又给他们请来一位苦难老师，自苦难老师到了，他们轮流害起病来，这位刚起来，那位又病下，不是这人脚上长疮，就是那人全身胖肿，大家东倒西歪，十分痛苦，越唉哼就越疼，他们觉得老师太厉害，功课太难学，弄得不知如何是好，后来想，不如唱赞美诗，谁知高声一唱，就把痛苦忘掉，病也就好了，于是他们跟苦难老师学会了“不住的赞美”，这一年中，他们有大的改变，大的收成──不但会祷告，而且会赞美。

又过一年，神管教又回来了，学生虽强留他，但照常住了一年，看他们不够满意的，又离开他们，请来一位死透老师。他们本来不知道什么叫作“死”，这位老师来了，大家每天学习着死，什么时候“死”，什么时候就活了，一有“自己”，“苦”就来了，没有“自己”，必须“死透”。在吃饭上也有改变，好吃的不去吃，不好吃的反倒多吃，不这样做，肚子就非常疼痛。冬天越冷越得早起。在这一年当中，预备“死”，反倒“活”了，挣扎着要求“活”，反倒“死”而又死，以后都想要“死”，不愿要“活”了，神管教这次回来，看见他们学成了，便把学生的父亲请来说：“你的儿子都改变好了，你领回去吧。”父亲看出儿子们的改变，实在与从前大不相同，都成了模范的人，他真是喜欢、快慰，满了感谢。

神管教是天地间最有名望的老师，他走了以后，无人能找着他，许多人愿意受他的造就，只好到达永成的十二个儿子跟前，求他们述说他们的受教经过，好间接受的造就。因为来的人数过多，没法应付，他们就写了一本书，叙述他们的经验，内容介绍如下：一合一；二试验；三学习；四凑合；五敢死；六神赐；七死活；八看透；九结果；十担扰；十一貌视；十二真相；十三奇妙；十四奥妙；十五涌出；十六死光；十七任意；十八防酵；十九黑暗；二十求问；二十一应许。


８．天路客──路得记

有一位神的仆人名叫天路客，他有四个儿子，长子离世路，次子跑天路，三子进大道，四子回锡安，他的妻子叫跟神导。他是一位忠心的神仆，全心全力的事奉神，他在指路牌村作传道的工作，已经有十二年了，差不多有一百多爱主的信徒。他除了天天尽力牧养之外，没有什么别的工作。他觉得很惭愧，心中十分难过，一天在他祷告中，求神指示他当行的路，就如古时指示亚伯拉罕一样，他不愿意就这样下去，于是他恒切祷告，恳切的祈求。忽有一天在异象中，他看见一大群人往锡安去，在这大道上，他也杂在众人中间，他注意锡安大道上，有十五个站口，每站都有指路牌，注明行人到此所当行的事，他把这十五站一一记下来：

第一站：悔改认罪 第二站：靠宝血遮盖

第三站：完全奉献 第四站：随圣灵的引导

第五站：渴慕灵奶 第六站：熟练仁义道路

第七站：被圣灵引导，进入真理深处 第八站：认识老旧人的真相

第九站：抓应许靠圣灵，治死老旧人 第十站：因信成义

第十一站：信心坚固，因信以致于信 第十二站：圣灵浇灌

第十三站：流出活水第十四站：结满灵果

第十五站：归荣与神

天路客见异象后，才知道神要人所作的，乃是按着他所能的，并非要每个人都去作轰轰烈烈的大工，只要人行走天路，完成主所托付的工作，就可以了。他也不再灰心，决要忠心至死，也清楚明白神令他住在指路牌村从事指路的工作，每星期所讲的道，也是如何走天路，领导每一个信徒，一步一步走进锡安大道，按指路牌前进，归回锡安，借着天路客的指导，虽只有百余位信徒蒙造就，他们个个都成了主的工人，分散各地作教会的柱石，每个人对道路都很清楚，较比普通的传道人更为有用。


９．汤爱真──撒母耳记上

汤爱真姊妹是一位极敬虔，极忠心神的使女，象她那样爱主的人，世上实在少有。她有许多主内的朋友，散居在各地，一天她病了，病状是相当的严重，这个消息传出去以后，她的朋友们不分远近都不约而同的来看她，老少男女共有三十一位。

他们聚集在汤爱真家里，见她的病势很沉重，他们唱诗祷告，又为她按手，他们都诚恳的祈求，求主保守汤爱真的生命安全。说也奇怪，病势那么沉重，祷告就见轻，不祷告就加重。于是有一位朋友提议，成立一个连锁祷告团，把他们的祷告联合起来，借祷告托住她，祷告后再请一位属灵的长者为她抹油祷告，主必施展大能拯救她脱离病痛。

众朋友们就按着次序，开始连锁祷告了──

一．陈亚伯：“求主听我们的祷告，只要你叫她痊愈，血里有生命，我就是替她死也甘心。”

二．李以诺：“神啊，你爱我爱到极点，不愿意我在世上，把我接到天上，你减轻我的痛苦，求你也减轻她的痛苦。”

三．王挪亚：“神啊，求你把阴间的波涛从她眼前挪开。”

四．袁闪：“求你顾念敬畏你的人，因为凡敬畏你的，他的身体你也看为宝贵的。”

五．郑亚伯拉罕：“主啊，求你医治她，我们满心相信，虽然现在看不见转机，末后必有指望。”

六．潘以撒：“感谢神，死在主的身上发动，活便在她的身上发动。”

七．田雅各：“主啊，在神前得胜，在人前就必得胜，所以我要摔跤直到黎明。”

八．顾约瑟：“你的旨意尽善尽美，在无望中必有指望。”

九．张犹大：“主啊，求你让我替她担罪。”

十．罗以笏：“主啊，靠他的大能捆绑魔鬼，好叫你的儿女得到释放。”

十一．金基甸：“求你赐给我们平安，你是赐平安的主。”

十二．刘路得：“神啊，你既擦干了我的眼泪，也必擦干她的眼泪。”

十三．灵撒母耳：“我断不停止为她祷告。”

十四．许大卫：“我不靠刀、弓，唯依靠耶和华的灵成就一切。”

十五．何拿单：“主啊，你是公义的神，人若悔改认罪，你必涂抹赦免。”

十六．陈但以理：“主啊，你从来不推却我的祷告，你至终必答允我的祈求。”

十七．爱约翰：“主啊，你既爱属你的人，就必爱他们到底。”

十八．张彼得：“彼得影儿尚且能治病，求你说一句话，她的病就必好了。”

十九．司提反：“主啊，你行一件事，虽然人有告诉他们，他们仍是不信。”

二十．牛腓力：“主啊，你所受的鞭伤，我们得医治，求你担当她的疾病。”

二一．高保罗：“主所赐我们的，不是胆怯的心，我们在一切苦中，你必将我们救出来。”

二二．王提摩太：“主啊，愿你的旨意成就便了。”

二三．邓腓力：“主啊，，你素来帮助我，你也必帮助她。”

二四．乐提多：“主啊，你是无谎言的神，到了时候，你必拯救她。”

二五．吕底亚：“主啊，你是独行奇事的神，到了时候，你必行出你在马其顿所行的大事。”

二六．马利亚：“我心尊主为大，你必顾念卑微的人直到永远。”

二七．王多马：“主啊，没有看见就信的有福了。”

二八．王百居拉：“主啊，你是赐平安的主，我们在罗马，冒死作工，你都顾念我们，你必不将难担的担子放在人身上。”

二九．景马可：“主啊，我们虽是胆怯的，但你能变软弱为刚强，求你救她吧。”

三十．陆路加：“主啊，你是大医生，世上的医生算不了什么，你是好撒马利亚人，求你医治她到底。”

三一．余该犹：“主啊，愿你叫她的身体健壮，正如她的灵魂兴盛一样。”

众人祷告完毕，请亚伯拉罕为她抹油祷告说：“我奉主耶稣的名，叫你起来。”汤爱真应声站起来，与众朋友一同欢呼歌唱：“主啊，你的道路义哉，诚哉，你的作为大哉，奇哉，谁敢不敬畏你，不将荣耀归于你的名呢？”

经过这次大病，汤爱真爱主更深，三十一位朋友虽然离去，他们的祷告却常在她的心里，念念不忘。


10．白超雪──撒母耳记下

有一个主的工人名叫白超雪，可惜他名不符实，他的品行比谁都坏，真不配叫这圣洁的名字，然而神有恩典，用宽容和忍耐的心，把他改变过来，使他真的成为“白超雪”。白超雪缺点和败坏很多，一共有二十四种。

一．头脑愚昧，记性太坏，任你怎样管教，毫不见进步。

二．双目近视，看不见远处，只能看今生、外面、肉体，看不见来生和灵性的事。

三．耳朵发沉，听不见微小的声音，神的话也达不到他里面。

四．鼻不通，灵交的生活不透，只能有五分钟的祷告。

五．牙齿不洁，心怀二意，不会咬紧牙关，彻底悔改认罪，打开棺材。

六．嘴唇破烂，多言多语，言语不柔和，急躁，说不当说的话。

七．颈项强硬，虽屡次受打击，也不肯低头。

八．头发零乱，不整洁，不老练，太粗俗，思想不精细。

九．手随便作，作了后悔，悔了又作，努力挣扎。

十．左手无力，不象以笏，不肯与右手同工合作，而左手又不知道右手所作的。

十一．脚步不稳，不当跑的路，在神旨意之外，任意而行。

十二．胃口不佳，消化不良，人说一句话，他就翻来覆去，吃不消了。

十三．心地乖张，存心不正，作错不肯自责，良心常常有亏。

十四．胆大如狮，随时吼叫，有时胆小如鼠，畏首畏尾。

十五．患肺结核，呼吸窒碍。

十六．肠子不好，常患腹泻。

十七．肝气不正，没有至诚，常发脾气。

十八．肾不洁净，爱情不纯。

十九．脊骨弯曲，不能仰视，终日注目在地上。

二十．意志薄弱，忽东忽西，心志不能坚定。

二一．双膝无力，不肯俯伏在神面前，跪跑天路。

二二．灵里堵塞，与主时有间隔。

二三．心不圣洁，常作恶梦。

二四．喉咙嘶哑，竭力呼喊，高兴时便信口开河，不加节制。

白超雪由头到尾都是败坏的，无一完全之处，攻克已身，结果也是枉然，但神在他身上却有计划，于是开始管教，修理，他哪里犯罪，就让他哪里生病，一年到头，他常患这二十四种疾病，便哀求神说：“为什么他能造天使那样完全，而我却如此败坏，求神也使我完全成为圣洁。”他通霄祷告，在异象中看见一个天梯，一共有24层，每层都有名字，神吩咐他往上爬这24层天梯──

一以马内利；二约帕；三伯利恒；四书念；五基立溪；六撒勒法；七约但河；八玛哈念；九昆努伊勒；十伯特利；十一耶利哥；十二示剑；十三吉甲；十四加低斯；十五以琳；十六玛拉；十七伯大尼；十八示罗；十九拉玛；二十伯赛大；二一迦百农；二二迦特；二三迦拿；二四比拉迦谷。

等他爬到第二十四层，神给他一滴血，这血就使他完全改变了，他廿四种毛病也都没有了，他回想爬这廿四层大梯实在是不容易啊！


11．常得胜──列王记上

常得胜是在磨难村传道的工人，他的妻子名仰望主，胜肉体、胜世界、胜自己是他们的三个儿子。

磨难村有数千人口，他的礼拜堂有五百多名信徒，又有一千多慕道友，都是乡下人，头脑简单，他们有住在本村的，也有住在城内的。他在这里工作了十年，工作相当繁重，他清清楚楚的知道，这是一生的工场，所以他希望在他离世以前，把教会根基立好，免得在他去世以后，工作也随着消灭了，有许多人讥诮他，批评他，说在他死后，这些工作就完了。他求神在他去世后，他的工作还能站立得住。

他照着圣经的样式建立教会，从信徒中拣选了11位长老和11位执事，这些人都是青年，年龄都在40岁以下，各人都有各人的职业，他亲自训练他们，除主日讲道之外，没有一点时间和精神不贯注在长老和执事身上。每天早晨有晨更会，晚上有查经聚会，此外各从事各人的职业。

所选的11位长老是：一信靠主；二交托主；三歌颂主；四寻求主；五思念主；六爱慕主；七跟随主；八认识主；九事奉主；十等候主；十一亲近主。十一位执事是：一守奥秘；二忠管家；三乐负架；四夸十架；五站得稳；六专依靠；七死拼命；八听微声；九笃灵交；十另心志；十一不灰心。他们的职业不等，十一位长老的职业：渔夫、理发匠、开杂货铺的、种地的、看门的、陶匠、木匠、鞋匠、卖煤的、开酱园的、开货铺的。十一位执事的职业：护士、大夫、家政、挑水、书记、厨司、放羊的、放牛的、洗衣服的、裁缝、教员，他训练他们有七年的光景，要他们同心合意的事奉主。主日一天，常得胜正讲道的时候，忽然晕了过去。这22位长老执事，把他抬到床上，全体信徒也为他祷告，常得胜清醒以后，知道他离开世界回天家的时候到了，便为这些长老执事按手祷告，求圣灵充满他们，也求神赐他们合而为一的心，祝福完毕，便离世归主安息了。

长老和执事们彼此相爱，合而为一，尊重年长的领袖，无形中神作了他们的领袖，早晚的聚会，从来没有停止过。教会中的工作被主保守，而且大大兴旺，信徒增加到万人，都是很虔诚的，风雨无阻的事奉主，年年皆如是，常得胜虽离世，他的工作却是永存的。


12．灵医治──列王记下

灵医治是一位属灵的医生，他治病不靠普通医学，只奉主的名抹油，无论什么病，经他医治就立刻痊愈，他治病的方法很特别，就是凡是求医的，必须知道自己灵里的病生在哪里，因为身体的病和灵里的病是关连的，若求医的不知道灵里的病在哪里，他的病便不能得医治，病得医治后必须作见证，并归荣耀与神，否则旧病复发而且更加厉害。

按着他保存的病案来说，普通常患的病症有25种，就如：一头痛；二眼花；三耳聋；四鼻塞；五喉病；六肺病；七枯手；八瘰历；九胃疮；十肠病；十一心脏病；十二腿酸；十三神经病；十四痔漏病；十五热病；十六疟疾；十七伤寒；十八牙痛；十九膨胀；二十皮肤病；二一大麻疯；二二瘟疫；二三肿病；二四瘫痪病；二五腹痛。以上是最普通的疾病，患这样病的人很多，但是一到灵医治那里，就都得了医治，他医好的人也很多，其中有25位最标准的人，他们可以作见证，今特介绍如下：

一陈多虑；二顾不明；三刘愚昧；四张得意；五常荆棘；六余悲欢；七吴夸口；八王小量；九迟不走；十心嘀咕；十一发牢骚；十二贪无厌；十三不节制；十四慕宴乐；十五背论人；十六取非义；十七满嫉妒；十八太聪明；十九好讲理；二十不敬畏；二一太粗心；二二不公开；二三顺情欲；二四快手脚，因为他们完全得了医治在各地见证神的恩典，以致全世界的人都来就医。


13．爱赏玩──历代志上

爱赏玩先生约他的四位知己朋友，彰神荣，彰神爱，彰神智，彰神心，要到荣耀山去游玩，他们乘坐29号历代车。

荣耀山的风景绝佳，游人甚多，因能表彰神的荣耀，故神的儿女都乐意游玩，欣赏神的荣耀。荣耀山很高大，山路旋转盘绕，一共有29个盘道，从山下往上观看，就好象一个螺丝，乘坐汽车往上盘行，很有意味，每股盘道上都有十字架作标记，这些十字架的名称是：１光明的十字架；２荣耀的十字架；３权柄的十字架；４大能的十字架；５智慧的十字架；６知识的十字架；７聪明的十字架；８黑暗的十字架；９谦卑的十字架；10痛苦的十字架；11温柔的十字架；12饥饿的十字架；13怜恤的十字架；14清心的十字架；15使人和睦的十字架；16为义受逼迫的十字架；17为道受苦的十字架；18为主负架的十字架；19彼得的十字架；20雅各的十字架；21约翰的十字架；22安得烈的十字架；23腓力的十字架；24多马的十字架；25保罗的十字架；26亚伯拉罕的十字架；27以撒的十字架；28雅各的十字架；29主耶稣的十字架──主的十字架又大又美，比那28个十字架更显得光荣，这29个十字架，摆列得非常整齐，白天一直望去，好象是一个十字架，晚间看来每个十字架都放光明。他们早七时上山，直到晚七时还是恋恋不忍离去，晚间的景致比较更美好，他们因坐车里风驰而过，走马观灯的未能详尽欣赏山上的一切。

他和四位朋友因未能尽心游览，第二天决定步行重游。这次登山真是别有洞天，圣花满山开放，清泉石上流出香风四溢，幽静至极，信步徐行，不但看那29个十字架，且在每盘道上，都有名贵的石碑，上面刻着：１独一无二；２独行奇事；３独留行；４唯独耶稣；５在天上我有谁呢？；６在地上我无所爱慕；７只见主；８不见人；９不看环境；10不顾外面；11不看自己；12不见仇敌；13远望将来；14等候将来；15昼夜思想；16灵里歌唱；18爱主更深；19未见而信；20为真理而生；21合而为一；22不能夺去之乐；23住在主里；24作比主更大的事；25彼此相爱；26埋葬结果子；27信见神荣；28为羊舍命；29样样都清楚。这些石碑都是万王之王所立，有不可思议的价值，他们这次游历，非常满意，以后还想着再去，可惜都被事务缠身，再没有机会了。


14．永颂扬──历代志下

永颂扬是歌乐山上歌乐亭的主人，因工作劳累来此山退修，昼夜赞美事奉神，永未稍待，开始他感觉没有多少意味，但越来越觉得有兴趣，神借着他的祷告赞美成全了许多大事，在歌乐山周围有36处教会是不冷不热的，因他的祷告赞美都得了复兴。

山东面的九处教会是：光华，光化，光天，光辉，光荣，光明，光照，光扬，光波

山西面的九处教会是：再来，未来，黑暗，半夜，老底嘉，睡觉，警醒，同住，守候

山南面的九处教会是：永隆，永乐，永恩，永爱，永慈，永信，永谦，永定，永安

山北面的九处教会是：受苦，受谤，受试，受弃，受累，受磨，受筛，受造，受谦

永颂扬天天为这36处教会祷告，这些教会都渐渐复兴起来了，他受圣灵的感动，明白了当为每一处教会造就一位为教会守望的人，也是主合用的工人，好使教会被建立，成为可赞美的，他一点也不敢动人的手，如果教会派人来，又未必合宜，最好是祷告，求主亲自吸引来山上受造就，他的祷告果然蒙了应允，神自己感到了人来。

西面九处教会受感动而来的是：刘爱琴，刘乐琴，刘慎琴，刘咏琴，刘述琴，刘美琴，刘荣琴，刘中琴，刘灵琴。

东面九处教会来的是：陈一心，陈一意，陈一美，陈一爱，陈一迹，陈一知，陈一信，陈一洗，陈一主。

南面九处教会来的是：张一新，张永新，张立新，张更新，张日新，张最新，张事新，张心新，张苏新。

北面九处教会来的是：毕谦山，毕慰山，毕温柔，毕饥渴，毕爱山，毕清心，毕和平，毕为义，毕负架。

这三十六位信徒经过五年山上的造就，天天不作别的，只是祷告赞美，他自己也不讲道，唯有祷告，他们天天生活在灵中，用祷告造就自己，等他们回到自己的教会后，作了忠心的守望者，不久这三十六处教会成了世界模范教会，有恩典真理，并充满了神的荣光，这消息传出去，全世界的教会都派代表到歌乐山来，迫求复兴教会和建立教会的秘诀，他们回去也按着山上的样式去作，各地的教会都大大的复兴起来，于是各地都有自己的歌乐山，各教会都有守望者，无形中歌乐山的样式成为建立教会的样式。


15．黎一明──以斯拉记

黎一明有十个儿子，天支，天荣，天运，天恩，天雨，天就，天咏，天宇，天予，天育。他这十个儿子，每人相差一岁，他们的名字，在字音上很多相同，但每逢黎一明呼唤的时候，他们都能分辨清楚，应声而至，因为总在一块听惯了，他很爱他的儿子们，他们也十分敬爱父亲，一天他领着儿子们到天亮山去游玩，他找到一块大石头，坐在上面，他的儿子们都围着他，坐在小石头上，于是黎一明似有所感的说：“我一生只有你们十个儿子，你们都已长大成人，真使我得安慰，我在世别无恒产，只有这连在一起的十间房子，你们是知道的。我不久要去世，在我未去世前，要把这十间房子赐给你们之中的一个人，我限你们十天工夫，你们可以祷告，求神指示你们，当向我求什么东西，看谁求的正合我心，谁就能得着这十间房子，到了日期，你们再来答复我。”

满了十天，黎一明邀请亲友来参加评判，儿子们按着次序，一个一个向父亲要所求的东西。

天云说：“我要父亲天天看的书，父亲所以有今天的地步，全是由书中得来的，我愿如父亲那样有智慧。”

天荣说：“我要父亲戴的帽子作记念，因父亲出外时常戴这帽子的。”

天运说：“我要父亲的表，这表一向帮助父亲守时刻。”

天恩说：“我要父亲的裤子，父亲天天跪着祷告，把裤子都跪破了，我穿上不但可以纪念父亲的祷告，而且能得父亲所得的恩典。”

天雨说：“父亲是有聪明，有智慧的，等父亲去世后，我要你的头发。”

天永说：“我要父亲的日记，父亲一生的经验我都要效法。”

天咏说：“我要父亲的琴，当父亲忧苦时，一弹琴就不发脾气，并且顶快乐。”

天宇说：“我要父亲的外衣，使我穿上能象父亲那样恐惧战兢的处世为人。”

天予说：“求父亲给我十公分血，我要好好的保存起来，为要纪念父亲何等的爱我们，我也愿照样爱我的弟兄们与他们和睦同居，毫不自私。”

天育说：“父亲常用杖管教我们，以后离世无人责打，我愿要父亲的杖把它悬挂起来，使我看见不敢犯罪。”

他们说完了，都静静的等着父亲的评判，你一言我一语，谁也没有猜着他们父亲的心，最后黎一明自己说：“惟有九儿子天予所要的正合我意，我要把房子给他，因我建造这十间房子，不是专为哪一个儿子的，天予有我的心，能不自私，他是应得房子的。”

黎一明去世以后，天予无形中作了全家之主，弟兄们也不嫉妒他，他没有以那房子为自己独有的，他请弟兄们同居，有时弟兄们争吵，天予便叫他们看父亲所留下的血，并且劝他们要和睦同居，他们也就都悔改认罪，不再纷争了，后来这十位弟兄都生儿养女，家道兴隆，但他们永不会忘记这十间房子的故事。


16．一棵松──尼希米记

有十三种不同的鸟，聚集在一棵松树上，要开一个大会，参加这次盛会的有：乌鸦、麻雀、老鹰、燕子、驼鸟、鸽子、斑鸠、鹧鸪、鹈鹕、白鹤、鹌鹑、鹳鸟和鸷鸟，会中定规每只鸟都唱一首诗，看谁唱的最好，就可以得“一棵松”永远为业，他们公请住在树下的一位知音老人，名叫夜歌唱的，作他们的评判员，于是大会开始了，个个都平心静气聆听这要来的歌声。

一．乌鸦唱：“要将你的重担卸给神，天父必要看顾你。”他放开喉咙唱得起劲，自以为纵使以利亚听见也会受感动的。

二．麻雀唱：“五只麻雀不是卖二分银子吗？但在神面前一个也不忘记。”他唱得洋洋得意，自觉就是主听见也必喜悦，因为这是主亲口说的。

三．老鹰唱：“尸首在哪里，鹰也必聚在那里。”他想这是主亲口说的，必定会感动人。

四．燕子唱：“在你祭坛那里，我为自己找着抱雏之窝。”住在神殿中的人听了，哪能不受感动呢？

五．鸵鸟唱：“我忍心待雏，似乎不是自己的，虽然徒受劳苦，也不为此惧怕。”他想夜歌唱听见他的歌声，就不再想他的儿子了。

六．鸽子唱：“鸽子的灵乐意降在主头上。”他想夜歌唱渴慕圣灵充满，一定要得着的。

七．斑鸠唱：“主的母亲用一对斑鸠献祭。”他想夜歌唱是奉献的人，且又穷乏，所以一定能得安慰。

八．鹧鸪唱：“以色列王出来，如同人上山猎取一只鹧鸪。”他想大卫尚且与他表同情，何况夜歌唱呢？

九．鹈鹕唱：“我好象旷野的鹈鹕。”这是困苦人发昏的，老人家他在旷野，哪能不因他的歌声落泪。

十．白鹤唱：“至于白鹤，松树是我的家。”老人家是爱松树的，松鹤是永不分离的，他也必爱鹤，他那洁白的羽毛和夜歌唱的白发上下相映，定能彼此同情的。

十一．鹌鹑唱：“到了晚上，我必返来。”他想夜歌唱是欢喜吃肉的，一听见他返来必定要快乐。

十二．鹳鸟唱：“空中的鹳鸟知道来去的时期，神的百性却不知道神的法则。”他想夜歌唱起居有时，必定因他的信实感动的。

十三．鸷鸟唱：“我的产业向我家如有斑点的鸷鸟，鸷鸟岂在他的四围攻击他呢？”他想神看我比以色列还好，何况夜歌唱呢？

夜歌唱是因他白天睡觉，夜间歌唱而得名，当群鸟唱歌时，他正在睡觉，任他们的歌声如何清脆委婉，他却未曾听见，群鸟因得不到评判，就非常懊丧，对一棵松也不感觉什么兴趣，便纷纷飞去了，只有白鹤仍然住在树上，白鹤与夜歌唱，日夜交替歌唱，他们的歌咏不息，彼此成了好友，有一天来了一阵大风，夜歌唱骑着白鹤一同上去了。 17．看神荣──以斯帖记

有一个人名叫看神荣，他虽然很愿意追求认识神，亲近神，但是他的眼睛太近视，信心也太小，每逢遭遇黑暗，很容易灰心，甚至爬不起来，既看不见神的荣耀，更不能进入安息。他为此不住的祷告，求神赐给他信心，使他在黑暗中仍能看见神的荣耀。

一天他受圣灵的感动到旷野去，那里看见一个十岁的孩童，名叫神计划。正在那里放风筝，这风筝的绳子很粗，绳子的一端拴在一棵叫“莫名其妙”的树上。他看了很是奇怪，就问那孩子怎样能放起这样大的风筝来，那童子说是他父亲“主再来”替他放起来的，替他将绳子拴好，他不过是在这里欣赏。看神荣过去试着拉这绳子，觉得非常费力，他看不见风筝在哪里，却听见耳边有声音在说：“主快再来”，圣灵感动他不要走开，神要训练造就他的信心。

到傍晚，孩子的父亲还没有回来，孩子恳求看神荣帮他把风筝收下来，看神荣用他生平的力气收这风筝，才渐渐看见风筝是一个竹子作的蜻蜓，似乎不能听见蜻蜓发出的声音，及至注目一看，又不是蜻蜓；再收十丈，看见一个美丽的蝴蝶，只是看不见头，收到三十丈，看见是一只鼓翼歌唱的蝉；收到四十丈，看见一只蜜蜂；收到五十丈，看见一只鹰盘旋天空，翅膀上有“王”字；收到六十丈是一个铃，发出柔和的救恩铃声；收到七十丈，看见一架圣诞钟，似乎能听到叮叮当当的声音，好象是说：“归主为圣”；收到八十丈，他觉得四肢无力了，远望是一个太阳；收到九十丈，近看是月亮，最后收到一百丈，他才认清楚原来是一个鲜红的十字架。

他腰疼腿酸，疲惫不堪，他希奇孩子的父亲“主再来”究竟为何没有回来，使他更觉奇怪的是从来没有见过，也没有听见过这样的风筝。每逢收一段绳子，就看见一种东西，最后却是十字架。他真莫名其妙了，他回家以后，在神前为所见的事祷告，求神给他启示，坚固他的信心。

神在梦中向他说：“我把十样东西放在你面前，原是叫你知道，何为重，何为轻，我一步一步领你看，就如收风筝一样，不是一下子就能看见的，天天有更大的盼望，信心向前仰望就对了，属世的人都喜欢属世的事，我却要以患难熬炼你，逼你往前看，往远处看，往上面看。当你受苦时就会向上看，何时往上看，就看见更宝贵的东西，你的信心因此就必加增，但最后真实的荣耀还是十字架，等你不将十字架看作重担，以十字架为喜乐，你的信心便成功了。


18．进神国──约伯记

进神国是一名神的工人，在艰难村作传道的，他十分忠心，这村内有三、四百信徒，工作异常困难，他不免灰心。一日晚上，他灰心到了极点，就向神祷告说：除非神给他工作的把握，不然他就不继续作传道的了，在祷告中他见了异象，用以启示他一生的路程，他看见自己是行走天路的客人，由世界起程，一站一站的前进，一共经过了四十二站，才到了天国的门口，这四十二站是：

一兰塞：他看见自己带着锁链，痛苦万状，走不动路，仰望十字架，锁链立刻断开，方得以自由行动。

二疏割：亲友送行，恋恋不舍，子女依依，情丝绵绵，虽得自由行走，心却难舍难分，走不上去，忽然有力量放弃一切，断了情丝，昂首前进。

三以倘：此处黑暗无光，岔路又多，不知去向，便跪下求问正路，而神的路是苦路，死路，按肉体来说，真不愿意走此路，但又不得不走。

四密夺：真是可怕，是向来未走过的路，前有大海，后有追兵，暗无天日，凶险万状，将心中一切盼望都夺去了，指望只在乎神。

五红海的路：这是未曾走过的路，大批追兵，紧紧赶到，跟前红海阻路，浪花飞溅，遥闻波涛砰訇之声，真是生死关头，一面心中平安，另一面仍是战栗，但有主同在，便得平安，没神同在真是危险。

六玛拉：这里只有苦水喝，有一点不合乎神旨，就要挨打，‘老我’苦不死透，也得挨打。“苦啊！苦啊！谁能救我脱离这该死的肉体呢？”

七以琳：这里有水泉，有棕树，可得一些安息，享受是享受，然不知是神特别预备的，也不知感恩、赞美。

八红海边：在这里一面看红海，心中害怕，一面望无边无际的旷野，觉得前途茫茫，进退维谷。

九汛的旷野：虽是旷野，还有草候羊吃，却感粮食恐慌，各方面缺乏，即便吗哪降下，也是淡而无味，旷野享受不过如此，前途难测。

十脱加：撇下旧人，穿上新人，里面的苦难以形容，习惯难脱，新人也难加。

十一亚禄：还是降下，由此路往下，没有一点虚荣浮名，世界字典，无我名字。

十二利非订：盼望有水喝，却找不着水，不由自主就要发怒，明知是错，仍然去作，作完后悔，悔了还作，情不自主，心不由衷，完全露出老旧人的真面目。

十三西乃旷野：东离西有多远，在此离神也有多远，越看自己越败坏，在神前只有战战兢兢。

十四基博罗哈他瓦：真贪心要作博士，包罗万象，所得不过是瓦片而已，坐下吃肉，肉还在牙齿之间尚未嚼烂，就连人带肉一并归于尘土，真是虚空的虚空。

十五哈洗禄：在此长大麻疯，只会毁谤人，批评人，因此满身长了大麻疯，洗洗则可痊愈，能唱“哈利路亚”，不过洗洗也不容易，米利暗还要关锁起来洗七天，何况别人呢？

十六利提玛：一想到神的旨意就以为苦，视如畏途，到底提“利”好，还是提神旨意好，提神旨意觉得有些苦，提到又惧怕，不知如何是好。

十七临门帕烈：前途路如帕子遮蔽，内有隐门又看不清楚，心中跳动，不知如何是好。

十八立拿：前面有多少路，还是一直往前走，直路为是。

十九勒撒：除非神将我心勒住，否则从来不肯撒手，性如野驴，必须时时管教，如稍放松，仍旧丑态百出。

二十基希拉他：跟主不易，老旧人不愿跟，有他拉我手，我当快跑的跟他走。

二一沙斐山：不跟主旨，立根基在沙土上，要与主一同穿上，不要只在口中“主啊！主啊！”要实际披戴基督。

二二哈拉大：我们容易夸大，人多半是夸自为大的，狂傲的，一高兴就“拉大”了，“指主夸口”是不容易的。

二三玛吉希录：按我肉体是不愿行神旨意，然希望名录在天上。愿神旨成全便了。

二四他哈：人的本相，就是贪恋世俗，以世事为乐，谁能以神为乐呢？神在面前，反觉得讨厌，与人闲谈，津津有味。及到跪下祷告，反觉苦的要命。

二五他拉：我心中是倾向世界的，体贴肉体，被肉体拉下来，绝不往上拉我。

二六密加：人只会看眼前的，现在的，神的恩典却常是隐密的，在暗中加给我们，固眼不能见，而常会发牢骚的。

二七哈摩拿：叫我拿圣经我太粗心，又被罪迷惑，虽然拿着圣经却不会揣摩，所以不会唱“哈利路亚”。

二八摩西像：每天记下的记录，也不肯细细揣摩，神的恩典虽多，但却不知道，只知道谈话。

二九比尼亚干：亚干天天住在我心里，我却无从知觉，天天还和别的老旧人比较，真是十分可笑。

三十曷哈及甲：雄心大志的我，不考取第一名便不称心，天天生活在不知足中。

三一约巴他：心里摇摇不定，茫茫人生，扰乱不宁，神的应许我拒之不要“巴他”(巴不得要其他的)。

三二阿博拿：自然万有都是成全神旨，但我什么都拿，莫名其妙，其实一无所有，毫不参透。

三三以旬迦别：与人分别最多不过十天，老旧人出来，只有用十字架来对付，不然就得挨打。

三四加低斯：我要高上加高，神却叫低而又低。

三五何珥山：神的言语，好比高山，永不动摇，全部圣经都是神的话语，我究竟听什么。

三六撒摩拿：按我自己说，什么都拿，但是细细思想，应当知所摘要，知所摈弃。

三七普嫩：说来我灵性幼稚，娇嫩，摸不到神。

三八阿伯：只好蒙起头来，卑微事主，让别人为大。

三九以耶亚巴琳：只好学主受苦，谦卑下来，不再高看自己，隐藏起来，让神的旨意成全，神虽叫我经过水火，却领我到丰富之地。

四十底末迦得：我太肤浅，要根本解决，好作一个万幸有福的人。

四一亚门低比拉太音：到此可以阿门，低头了，和神比较，便看见神的爱手拉我，太奇妙了。

四二亚巴琳山：在尼波对面，在此老旧人死了，新人掌权，一切风波都已过去，进入迦南，享受安息。

这个异象使进神国彻底明白，凡要进入天国的，必须经过这四十二站，他起来了，不现灰心丧胆，把下垂的手和发酸的脚挺起来，直奔前面的路程。


19．晨歌唱──诗篇卷一

有一位出名的诗人，他歌唱的时间是在早晨，故名晨歌唱，他不但唱的好听，他所唱的对一天的生活，也有特别的关系和影响，他唱的晨歌一共有十二节目：一神妙爱；二神妙旨；三神妙恩；四神妙教；五神妙选；六神妙示；七神妙排；八神妙令；九神妙约；十神妙种；十一神妙炼；十二神妙导。

他不但自己唱，又训练了十二个和他同样有志趣的人，陪着他一齐歌唱。这十二个人名字是：一往上看；二往空看；三往远看；四往灵看；五神前看；六信心看；七超世看；八到底看；九血里看；十信必看；十一等候看；十二遵行看。这一班人每晨必唱，使听见的人真是茫然若失，有说不出来的美妙，听他们歌唱的人，就自然能明白以下所说的十七种果效。

１．看见万事互相效力，叫爱神的人得益处；２．看出神奇妙的安排，超人所想的；３．看见不在乎努力的，也不在乎奔跑的，乃中乎发怜悯的神；４．神微小的声音，特别临到那些落在百般试炼中的人；５．神要在我们日常生活中彰显神奇妙的旨意；６．神发命令谁也不能阻挡，天下万事都有定时；７．人的筹算都是虚空的；８．人的挂虑，尽归徒劳，惟有神的引导丝毫不差；９．人的脚步若不谨慎，就会引起多大的风波；10．老旧人所结出的果子，是可憎可恶的，11．神的旨意终必成全；12．得人的爱不如得神的爱，人的爱是害，神的爱保守我们；13．人的判断是虚假的，神的判断是公义无私；14．苦难成全神的荣美；15．人的着急是徒劳无益，自寻烦恼，要安静等候神的时候；16．神从灰尘中提拔穷乏人，使他们与王子同坐；17神旨尽善尽美，一切熬炼都与我们有益。

神使用晨歌唱作了奇妙的工作，连他自己也不知道会有如此大的果效，于是他和十二位同伴不间断的每晨歌唱。


20．夜歌唱──诗篇卷二

晨歌唱的兄弟叫夜歌唱，他们弟兄是相呼应的，夜歌唱完了，晨歌唱便开始婉转的歌声，使人们无论在幽暗的深夜或晴朗的早晨，都可以得着慰藉，因此这兄弟二人就成了这一带地方的安慰。

夜歌唱的大十二支曲就更加奇妙了：一．受苦越多，益处越多；二．磨难越多，益处越多；三．他试炼我之后，我必如精金；四．他要炼尽我的渣滓，除去我的杂质；五．我们得救在乎归回安息，得力在于平静安稳；六．患难越多，恩典越多；七．神要恩待谁，就恩待谁，要怜悯谁，就怜悯谁；八．神要我安静谁能扰乱呢？九．在黑暗中，神用他脸光引导我，如同在旷野用云柱引导以色列人一样；十．经过水火，神却使我们到丰富之地；十一．神在前面必为我们争战；十二．神冲破敌人，如水冲去一样。

夜歌唱没有伴侣，他独自歌唱，在最静的深夜里，世人都在沉睡中，他如泣如诉的唱起来，唤醒了多少人的迷梦，使他们归向光明，又安慰了多少在黑暗中摸索不见路径的人，引他们归向光明的路途，他歌唱的果效特别的大，所能记忆的就有十九种之多：

１．没有什么仇敌不能胜过；２．没有什么危险叫你惧怕；３．没有什么环境你不能歌唱；４．没有什么事叫你不能感恩；５．没有什么胜利不是出于恩典；６．没有什么重担你不能担负；７．没有什么隐秘不向你显明；８．没有什么律例使你难遵守；９．没有什么旧性你不能治死；10．没有什么安排不是你的好处；11．没有什么恩典不是出于宝血；12．没有什么样式不指示你；13．没有什么是非不为你辨别；14．没有什么荣耀不叫你有分；15．没有什么缺乏神不为人预备；16．没有一样东西使你与神的爱隔绝；17．没有什么过去的事，不彰显神的恩慈；18．没有什么好处在他以外；19．没有什么丰富不在基督里享受。

夜歌唱虽然没有人陪伴着他，但他每夜必唱，从无间断，而且滋味深长，使听他歌唱的人受感颇深，人却不知道他的感力从何而来，他也就秘而不宣。


21．灵歌唱──诗篇卷三

灵歌唱不是晨歌唱，也不是夜歌唱，但是他每逢在灵里祷告的时候，就自然而然的涌出一种美妙的歌声，这种灵歌不必要音乐家伴奏，也不必用乐谱，完全从灵中出来的，唱到灵里去，让听见的人有说不出来的滋润，他的灵歌有五个节目：

１．没有什么馨香能蒙神悦纳，只有在灵中献上的才蒙悦纳；２．没有什么快乐蒙神悦纳，惟有灵里快乐，在百般试炼中生出来的，方能蒙神悦纳；３．没有什么安息蒙神悦纳，只有神所赐的安息，在极端的扰乱中，心灵仍能安息方蒙神悦纳；４．人无论怎样想洁净自己，总不能成为圣洁，惟有经过宝血的洁净方能蒙神悦纳；５．在百般的圣洁中，只有经过神道照亮的方算真圣洁，在神面前毫无瑕疵。

他唱完了以后，生发了十二种果效：１．爱火不住的焚烧；２．灵里不住的饥渴；３．活水不住的浇灌；４．恩典不住的加增；５．敬畏的心日日进步，事奉就更加殷勤；６．灵里更加清楚，会分辨是非；７．神的旨意自由通过；８．神的话语加倍的有分量；９．在苦难中愈能享受快乐；10．越觉得宝血的价值高贵；11．生活越圣洁与世人有别；12．道路越看越清楚。

许多人看灵歌唱生命天天增长，不知他得力就在灵歌唱上，晨歌唱与夜歌唱都是他的朋友，不过在神面前，灵歌唱的工作，比他们二人更为进步。


22．爱歌唱──诗篇卷四

诗人爱歌唱，从前是一个大浪荡子，无所不为，荡尽一切所有的，落魄的不可言状，到了想吃猪所吃的豆荚，也没有人给他的地步，神的大爱，把他救赎出来，恢复他儿子的名份，高贵已极，他每次回想过去自己的本相──污秽、败坏，──和神爱的救赎，望主十字架，主的大爱就充满他，就不得不歌唱，故名爱歌唱，他的诗歌有七个节目：１．不配爱而蒙爱；２．不晓得爱而蒙爱；３．不能爱而蒙爱；４．不可爱而蒙爱；５．不要爱而蒙爱；６．不当爱而蒙爱；７．不敢爱而蒙爱。

他歌唱的感力最深，行路的人立时停住脚步闻声落泪，嗤笑的人立时止住欢声泠涕不已，凡听见他唱诗的人就能：１．看见自己是坏透了，神却有百般的忍耐；２．自己器量太小，神却百般的宽容；３．看见自己的不信，神却永远是可信的；４．看见自己的刚硬，神却百般温柔；５．看见自己任意而行，神却百般提醒；６．自己自己极其悖逆，神却对我永不失望；７．看见自己的愚昧，神却百般教导；８．看见自己的不可收拾，宝血乃无价之宝；９．看见自己的老旧人，炼而又炼，终归徒然，神却有完全的救恩；10．看见知识是徒劳无益，神的应许却是惟一可靠。

这几种果效在他心中，又有十种反应，真是变化莫测：１．满有忌邪的心；２．对人看得透；３．以求问为乐；４．享受安息；５．牛劲减少；６．小心守约；７．只夸恩典；８．不为自己；９．儆醒感恩；10．永有指望。他与灵歌唱是好友，但是他更蒙神悦纳，因他唱的诗，不但使人受感，也能感动神心，连天使都欢喜的停了金琴，听他歌唱。


23．新歌唱──诗篇卷五

诗人新歌唱，是十四万四千受印者中间之一位，他在锡安山上，站在宝座和羔羊面前，高唱新歌，他的新歌大有能力，震动全地，世界就因这新歌复兴，神的旨意因此得成全，撒但的计谋也被破坏，他唱的十三个节目是：

１．神用喜乐油膏我，胜过膏我的同伴；２．神用苦难带领一切儿女进入荣耀；３．将起初确实的信心坚持到底，就在神的家里有份了。４．竭力进入主的安息；５．心窍习练仁义道理，就能分辨好歹了；６．用信心和忍耐承受应许；７．凡靠他进到神面前的人，神都能拯救他们到底，因他昼夜为他们祷告；８．神把新约放在他心里，用不着人教导，从大到小都认识主，神也不纪念他的罪；９．无瑕疵的羔羊之血洗净我们的罪，除去我们的死刑，好叫我们事奉他。10．还有一点点的时候，那要来的就来，并不迟延；11．他远远的望见一座城，用信心看见，不再回顾；12．再一次不但震动地，也要震动天；13．也当出到城门外与主一同受苦。

以上这些不过是他新歌的大纲，他歌唱的方式，乃随着月亮的盈亏循环而唱，当月亮由亏而盈时，即上升的道路，他唱：一．存心谦卑、顺服至死；２．一举一动必须奉主的名行事；３．仰望耶稣，奔跑前面的路程；４．不以性命为念，只要行完我的路程，成就神的托付；５．与主一同忍耐，就能与主一同作王；６．等候荣耀的基督显现；７．向着锡安城，往上跑去，力上加力；８．登峰造极，进入完全的地步。月亮由盈变亏时，即下降道路，他就要唱：９．自高的必降为卑，自卑的必升为高；10．我宁可在村中与良人同住，以青草为床榻；11．藏在至高者隐秘处，必住在全能者的荫下；12．不但与主同活，还要与主一同藏在天上；13．不属世界，与世人分别出来，所以世人就恨我；14．我所遭遇的是出于你，我就默然不语；15．等候耶和华的，必从新得力，等等。

他随着月亮的盈亏，把这新歌唱十五遍，就自然而然的看见以下的果效：１．由微小变成极大；２．由破伤完全变成新的；３．由属土的变成属灵的；４．由大罪魁变成与主同掌王权的；５．由任性变成作王掌权；６．由假冒伪善变成心里诚实，因主语虚心痛悔；７．由属肉体的眼光变成属灵的眼光；８．由极软弱变成靠主大能大力的人；９．由什么都不能，变成靠主事事都能作；10．由至微的信到极大的信，可移山投海；11．由锁链而变成自由；12．由黑暗进入大光明；13．神的慈爱永远长存；14．神的快乐无穷无尽；15．神的恩典无限无量；16．神的信实存到永远。

他这新歌比爱歌又更进一步，更蒙神喜悦，他们二人也是朋友。


24．敬畏神──箴言

敬畏神是一位很虔诚的人，他对世界极其淡薄，无论什么都不能使他羡慕，他天天的生活，就是熟读圣书，以“吃下书卷”为快乐，把他一生的光阴都消磨在这件事上，除神的话以外，没有能引起他兴趣，使他满足的，他越读越爱读，越爱越深，他多年不分昼夜的思想揣摩，真比蜂房下滴的蜜还觉甘甜。越思想神的话越觉宝贵，他彻底明白了以下的灵意：

１．神的话安定在天；２．天地要废去，神的话却永远长存；３．神的话是我们的避难所，凡听从他的，便永不后悔。４．神的话是我们的指路碑，凡跟随的便永不失迷；５．神的话是有伴侣的，有启有应，预先说了，到时一定成就；６．神的话是两刃的利剑，可以得胜一切仇敌而有余；７．神的话能照出人的一切心怀意念，甚至魂与灵，骨节与骨髓都能刺入剖开，连心中的思念和主意都能辨明；８．神的话是至宝，凡得着的便得着了一切；９．神的话是让遵行的人得福，不是听听而已；10．神的话是句句都带着能力的；11．神的话是磐石，我们若用信心抓得牢，便在任何环境中不至动摇；12．神的话是真正的智慧，须付重价方能得着；13．只有智慧之子，才以神的话为是；14．神口说话，神的灵聚集，不必人努力挣扎；15．神的话是敬虔的奥秘，若不祷告祈求，便不能深入；16．神的话就是灵，就是生命；17．信神的话成就，就必须给你成就；18．神的话必须经过神自己来启示；19．相信神的话，便没有一样不能作成；20．抓住神的话祷告，凡在地上捆绑的，在天上也要捆绑，在地上所释放的，在天上也要释放；21．神的话说有就有，命立就立；22．神的话不象人的话，因神的意念高过人的意念，神的道路高过人的道路。23．只有灵里深深受神造就的人，方能心窍明白，习练得通达；24．神的话是活水，是筵席，是满髓的肥甘，是澄清的陈酒，是蜂房下滴的蜜，取之不尽，用之不竭；25．神的话就是权柄，象火，又象打碎磐石的大锤；26．神的话是我脚前的灯，是我路上的光，是晨星照在暗处；27．神的话都是可以经验的，要以真理约束你的心，以真理束腰；28．神的话就是神的旨意，愿神旨成就；29．神的话有形无形的藏在基督里，借着十字架彰显神的光辉；30．神的话是活的，现在看不见，将来必应验，而且超过所求所想的；31．万物都是借着神的话造成的，在万物上看出神的心意，属灵的人参透万事，按时分粮。

敬畏神就是这样的思想神的话，以神的话为宝贝，一生一世以敬畏神为乐，也真象一棵树，栽在溪水旁，按时候结果子，叶子也不枯干，无论遇见什么，他总不动摇，他永不惧怕。


25．传恩道──传道书

传恩道先生是蒙神特别选召的工人，他自蒙神呼召，就放下一切，专心传道，他也传得极好，一生传道，由第一步到十二步，头一时期传初步的，以后就一步进一步的，底下是他传道的十二步：

１．传血道：不靠行为，不靠律法，只有靠主耶稣的宝血，才能称义，不可努力挣扎，一切都是虚空的，惟宝血不虚空。

２．传灵道：不但靠圣灵入门，更要靠圣灵成全，属血气的都是空的，只有属灵的方是实在的，属血气的不能满足神的心，惟有属灵的能满足神。

３．传义道：也可以说是传主里面的道，每天要生活在基督里，因在基督里有生命，有安息，蒙保守，在主以外，就是死亡，没有盼望。

４．传信道：抓住神的应许，信就必看见成就，一切的努力挣扎和人的工作都是死的，只有用信心、忍耐抓住神的应许的那工作，乃是活的，“信神”所差来的，便是作成神的工。

５．传爱道：相信神就是爱，在任何环境中看不见黑云，只见神的爱，还要安心等候，凡事来到都是叫爱神的人得益处，所以传恩道很会等候，认为样样都是神所赐的。

６．传大道：也可以说传至圣所的道，不传小道，他领人一直到施恩座前，因在神前蒙恩的，也在人前蒙恩，凡在神前得胜的，也在人面前得胜，神用脸光照我们，神说话神成就。

７．传荣道：必须受苦，方能进入荣耀，先苦后甜，先辱所荣，这是唯一的道路，但是世人却喜欢先甜后苦，先荣后辱的途径。

８．传神道：我们本来是属世的，现在变成属神的，本来是与世界同化的，现在是被神所化的，本来是住在世界，现在是住在神里，本来是世界的俘掳，现在是爱的俘掳，本来是努力挣扎，现在是完全享受，本来是侍奉肚腹，现在是以事神为乐，本来是任意而行，今有云柱引导。

９．传死道：要作木头人，对世界肉体完全死透，不再用自己的头脑，要一路跟随主，差我何往必往，愿我何言必言，虽赴汤蹈火，亦在所不辞。

10．传真道：一切都是假的，惟有从神求来的，才是真的，神自己打的仗才是胜仗，一点不靠人力，有了人的作为都是假的，由神来的才是真的。

11．传正道：一切都不要自己作，要会享受安息，只要作器皿，放在神的手中成全神的荣耀，只见神不见人，万有都是神的工作，不过借着人而已。

12．传圣道：万有都有形无形的藏在主里面，一切的丰盛在他里面居住，凡在他里面生根建造的，便有荣耀和盼望，要在至圣的真道上造就自己。

传恩道蒙圣灵带领，一时期传一时期的道，引导圣徒登峰造极，他在晚年找到十二位学生，就是历史上有名的：亚伯、以诺、挪亚、亚伯拉罕、以撒、雅各、约瑟、摩西、约书亚、撒母耳、大卫、保罗，这十二个学生各有所长，他们将这十二时期的道，继续的传起来，传得十分完备。


26．爱得恩──雅歌

爱得恩和他的太太夺神心都是爱主的传道人。他们有三个儿子，五个女儿，儿子叫爱神爱、爱神心、爱神灵，女儿叫爱无穷、爱无限、爱莫测、爱成全、爱永存。他们在妙工村传道，被神大大使用。他带领许多人归主，每次聚会都有千余人，信徒很笃诚，很爱主，也十分合一，教会和家庭也是同样的兴旺、合作，真看出神的同在，神迹奇事更不稀少，他也时常被请到各地去工作。

工作了一年，他的身体衰弱，喉咙也哑了，经过大夫的检查，发现是得了肺病，也只好离开工作，带着全家到妙爱山去休养，信徒虽舍不得他离去，但也无法挽留，只有盼望他早日恢复健康，再来工作。他初到山上，人地两生，样样不惯，心中很闷，只有查经祷告与主灵交，才得到安慰。

一天在祷告中，他的灵被提到神面前，他与神面对面，将一切都倾吐在神前，没有一样留下向神隐瞒的，他就求问神，为何叫他离开八年的工场，到这山上来呢？起初神并没有回答，他仍是不住的祷告，神把八幅图画，一张一张的放在他的眼前，叫他自己去看。

第一幅上面画的是：有千万的天使，环绕在神的宝座前，歌颂赞美，凡受造者也同声颂扬，但是神在宝座上显出不满意的气色。

第二幅上面画的是：有神所拣选的十二个人，在宝座前陈述他们在世上的工作，有的说在世上领了多少万人归主，有的说为主写了多少书，编了多少诗歌，有的甚至为主殉难，但那坐宝座者似乎仍有所思的神气，仅向他们微笑，仍是不满足。

第三幅上面画的是：有许许多多资本家来到天上宝座前说：“我们奉献了若干金钱，开办孤儿院、养老院和远方布道工作。”但是神依然是很沉静的。

第四幅上面画的是：许多平信徒在世上，为主大发热心，举旗击鼓，高声歌唱，到处传道，许多在穷乡僻野，布满了传福音的人的脚踪，但神坐在宝座上仍表示不满足。

第五幅画是：许多大牧师在世上牧养羊群，颇能刻苦牺牲，不肯接受大薪水，那坐宝座的仍是沉思的。

第六幅画是：许许多多的婴孩离开世界都在天上环绕神的宝座，他们是圣洁，单纯，活泼，可爱，没有沾染污秽和罪恶，可说是无瑕疵，神似乎仍不能满足。

第七幅画是：许多为主殉难的信徒，赴汤蹈火，满身疮伤，鲜血淋漓，看来是很好的，但还是不能满足神的心。

他看到这里不禁失声大哭，向神说：“难道这些都不能使你心满意足吗？到底有什么能满足你呢？”正当这时，第八幅图画显在他的眼前，被杀的羔羊，神的爱子在世上的时候，并没有作什么，神也不要他作什么，但是神的一切计划，他都知道，神心他心，神知道的他无一不知，神叫他领会的他皆领会。神使他参透的他都参透，他没有作轰轰烈烈的工作，然而全世界找不到第二个人象他那样满足神的心，神一举一动他全知道，所以神把一切权柄和万有都交给他，因他完全与神同心，同情，同意念。神说：“只有这一个就够了，不在乎多，只在乎能明白神的心。”神要将一切都交给他，神的儿子代表神，总之，不在乎工作，乃在乎得着神的心，爱得恩看到这里，心里得了释放，他明白神叫他退到妙爱山，是要叫他做神的儿子，不再作雇工，得了这个启示以后，他就安静下来，好好吃下书卷，一心作祷告的工作。


27．证神恩──以赛亚书

证神恩这位神的仆人，十九岁时蒙神的选召，立时放下一切，来作神的圣工，他的经验非常奇特，受了十三年造就，进了工场，又受了十三年特别熬炼，神用他立了十三处教会，晚年又作了新工作，他一生的经验，真是值得注意的。

他受的造就是：第一年变小孩；第二年对世死；第三年对己死；第四年对肉体死；第五年对知识死；第六年靠信心；第七年靠灵力；第八年靠随主；第九年靠祷告；第十年靠等候；第十一年抓应许；第十二年慕成全；第十三年荣归神。这十三年中神一点不放松的，好好造就他。

他三十二岁的开始作主的工，一进工场就受了熬炼，第一年是骄傲的熬炼，他无论作什么事，作完作好，就要骄傲，神把他打下来，叫他学习谦卑。第二年是糊涂的熬炼，对于神的旨意不清楚，因为没有吃下书卷，心窍不通达，神就叫他遇见特别的难处，使他明白必须照着神的旨意而行。第三年是暴躁和灰心的熬炼，破口很多，小狐狸随便跑来叫他难过。第四年是疾病的熬炼，也成了很大的熬炼，病得几乎要死，神却叫他从死里复活，他的祷告更加有力量，他更认识神的大能。第五年是财产的熬炼，许多财产都无故的损失，被人拿去，朋友讥笑，身体软弱，真是落在百般试炼之中。第六年是烦恼的熬炼，训练他在夜间歌唱，他也就学习了赞美。第七年是神话的熬炼，一面念一面练，对神的话觉得有滋味，句句都是炼净的。第八年是环境熬炼，神使他的环境改变，信徒都走了，工作使他灰心，万事都成虚空。第九年他放下工作，到灵交山度与神密切灵交的生活。第十年神叫他晓得神永远的计划，听神微小的声音，自此便不受环境的影响了，并看见神整个的计划。第十一年是误会的熬炼，他所听见的神之话语与他看见的环境完全相反，因此人对他的话更不了解，使他十分痛苦，但只有忍耐等候。第十二年是拆毁的熬炼，环境虽恶劣，反看见神的话更应验，他看见神作拆毁的工作，非常的难过，明知主作的是对的，心内还不免有些苦闷，自从得了通灵的经验，分外宝贵，天天过灵界生活，参透灵中奥秘，静观灵中的工作。

他经过神熬炼造就了十三年之后，神用他建立了十三处教会，每年建立一处，这十三处的教会名称如下：第一处参透万事；第二处羔羊新妇；第三处灵恩浇灌；第四处彰显公义；第五处满有爱心；第六处完全顺服；第七处谦卑负架；第八处忍耐负轭；第九处儆醒守望；第十处静默隐藏；第十一处分别为圣；第十二处仰望救恩；第十三处公义事奉，由此可知他工作的一般了。

在他五十八岁后，身体软弱，不能再象从前那样奔走，就退到馨香山从事十三年新的工作，一年有一年新的工作，这工作更有价值。第一年吃下书卷；第二年为信徒洗脚；第三年包罗万象；第四年灵界生活；第五年差遣工人；第六年完全救恩；第七年教会合一；第八年模范工人；第九年灵里自由；第十年灵里启示；第十一年灵里喜乐；第十二年灵里认识；第十三年灵里盼望。

他到了七十一岁，才看见了他多年劳苦的功效，这功效也有十三种：一成全果效；二工人果效；三灵战果效；四牧养果效；五代祷果效；六宝血果效；七熬炼果效；八跟随果效；九荣耀果效；十灵战果效；十一受苦果效；十二至微而极大果效；十三防酵果效。这十三年中，他安静的坐在那里，看一个一个的果效显出来，就心满意足，直到八十五岁那一年，他被提了，那时他的肉身虽然住在世上，心灵却被提，住在新天新地中，诚所谓在世如天，神的旨意他无不参透，哈利路亚，荣耀归神。


28．神旨成──耶利米书

神拣选了许多工人，各式各样，虽然彼此不同，神却使他们完成神的心意。神旨成先生就是很好的见证，神在他身上却了奇妙的工作，使他辨别何为神的旨意，使他知道神的旨意必定完成，并且叫他亲眼看见神的旨意成就，自从十九岁就蒙召作神的仆人，他便渴慕寻求神的旨意，他在19到29岁十年的中间，神训练他如何明白神的旨意，这十年的训练是：一．不靠行为；二．不靠习惯；三．不靠环境；四．不靠碰巧；五．不靠现实；六．神所应许的至最末后的一刻也要成全；七．神的应许为永远仰望的对象，最后有奇妙的成全；八．神的旨意是永远按时分粮；九．神的旨意是很简单，只要信而遵行就能看见神的成全；十．神的旨意是我们的产业，只要抓住就必得着。

经过这十年的训练，他渐渐明白神的旨意，神又继续十年，将他在神旨成身上所要成就的显明出来，此十年命定的旨意是：一．必须与神同心；二．必须与神同行；三．必须与神同工；四．必须与神同苦；五．必须与神负架；六．必须与神同死；七．必须与神同埋葬；八．必须与神同复活；九．必须与神一同升天；十．必须与神同作工。

神命定的旨意是定规如此的，无论你是谁也不能改变。他明白了之后，神又指示他不能通行神旨意的十个拦阻，这十个拦阻：一．以往的虚荣心；二．想利用神的旨意成全自己的愿望；三．看神的旨意无关紧要，可有可无；四．想通融神的旨意；五．以为神的旨意遥遥无期，不能成就；六．用人意拦阻神旨；七．替神出主意，不等候成全他的旨意；八．靠血气成全神的旨意；九．逃避行神旨意的艰苦；十．心中不愿意顺服神，外面还假装遵行神旨。

神给他以上的启示，使他明白神的旨意，惟恐他知而不行，行而不坚，故加上十年熬炼的工夫：一．有些不遵行神的旨意，就要挨打，使他不能不谨慎遵行；二．只要一抬高自己，显露自己，就要挨打，使他不得不隐藏；三．一点成见，使失去圣灵的同工；四．一点雄心大志，便有祸来到；五．有点迎合人的心理，便不见果效；六．有一点说话任意，便马上自己打嘴；七．有一点心意要逃避工场，就要被关锁在那里；八．只要有一点得意忘形，便有锁链等候；九．一点惧怕，就更加惧怕；十．有一点点想要摆脱的意念，就愈不得摆脱。

这十年的熬炼使他温柔象小羊，驯良象鸽子，以后十二年的工夫，神的旨意自由自在的在他身上运行：一．讲人所不敢讲的；二．跑人所不敢跑的；三．看人所不敢看的；四．受人所不能受的苦；五．忍受人所不能忍受的；六．爱人所不能爱的；七．恨人所不会恨的；八．乐人所不能乐的；九．胜人所不能胜的；十．歌唱人所不能歌唱的；十一．静默人所不能静默的；十二．彰显人所不能彰显的。

他成了神的活标本，从来没有人象他这样让神的旨意在他身上通行无阻。


29．通灵电──耶利米哀歌

有一位神的仆人名叫通灵电，他有五个儿子，长子经水火，次子仰望神，三子痛自省，四子完熬炼，五子便挂上。他在末了时期，要为主作顶大的工作，他看见神的儿女们四分五裂，叫神伤心，他愿意将他们联在一个生命的轮上，然后就可以通灵电了，不过这种工作太不容易，他费尽心力，先作了十六种特殊的准备工作，然后完成了神的托付，这十六样的准备工作是：一大拆毁；二大转变；三大改革；四大埋葬；五大磨难；六大熬炼；七大撇下；八大等候；九大摔跤；十大痛悔；十一大顺服；十二大断开；十三大忍耐；十四大黑暗；十五大死透；十六大复活。

以上这十六步工作，须经过多少痛苦流泪，不能唱乐歌，只能唱哀歌，然而他得到最后的胜利，变忧愁为喜乐，变哀号为歌唱，他的冠冕是没有人能夺去的。


30．新灵工──以西结书

有一位新灵工先生，他多年作主的工，但所作的都是一些腐败不堪，草木禾秸，经不住试炼的工作。神要叫他新的佳美的金银宝石的工人，要作新的灵工以前，非有十二年特别的造就及预备不可：一候灵洗；二得灵恩；三满灵力；四充灵爱；五透灵光；六显灵荣；七穿灵装；八打灵战；九看灵化；十随灵风；十一参灵机；十二留灵奇。

经过这十二种准备，神又熬炼他十二年，叫他学习各样的属灵的战争，饱尝难于忍受的痛苦：一．叫他看见人是靠不住的，因为人常常的改变，对于“人”完全死透，再不靠人；二．叫他看环境靠不住，常有变迁的，今天兴高采烈，明天横祸飞来，对环境也得死了；三．对“眼见”也得死，肉眼所见的与信心全不相同，以为有盼望，却无一盼望，以为无望，却绝对有希望，故不再凭眼见；五．好胜的心也得死，无论自己如何追求，都是徒劳无益的，若不是耶和华看守城池，看守的人就枉然儆醒，以为有效，反无效，以为毫无果效，却大有果效；六．对“成见”也得死了，有时对某人认为完全没有盼望，谁知他却大有成就，有时认为没有机会，谁知机会最好；七．对于“现时”也得死了，有时看现在真叫人灰心丧志，谁料后来却大有果效，所以不要看现在；八．对于属灵也得死透了，看人象属灵的，而他们言行是属世的，有时以为是好领袖，其实是被豺狼所利用。九．对人情也得死，你以为该体贴人情，就能得人心，其实体贴人情的，就不体贴神情了；十．对老习惯也得死，自己的习惯和老意念是靠不住的，只能领我们进入岐途，神的道路却高过我们的道路，神的意念也高过我们的意念；十一．对属灵的知识也得死了，知识不过是知识，若没有神的怜恤，也是没有意思的；十二．对于人的盼望也得完全死透了，对人的盼望太大了，有时会使你灰心失望的。

新灵工经过这十二年锻炼之后，他的生命大有改变，渐渐地进入老练的地步，这时神便开始使用他作新的工作，使他训练十二位工人，这十二人就是：一．遵异象，得到异象永不违背；二．抓神许，抓住神应许至死不改变，死去得，负架去得；三．信成就，信他所说必成，虽有熬炼也信；四．祷告建立，非人工建立，乃以祷告建立；五．吃书卷，也有大影响，神把将来的事指示他，使他向万国万民说预言；六．忠负架；七．忍守道；八．歌唱全；九．血妙工；十．一动万；十一．乐磨难；十二．香震地。

为着这十二位工人，他用了十二年造就的工夫，每年学一种课程，他们所学课程是：一．有印记：谁也不能扰乱；二．发灵言：句句都应验不落空；三．死高举：粉身碎骨，以死荣耀高举神；四．藏宝座：这是得胜的秘诀；五．暗持光：把灯点着，永不熄灭；六．空传话：虽凭信心向空中说预言，却大有力量；七．看到底；八．守夜眼：时常把衣服洗得白净，毫无沾污；九．跟羔羊：跟随羔羊走受苦的路，始终不回顾，大淫妇不能扰乱他的心；十。得倍恩：得加倍的灵恩；十．一陪新郎；十二．同为王。

十二年后，学生都造就得很好，新灵工也离开了世界，这十二位工人继续他的工作，带领了许多人归主。


31．神审判──但以理书

神审判这个工人非常严厉，他的眼睛如同火焰，他只要用目光一看，无论什么他都能判断如深渊，人的灵、魂、骨节、骨髓、心中的思念与主意，他也都能辨明，万物在他面前都是赤露敞开的，他能审判以下十二样事：一魂；二灵；三骨节；四骨髓；五心中思念；六主意；七被造的；八没有一样在他面前不显露的；九万物；十万物与主是有关系的；十一肉体；十二天使。他的审判是多么严厉啊！

有一位国王，他的十二个儿子都是自以为义的，一天国王请神审判来判断他们一下，他审判的方法是奇妙，他一语不发，如同主耶稣审判彼拉多一般，以后他吩咐他们到山上或海边都各找一块石头来，找到了以后，就带到神审判的面前。大儿子罗比在山上找到了兰宝石，二儿子罗得找到一块硫磺石，三儿子罗大找到一块平常的石头，四儿子找到一块水晶石，五儿子罗马找到一块玛瑙，六儿子罗腾找到一块绿宝石，七儿子罗底巴找到一块沙石，八儿子罗阿米找到一块红土，九儿子罗路哈马，找到一颗珍珠，十儿子罗波安找到一块光滑石子，十一子罗细找到一块紫晶，十二儿子罗保找到一块金钢石。神审判把这十二块石头用胶泥团作一团，作成一个圆球，放在一匣内，挂在十字架上，吩咐这十二个王子暂时回去，等过十二年后再来听判断。

十二个王子回去以后各按自己的天性、恩赐和地位作自己的工作，十二年转瞬过去，他们把神审判以及他们找石头的事忘记了。但神审判却不能忘记，便召他们回来，把那挂在十字架上的球取下来，神审判把那十二样石头都整个吞下去，当时这十二个王子都跑来劝他不要吃。他们虽都是阻止他，却有两种不同的情绪，那些找沙石、红土、硫磺和平常石块的不过是劝劝而已，惟有那拿顶硬石头的是苦苦哀求，恐怕他吃了会死，甚至跪倒在地，劝他无论如何不能吃下去，不然就甘心代求，神审判执意不肯，终于吞了下去，吃完也果然性命危殆。王子便跑回去禀告父王，并想请大夫来动手术，将石子取出，大夫却用洗救法来洗他的胃，把石子从胃中洗出来，经过一个月方恢复了健康，神审判报告君王，他对十二个王子的审判已经完毕。

这十二位王子每人所找的东西，就是代表了他们的心怀意念，因为他们选择的那种东西，正是他们所喜爱的。神审判把他们所找来的挂在十字架上，乃是要叫他们的一切奉献经过十字架的试验，他把这一切东西吃下去，越是宝贝的东西，使审判官受苦越多，审判官要陪他们受苦，他们也陪审判官受苦，他们哪些人受苦越多，他们爱他也就更深。至于那些找平常的沙土石块等目的低微的人，劝的既不恳切，神审判替他们受的苦也少，他们爱他也就不深。但是神审判的存心却是一样，毫无偏私，这十二个王子中有五个是平常的，所奉献的归于徒然，只有其余七位所奉献的得蒙保守，这七块宝石后来仍归还本人留作记念，神审判便安息了。


32．神新妇──何西阿书

有一位名叫神新妇的女子，她很美丽，从头到脚有奇丽的妆饰。头、眼、耳、鼻、嘴、手、身体、腿、脚、心魂、头发、牙齿、灵。万王之王要娶她作王后。但是看她还不及格。因她只有属肉体的妆饰，却没有属灵的妆饰，于是王只好请炼精金老师来帮助、造就、妆饰她，使她得以完全蒙王喜悦。炼精金知道这个责任重大，不是他一个人能够作到的，就费尽心血又请来14位出名的老师，都是女性，且是专门人才，个个竭尽心力，将神新妇造就得完全。

第一位是夏娃，专门造就她的头，因为她自己起初不会蒙头，便失败了，经过熬炼，学会了蒙头，样样让丈夫作主，恋慕丈夫，知道自己是丈夫的肋骨所造，故十分守地位，神新妇经过她这样有经验的教导，便不敢再骄傲，仗着强处自夸，乃专心恋慕丈夫，尊他为大，虽然起初所生的不好，后来竟成了众生之母。

第二位是撒拉，专门来造就她的眼，并教导她的眼当如何看，以讨王的喜悦。撒拉的眼睛最美丽，因她一路跟从丈夫，目不旁视，到九十岁还是没有儿子，在肉眼看她不能生育，但她不近视，人看无望的，她因信仍有望，且很有远见，虽曾将使女夏甲给了丈夫，但经这次失败后就学会仰望神，眼就真如鸽子眼了，不看眼前的，却看永远的。有两次被王所掳，神救她脱离法老和亚比米勒，宫中的繁华不能动她的心，她专心跟从她所爱的亚伯拉罕，生一子，即作了多国之母，只有她一人不拜巴力。

第三位是夏甲，专门造就她的耳朵，并教导她如何听王的话，夏甲从前是骄傲的，不听话的，她有孕就小看主母，逃到旷野，在茫茫的旷野中遇见神。以后她生了一个儿子叫以实玛利，意思说神听见我的苦情，表明神有耳朵。最后终于被亚伯拉罕赶出去，在绝望的旷野地，又听到神的声音。她从儿子以实玛利得了十二个子孙，她多有旷野的经验，会教导神新妇听神的声音。

第四位是利百加，专门造就她的鼻子，并教导她如何闻属灵的馨香之气，她的鼻子不愿呼吸拉班家的空气，一听见老仆人的话，便不凭眼见愿意跟老仆人一路行，绝对的顺服，老仆人把鼻环戴在她的鼻子上，她没有淫乱的心，不会失迷，一直跟神的老仆人在旷野跪行天路，她有目的，不东跑西奔，有另一个心志，因信望见未来，没有儿子时她会祷告神，胎儿在腹中打架，她会祷告神，她因雅各要抓上好福份，和自己心志相同，就很爱他，不过帮助儿子撒谎，这就是大错了，从那时起不再用自己的方法，叫自己吃苦，觉得只要能抓住主的应许就好了，这样，她的失败，叫她更加完全。

第五位是利亚，造就她的嘴，并教导她的嘴怎样说话，讨王的喜欢。利亚的眼虽然没有神气，但嘴是十分美丽的，也被训练的会说会唱，会赞美。虽然丈夫不爱她，但她仰望神，不靠埃及，不投奔亚述，但她有福，一直生了四个儿子，生第四个儿子时，她说，这次我要赞美神，她被人抢也不挪移别人的地界，丈夫被拉结占据，她看拉结又把使女给丈夫，她也将自己的使女给了丈夫，看见拉结祷告认罪，她也祷告认罪，因此后来又得了两个儿子，她的嘴是赞美的嘴，是谦卑的嘴。

第六位是拉结，专门造就她的手，并教导她的手如何动作，因拉结的手受了最大的警戒，她特别会抓，一把抓住雅各，用尽手段，又偷了父亲的神像，神赐给她约瑟，她不深认识神，所以偷了父亲的偶像，她手会抢，但都失败，只有一次得胜，就是她不靠自己努力挣扎，专求神的怜恤，她若今日还活在世上，一定不靠自己，完全靠神的应许了，她临死时，看见神的怜恤，神的公义，同时又看见神的慈爱。

第七位是约基别(摩西的母亲)，专门来造就她的身体，教导她如何乳养儿女，她因为爱摩西，就拼上死命，她真有胆量，不怕王命，因信将儿子隐藏了三个月。她爱火焚烧，爱本国之心极深，很会隐藏，末后将儿子放在蒲箱内，不靠人，只靠神，神为她成就大事。她会乳养儿子，教导神新妇不贪婪埃及王宫享受，务要归向那至圣者，她有力量和胆量。

第八位是米利暗，来造就神新妇的腿。因她的腿是快乐的腿，会跑路的腿，她隐藏在芦苇的深处，一见法老的女儿就跑去，作事也敏捷。以色列人过红海后，她快乐的跳舞来颂扬神，她为神的工作踊跃，不愿归回埃及，愿跳出法老的范围，在灵里自由，不肯回埃及，一次腿太快，神管教她，叫她长大麻疯，关在营外七天。她在神前一面跳舞，一面敬畏神。

第九位是西罗非哈五女儿中最好的一个，来造就神新妇的脚，因她的脚踪是最美的，认定了目的，抓住应许，往前得地，相信神的言语，如同看见，不以先知为愚昧，不以受灵感为狂妄，但会分别为圣，按神的话行事，不肯嫁给外人，只嫁给本族的人，保守父亲的名和父亲的荣耀，不致如鸟飞去。现在的人不会保守，只会乱跳，自己作王，不叫神作王，神如何说，就应当如何信，也如何去作，毫不打折扣。

第十位是喇合，来造就她的心。要有信心，不心怀二意，抓住红绳──救恩应许，一直到底，不拜偶像，只高举祭坛，不高举邱坛，不失救恩机会，真会开垦荒地，使公义如雨降下，不靠保障，专靠应许，与神立约，一直仰望红绳。直到被提，她也是非常爱慕主之显现的。

第十一位是底波拉，来造就她的魂，她能参透神的心，知道神管教是为她的好处，学会代祷的工作，知道百姓的败坏，因此神的慈爱大大发动，神的话有力量，神一呼叫子民都跟随他，神口说话，神的灵聚集，靠神掌权，向至圣者有忠心。

第十二位是参孙的母亲，来造就她的头发。她会谨守仁爱、公平。常常等候主，一次不清楚，再请奇妙者好好指教，让她知道如何带领小孩子，借神的话引导。保守小孩子，使神新妇知道头发是神的荣耀。她没有剃她儿子的头发，应当注意神的默示，免被欺骗，认识神之名为可纪念之名。

第十三位是耶弗他之女儿，来造就她的牙齿，坚决听神的话，战战兢兢。眼中没有自己，也没有丈夫，口中不提别的名，不愿她父作王，愿神作王，信神所说的，决不后悔，深信主的话不改变，就咬定牙关，不违背父亲与神所立的誓约，虽受尽痛苦也不后悔。

第十四位是路得，来教导她的灵，孤儿在神面前得蒙怜恤，不与至近亲属发生关系，虽是摩押女子，但紧紧跟随主，心灵不稍离，神极爱她，把她装饰的美丽，神自己为她治死至近的亲属，医治她的背道之病，甘心爱她。

这十四人造就神新妇，这位新妇竟成毫无瑕疵，全然美丽的了。


33．立公理──约珥书

神的仆人立公理有三个儿子，到主前、得主灵、看主恩。他的妻子叫神恩膏。他们在末世村传道。夫妇同心兴旺福音。前六年在末世村传道，境遇不好，六年中所经过的，第一年神愤怒，第二年神践踏，第三年神等候，第四年死求活，第五年黑暗掌权，第六年暗无天日，这六年真是苦不堪言。但他夫妇并不灰心。知道这是唯一的道路，虽有多人劝他们离开，他们仍是不肯。依然忍耐着牧养群羊。

六年过完了，又继续了七年工作，这七年的光景有极大的好转，由黑暗转入极大光明。第一年遍地荒凉，什么都作不了，第二年天然淘汰了那些不良的分子，惟炼成精金的人存留，第三年光景仍黑暗，但盼望的心增长，儆醒等候主的来临，第四年大复兴来到了，圣灵浇灌下来，第五年随着逼迫就来了，什么都失掉了，但他们终能忍耐到底，第六年神真是活活显现在他们中间，无往而不得胜，遍地蒙恩，儿童也会祷告，求告主名的就必得救，第七年赴丰筵，进入灵里的丰筵。

回顾前后经过，有苦有甜，他们十分快乐，得安慰。最后四年看见神奇妙的恩典，不料魔鬼又在教会中作工，但因信心肤浅又受熬炼，竟有多人受了迷惑，跟随假先知，跟随假师傅，惟与他同受苦的都站得稳。

第二年又奇妙的建造成为顶荣耀的教会，有根有基，一面吃书卷，一面祷告，自己虽然不出去作工，但远近的都来，假的也不能混进，第三年神常领他们，如饥如渴，多人吃下书卷，祷告就流出活水来，结出属灵的果子，发出光辉，他们都有面对面见主的经验。第四年他将要离世归主以前，就劝勉信徒说：一切都靠不住，只要在至圣的真道上造就自己，在圣灵里祷告，末了他被提了，许多跟随主的也同被提，与主相遇在空中。


34．灵磐石──阿摩司书

在灵山的山峰上，有一块世界最大的石头，叫灵磐石，它四围有九块较小的石头，好象朋友一般围绕着它，这九块石头也有名字：一活石；二匠人所弃的石头；三摩西击打过的石头；四摩西二次击打过米斯巴的石头；五阿珥楠禾场的磐石；六伯示麦田间的磐石；七试验过的磐石；八非人手所凿的石头；九雕刻七眼的石头。这九块石头是灵磐石最好的朋友，在开会时，他们还唱诗，祷告，有的从石头中滴蜜。有时磐石变为天然水池，有的流出活水，有时有蛇在上面爬行。

有一位大工程师，要为万王之王在这山上建造灵宫，工程浩大，必须采许多宝贵的石头，灵山是以产灵石出名的，他找来找去找到灵山上来了，一瞥见灵磐石和环立的九块大石就心满意足了，本来打算只用一块，但因这些石头是不能分离的，在创世以前就安排在一起的，要用就得多用。于是将灵磐石磨光，用它作根基，长、宽、高各六十肘，以后又请参孙、大卫等几位勇士来，帮助把这些石头从地里掘出来，再使这些石头都成四方的，用四块作房角基石，东方用摩西击打的，西方用摩西二次击打过的磐石，南方用匠人所弃的石头，北方是用试验过的石头，其他四块被匠人击碎，填在其中成了自然的墙，从东到西，用伯示麦的磐石打碎砌墙，从西到南是用阿珥楠磐石打碎填满的，从南到北是用活石填满的，从北到东是非人手所凿的石头砌墙，雕刻七眼的石头是放在殿顶上。

灵宫完成，外面十分壮丽，然里面仅可居住一人，俨然一洞，只有一口可以进去，就是从东面裂开之一石可以进入，建造灵宫费去许多时日，但不知是谁在这美丽的小洞里住，在十二月二十五日，王召了全国的官员、谋士、勇士、文士、长老都来参观，远远的就看见灵宫，高耸入云霄，巍巍乎在灵山上，观众非常希奇，不知究何谓灵宫？一块石作底，四块打碎作墙，究有何用？万王之王坐在宝座上，工程师就在灵磐之底，挖一个小洞，里面放进炸药，有一条引火线，从底直到四五里远的地方，这线很细，外面挂一十字架，工程师自己预备上十字架，两手两脚钉上，他说“成了”，用力一拉，就轰然一声，震动的力量直通灵宫之底，爆炸了全灵宫，从灵磐石底下流出活水的泉源，他声明是为全国儿女的罪流的，成为生命河，取之不竭，用之不尽，凡领过此水的，老人喝了，返老还童，疲乏人转为刚强，枯干的人得到复苏，并且是白白的赐给世人的。活水所到之地，月月结新果，凡喝的人都纪念这工程师在十字架上所说的话，以后又将十字架放在灵宫上面，作为永远的标志。


35．满爱心──俄巴底亚书

满爱心牧师，他的太太体神旨，生有五个儿子，长子谦顺服；次子举十架；三子随灵导；四子成神工；五子荣归神。他在灵工村作传道，约有一千多信徒，都很爱主，也肯用爱心供给他一切的需要。长老与他非常同心，教会属灵，生活舒适，然而工作不能满足他的心。

附近灵爱村的教会，本来也很兴旺，听说从前有两千以上的信徒，但因牧师长老不好好牧养群羊，以致羊群分散，礼拜堂无人聚会，教会产业充公，工作完全停止。十年前灵爱村找不到几个有生命的人。

一天晚间，满爱心见了异象，主叫他去灵爱村工作，并启示他立刻放下灵工村的工作。他就发表了他的感动，全教会的人都一致反对这事，连他家里的人也都不满意，牧师说：“你们自己负责本村的教会，我作的是主的工作，不是为享受，乃是要下去担当弟兄的软弱。”信徒不同意，但他到底辞去了灵工村的事工，一个人去灵爱村工作，多人批评他，甚至有人说他疯了，他不顾一切的来到灵爱村，先找到几位老信徒，在一棵古树下开会，神很用他。第一年找回一百多信徒，灵工村的教友们仍反对不理他，三年后灵爱村的教会就完全建立起来，有一千多人聚会了，灵工村的信徒特别攻击，反对指摘他不乳养自己的孩子，在别人的工场上乱忙，他没办法，只好为他们祷告，同时想到他们既然如此没有爱心，惟恐将来他们的工作也要废掉。

满爱心在灵爱村工作了许久，知道上次失败的原由，是因失去爱心，所以这一次他特别注意到爱心，他带领信徒大被圣灵充满，满有爱心，主的工作日渐兴旺，甚至每一个人领一万人归向主。灵工村的信徒因有成见，看他们是被邪灵充满，第四年工作就完全拆毁，人也都分散，第五年一个人也没有了。灵爱村的信徒到灵工村去帮助他们，只是旧有的信徒起不来，不过有新的人悔改信主，满爱心晚年看见造就信徒生命最重要的就是爱心，要以爱心为要根基为中心，样样定能上轨道，不在爱的根基上建立教会，结局就是拆毁。


36．神救法──约拿书

神救法是白鸽村传道的，他的妻子叫无办法，从名字上就可以知道她的为人了。四个儿子也很特别，他给他们起名叫：有路、绝路、生路、爱路。白鸽村这个教会人数不算多，约有二百余信徒，但多半是资本家、富商、知识分子和一些社会上很优秀的人，他自己没有什么资格，只有热心，自来到教会，信徒多半瞧不起他，他无论怎样苦口婆心，也是毫无用处，然而他并不因此灰心，他的谦和，胜过世上的众人，头四年光景，他只好为教会负责祷告，看人心是那样背逆，一点办法也没有，但他仍相信神有办法。

第一年苦劝他们悔改，越劝越不肯听，只好多多的祷告，起初信徒对他虽然不赞成，但看他自己在屋中祷告，就不与他起冲突了。原来是牧师在主日讲道的话太厉害，以后他追求在神前有能力，不再在人前争执了。

第二年的光景改变了，许多信徒遇试探，生意不佳失败了，然而他们是大资本家，所以还可以生活，他还是不说什么话，只与他们一同祷告。

第三年就更遭遇困难，信徒都负债，儿女丧亡，象约伯光景一样，不法的事增多，许多信徒被控告，有势力的信徒个个下监，下监后光景又变了。

第四年许多信徒被判无期徒刑，关在监里，起初他们还想用方法，但罪案过重，终于不得释放，牧师以为这是神的旨意。

第五年牧师把圣经送到监狱里去，这些人因在狱中闷倦，方开始愿意查经祷告，牧师到监内给他们讲道，他们改变了，都谦卑下来，爱听他讲，他们看牧师比从前可爱，牧师每礼拜去一次，每句话都进入他们的心。他们一面念圣经，一面哭，在监内他们开有祷告会，查经班，也作见证，他们又被圣灵充满，监牢简直变成礼拜堂了，许多别的囚犯也归向了基督，狱卒也信主了。当局听说了就写信给那些原告，十分希奇，那些控告他们的人也自动投了案，在十二月三十号，他们都得了释放，其中五十人成了活见证，到处作见证，流出活水。

第六年这些信徒不顾性命的传福音，一人引一万人信主。

第七年许多社会有名望的人，因他们的见证归向了基督。

第八年攻击又来了，因着误会重新又把他们下在监里，他们真觉得通过，不免发怨言，以为即有这么多的人悔改归主，为什么还要下监呢？同时魔鬼也继续散布谣言，叫他们向神讲理，和神离间不合，也不请牧师到监里去，和以前光景不大相同，牧师只好为他们禁食祷告。

第九年神向他们显现，看见主耶稣挂在木架上，他们都以与主同死为荣耀，主对他们说：“你们下监正是与我同受苦，在肉身上补满基督患难的缺欠。”他们心中明白了，神不但用他们的口传福音，也要用血来传，他们大得释放，且满心感恩，不再难过，为教会举手祷告，圣灵大动工，结果累累。有五十几人发起热心，每人领一万人归主，真是遍地看见神极大的荣耀，这一段工作是牧师祷告，工作人却不能知道。

第十年冬天牧师离开世界，许多信徒这才钦佩他的爱心，故称他为白鸽子牧师。


37．灵骄傲──弥迦书

灵骄傲将军是百战百胜的勇士，国王借着他征服了邻邦，攻败敌国，因此远近没有不知道他名字的，只是长了大麻疯，从头到脚无一完肤，心中苦恼，在家中忧闷，他有一个小使女，叫谦得恩，劝他顶好去见先知以利沙，必能医治主人的大麻疯。

灵骄傲就去告诉王，王就写一封介绍信，叫他先到以色列王靠行为那里，请靠行为设法医治他，靠行为接见来信，甚是惧怕，不知如何是好，以利沙听见这事，就派人去告诉靠行为，叫灵骄傲到他那里去，他和跟从的人都来到先知的门前，先知吩咐他下到约但河去洗七次，就必得洁净了。他本来是不肯下去的，他有一仆人叫试救恩，再三苦劝他，不如下去试一试。这以下就是他沐浴的记录：

灵骄傲一到约但河边，不肯下去就洗，他对仆人说：“我不能下去，谁不知我是大名鼎鼎的灵骄傲，若下去洗不见好，岂不叫人笑死吗？”试救恩回答说：“是的，正是因我主大名鼎鼎才必须下去，不下去是不会得医治的，神不要我们大名鼎鼎，神要我们作小孩子，若是叫一个小孩子下去是何等容易呢，所以你若肯下去，也要变成小孩子。”灵骄傲因大麻疯的疼痛，不管什么名不名就下去了，洗了一次上来，仍是有大麻疯，不过这次把大名鼎鼎的东西洗去了，他心中非常难过，气愤填胸，以为这样谦卑总算够了。

试救恩又来劝他说：“你的脾气也要洗下去，你不会忍耐，看不好就发脾气，这怎么可以呢？小孩子发脾气一会就过去了，大人生气就不如此，非得达到目的不成，所以你第一次没有洗净，最好再洗一次，洗掉你的脾气，你也很任性，要怎样就怎样，不会忍也不会想，人说高兴的话就快乐，不好听的话就生气，这些都要洗去，洗去以后就会忍耐，会作一个小孩子了。”灵骄傲听劝就去再洗，将脾气洗掉了，上来之后，见大麻疯还是不见好，虽不敢发脾气了，但心中不快乐，不愿再去洗。

试救恩看出他的情形来，就对他说：“你必须洗七次的，不是洗一两次就会好的，就是好药也得用好几次啊！”但他讲理，一定不洗，仆人又劝他不要讲理，说现在好多人明明没理还要讲理，有势力的人自己说的想的都觉有理，别人说的就不是理，其实人的理不过是强权，是势力，惟有神是有理的，神是真理，必须将这“讲理”也去洗掉。他觉得很对，就又下去洗了一次，真的不再讲理，然而还有大麻疯，所以决定不再洗了，他急躁不能等候。

他的仆人看他急躁的情形，就又劝他说：“就是因你心里急躁，所以还要再洗，叫你能忍耐到底，一个穷人饿着肚皮去讨饭，明知财主不给，他还是去讨，直讨的人肯给他。你从前带兵，不也是这样吗？开始打仗不算得胜，最后的胜利才是真的。起初是兵去打仗，后来你亲自上阵，你劝勉兵卒坚忍，你自己更需要先忍耐，因你不会忍耐，更得要洗去你的急躁，你既忍耐到现在，所以要劝你洗到最后完全洁净的地步。”他不得已又下去洗。因屡次洗仍不见功效，同时他又想到以利沙未必有多大本领，如果他真能医治各样大病，被神大大使用，他还能住那破房，穿那破衣服吗？他为何如此的穷？所以有些疑惑，决计不去再洗。

试救恩看出他的意思来，就说：“不要有这样看法，也就是你有这属世的观念，你需要再去洗一次，你不要隐藏起来，你这次把你那好显露的东西完全洗掉才好。”主人听了有理，就再下去洗，以后真的不显露了。结果他的大麻疯还没除去，不过心里比较快乐一些。

这事以后，灵骄傲又发生了一个问题，他问：“先知叫我洗七次，他为何不来看着我呢？倘若五次洗好了，何必非得洗七次呢？他不来看我，我若是多洗几次，他不来看我，也是不知道的。”他仆人说：“不是的，正因你有这错误的思想，所以你还要再洗，先知不凭眼见，他说什么就是什么，他的话就是神的话，一定要按着他的话去行才应验的，你是凭眼见的，看不见就不能信。你缺乏先知的信心，你发命令叫人打仗，还怕自己的命令靠不住吗？先知的话语说了就作，叫你作什么就作什么，他不看外面，只看你的内心，先知的话是标准，你要信他，遵他而行，先知不来也不要紧。”他有理，也承认自己是凭眼见，不凭信心。于是又下去洗了一次，不再凭眼见了，可是大麻疯依然如故。

最后一次他不肯洗，他想这一次和那几次有什么分别呢？六次还不够吗？听仆人一再的劝他说：“神的话有定时，到第七次必有改变，从朔到望都有定时，你的毛病就在这里，作一半不肯作到底，忍耐要完全，等候也要完全，神一切都是定规的，洗七次就是七次，你再洗一次一定会好的。”他下去洗最后的一次，哈利路亚！奇妙啊！这次一下去全身都干净了，如同婴孩的身体一样，他快乐极了。神把他一切的罪都投入深海里，他心里高兴的说：“到约但河里洗七次就是我的好药方，如果我不洗七次，我的老东西怎能洗净呢？”他去见以利沙，说先知的每一句话都是宝贵的，他愿意与先知同住到永远，若不能，他要求两驮土带回去，天天站在土上如与以利沙同在一般，从此他改名叫灵谦卑。


38．得胜箭──那鸿书

得胜箭的妻子叫打到底，他的三个儿子是：候得箭、箭打地、一直打。他在受苦村传道，落在非常的熬炼中，他的教会一共有三百个信徒，因黑暗掌权，加以假师傅、假先知把羊群掳去，环境非常恶劣，甚至多人劝他不要再传道了。但他意志坚决，非传不可，对人说，就是一个人没有，他还是要传的。也有人劝他设法与假先知、假师傅对抗，争辩，但他不肯听，只说：“得胜的秘诀在‘等候’。”

离苦难村不远，有一安慰山，得胜箭在这座山上，搭了一座棚，天天注视着山下的动作，恒切的为那些被掳的祷告了十年。

第一年在灵里祷告最迫切，他因看见羊群被掳，受捆绑，受压制毫无自由，他又求神洁净自己，叫他看见自己的败坏。第二年重新奉献自己，或死或活总是主的人。第三年他看万事如粪土，看神为至宝，越认识神，越投靠，信心也越坚固。第四年，重担脱落，完全进入安息，知道一切都是神自己负责，一面造就工人，一面造就羊群。第五年心灵释放，身体强健，不再发愁，而成快乐的人了。第六年工作开展，重整旗鼓，从前的信徒也不再绕圈，同时增添了许多新的信徒，自己生命有大转机。再过二年看见奇妙变化。第七年假师傅、假先知的方法用尽了，他们不爱护羊群，不过想剥羊皮，吃羊肉而已。信徒也对他们认识清楚了，不再受他们的牢笼，都在各地各村设立家庭教会，假先知、假师傅们完全失败，这些聚会都转过来，形成了许多分堂，再后二年，见到奇妙的安慰。第九年本来假师傅们给他们一些头脑的知识，现在却都有了经验。这些被掳归回的人，就成了极大的军队，会牧养群羊，为真理争辩。第十年圣灵大大的充满，这三百信徒如同基甸的三百勇士一样，本着他们失败的经验，去领许多失败的人归回，到处看见神的作为，个个都会领人归主，他们也会保守，知道用自己被掳的经验去引导人，不作什么，只用祷告工夫，就看见神的荣耀。


39．出乎神──哈巴谷书

出乎神是守望村的传道先生，妻名都是好，生三子：不败坏、不遮盖、必永存。他为主作工非常忠心，工作了二十年，教会被建立，信徒有三千多人，都很有爱心，但忽然环境有急骤的转变，黑暗掌权，各种试炼临到，教会弄得七零八落。前四年的光景是最大的试验时期。

第一年，有许多凶恶的豺狼进入羊群，将肥壮的吞吃了，许多信徒成了假先知的掳物。

第二年，许多假先知、假师傅本来是“外面披着羊皮”，以后连羊皮也揭去了，丑态显出，然而被掳的信徒仍是昏迷不醒！

第三年，他们肆意毁谤，屈枉正直，欺骗了许多人心，作他们的俘掳，三千多信徒，仅余下四、五百人。

第四年光景更坏，教会仅存十几个人，其余的冷淡灰心，各行已路，大势已去，可谓奄奄待毙，但出乎神不知何故，在守望村不住的祷告，他还是忠心的为三千羊群祷告，再六年光景更恶劣了，他只好在神前一面吃书卷，一面祷告，借神的话得安慰。

第五年，他渐渐明白了神的计划，若非有这番被掳，神的计划就不能成就。

第六年，他就越发清楚知道被掳被欺是规定的，暂时的，绝非永远的。

第七年，他看出被掳是要显明信徒的真相，使人认识自己的败坏，看见自己是何等靠不住。

第八年，神又叫他看见，若没有被掳的经验，就不能完全认识神。

第九年，他深觉得自己认识神太肤浅。

第十年，他更清楚若没有被掳的经验，他们不能直接完全仰望神，信徒们只会跟随人，仰望人，不会在神前等候，六年匆匆过去，被掳者仍被掳，但自身又在百般熬炼中，却看见神的计划，这是谁也不会相信的。

第十一年，光景转变，许多假先知、假师傅忽然倾覆，豺狼被赶走，神的儿女们也猛然醒悟了，施恩恳求的灵也忽然浇灌下来，他们都仰望他们从前所扎的。

第十二年，他们都回来了，一个也没有失落，都被圣灵充满，谁也不敢再摇动，旧酵除净，成为新团，每人出去领一万人归主，由三千人达到三十万人，真是超过所求所想。

第十三年光景又改变，假先知又下手迷惑新信徒，但这三千人却不动摇，也不被掳，神的仆人心中有把握，他仍能夜间歌唱，知道一切工作都出于神，凡借着祷告得来的，谁也不能败坏，连阴间的权势也不能胜过他。

第十四年，在未离世归主以前，著了一本书，把他的经验写在上面，使后来有同样遭遇的同工，可得到安慰。


40．神隐藏──西番雅书

神隐藏是一位患病的工人，妻名明神心，生三子：等候神、寻求神、理会神。他身体非常软弱，几乎一年三百六十五天都在患病中，神将他隐藏在命定村中，他就在该村休养，村中有一百多信徒，他身体虽软弱，却仍负他们灵性的责任，前四年所作之工，真是隐藏等候之工。

第一年，工作完全被拆毁。第二年工作非常荒凉，他多有机会在神前静默。第三年环境更坏，无法工作，不但静默，还得等候。第四年等候太久他就着急，然神仍给他极大盼望，忍受至暂至轻的苦楚，好得极大无比的荣耀。头四年黑暗光景过去，以后四年来到，身体又不好，环境又恶劣，只好在这光景中寻求明白神的旨意。第五年好好吃下书卷，就明白神的旨意，第六年心里渐渐明白神的中心计划，原来一切磨难无非是神让他付的生产艰难──逼神的儿女到神的面前认识神的心意，更深认识神，将来好使他与神同掌王权。第七年对神的心意认识的更清楚，不但明白神中心的计划，也明白神永远的计划，晓得神不看近的，是看远的，现在的得失算不得什么，神乃要得着永远的成就。第八年他完全看出神整个的计划，一切的苦心都是为神儿女们的，本来整个计划就是要炼净儿女们的渣滓，所以在四年中，他一面炼，一面明白，虽象是处在漫漫的长夜里，但也不觉难过，这未来的四年如从玻璃海上了望一样清楚。

第九年他看见许多信徒，因受极大的熬炼，老旧人几乎炼净，神真是爱待我们，不象待世人，经过熬炼仍然存在。第十年是最严厉的，做一点错，神就管教，要离开神也不能，借此完全炼去余剩的渣滓。第十一年神向他显现，并没有离弃他们，乃是爱他们更深，经过痛苦的熬炼，却大被圣灵充满，圣徒合一，满有能力，明白神旨，神用他们作见证，一年中看见许多人归主。第十二年更奇妙了，环境异常恶劣，而福音越发广传，越在困苦中，人越需要福音，因福音是为困苦人预备的。到处都有人蒙恩，人都谦卑到极点。人希奇神隐藏身体这样软弱，神却用他作末世的工作，并说预言。


41．奉神名──哈该书

神的仆人奉神名，妻子叫行神事，他们有六个儿子：明神旨、明神心、明神要、神成全、神圣别、神盖印。奉神名在转输村传道，转输村的教会大大兴旺，十分蒙神祝福，有十几万信徒。他的地位和责任如同会督一样，他如何能顾念到这么多信徒呢？是必须每天追求明白神的心和神所要的，必要吃下书卷，一面举手为他们祷告，天天有新的祷告题目，对神有新的认识，使信徒与他一同蒙恩。他从前在转输村没有工夫探望信徒，却用信心仰望神，求神为他们成全所求所望的，神会将他的一切儿女分别为圣，每天所祷告的，神都给他盖印，他每天为圣徒祷告，不与人通信，也不接的人的信。他到死也没有看见什么果效，然而就在他离世时，十几万信徒都在神的爱中，同被建造成为灵宫，神的仆人奉神名归回天府后，方知他所作的，一点也没有落空。


42．联天心──撒迦利亚书

神应许是一个农人，他与守信实女士结婚，家有良田十四亩，皆为祖遗产业，他们只有一个独生子，叫联天心，当然是很蒙宠爱的。父母对他希望很大，故愿尽所能的造就他，天心也十分聪慧，七岁就被选入熬炼幼稚园。幼稚园的孩子，多是贵族家庭的子女，看他穿的不如他们，都看不起他。在幼稚园共两年，九岁时入修理小学，这学校离家很远，有三里路，早去晚归，中午母亲给他送饭。他很聪明，每试及冠，甚得教师们的称赞和欢心。初小三年完毕，十二岁入活石高级小学，他家离学校五里多路，步行艰难，常受同学悔辱，有一个特别坏的同学叫陈控告，常在老师面前说他的长短，但他忍气吞声，埋头苦干。十五岁入福建中学，投考得第一名，得以免费入学住校。每礼拜父母来看他一次，并送些东西。十八岁初中毕业，又考入飞机中学，他学习特别擅长，人皆爱他，父母看他很能造就，廿一岁入成全大学，成绩优良，在他本乡中，只有他大学毕业。

廿五岁毕业以后，与陈慈爱小姐结婚，二人都很爱主。廿六岁得头生的儿子，取名联主恩，以后每年生一个孩子，从廿七岁到卅一岁生子：联主恩、联信恩、联约恩、联洁恩、联家恩五人，夫妇二人甚爱主，六个儿子也很孝顺父母，他们夫妻二人，不知再向他们作什么，因为已尽其所能的养育他们。

卅七岁时，天心的母亲患病甚重，他小心服侍，不久母亲去世，其父甚伤痛，但他全心仍注重在天心身上，已尽其所能造就他成人，若不能上应天心，下从人愿，真太可惜，听说恩典山上有一位神人名叫奇妙者，这神人欲召许多门徒。消息传出，就有许多人应召前往，天心的父亲闻此信息甚喜，愿意天心也做神人的门徒，故将天心带去见神人，凡去见神人的，都持有介绍信，神应许只好自己作介绍人。

到了十月一日，神人要将其所有的本领，从一千人中找出一个来传授给他，神人坐在一块石头上，一千人皆到他面前来，衣服整洁美丽，神人一一细看，并拆开介绍函件。神应许仍穿他那件粗笨的种田衣服，与其子天心同来，大家都有介绍信，到最后问到这位老人，他就一一据实报告，盼望将其子交托奇妙者，无论如何，请他收下他儿子，说完了话，就喜形于色，快乐的断了气，在临死之前还大声说：“我看见奇妙者就快乐极了。”

天心果然在千人中应选，他跟奇妙者三年，得其一切密藏，以后奇妙者去世，天心继续他作了神人，他自己的十四亩及大小学文凭都失去了，他很是满足快乐。


43．神命定──玛拉基书

神命定是特别清楚蒙召的，蒙召后，就奉主的差遣，到乐天村作主的工。村中有千户人家，教会成立不久，信徒仅有五十人，此村人心刚硬，传道很艰难。他不顾一切的偕同妻子灵成全，与特选恩、特注目、特熬炼和特妙恩四个儿子，到乐天村教会。开始工作非常艰苦，然他不靠自己，专心靠主，前三年无多少果效，第一年是教会荒凉，第二年信徒不加增，第三年信心冷淡。过去三年工作，虽叫他灰心丧志，然而他因是主所差遣的，信徒虽少，仍竭力地工作。工作毫无生气，下雨时甚至无人礼拜，只有他一家人坐在礼拜堂中，他却仍不灰心。这样过了三年，信徒仍然照旧，来礼拜的人也很少。第四年他多有机会查经祷告，第五年省察自己的败坏。第六年家庭生活也叫他不满意，这三年工作虽无进展，但主在他自己身上却动了工，叫他看见自己的败坏，所以神不能用他作奇妙的工作。

苦苦的三年，又那么过去了，第七年他病在床上受主的熬炼，全身疼的厉害，此病只能睡在床上，在痛苦无人安慰时，惟有叫儿子读圣经给他听，更深的发现自己败坏，祷告得一些安慰，继续念圣经，在祷告中又找出许多罪来，这一年自己的的每一个破口也都找出来了。第八年身体渐渐复原，可以坐起来与人谈话祷告，虽然人想牧师这样软弱，如何能作工呢？但知神在软弱的人身上显得刚强，有五十个人都奇异的改变了，不但主日来聚会，就是平常每天晚上也来围在他的床前与他一同查经祷告，礼拜堂无形中成了守望楼了。第九年神要更加作工了。信徒不但查经祷告，也按真理而行，一面念圣经，一面去实行。看主的话是活的，从前冷淡的信徒，现在都热心的爱主，不肯供给教会的，现在都甘心奉献，将破坏之处修理好，信徒也出去到各处去作见证，引领许多人归主。因此人数增添有二百多慕道友。第十年慕道友竟然增加到千余人，各家设立祷告查经班，五十个信徒都能负责领导。早晨，牧师领查经祷告，晚上将所得的分给慕道友一同享受，所以慕道友都能以神的话为乐，但牧师身体仍然软弱，只能躺在床上作工，主的道大大得胜，有几万人归向主。第十二年附近各地教会，得知这消息，请牧师领复兴会，神预备人心，到处看见复兴烈焰不住的焚烧起来，这年冬天神的仆人离开世界，然而他的工作仍旧继续下去。


44．陈马太──马太福音

神仆陈马太为主十二门徒之一，他蒙召的经验非常希奇。一生最可纪念的要算他写的马太福音了。一天他到天上去，许多圣徒都愿意听他所作的见证，连坐在宝座上的主耶稣也喜欢听。他的见证可以分作二十八段。一段有一段的奇妙，天上的众星辰将他28段的见证作成一本书，到如今天文家还可以看见28个星座，他的见证如下：

一．以马内利：我名叫利未──意即与神联合，以马内利与神联合，即与神一切联络，在神一切的丰富都藏在基督里面，我名是利未──与神联合，就当把藏在基督里面的丰富表明出来。然而我就名不符实，我不与神联合，反倒与利联合，作了税吏，感谢主！他把我从罪恶中救了出来，成全了"以马内利"。

二．认识耶稣：我本来不认识主，一点也不知道耶鲸就是那将要来的弥赛亚。当我在税关时候，听见主在房子里所行的神迹，又听说主住一间小屋里，言语柔和，极其谦卑，屋内满了文士和法利赛人，他们心中没有空处为主，只会批评议论和攻击，但是有四个有信心的人，他们凭着信心，把一个瘫子抬来，放在一位被人藐视的"救主"面前，虽然没法进去，然而往上看时，便异想天开，把这瘫子从房顶上缒了下来，这四个人认识主是赦罪的主，有赦罪之权，瘫子起来便证实他有这权柄。我听见这事，心中非常快乐，这风声一到我耳中，我就认识了人所藐视的救主。

三．下担软弱：不是我要耶稣，是耶稣来找我，我正坐在税关上时，有人说："主要来了！"多多少少人都来报告消息，预备我的心，我想象我这样的大罪人，主一定不会理我的，他说一句话，瘫子的罪就赦免了，他若同样的对我说一句话，我的罪自然也就赦免了。主来了，我有些怕羞，有许多人都跟从他，我巴不得能对他说："求你赦免的我罪。"不料他下来担当我的软弱，竟先来召我。

四．得胜能力：我是被罪关得紧紧的，税关成了我的监牢，无形的枷锁，辖制我，使我欲动不能，心中苦况难名，不知何时锁链才得断开。真需要得胜能力，主一呼召我，我由不得自己，就得释放了，这也就是得胜的能力。

五．爱的妙化：主说"你跟从我来！"虽然这是极大的恩典和慈爱，但我本是个罪人，他是万王之王，我岂配跟从他呢？然而他的声音何等安慰我，给我带来何等信心和能力，奇妙变化的能力，使我会相信我能改变如他一样，这就是爱的变化能力，象我这样污秽的人，也能象我的天父完全一样。

六．完全交托：我作税吏的时候，终日思虑吃什么，穿什么，喝什么？明日如何？将来怎样？及到他召我到他跟前的时候，我的衣、食、住并家庭问题，又都摆在我面前，谁知他的话语给我力量，我一听见他的声音，一切的问题就都交托了。

七．跟从耶稣：主召我作他的门徒，并不是在课本，乃在跟从。我不随便跟人，乃是要认定主，看见自己的败坏，真不配跟他，狗岂能吃圣物呢？但他召我撇下一切，跟他进窄门，就使我忘记背后，努力面前。我一认识了他，就会跟从他，有多少人跟从主，还不认识主。

八．事奉耶稣：主既如此爱我，这爱激励了我，怎能使我不将"白白得来的，也白白的舍去呢？"所以请主到我家里去坐席，好趁机为主作见证，且事奉他，我不被同事拉去，反要将同事们都领到主前，他说一句话罪就得赦免，这些人都蒙恩多好啊！求主扩充我的容量，把许多人都领到主前，主就成全一切。

九．引人归主：我带了许多税吏罪人到主面前，什么病他都会医治，也要赦免一切罪恶，带罪人到主面前，就是收割庄稼，感谢主！我真的作了利未，这是我的大转机，我开始改变成为真利未，名符其实了。

十．带人赴席：我真是作了主的仆人，出去送请帖给人，请人来赴筵席，将主在我身上所成就的见证出来，这就是请帖。请人的时候，虽然遭受着讥诮反对、毁谤和威吓，与我表同情的也有，到底引人来赴主的筵席了，他们吃了主的筵席就爱我，不骂我了。

十一．深认识主：我请来赴席的人，他们吃了筵席，脸面立时改变了，喜形于色，苦者得安慰，愚者得智慧。个个都有奇妙的改变，叫我更深的认识主。一般法利赛人也都来了，但他们只是批评攻击，我带人来，自己也进一步的认识主，负主的轭，学主的样式，进入安息。

十二．与主同情：法利赛人对我说许多批评、毁谤、亵渎和控告的话，这时我心如火烧，看他们专注外表，骄傲自大，没有爱人灵魂的心，没有主的谦卑，不如主安静，他们失此良机，我真是为他们可惜。

十三．谁要耶稣：法利赛人盲目的批评主说："为何与税吏罪人一同坐席呢？"他们哪里明白主的爱呢？谁知只有税吏和罪人才会接受主的爱，主就是为他们预备的，主说："康健的人用不着医生，有病的人才用得着。"没有罪的人请他们来吃饭也许不肯来，即使来见了人就跑，但主是罪人之主，万王之王，下来拯救罪人，为他们付了重价。

十四．主应付一切：我听法利赛人和撒都该人任意的批评主，心中非常难过，不知应当如何答复这些恶意的攻击，但主自己会答复他们，主会平静了风和海浪，应付了环境，因此我只要将一切交付在他手中，自己在旁边看他作就是了。

十五．谁用医生：法利赛人不要耶稣，自以为了不得，迦南的妇人迫切的要主，真正要主的，与主同住三天，还舍不得离开主。

十六．主是医生：主是全能的大医生，主真会医治身体的各样疾病，也能医治灵性的疾病，健忘的人，主给他好记忆力，看不清楚的，他也能医治，在该撒利亚腓力比境内考得头一名的彼得也患近视病，其余的门徒更不用说了，他了解我们的病，他便医治。

十七．才用得着：越知道自己有软弱，就越会信靠他，知道自己无用就用得着他，我们缺少什么他就补上什么。

十八．体会神心：他真爱怜恤，他要我们有爱心，体恤别人，主内彼此同心。

十九．不喜爱祭祀：自以为靠仪式或是靠律法的，他都不喜爱。

廿．明白神旨：不明白神旨，即是颠倒是非，求不当求的，说不当说的，却不行所当行的，所以主对我们说："我喜爱怜恤，不喜爱祭祀。"这句话当揣摩思想。

廿一．欢迎主来：主来作什么？我们如何欢迎？我们如果不明白他的旨意，还要迎接他，主回来看见我们也要失望的。

廿二．根本解决：主再来是根本解决，本不是召义人。

廿三．舍本求末：许多人舍本求末，与神相反。

廿四．谁能被提：主第一次来是叫罪人因信称义而成义，主第二次再来，就是要提蒙恩人，他呼召谁，谁方能被提。

廿五．如何体贴主心：我们当如何体贴主的心，在他未来以前，作成他的工夫。

廿六．他如何来：

廿七．他何以召罪人：

廿八．他靠何力召罪人：

马太作完了这28段见证以后，耶稣很赞成，多少的人也很受感动，主说："那本马太福音，不就是这样写的吗？"主又对彼得说："你既知道我来，乃是召罪人，为什么传福音给那些自以为义的犹太人呢？你向右边撒网，就可得153条鱼。


45．丁妙见──马可福音

丁妙见是一个被弃的孤儿，他不知道他的父亲是谁，只知道他的养父李永成和养母肖丰荣。他常问他的养父母，到底他的父母是谁？可惜他们也不知道，就知道在他小的时候，有人把他抱来放在他们的门口，他们二位收养了。他那时才三岁，当时问他叫什么，他只会说自己姓丁，其余的事他都不知道了。他天天想他的父母，知道这二位不是他亲父母，他要去找他的父母。养父母非常爱他，他大了，就被送进学校读书。十八岁从中学毕业，但他心中仍是不住想念亲生父母，他廿八岁时和袁马可小姐结婚，虽然他是一位美丽贤淑的女子，但他还是不能不想他的父母。以后他去经商，一直到卅四岁，作了很大的生意，不但赚了很多钱，而且生了三个儿子，长子叫丁必胜，次子叫丁必荣，三子叫丁必活。这时他还是想他的父母，后来他的养父母相继去世。他虽然一切都有，而他思慕父母的心更加迫切了，终日心中在想是谁把我放在这家门口？我的父母到底在哪里呢？因这个问题得不到答复，所以什么都不能使他满意。

一天晚上，他偶然到一处福音堂，听牧师讲到神到世上来寻找儿子，叫世上每个信他儿子的人都作神的儿子，神差他独生子来到世上，使凡信神儿子的人都有神儿子的生命，他正在找父亲，听了十分受感动，越听越有滋味，于是决计先要找到天父，神将他的罪找出来，他因为是有钱的人，不肯上台祷告，所以回家自己认罪，接受了救主，正当他卅八岁的那年，他接受了神儿子的灵进入他里面，心中充满了喜乐与安慰。自那天起他很会祷告。

有一天，他求天父告诉他地上的父亲是谁，在祷告时候，他看见十六个字："爱、舍、得、生、跟、王、信、见、能、听、根、变、恶、行、死、活。"他得了这十六个字以后，天天背诵，莫名其妙的写在墙上，他知得这十六个字，一定能找到父母的。有一次出去布道，约有五十多人听他讲道，内有有老年人、妇人、孩子，他祷告救主把这五十多灵魂赐给他，我们都是一家人，也许在这些人中间就有我的父母，渐渐的有不少走的，也有不理他的，末了有一位老年人，七十多岁了，留心听他讲，一面吸烟，一面听讲。丁妙见问他愿意信吗？这老年人说愿意，就带着他回到家中，请他认罪，领他归主。信主以后，立刻将香烟丢了，以后问他姓名住址，老人告诉他住在城门口附近，他姓丁，家中很穷苦，他又问老人有几个孩子，老年人叹息着说："不必问了，孩子都死了，孩子都死了！"说着十分难过。似有隐痛，他请老人继续说下去，老年人断断续续沉痛的说："因我家穷孩子又多，养不起，所以将孩子丢在财主门口。"他又问："难道你一个也没留下吗？"老人说："有，但为粮食太贵，在孩子三岁时，将他丢在李永成的门口了。"他听到这里，忍不住放声大哭起来，抱着老年人说："我就是你丢在李永成门口的那孩子！"老年人也抱着他大哭起来了，父子二人相抱而哭，当他们父子停止了哭声，丁妙见和他老父亲谈起数十年别后的经过，情节十分曲折。随后他问家中还有什么人，父亲悲喜交加的说："你母亲早就死了，只有祖先遗留下的一间小破屋，不愿出卖，只押给别人五百元，还可以赎回。"丁妙见替父亲把典出20年的房子赎回来，年久失修，真是破烂不堪，只好重新修造，当他拆房时，发现一间的建筑材料与别屋的不同，将砖打开一看，原来祖先把许多金银等宝物藏在这屋子底下。丁妙见非常欢喜，里面共有十六箱金子，他们用这钱广传福音，到多处建立会堂，十六年后，他父亲就安然离世了。


46．王妙知──路加福音

王妙知是一个聪明的小孩，非常活泼，又常笑，九个月就能说话，父母非常爱他，父名王参透，是个老花匠，每日得一点钱维持家用，母亲名成永谋，身体软弱，很怕见风，但小孩聪明过人，因为是老年时生的，五岁就会唱歌，惟身体不好，时常患病。

一天，王参透到山上去采野花，见乱草丛中有一块奇妙的大石头，在上面刻着"妙藏石"三个字，他看了非常奇怪，用锄头把四围的土掘开，轻轻的一揭就出来了，下面有一木箱，箱内有一本大书，他因不识字，就带回家去。当天晚上告诉了他儿子，却不知其中的宝贝。离他家约有一里，有一个私塾，许多小学生在那里读书，可惜妙知没机会念书，那私塾内有一个叫陈文光的，和他十分要好，每天放学后常教他几个字，在二三年中他学会了几千个字，虽然没有老师，他开始读父亲所得的大书，这书名"天国钥匙"，内有二十四章，每章各有百字，他用功慢慢念，每章有两个字作题目：一应验；二隐藏；三预备；四熬炼；五忽然；六反常；七恩典；八收成；九大能；十唯一；十一由微；十二防备；十三机会；十四撇下；十五宝贝；十六将来；十七未见；十八信德；十九仰望；二十变化；二一平静；二二坐下；二三今天；二四上面。

小孩子天天念来念去，莫名其妙，差不多二三年内都能背诵，但不明白其中的意思，里面说什么也不明白，有一天孩子要求父亲领他到藏这书的地方去看一看。他父亲就领他去看，他问说："为什么不再挖下去呢？这书名'天国钥匙'，是开东西的，再往下掘一定还能得到更宝贵的东西。"父亲听他的话，又往下挖一天，就发现一个小匣，打开一看，内藏许多宝珠，亮晶晶的光华夺目，父亲欢喜非常，将宝珠出卖，每粒珠子值数十元，共有一百粒，父亲将用这些钱盖房子，供孩子念书，这些宝珠外面都写着："得珠宝后，除自己需用外，还要周济穷人。"所以小孩子不愿父亲把这些宝珠都卖了，用多少卖多少，孩子又下掘，又看见一个匣子，这匣子更奇妙，匣内有一个精金造的小人，妙知见了十分高兴，让父亲再往下挖，果然又发现一只金表，再挖又是一个金炉，再挖是一个金铲，一直挖到二十四层，层层都有奇异的东西，父亲非常快乐的说："早给你念书就好了。"

这廿四层挖掘以后，不久那地遭遇大饥荒，米珠薪桂，无人信任钞票买卖食粮，都必须现金交易，这时王妙知叫父亲以精金去换粮食，周济十二县的难民，许多人希奇他，看他自己穿破衣服，到底他从哪里得这些珠宝金子？有一天国王来访问他这件事，王参透将一切都报告给王了，王看他们夫妇如此好，就对他们说："这廿四个宝贝是我自己藏的，因我没有儿子，故将宝物藏起来，看谁会利用这财宝去周济穷人，谁就可以作我的太子。"所以将王妙知带到王宫，让他继续他的王位。


47．以利沙──约翰福音及启示录

神的仆人以利沙是神重用的仆人，他的性情非常特别，他愿意作一件简单的工作，不愿作复杂的工作，他吃的东西也很简单，不愿吃多样的蔬菜，同时只吃纯粹一样的，唱诗喜欢唱单调的和一些很普通很容易唱的，不愿混合几品来唱，作事不作就不作，一作就作到底。他最怕麻烦，他所的只是一件白长衫，一双布鞋，头发也永远是一个样式，他的性情是愿住一处，不愿意搬家，他得一个习惯，就保守不失掉，不愿换新样子，除非藉奇妙之法改变。

神用以利沙作工，他不作一个方式的工作，去到21处为主作工，这21个地方是：１见证地；２变化地；３盖印地；４活水地；５起来地；６奇妙地；７涌泉地；８自由地；９看见地；10合一地；11试验地；12埋藏地；13洗足地；14天家地；15修理地；16灵恩地；17分别地；18冲锋地；19成了地；20平安地；21天命地。

他在这21个地方忠心作工，神使用他在每个地方带领一百个人归主，又召选几十个工人，每个地方有每个地方的十字架，他流了许多汗泪和心血。在每处平均用半年工夫，坚忍的作完神所托付他的工作，除这21处之外，还有22处工作，他没有去作的这22处是：１再来地；２造就地；３得胜地；４荣耀地；５为王地；６生产地；７恩典地；８祷告地；９保守地；10书卷地；11震动地；12退藏地；13忍耐地；14安息地；15明白地；16儆醒地；17看破地；18离开地；19赞美地；20新地；21光地；22预言地。

这22个地方他虽然很久就盼望去，可惜都没得机会，21地方的工作刚刚完成，他就病了，因跑路过多，以致脚生病，腿痛了，不能再奔跑，他只好退到一座仰望山，在山上可以回顾过去的工作，还可以展望未来的工作，他天天在山上祷告，求神作奇妙的工作，求主保守自己得到的21地方，那未去过的地方也求主复兴起来，终日呼求，不住的祷告，这样经过了一个很长的时期，一天他很觉得灰心，因为听说那21地方的信徒不但不复兴，反倒退步了，那未去过的22地，就更可怜了，他非常难过，祷告更加恒切，求神作一个新的工作，在祷告中见了异象──自己好象长了翅膀，飞到以前那21个工作的地方，从每一个地方取一个人栽到他没有去过的地方，就好象栽小树一样，栽到最后还缺一个人，只好把自己栽上了。不久灵雨沛然而降，厚厚浇灌下来，未去过的22个地方都萌芽，开花结果累累，成了22棵大树，自己栽上的末一棵，成了最大的树，枝叶繁盛，天上的飞鸟栖在其枝上，这种子是由旧的移植，旧的也发生长大了，取去的是一个，生出却是七个，他喜欢极了，高呼："多拿几枝吧！"这时他仍在异象中，他求神"多拿几枝"时候，忽然四十三处都满了树，甚至无处可栽。这时他醒了过来，看过这次异象之后，他心中了亮了，知道神要作新的工作，于是他从21个地方召集新工人来，造就他们，然后又分发他们到没有去过的地方，他们一到那里，那里就复兴了，43个地方的工作都蓬蓬勃勃，蒸蒸向上，圣灵沛降，到处归荣耀与神，真是乐上加乐，荣上加荣，如到了新天新地一般。


48．吴妙爱──使徒行传

吴爱河是个大财主，他的妻子叫郑爱山，夫妇二人很和美，他们只有一个孩子，叫吴妙爱，因此十分珍爱，这个独生子妙爱聪明活泼，特别会讨父母的喜欢，所以夫妇二人爱这个孩子，胜于一切的产业、财物、名誉，他们拥有一庞大的钱财，惟恐钞票逐渐贬值，所以买了28所房子，作为永久之产业，盼望遗留给他们的爱子永久享受，他们为这些房子都起了特别的名称：

１等候；２灵魂；３信主；４转变；５透出；６脸光；７荣光；８引导；９复活；10食物；11合一；12除根；13恒久；14进入；15神见；16异象；17查经；18应许；19末后；20尽忠；21成了；22离开；23放心；24指定；25一言；26几乎；27上岸；28享受。

他们把这些房子油饰的非常华美，一所有一所的彩色，修理完备后就暂时都租给亲友，等他们夫妇去世后，再让他们的爱子承受。他们也写了28个契约，他们用心好好保守着，将这些契约订成一本书，给它起名叫"传家宝"。小孩子问爸爸给他什么？回答说给他传家宝，这书没有人知道，工人也不知道，又因怕人偷去，只好放在枕头箱子里，以后不放心，又埋在地里，随时看，惟恐失落。不久他父母病了，一日之间父母都死去，孩子才16岁，许多亲友欺侮他，住房不给房租，他父母有一顶好的朋友，名灵调慰，十分出力帮助照应，领导这孩子过生活，处理家务，他对妙爱说："房虽被占，不要怕，财产仍是你的，只要有'传家宝'在手里，都是财产的契约，长大了都可以要回来，你只要用心求学，力求上进就是了。"妙爱受灵调慰的领导，果然发奋求学，不顾一切，到廿四岁时，他得到一切学问，26岁就作了官，虽然房子被占，却不理会，因为收入还是够用，卅二岁连升数级，卅七岁作了一省的总督，这时许多亲友个个惧怕，自动退还房子，但他却拒绝不受，同时还让他们继续住下去，非但不报复他们，反倒请他们吃饭，于是这些人很受感动，见吴妙爱这样真诚待他们，一面觉得不配，一面觉得惭愧，每家再为他盖七所房子报答他的恩情，但他也是婉言谢绝。

政潮时常改变，总督的地位忽然失掉，他只好解官返乡了，亲友们是一伙名利薰心的小人，见他解职，态度立刻变了，待他依然如往昔一样，就是那因感恩而变盖的七间房屋也都收了回去，吴妙爱并不因此难过，反把父亲的"传家宝"拆开，把契约一一的分给28家亲友们，把自己的住处也送给仆人，自己只拿少许的养身费用，到妙爱山上去修道。经过三年之久，他完全被神的爱充满了，整个成了"爱化"的人，无论什么人，心灵苦恼到什么地步，只要看见他的脸，心中立时就得安慰。许多心灵痛苦的人没有出路到山上一看见他，立时就有改变，心中大得安慰。这风声越传越远，来妙爱山看吴妙爱的那些苦闷的人，在路上络绎不绝。也有人在山上造屋，住在山上，天天来看他一次，就是不吃不喝也觉得知足。他那28家亲友虽白得了财产，但心中苦闷不安，也到山上来看他，一见他的面，痛苦就如冰释一样。回到城中，心又如刀扎，痛苦莫名。后来就爽快的把一切财产都变卖了，在山上盖几间简单的茅舍，买几亩田地，大家都种地，陪着他住在山上，天天极为快乐，并替他招待来山上看他的人，这28家坏人，无形中就被他的爱溶化成为他顶好的同工了。

吴妙爱忽然不见了，过去他曾说过，他将要离开这妙爱山上，搬到天上去住，亲友都找不到他，也不能见他的面，再受他的安慰，只能看见他那一间小小的茅屋，但只要看见这小茅屋，也就有改变了。


49．永生桥──罗马书

有一位出名的工程师，叫罗天恩，计划从虚华市到郇城建筑一座桥，使虚华市的人可以到郇城去享安息。不过工程浩大，这桥可称世上最长的一个桥，他给这桥起名叫永生桥。每天不知有几万人从上面走过。有一天神仆李保罗偕同密友神奥秘、乐救恩、毕圣恩和袁必圣四位同工去参观此桥，这桥是世上最大的工程，共分十六段，每段都很希奇，都是用钢铁铺的。

(一)大能桥：这是此桥的第一段，是全桥最重要也是最好看的一段，没有这一段谁都不来参观，这段装修的十分壮丽，悬灯结彩，满有属灵的美丽，从外面看的人，已惊心动魄，何况脚踏其上，自然更觉心灵轻省，步步欢欣，步步安息。

(二)灵里段：从外面看似乎是不大好看，无有吸引人之处，及至实际进到里面，才觉渐入佳境，实在别有天地，满有光彩，这一段灯最多，就是瞎子也不致失迷，不过一个虚假的人，一到这里就心惊胆战，恐惧万分，因为钢铁明如精金，光耀异常，走在上面，自己的真像就都毕露，无法逃脱刑罚。

(三)仪文段：这段是两个支义合成的，在相合处有一个十字架，十分好看。十字架下有一个洞，通到海底，旁边有显微镜，可以观看海底的一切光景。行过此段的人，如不将身上一切重担卸下，恐无法前进。

(四)远视段：此段中间设有一个极大的望远镜，可用以观察天上的星辰，肉眼看去，好象什么都没有，但从望远镜中看去，却可得见宇宙的一切美丽，以及天之高，28个星座，可以历历入目，人一到这里，就赞叹神造物的奇妙，不信也得相信，无法再疑惑了。

(五)逍遥段：走过这段的人，真是逍遥自得，如进到花园里一样，有难以形容的喜乐，此段设有许多留声机，每天放送一个片子，都是"罪魁蒙恩"、"浪子回头"等等之类，使人听见就爱火焚烧，眼泪不由的夺眶而出了。

(六)新生段：迎面陈列一口铜棺材，在这里看的时候，真有说不出来的难过，你若再往前跑几步，就是花香鸟语，空气新鲜，样样都显现新生气象，如在新天新地一般。

(七)神律段：此段陈列许多武器，从古至今一切武器均陈列在这里，可以看出一步步的精华，也就是从最古的到最新的，但最奇妙的武器却是隐藏的，用显微镜看时见有一个广大的十字架，无一物可抵挡他。

(八)妙爱段：行至此段的人，远远即可闻见香气扑鼻，许多爱主之人的照片均陈列在两旁，多不胜数。如同云彩团团围住，其中有路得、约伯、大卫、约拿单、马利亚、利百加、吕底亚，他们的像片均在那里，里面充满爱的空气。到里面的人，不能忍耐的也能忍耐了，不会赞美的也会赞美了，不能等候的也能等候了。

(九)怜悯段：这段不需要步行，有汽车等候，可以坐车通过。不过坐车的人必须有预定的票，没票的人不得过去，就是能混上去，也要被赶下来，不管有什么资格，都得照章买票，不可通融，车上管桥票的人非常严格，绝不徇情。

(十)激动段：这段很特别，陈列了许多东西，就如穷寡妇的两个小钱，迦南妇人的渣滓，百夫长仆人的床，哥尼流家的椅子，吕底亚家里的紫色布，许多强盗们的眼泪，古利奈人西门的鞋，撒玛利亚妇人的水桶等等，成了一个外邦人博物院。

(十一)末后段：这段非常危险，仅有六十九尺好走的路，其中有十个大空间。要上去必须乘飞机，乘到那边可行平坦道路，并且有人欢迎，末底改、以斯帖、但以理、弥迦、撒迦利亚都来握手欢迎。

(十二)教会段：此段工程神秘至极，整个是用身心来作，是把一个个的人心合起来作成的，行此段如入灵宫，里面有成群的鸽子飞舞。经过此段的人虽在冬天也不觉冷，因为满有热爱的空气，又有特别的炭火，是为那些生冻疮的人预备的。

(十三)光明段：里面有奇妙的电灯，关上就黑暗，开着就光明，两面摆列许多军装，为渴慕之人预备的。

(十四)灵乐段：一进入就满有属灵喜乐的空气，有唱歌赞美，彼此相爱的欢喜声音。

(十五)舍己段：此段没有路，越是自觉刚强的人，越走不过去，惟独认识自己是软弱不堪的人，就有人将他背过去，有许多天使背，背的时候，不准人动，若是动一下，天使就把他送回去。

(十六)合一段：到这时候，差不多世上的人都能遇见了，过桥的人行至此，彼此合一，成为一家了，一到这里，如同上到天家一样，不再象在地上，谁也不肯回去，所以这四个人不肯回去，只好打电话回家，告诉家人永不再回去，凡去到永生桥的，没有回来的。


50．爱合一──哥林多前书

一位工程师名叫爱合一，最负盛名，他奉王的命令，要造一所灵宫，作为永居之所，王将全权交给他，他可以随意在国内选人，与他同工来建造这灵宫。于是从国中众工程师中选十六个人作帮手。

爱合一布告全国招请人来建造王的灵宫，命令发出，全国会造房子的人都来了，共有一万人来报名愿意参加这伟大的工程，从这一万人中要选十六人建造灵宫，他并不应许给什么金钱报酬，只应许在房屋上刻他们的名为永久的纪念。

他定了一个历来所没有的考试办法，在一个有一百棵树的树林中预备了他的考场，他在一百棵树中选一棵又高又大的树，左边五十棵，右边四十九棵，选定的树在中间。树名神计划，这棵树有十六个树枝，每枝上可坐一人，树干甚高，枝子如棕树枝，应考的人被带到三里之外，他发命令大家都赛跑，谁能先跑上枝子，便可算及格了。大家便一拥而上，这一万人看准了目标，将眼蒙上，一直向标干跑去，一直向"神计划"这棵树跑去。但是最难的是其余别的树也各有十六个枝子，很容易爬上别的树，那就不算数了。吹第一次号筒的时候，眼睛要看清楚，看准方向；吹第二次时，要蒙上眼睛；第三次时要跑向目标。于是大家齐跑，有人错了一点，虽然跑的很好，众人鼓掌、喝彩，谁知到终点就发现错了，故必须认定目标，聚精会神的跑，有人在未跑前，因为喝酒就跑错了。此次来参观的有数十万人，有百余人闭着眼练习几天，直到跑的一天才睁开眼，而结果还是跑错了。

在这应考的人中有十六个人，他们采取一个办法，就是同心合意的拉在一起，前呼后应，一面走，一面喊口号，渐渐走向一个方向。他们虽然走的很慢，但却步步稳当，不偏左右，人都藐视他们，有许多人早就跑到树下坐下，笑话他们太呆太痴，然而他们还是向着标干直跑，那些早跑到的，因树高不能上去，只好等在树下，谁想这十六个人到了树下，他们竟用垒罗汉的方法，五、四、三、二、一的一个拉一个的都上了树，于是大家都愿意知这十六个人的名字，他们叫：灵明证、神同工、神全能、成新团、身荣神、常守节、唯爱心、有定向、灵自由、真蒙头、灵恩赐、爱妙恩、灵安静、忍改变和凭爱心，其中由真蒙头作领袖，其余的人都羡慕他们，他们就与爱合一同工，同心建完万王之王的灵宫，他们的成功，是因他们的同心合意，他们各有各的长处，各有各的短处，但他们彼此截长补短，完成了目的。


51．汪冠冕──哥林多后书

汪冠冕有一座特别美丽的花园，因这花园的围墙都是栽种的荆棘，所以就名它为"荆棘花园"，园内栽植的花并不算多，仅有十三种，即玫瑰花、百合花、凤仙花、步步高、菊花、兰花、向日葵、梅花、月下香、牡丹花、芍药花和丁香花，这些花都非常美丽，有栽在园中的，有种在盆里的。

汪冠冕是极爱这些花的，就在园中盖一座小房，墙是以玻璃作的，四面可以看花，他夏天在那里，一面念书，一面看花，一面唱诗，一面赏花，他以这花园为他的伊甸乐园，他对花特别有兴趣，所以就以重价请了三位花匠来帮助他栽花，这三位花匠就是颇负盛名的：补缺乏、夸软弱、难命定。

他心中苦恼时，一看花苦恼就忘记了。心中有重担时，一看花便安稳了。因为他天天住在园中，眼睛所看的是花，心中所爱的是花，满口、满眼、手、脚、耳都是象在开着似的，无形中就把他变成一朵花了，他也有着这十三种花的长处：１玫瑰花的忍耐；２百合花的圣洁；３凤仙花的荣光；４步步高的高尚；５菊花的专一；６兰花的圣别；７向日葵的谦卑；８梅花的牺牲；９桃花的大量；10月下香的隐藏；11牡丹花的贞洁；12芍药花的喜乐；13丁香花的馨香。

他常住在花园中，住了三年，他的生活面貌、动作，无形中与十三种花同化了，他他在街上，小孩子爱他，羡慕他，人与他交往，舍不得离开他，他所写的文字，人越念越有滋味，他唱诗的声音，连小鸟也喜欢听。许多忧愁苦恼的人，一见他就有说不出来的安慰与喜乐。因此有许多同事与朋友都要研究他为何有如此的喜乐和改变，查来查去，都不得而知，连他自己也莫名其妙，这事传开后，社会有许多人因心中苦恼，都愿来见他，好得些安慰，这些人都投奔到荆棘花园来，一到这里就舍不得离开，个个羡慕这花园的美丽，所以不久这荆棘花园的声誉就传遍了全国。

国王听见荆棘花园的故事，也来访问了，虽有许多大臣打电报来催他，他仍不肯回去，国王要求一生与他同住，但他不答允，还是请王回去，再照样造一座花园，王回去后，果然照样造一座花园，不过比这荆棘花园大好几倍，然而他住在里面毫无所得，后来请汪冠冕与他同住，王的心这才满足，于是多人来到王的花园。其实王的花园也没有什么可看的，大家来乃是要看与花同化的汪冠冕，他每天从住处去国王地方时，不知道有多少人争先恐后的来看他，以他为享受。


52．福音生──加拉太书

福音生的妻子是重价买，夫妇二人终日辛辛苦苦，生了一个儿子名往上进，他的妻子在生产时，因难产就死了，故此父亲就非常爱这孩子，看他如同是拿母亲的命换来的一样，他特别给孩子请了一位教员，就是灵成全先生，他起初很知用功，也很追求灵性进步。母亲给他遗留的财产很丰富，就有仇敌满心嫉妒，怀恨他，因而想了各种方法来引诱这孩子，这个仇敌叫靠肉体，他知道孩子喜欢吃糖，就预备了六种糖：理学糖，小学糖，律法糖，遗传糖，仪式糖和属灵糖，他制造这些糖，假装到各处叫卖，其实他的目的是要在往上进家的门口来卖，这门叫分别为圣，他放开喉咙叫卖："糖呀！好吃！便宜！"孩子便跑出来，只用六个铜元就买了许多，他最爱吃属灵糖，吃了以后，胃口不消化，但越吃越爱吃，后来牙吃坏了，他也不管，这糖如鸦片一样，不吃不行了。父亲不在家，他偷着吃，慢慢精神麻木，因糖内有吗啡，竟成了一个大傻子，身体发育也不正常，头特别大，手脚都短，四肢无力，只能天天睡在床上，吃饭都得父亲来喂，他父亲不在家卖糖的就来，父亲在家就不敢来。

福音生有三个恶仆：夸肉体、别福音、都是好，这三个仆人给孩子买糖，父亲不知病的因由，天天在守望楼上看，到底是谁买什么东西，三天之内，果然被他查出来了，可是这毒已很深，父亲极其难过，巴不得为他再受一次生产之苦。孩子还是终日"糖呀！糖呀！"的乱叫，不吃不行，所以父亲又预备了六种和靠肉体药性相反的糖，也叫三个人去卖，一天这内把原有的三个恶仆辞退了，新工人李保罗预备了糖，孩子一要吃糖，就给他新制的糖。他这个新制的糖，处方十分合理：１与理学糖相对的，是启示糖；２与小学糖相对的是真理糖；３与律法糖相对的是应许糖；４与遗传糖相对的是自由糖；５与仪式糖相对的是灵恩糖；６与属灵糖相对的是夸十架糖。一共吃了一百四十九天，慢慢的毒便完全吐出来，孩子也渐渐恢复原状了。好了以后，父亲下令："以后无论给孩子买什么吃，都要经父亲盖印，免得许多卖毒药的人，时常来扰乱。"


53．在主内──以弗所书

有一个讨饭的瞎子名叫在主内，他生来很聪明，双目失明，连自己的父母是谁都不知道，也无人告诉他。虽然他的身上有印记，一看就知道他是谁的孩子，但因他不会看，所以也无法知道。整天穿着褴褛的衣服，沿街乞讨，终日难得一饱，荏苒三十八年，自恨命苦。

一日，神人神启示经过，他能医治各种疾病，象主耶稣在世一样。他经过这城，被在主内遇见了，瞎子便拼命喊着说："神启示啊，可怜可怜我这个瞎子吧！"神人领他到偏僻之地，问他说："你要我为你作什么？"他说："我要六样东西：１．世上的福气；２．眼睛得看见，能亲手作工，不必讨饭；３．要作一个有名望的人，使许多人都认识我；４．要读书识字，象有学问的人；５．要一个妻子；６．要有衣服穿。"神人说："你只要这六样么？我给你六张支票，你拿到六个不同的银行去兑现。这六家银行就是：启示银行、一同银行、恩典银行、认识银行、灵交银行、披戴银行。"说完了，他就把支票送给瞎子，瞎子接过来还犹疑的问："这六张支票果能达到目的么？"但忘记问到哪里去兑现，但知神人是信实可靠的。于是就将支票放在怀中，保存在口袋里十二年，他虽有这么多支票，但因不知怎样使用，还是过着讨饭的生活。心中对神人不免生疑，不知这六张支票到底靠得住吗？自己眼瞎不得看见，但记住六张支票的名字。

十二年后，神人又从那里经过，他又喊叫神人来拯救他，神人责问他："你为什么仍在这里讨饭呢？为何不将支票兑现呢？支票还在吗？"回答说："仍在口袋里，当时因只注意要得的东西，却忘记打听到何处兑现。"神人说："唉，你只要照着支票的名字去找那银行，你就能找到六个银行。"

一．启示银行：他去问人有否启示银行，人答复他说有，找到启示银行的行长，问他说："你要什么？"他答说："要地上的福气？"行长说："没有。我们银行没有地上的福气，只有天上各样属灵的福气。"问他要不要，他说要，他就将支票随着掏给行长，行长叫医生神大能来，将他眼中的白毛拿去。他立刻喊出来说："我看见了！"他先看见自己的本相，就在那里用血洗澡。穿上义袍，戴上金戒指，且有人告诉他说："这戒指最宝贝，是给你作为得天上各样产业的凭据，你要什么有什么，取之不尽，用之不竭。"在主内快乐极了，他马上愿意到第二银行去。

二．一同银行：行长问他要什么？他就说："我要工作。"行长对他说："我们银行不要你作工，乃是神要作工，只要肯听话就行，神吩咐你作什么，听见就去作。各样善事都是神预备叫你作的，你作一点就行了，你会听神的声音吗？"他说不会，行长请藏天上大夫来，给他治耳朵，大夫手一伸，就开通了他的耳朵，他就听到天上奇妙的声音，何等快乐，如奇妙的音乐一样。这时他就知道自己又瞎又聋，只会听人的声音，大夫问他听见了什么？他说，听见天上众圣徒的声音，如从天上打来的无线电，到地上来指挥神儿女作成神所要作的工，这声音有能力，将人变成活石一样，且能转动，他急忙到第三个银行。

三．恩典银行：行长问他说："你要什么？"答："要作众人所知有名望的人。"行长说："错了，我们不作有名望的人，乃是作跪跑天路的隐藏工作。"于是兑了现，请一点血大夫来，在他两肩上刺了一个洞，让他祷告，忽然生出两个翅膀来，就飞到恩座前，到那里黑得很，看不见世界，只见基路伯和宝血，他就跪下，不由自主的完全由灵里涌出祷告来，看见底下因他祷告，就有奇妙的变化，爱火进入每个信徒的心，又是许多鸽子飞到圣徒身上，无形中打成一片。在主内真觉奇异非常，兑现后赶快去第四个银行。

四．认识银行：行长问他要什么？他答要作有学问的人，行长回答道："神要灭绝智慧人的智慧，废弃聪明人的聪明。"于是将他带到桌前，在那里有五个人，使徒、先知、传福音、牧师和教师，他们是五个饼，又见一位名奇妙者的将五个饼随意擘开，分给许多人吃饱。他们吃的不是饼，乃是书卷，吃的时候觉得苦，越吃越有奇妙的改变，不但变成基督，也认识基督，什么都晓得，异端邪道不能迷惑，他快乐极了，看见不只自己吃，许多人也都吃了，于是他又到了第五个银行。

五．灵交银行：行长问他要什么，他说："要妻子。"行长说："大错了。我们这里是要丈夫的，不是要妻子的。"行长将大夫灵浇灌请来，把其心打开，放进"主的心"，他就立刻能爱主了，蒙上头，再照镜子，看见自己就如新妇一样。心里也就充满了超过世上属世人的多少万倍的爱，祷告就觉爱如潮水涌流。他最后又到第六个银行。

六．披戴银行：他交上了第六张支票，行长问他要支什么？他说要好衣服穿上，行长说这里没有别的衣服，只有军装可以穿戴。他看每人穿一身衣服，到海底游泳，得到许多珍宝，当时每人有通海面的呼吸器，问他要不要，他说"要"的时候，就穿上了，立时就被扔到海底，获得无数珍宝，他此时欢喜至极，懊悔自己兑现太晚，从此到处告诉一切象他一样瞎眼的人，介绍他们到神人面前，最后神人也将支票交给他，叫他可以随意分给人。


54．生命种──腓利比书

一粒麦子名生命种，有七层壳子(１自己；２肉体；３家庭；４国家；５世界；６空中；７物质)。它被这七层壳子包得很紧，关在里面，心中甚是难过，天天哭泣，问神为何把它关在这七层之内，巴不得主早断开它的锁链，生命种天天哭，神听了它的祷告，就打发使者来埋葬它，到那里将生命种放在泥土中(那地名叫保罗地)，就把化深深的埋在泥土中，在未种之先来埋葬在这块土地下了四种工夫。

一．开垦：这块生硬的土地，必须经三齿铁耙深深的耙。一齿铁耙就是祈祷耙、见证耙、造就耙。将地耙的很深，不住的耙，昼夜也耙，反复的耙，直到把土耙松。

二．捡石头：这里要捡去三种石头：１．大块石──名为骄傲。这石若不捡去，就能阻挡水分，也要影响生命发展。２．碎砖头──名叫悖逆，此石太多，若不捡出去，肥料就不能输送得到，所以只好除去。３．小碎石──名叫为己，这三种石头都拿去放在陈列所。

三．除荆棘：因这地上有普通的荆棘，蒺藜和野草根，野草根里面有夸口、什么都好、体贴肉体三种根，这些根最难除去，都必须拨出来。

四．撒种：来埋葬用荆棘草烧成的灰，种种子混种，再用草遮盖，浇上活水，静候等待着光化作用。

这时生命种在地下等候发芽，在这期间则不可拔根，这时只有：１．靠主喜乐；２．那奇妙覆庇的平安之神与它同在；３．靠上面所加的力量；４．圣灵在内作激动之工；５．不用人工拔根，等它自然生长。

来埋葬使者作完了工，到天上去回报，神很赞成，以他所作的工为最好的种田法。


55．四个瞎子──歌罗西书

有四个瞎子蒙主医治，一天开了一个感恩大会，每个人述说蒙医治的经过，也把他们对基督的认识见证出来，有许多人来听他们的见证。

一．有两个瞎子好象是一个瞎子，二而一，一而二，是分不开的，他们说："我们本是瞎子领瞎子，多次掉在坑里，我们俩是彼此相爱的，彼此不能分离，常是盼望我们俩若有一个人的眼睛得开，我们也就心满意足了。假若我们的眼睛得开，我们要成立一个布道团，领万人归主。同时我们还要领别的瞎子来就主，在我们还瞎的时候，真是糊涂，在一切属灵智慧悟性上不明白神的旨意，行事为人对不住主，不会结果，天天在黑暗的权势之下。一天大卫的子孙路过，我们晓得他能救我们脱离黑暗的权势，将我们迁到神爱子的国里，又曾听说他使睚鲁的女儿复活，他既有如此大能，岂不能叫我们看见吗？所以我们认定他是我们唯一的希望，只有他能开我们的眼睛，使我们能以看见神国的丰富，所以当时我们就抓住他，喊叫他，寻求他，不叫他走，以后他进了屋子，我们想象我们这样污秽的瞎子，怎敢进去？他却叫我们同去。天国的门是那样的美丽而他给我们开了门，让我们进去，又叫我们到他面前，问道：'你们信我能作这事吗？'我们回答：'信心稳固，坚定不移，不至被引动失去福音的盼望。'先是我们很害怕，不敢进去，及至进去以后，就有丰盛的荣耀。我们欲进而又不敢进的时候，须有人将我们带进去，也必须有人担当我们的患难，缺欠，体会主的心，带我们进入。一到主前，他问：'你信吗？'他一摸我们，就照我们的信心给成全了。我们眼睛一睁开，第一就看见他的脸是何等可爱，真叫我们看见了那不能看见之神的像，他是造化之主，我们看他，看的都不想走了。因一切天上的丰盛都在他里面藏着。他吩咐我们不可叫人知道，我们因不明白主旨，又被爱心的热心所激动，竟禁不住的将他的名声传开。又有人将被污鬼附着的人带来，法利赛人妄评主，说他是靠鬼王赶鬼，但我们却不如此，今后行事为人，要对得起主，行他所喜悦的。"

二．伯赛大的瞎子见证说："我是经一位有眼的人，把我领到基督面前的，他可怜我这个瞎子，就尽心竭力的帮助我，领我到主面前，叫我认识他是基督，并知一切的奥秘都在他里面藏着。他是睁眼人，他认识主。然而伯赛大天气太湿，空气不好，所以希望我到村外生根建造，信心坚固，使我不致被人的花言巧语所迷惑，他拉着我的手，与我联合，将唾沫抹在我眼上，人看是唾沫，我看是眼药，世上的理学、小学、法律、遗传，人看是良药，我看却是唾沫，主的话是唾沫，甘心让他放在我的眼上。我的眼睛被罪所遮蔽，他一面摸，一面按手。叫我忽然重担脱落，眼睛得看见。将蒙脸的帕子揭去，这经验不是外面的感觉和人手所行的割礼，乃是一种真正由死里复活，莫名其妙的改变，只有蒙恩的人才能知道。然而眼开以后，看人如树干行走，还是模糊不清。看影儿如形体，十分不清楚，也没有爱人灵魂的心。但是我不以此为满足。以致自高自大，他又为我按手在眼上，如今我看清楚了。我看主不象树木，不只是影儿，乃是真体。他是何等慈爱，不叫我回家，也不回村里去，却叫我跟随他，不再在世俗中活着，叫我与主同死，无物质能抓住我，作一个自由释放的人，旧事已过，都变成新的了。"

三．瞎子巴底买见证说："我父名叫尊贵，我是尊贵之子，但我终日过着乞讨的生活，天天思念地上的事，不思念天上的事。我不愿度耶利哥的生活，愿上耶路撒冷过属天的生活。我听见主来了，就拼命喊叫：'主啊！可怜我！'我愿脱去旧人，穿上新人，不愿为肉体活着，要治死地上的肢体。然而许多人责备我，不叫我出声喊叫，我的祷告不能通天，而我越发大声喊叫，直到祷告通了，那天从早到晚不容一件事来阻挡我，我终日不思想别的，只想念主，以诗歌、颂词、灵歌赞美主，我听见那微小的声音，我什么都放下，来到主面前，将讨饭的碗、衣服、筷子、棍子都丢下了。完全变成一个新人，那时他问我：'要我为你作什么？'我答道：'叫我能看见，跟你到底。'他是我的新衣，我要永远穿上，无论何事，一举一动都要奉他的名行事。我是属主的，他既开了我的眼睛，我要爱他如同妻子爱丈夫，儿子爱父亲，仆人爱主人一样，他是我的一切。"

四．最后那位生来是瞎眼的说："你们都见证过了，末后我也要作见证，我是生来瞎眼的，他叫我往西罗亚池子去洗，他用唾沫抹的我眼，有许多小孩笑我，因我眼上有唾沫，然而我遵行了神一切的旨意，信心充足，能站立得稳，我一洗果真就看见了，人看我是瞎子，但我却甚是快乐，就是坐监我也快乐。我要找机会为主作见证。所以我恒切祷告，求神为我开传道的门，就是为主带锁链我也甘心。不过我对法利赛人作见证时，话语太硬，因此须求神给我智慧的舌头。叫我言语带着和气。可惜无人与我同心。大家都被律法捆绑，主在安息日医治我，连我父母都不与我同心，他们将我赶出会堂。我心仍是觉得欢乐。谢谢主，我的捆绑是可纪念的，主不偏待他的仆人，在我受苦的时候，他向我显现。"

见证完了，四个瞎子合起来供献一个四部合唱，这首诗名歌罗西，将这首诗唱完一遍，须时一点三十五分钟。


56．满恩典──帖撒罗尼迦前后书

满恩典的太太叫信望爱，他们有三个儿子，大孩子叫望主来，二孩子叫慕显现，三孩子叫常儆醒。他们有八间房子，北房五间，西房三间，每间房子也都有名字，北房五间是：信传开，验中了，站得稳，成圣洁，灵合一。西房三间是：忍受苦，爱真理，静工作。

父亲是爱他的儿子望主来，在他才十二岁，父亲就往永生国去了，他却没有告诉家人何时回来，不过临走时留下许多钱，叫母子可以度日，自父亲走后，孩子们时常想望父亲回家来，甚至有时梦中都梦见父亲由外国回来。父亲常有信来，报告他在外面的一切景况。他到永生国以后，在那里得了许多乳香、没药、公义的冠冕、羔羊的筵席和那测不透的丰富。孩子们每早晨都写一封信，请父亲早日回来，母亲也很着急。

有一天父亲来信说，不久就要回来，叫他们预备妥当，于是三个孩子都忙着把家里的八间房子打扫的干干净净，父亲的床和衣物也都弄得整整齐齐的。不久又接到一信说在十二月要回来，孩子们快乐极子，刚到十二月那天早晨，天还未亮，大孩子就到外面去等，他父亲平日是爱骑马的。正好那天有一个骑白马的走来。面貌也很像他的父亲，所以他赶快回家。叫他母亲说："爸爸回来了！"这人越走越近，看着越像他父亲，面貌长的差不多，于是孩子们不加辨认就叫爸爸了。那人说："孩子们一同回家吧。"妈妈也赶快预备饭给他吃，他们问他带什么东西来，从哪里回来？这人回答的和他们父亲信上所说的完全不合，所以他们将他赶走了。因为发现他欺骗了他们，母亲也面红耳赤悔恨自己太糊涂，从此他们不敢再看外表，只要求又真又活的父亲回来。望主来也更加小心，不再随意认父亲了。但他仍不失望，望着父亲回来，常守候在门口，因为他知道父亲是信实的，邻人们见他们如此热切，就问他们说："你们为何装饰得如此好看啊！"他们回答说："父亲快要回来了！"于是邻舍作一个假电报，说他父亲半路死了，因而全家的人如同冷水浇头失了盼望，而电报是经邻人的手送来的，他们有点怀疑，因邻舍平日就靠不住，不过他们心中仍是有些不安。

一天父亲又来一明信片，说他现在已在路上。这明信片比那假电报只晚到一天。他们这才大得安慰，以后不管是电报是信，他们都要考虑，不肯轻信了，又过了一个礼拜，母亲因修理房子累得头痛，并且弟弟也患吐泻，只有望主来服事他们，所以没有工夫去迎接父亲，把等候之心也失去了，只顾服事病人，但在这样光景之下，他们还是祷告。

又接一信，知道父亲离家更近了，看了信，母亲弟弟的病都好了，但是过了两个礼拜，还不见父亲回来，弟弟病刚好，身体仍软弱，魔鬼又常作怪，家中有了纷争，弟兄不和，彼此打架，哥哥打弟弟的头，弟弟打哥哥的鼻子，母亲气得吐血，家中乱七八糟，无人整理，等急了大家便发怨言，埋怨父亲，说回来还不回来。一天望主来听见外面有人哭号，因有一家的父亲死在半路上，把棺材送了回来，望主来神经过敏，听见一个声音说："你父亲也死在路上了。"回家以后很是灰心。正灰心时又接一个电报，说明父亲快回来了，他们弟兄们便立即握手，言归于好，又尽力收拾屋子，预备迎接父亲回家。

十二月十八日，父亲还不见回来，他们想父亲回来以先，他们应当作好孩子，家里必须有规矩，三个儿子当服母亲的权柄，小弟弟服大哥的权柄。弟弟们戴帽子表示蒙头，一个负责西房，一个负责北房，又叫他们用"不住谢恩牙膏"刷牙，用"常常喜乐"的肥皂洗脸，用"凡事祷告"的药水冲洗鼻子，以防伤风，在那几天之内，三个孩子十分听话。

二十日忽然来了几家不讲理的亲友，以为他们父亲已死，要霸占他们的产业，有的竟将他们的家具桌椅搬走，他们只好忍耐，把拿走的东西暗暗记下来。

二十五日那天，更是利害了，有一个亲戚叫大罪人的，拿着一封信来，说是父亲亲笔写给他们的，大意是父亲已于某日某时死于某地，要把他们的家交给大罪人先生管理，太太也送给他了，信上并没有父亲的遗嘱、凭据和印，不过他们细看笔迹不对，印也不十分象，所以不承认，于是对他说："如果十二月卅一日父亲还不回来，全家就归你管，然而我们相信父亲是信实的。"到廿八日还不见父亲回来，全家的人心都慌了，真怕父亲死了，产业归别人，心不安定，作不了工，巴不得日子快到。

正在焦急中，忽然得到消息说："父亲就在门口了。"所以他们的心安静下来，信心又有了把握，不过大罪人坚持不承认这消息。

十二月卅一日，父亲还未回来，大罪人打扮成新郎的样子，就要与信望爱结婚，孩子们都哭着说："爸爸的信和电报都说要回家，怎能欺骗我们呢？"这时家人的衣物都被人拿走了，大罪人预备晚上八时结婚，他的朋友也来参加婚礼，七时卅五分，大罪人已站在那里，忽然号筒声音吹响，狗也叫唤，一队兵来了，原来是父亲作王回来了，父亲一回来，大罪人就吓跑了，孩子们喊叫："爸爸！不叫这个人逃跑！"父亲吩咐军队将大罪人并属他的人都扣留，一起下在监里，这时合家欢聚，小孩子也将详情告知父亲，他父亲不但作一国之王，且作了万王之王。


57．灵高飞──提摩太前后书

灵高飞会造飞机，且是最好的驾驶员，生有一子名李随飞，是他最爱的，他多年为国效力，为国传达消息，在旷野和海上救了不少人。他善驾驶，名闻全国。老年时他把自己的产业变卖，制造一架飞机，将来好留给他的儿子作产业，并教导他的儿子如何驾驶，也告诉他这飞机的构造──机头、机尾、两翼、转动机、储油箱，这汽油是最宝贵的，名叫"爱火"，这火燃烧起来能作高空飞行，能冲锋，能打美好的仗，转动机名"祷告"，不是普通的祷告，乃是速度加强为万人祷告，愿万人都蒙救赎。这转动机转的十分快，不能停止，是随时随转动的，是按规矩转的，此外如两翼十分紧要，左翼分为两层，上层是"固守真道的奥秘"，下层是"大哉敬虔的奥秘"。此翼必须十分坚固，不怕风雨，不怕非常震动，也不怕雾，其中属灵的意思有以下的七个必须：一．无可指摘；二．好好管理自己的家；三．老练；四．经过试验；五．到美好地地步；六慎重；七．家庭爱化。右翼也分两层，上层是"谨防假道"，即邪灵和鬼魔的道。下层是："操练敬虔。"此翼也须十分坚固，方能不受任何环境影响，能站立得住，还能向前飞行，也有七个属灵的意思，即七必须：一．明白圣灵所说的"时时儆醒"；二．弃绝世俗的言语；三．操练敬虔；四．凡事作信徒的榜样；五．不轻忽所得的恩赐；六．专心求长进；七．谨慎自己和自己的教训。这两翼最为要紧，若有一点坏了，虽有汽油也是无用，就不能高飞了。机尾乃调动全身的，许多人注重头，不注重尾，机尾里头装置了六样机件：一．牧养到底；二．守节到底；三．蒙头到底；四．慎重到底；五．鉴察到底；六．忍耐到底。机头上也装有特别的机件八样：一．好好蒙头；二．有目的；三．无所贪恋；四．知所追求；五．为真道打美好的仗；六．凭信心候主降临；七．持定真正的生命；八．谨慎看指南针，不随似是而非的学问。

造定飞机，他就带他儿子上去，训练他如何驾驶，小孩子刚一上去就胆怯惧怕，他父亲安抚他，嘱咐他不要怕死，因死是预定的，父亲如何驾驶，他都一一照行。且牢牢抓住，只是随飞的心中总是胆怯。父亲鼓励他说："要将我按手给你的恩赐，再如火挑旺起来，你不要怕。"父亲对他有以下几种训练：一．训练他不胆怯；二．训练他专心，不要想家，只要抓住转动机，自然会飞到目的地，不要听别人讲话，驾驶时不要与别人辩论，不要被引诱吸烟吃糖，要逃避少年人的私欲，人家的小说不要看，要始终在工作上忠心，不可放松一点；三．训练他驾驶时知所逃避，应如何避风雨、雾、飓风，有许多东西千变万化，不是单单口说，必须亲身经历的，他父亲已经历了许多，他若跟父亲一同驾驶，就必有实地经验，父亲叫他牢记在心，此外又写了一本经验谈。遗留给他的儿子，使他以后可以应用，并告诉他当危险时，到天上打呼救的电报，就可得拯救，免去危险，尤其是在末后五分钟，万不可放手，若仍忠心到底，就必有出路，驾驶时最可怕的是大雾遮盖，令人跑不动，到了那时，务要抓住转动机，不看环境，直飞到目的地。当人都走了，衣服也没有了，你仍要忠心到底，当你正在危急时，主自己定会飞来，加你力量，将你背上去，使你跑完当跑的路，父亲就这样训练他，将飞机制成共用了117天，用107天训练教导他，临终时将飞机交托儿子，从那时起，李随飞就起飞了，也会好好保守，好好驾驶，他拼命在大海中、树林中拯救失迷的人，神多年用他，此飞机从未坏过一次，后来国王要找一架最好飞机的标本和一位驾驶员，于是李随飞就将飞机献上给国王看，并告诉他在28年中从未出过一次险，又请国王看他的记录，他曾借这飞机，救了许多人出险，于是将这飞机登记了，又训练了许多驾驶员，预备在旷野和大海中去拯救人出离危险。


58．李提多──提多书

在这个末了的时期，有一位神兴起来的牧师名李提多。他是一位模范牧师，神借着他将许多人从灰尘里抬举，从粪堆中提拔出来，使他们与王子同坐，他没有上过神学，得过什么文凭，或戴过什么四方帽子，然而今天竟能成为模范牧师。因他到过一个恩典院，这院中有三位老师指导训练他，造就他四十六年，使他成为一个有力量的牧师，在现今的世界中真是难以找出象他这样好的牧师来。

恩典院第一位老师是亚伯拉罕，第二位是以撒，第三位是雅各。他们各有专长：一是灵的教师；二是魂的教师；三是体的教师。三位老师上课时间差不多，不过亚伯拉罕上课的时间较长些，他每早教导"灵学"。下午是以撒教导"魂学"。晚间雅各教导"体学"。

灵学有七样课程：１．应许学：亚伯拉罕所教导的就是他信心的经验，要凭信心不凭眼见，神从来不说谎，别人不信神的应许，但亚伯拉罕却深深相信，神叫他不看近的，乃是看那到永远的，所以他教导李提多用信心抓住神诚实的应许。２．蒙召学：不是人人都能接受的，应许乃是给那些特别蒙召的，神选召谁就将他的道一步一步的显明给谁。３．应许行为学：有信就有行为，神所吩咐的要不打折扣的办理，且要办理的整整齐齐的。也得好好治理自己的家，连自己家中的老仆人也要教导他敬畏神，造就老仆人来管家，使人无可指责，且要乐意接待客人，因有时不知不觉就接待了天使。亚伯拉罕有过失败的经验，有两次不诚实，称妻为妹，被外邦人驳倒了，所以他劝李提多好好坚守真实的道理，就能把争辩的人驳倒了。他曾用他的行为叫人惭愧，曾叫罗得惭愧，令所多玛、俄摩拉、亚比米勒、赫人惭愧，所以称为信心行为学，也就是用他的行为传道。许多外邦人如同恶兽，又馋又懒，专注重行为和外面，说虚空的话和谎言，但亚伯拉罕借行为堵住他们的口，在他们面前如尊大的王子一般。４．不靠行为学：他自己娶夏甲，又两次下埃及都失败了，神叫他把以实玛利赶出去，因为不是靠应许得来的，他也看见罗得靠行为所得的东西都失掉了，所以他劝李提多千万不要靠行为，要靠信心，因靠信心得着的才是真得着。５．灵交学：他真会祷告，会听微小的声音，作先知说预言，神从来没有将要作的事瞒过他，他有灵交的经验，所以不听人的荒渺言语，也不被人骗去。因神直接和他说话。６．连带学：他的祷告有极大的影响，因着他一人有信心，他的祷告就叫许多人得福，就连以实玛利、罗得以及与他有关系的人，都因他蒙福，所以在洁净的人，凡事都洁净。７．表明学：他认识神，行事不违背神，所以神借着他，把自己表明出来，从他身上，叫人得以认识神。

下午的课程是以撒老师教导的"魂学"。不过以撒也是亚伯拉罕带领的，他教的魂学有八种功课：一．温柔学；二．谦让学；三．蒙头学；四．安静学：言语纯全，无可指摘，叫反对的人无话可说，自觉羞愧；五．顺服学；六．敬虔度日学；七．等候学：他真学会等候，他被放在木柴上，等候羔羊之显现，他跑到半路时，神叫他等候，就看见丰年现出；八．救赎学：他明白救赎之道，因他亲身经历了羔羊的代替，晓得被杀羔羊舍了自己，为要叫我们活为他活。不过他有一个软弱，儿子不好时，不敢当面责备，这是大失败，所以劝李提多当温柔，也当以各等权柄责备当责备的人。

晚上功课是雅各老师的"体学"。他有许多经验，都是晚年得来的。"体学"有六门功课：一．安息学：他从前是最不会安息的，常常争竞，不会和平；二．爱心学：以往自己爱心不够，存嫉妒恨人之心，曾恨自己的哥哥；三．恩典学：虽然自己坏透了，但在伯特利蒙了神的怜悯，不是自己有义，乃是神的怜悯，在毗努伊勒，神把他完全改变，圣灵浇灌，肉体治死；四．凭应许学：不再争竞，因为连自己的妻子都是凭应许得来的；五．舍已学：许多时候是为自己，在什么事上为自己，就当在那事上舍掉自己，舍了自己就有福了，舍不得约瑟，约瑟失去了，舍不得便雅悯，便雅悯因而受了许多苦，手一放开就有福了；六．不努力争扎学：活在世上不靠自己努力争扎，乃靠恩典。

这三位老师训练他一人，使他成为一个模范牧师。李提多又介绍许多人到这三位老师那里去受造就，凡被介绍的人都成为有力量的牧师，模范的牧师，都能应付教会的需要。


59．腓力──腓利门书

有一天腓力到天上去，许多人都愿听他的见证，但他不见证别的，只见证神如何奇妙的为他开了门，神用六个步骤为他开了广大又有功效的门：

一．他在撒玛利亚开大会时，神迹奇事震动了全城，然而工作太肤浅，只看外面，没有看里面，他天天与贪财的西门同住、同工，却不认识他的里面，后经彼得道破他才知道。等彼得去后，他心中极难过，一面看见自己工作的肤浅，一面见到自己太近视，所以就在神面前祷告，不满意在撒玛利亚的工作。于是神为他开了一个新门──不满于现在的工作，神方为之开广大又有功效的门。

二．圣灵感动他到旷野，不到大城去，原来在旷野那里有工作等候他去作，这是新的引导，出人意料之外，人想在旷野还能作什么，然而神却在旷野开江河，行新事，这广大的门，就是在旷野开的。

三．当他看见埃提阿伯太监是外邦人，又是有势有财的人，他想这样的人还要道理吗？按自己的老旧人来看，他是不配听道的，在神家中是无指望的，老旧人就是如此的不赞成圣灵的引导，但是神的意念高过人的意念，神的道路高过人的道路，他看没有大益处，但在神看来却是大有益处的，主不但为犹太人死，也为外邦人死，其实神在他身上早有预备，创世以前，就预备太监那时在车上念圣经，他的心已经预备好了，神责备他说："腓力，你的爱心，信心在哪里？得救是因律法，还是因信称义呢？"神的灵在他里面不住的工作，他不能不上车与他同坐，在车上将救恩介绍给他，真是不能讲道而讲道。

四．他一顺服圣灵，广大有功效的门就开了。看圣灵自己预备一切──预备太监的心，腓力不讲别的，只讲主替人死，流出宝血，为世人赎罪之道。今天十字架福音也为外邦人得救之道，外邦人不要律法，只要因信称义之道。太监大得释放，愿意受浸与主同死，同复活，真是想不到神开奇妙的门，这是神为外邦人开的。

五．太监请求受浸，腓力又有问题了，他还能受浸吗？但圣灵叫他将成见拿去，不要因太监与他不一样而固守成见，现今只要相信，接受福音就可以受浸了。于是他就下到水里，给太监施浸。这是第一个外邦人受浸。他从水中上来，生命改变了，真是出乎腓力所想，不但太监蒙恩，腓力心也快乐，更看出神是不偏待人的。

六．恐怕太监请腓力到他本国作全国牧师，比在撒玛利亚地位更大，圣灵就将他提去，顺服圣灵撒种，顺服圣灵收割，主会造就太监，他回国后，领全国归主，真是奇妙的门为腓力开了。以前看为无益的，如今看都是有益的，圣灵用说不出来的叹息，激动我们为外邦人祈求。


60．希伯来山──希伯来书

有一山名希伯来山，山上景色无穷，空气新鲜。一日神的仆人景仰望和他的三位同工：陈信、张爱、刘望，一同上了希伯来山，此山有十三峰，一峰高似一峰。

一．喜乐峰：一到那里就喜乐，忘了世上一切忧虑，与无穷之无穷联络。

二．苦难峰：难以爬行，一路都是橄榄树，虽是艰难，但吃橄榄可加力量，此山里面有四个山坡，层层而上，最后一层有一亭，名完全亭。

三．安息亭：只有一条路，可通到此峰，此路甚为窄小，一路都有十字架的指路牌，使人不致失迷。

四．恩惠峰：山路艰险难行，悬崖绝壁，令人胆战心惊，然而路上有竹子可直攀而上，故也不算危险。

五．永远峰：爬行非常艰难，有信心的人可以爬上去，不算太难，刚爬时觉得很闷，但越上越好，越到高处，有一种天然的力量帮助你上进。

六．指望峰：有好多路可以上登，有一条直路爬行时，两眼注意山峰，忍耐到底就可一直上去。

七．香峰：满路香气，越上越香，一路安静非常，不见兽蹄鸟迹，爬上去真是别有天地。

八．天然峰：满山石碑石迹林立，其上刻着格言、箴言，看时叫你心中快乐，一上山什么苦难都没有了，此路易走，连小孩也不致走迷。

九．成圣峰：极其干净，越上越干净，上下之石为红色，山顶有雪，夏天也不化。

十．等候峰：初上山时路甚难行，使人不能忍耐，一路有石碑，写着"等一等，快乐就来到"，一路雀鸟歌唱，催人上行，越上行其声越好听，各色奇异之鸟都在那里唱说："忍耐、忍耐"，末三个峰是并立的。

十一．泰山峰：在左边，越上去心中越平静安稳。

十二．再来峰：在右边，沿路有荆棘蒺藜阻挡路，并不算难，在上面可找到万王之王的别墅。

十三．永不止息峰：在泰山峰与再来峰两个之间，里面满有爱的空气。

这三人一路走到最后一个山峰，全人忽然改变，是人非人，是神非神，神而人，人而神，从来还没有人跑尽此路，这三人因忍耐到底，至终跑完了这段路程，回家后没有人能认识他们了。许多人听他们的声音，看他们的面貌，都不像世上的人，他们只能略述他们的经历，不能说得详尽，惟有亲自经历过的人才能知道，因此有许多人愿跟随他们一同登这山，走尽这十三峰。


61．林试炼──雅各书

有一个小孩叫林试炼，十分调皮诡诈，常常骗人的东西，甚至欺骗他的父亲，父亲严管教看这孩子不好，要想办法改变他，巴不得他能变成一个模范的小孩，因此就容许他经过百般的试炼，好使他不再调皮，他曾经过五次的大试炼。

一．伯特利的试炼：让他在旷野过生活，他心中忧愁，四面黑暗，那时只有祷告，除此以外没有他法。在旷野无花草，只有枯石为伴侣，但这是他的益处，当他睡在石头上，真是感到风声鹤泪，草木皆兵，这不是父亲加给他的，乃是罪恶的果子，因而他惧怕起来，只好用祷告胜过他在旷野的恐惧，他看见神的使者显现在天梯上，上去下来，将各样的恩赐和全备的赏赐带来，雅各虽容易改变，天父却没有转动的影儿，神叫他从此不再跑世界的道路，脱去一切污秽，邪恶，领受所栽种之道，不但听道，还要行道，且往上跑，这就是天梯，当他往上爬的时候，不但看见从前的失败是在舌头上，而且今天还要勒住自己的舌头，越往上去，越觉得神的眼目定睛在他身上，故此步步向前，当有清洁而无玷污的虔诚。

二．拉班家的试炼：这里他先是凭肉眼看，看见美丽的拉结就爱，看见不美丽的利亚就厌恶，虽想到美丽的拉结使他伤心，偷了父亲拉班家的神像，不美丽的利亚反使他蒙恩，在拉班家中，神要将他的灵眼治好，使他不再凭眼看，他住在拉班家的时候，虽然相信神是他的神，他的家庭却不是如此，两个妻子，靠自己的方法来得丈夫的爱，要多得孩子，神却让他看见人的工作都是失败，只有信心工作才是神的工作，拉结在无望中祷告神，神方使他生育，故不当靠死的行为，要靠活的行为。拉班十次改了他的工价，但他学习信心工作，就得到许多财物，神叫他回家，他听了神的话，这也可以说就是信心的行为，他还有许多死的行为，凭肉眼不凭灵眼，因此神令其经过们班家的试炼。

三．毗努伊勒的试炼：在这里神将他的真相显出，他里面有一个东西，天天与神摔跤，直到天亮，与神摔跤的东西就是他的诡诈，舌头真难治服，如能将舌头治服就成完全人了。神能摸着他与神摔跤的地方，会医治他，改变他，使他成为会享受的王子，不再努力争扎，不再与人争，会在神前得胜，在人前也能得胜，不再用手段，不再有嫉妒分争，待人接物就是清洁、和平、温良、柔顺，多结善果，没有偏见，没有假冒，只要心中圣洁，神与同在，什么都不怕，不再与人争，只用和平栽种义果。

四．回家以后的试炼：不能再与世俗为乐，不能与示剑人联合，最美丽的拉结命最苦，临产艰难，生了便雅悯，可见神阻挡骄傲的人，赐恩给谦卑的人，应当自洁，除掉一切偶像，亲近神，神就亲近我们，抵挡魔鬼，魔鬼就必逃跑了，爱自己的儿子，给他彩衣穿，多么喜乐，谁想喜笑变为悲哀，在主面前自卑就是升高的道路，约瑟作了两个梦，以为了不得，在父前控告弟兄，结果如何，还是不批评论断弟兄好，约瑟看望弟兄去，谁知那就是下监的道路，但也是荣耀的道路，明天如何，我们是不知道的，这次回家后，经验了两件事：一．当与外邦人分别出来，自洁，亲近主；二．不当用人的方法抬举人或压制人，因样样都在神的安排下，一切交托在神的手中，就能乐天知命，听见约瑟的消息就悲悲惨惨的下阴间，因为明日如何不知道。

五．晚年的试炼：神不叫他度安逸的生活，叫他遭遇大饥荒，他从此知道什么都不可靠，什么都要改变，只有天天仰望神，受百般试炼的时候，要忍耐等候，直到法老的车来迎接他，他心才苏醒过来，受苦时不当发怨言，应学百般忍耐，不看眼前遭难，要看末后主给的结局。不让便雅悯去，结果还得叫便雅悯去，经过多年的熬炼，他信心的祷告大有功效，能为他的众子祝福，认定神真是一生牧养他的神，故不再作迷路的羊，他父亲为他预备这末后的试炼，使他经过之后，成为精金。这样调皮的林试炼方能变成一个模范小孩，那就没有人不能改变了，父亲试炼他成功后，就将试炼的方法写成一本书，使一切像他儿子或不及儿子调皮的人一读这书就大得安慰和鼓励，这就是他用108年的经验好好写成的一本书，成了试炼最好的课本。


62．活被提──彼得前后书

有一个神的仆人叫活被提，他的生命最特别，因为神造就他的生命，是不要经过死而活着被提的，他明白活被提的道路，这道路共有八步，头五步是最要紧的，后三步也是不可少的，他真是为我们信徒开了被提的道路。

一．吉甲站：在这里要把我们一切埃及人的羞辱辊出去，就是把自己在世界中沾染的习惯完全除掉，在世界的时候，就是注重能看见的，如今却要那不能看见的，虽然没有看见，然而神的话就是我们信心的归依，神叫我们吃乌鸦饭，我们也甘心吃；神叫我们吃寡妇孤儿的末一顿饭也得乐意顺服，按人看哪能作得到呢？然而总要相信不疑惑，此外还必须圣洁，满有真实的爱，就是与年青的寡妇同住，也能心里坦然，因为他的心是被约束的，肉体的邪情私欲一点不在他心中，只专心盼望主所带来的恩典，并他复活的大能。

二．伯特利站：这一站有神的殿，神在殿里面彰显荣耀，这里有一块石头，上面写着说："信靠的人必不着急。"在这里又看见真与假的争战，灵与欲的争战，金牛犊与真牛犊的争战，真先知与假先知的争战，结果还是假的失败，这就是在迦密山所看见的，在这里只有完全奉献，跟随主受苦的脚踪，不可随便乱跑，并且看见灵魂的监督，让假的先作，等候最后的胜利。

三．耶利哥站：在这里学习蒙头，跟随法柜绕圈，以长久温柔安静的心为装饰，这里是要高举十字架，高举红绳子，以十字架为荣耀，以受苦为荣耀，不怕耶洗别的威吓，不怕敌人的惊骇，常常等候奇妙的盼望，在这里学习与主同埋葬，进入方舟被关起来，进入挂红绳子的屋子，等候被提，在何烈山洞内听主微小的声音。

四．约但河站：到这站需要有另一个心志，能以受苦的心志为兵器，不随自己的意志，只随神的旨意好在世度余下的光阴，在这里各人要按他所得的恩赐彼此服事，作神百般恩赐的好管家，神叫你看守葡萄园，你就要忠心看守，不准许被任何人霸占，神叫你替神说话，你就要专心说，要作好见证人，冒死冲锋，不怕火的试炼，反要以为基督受苦当作我们的荣耀，因照神旨意受苦的人，一心为善，将自己的灵魂交与那信实造化的主，在这站还看两个忠心见证人，一是拿伯，一是冒死的以利亚。

五．过约但河站：抬法柜的祭司要先下水，作群众的榜样，其余的人都跟着他，虽然约但河的水很深，还要把一切忧虑卸给神，虽然魔鬼如吼叫的狮子，告诉你下去就要死，你却要用坚固的信心抵挡他，等暂受苦难之后，神必亲自成全，经过约但河真是灵火焚烧，谁能经得住灵火焚烧呢？由天上降下的灵火烧尽一切违抗神的五十夫长。

一过约但河，末三站也是必须经过的。

六．等候火车火马站：我们要丰丰富富的进入他的园，不但自己富富裕裕的被提，还要趁着没离帐棚以前，告诉所爱的人，当注意自己的观点──你若看见我，就必得着了。要渴慕上面来的恩典，穿上细麻衣作羔羊的新妇。所以要留心先知的预言，直到天发亮，晨星在你们心里发现才是好的。

七．坐上火车火马站：这是升天被提的直路，是不与世人同流合污的。因为我们是义心焚烧的，配坐火车火马，那些欲心焚烧的，许多贪爱不义工价的先知和不肯背十字架的假师傅，他们哪能坐火车火马升天呢？

八．被提站：被提归家，丢下外衣，这被提的经验是忽然的，是预先知道的。伯特利、耶利哥的先知们也都知道被提是灵化的。他们找不到以利亚的身体，因他的身体是超乎物质的进入新天新地，有义居在其中，以利亚什么都不留，只留下一件外衣，什么都没有存在，只留主的话，天地都改变，只有主的话永远长存。


63．灵爱主──约翰壹贰书

一个人名灵爱主，他爱主火热到极点，他不愿住在繁华热闹的大城里，就离开大城到旷野灵交山上，造了一个会幕，他在会幕内与神天天有密切的灵交，会幕内有圣所，至圣所和外院子，会幕内最宝贝的有七间房子，房子的名字是：一．祭坛的奥秘；二．洗濯盆的奥秘；三．桌子的奥秘；四．灯台的奥秘；五．香坛的奥秘；六．施恩座的奥秘；七．至圣年的奥秘。他建造的会幕，不十分象旧约的会幕，头五间相连，后两间是通着的，一切灵交的奥秘都在其中。

有一天神仆爱灵交带了三个学生来参观，三个学生的名字是：一．通灵；二．感灵；三．靠灵。他们一步一步的看，真觉何等的有滋味，他们一到灵交山，就看见一个大镜子。

在第一间房子内一照，任何罪都照出来，就是里面的不义，也能照出来，这镜子还透射出灵光来，将骨头中的一切也能照出来，旁边有祭坛──血，何时被照出罪来，何时用"一点血"就能洗净了，无论何人一进这屋，没有说自己是好的，就是假冒为善的人进来，也照出自己的不好，但一经血洗后，便白超乎雪了，叫人眼泪擦干，充满了喜乐。

第二间房子是洗濯盆，此盆是圆的，是为普天下人预备的，信徒一洗，什么沾污都洗净了，进去时是野瓜，出来时就变成百合花，这里也可以彼此洗脚，什么样人都可以来到这盆内洗，而这水能用很多次，水名"神的话"，又能将我们眼目的情欲辊出去，一经过洗濯盆，假的不能带进来，犹大也可以来洗，这洗濯盆的水可以把人洗上去，也可以把人洗下来，如红海一样，埃及人不能再上来，以色列人都得过去，又可以上岸，经过洗濯盆后，旁边有圣灵的恩膏在里面，可以使我们完全成圣，无论何人一进这屋，就成为圣洁。

第三间屋有桌子，在这里有许多书卷，必须好好的吃，越吃越象主，越吃书卷，越不能犯罪，并能看出魔鬼的诡计，吃完书卷，必不犯罪，因神的话存在他心中，他就必不犯罪，越吃越会自腹中涌出活水来，直涌到永生，不但自己得滋养，且如蚕吃了桑叶不能不吐丝一样，越流越坦然无惧，越会发光，满有爱弟兄的心，越象神儿子的样子，到这里只是吃，没有别的，吃完了就见奇妙的变化。

第四间房子有灯台，一进去就看见比"Ｘ"光还强的光，什么灵也会分辨，向来不认识灵的，一进去就能看见真理和谬妄灵的不同处，灯有七盏，是七灵光造成的。真重生假重生一照就看出来，真爱主，假爱主也能照出来，爱主完全与否也能照得出来。这光比世界任何光线都锐利，可以照出灵魂、体、骨节与骨髓，连心中的思念与主意都可以辨明出来。

第五间房子里面有香坛，这间房子十分香，在这里没有失败，只有得胜，没有死亡、肉体、世界和自己混进去的可能，此房亦称为得胜房，不能随意祷告，必须按着神的旨意祷告，样样就都能得着，这里什么罪都能得赦免，但犯了至于死的罪，就不能为他祷告，这房不能一步进入，必须先经过以前的四间房子。

这五间房子的奥秘，不能一时都说出来，只有亲自经历的才能知道。

第六间房子是施恩座，房上是血──爱，下面是真理，这里看见"一点血"奇妙的功效，到此不会再被假先知掳去，完全看见奇妙宝血之功效。如没有血，传道人所传的也是假的，也不要接他到家里问他的安，信仰在这里得以扎根，不再被人迷惑。

第七间房子是到圣所的奥秘，在这里能面对面与主谈论，只作一点点工就有极大的果效，希奇肉体在这里极软弱，但灵魂却极兴盛，大的工作不能作，虽然作的是至微的工作，作在几个人身上，隐藏背十字架的工作，关在密室中被人看不起的工作，然而这都是"得神心的工作"，不但内有真理，且要把真理流露出来。因此神能得着极大的荣耀，这样无形中帮助了许多为神作工的，使他们有力量往前行，也可以说是无形中为神工作。

爱灵交带着他的三个学生，用了一点三刻看完了前五间房子，又用了十三分钟看完了第六间房子，用一刻钟看完了第七间房子，参观完了，这四个人完全进入灵里，二十年中神重用爱灵交作了极大的工作，这是得力于这次的参观，他到处宣传这七间房子的奥秘，因此各处来参观的人很多。


64．犹大──犹大书

耶稣的弟弟犹大蒙恩以后，一天他忽然想："我名犹大，我是主的弟兄，可是卖耶稣的那人也叫犹大。"所以他不喜欢这个名字，心中很是难过，半夜有声音说："犹大，你当以卖主的犹大为警戒。你若天天想到犹大，就可以永不失败，且可以赞美主。"于是犹大从此就天天将加略人犹大摆在自己面前，不但自己一生获益，同时也帮助了许多人。晚年时将自己所得的教训，写成一本书，这本书好象他亲自和人讲道一般，他每天将加略人犹大的事放大作为警戒。

一．犹大是蒙主选召，也是蒙主所爱的，但却未蒙保守，所以他看蒙主保守比蒙召蒙爱，更为要紧。

二．犹大在长大麻疯的西门家作的事，那时马利亚拿值三十两银子的真哪哒香膏打破玉瓶浇在主的头上，这马利亚是第一位甘心乐意为主背十字架的人，她想主如何甘心的为我们钉十字架，我们当如何报答呢？只有打破玉瓶略表这心而已，象她这样打破玉瓶，才算与主同心满足了主的心，也只有背十字架的门徒方能满足背十字架的主之心，但犹大不愿看受苦的主耶稣，只愿看得荣耀的主，也愿意盼望主作王，自己作左右相，将神的恩典变作放纵情欲的机会，犹大所要的耶稣是不需要道成肉身到世上来的，然而十字架的福音是根本的，所以当为第一次交托的福音竭力争辩，许多人信耶稣然而心灵却不明白十字架的爱，就是偷着进来的，就是利用主恩放纵自己肉体的。认识十字架之主的，只有大罪魁蒙恩，才能高举十字架，方肯为十字架的福音带锁链。

三．主未被卖以前曾三次告诉门徒说："人子将要被交于人手，被他们弃绝钉在十字架上，三天复活。"主的门徒犹大岂没有听见这话吗？他听了却不相信，他不信主会死，他想主能叫拉撒路从死里复活，难道不能救自己脱离死亡吗？所以他要卖主，叫主自己救自己，虽然他天天听见主的话，但因不信，结果就灭亡了。所以我们对主的话要万分相信，一点不反抗，这样就可以不作犹大了，若犹大相信主的预言，知道他舍命作多人的赎价自然要爱主，哪里肯卖主呢？如今许多不信派──不信主替死的都是犹大的后裔。

四．犹大地位很高，天天陪主，有谁比他更亲近主呢？他就是法柜前的基路伯，但他忙忙碌碌的管钱，看不见那一点血，得不到神的心，结果就与推罗一同下坑。作神的工人一天到晚管算盘，即便一天到晚亲近主，也得不到主的心。

五．犹大无论如何要卖耶稣，好为自己置买田地，他以为就是主不作弥赛亚，我也可以有饭吃，一辈子饿不死了，他既是为肉体打算，真是像所多玛人一样，用奇特方法放纵肉体情欲，还夸自己聪明会变通，结果被火焚烧了。

六．他眼中没有老师，那天晚上吃圣餐时，耶稣说："你们中间有人要卖我了。"那时他与主耶稣一同蘸手在盘子里，他不蒙头，就连天使长与魔鬼争辩的时候，还不敢用毁谤的话，因天使尊重主，犹大眼中没有大小，要作什么就作什么。

七．犹大的心口不相应，他还对主说："主啊，是我要卖你吗？"连在爱席上与他同吃的人，也不知道他是礁石，他只顾自己，就是当主说："卖人子的人有祸了"的时候，他也不在意，主耶稣虽然用爱激励他，然而他心硬得很，往巴兰的错谬里直奔，不会改变他的道路，明知故犯。与该隐和可拉一样，他的心口是不一致的。

八．不但心口不一，并且心中刚硬到极点，直往错谬的路走去。

九．带许多人来捉拿主，还用亲嘴作暗号，口亲主，心却卖主，是海里的狂浪，口中涌出可耻的沫子来，为得便宜谄媚人，毫无敬虔的心，主说："你用亲嘴卖人子吗？"他也不介意，有敬虔的外貌，却没有敬虔的实意。

十．犹大看见主被定罪，交给人钉在十字架上，就后悔了。将三十两银子交出来说："我卖了无辜的人，我有罪了。"祭司长和文士说："你自己承当吧！"他将钱丢在殿里，自己出去吊死了，可见他是没有灵性，听见主说了多少次："人子来为要舍命作多人的赎价。"都没有受一点感动，只会后悔，却不知到主前认罪，可见他是属血气的，没有圣灵的人，他跟主是为结党。

十一．祭司长看着那钱不敢收，说："这是血价。"于是买窑户的一块田，埋葬外邦人，对那种钱，祭司尚且不敢摸，我们对这种人，更要存惧怕的心，连那被情欲沾染的衣服也当厌恶。

主的兄弟犹大看到这里，就想如何可以不作犹大，最后他得到以下的结论：一．要天天在至圣的真道上造就自己。二．因犹大不祷告，不灵交，自己就愿多祷告，且在圣灵里祷告。三．主给门徒洗脚，是说过"我爱你们到底。"因此他就仰望主的怜悯，天天对主说："求主洗我的脚。"四．唯有主能保守我们不失脚，叫我们能无瑕无疵的站在主面前，一面是在乎自己在至圣的真道上造就自己，一面是在乎神的怜悯。_


喻经故事

宋尚节

序
１. 王造化─创世记
２．李超尘─出埃及记
３．灵洁山─利未记
４．明神心─民数记
５．神万有─申命记
６．马锦标─约书亚记
７．神管教─士师记
８．天路客─路得记
９．汤爱真─撒母耳记上
10．白超雪─撒母耳记下
11．常得胜─列王记上
12．灵医治─列王记下
13．爱赏玩─历代志上
14．永颂扬─历代志下
15．黎一明─以斯拉记
16．一棵松─尼希米记
18．进神国─约伯记
19．晨歌唱─诗篇卷一
20．夜歌唱─诗篇卷二
21．灵歌唱─诗篇卷三
22．爱歌唱─诗篇卷四
23．新歌唱─诗篇卷五
24．敬畏神─箴言
25．传恩道─传道书
26．爱得恩─雅歌
27．证神恩─以赛亚书
28．神旨成─耶利米书
29．通灵电─耶利米哀歌
30．新灵工─以西结书
31．神审判─但以理书
32．神新妇─何西阿书
 33．立公理─约珥书
34．灵磐石─阿摩司书
35．满爱心─俄巴底亚书
36．神救法─约拿书
37．灵骄傲─弥迦书
38．得胜箭─那鸿书
39．出乎神─哈巴谷书
40．神隐藏─西番雅书
41．奉神名─哈该书
42．联天心─撒迦利亚书
43．神命定─玛拉基书
44．陈马太─马太福音
45．丁妙见─马可福音
46．王妙知─路加福音
47．以利沙─约翰福音及启示录
48．吴妙爱─使徒行传
49．永生桥─罗马书
50．爱合一─哥林多前书
51．汪冠冕─哥林多后书
52．福音生─加拉太书
53．在主内─以弗所书
54．生命种─腓利比书
55．四个瞎子─歌罗西书
56．满恩典─帖撒罗尼迦前后书
57．灵高飞─提摩太前后书
58．李提多─提多书
59．腓力─腓利门书
60．希伯来山─希伯来书
61．林试炼─雅各书
62．活被提─彼得前后书
63．灵爱主─约翰壹贰书
64．犹大─犹大书