喻道与幽默故事集

喻道与幽默故事集

喻道故事集

    喻道故事第一集

    喻道故事第二集

    喻道故事第三集

    喻道故事第四集

    喻道故事第五集

    喻道故事第六集

    喻道故事第七集

    喻道故事第八集

    喻道故事第九集

    喻道故事第十集

    喻道故事第十一集

    喻道故事第十二集

    喻道故事第十三集

    喻道故事第十四集

    喻道故事第十五集

    喻道故事第十六集

    喻道故事第十七集

    喻道故事第十八集

    喻道故事第十九集

    喻道故事第二十集

    喻道故事第二十一集

    喻道故事第二十二集

    喻道故事第二十三集

    喻道故事第二十四集

    喻道故事第二十五集

    喻道故事第二十六集

    喻道故事第二十七集

    喻道故事第二十八集

    喻道故事第二十九集

    喻道故事第三十集

    喻道故事第三十一集

    喻道故事第三十二集

    喻道故事第三十三集

    喻道故事第三十四集

    喻道故事第三十五集

    喻道故事第三十六集

    喻道故事第三十七集

    喻道故事第三十八集

    喻道故事第三十九集

    喻道故事第四十集

幽默故事集

    幽默故事第一集

    幽默故事第二集

    幽默故事第三集

    幽默故事第四集

    幽默故事第五集

    幽默故事第六集

    幽默故事第七集

    幽默故事第八集

    幽默故事第九集

    幽默故事第十集

    幽默故事第十一集

    幽默故事第十二集

    幽默故事第十三集

    幽默故事第十四集


喻道与幽默故事集

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


喻道故事第一集

【单要看祂！】有一个提琴家第一次举行他的演奏会，老师对他说：「当演奏时，你不要因台下的人惊慌，我要坐在楼上的前厢，我若是没有特别的表示，意即并无错误，你可放心演奏下去。你要注意我！」那位老师的得意、认可、欣赏、愉快的笑脸，虽然坐在楼上没有出声，但却帮助了他的学生，在那个晚上一举成名。

【不再埋怨】几年前，在一小镇上有位小教会的牧师，他整个人非常沮丧，甚至到了一个地步，变成一个成天抱怨不休的人。他挑弟兄们的毛病，因为他认为他们对他不好。有一回，他邀请一位友堂的牧师前来帮忙带领一个特别的聚会。当礼拜六早上的聚会结束之后，这位经常埋怨且不快乐的牧师，便邀请那位前来帮忙的牧师到家里吃饭。正值他们在客厅等待用餐之际，他又开始诉说起自己不幸的遭遇：「我的弟兄啊！你没有办法想象我所遇见的那些麻烦，尤其是教会的弟兄姊妹们对我非常不好。」友堂的牧师听完之后，就问他说：「他们曾经唾你的面吗？」「没有，他们还不至于到这个地步。」「他们曾经鞭打你吗？」「不曾。」「他们曾经用荆棘冠冕戴在你头上吗？」最后一个问题他答不出来，只将头深深地垂下。于是这位友堂的牧师便说：「我们的主曾经如此被对待过，那时祂的门徒一个个都逃走了，只留下祂孤单一人在恶者手中；而祂，一句话都没说。」于是两位牧师一起低头祷告，切切祈求能得着和主耶稣一样的心。接下来的十天聚会中，这位原来很不满的牧师有了奇妙的转变，他天天和他的牧师朋友一同工作、祷告，于是有许多人被领到主面前。几个礼拜之后，这间教会的一位执事写信给那位友堂的牧师说：「你这次前来帮忙，并和我们牧师谈话，产生非常奇妙的美好影响。从此他不再埋怨，而是以热切的心和祷告在服事。」

【寻找的就必寻见】有一位刚从印度回来的英国人，一天他和朋友共同进餐，朋友问到宣教的事，他说，他在印度从未见过当地有人悔改归主。在座有位宣教士听见此话，反问这位多疑的英国人说：「你在印度期间，有否见过老虎？」这位英国人搓搓手掌，似乎为打猎的事觉得很得意，他说：「我在印度射到的老虎才多呢！」这位宣教士说：「我也是在印度很多年，可是我从来没见过老虎！」事实如此：一位去印度寻找老虎，一位去印度寻找归主的人，他们都找到了他们所寻找的。无疑地，若我们寻人归主，我们将会寻见。

【引我想家在天外】有位牧师失去了孩子；他曾经参加过很多的葬礼，并安慰丧家的忧伤，而这次竟是他自己的亲人，一股难堪的感觉涌上心头。这时，另一位牧师前来主持葬礼并讲道，讲道完毕，这位父亲即刻立起身来，站在棺木前方。他说，几年前刚到这教区时，他常常往河的对岸望过去，他对河那边的人没有兴趣，因为彼此并不相识，而且没有一位信徒是属于他的教区。然而几年后，有位青年来到他家，娶了他的女儿，之后就住在河的彼岸；于是，他突然对河那边的人产生兴趣，每早晨起床后总会往窗外看过去，眺望河那边女儿的家园。而如今，他说：「我另外一个女儿走了，她被带到另一条河的彼岸，此刻，我觉得天堂比以前任何时候都与我更亲切更靠近。」

【莫让眼前的光景将你困惑】据旅行者说，一开始攀上阿尔卑斯山，就可以清楚地看见远方的村落，有时连教堂窗上几片玻璃都数得出来。远方的东西看起来是如此接近，以至旅客常会觉得即将前往的地方就在眼前。可是经过数小时的跋涉之后，就不再觉得如此了。往往远方的事物之所以会被看成很近，那是因为空气非常纯净，能见度高。最后他们还是坚忍到底，安抵目的地，疲倦的旅客终于得以安歇。有时我们处于神恩典的高处，觉得我们离天堂很近，而「主所喜悦的」(赛六十二4)众山丘似乎就罗列眼前；然而，有时因着苦难与罪恶挡住了我们的视线，眼前似乎又变成乌云密布。其实，我们在某一情况下离天堂多近，在另一情况下离天堂也是一样的距离。只要我们照基督所指示我们的道路去行，必将安抵天家。

【聆听天外回音】在亚得里亚海沿岸有这样的习俗：每每在渔夫到远洋捕鱼要回航前夕，他们的太太会在夜间到海边，用她们最好听的声音唱出美妙的诗歌；当她们唱了第一句，就会停下来聆听，听听海风是否将她们勇敢的丈夫所唱的第二句飘送过来，若是听见了，夫妻便会一同欢喜快乐。若我们注意倾听，我们也可能听见在我们这个狂风巨浪的世界中，有一些声音，有一些耳语，由远方传来告诉我们说：有一个天堂，那是我们的家乡。因此，当我们在这世界的「岸边」唱诗时，我们可能也会听见对岸有愉快的回声传来，使岸边同跑天路的伙伴以及其它的陌生人都一起得着鼓舞。

【赶紧移巢到高处】一位卧病多年的姊妹说，有一年，鸟儿飞到她窗边的低处筑巢，她很担心巢筑得那么低，恐怕会有什么不测之事发生。她每次看见小鸟忙着筑巢时，就会跟牠说：「小鸟啊！筑高一点吧！」可是每次都令她既失望又担忧。后来鸟巢终于筑成了，母鸟在其中生蛋并孵出小鸟。每早晨醒过来，这位女士都会望望窗户，看看鸟巢还在不在。每当她看见母鸟带食物来哺育小鸟的情景，都会令她欢喜。可是，有一天，当她醒来，发现窗上除了零乱的羽毛外空无一物。她说：「昨晚猫来抓走母鸟和小鸟了！」事实上，她如果及早拆掉鸟巢，将是一件仁慈的举动。神就是常常如此对待我们；常在事情还没发展到无法挽救之前，就先挪去某些东西。现在我要向所有承认是基督徒的人说：「若你已建筑多时，你将会失望。」因为神说：「应该筑在另一处。」让你的生命与基督一同藏在神里面，远胜藏在别处。

【无误的引导】有些登过阿尔卑斯山的人告诉我，当他们走到危险的地段时，向导会把他们和自己系在一起，向导走在前面，其它的人则紧跟在后；为什么呢？因为那段路径必须先通过梅莫斯洞，洞内有许多陷阱，而且有一条无底深渊，若没有向导或亮光，无人能找到安然通过的路。同样地，基督徒也该与神无误的引导紧系在一起，被祂安全地支持着。世界如旷野，我们无法自行穿越。若有人以为自己不需要圣经的光照和圣灵的引导，就可以独力通过这个恶浊的世界，这种人未免太愚昧了！神差遣圣灵来引导我们通过人生的旅程，若我们想离开祂独自前行，将会跌入永远的黑暗中。

【时时感谢】十八世纪长老教会的宣教士威塞斯朋曾谈及他的个人经验说，有一天有人突然跑来喊着说，威牧师快替我祷告谢恩，我的马跑出了路，马车粉碎，幸好我安然无事。威牧师无动于衷地、微笑地沉默一会，此人深为奇怪问他何以如此，威牧师回答说：「我知道这是神的庇护，不过我却告诉你，在你出事的路上我跑过上千回了，却从未出事，这都是神的庇护。」他的意思是，我们往往是在出意外脱险时才感谢神，殊不知神时时都在保护我们，却有许多人从不知献上感谢。

【坚持到底】探险家朗森在北极迷途，由于计算方位错误，他和同行的给养吃尽，最后不得不宰杀他们的狗充饥，同行的人都奄奄一息中坐以待毙。朗森却告诉他的同行说：「我要迈出最后的一步。」于是他在严酷的雪风中一步步勇往向前，突然却看到了迎面来的一支美国远征队，正是来寻找他们的。瑞德巴斯博士论此事说，当我们迈开最后特别一步时，并不知神究将如何，这也是许多人祷告时见一无响应就灰心绝望，乃至放弃祷告的写照；这也等于是以色列人当年围绕耶利哥城时，竟在第十二圈时停止下来，那岂不是前功尽弃吗？

【心存感谢】英国将军政治家克伦威尔(1599~1658)，有一次和官兵进餐，餐前他带领大家谢饭时祈祷说：「神啊！有的人有胃口却没有饭吃，有的人有饭吃但是没有胃口，而今，我既有胃口又有饭吃，感谢神！」因为满足，心存感谢，就会很快乐。

【人必须用灵纔能摸着神】比方：一个人装了电灯要接电，他手里所有的材料是木头、竹竿和布，却没有铜丝，就电厂里虽然有电，也没有方法使灯发亮。不管有多少布，不管有多少竹竿，也不管有多少木头，总没有法子把电引来。另外一个人，布、竹竿、木头，一样都没有，只有一点铜丝，他却能使灯发亮，因为铜丝能把电引来。照样，人必须有重生的灵，纔能摸着神。

【属血气的人不能领会神圣灵的事】用科学上的说法，属血气的人，就是属乎心理的人，意思就是受心理支配的人。这样的人，没有法子知道神的事。比方：你带一个生来的瞎子到园子里去，对他说在这里有一棵芒果树，这棵树结的果子是怎样怎样，你想这瞎子能够明白么？即使他非常聪明，辨别力很强，听觉很灵敏，但你说芒果树是这样与那样，他总不能领会。今天的难处是：瞎眼的人没有眼睛看芒果，明眼的却用耳朵去听芒果。固然，属血气的人不能认识神，但就是有重生的灵的人，凭着血气也不能认识神。

【强暴的人进天国】马太十一章十二节：「天国是努力进入的，努力的人就得着了。」这句话或可译作：「天国是强暴进入的，强暴的人就夺取了。」谁是强暴的人呢？我说一个不好的比方，就是像作强盗那样的人。强盗是为着要抢人的东西而不顾性命的人，或者说将性命放在一边置之度外的人，是要东西而不要命的人，这就是强暴的人。进天国的人，是为着天国肯将生命、财产、身家、名誉作孤注一掷的人，是只要能进天国，就肯出任何代价、任何牺牲的人。

【恩典之下不需律法】一个作母亲的人天生会爱她的儿女，不需要律法来督促她，辖制她，规定她如不爱她的儿女，应当有何种刑罚。这些都不需要，天然的生命会爱，为什么？因为母子同心，母亲跟儿女，同一生命，有血缘关系，自然而然就会爱，不必人家去督促，不要律法去规范，这叫做恩典之中不需要律法的限制。

【充分认识神才能有效取用祂的话】一个人所讲的话的价值，系取决于听者对这个人的认识。如果有人给我一个承诺：「我要把我所有的一半给你。」究竟说这话的人是一个仅拥有几块钱的穷人，或是一个百万富翁要和我分享他的财富，这两者有何等大的区别哩！作有效读经的首要条件之一，是认识神乃全能的那一位，并认识祂话语的能力。

【听道是为行道】以听道为满足、为快乐，而不去行，这是何等可怕的欺瞒！这就好像一个人研究某种科学 ─ 比方电学，只在所得的知识上陶然自乐，却一点也没有意思要去实际应用。

【与基督同死】假设今天有一个怀有双胞胎的母亲，很不幸地遇到了车祸，结果造成一死三命的惨剧。原来当母亲过去的时候，双胞胎也就随之过去。同样地，神把我们放在基督里，两千年前，当主耶稣为我们被钉在十字架的时候，我们也在祂里面。那次的死不是一死三条命，乃是亿万条的命。所以，保罗说：「我已经与基督同钉十字架」(加二20)。

【三一神的奥秘】神明明包含了父、子、圣灵三个位格，但却是一位神，这真是非常奇妙的联合。也许我们从祂的创造里面，可以借到一个例子来帮助我们想象。原来，神所创造的每一个原子，都像一个太阳系，原子核就是它的太阳。这小小的太阳里含有两种粒子，一种是质子，另一种是中子。近代物理有一个非常有趣的惊人发现，就是在每一个中子或质子里面，都含有三个叫做「夸克」的东西。最不可思议的是：科学家可以间接证明，确有三个夸克躲在中子或质子里；但是不管怎样实验，就是不能把其中任何一个夸克取出来，千呼万唤就是不肯出来。原来，它们是被一堆像浆糊一样的胶黏在一起了。因此，它们是三，又是一。神是三而一的神，父、子、圣灵，你不能将其一一拿开变成三位神。

【与基督联合】好比说，这里有一杯水和一包糖，把糖放进水里去，糖就溶化在水里。现在水里面有糖，糖里面有水，水和糖合而为一。无论你把这杯糖水放在那里，那里都是合而为一的。放到天上去是一个，放在地上也是一个。今天基督借着圣灵和我们联合，我们也照样看见在宝座上的基督里有我，在地上的我里有基督，这真是荣耀的联合。

【祷告是灵命的呼吸】若不呼吸，人的身体活不下去；若不祷告，人灵命也将衰亡。有些动物住在深洋里，例如鲸鱼，牠不是普通的水栖类，也不是海鸟，牠以海为家，且绝不能上岸，可是在牠悠游于波涛和大海之际，仍须不时升出水面来呼吸空气，否则牠虽贵为海洋之霸，仍无法在浓密的海水中活下去；正如动物的基本需要必须得到满足，基督徒的灵命也有一些必要的需求，就是不时升向神，借着祷告提升至祂那崇高而圣洁的领域，去支取神的恩典，以维持灵命。若阻止鲸鱼升上水面，牠将因无法呼吸窒息而死；若阻止基督徒升向神，他的灵命也必将因缺乏祷告而死。


喻道故事第二集

【你看见甚么】有一个守财奴去见一位犹太的拉比(教师)。拉比请他隔着玻璃窗，朝外面看：「你看见甚么？」「人！」守财奴回答说。拉比又请他到大镜子的面前，问他说：「现在看见甚么？」「我！」于是拉比说：「窗与镜子都是玻璃制的，所不同者，镜子的后面涂了一层银子。照样，一个人的眼睛前面，若隔着一层银纸，他就看不见别人，只看见自己了。」银子不但叫人只知有己，不知有人；银子还叫他只看见自己的小圈子，而不知道外面尚有更大的世界。

【人对重生的领会】我有个小孙女大约四岁左右，已经上主日学了。有一天，她回家时跟妈妈说：「妈咪，妳可不可以帮我个忙，把我以前不要的婴儿玩具，再拿出来给我？」「为甚么又要玩婴儿玩具呢？」「噢，」小女孩说，「我的主日学老师说，我一定得重生一次。」她只是一个小孩子，所以我们可以理解她的反应；但是连像尼哥底母那样大人物的成年人(约三章)，他的反应和这小女孩比，却强不到那里去。

【神的管教使我们得益】神把祂的美物、祂的祝福赐人的时候，并非总是用讨人喜悦的形式。有一次我听说一个小孩吃药时，药苦难以下咽，他父亲就说：「这药片有多种维他命。」小孩反问说：「爸爸，为甚么好的东西，总是摆在难吃的东西里面。为甚么不摆在冰淇淋里面？」维他命是放在最难吃的药里的。

【属灵生命的最大难处就是肉体】根据报载，在澳洲有一对胖子夫妇，他们很想领养一个韩国儿童，结果却没有领养成功。因为根据韩国的法律，凡领养孩子的家庭，他们的父母必须要非常健康才行；然而遗憾，这对澳洲夫妇却极其肥胖，甚且胖到一个地步，医生估计他们的寿命大概不会太长，因而遭到领养机关的拒绝。后来，报纸且幽了他们一默，希望他们好好地节食，也许十年以后他们就可以收养这个孩子了。肥胖对身体的健康实在威胁极大。同样的，当肉体不断地发展，至终在我们身上抬头掌权的时候，对我们属灵生命的影响，真是危险不过了。只要肉体在那里掌权，我们的基督徒总是做不好的。属灵生命的成长与成熟，最大的难处就是肉体。

【撒但的计策】中日战争的时候，一度国军常处在失败的劣势，无法将敌人制服；那时日军用的是坦克车，我方因装甲设备不足，唯以步兵迎战；但是希奇，后来我方在几场战役中，却打了胜仗。为甚么我们的步兵，可以胜过敌方的装甲兵呢？因为在那个艰困的情况底下，我方的军兵运用智慧想出了一个聪明的计谋。面对重重的装甲车队，肉搏以对是最下下策的；他们于是先放出几声空枪，然后静止一切行动，战场上除风吹草动外一片肃静；过了一段时间，敌方忍了许久，因不明所以，由装甲车内好奇地探出头来查看，待对方一探出头来，我方便一枪射去，在另一战车的日兵听见响声，也好奇地探出头来看个究竟，结果又是一枪。我们的仇敌也要用尽各样的方法，使我们离开正常的光景，跑到基督之外。牠把整个世界当作诱饵，告诉我们：「只要探出头来，整个世界都是你的。」结果，正如主所说：人若赚得全世界，却赔上自己的生命，有甚么益处呢(太十六26)？我们千万不要上牠的当。

【见识因长大而异】哥哥十几岁时，喜欢把鬈发留得长长的。很多女孩子喜欢他那个样子，爸妈却想尽方法叫他剪发。中学毕业前一星期，他们央求哥哥剪了发才去拍毕业照片，他怎么也不肯。现在，哥哥是个生意人，有三个儿女，上班时穿戴整齐，头发剪得很短。一次家庭聚会时，我们一块儿看旧照片。「我的头发看起来实在不象话，」哥哥指着他的中学毕业照对爸妈说，「你们那时为什么不叫我去剪发呢？」〈编者按：使徒保罗说，「我作孩子的时候，心思像孩子，意念像孩子，既成了人，就把孩子的事丢弃了。」(林前十三11)，我们的生命长进到一个地步，自然就有不同的见识。〉

【错失良机】一天，丈夫的脖子忽然动弹不得，疼痛非常，整夜不能入睡。第二天早上，情况依然没有好转，他希望我能陪他去看医生。我说我要去听一个讲座，不能陪他，希望他不介意。「没关系，」他说，「讲座的题目是什么？」「夫妻情，」我说。〈编者按：人们追求知识，却常忽略实用。〉

【行为没有见证】以前有人旅行时，在旅馆里结账，他要求给他优待的折扣。「为什么？」他回答说：「我是牧师，」(牧师在英美都有优待的折扣)，他怕别人不信，继续说：「我可以拿身份证给你们看。」「不需要了！」几个侍役说：「我们看见你吸烟、饮酒，吃饭时也没有祷告，难道你真要把我们当做傻瓜，相信你是牧师吗？」

【不敢承认是基督徒】从前常有听到关于乡下老粗的故事：把他血汗换来的金钱，送儿子到洋学堂里念书，以后，儿子在同学面前羞认父亲，就给他老子一个尊称说：「这是我家里的长工。」照样，今天有许多基督徒，也怕在别人面前承认自己是基督徒，好像基督徒之名是带着什么羞辱似的。

【真喜乐是从里面发出来的】有一位姊妹是个百货公司店员，老板训勉她：「顾客永远是对的，所以你看见每一个顾客都要笑，没有笑也要挤出笑容来。」她的工作就是笑，不管货品能不能成交，笑是必需的。所以她就天天笑，看见人就笑，对每一位顾客都得笑，笑就成为她工作的一部份。她说：「我真是苦啊！没有笑挤笑，挤到后来，每天下班回家，第一件事情就是用手去搓两边腮骨，因为笑得太厉害，这个地方都笑酸了。」所以人工制造的笑是痛苦，惟有靠主是自然的笑，是真的喜乐。真的喜乐是压力愈大，喜乐愈深，我们的喜乐是从灵里面发出来的。

【心境影响环境】有一次我到监狱里布道，环境嘈杂得不得了，有些人不听，哇哇乱叫。我没有办法，只好祷告，祷告完了，再讲道的时候，底下的环境还是老样子，叫喊如故。可是有一样东西改变了，就是我的心境改变了。开始的时候他们乱，我也乱；他们在外边乱，我在里面乱。等到我祷告之后，虽然环境没有改变，我的心境却改变了。这个非常重要，我里面一改变，就能够安静下来，你尽管乱，我还是按步就班的讲，听不听道是你的事，讲道是我的事。结果，我一安定下来慢慢讲，很奇妙的圣灵就动工，慢慢的他们也安静下来了，后来那次布道还很成功，感谢主。你就看见我们人的「心境」会影响「环境」多大！里面决定外面，内容决定形式，我们里面的心境定下来，外面的环境就被控制，这样就能够驾驭环境，行所当行。

【叙述真理时要注意文字】固然关于圣道的书刊里面最主要的部分是所讲的真理，但文字也是不可不注意的。就如同我们用盘子盛菜肴一样，我们所吃的是菜，并不是盘子。但盘子的好坏，却与吃菜的人的心理大有关系。用整齐清洁美观的盘子盛菜，能使吃菜的人的心情增加不少快感。反过来说，无论怎样好吃的菜，若盛在破裂丑恶的盘子里，总使人在吃菜的时候感觉不愉快，有人也许就因此不肯下箸，以致很好的菜竟不能被人欣赏。那是多么可惜的事呢！

【须靠神的力量】假如你在离水面四十尺处筑一座磨坊，河水将无法转动磨粉机；这时你若将磨坊降低四十尺，它便能顺利地运转。我们必须牢记在心：若要胜过世界，就一定要与神同工；因为唯有靠祂的力量，才能将祂的一切恩惠运转出来。

【要抛弃世界的缠累】在热气球升空之前，要先放一些沙袋在底部；它如果要升高一些，就丢出几包沙袋；如果要再升高一些，就再丢几包沙袋；如果要更升高，就得再丢出几包沙袋；沙袋丢掉越多，汽球就升得越高；同样地，我们若越多抛弃世界的缠累，我们就越靠近神。

【打针的比喻】作医生的人都知道，有一种病叫作回归热，不必多，只要把六零六一针打进去，就能够把回归热的病菌一起杀死。如果身上长了疔疮，有一种药像消治龙，注射了之后，虽然一时外面还看得见疮，过后你就要看见疮一个一个落下来。基督徒今天是一式一样的，我们是犯罪、堕落、黑暗的，满身长了疔疮；有了回归热，七天或几天要发一次，没有一处是好的，从里面到外面都是败坏的。感谢赞美神！祂有一个针打进去，就是神把祂的生命，借着圣灵放在你里面。这一个生命要起作用，你必要得胜，你定要改变。

【人因着基督才能认识神】我和内子与北威斯康辛的一个家庭，虽然只有一面之缘，关系却极为密切。我们和他们结缘，是因为他们的儿子娶了我们的女儿。人与神结缘，也是因为与祂的儿子有了关系。我们认识天父是基于我们对圣子的认识。

【眉毛在上眼睛在下】当我初蒙恩的时候，有一位长老教训我：眼睛在下，眉毛在上，这叫顺服，这样看才顺眼；假如讲功用，眼睛似乎比眉毛重要，眼睛若瞎了就惨了，眉毛剃光还会长出来，神这样安排，眉毛在上，眼睛在下，叫你学习顺服。西方人说：「神就是秩序」(God is order)，你懂得尊重秩序，你就是顺服神；虽然表面上你是顺服人，但你心里却是明白有神的权柄在他身上，你顺服人，就是顺服神。

【天然的爱和神的爱】人靠肉体出来的爱，好像用牙膏，要挤才有，挤是不自然的，而且会挤完。神给我们的爱，好像蜂房下滴的蜜，是自然流出来的，并且源源不绝。

【离神愈远，对罪愈不清楚】有位讲员，他讲道时拿起一张纸，问后面的听众：「这张纸上画的是甚么？」他们回答之后，他再问较前座的人：「刚才说的对不对？」「不对，还有别的。」原因何在？因为后面距离太远，看不清楚，只能看见粗线条的；近处的连细线条都能看得见。他用此方法表明：我们愈靠近神，对罪愈敏感；离开神愈远，对罪的感觉愈加迟钝，更容易觉得自己无罪。

【神对待你如同琴师调弦】一个善奏古琴的琴师，何等宠爱他的古琴呢！他把它怀抱在胸中，抚它，亲它，他和它相依为命。可是，你看他怎样调整弦音。他把它紧紧握住，用力的在弦上拨一下；弦立刻震颤，好似惊痛之下的战栗。他侧耳细听，觉得弦音粗浮，还未准确，于是他把弦绞紧，弹拨再三，直等到它能发出柔和准确的声音来。这时，他脸上纔露出笑容，点头满意。亲爱的，其实神也是如此对待你。祂爱你远胜琴师爱琴，祂发现你的声音不和谐，就把你紧紧抓住，用力拨你的心弦；祂侧耳细听，岂知你所发的声音仍是咒诅和怨言，祂只得绞紧你的心弦，再拨，再弹，直等到你的声音是赞美、感谢、和「不要成就我的意思，只要成就你的意思。」(路廿二42)──神所最爱听的音乐。

【神降甘露的条件】大风或是酷热的时候，露珠凝结不起来。风必须平静，热度必须下降，大气必须到又静又冷的一点，露珠纔能凝结在叶子或花瓣上。照样，神更新的恩典也是如此，必须等到你的火气退去，你灵安静，然后神纔降甘露滋润你。


喻道故事第三集

【忧虑之害】经上说：「应当一无挂虑。」因为忧虑不但夺去了喜乐，而且也破坏了你的前程。曾经有两个人去照 X光，技术人员把名字弄错了，有肺病的X光片给了健康者，而没有肺病的X光片给了患病者，结果患病者得了痊愈，而健康者因为那X光片而忧虑至病倒！可见「忧虑」对人身心的危害之大。我们既有父神的引导和照顾，还有什么可忧虑的呢？基督徒有不忧虑的权利。

【要先征服自己】历史上最伟大的征服者亚历山大大帝，有人称赞他说：「大帝啊，你真伟大，征服了这么多的土地与人民！」亚历山大立即回答说：「你弄错了，我的伟大不在能征服别人，而是在征服别人之先，征服了自己──我的懒惰、自私...这些缺点都被我先征服了，然后我才能征服别人。」这说明了成功的先决条件，乃是先征服自己的缺点──惧怕、灰心、颓丧、自卑、懒惰，你该征服的是什么？

【基督徒不是强颜欢笑】在我国北方当女儿出嫁时，母亲辄谆谆叮嘱说：「女儿啊，今天你出嫁作媳妇，在公婆面前要苦在心里，笑在面上。」但是天父的旨意，不是要祂的儿女强作笑脸，而是从真实生命里表现大喜乐，是满有荣光的大喜乐(彼前一8)。二十三年前兄弟在济南救世军传道时，一次布道会中，有位高弟兄为主作见证。他在会众面前站了三四分钟之久，虽未发一言，然而从他内心的深处，却涌露出可慕的喜乐面容，使许多朋友们均受感动。基督徒的喜乐，不是出于勉强，乃是属灵生命的自然流露。

【事奉带进喜乐】某次一位弟兄请求牧师把他名字从教会除掉，因为他觉得作基督徒没有意思。牧师问他每天祷告吗？答，不会。你每天读经吗？答，没有时间。你有为主作见证吗？答，不懂。牧师已经清楚他属灵的毛病，就说：可以答应你的请求，但在除名之先，你须替我作一件事。今天下午二时，我约一位生病的弟兄，因另有约会不克前往，请你今天代劳。这位弟兄因要急于脱离教会，也勉强答应下来。牧师为他找好了探望病人的经节，教导他祷告的话。他回家后，因系初次作这种工作，操练了一个上午，恳切祷告，求主同在。下午依时前往，病人家属开门见来人手持圣经，道貌岸然，欢呼牧师来了。这位弟兄直接被引到病人床前，心里虽然紧张，但也只好照牧师之教导而读经、祷告。因神施恩怜悯，病人立见好转，举家一致感谢、赞美，欢乐异常。他带着非常兴奋的心情回到牧师办公室，不再要求除名了，因他经历了一次事奉的喜乐。

【以基督的爱爱人】闻说昔日有一位传道人，在非洲的野蛮地方传道。他的妻子被野蛮人杀死，他的儿女也被杀害，他自己亦被囚禁，准备在某日某时斩他的头来献给他们的偶像。幸而有一天晚上，忽然森林大火，野人匆匆逃亡。这位传道人也得机而逃。当他刚走出监房时，突然听见东方火堆中有小孩的叫喊声。他连忙跑过去把那孩子抢救出来。原来那孩子不是别人，就是那野蛮人酋长的独生子。传道人把那孩子救了之后，跑去交回那正在哀哭焦急的酋长。此时酋长被那传道人的爱心所感动，就下令全个部落的人都要相信耶稣。于是主为他开了传道之门。

【要看见神仍掌管一切】中日战争期间，有一位美国志愿空军人员，远道来到中国后，随即写信回家说：「当我飞越太平洋上空时，我看见了主耶稣伸出祂正义的手，为太平洋一带的居民祝福；但是可惜得很，太平洋一带居民的眼睛，却被炮弹的烟所遮蔽，以致看不见这个使人激动的异象。」在我们的事奉工作中，当我们看见了许许多多纠缠不清的矛盾混乱现象时，我们是否心灰意冷？抑或始终相信神仍坐在祂的宝座上管理一切？

【听人的声音，结果无所适从】从前有父子两人入城去，父亲骑骡，儿子随后步行。路人便批评说：「大人骑骡，却让小孩子跑路，还成甚么世界！」于是父子只好掉换，儿子骑骡，父亲随后步行。走了一段路，又被人批评说：「世界变了，后生骑骡，老头子倒辛苦跑路。真心淡！」父子又商量了一会，只好大家一齐骑到骡背上。人们又议论说：「太没有人心了，竟然父子同骑一匹骡子。」于是父子只好下来，牵着骡一齐步行。行了不久，又被一群人讥笑说：「世界竟有那样蠢的人，有骡子空着不骑，却辛辛苦苦去走路。哈，哈！」这父子二人老是听人的声音，结果被弄到无所适从，不知如何是好。我们在事奉工作中，不要听人的声音。要单单听神的声音，持守父神的道。

【祂是永活的】马丁路德有一次觉得他前途危机四伏，因此他心中充满了忧愁和恐惧。这时他自己知道必须抓住上面来的力量，纔能过去。他独自枯坐着，用他的手指在桌面上画这几个字：「祂是永活的！」是的，祂是永活的！他喜乐了，他恢复了。「祂是永活的」，也是我们的力量和盼望。人都会过去，只有祂是永活的。人是点着的灯，所以迟早会熄的；惟有祂是真光、众光之源，永远常存。

【不可灰心】他墨兰常欢喜向他的朋友述说他早年的故事，他说：「我有一次被仇敌追逼，不得已藏匿在一所破屋中，我在那里独自枯坐了几个钟头。那时万念俱灰，再也没有志气和勇敢去干前面的事业了。在绝望中，我看见一只小小的蚂蚁，背着一粒比牠大数倍的谷，尽力向墙上拖走。牠跌下来多次，但是每一次牠仍旧努力向上。我曾数过牠跌下来了六十九次；可是牠并不灰心气馁，第七十次牠到达了高墙的顶上。那时我得了奋兴，我终身不能遗忘这个教训。」

【总是赞美】有位先生几年前信主，他总是充满赞美，也一直生活在光明中，在聚会时他每次开口都是以「赞美主！」为开始。有一天晚上他来聚会时，有根指头整个用绷带包住，原来是割伤了，而且伤势不轻，我正在想他这一次不晓得会不会为这件事赞美主时，他站起来说：「我的一根手指头被割伤了，但，赞美神！它没有被割断！」若有什么不顺利的事临到你时，要记得：幸好你遇见的还不是最糟的情况！

【心声】有一天，我的补习学生给我看他在学校里做的练习，题目是「请画一样东西代表你的母亲」。他说，有些同学画了狮子、老虎、鸡毛撢子和凋谢的花来代表他们心目中的母亲，但他却画了两辆车，中间有一个小孩。他说，车子代表爸妈，小孩是他，他被父母逼迫得透不过气。这便是他心目中的父母了。〈编者按：使徒保罗说：你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。〉

【『是我』】一只鸭子看见天鹅在天空飞翔，内心非常羡慕。有一天牠对天鹅说：「天鹅老兄啊，你天天在天空飞翔，仰视灿烂的星云，俯瞰锦绣的山河，优哉！悠哉！多幸福。我这笨鸭虽有翅膀却不能高飞，老是在地上行走，是多么可怜呀！你倘若带我到天空去玩一玩，那我将何等感激。」天鹅想了想对牠说：「好吧！鸭老兄，我答应带你到天空游一游。」说罢，牠拿了一根木棒，两爪抓住棒的一端，然后对鸭子说：「鸭老兄，现在你可以用嘴衔着木棒，这样，我一飞起来就可以带你到天上去了。可是在飞翔时，你要紧紧的衔住木棒，千万不可张口，否则你便会摔得粉身碎骨。」这样，天鹅便带着鸭子到天空游玩去了，那鸭子真是兴高采烈、得意忘形，而地上的人看见天鹅能带鸭子到天空飞翔这个奇迹，不禁大声叫喊：「真聪明啊！这个法子是谁想出来的？是天鹅呢？还是鸭子？」鸭子听了这话，不禁首先抢功说：「是我！」牠嘴一张，扑通一声，便掉到地上粉身碎骨了。这只笨鸭象征着可怜的人类。神赏赐人类智能，使人制造了一切用品，由原子时代进入太空时代，而人类却将一切成就都归功于自己。「谁发明科学？」「是我！」「谁发明原子能？」「是我！」「谁主宰天地？」「是我！」人类以「是我」的骄傲，把自己掉进万劫不复的境地。

【竹子的故事】一个主人在他园中栽了一枝竹。他花了许多心思和功夫去培植它，等待它的长成。每天清早起来，他总亲自用水浇灌它。有时发现它有枯叶或是蛀叶，便轻轻替它摘去。他爱它无微不至。

过了不久，它成了园中最美丽可爱的一枝植物。它很感激主人栽培之恩，常想报答他。一天，主人走到它旁边柔声说：「我所爱的竹阿，你长得这样美丽、这样可爱，真不枉我一番苦心。现在我想用你，不知道你愿不愿意？」它很快的答应说：「主人，我正想报答你培植之恩，岂有不愿意的呢！」主人说：「可是在我用你之先，必须把你从地上砍下来...」它不等主人说完，急道：「啊，主人，这太难了！我向来在园中是惟我独尊的，因为我比所有的植物长得高，我的眼睛也是傲视一切的，现在你把我砍下来，横在地上，屈居它们之下，从此再也没有出头之日了。啊，主人，别的事都可答应，惟有这件事不行。」主人说：「如果我不先把你从原有之地砍下来，横在地上，我不能用你。」竹因为要报答主人之恩，所以忍痛答应主人说：「愿你的旨意成功。」主人就用一把利斧将它砍下，横在地上。当砍的时候，其痛无比；可是它为了要报恩的缘故，甘心忍受。

次日，主人又到它那里去说：「我所爱的竹子阿，现在我要把你所有的叶子剪去，如此，我纔能用你。不知道你愿不愿意？」它听了，发急的说：「主人，这要求未免太苛刻了。我已经被你砍倒在地，再也不能高耸直立了。现在我所能夸的，只是这一些翠色的叶子，难道你忍心把我这点仅存的美丽也夺去么？主人，放过我罢，让我答应你别的要求罢。」主人摇头说：「如果你的叶子不剪去，我不能用你。」它为了要报答主人之恩，无可奈何，含泪首肯。主人就拿起一把利剪，把它所有的叶子剪下，剥夺了它可夸的美丽。

再过一天，主人又来向它说：「我所爱的竹子阿，现在我要把你身上所有的枝子削去，然后我纔能用你。」竹听了之后，哀声说：「主人，叶子已经剪去了，若是再把枝子削掉，我便成为一根很丑的细长条

，一无所有了，这样叫我还有甚么面目再作竹呢？主人，这件事未免太不讲理了。」主人说：「如果你的枝不削去，我不能用你。」它在两难之间，因为感于主人的恩典，只得顺服。一下子，主人用刀把它所有的枝子削掉，成为精光赤裸的一根竹竿。

第四日，主人又来对它说：「我所爱的竹子阿，这是我最后的一个要求：我现在要用凿子把你里面每一节都凿通，然后我纔能用你。」竹向主人号咷大哭，说：「主人阿，我的根已经砍断，叶已经剪掉，枝已经削去，怎么你还要把我里面的节凿通呢？这未免太残忍罢！而且园中的植物不计其数，为甚么你放过它们，而偏偏苦待我呢？」主人回答说：「园中的植物虽多，可是我却拣选你作我合用的器皿。竹子阿，除非我把你的节凿通，我纔能用你。否则，我只好把你永远搁在此地了。这样，你以前三次所受的苦楚，也都归徒然了。」竹因为别无通融的办法，又想起主人的恩典，就遂了主人的心愿。于是主人把它每节凿通，成为一个中空的管子。主人把它拿起来，一头接在水源中，另一头通到一块田中，使那地因有水灌溉，成为肥沃，多结果子。

信徒阿，你愿意做神流通活水的管子么？


喻道故事第四集

【感谢比祷告有效】以前作者有一横蛮房客，不肯迁出，虽祷告亦无效。后来相信是主的美旨，就感谢领受，怎知房客反自动的迁走了。

【难道我们的神死了吗？】伟大的奴隶运动演说家腓德利克，有一次因为局势对其种族十分不利，他非常忧伤地向众人说：「白种人反对我们，政府反对我们，局势对我们十分不利；我看不出有色人种有任何希望，我的心充满忧伤...」就在那时，听众中一位同族的老太太站起来向他说：「腓德利克！难道我们的神死了吗？」我的朋友！如果你想到神，局势将大为改观。

【前面还有艰难的路要走】南北战争爆发时，林肯总统的国务卿席瓦特，这位聪明灵巧的政治家预言说：战争会在九十天内结束。有无数青年上到前线，也有无数志愿军到美国南方去征讨南军，他们预料九十天之内就可以回家，没想到战事拖延四年之久，而且有五十万人丧命疆场，这是怎么回事呢？显然北军低估了南军的实力，南军比他们预料中强多了。耶稣基督不会犯这种错误，祂征召人入伍时，祂会先把艰难的一面给他看，让他知道，他必须过舍己的生活，如果不经由加略山的道路，就不可能走到天堂。许多基督徒的人生失败，其原因在于低估仇敌的实力。

【爱里没有惧怕】不久前我到医院探望一位患肺病的弟兄，我见到一位年老的姊妹也来探望她的儿子，她一路用手帕掩住鼻子进来，因为这是个传染病房，她深怕被别的病患传染，所以用手掩鼻子，人情之常，本来无可厚非，奇怪的是当她来到她儿子病床前，她手放下了，一点不怕传染了，其实她儿子的病情比别人更重。这说明了「爱里没有惧怕」，因为是她的儿子，所以她不怕传染。

【总有一天会征服它】在一九二四年，英国一个探险队攀登喜马拉雅山的最高峰额非尔士峰，结果失败，回到伦敦，就把这山峰的照片放大挂在墙上，招待记者，让大家来看。队长说：「我们本来要征服这山峰，结果被山峰征服了，我们失败了，今天我把这山峰放在这里，我要正告大家：我们总有一天会征服它，为什么呢？因为这山峰虽高，却已固定不能成长，它永远只有这样高了，但是我们人是不断的进步、不断的成长，我们的经验不断的累积，有一天总会把它征服。」我们不要把所遭遇的困难，看为是了不起的困难，以为没有办法克服它。困难只有那么大、那么高，你不要怕，靠主的恩典，靠主给你的信心和能力，天天成熟壮大，长大成形，满有基督长成的身量，你就能克服它。

【罪与我们的距离】威伯?查普曼博士常常讲到一位德国大学的数学教授，他因为酗酒而失魂落魄。后来他信主并成为教会的一员。一次来参加查普曼博士的聚会，沮丧可怜，坐在房间的后面。查普曼博士有个习惯，每主日早晨站讲台之前，要和教会的弟兄相聚，简短地讨论有关基督徒生活的事。那天早晨，他告诉弟兄们，我们的罪已被除去，离我们好像东离西那么远。他看见眼前的老教授，就说：「教授，这对你是个数学命题，东离西究竟有多远？」教授伸手拿起铅笔和本子，忽然停住，眼泪夺眶而出。他对着众弟兄说：「弟兄们，你无法测量，假定你在此钉一木桩，面对东方，背向着西，你可以绕地球一周回到木桩这里，而东仍在你面前，西仍在你后面，这距离是无可测度的。感谢神，我的罪正是离我那么远。」

【赞美取代忧愁】有一个母亲，她有两个儿子，一个是卖雨伞的，另一个是做米粉的。这个母亲是个多愁善感的人，心里总是不快乐。天下雨了，她就想起那做米粉的儿子，担心米粉晒不干；天不下雨，她又发愁那个卖雨伞的儿子没生意。后来她信了耶稣，结果她自己说：「下雨的时候，我就为那个卖雨伞的儿子感谢主；好天气的时候，我就为那个做米粉的儿子赞美神。这样，我也就天天都充满了快乐。」耶稣并未改变她的环境，但却改变了她的心境。由心境造成的快乐才是永恒且真实的，而这种快乐是在正确且真实的信仰中才可能获得。

【成功与失败的分野】一家皮鞋公司派遣职员到非洲去发展业务，他一下飞机就非常失望，心想在这里推销皮鞋是「不可能」的，因为他发现当地的人民不穿鞋子，所以认为根本不可能。结果业务就真的不如理想，很快的就辞职他去。其后公司又派了另一位职员前往，但他下机时就很开心，因为发现非洲人多数不穿鞋子，他认为卖鞋生意大有可为，结果卖鞋生意一日千里。试想，什么原因使他门二人有此分别？─不同的眼光，不同的见解，产生不同的结果。一个人若征服不了自己的内心，就不能真正征服环境。

【用舌头读圣经】从前在美国有一个工人，因为爆石的缘故炸断了双手，面部受伤，双目也失明了。他仅作了一年的基督徒，就遇见这种灾祸。他平时喜读圣经，但是现在不能读了，心里非常难过。后来听说在美国有一个妇人，用口唇来读盲人圣经。朋友就替他订购一本盲人圣经。他得到此本圣经时非常欢喜，但因面部受伤，口唇已经失去了知觉，于是就伏在圣经上哭泣，和它吻别，在无意中他的舌头接触字面，即刻有了感觉。从此，他就用舌头读圣经。他常对人说：「我已经把全部圣经读了四次，其中有的还读过许多次呢！」

【凡事谢恩】在「密室」(The Hiding Place)一书中，科里(Corrie Boom)提到自己与姐姐贝西(Betsie)，在第二次大战时被送到另一所集中营，那儿情况更糟，既小且脏，跳蚤又多。一天早晨，她们读经读到帖前五章十六至十八节「要常常喜乐，不住的祷告，凡事谢恩」时，贝西叫停，要为集中营的一切感恩。起初，科里怎样也不肯为这么多跳蚤感谢神，但她胜不过姐姐的坚持，就为集中营的每一样事，包括跳蚤，向神感恩。不久，她们竟能在集中营中公开举行查经班，而不受德国士兵的干涉，原因是德国士兵为了跳蚤太多，不愿前来查看。借着这件事，科里学习了「凡事谢恩」这一课。

【不在于『说』，乃在于『是』】美国一间教会，有一个爱主、也爱听牧师讲道的信徒，他父亲突然去世，这位牧师对他说：「不要想我会为你父亲主持丧礼，这是我与全家休假的时间。」这位信徒自从听了这话之后，再也听不进这牧师所讲的道了。传道人「是」怎样的人，别人对他讲的话也就有相称的反应。

【他是我弟弟】有一位行夜路的人，发现前面有一团黑影，他看不清楚是什么，心中不免有些害怕。走近一看，原来是一个不太大的男孩，背着一个已经睡着了的小男孩。他出于同情心，问这男孩说：「对你不是太重了吗？」男孩回答说：「不！先生，他是我弟弟。」这男孩的话多么感人！我们在教会中往往忘记了我们是弟兄，彼此之间有肢体般的关系，乃至于有相咬相吞的时候。

【日常灵修的重要性】人正如一辆汽车，必须天天保养。水缺了吗？机油缺了吗？火星塞坏了吗？方向灯坏了吗？煞车器安全吗？察验周备才不至于在路上「抛锚」。照样，亦必须天天这样调整自己、检查自己─借着每天的灵修、祷告、读经，更借着每主日的敬拜，才不致发生灵性上的「抛锚」。

【不要以为自己无用】在过去，盲肠一直被视为已经退化的器官，除了给人找麻烦、给外科医生带来一笔进账之外，似乎毫无作用，所以有人戏称盲肠是「外科大夫的小费」。然而医学家已经逐渐发现一些事实，根据最新医学报导：患癌症的病人中，割去盲肠者要比未割去者多上几倍，似乎盲肠具备了某种神秘的免疫作用。虽然这点还未获得进一步的证实与肯定，但医学家至少不敢再对盲肠等闲视之了。就好像一、二十年前，有一度非常流行割去幼儿的扁桃腺，说是可以减少伤风感冒的机会，到后来才发觉留下不少后遗症，真可说因小失大、得不偿失。不要以为自己是无用的盲肠、扁桃腺，其实并非无用，只是你尚未发现自己的地位与价值而已。

【摇苹果树的读经法】人们常问：研究圣经最好的方法是什么？马丁路德以一个比喻回答之。他说读圣经如同摇苹果，首先摇动整棵树，使最熟的果子掉下来；其次摇动大枝，收集落下来的苹果；再次摇动较小的枝子；然后摇最小的枝子；最后才寻找留在树上的，个别去摘。他解释说：「首先要研读整册圣经、快读；其次摇大枝，是对每一卷书殷勤研究；摇较小枝乃对每一章书的研究；更小枝是指每一段落的研究；最后的是思考每一个词的意思。」果能如此，我们必能吃的饱、营养好、长的壮。

【三种传道人】大哲学家培根(Francis Bacon)曾以蜘蛛、蚂蚁与蜜蜂来比喻学生，我想用来比喻传道人也十分贴切。一个不读神的话的人好比蜘蛛，只是不断地吐丝，网也结得不错，但却不能持久；一些传道人则像蚂蚁，不论是什么材料，只要见得到就储存起来，却不知如何运用；只有像蜜蜂的传道人，能在神的话中殚精竭虑，力求深入，像蜜蜂采集花汁酿成自己的蜂蜜一样，得着真理的亮光！求主叫我们作一个肯沉潜在神的话中的传道人，借着圣灵所赐的悟性，用诸般的智慧传讲基督。

【聚会的重要】一位不太会说话的牧师，去探访一位不来聚会的弟兄，到了他家，坐下之后只说：「弟兄，你好久没来聚会了。」那弟兄承认了，牧师再也没说甚么，只是用火钳把火炉中一块烧得非常红的煤炭捡了出来，放在炉边石头地上，用火钳拨了两下，煤炭就渐渐熄了。于是他对那弟兄说：「煤炭熄了。」「是的，熄了。」那弟兄答道。牧师又把煤炭放回火炉里，煤炭又渐渐着了，他对那位弟兄说：「又烧着了。」那位弟兄也说：「是的，又烧着了。」牧师就告辞回去，这位弟兄在牧师将煤炭捡出捡进中得着了他的信息，下主日就回来聚会。我们甚么时候与教会疏离，甚么时候就开始软弱！身体上的任何一个肢体都无法单独存在。

【我们岂可仍过旧人的生活】有一位神学生学习对儿童讲道，为了使他们懂得他所讲的道理，他自己装作一只蝴蝶，头上装了两根触须，身上也装上两只美丽的翅膀。他告诉他们，一只美丽的蝴蝶是从他盒子中收藏的毛虫蜕变而来的。随后他问这些儿童，毛虫既已蜕变成蝴蝶，是否还能过一个毛虫的生活？儿童大声回答说：「不能！」他们答得真对，一只已蜕变了的蝴蝶，不可能再过毛虫的生活！我们信徒既已穿上了新人，怎能仍然过着旧人的生活？

【不可以现况为满足】一个母亲抱着初生的婴孩，可能脸上放光，以无法形容的热忱对你说：「他不是完美的吗？」婴儿看起来是完美的，至少在他母亲的眼光中是完美的。但两年后，婴孩若没有长大，仍如他初生之时的样子，试问他母亲还能认为他完美吗？当然不！为甚么呢？因为我们的完美本身不是完美，在绝对完美的架构里，我们的完美永远需要增长！像这个婴孩一样，若停滞不长，乃是不完美的残酷证明。一朵花蕾可能是一朵完美的花蕾，但它若不长成美丽芬芳的花朵，那它的完美也只不过是隐藏着残缺的伪装而已。基督徒的灵命不能停滞不前，而应当竭力追求。

【柔和谦卑】有人说得好：鹰、驼鸟、火鸡的叫声没有一点音乐趣味，只有最小的鸟，如金丝雀、鸥鹪、百灵鸟，才能唱出悦耳的歌声。同理，只有内心谦卑的人，才有柔和的形象。


喻道故事第五集

【属灵的人在外表上与常人无异】在前一个世纪，有一个弟兄，是主所大用的人。有一天，他到一个人家里作客。有一位青年姊妹也在那一家作客。那位姊妹看见他也来作客，觉得希奇得很。她想，不知道他吃面包用不用奶油。她以为他既是一个属灵的人，总应当与别人两样一点。但是希奇，他不像她理想中的一个属灵的人。他还是一个人！她失望了，因为他是一个人！她坐在那里看，他吃面包也用奶油，他也一边吃一边谈话，没有甚么特别。她在那里想，为甚么属灵的人也与一般人一样呢？她不知道他与一般人不同的地方，并不是在于吃面包用不用奶油，也不是在于用膳时说不说话，而是在于他特别认识神，他特别认识神的生命。

【彼此相爱才是基督徒】闻美国大布道家葛理翰博士，有日在纽约街头走，迎面来个黑人，葛氏送给他福音单张，对方问说：「你是谁？」他答：「我是基督徒。」对方责问说：「这世界有甚么基督徒吗？我看不见有一个基督徒，因为没有人彼此相爱，若有人彼此相爱，就被认出是主的门徒了。」葛氏听后感叹不已，劝勉全球基督徒要切实彼此相爱。

【最重要的一件事】从前有一位非常著名的雕刻家，名叫约翰培根，在西敏寺他自己的坟碑上刻下了如下的墓志铭：「活着的时候，我是一位艺术家，这件事对我而言，似乎相当重要；但就我是耶稣基督的信徒这件事来言，直至如今却是惟一始终重要的事。」

【什么是信心】几年前，我教导我的男孩，信心是什么。我把他放在桌子上；那时他不过是个两岁的小家伙，我站在他前面三至四呎的地方，说：「威利，跳吧！」小家伙竭尽其力地要跳，可是一会儿又往下看，说：「我怕。」「威利！我没有告诉你，我会接住你吗？」小家伙第三次准备要跳，可是他看了看地板说：「我怕！」「我有没有告诉你，我会接住你？」「有！」最后我说：「威利，不要把你的视线从我身上移开。」我盯住这小家伙的眼光，说：「现在跳吧！不要看地面。」他纵身一跳，跳入我的怀抱中。然后他对我说：「现在，让我再跳一次！」我把他再次放回去，这回他一上桌子就跳了。自此之后，只要他在桌上，即使我站在五呎或六呎远，听道：「爸，我来了。」时间仅够我冲过把他接住。看来他是太过信赖我了。可是对于神，你绝不会信赖得太过份。

【权柄来自里面的生命】当基督的生命从我们身上自然地流露出来时，那个生命自然是带着权柄，带着能力的。有一次，王明道弟兄要赶到另外一城去聚会，结果时间来不及了，他眼睁睁地看着火车已经发动，正当火车要开走的时候，不知怎地从他里面产生一种极大的能力，他知道他这一回去绝不是为着自己，于是就吩咐火车停下来，结果令人惊奇的，那列火车果真停了下来。

【坐在火车上挑番薯担】抗战数年后，有一条火车轨从广西宜山伸展到贵州独山。于举行通车典礼那天，任人免费乘坐。一位老乡也挑着一担番薯爬上火车，尝试坐火车的滋味。火车开了，那位老乡仍然挑着他那担番薯站着。别人叫他坐下，他回答说：「今天我不必走路去卖番薯，坐这火车已经不花钱了，怎么好意思把番薯放下来。」许多基督徒祈祷说，要凡事交托与主，但仍然在父神免费的火车上挑着重担。

【不要自夸】记得十多年前的一个早祷会，有位七十多岁的老弟兄兴冲冲地作见证说：「我感谢主，七十多岁了，身体还这样棒！我的太太、儿子、媳妇、孙子，全家都感冒了，你看神赐给我这样好的健康，独有我不染上感冒。」他作了见证，有人就附和他说：「你身体这样好，真是返老还童。」大家都在称赞他，我就在一旁害怕，怕他自以为站得稳，可能会跌倒(林前十12)。果然当天下午，他的儿子打电话给我，请我替他爸爸祷告──他进医院了，为什么？重感冒。

【地图背面一个大人】某晚，一位父亲想要安静看书，小女儿则在旁边吵着要玩。父亲想出一个方法，拿了一把剪刀，将一世界地图剪成许多小片，然后对他小女儿说：「孩子，若是你把这些碎片小心拼合，便有一张世界地图出来。」父亲以为小女儿必要花去许多时间，纔能拼得出来，好让他能安静多看些书。可是小女儿只花些许时间，就把地图拼好。父亲一看，果然在地板上铺好了一张世界地图。父亲十分惊奇，就问怎能拼得如许之快。小女儿回答：「因为这张地图的背面画着一个大人，我把这个大人的像先拼好，然后翻过来，这张地图便出来了。」照样，圣经也是启示一位伟大人物耶稣基督，人若找到了祂，一切便可迎刃而解。

【没有基督的讲章】有一青年，在一多年忠心的神仆面前讲道。讲完之后，他就来问这位老人：「先生！你看我的讲章如何？」老人答道：「顶没有意味。」青年不服的说：「没有意味？我费了多少日子的工夫，纔豫备好的。」「阿！那就不足为怪了！」青年又问：「你说它没有意味，是不是因为圣经题目讲的不对？」「讲的很对。」「那你为何说它没有意味？是我用的比喻不适当么？」「很适当。」青年人忍不住了，再问：「那么你说没有意味，到底是甚么意思呢？」老人答道：「因为里头没有基督。」青年人说道：「这题目里本来就没有基督，我们不能总讲基督，题目是甚么，就当讲甚么。」老人答道：「弟兄！你知不知道，全英国每一座城、每一个乡村，都有一条道路通到伦敦么？」青年道：「是！」老人道：「圣经中无论那一个题目，都有一条大道，引到圣经的中心，就是基督身上。我传道几十年，没有遇见一个题目，不能引到基督身上的。」圣经是给基督作见证；读经应该读出基督，不该只读一些教训、道理。

【要常常祷告】大音乐家鲁班斯坦有一次说：「如果我一天不练习音乐，我自己会觉得；如果两天不练习，我的朋友会觉得；如果三天不练习，听众都会觉得。」我们的祷告也是如此。若不常常祷告，你和别人都会发觉你的祷告是走了样的。

【为钱包被抢感恩】昔有亨利马太者，钱包被抢。他在日记中写下，被抢钱包，仍应感谢神，理由有五：(一)仅此一次被抢，没有多次被抢。(二)钱包虽被抢去，但不致受伤害。(三)被抢的钱为数不多。(四)是我被人抢，不是我抢人。(五)神必然赐我益处，因为圣经上说：「万事都互相效力，叫爱神的人得益处。」在任何遭遇中，一个基督徒都能过感恩的生活。

【错误的信仰】真理知识是信仰中极重要的一环，一个人对真理若不了解，就比较容易被异端、错误的信仰所困扰，甚至陷入错误的信仰生活而不自觉。曾有一位姊妹作见证说：「我丢了五百元，内心真难过，经过祷告祈求后，走到街上。感谢赞美主，我捡到一千元，比我丢的还多...」这是多么可怕的错误信仰形态！

【自欺欺人的信仰】一间小杂货店的老板立下一个规矩，在开店之前，店员一定要先和老板一同祷告。一天早晨，他在住的地方大声对店员说：「吉米，咖啡豆里加了黑豆没有？牛奶掺了水没有？牛油内加了南瓜没有？」店员回答说：「都加了。」「好，进来和我一同祷告。」任谁都知道这样的信仰是自欺欺人的。

【读经需要深入】一位姊妹很懂营养之道，虽然收入不丰，全家老少却是面色红润，健康过人，从不生病。她的方法是每天买几根牛骨头放在蒸锅里煮汤，直至骨髓都熬出来了为止，所费不多而营养丰富。原来营养最好的部分不是骨头外面的肉，而是骨头里面的髓。我们读经也一样，不但读易懂的、有趣的，也读枯燥的，研究难懂的，推敲甚精微之处。更需要不惮烦的彻底的研究某些课题。因为营养最丰富的部分就在那里。可惜一般信徒读经，多不深入，轻轻带过，不求甚解。甚至有不读圣经的基督徒。

【神照祂形像造人的目的】人是照着神的形像造的，这个形像不是说神也有我们这样的眼睛、鼻子、耳朵，我们这一切就是照祂的样子造的。乃是说人有一个像祂一样的灵魂。因此我们可以与祂相通，可以与祂相交。好比说：一个无线电收音机可以收听什么频率的电波，在电台播出这个频率的电波的时候，就可以收听到。但是超出了这个范围，更高频率或更低频率的电波，就不能听到，是一样的道理。

【生命成形的解说】人里面生命的成形不是别的，就是有线。比方这里有一只茶杯，你一看就能叫你认识是杯子，因为这里有线，线以内的是杯子，线以外的是空气。任何有具体形状的东西，都以线将它与旁边的东西分开。属灵的东西也是如此。人到了一个时候，慢慢地看见在线内的是基督，在线外的不是；乃是假冒的，或是代替品。人在自己身上认得出甚么是基督，甚么不是，就在别人的身上也能认得出来。

【基督徒的人生就是战斗的人生】以士兵为例，刚入伍的新兵和已入伍十年或二十年的士兵一样，都是部队的一员；可是刚入伍是一回事，参加战役又是另外一回事 ─ 而初信主的人正如刚入伍的士兵。你要发现：悔改归主充其量只不过是「入伍」而已，马上就有战争在等着你。基督徒的人生就是战斗的人生。若有人想凭自己的本事去争战，将是一件很愚昧的事，因为世界、肉体和恶者都不是任何一个人可以单独攻克的；然而，若借着「信」联结于基督，便可以胜过一切的仇敌。

【战役才刚开始】我不会向未信主的人谈「胜了世界」，因为这是极其不可能的事─就好像要用削铅笔的小刀去砍伐美国的大森林一样。但是，有许多基督徒犯了这样的错误，他们以为战争已经过去，他们已经得胜了。他们有一个观念：他们可以把桨收起来放在船底，浪潮自然会把他们飘向神永恒大爱的海洋中。事实上，我们必须穿越潮流、学会警戒、搏斗以及如何胜过仇敌。战役才刚开始，我们越早体会到这一点越好。

【良心的感觉常受风俗习惯的影响】例如，中国人和外国人的习惯不同，外国人把孩子当作神赐给自己的礼物，把他看作一个有独立价值的人，不是我的附属品。所以他们在人面前称赞自己的孩子。但是中国人听了觉得不习惯，因为中国人的观念不同：孩子是我的，夸奖孩子如同夸奖自己一样，不好意思，他们应该数说孩子如何如何不好，如同数说自己的缺点一样。这两种风俗，你说哪个对？我说两者都对，只是观点不同而已。我把孩子当作自己，所以极力谦虚，而谦虚理应是好的；西国朋友称赞他们的孩子，乃是尊重孩子如同尊重别人，也是好的。中国人谦虚，西国人尊重别人，都是对的，不需要良心不安。所以当我们内心受责备时，要分清楚它是出于神的，还是出于人的。

【新约中「罪」的意义】(一)达不到目标：这指一个运动家经过多月的准备，然后参加竞跑，并且开始时跑得不错，但当他快跑完时，发觉气力不继，必须退出竞赛。人所以有罪，就是因为没有达到神定给他的目标。(二)射不中的：这使人想到一个兵士，焦灼地等着敌人到来，当敌人跑到射程之内时，他马上放箭在弦上，小心地瞄准，然后尽力开弓，但箭一射出，便转了方向，结果射不中敌人。圣经指出，由于亚当的罪，人的生命都变弯曲了，因而使人无法射中目标。(三)达不到预定的标准：一个年青人参加军队的招募，招募的军官替他填妥一切文件，然后着他往见医官，医官给他量高度，不料，他比最低的要求还矮了一寸，这个年青人达不到标准而遭拒绝。人达不到神的标准，所以人在神的面前犯了罪。

【如何帮助信徒】我们中国的一句老话：「送人一条鱼，只能吃一餐；教导人打鱼，终生有鱼吃。」我们要帮助初信的弟兄姊妹：自己读经、自己祷告、自己做见证。

【基督徒是什么】第二次世界大战时，英军的首席随军牧师史密斯医生(Dr. Smith)以善于回答人问题出名。一天他在巡查一个营地时，有一个士兵问他基督徒是什么，但不要他引用圣经作答。他把糖放入茶中，说：「基督徒就像这杯加了糖的茶：本来糖是糖，茶是茶，现在糖在茶里，茶在糖里；基督徒就是一个住在基督里，基督也住在他心里的人。」


喻道故事第六集

【什么叫做属灵的权柄】在印度，有一位很爱主的弟兄叫做巴克辛，神非常地使用他。有一次，他在工厂里劳动，体力实在消耗到了极点，然而为主还必须有许多的服事，因此那时他做了一个祷告：「主阿！求你叫机器停了罢！」结果，那机器果真停了下来。这故事提醒我们，甚么叫做属灵的权柄？属灵的权柄不是抢夺而来的，也不是努力获取的，它乃是生命成长的结果。当基督的生命从我们身上自然地流露出来时，那个生命自然是带着权柄，带着能力的。

【生命吞灭死亡】盖恩夫人有一次生了很重的病，人说是无法痊愈了，她自己也说是差不多了，只剩下末后的一口气了。凭着人的眼光、医生的看法是完了。但是忽然有一位弟兄康伯来了，在她面前一祷告，因着肢体生命的供应，她立刻就好了。本来甚么都不能吃，现在却好了，没有别的，这里有一个复活生命，她活了。这是怎么工作的，我不知道。不过，神就是用这一个复活的生命，在她里面透进到这必死的身体里去。虽然已到死亡的门了，真是快要进去了。但是她起来了，不是借着医药，或者别的东西，她起来了。

【神要把我们刻成祂爱子的形像】文艺复兴时期著名雕刻家米盖朗基罗，有一天他走在路上，看见有一块大理石被别人刻坏了，丢在路旁，他一看那石头的质料非常好，马上叫人搬回家去，花了一年多的时间，就刻出一个「戴维的像」，是一件很出名的上乘作品。别人问他是怎么把它刻成的？他说：「我走在路上，看见戴维躲在那石头里面，所以我必须搬回家，一刀一斧的让他出来。」这是艺术家的眼光。神今天也是一刀一斧的在刻我们，要把我们刻成祂爱子的形像。

【耳聋眼瞎仍然聚会】在一次聚会中，有一位耳聋的老妇人和一位眼瞎的老先生，别人问他们：「你们既然听不到、看不见，来聚会作什么呢？」耳聋的说：「我虽然听不到，但我可以看出传道人的信心。」意思是说：人如果没有信心，就不能站在讲台上讲道。那瞎眼的说：「我虽然看不见聚会的光景，可是我能够感觉到神的同在。」

【佩带圣经】在英国伯明汉，有位女学生，在布道会里受感接受救主。得救之后，她就立志去救别人。后来升入大学，常对同学讲论主耶稣。有一次，她和同学谈道，要引圣经证明耶稣的话。那时她的身边未带圣经，就走上楼去取。及至下楼，同学已经走了。她很懊悔失去大好机会。从那天起，她把圣经藏在衣袋里面，以备不时之需。继则一位一位仿效，人人佩带圣经，「佩带圣经会」因而产生。信徒不仅需要常带圣经，更要将神的话丰丰富富的藏在心里，以备不时供应人的需要。

【不把孩子饿死了么】某弟兄头一次到一个地方传道，问一妇人说：「妳基督徒的生活如何？」她说：「很平常。我没有为教会作甚么，也没有为基督作甚么，不知道为甚么不冷不热？」弟兄问她：「妳每天读圣经么？」她回答说：「有工夫就看一点。」那时，她旁边放着一个小孩子，坐在车内。弟兄问她说：「假若妳餧这个小孩子，今天餧五遍，明天餧三遍，以后连着三天不餧他，再重新一天餧五遍，那可以么？」她就说：「那不把孩子饿死了么？」弟兄告诉她：「妳岂不知，妳就是这样对待妳里面的人么？」

【灵性低落就无法参与灵战】抗战初期，有外国人帮助我们训练空军，谁知道这些壮志凌云的空中健儿，一经飞入高空，就个个头晕脑胀、齿龈出血，完全失去了控制力，以至于频频出事。没有人知道原因何在，直到一位高级顾问视察了我们空军的生活情况后，立刻向当局建议聘请营养专家指导膳房，改进饮食。起初这个建议令人感到惊愕，然而饮食经过调整后，不久我们的飞行员便能生龙活虎的适应高度飞行了。当初我们以为只要年轻力壮就可以胜任，殊不知平日营养的供应，若不足以弥补体能上所消耗的能量，在生理上就会产生不良的变化，以致无法适应高空的气流和气压。同样，一个基督徒若长期不读经、不支取属天的营养，就会导致灵里贫弱，岂能参与圣战、抵挡空中掌权的恶魔呢？又何来能力应付多变的「气压」与「气流」呢？

【要有继续航行的信心与决心】当哥伦布初次航行大西洋探寻印度时，每天在他私人航海日记上记下一句话：「今天我们继续航行。」当时他正在极度绝望的情况中，他们共有三艘船，其中有一艘已失了舵，船上的水手已萌起叛乱之心...，但他却能坚持其信心，写下「今天我们继续航行」。这是多么伟大的信心与决心！今天的基督徒也该有这种决心，不管在任何艰困的环境中，仍有「今天继续航行」的信心，永不灰心，绝不气馁的走完人生旅程，因为那忍耐到底的必然成功。

【与基督一同承受产业】一个垂死的法官问牧师：「你是否有足够的法律知识，知道甚么是联合承继权(joint heirship)吗？」「不，我不知道，但我晓得一点是关乎恩典的。」牧师答道。这位法官说：「让我解释给你听，如果你我一同承继一个农场，我不能说这块麦田是我的，那块麦田是你的，这片草场是我的，那片是你的，因为凡是农场上所有的东西都是我们共有的。这阵子，我一直非常喜乐地想到，无论在那一件事上，基督从未撇开我，使我无分；凡是祂所有的，也都是我的，一直到永恒里都是如此，我是何等丰富！」感谢神，我们在祂里面也得了丰盛。

【定睛于基督】一个农夫教导他的儿子怎样把畦犁得直，他说：「你只要望着田那边的某一个目标笔直犁过去，你犁的畦就会整齐了。田的那一边有一条牛，你就望着那条牛犁吧！」过了一会儿，这位作父亲的发现他儿子所犁的畦不但不直，还像个问号！他的儿子的确是遵照他父亲的吩咐去犁的，但问题是所望的目标─牛─不断移动着。感谢神，我们的眼目所仰望的基督永不转移，祂像亘古不动的盘石，成了我们信仰上又深又牢的根基，我们只要定睛在祂身上，我们就能稳当地在信仰之路上奔跑，既不疲惫，脚也不致失跌。

【红线】据说英国海军船上每一条绳子都有一根红线贯穿其间，因此虽然绳子被砍成一吋吋的片断，仍然可以看得出，这条绳子是属于政府的。照样，也有一根红绳贯穿整本圣经─每一卷书都指向基督。

【看向基督】我听说有这么一位外科主治医生，当他要敷裹很痛的伤处，或要接合折断的肢体，常会告诉病人：「现在看看伤口，只要看看它像什么样子，然后就注意看我。」所以当你已经看过你的心正处在什么景况中，就要举目看向基督，不要看别处。

【石头上去苹果下来】一棵苹果树长满果实，小孩子想吃苹果，就去摇树，摇不下来，就用棍子打，打不下来，就用石块丢，结果苹果就掉下来了。印度圣徒孙大信说：「基督徒就是这样，人家摇你、幌你、打你、砍你、对付你，结果怎样？你却把苹果给他吃。」世上是「投桃报李」，是以德报德；我们是「投石报果」，是以德报怨。石头上去，果子下来，这才是基督徒。

【苹果换小孩手中的剪刀】一个小孩子手上抓了一把剪刀，若是做母亲的没有经验，一抢反可能把小孩戳伤。但假如你拿个苹果给他，孩子一看苹果，就要去拿苹果，他就被吸引自动放下剪刀。今天带领每一个信徒，不是强调消极的「不要」，乃是给他积极的带领，使他读经、祷告、聚会、见证、事奉；他一事奉主，灵自然就起来了。主负他责任，自然他就脱离卑贱的事，作贵重的器皿。

【要学会知足】有一个故事，讲到一个看园的，一天早晨，当他到花园中去的时候，他发现所有的花草树木都枯萎凋谢了。园中充满了死象，一无生气。他非常诧异，就问园门口的一颗橡树：它们中间究竟出了甚么岔子。后来他纔知道，橡树因为自怨没有松树那样高大俊秀，所以就生出厌世之心，不想活了。松树又恨自己不能像葡萄藤那样多结果子。葡萄藤也将自尽，因为它终日匍匐于地，不能直立，又不能像桃树那样开美丽可爱的花。牵牛花也病倒了，因为自叹没有紫丁香那样芬芳。其余的都垂头丧气，怨自己不如人。只有一枝顶小的心安草(堇属)，仍在喷香吐艳。他高兴极了，对它说：「心安草，我真欢喜，别的都悲观厌世，只有你这枝小草还这样勇敢。你似乎一点都没有沮丧。」小草儿回答说：「我绝对没有，连一丝的灰心、一毫的失望也没有。我虽然算不得甚么，但是我知道如果你要一棵橡树，或者一棵松树，或者葡萄藤，或者桃树，或者牵牛花，或者紫丁香，你就会去种植；我知道你要我作一枝小的心安草，所以我就心满意足的尽力作一枝小心安草。」

【神的『算账』决无错误】神是轻慢不得的，将来祂要和祂的仆人「算账」(太二十五19)。我国计算上最方便的工具是算盘。现在虽然有电子计算器，又迅速又准确，但也不是百分之百的不出错。听说我国有一位女珠算家，在美国用算盘与计算器比赛，效率不分轩轾，且有过之而无不及之处，使彼邦人士叹为观止。试想万元美金之计算机，竟比不上价值一元之算盘出色。由此可知，科学并不惊人！人的算盘至此炉火纯青的地步，仍或不无错误。全能全知的神与我们算账，是不会有毫厘之差的，劝你不要存徼幸心理和机会主义。希伯来书不是清楚说将来要交账吗(来十三17)？彼得也提醒我们，不要顺从人的情欲，务要顺从神的旨意，免得在主面前无法交账(彼前四5)。

【不是传讲自己】若有一位使者，男主人托他传话回家给女主人或男主人的母亲，可是当这位使者抵达时，却只谈自己的事，自顾自地在那儿自吹自擂，却不提男主人和男主人所托之事，对这种使者你会作何感想？除了「可恶！」之外，你可能没有第二句话好说。若是基督的使者不传基督和基督的福音，而只是传自己和一些乏味的理论，其罪是何等的重啊！如果我们依照圣灵来作见证，那我们必然是在为耶稣作见证。

【不需要读它们】有许多人说，你需要听听两方面的意见；可是如果有人写封大肆毁谤我太太的信给我，我不认为我应该读它；我会把它撕成碎片，且让它随风飞去。难道我需要读所有不信者的书，来听听两方面的言论吗？主耶稣为救赎我而流血牺牲，难道我还要读毁谤祂的书吗？千万个不，我绝不会去碰它。

【紧紧地跟随】已故的安得烈?邦纳博士，某次以他那独特有趣的姿态谈起：如果我们紧紧地跟在一个人的后面，很容易跟着他的脚踪行；若是跟在一段距离之后，也许不容易找着他的脚印。同理，如果我们紧紧地跟在主人的后面，我们会很容易看到这条路；可是，如果我们尝试远远地跟随，我们会发现，要认识祂旨意的小径，不是那么容易。

【前景看起来更明亮】当活动画景要移到观众前面时，艺术家会把房间的灯弄暗，好让画面更清楚；神有时也会使我们在地上所处的环境变幽暗，祂熄灭这个灯、那个灯，然后使那更美之地的光辉和荣耀映在我们灵魂之前。


喻道故事第七集

【和他一模一样】一位气宇不凡的先生，每天都带着他五岁大的儿子，到我工作的医疗中心来接受化学治疗。入时的衣着和一头浓密的华发，使他显得与众不同，而他的儿子则经常笑容可掬，十分可人，我实在看不出是谁生病。一天，他们从我面前走过，那个孩子没有像平常那样戴着帽子，我看到了他发亮的秃头。我转向他父亲，令我惊异的是他和儿子一样童山濯濯。「瞧我爸爸！」那个孩子兴高采烈地说，「他也剃光了头，好让我们看来一模一样。他要陪我一起把头发长回来。」他父亲微微含笑，在我眼中，他比过去显得更加出众。

【道成肉身的救主】阿比斯(Shah Abbis)是一位爱民的波斯王，他喜欢穿着便衣访察民情。一天，他到了一处穷人的公共浴堂，与烧火的火夫交谈，吃饭时分享火夫的粗食，二人竟成莫逆之交。之后某一天，他向火夫吐露了自己的身分，以为这个穷火夫一定会向他求什么赏赐，那知这火夫十分惊讶地定睛看着他，庄严地说：「你离开皇宫与尊荣，来到这黑暗地方，与我并坐在一起，关心我的忧喜。对别人你可能要赐给他好些贵重之物，但对我来说，你已将你自己给了我，我只求你永远不要收回你对我的友谊。」我们所接受的主正是一位离开天堂，来到这黑暗世界的主，被钉在十字架上。祂把祂自己全然给了我们，一无保留！

【蜜露】我曾到过一个地方，那儿的空气似乎充满神的气息，彷佛在空气中有湿气存在。我记得有一次我进入靠近赫门山的学校，听见蜜蜂的声音，问那是什么意思。「啊！」他们当中一个说：「牠们正在追逐蜜露。」「蜜露是什么东西？」他摘了一片栗树的叶子要我用嘴尝尝它。我尝了一下，味道好像蜂蜜，询问之下才知道康乃狄克山遍山遍谷刚落完所谓的「蜜露」，在这地区大约落下了好几百吨的蜜露，至于从那里来的，我可不知道。你想想看，如果地球上既无露水也不下雨，那还值得我们住吗？同样，一个教会若没有从天上降下来的甘露；没有露雨沛然而降，就如同地上没有雨露一般，成了不毛之地。

【嫉妒反倒害了自己】古代有两个武士比武，失败的这个武士，不甘服输，别人替得胜的人在市中心做了一个石像，记念他的威武，这个失败的武士半夜起来，用全力去推石像，推了一整夜，结果石像推倒了，他也压死在石像底下；他推倒的是对方的偶像，他赔上的是自己的生命。

【生命吞灭死亡】神复活的生命能透进身体，叫必死的身体再活过来。宾路易师母就有这样的经历。她的身体顶软弱，常要昏过去，等上了讲台(当然有弟兄替她祷告)，她一站起来，就能用全副的力量来讲道。

【见风转舵】一位妇女强调其丈夫的多变性格说：「在自由派神学的会议中，他是位自由神学者；在保守派的会议中，他又是位保守派。」有人问她：「那么他在家中又是什么呢？」她的回答是：「他是个真正的魔鬼。」

【盖蜡烛铁帽】有一研究科学的人来问一位牧师说：「我将新旧约原文圣经从头至尾，仔细读了十七遍，并与科学细细比较，所说的基督救赎之道，并不像你所讲的那样。太奇怪了！」牧师说：「没有甚么可奇怪的。我在几天以前，一个晚上，想点蜡烛，总点不着，非常奇怪。仔细一看，原来忘记揭开盖在上面的铁帽。假使我不揭开铁帽，就是点了十七次也是不会亮的！所以，凡是用科学知识、成见，去读圣经的，心眼必被遮蔽，就如蜡烛盖上了铁帽一样。」读经不可以有自己的观念、成见、看法；否则，这些东西会成为你里面的帕子，叫你读了仍不懂得。

【要看见别人的需要】有一个基督徒常到教堂参加聚会，读圣经、祷告，但却忽略了领人归主。因他只看见「信子的人有永生」的一面，而看不见「不信子的人得不着永生，神的震怒常在他身上」的另一面。一夜，他做了个梦，梦见自己在天堂作客。天使问他：「天堂好吗？」「太好了！」于是天使打开了一面窗门，给他看见下面的世界有成千累万的人被铁链所捆缚，痛楚万分。后来又看见一些人手拿钥匙去替他们解开束缚。他向天使说：「这是甚么意思？」天使回答说：「世人皆卧于那恶者手下，被罪链所捆缚，替他们解去铁链的人就是传福音的人。」「为何拿钥匙的人这么少呢？」「无他，因为世人大多数轻视传福音的工作。」他心里很受感动。于是他说：「假如我再有机会回到世界去，第一件事情我要做的，就是传福音。」为什么这位信徒有如此大的转变呢？因为他看见了别人实实在在的光景和需要。

【感谢有饭又能吃】根据科学家统计，长成一粒米，需要七担水。一位传道人知道了，非常感激神的照顾，就去订购一些饭碗，上面烙了四句话，以志不忘神的恩惠。这四句话说：「有人能吃没有饭，有人有饭不能吃。我今有饭又能吃，感谢神的大恩典。」

【困境中仍能见证主】我相信基督的生命必使我们在恶劣的困境下依然能见证祂的信实。知名的暗室之后蔡苏娟姊妹，虽不能见光，但她并没自怨自哀，反而将她的暗室，成为见证神的礼堂。保罗更是一位不受环境辖制之人，他在狱中并没有终日对着捆锁叹气，而是歌唱见证神。

英国的Dr. Moon虽是盲人，但他并未埋怨神的不公平，反而在感谢中求神让他明白他能为神做什么。神便借着他发明盲人的凸型文字，因着凸型文字的发明，使更多盲人能认识神。Fanny Crosby小时因医生的误诊导致瞎眼，然而她并没有在悲叹中过一生，反而写八千多首诗歌来称颂神，造就千万信徒。

有许多人以消极的态度来面对环境，认为神不公平，更以为自身的十字架远比他人重。其实人各有不同的担子，重要的是我们如何来面对。在困境中不要失志，相信神必借着这些苦境，使我们更多经历祂。

【心灵被谁治理】奥古斯丁是第四世纪的神学家，在他着的「忏悔录」中，记述他少年时的一个梦。原来当他在作律师时，很佩服西色洛的学说，所以他一切的言语行动都是西色洛化。他梦见他死了，灵魂来到天堂门口，守门的天使问他说：「你是谁？来作什么？」他回答说：「我是一个基督徒，是米兰地的奥古斯丁。」守门的天使说：「不是！你是一个西色洛徒。」奥氏大吃一惊，求他解释。天使说：「一切灵魂在世界被谁治理，他便成为什么。你的里面充满的不是基督，乃是罗马的西色洛。所以你不能进去。」奥氏一惊而醒，从此，他的生活、思想、心灵，完全让基督治理。惟有在今世生活中，以基督为王的人，才可进入基督为王的国度。

【众人的耶稣】有一位韦尔斯老妇人说耶稣是韦尔斯人。一个英国人对她说：「不，祂是犹太人。」但她断定说她知道祂是韦尔斯人，因为她能听懂祂所说的话。

【三一神的奥秘】对于三而一神格的奥秘我们很难领会，所以神在祂的造物里留下很多的印记，使人们可以藉以明白。学物理的人告诉我们，物质最小的单位是原子，原子当中有原子核，原子核里面有两样东西，一个叫中子，另一个叫质子。根据最新的了解，每一个质子或中子内部含有三个叫「夸克」的东西。从实验室知道有三个东西在里面，但若要把三个分开来却不可能，因为有一种似胶的东西，把它们黏在一起。这黏力强得无比，回异于一般的引力。照万有引力定律，二物相离越远，其间的引力必越小；但是这三个「夸克」之间却不然，二物相离越远，引力越大，必会把对方拉回来，所以这三者绝对无法分开。这正可帮助我们想象在神格里三而一，一而三，合一的奥秘。

【圣经也告诉我们将来的事】很多人以为圣经是一本落伍的老书，说它已经过时了。他们说：「圣经适用于『黑暗时代』，它虽然有一些很不错的故事，然而并不适用于现代。我们现在是站在一个很文明的时代，人类没有这本老旧的书也可以过得很好；我们已经长高，穿不下那件旧衣服了。」他们觉得这本书太旧，已经没有用处了；可是，你能说太阳已经照耀这个世界很久，已经太老了，过时了吗？你能够说，我们已经发明煤气灯、电灯，已经有更好的光源，我们盖房子时再也不需要开窗子了吗？人类的确发明不少新东西，所以我要劝告大家：如果你觉得圣经实在太老旧，应该淘汰的话，那么，你盖房子时，一个窗子都不要装，只要装电灯和一些新产品就可以了，因为你所渴望的就是如此。人们评论圣经的口气，似乎显得他很懂圣经，其实他所知很有限。报纸告诉我们的是每日所发生的事，而圣经告诉我们的却是将来要发生的事(约十六13) ─ 这岂不是最新消息吗？圣经提供的「新闻」，乃是将来必要发生的事，这比我们每天所看的报纸更新鲜。

【在基督里就自由】我们在基督里非常自由，在基督以外非常不自由。就像火车行在轨道上非常自由，一旦越轨了，就不自由了。今天神就是我们的轨道，我们走在祂的旨意里面，就无远弗届。

【受神对付虽苦亦甘】神的工作做在我们身上，虽然是有平安和喜乐，但是也有痛苦的时候。为甚么会有痛苦呢？因为我们这个老我，时常要受对付，就像身上若长了一个毒瘤，就必须动手术，开刀把它割掉。开刀虽然是上麻药，但免不了还是要痛的。我们的喜好，我们的看法，往往有时候会成为神工作上的障碍。如果不除掉的话，神的工作就没有办法进行。但是除的时候，这种味道的确是很不好受。但是你若肯凭信心，忍耐地等待下去，有一天，这些痛苦所换来的，乃是更甘甜、更完美、更可爱的结局。

【圣经诊病】病者请医生来诊病。医生要诊查他的病源，用手抚摩病人的身体，一面抚按，一面问痛不痛。摸到病人觉得痛的地方，就知道病在那里。我们读经时无论读到那章那节，都当求问这节的训诲，是否就是我的光景；如果受感，觉得伤痛，就请暂且勿读下去，安静在神面前思想，把感觉化为祷告，或认罪，或祈求，或感赞。

【心要向神敞开】神的光只能照亮向祂敞开的人。人向神若不是敞开的，就没有法子得着神的光。这就像太阳原是充满了光来普照这一个世界的，可是，我们如果坐在房子里，把门窗全掩闭起来，光就不能进来照亮我们。难处不在光身上，难处是在人身上。光只能照亮向它敞开的人。物质的光如此，属灵的光也如此。

【得着光照并非难事】光有它一定的律。向着光敞开的人，光就照亮他；敞开有多少，光照也有多少。这是一定的律。我们即使在房间里把门窗全关了，但只要有一条缝，光还会射进来。所以得着光并不是困难的事，只要顺着这个律，就能得着光。反之，违反了光的律，就怎么也得不着光。

【只接受不施予】什么原因使死海成为死的？因为它总是在接受，却从来不付出。为何许多基督徒那么冷淡？因为他们总是接受，却从来不给予。

【不要一味的责备】「有智慧的必能得人。」你想要得人吗？不要驱策或责骂他们。在你引导他们走向真理之前，不要尝试拆毁他们的成见，有的人认为在开始建造以前必须拆毁鹰架。一个年老的牧师邀请一位年轻的弟兄替他讲道，后者责备了会众，回家以后，他问老牧师他讲的如何？老牧师说他有一头老母牛，如果他想要有非常好而充分供应的牛奶，他会喂母牛，而不责备牠。


喻道故事第八集

【矿工是如何得拯救的】在英国北部，人们挖煤矿已有一世纪之久，人们从矿坑出口往底下挖好几哩路远，甚且深入海底下，常有迷失的危险。我曾听过两个老矿工迷路的故事，他们的灯熄了，在危险中可能失去生命，他们徘徊摸索了很长一段时间之后，坐下来，其中之一说道：「让我们坐下来完全安静，看看是否能感觉空气流动的方向，因为它总是往坑口的方向流通。」

他们在那儿坐了很长的时间，突然他们当中的一个感觉到面颊上有一阵阵的轻抚，他跳着脚说：「我感觉到了。」

他们往空气流通的方向走，终于到达了坑口。

有时，从神那儿来触及我们灵魂的气息，也是那么温和、微细，以致你查觉不出，可是你要察验出来，可别忽略它。谢谢神，祂已对你说话，并为此赞美祂；无论何事临到，总不要往相反的方向去。放下你自己的努力，并让神带领，你终究必走出黑暗，脱离一切捆绑、忧伤，而进入光明喜乐的境界。

【有关使徒约翰的一个传说】据说硕果仅存的老使徒约翰，行动已感不便，要人把他抬来教堂讲道，以应众圣徒的渴望。他台上站立起来时，众人洗耳恭听他老人家的训诲。他开口说道：「你们要彼此相爱。」说完这一句话，立刻坐下。

会众以为老人家身体不适，不能继续讲下去。第二次又抬他前来讲道，以为这一回必能满饱耳福。他站起来说：「你们要彼此相爱。」然后坐下。第三次也依样照做，这时会众才体会他老人家的苦心，知道爱的重要。其实，「彼此相爱」是最好和最完美的讲章，贵乎其能实行；若不能实行，则其它千言万语，都是多余的。

【灰心消极是灵命长进的致命伤】某次一个诗人，在他的花园里，看见一个鸟巢落在地上，狂风暴雨无情的打击鸟儿的安乐窝。富有情感的诗人，不禁叹息起来，但再细察之下，发现小鸟在靠近原来的地方正在建筑新巢。鸟儿在这里给我们很大的教训：我们过去的失败、挫折、过犯，虽是不堪回首，但不要长久悲伤，而应「忘记背后，努力面前」。过去的败坏，借着认罪、道歉、赔偿作个好交代，然后揭开生命的新页，这是神要我们作的。

【基督徒必须作得『比对更多』】这事发生在我国的南方。一位弟兄在山腰间有块田，每逢缺水时，他就用脚踏水车，从水圳把水输送到田中。他的邻居有两块田在他的下方，一天晚上，邻居在田边挖了一个裂口，排去了他所有的水。这位弟兄补好裂口，打进更多的水，他的邻居又照样的作，这样重复了三四次。于是他就和弟兄们商量。他说：「我曾试着忍耐不去报复，但这样对吗？」他们一同为这事祷告，以后有一位弟兄回答说：「我们若仅仅作对的事，就真是可怜的基督徒了，我们必须作得『比对更多』。」这位弟兄非常受感动。第二天早晨，他去先为着下面的两块田踏水，然后下午再为自己的田踏水。邻居非常惊异他的行动，因此来寻求原因，过了不久也成为基督徒。

【谁享有谁】当慕迪在他服事的高峰时期，有一群牧师在费城聚集，计划推动一个大规模的都市福音运动，在所有的讨论事项中，有一项关于讲员的问题。有许多人就想邀请慕迪，因为他们听说神在他身上有许多奇妙的作为。但是有一个反对者站起来嘲讽地说：「听你们这样说，人家还以为慕迪在圣灵里享有专利权哩。」「不！我们并不想造成这样的印象，」一个牧师回答说：「但是，我的确相信圣灵在慕迪里得到了专利。」

【穷人的奉献】有位信徒，穷极了。每次聚会，看见奉献箱在那里，总没有能力捐献，心中非常不安。忍不住问牧师：「我实在一毛钱余钱都没有，又体弱多病，天天咳，每个月都捉襟见肘。但我想，我应该有份于主的事工，却又无能为力，我心很不安。」

「你为甚么不试试先捐一点？」牧师说，「也许以后会有甚么意外收入？」

穷信徒想了想，点头。告辞步出教堂，他走过门口奉献箱，掏了十块钱，放了进去。月底算账，咦，为甚么会有十块钱剩？细心将逐项开支，和上月、前月查对，原来这个月他买少了一瓶咳药。那瓶药，二十块一瓶，他捐了十元，还多出十元来。咳嗽，忽然不药而愈。

【爱尔兰人坐轮船】有一个爱尔兰人乘船到美国去找生活。他带的钱少，除了买船票外，只剩几毫子了。于是他买了些粗点心，预备在船上吃。他在船上，不敢多吃，希望这些点心能吃过大西洋。谁知只过几天，点心吃完了，肚子饿起来。正在挨饿的当儿，船上一个工人，端了一盘菜从他身旁经过，香味扑鼻，真叫他垂涎三尺。他忍不住了，追上去向那工人说：「请问你这一盘饭菜要多少钱？」那工人说：「你搭船，买了船票没有？」他说：「买了。」工人说：「你既买了票，为什么不到餐厅去吃饭？你可以去吃饭，不会另外要你的钱。」那人听了这话，不觉「啊！」了一声，明白过来说：「我太愚拙了！为什么我在这里挨饿，不去吃饭呢？」

许多基督徒现今在耶稣的船上，也像那爱尔兰人一样，不会去取用他生命的所需。人得了耶稣的拯救，如同得了轮船上的船票一样。神要我们有属灵的生命，更丰盛的生命。既然有耶稣作我们的产业，为什么我们不祷告，向祂支取呢？

【神的手最安全可靠】一个父亲带他的小儿子出游，来到一条狭长的独木桥。桥下急流汹涌，深不可测。儿子害怕，畏缩不前。父亲说：「儿啊，你在背后拉着我，一会儿就走过去，别怕！」儿子却说：「父亲啊，我拉着你，可能半途会因恐惧而松了手。我把手交给爸爸，爸爸一定不放松我的！」是的，在父亲的手里最安全，最可靠。

一般人若要离家远行，往往把家中重要或贵重东西交托最信得过的亲友保管。灵魂比世上任何东西宝贵万倍，所以我们要像主耶稣临死前，把祂的灵魂交在最亲密可靠的圣父手中(路廿三46)一样，把我们的生命、金钱、学问、工作以及所拥有的一切，都交在神的手中。

【作个忠心的管家】从前国民政府中央招待贵宾的机构名叫励志社，那时黄仁霖只是社里打杂的小伙计，蒋宋美龄女士常过问些社里的事。

据她说，每次摇电话到社里，接电话的总是这位小伙计，几乎风雨无阻，别人下班早走了，他总是没有走。

有时，她偶然跑过来看看社里情形，别人都不在，他总是搭着梯子，不是在修风扇，就是装电灯。她见到上班的职员，都是必恭必敬，外表奉承；黄却是里外一致。

这是为甚么，一下子，蒋夫人将他升任主管；而后来，他一直得到信任，官运亨通，最后做到联勤总司令。

故事就是这么简单：「所求于管家的是要他有忠心。」

【读经时要和圣灵的思想合流】读圣经的人，必须是客观的人，必须是不凭着自己的思想的人。圣灵有一个思想，人的思想要进到圣灵的思想里去，要能和圣灵的思想合流。圣灵这样想，我也这样想。像一条水流一样，圣灵是主流，我是支流。圣灵像一条大江，我像一条小溪。溪水与江水合流，大江往东流，小溪也往东流。小溪虽小，但若能跟着大江流去，就也能达到广阔的海洋。

【心细的人读经就越有印象】我们读经的时候，要让圣经里的事实、历史和故事，在我们身上产生印象。否则，神的话就从我们身上漏掉，就不能产生该有的果效。印象显在人身上，就像拍照一样。照相的底片是涂着一种化学品──溴化银──的玻璃片或胶卷。几十年以前，在一方寸的底片上，只涂着几万颗的溴化银，所以在那个时候照出来的相片，都是一粒一粒的黑点，不好看。后来改进了，照出来的相片就没有一粒一粒的黑点，因为在一方寸的底片上已经能涂上几百万颗的溴化银，所以印象就清楚了。照样，我们里面越细，我们接受的印象就越多；里面越粗，接受的印象就越少。人必须是里面柔软的，感觉非常细嫩、敏锐的，神的话纔能在他里面留下一个清楚的印象。那就不只轮廓对，而且连所有细微的点、线都是对的；他把圣经里面那一个事实所有精细的地方都看清楚了。

【农夫的忍耐】农夫耕田、种稻子、种麦子，都要忍耐。我们古人说不能揠苗助长，一拔苗它就死掉了。农夫要忍耐等候地里的生产，不能心急，心急也没有用。有一首诗歌说：「我的神有祂的时间表」，既不能忙，也不能急，忙也没有用，急也没有功，如果跑到神前面去了，必定要失败、跌倒，最后还得从头来起，何等可怜！

【基督徒应当同心合意】我们基督徒应当有团队精神(Team work)。我们今天好像比赛球类，我不但自己踢，也替别人制造机会射门；我不但自己投，也替别人制造机会投篮。无论投篮和射门，都是传福音，这个球好比福音球，我们要把它踢进人生命的门，投到人生活的篮子里面去，所谓得分就是为主得人，既然要为主得人，就要有团队的精神，同心合意，同舟共济。

【把水龙头打开】一位住在湖畔的居民，从该湖接了几根水管通到他家，当他要用水时，只需要把水龙头打开，水就跟着流进来。如果政府要把整个湖赠送给他，他反不知道该如何处理。所以，我们也可以这么说，如果神一下给我们够用一辈子的恩典，我们反而不知如何使用，祂给我们一项权利，即一日过一日地依靠祂 ─ 而不是四十日以后的未见之事。在天上的银行有足够的恩典，我们用不着害怕祂的恩典会被用尽。

【人不能事奉两个主】神不接受不专一的心，祂是绝对的独裁。你的心没有足够的空间可以放置两个宝座。将崇拜神和崇拜其它的假神混在一起，是一件办不到的事，正如要把油和水混合在一起一样的不可能。若基督坐在我们心里的宝座上，我们的心将不再有空处容纳其它的宝座；反之，如果属世的进来，属灵的就会出去。

【逆境帮助我们对主有切身的体会】「亲自体验基督」是一件活生生的事；就像树木每一刻都在生长 ─ 它会在阳光下日渐壮大，从雨水中得着滋润，经过暴风雨会更坚固地往下扎根。所以，心中愁烦的人哪！在一切的经历中要说：「这会使我对主有更切身的体会！」

【木屑或面包屑】如果你到花园中撒一些木屑，飞鸟将不屑一顾；但，如果你撒的是面包屑，你很快就会发现有鸟儿飞下来啄食干净。神真正的儿女应该能分辨「木屑」和「面包屑」有何区别。有许多自称为基督徒的人，却仰赖世上的「木屑」维生，而没有靠着从天上来的「面包」得到营养；其实，除了真神的话语之外，没有别的东西可以满足灵魂的饥渴。

【心中充满神话的好处】有些人告诉我，他们实在没有什么好跟别人分享的。有句话说：「心中充满，口中流溢。」事实上，如果你心中充满圣经的话，口中自然而然会流露出来，因为圣经本身会为自己说话；并且，若让圣经充满你心，世界就不会充满你心。曾经有人试着自己制造飞机，他把充气翅膀装上去后，在其中灌满了很轻的气体，他说，这架机器其实不太能飞，不过，因为它比空气轻，所以能载他飞越许多障碍；同样地，在我们心中若充满属天的真理，因这些真理比地面的空气轻，所以也能载我们越过世上的烦忧。


喻道故事第九集

【神的一切都在基督里面】在罗马的梵谛冈宫殿中，有一个漆得非常漂亮的天花板，但它高高在上使人无法看到，游客们再怎么使用眼力都无法看得清楚。为了要解决这项困难，就有人设计了一种镜子，可以返照它，你只要走到一小块玻璃前，那本来在高处、令人眼花的壁画的每一细小笔划，都要呈现在你眼前了。同样的，神把祂的荣耀、美丽、帮助，挪移到人类无知和无助的水平上，且把这一切都放在这「镜子」耶稣基督的里面，然后就对我们说：「你们向神所需要的一切，都集中在这『镜子』里面了。」

【不必修补，只需让地】我曾经参观过纽约市较高亢地区之空地上的矮小房子；有些人在此处简陋的屋子中住了半个世纪之久。有时他们想要把这些房子修建好，但是对那些洗衣妇女而言，若是能花几块钱清洁房屋、粉刷墙壁，已是相当不容易了。后来有一位美国财主买下那块地，他并没有修补那些破旧的房子，乃是请来工人把它们完全拆除，重新盖了一座别墅。你所需要的，不是去修补你的破旧房子，你只要把你的「地」让给基督，祂就能挖掘掉你的旧生命，另盖更有价值的房子，祂也要永远住在其中。

【要让基督作工在我们身上】基督是达到祝福的必须道路，也是祝福的本身。古时的亚述王出外行军时，并非命令百姓为他铺路，乃是差遣他自己的部队，砍伐树木，填补破裂之处，夷平山岗。同样地，若是我们肯让祂作要来的王，以及我们信心的创始和成终者，祂也能作工在我们身上。

【到底是为谁活】我的二女儿在美度假时作见证说：「我是传道人的女儿，使我这个基督徒做得很辛苦。为什么辛苦呢？因为我是寇世远的女儿，大家都在定睛看我，一举一动都得小心，免得动辄得咎。」她说：「我真是苦啊！怎么苦呢？她说工作、生活，甚至读书，都是战战兢兢的，生怕出错；说一句话、走一步路，都怕影响我的父亲。」她又说：「后来我就祷告，主回答，你到底是为谁活？是为主活还是为你爸爸活？你如果为主而活，你就轻省了，因为主会担当一切。」

【从未打开过】新泽西有一老人由圣经中找出五千元美金钞票。在一八七四年他姑母遗留给他的遗嘱上说：「我亲爱的侄儿司提反，我将我家中的圣经并其中所有的给你，我其余的产业可以变卖，还我当还的债，料理我的后事，剩下的也都归你享用。」他所得余下的产业不过数百元，不久就用完，以后过了三十五年贫苦的日子。圣经是皮面包的，外有铜钮扣着，其中夹有五千美金，整天摆在桌上，有时用眼看看它，用手摸摸它，可是从来没有打开看过。后来实在不能生活下去，想要迁到他的儿子家里去住。要将圣经装箱的时候，打开圣经一看，方纔发现这个宝藏。那时他的心中后悔，无法言喻。三十五年空空过去，若是早就发现，运用这笔款项，到了现在不知会有多大的富足；放在银行生息，也可得到五万美金。许多信徒所以贫穷，虚度年日，就是因为不读圣经，没有发现其中的宝藏。

【你的灯亮了没有？】一位铁路平交道管理员，正在受法庭审讯。法官问：「当晚死者通过平交道时，你到底有没有拿起红灯？」这位管理员理直气壮的说：「有啊！我还大大地摆动警告灯呢！」退庭后，他的上司对他的辩驳感到满意，便对他说：「你答得不错，这样死者家属就不能控告铁路单位的失职了。」管理员听完，沉思了一会说：「我摇灯警告，本来就是实情嘛！只是法官并没有问我里面的红灯亮了没有，否则我就无话可说了...」信徒啊，你天天向亲友所摆动的警告灯究竟亮了没有？点燃你的灯吧！

【实例解释甚么叫做悟性】悟性是领会事物的能力，又叫洞察力(insight)。洞察不是肉眼的视察，乃是内里慧眼的看见；肉眼的看见只能得到表面的印象，而慧眼的看才能深入的得到事物的真相。据传韩国的美军司令有一次视察卅八度分界线的防务时，遭敌方山坡上狙击兵的攻击，美方反击，发了三枪都没打中，司令问陪伴的排长说：「为甚么不把他打死？」排长回答说：「司令，把他打死之后，他们会派一个打得准的人来代替他！」这是排长的洞察力。

【行事为人当与身分相称】当欧洲战国时代，有许多小国家彼此战争，其中一个被侵占的小国中的幼小皇女，在兵荒马乱中失散了。她的奶妈探知她还在人世，便用各样方式寻找她，一天在街上遇见她，其时她已经堕落得不象样了，但奶妈看见她手臂上的胎印，证实了她就是皇族的幼女。当人肯定她原具有皇族的血统时，她立刻就有了转变，她的生活也有了戏剧性的改变，表现出极高贵的气质。我们既是神的选民，是分别为圣的，是蒙神爱的人，我们理当在行事为人方面表现出怜悯、恩慈、谦虚、温柔、忍耐、包容、饶恕等品德，好与我们得救的身分相称。

【在乎你肯不肯用记忆力】从前有人对我说：「我去主日学和查经班亦等于零，因为我很善忘，听了等于不听，所以我不去了。」我对她说：「若有人说妳的坏话，或当众侮辱妳，妳会记得吗？」她说：「一定会！到死时我都记得。」我说：「对了，这点可以证明妳有记忆力，若妳能记忆坏的东西，亦能记忆好的东西；妳既能记忆别人的谗言，也能记忆经训，两种都是记忆力，在乎妳肯不肯用它。」

【传道人未以身作则】笔者有一次探访一位会友未信主的妈妈，她坦然对我说：「你们所传的道理实在很好，如「彼此相爱」、「互相宽容」等等，都是很好的道理；但是我看见你们的教会，常在讲台上讲道的牧师、传道们，不但没有照所讲的道「彼此相爱」，反而彼此相恨；不但没有「彼此宽容」，反而彼此相争。你们自己不能相爱，动辄闹到法庭去，比我们不信的人更甚，这样信与不信有甚么分别？」因她指名道姓，我无言以对。今日教会不能复兴，有很多因素，最主要的原因乃是人事的问题，以致福音不能广传，还要作外邦人攻击的话柄，这是何等可惜！

【冤枉了魔鬼】有一个基督徒，正在戏院看淫乱迷人的戏时，突然神经癫狂起来，原来是被魔鬼附着了。抬回家中，请了牧师来祷告赶鬼。魔鬼在他身上说：「不是我找他，是他到我的地方来找我。」所以许多基督徒犯罪，却说是魔鬼引诱他，其实乃是他冤枉了魔鬼；因为不是魔鬼引诱他，乃是他引诱魔鬼。

【世人多祈求少感谢】传说神从天上差两个天使到地上来，一个天使的袋子要装世人的祈求上去；另一个天使的袋为要装世人的感谢。两个天使游行地上一周，回去时都感困难。收祈求的天使，袋子装了一袋又一袋，背不上去；收感谢的天使，袋子是空空的，仅有三个感谢。他们很诧异地对问说：「世人为什么这样多祈求，却很少感谢呢？」

【要在你一切的生活中经历神】榕树生长的时候，首先是它的树干和树枝朝着天空生长，然后树枝垂下，往土里面生根。逐渐地，成百的树枝交错地往土里生根，因此不受暴风雨的摇撼，甚至从印度洋吹进来的强劲飓风，也无法把它吹倒，因为这无数交错的枝条紧密相连又扎根在土里。同样地，神拯救一个灵魂，祂就等于种下了一根枝条；而每一次你遇见难处得着神的帮助时，你就多长了一根枝条。这样，你在生活中所经历的无数难处和试炼，若都能和神相联，你的生命里就有无数交错的枝条。结果，地狱的权势，不能破坏你和神之间的交通，也无法使你和基督的爱隔离。

【圣灵藉人的灵而工作】神的灵是住在我们的灵里，当神的灵工作时，要用着人的灵把祂背出去。就如：电灯的电并不像天上的闪电那样走法，电灯的电是借着电线走的。今天不只有电力，并且有电线，是电线背负这个电力，在物理学上称它作电荷，荷的意思就是背负。你如果使用电，就需要有电线来荷它、背它。神的灵也是这样，祂要使用人的灵来荷圣灵，借着人的灵把圣灵带到、背到人中间去。但是我们的难处乃是外面的人没有被破碎，里面的灵不能自由的出来，结果神的灵被拘禁在人的灵里，没有法子出来。

【信徒要让灵来支配魂】一个没有得救的人，他外面的人如何管辖他里面的人，今天我们应该掉一个头，让里面的人也如何来完全管辖外面的人。比方：骑自行车的时候有两种情形，一种是轮滚路，一种是路滚轮。在平路的时候，脚踏了轮，轮就滚，是轮滚路；但是下坡的时候，脚不用踏轮，还是会滚，是路滚轮。当我们里面的人刚强，外面的人破碎的时候，我们是用轮来滚路，要滚不要滚是我们定规的，我们要快就快，我们要慢就慢。但是如果外面的人刚硬，没有破碎，就像我们骑自行车下坡一样，路会把我们滚下去，它要滚，我们没有法子停止。这就是外面的人支配里面的人。一个人在神面前有没有用处，就是看他的灵到底能不能支配他外面的人。

【借着祷告打开宝库】神上好的恩赐，像贵重的珠宝一样，被锁在某个地方，要得着它们，必须有坚定的信心，肯切地不断祈求；因为神是那些殷勤寻求祂之人的赏赐者。

【生命吞灭死亡】去年严冬，我们所住的地区有许多大树看来冻死了：叶子全枯，似乎毫无生机。但等到春来夏初时，叶子竟从树干树梢冒出来。当我从书房的窗子望见这种情形时，我心中不由得不高声自语：「生命吞灭死亡！」是的，神那大能的生命，叫我们从死里复活。

【灵里的感觉会逐渐迟钝】你知道我们人是最会适应环境的。比方你进到一个屋子里，那屋子里臭味很重，你刚进去的时候，觉得很难受；但是你若多待几分钟，就不太觉得难受，你已经适应了那个环境。在我们属灵的道路上也是这样。我们刚得救的时候，主的灵在我们里面非常的新鲜，我们属灵的感觉也非常的敏锐，只要沾染一点罪恶、世俗，里面就觉得很不舒服，非要把它除去不可。但是当我们有这些感觉的时候，如果没有马上对付，这些感觉就会逐渐迟钝。慢慢的，我们这一个人就好像睡着了，虽然光景不好，反而觉得很好，很过得去。到了礼拜天，还是去聚会；有机会还是祷告祷告，有时候也读一点圣经；大罪不会犯，小罪却不断，但是里面却很安息，很平安。但这不是真平安。今天许多基督徒，就是在这种非常危险的光景里面。

【不识轻重】可惜许多基督徒不知救恩的宝贵，不知主救他脱离死亡之宝贵，也不知主带他进入新生命新生活之宝贵。他只注重今生今世的福气，而不注重来生来世的福气。这正如一个小孩子，他宁要一粒糖，而放弃一颗钻石。

【作主工作必须让圣灵能自由运行】若要讨主喜悦，我们就必须单单成为神手里的器皿，任由主使用。你家里林林总总既实用又美观的电器，它们都是为了各种不同用途而制造出来的。可是，不接上电流，电器只是金属或塑料品，全无功用，惟有待外面的电源送来能量，它们才真正发挥应有功能。这也一如神在教会里的种种工作：传道、教导、事务的管理，或以音乐事奉神等。若是圣灵的能力不能自由运行于各人工作上，予以能力，那么这些工人倒不如留在家中还好。单独倚靠人自己的天资，不足以应付神的工作，惟有借着至高神的灵自由运行，以祂自己创造力与赐福，才能使每项工作充满生气和加快完成。


喻道故事第十集

【祂乐于称呼我们为弟兄】曾有一位英国军官，从一个默默无闻的地位擢升到较高的官阶，但同僚们都以轻蔑的态度对待他。他们一直忘不了他卑贱的身世，走过他身边时，都视若无睹。他的指挥官知道了这件事，有一天就来到军营，走进他的营房，和他平坐长谈。然后拉着他的手出来，经过很多军官面前，约走了半小时之久。那些军官都必恭必敬地向指挥官行礼；而与他同行的这位军官，也分享了这份荣耀。指挥官离开营地之后，他们对这位军官都投以惊异的眼光，并自觉惭愧。此后，他们对他再没有任何轻蔑的态度了。因为他们的指挥官并不以他为耻。同样的，我们的主既不以称呼我们为弟兄而感羞耻，那末世人对我们误会还算得了什么呢？

【神无所不在】某次查经聚会将要开始之前，有位弟兄一进门就忙着赶来对我说：「三轮车夫真可恶！从师大到此地只是三块台币的路程，他却硬要我五块，我想想在礼拜堂门口不便争执，也就算了。」听他的口气，彷佛认为只有礼拜堂才有神，为了神的面子，未便与车夫争执；如果是在他的家门口，也许就忘记有神了，必然要与车夫大争大吵。有许多人到礼拜堂了，以为这是一片干净土，应当正心诚意，规规矩矩；一离开礼拜堂，歪念头就来了，随随便便，什么都耍得出来，他们忘了神是无所不在的。

【要设法了解别人的动机】多年前，曾经有一队由台湾所组成的牧师团往日本访问，日本牧师们很热诚的接待他们。晚餐之后，日本的牧师很客气的问台湾牧师们，想吃些什么水果。台湾牧师们也很客气的表示不必了，因为不好意思又麻烦别人。但由于日本牧师再三询问，其中一位台湾牧师才极客气又极勉强的说：「香焦就好了。」其实他本意是不愿再麻烦他们，也不愿他们多花钱，所以才说「香焦就好了。」想不到香焦在日本很贵，反给日本牧师们添麻烦，且大大的破费了一番。这故事提醒我们：不要只按事情的形态去审判人，而是要按人的动机去了解人。

【身体必要得赎】Joni Eareckson是一个残障的画家，全身瘫痪，坐在轮椅上，用嘴含着画笔作画。最近她画她自己所坐的轮椅，空的轮椅上挂着一块「出售」(For Sale)的牌子。她的意思是，当主再来时，她的身体要得赎，再也用不着这张轮椅，所以她要将它出售。她的人生何等积极，成为许多残障人的祝福。

【与基督合而为一的经历】从前有一位弟兄作见证说：「我在十几年前，有这样一段经历：那时我知道十字架的道理，也会传十字架的道理；如果说我一点经历都没有，我不承认。但是，我在神面前看见我是有毛病的，有许多东西在我这个人身上，我不能说是经过十字架的对付的。所以我有四个多月之久在神面前一直追求，求神给我看见甚么叫作与基督同死；无论如何，求神把我带到与基督同死的地步。我花了四个月的工夫，一直在神面前读祂的话，要求根本的解决这个难题。神给我一点光，使我找到一件事 ─ 神的话从来没有一次说我应当钉十字架。每一次神的话都是说你『已经』钉十字架。但是我信不来。我如果把自己看一看，就觉得我不像已经钉了十字架。除非我不老实，纔能说我已经钉了十字架；我如果老实一点，我就不能说我已经钉了十字架。有一天早晨，我祷告的时候，忽然我看见了我是在基督里，我是与基督合而为一的，我与基督是一个。于是我就看见，那里可能基督死了而我没有死呢？这是在一分钟之内所发生的事。我在那里问：「基督死了没有？」我只能承认基督已经死了。除非我疯了，纔会说基督没有死。我底下的问题就是：「而我呢？」我立刻跳起来说：「阿利路亚，我也死了！」我立刻看见基督是死了，我也是死了。我的问题解决了。我与主是合而为一的，神在祂身上所作的，就是神在我身上所作的。祂死了，我也死了；祂复活了，我也复活了；祂升天了，我也升天了。从那一天起，一直到今天，我不能推翻这一个，因为这是我的产业。

【你的亚当生命死了没有？】有个青年人跑到慕迪牧师处说：「牧师，我的老亚当已经死了。」慕迪很快乐地说：「那顶好，赞美神！」过几天，慕迪看见那青年站在楼下，他有心试验他，就拿一盆水从楼上倒下，倒在那青年身上。那青年人在想不到的时候，被水泼湿全身，不禁破口大骂楼上的人不当心。「喂！」抬头一看竟是慕迪。他惊奇的问：「牧师，你为甚么这样？」慕迪从容笑脸地回答说：「弟兄！我就是要试验你，到底你的老亚当生命死了没有？」

【经常看守】波斯人每年有一个节日，庆祝他们杀掉了所有可以找到的蛇和其它有毒的东西。但是，这之后到明年这个节日之前，他们却容让牠们迅速自由地繁殖、生长。这实在不是个好办法。罪，就像蛇一样，繁殖得很快，需要经常地看守。

【再挖深些】不久之前，死去一个大财主。他的致富之道，非常奇怪。他年轻时，从事挖金，天天盼望发现产量丰富的矿床。年复一年，指望落空。于是他转变方针，专门发掘他人认为出产已竭，废弃不采的金矿。渐渐他就发现，若在那些所谓金产枯竭的矿层中，继续向外开展，或是再挖深些，往往能够找到丰富的金苗。圣经乃是属灵的金矿，蕴藏极其丰富，尽管开采，只要能往深处开发，必能取之不尽，用之不竭。

【垃圾桶】台中市在庆祝建府九十周年时，做了许多美仑美奂的垃圾桶，形状就像一个城府，放在每个街上的转角处，提醒市民注意市容，培养保持清洁的习惯。

有人批评用城府做为垃圾桶的形状，颇不相宜，那表示台中市变成了垃圾城，虽然当初设计是为了提醒市民「吾爱吾市」，但，花了好大的功夫，做都做了，也没有办法改。幸好，每天有垃圾车来清理这些垃圾，使那「城府」不因垃圾塞满未及处理，而臭气四溢，令人厌恶。

一个心理健康的人，无论他的外表怎样，都必须天天清理心中的垃圾。这些垃圾，可能是由外界所投入的，也可能是自己制造、不敢让人知道而藏在心里的；因为人际关系不好，而引起愤恨、恼怒、嫉妒，以及自己的贪欲、淫念，都是垃圾，每人每天都该清理它，免得垃圾放久了发酵、腐烂，自然成为令人讨厌的家伙。如果能常常定期把这些不好的东西拿走、清洗，那么尽管别人常把垃圾倒在我们身上，我们永远能服事别人而不受玷污。

圣经上劝我们要借着神的道，把我们心灵中的污秽洗除尽净，纵使在每天的生活中，仍可能沾染污秽，但也可以不断的更新而变化。有的人，一生没有一次大清扫，他自己也厌恶从小到大所装满的一切苦毒，在他的心中滋生的全是垃圾的臭气。朋友，来到主的宝血前，祂能洁净你，天天洁净你。「若有人在基督里，他就是新造的人，旧事已过，都变成新的了」(林后五17)。

【住在主里面的好处】虽然魔鬼常常攻击我们，但我们却如同一只在屋内的小虫，有门窗上的玻璃把牠和外面要捕食牠的鸟隔开了，因此，住在祂里面的，「那恶者也就无法害他」(约壹五18)。

【让我们消失自己在基督里】有一位富有思想且相当聪颖的妇女，虽不是个基督徒，却很渴慕真理。她有一天问我：「我们怎么可能接受基督、而不失去我们的个性？我不愿个性被信仰破坏，以至于无法完成一个人该尽的责任。」我回答说：「你的个性，若没有基督，就不完全。基督是为你而有的，你是为基督而造的；除非你遇见基督，你就不完全。祂需要你，正如你需要祂。就如煤气灯头，设若它说：『如果我把这火接受进来，煤气就要失去它的个性。』那就错了。只有当火进来，煤气才能达到它所以存在的目的。又设如雪说：『我当怎么办才好？若是我落在地上，我岂不失去我的个性了？』但是当它落在地上时，就被土壤所吸收，这些雪花就逐渐的借着樱草花和雏菊被人所看见了。所以，若是我们能失去自己，而在基督里，在新生的样式中，复活过来，那是何其荣耀呢！」

【要学习顺服神的律】一个律不能因祷告而改变。你一面祷告，一面把手摆在火里去烧，你的手还是要被烧痛(非指神迹)。你的祷告不能改变那个律。所以，我们应该学习作一个顺服神的律的人，神对付我们是按着律来对付我们。里面的人必须经过外面的人出来，这是一个律。你外面的人如果不破碎，不磨成粉，你里面的人就不能出来。无论如何，这是主的路，主必定要打破你这个人，主纔能有路出来。

【与主同行】一个人做梦，在梦中他看到自己在沙滩上行走，看见沙滩有四个脚印，原来是主与他同行。后来又做梦，梦见他失败了，别人都弃绝他，他又在沙滩上走，却发现沙滩上只有两个脚印，他心里很难过，说：「主呀！我一向都知道你是最关心我的，我唱的一首诗歌说，当全世界的人都离开我时，你还与我同行。但是，今天我失败、跌倒了，你也不与我同行了！你看，只剩下两个脚印了。」主就对他说：「现在这个脚印不是你的，是我的，现在是我抱着你走。」这是何等美的见证！当我们失败、软弱、跌倒，全身创伤的时候，可能你看不到自己的脚印，主却代替了你，你要行走在祂的脚迹之中，与祂同行，祂就负你完全的责任。

【幼儿喂养自己】我们晓得，幼儿能开始自己吃饭，是家庭中的一件大事。他开始在餐桌旁和兄姊们一起用餐时，可能连汤匙都会拿颠倒，可是渐渐地他就能正确的使用，那时母亲或姊姊可能会拍手说：「你看！宝宝会自己吃饭了！」基督徒也应该能喂养自己；有许多基督徒总是无助地、无精打采地坐在那儿，张着嘴巴渴望有人来喂他们吃灵粮，而传道人就得试着去喂他们吃。圣经是一席已经烹调好的珍馐，但这些等别人来喂的人，却从来没有品尝过。

【完美的秩序】有许多人不敢做任何与常规不合或违反常规的事。可是，你会发现，坟墓是最有秩序的地方；你会发现，最有秩序的地方，就是死亡的地方。只要是有生命，总会有一些与常规不合的事。

【一股泉水】在地球的某角落，有一块肥沃的平原。有一年，这平原忽然枯槁起来，从前一碧千里的葱茂情形，也变成草枯花落的一片凄凉景象了。住在平原上的人都非常诧异，就调查研究这枯槁的原因。呵！他们发现了，以前滋润那平原的一股泉水，忽然在山中被堵塞了，因此不能流到这平原来。这情形被发现之后，大家一致的说：「我们再不要轻视这小小的一股泉水，我们这平原，和这平原上的一切人畜花木的生命，却系在小小的它身上阿！让我们快快把它疏浚起来，引导它流回我们的平原吧！」这个比喻是浅显的，那平原是指我们的教会，那股泉水是指圣灵的浇灌和充满。今天教会一片荒凉的景况，岂不是等于那股泉水被罪恶的巨石堵塞在山里吗？

【各种不同的手杖】某西国信徒作见证说：「在我父家有间小房间，里面藏着我家几代所用各种不同的手杖。有的是爬山用的，有的是走平坦大道用的，有的是走泥泞之地用的，有的是雨雪后行路用的，每种的样式都不同。有时我回故乡探望父亲，他老人家喜欢和我出外散步。每次出发前，总是先到手杖室中拣选那一次所适用的手杖。这使我想起，神的话乃是我们生活中的手杖，能在各种环境和需要中，作我们应时的帮助和安慰。」


喻道故事第十一集

【爱是一切宽容的根源】宋朝时，有两位兄弟为了遗产的争执，双双跑到知县衙门里去诉说曲直。知县是一位清官，在问明原委后，就拿出一支鞭子对那弟弟说：「你哥哥太不近人情了，他没有爱护弟弟的心，你应该替我打他。」便将鞭子递给弟弟。知县回过头来又对哥哥说：「你弟弟太不尊重你，他没有敬重兄长之心，你也应该替我惩罚他。」说着，也递给他一支鞭子。两兄弟呆呆的站着，说不出一句话。知县就催促着：「快点打！你们俩还要一面打，一面呼叫『哥哥！』『弟弟！』，如果不喊，我要治罪！」两兄弟相对呆了一阵，终于开口了：「哥哥！」「弟弟！」知县在一旁催着：「还要大声点！」「哥哥！」「弟弟！」「....」叫着叫着，两个人的眼眶红了，眼泪流了下来，最后叫声变成了哭声，他俩终于相拥大哭了起来。有了爱，重新唤醒那沉睡的爱，正是一切宽容的根源。

【问题在于是否与神有主观的联系】某日，有一位学问渊博的大学教授到公园去散步。他看见一个童子在草地上放风筝，风筝高入云宵，被云遮住，完全看不见了，可是放风筝的童子却兴高采烈的牢牢握住绳子。教授问他：「喂，你在做什么？」「放风筝！」童子回答。「那里有什么风筝？它在那里？你指给我看吧！」教授又问。「它在上面，在云里我们看不见它，可是我知道它在上面，因为我感觉到它的力量在拉着我！」童子对教授的话毫不在意，也觉得那不是一个需要争辩的题目。教授的怀疑无法动摇他对风筝就在上面的信念，因为他和它当中有着联系呢！同理，一个真基督徒对于「有神无神」之争，已不是停滞在「存在性」的观点上，而是在于具体的影响性，而这些影响力之产生，在于他是否天天与神联系以决定之。

【人不知神知】有一位母亲托小女儿到邮局寄一封限时信件，当孩子回来时，很得意的告诉母亲说：「我替您省了五块钱。」母亲问：「怎么省的？」孩子神秘的回答：「我发现邮筒旁边没有人时，我就把信偷偷的丢进邮筒，然后赶快跑开，没有人发现！」你会觉得她很笨，因为邮局是绝对会发现的。但是回顾我们自己呢？其实并不比她聪明，我们常常以做了些他人不知道的事而得意，自己却不知道人人最后的结局都必经过神的审问。

【行为并没有分别】有个信主的女子，嫁给一位有为的青年，他的才能、学问、品德都很不错。结婚之后两人彼此相爱，小家庭的生活确是非常快乐美满。当结婚第五周年纪念日的早晨，她很得意的对丈夫说：「我何幸得作你的妻子，你真是一个模范青年、好丈夫。五年的婚姻生活我十分满意。但是我要求你一件事，你若肯答应，那我就更加满意了。」「是什么事呢？」她丈夫问。她说：「我要求你信主耶稣作基督徒。」丈夫说：「不错，妳是信奉耶稣的，我差不多忘记了。但我要问妳，妳信耶稣，杀人不杀人？」她说：「当然不杀人。」丈夫说：「我也不杀人。」「妳信耶稣，放火不放火？」丈夫再问。「你为什么问这问题呢？我从来没放过火。」她回答。丈夫说：「我也不放火。」「妳信耶稣，偷人东西吗？」丈夫又问。「不！我从来没偷过别人的东西。」她回答。丈夫说：「我也不偷别人的东西。」「妳信耶稣，说假话吗？」屋里空气突然冷静下来，她迟疑了片刻才回答说：「说假话有时是有的，因为有时事情不好办，临时说一两句就打发过去了。」丈夫说：「我也是这样，有时出于不得已，只得说一两句假话。」「妳信耶稣，打麻将吗？」丈夫紧接着问。她又迟疑了一下，回答说：「打麻将吗，有时免不了的，因为到人家里作客，正好三缺一，不打罢，人情难却，只得应酬一两圈。」丈夫说：「是的，我也是这样。」问过了许多，丈夫就说：「妳我是一样的：妳不杀人，我也不杀人；妳不放火，我也不放火；妳不偷东西，我也不偷东西；妳有时说一两句假话，我也是这样；妳打麻将，我也打麻将；妳跟我有什么分别？我又何必信耶稣？」她听了这话心如刀扎，跑上楼去把门关上，跪在主前痛哭认罪、祈祷、悔改。她的丈夫以为说话得罪了她，觉得难过，也就追上楼去请她原谅。她含泪伤心的说：「亲爱的，不是我要原谅你，乃是你要原谅我；我作你的妻子于今五年了，不能叫你看出我是基督徒来，我的行为和你毫无分别，我真是万分惭愧，我靠主的恩典，从今天起作一个好基督徒，叫基督的生命从我身上流露出来。从今天起，你要得着一位更好的妻子！」过了半年，在一个聚会中，她的丈夫站起来作见证说：「我信了耶稣，因为我看出了信主与不信主的分别。」

【基督徒也应忠于自己的行业】我认识一位颇具名气的平信徒，他在一所大学教书，也兼神学院的某些课程，常被邀请讲道，极具讲道恩赐，在许多团契里传信息。可惜，真可惜，学生们常告诉我(大学生及神学生)，他们都觉得他是个好布道者，但不是好老师 ─ 课前不准备，上课就乱「盖」。这真是令人惋惜的事。身为老师的基督徒，该以被学生指是「上课乱盖」为耻，应记得除了作一个基督徒外，更需要作一个好老师。其它任何行业也都是如此。人服事神最好的地方，就是自己的岗位。

【存心比言语更能感人】有一个热心的基督徒，学问、口才都不够，偏偏遇见一位学问渊博又善辩的不信者。这位基督徒很爱他，常常为他恳切祷告，却不敢向他谈道，更不敢和他辩论。在祷告中心常不安，常常预备了一套话，但一走到那学者的门口，却又不敢叩门。有一天，他祷告后就出去，大胆的去叩门。那学者出来开门后，基督徒又心慌了，不知如何是好，就痛哭起来说：「我要你悔改信耶稣，我知道我不会讲，也辩不过你，因此我忍不住的流泪，请莫见怪！」那不信神的学者大受感动，心想这人如此爱我必有道理，他所信的耶稣必有能力。因此他就放弃成见，虚心研究圣经，终于悔改信了主。

【出于爱人的灵魂】曾经有个新闻记者旅行印度，看见一位传教士在印度设立一间痲疯院，专收容患大痲疯的人。他每日向他们传福音，并为他们洗痲疯的伤口。新闻记者说：「就是给我一百万元一天，我也不干这种工作。」传教士回答说：「若是为着一百万元一天，我就不干这种工作。」求主给我们这种爱别人灵魂的心。

【不要怀恨在心】托尔斯泰曾写了一篇以「天真烂漫」为题的文章，描述两个小孩在河边筑沟，因意见不合而争吵，最后双方父母竟然也加入了争执的行列。就在双方父母还在面红耳赤相持不下时，两个孩子中的一个却已向对方提议说：「别理他们大人，我们再去筑沟吧！」他们很快就和好了。不肯饶恕人是蒙福最大的阻碍。让我们向孩子们学习饶恕人的美德，不再被恨所支配与羁绊，而具有不恨人的襟怀。

【不必爬上高处去找神】东京有位弟兄说，每逢他灵性软弱的时候，他就去登铁塔。东京铁塔是世界最高的，他的意思是愈往高处，与神愈接近。其实，我们不必爬那么高找神，神就住在地上。

【潜水员不愿久留海底】我访问过一个潜水员，问他：海底下有什么美丽的景色？会不会留恋海底风光，而忘记上来呢？他说：「那才不会！你这话外行，我们下到海底工作，背上背着氧气筒，工作非常吃力，一心赶快把工作做好就升上来，那里有闲功夫去看什么海景啊！」海底工作非常不舒服，很多人患「潜水病」，因为水压调整不对的关系。这就令我联想到今天基督徒就是这样：来到世界真是沉闷得要死，赶快做完工就回天家，你还贪爱个什么呢？左顾右盼有什么好看呢？地上再好，也比不上天上好啊！

【光听戏不行】北平旗人，只会听戏，只会评戏，评的很准，唱错了就叫倒好，但是自己不会上台演唱。因为光听戏不操练，不会变成唱戏的人。照样，只听生命之道而不追求、不操练生命功课，生命不会有长进，事奉上的难处不会解决。

【野驴推空磨】生野的驴，又傲又蛮，不受约束，不善推磨。主人先用旧磨空磨勉强野驴推转。野驴不服，踢、跳、叫，甚至拉翻磨石，毫无生产。有的弟兄在教会中蛮干硬干，把教会搅翻闹散，正如野驴推空磨，一事无成。

【要彼此认罪】据雅各布说：若要成为义人，祷告若要有力量，能像伊莱贾恳切祷告，求不下雨即不下，求下雨即下，而且有能力引领罪人，从迷路上转回，则非「彼此认罪」不可。如同电灯要亮，非与总厂交通畅达不可，其间决不能容许障碍。但是有人宁可电灯不亮，点蜡烛，不肯认罪。

【一切都是神所作成的】凡在圣洁上追求的圣徒，都有这样的经历：在获得生命之后，我们不仅有了圣洁的倾向，神又给我们过圣洁生活的力量！这些在我们生命中的神本性圣洁的形迹，都是祂在我们的生命里作成的！有名的戴维的雕像，据说是那位艺术家Michelangelo用匠人丢弃的石块雕成的！我们本是一个一无是处的罪人，我们生命若有一点点神圣洁的形迹，都是祂历年来耐性作成的。

【只因缺少基督】从前我们若是要跨越荒凉的西部大平原，坐车要相当的时日。在车子里，天天所看到的，没有别的，只有沿途的沙和山艾树。当我打听这一带的情形，就发现这里的土壤，是全国最好的，因为只要山艾树能生长，任何植物都能生长。但这里缺少一样东西，这一样东西是什么呢？当时我们偶而会经过绿洲，其上的草比别的地方都更青绿，也有热带水果、无花果树，以及橘子林。是什么因素造成这一切的差异？当我们行经农田时，就发现有小河沟接引山水，灌溉了那一带的地土。只需要一样东西，就能使它改观 ─ 那就是水。你可以具备许多优越的条件，但除非你把水引进来，使其结满果实，否则就什么也没有。沙漠需要水，水也需要沙漠。你需要基督，基督也需要你。只有这种联合，这样的住在祂里面，祂也住在你里面，才会使你多结果子。因为祂曾说：「离了我，你们就不能作甚么。」

【『在基督里』不仅仅是罪得赦免】若是我们仅仅罪得赦免，我们就像一个刚从监牢里释放出来的人那样可怜、落魄、无力独自生存。我们在基督里，我们就有和祂相同的地位，蒙父所接纳；父怎样对待祂，也照样对待我们。这种情形，不仅如同法官，用笔勾销我们的过犯；也不仅如同银行家，在他的帐簿上记下我们具有无限的信用；更是这位天父，伸出祂的双手拥抱着祂的孩子，又把他放在与基督相同的地位上来对待他。

【只要把自己交给基督让祂来治死】基督要成为你的死，也要成为你的生命。因此，不要努力去作成你的死。要接受钉十字架的基督；若是这样，在许多你所盼望铲除、弃绝并钉死的事上，基督就要很甜美且完满地承担，并成就祂的工作。从此，你就不再需要辛苦地对付你的属灵「尸首」，如同在解剖室中一样；或者全身发颤，手拿刀子，想要把自己治死。你可以免除这一切痛苦，因为信基督成为你治死的能力。唯一你必须要作的事，乃是把你自己交托出去。

【要养成在主里生活的属灵习惯】你必须把稳你方向的舵，竭力向前，时时刻刻不住的拣选信赖基督，并靠祂而活；直到最后，这件事成为像呼吸那样自然。这就像一个刚从水里给救上来的人一样：当他被人拉上来时，好像呼吸已经停了；当他开始要恢复呼吸的时候，并不很自然，而是一连串的努力呼气和吸气；约莫半小时，才逐渐产生一种非意志的动作。于是，越过越自然，并自动的呼吸。不久，这人就能不费力的呼吸了。这个结果，是开始于一个明确的努力，而逐渐地变成自动自发。因此，你若要使住在主里面的生活成为自然，你必须使它成为一个属灵的习惯。


喻道故事第十二集

【毕业礼物】郝乐是一位主修建筑工程的大学生，父母在他高中时双亡，叔父便负起抚养他及供给教育费用的责任。

当他大学毕业的时候，叔父对他说：我正好要盖一栋房子，既然你是学建筑的，这栋房子从设计到监工，都由你负责，也好让你一展所长，两百万的建筑费用我负责，你尽量把它做好；我也信得过你，等完工的时候通知我来看就是了。郝乐很高兴有这样的机会，也很感激叔父的栽培，便全力以赴。

可惜不久，郝乐便在最完全的蓝图与实际建材中，有了差距。他改用次等的材料，而把所得的余款拿来挥霍，他也监督不力，常常偷懒。他想，叔父是个外行人，何处偷工，何处减料，他并不能察觉，房子的外观，仍然与所设计的一模一样，更何况叔父完全信任他，把一切都交给他处理。

到了落成的日子，果然房舍优雅大方，设计新颖实用，叔父赞口不绝，对他说：侄儿，你没有使我失望，这幢房子证明了你的学识、能力以及勤劳，你可以自立了，这算是叔父送给你的毕业礼物，以后你可以住在里面，享受你按照自己的理想所盖的房子，它也是你亲自监工的。

郝乐，此时颓丧万分，他明白这房子是虚的、次好的、有问题的，但，没有想到，这房子是为自己盖的。

神给每一个人够用的聪明才力，来设计自己的一生，有人浪费宝贵的光阴，有人选用最差的材料，以便自己可以享乐，但他到了人生的终点时，神要像叔父说，这就是送给你的房子，你自己亲手盖的。「各人的工程必然显露，因为那日子要将它表明出来。有火发现，这火要试验各人的工程怎样」(林前三13)。

【爱心的丰厚报偿】德国的洛斯邱先生，年轻时一度经济拮据，有位朋友拿一点钱出来替他周转，因为了解他的情况，故不要求他拿什么来作担保。后来他搬得很远，也经过了许多岁月。将近五十年以后，他的朋友到他所经营的慈善院来找他，虽然他的朋友已不认得他，但他却一眼就认出他的朋友，发现他的朋友身体衰弱，穷困不堪。于是他开了一张金额极大的支票给他的朋友，对他说：「你也许不记得许多年前，我曾经向你借过钱，现在我按复利以五十年计算偿还给你。你拿着，不要当作是我送给你的！」这张支票使他的朋友惊奇得不得了。同样，我们奉主的名行了善事，或说了什么安慰人的话，主耶稣都要报答我们，当然也会按复利计算！神的复利也必然高过世界的复利！

【身教重于言教】有一个人，每天在上班途中习惯到酒店喝一杯，虽然他不酗酒，只是浅尝而已。但他却没想到他的孩子很注意他的行动。在一个下雪的早晨，他吻别妻子之后，把小孩抱起来说：「杰米，再见！」就径向酒店走去。没走多远，他就听到孩子跟在后面，当他转身过来时，发现孩子的小脚正在踩父亲留在雪中的鞋印。他很兴奋地叫喊道：「爹地，你看，我在踩你的脚印！」杰米的话使他父亲为之一愕，他心里想：我要上酒店，但杰米却跟随我的脚踪！从那天起，他再也不光顾那家酒店了。为人父母的千万要记得，子女是跟随你们走的，你究竟带子女到过些什么地方呢？

【祷告了卅二年】在澳洲有一位传道人，常去探望一个患重病的无神论者，虽屡次被咒骂，仍不灰心，继续去探望，直到他在病危时接受主。当他接受了主之后，他的病渐渐好转，这位传道人就建议他写信给他多年不见的母亲，告诉她信主的事。他母亲接到了信后，回信说：「你信主是使人快乐的事，但对我并不惊奇，因为我已为你祷告了卅二年。」

【将你所需要的告诉神】盲眼诗人芬尼?克罗斯比，有一次急需五元现金，来不及向出版社支取。她将需要在祷告中告诉了神，祷告后在房中独步，思考一首诗词。忽然来了一位敬仰她的访客，短短的交谈之后与她握手辞别，在她手中留下一张五元现钞。芬尼在向神感谢之余，写下了一首诗，就是有名的「主凡事引导我」。

【思想影响生活】有一则很奇异的故事，是个天才写的，描写一个人有两种性格交替出现。当他信自己是个高尚的人时，他就表现得很庄严、诚实：衣着端庄，气宇轩昂。可是另一种想法占有他时，他就觉得自己下贱、卑微，也因此而每下愈况。「人心想的是什么，他就是什么。」我们的想法，常反映在生活实际里。所以神用信心的原则，作为各人公义和圣洁的主要依据。信心是既微妙又崇高的能力，能使我们脱离自己，进入神的生命。

【基督徒应表现复活的样式】早期的使徒们，总是以传扬耶稣和祂的复活为他们的职事的主题，这使得他们的生活和工作，具有一种特别的美丽和吸引力。但是今天，许多基督徒所表现忧伤的样子，好像他们正走向自己的葬礼似的。不久以前我听说，一个小女孩在路上遇见一些面容忧伤的人，她就说：「妈妈，那些人是基督徒吧。」她母亲问她为什么这样想？她说：「他们看来很不愉快似的。」这种样式的基督教，乃是来自修道院，和对十字架错误的观念，并不是复活的样式。对耶稣的信仰，应当是像春天的花儿那样的鲜明，像鸟儿歌唱那样的动听，又像万物复苏、生气蓬勃那样的清新。

【老爷我要圣经】有一位老基督徒，在他八十大庆之时，要送一些礼物给他佣人。晚上，老人就把佣人都叫了来，手里拿着一本皮面金边极其好看的圣经，问厨子道：「我这里有一本圣经，这里又有二十块钱，随你们的便，要那一样？」厨子道：「东家，我不大认识字；我要钱罢。」于是老人给他二十块钱。又问老妈子道：「张妈，你认识字，给你圣经罢。」张妈道：「老爷，我终日忙碌，没有工夫念它，还是请你给我钱罢。」末了问到一个扫地送信的小孩子说：「给你二十块钱，拿回家去，叫你妈妈为你作一件新袍子罢。」小孩子道：「老爷，我要圣经。」老人惊讶的说：「你也不识字，你要圣经作甚么？」小孩子道：「我的母亲天天念圣经给我听。她的圣经已很破旧，我总想有了钱，买一本好的送给她。现在这本好看的圣经，要是送给她，比二十块钱，她更欢喜得多呢！」老人道：「我的孩子，愿神祝福你。」说着，就将圣经递给他。小孩子打开一看，内中还有百元钞票一张。别人一看，皆是目瞪口呆，都后悔得很。许多信徒不喜欢圣经，不知漏掉多少祝福；若你爱慕它，读它，必从其中得着无限的丰富。「你口中的训言，与我有益，胜于千万的金银」(诗一百十九72)。

【学习忍耐】有个做生意的基督徒，觉得自己最需要忍耐，因他最大的弱点就是容易冒火，这使他非常难过。他就开始向神祷告，求使自己有忍耐的心。不久，他请了一个新的打字员，那知这个打字员的动作非常迟缓，是他从来未见未闻的，这使他几乎发疯。有一天，他顿悟这就是神对他要求忍耐的答应。当明白神如何答应他的祷告时，他才开始学习忍耐。我们多次不知神答应祷告的方法，以为神没有答应我们的祷告；其实神早已答应了，只是我们不知道而已。

【在基督里最安全可靠】一群鸽子为了决定当在何处建立牠们的住所而聚在一起开会。有只鸽子建议牠们应到树林里，却遭反对，理由是牠们可能陷入秃鹰来袭的危险；另一只鸽子提议住到城市里，但又恐孩童会用石头丢牠们、把牠们赶走，甚至杀害牠们。不久，另有一只鸽子建议去藏在盘石的穴缝中，因那儿可保安全。啊，藏身在基督里，最安全可靠！

【基督的同在带来清新】在酷热的夏天里，若是下一阵清凉的大雨，顷刻之间，一切都改观了：每一样东西显得那么干净清洁，草地显得格外新鲜青绿，花儿也显得亭亭玉立，空中布满着生命的气息，连我们的五官都能摸着自然界的甘甜芬芳。当基督的同在降临在我们的魂间时，祂也能同样地舒畅一切疲倦犯罪的心，你也能行走在祂里面，以致祂的同在越过越像沛然恩雨般的降落在你的灵里，洁净你，使你脱离一切世上的玷污；或者使你如同河里的鹅卵石，在不止息的潮流中被冲洗得清洁。

【要不断地追求主的恩典】从盘石中的细缝或裂痕流滴的水，若是不间断的话，会成为难以抵抗的巨流。也许一开始，你从主所得的恩典，只是极细的滴流；你若每时刻都让它流通，末了，就要成为广阔无际的海洋。所以你先要学会一个秘诀：不要轻易的满足，以为从此再不需要恩典；而是要为着这个时刻和下一个时刻都能从主得恩典，不断地追求，等到一生的尽头时，你就拥有如洋海般的恩典。

【习惯成自然，属灵的习惯亦然】一个习惯的增长，如同树根一样，也像肌肉的纤维一样 ─ 只要你吞进的食物，给吸收到你的生命中。在我身边的速记员，照着我说话的速度记下我的话，起先这动作笨拙而缓慢；但最终成了一种习惯，终于能一直写，不需要停下来思考用什么符号记录。这些符号溜到他的笔尖，和话语从我口中说出，同样的自然。写字也是如此，我们都记得，开始学习握笔写字，是多难受；现在，我们一下子就把自己的名字签好了，并且签得一模一样的。我们的朋友认得它，银行员也认得它。怎么会这样呢？因为多年来我们都一再写相同的符号，习惯成了自然，越写越容易。当初缓慢吃力的学习是值得的。属灵的习惯，也是一样的道理。当你养成了顺服主的习惯，顺服主就成为自然又容易的事了。

【要养成对恶事本能的反应】正如眼睛照着本能而开合 ─ 圣经曾使用它来说明神的眷顾：「保守我，如同你眼中的瞳人。」─ 在尘埃将要达到眼睛之前，那个小帘子就自然地下垂，遮住柔细精巧的眼球。另外，我们需要说话时，就会本能地掌握住我们的舌头。同样，我们若对属灵的事养成了习惯，我们也能在恶事到达之前，闻出它的味道；在危险来临之前，向神发出心中的默祷。

【活在『主里』的小天地中】有一种小动物，叫作水蜘蛛，活在沼泽之下，常在泥沼中停留居住。你会问，牠在水底怎能呼吸呢？原来牠有一种特别的器官，可以让牠从周围得到一个大牠身体几倍的空气泡，并在此筑巢生养后代。我们都知道，只要有空气存在，水就进不来。因此，在这小「房子」周围，虽然围绕着污黑的水，牠却似活在空中一般。我们也能这样活在该停留的环境中与主同住，虽然有罪恶在周围环绕，虽有地狱在我们底下，虽有人在挣扎犯罪，我们却能自由、安全的活在天上，活在基督里，如同在天上的圣徒一般。

【儆醒的意义】「儆醒」这词的意义，不只是提高警觉、持住不放松，另一方面，也意味着甘甜地被主提握着。你只须用你的手握住船舵，基督会替你操纵方向。这也如同火车上的煞车，煞车的人只须扳动开关，使里面的气流流动，就可以了；机师也不需要自己推动车子，只须转动汽阀，它就能向前行走。你我也不需要亲自去争战，只须发出我们的「口令」─ 奉耶稣的名，天上的能力随即来到。

【让神引导我们】若是我们要住在基督里，就必须停止要求神来帮助我们，而走在神的道路中，让祂引导。如果你置身在河流当中，你就必须顺着河流下去；如果你躺在神的怀抱中，你也只有和祂一同向前。你只要向神降服，你的生命就如同全能的神那样刚强，如同天堂那样的甜美。

【我们要熟悉属灵的药方】没有一个医师可以只用一个药方给所有的病人吃。可惜有些事奉神的人，只有一个药方。他不认识人的病，但又在那里治人的病。他不能分别人的难处在那里，不知道人复杂的情形，没有学会认识人属灵的情形，竟然在那里好像全套都豫备好，可以应付人似的。这实在是愚昧的事。我们不能盼望只用一种属灵的药方来医治一切属灵的病，这是不可能的事，完全不可能的事。


喻道故事第十三集

【澳洲金矿】许多年前，专门研究矿学的人到达澳洲考察之后，写了一本报告书，说到那边拥有金质地层，按照他们断定，必定藏有金矿。报告书送到各处，没有人对此发生兴趣。过了数年，有几位看羊的小孩子从墨尔本(Melbourn)来，袋中藏着几块金色的东西。看见的人就说：「你们不知道么？这就是黄金。你们从那里得来的？」他们回答说：「从墨尔本得来的，上面还有很多。」第二天就有许多人赶赴墨尔本，以后去的人逐渐增多。圣经中的金矿就是基督；当你读经时，应当时时注意，所读的这一段，说到基督的那一方面，这样必能发现其中的丰富。

【现在就运用你手中所掌握的一切】沙利姆地方有一个古老的传说。有个住在海边的渔夫，一天，工作完毕以后，半闭着眼睛在海边走。突然觉得脚下踩到了什么东西，低头一看，原来是个皮囊，于是他拾起来，看到里面装着一些小石子，他便漫不经心的拿起石子，开始一粒粒的投入水中，还自言自语地说道：「当我富有时，我要有一所大房子。」接着又丢去一粒石子，然后又自言自语的说：「我发了财时，还要有仆人和丰盛的食物。」就这样，他一粒粒的把石子丢进海里，直到最后一粒石子在他手中时，他才发现那石子发光闪耀，原来是价值连城的宝石。他在梦想财富的时候，却把真正的财富丢到水中去了。在我们每个人的手中，都握有神所给我们的时间、恩赐、机会，我们是否珍惜手上所有的呢？或者只是一个活在「埋怨现在、陶醉未来」中的人？

【祷告要有信心】我们若信神是一位听祷告的神，有足够的信心，信心就会驱逐疑惑。基督徒最大的问题就是──「祷告，但却是没有信心的祷告」。曾经有个地区为久旱无雨举行祷告会，来了数百人，当祷告会进行得十分激动之时，有一个会友突然站起，大叫暂停，并且问：「在求雨祷告会中，凡携带雨伞、雨衣赴会者，请举手。」结果竟然连一个也没有。

【患难生忍耐】有位信徒易发脾气，十分难过，就请另外一位信徒为他的脾气祷告，求主给他忍耐。于是他们一同跪下，这位信徒的朋友就祷告说：「主啊，求你给他患难。」话才出口，那位常发脾气的信徒，惊悸的站了起来，摇着头说：「弟兄，我不是要患难啊！」他朋友说：「不错，因为神定规的次序是『患难生忍耐』，没有患难，忍耐从何而生？」

【必须与主保持正常的关系】一个乡下人，一向生长在穷乡僻壤，生性憨直，倒也勤劳。有一年为了谋生，从乡下搬进城市，租了一丬小房，既没有电灯，也没有自来水。他看见邻舍墙壁安上一个自来水龙头，一扭开，水就哗啦啦直淌出来。他心里想，我家若有这个东西，那就太方便了。于是他就去问邻居：「这东西要多少钱？在那个铺子才能买到？」打听好之后，他就上街买了一个回来；在墙上凿了一个窟窿，把自来水龙头装上，很高兴的找了一个大水盆，坐在那里等水。可是等了好久，滴水不见。他以为这个自来水龙头有毛病，就装上另一个。又等了大半天，还是不见一滴水。他有些生气，就去责问老板说：「喂，为什么你卖给我的水龙头，个个都是坏的呢？」老板接过来看了一看，都没有毛病，就问他：「老乡，你是装在什么地方？」「我是依照邻居的样子装在墙上。」「墙里头有自来水管没有？」「我没看见水管子。」老板听了不觉哈哈大笑说：「既没有水管子，即使有自来水龙头，也滴不出水来。」「哦...」这时他才明白，自来水龙头必须装在自来水管子上才能有水。基督徒们，请问你与基督的关系是正常的呢？还是脱节的呢？我们若不在属灵的交通中接触到主的生命，那么人生就会变成枯燥、乏味，也就谈不上为主发光、为主作工了。

【拒绝垃圾食物运动】最近「美国新闻与世界报导」登载了一项消息─ 美国农业部主管食物及消费人事务助理部长卡洛儿?福曼说：「农业部已通知各学校，在吃午饭之前，禁止贩卖毫无营养价值的汽水、口香糖、棒棒糖等糖果和棒冰。」并称此类食物为垃圾食物，因为这些食物吃多了对身体有害无益；并要求学生不可以「垃圾食物」代替营养午餐。当我读完这则报导，我想到在我们每日读经的生活中，为什么很多基督徒会不读圣经、不能成长呢？乃是因为吃了太多「垃圾食物」，以致营养失调，沉醉于报张杂志之中，吃得太饱，以致不想吃神的粮，无怪乎信主多年，仍无成长了。

【人不可失去盼望】人活着不能没有盼望，人生的意义不是在今天，而是在明天。美国身为超级富豪的克鲁格(John W. Kluge)从未把累积财富作为他的人生目标，他说：「财产数字并不是我的目的，我真正有兴趣的是游戏本身──不断寻找新挑战。我曾说过，我很讨厌周末，一直到现在还是如此。财富的数字并无意义，重要的是，你明天早上要做什么事。」一个人失去了明天的盼望，也就失去了存活的意义。对于我们信徒而言，基督乃是我们荣耀的盼望(西一27)。

【功亏一篑】早年的航海要比现在危险得多。一艘英国船预定回国的时间将到，海岸边的城市要张灯结彩欢迎它回航。那知这艘船在回港的前一晚，因暴风大浪而触礁沉没，船上的人无一幸免。船公司请牧师去向船长太太报讯，牧师走到船长家，但见船长那穿得如天使般的女儿来应门，一见牧师便说：「牧师，今晨我爸爸要回来了！」满屋的鲜花，加上咖啡与早餐的香味，船长太太迎上来，笑容可掬地对牧师说：「你知道我丈夫早晨要回来，我们正等着他。」当她发现牧师脸上作难的神色时，知道发生了变故。牧师坦诚地将恶讯告诉她，她哭着说：“Almost home, but lost!”(几乎到家，至终丧失！)

【鼓励的作用】鼓励是成事的激发力。正像物体向前移动的速度愈快，阻力也愈大，同样，一件事情的成功，必会遭到艰苦挫折。此时鼓励不单有推动的力量，也有使人振作的力量。据说有一位闻名的外科医生，中学时代功课不太好，但他的级任老师总是看看他的手，对他说：「你这双手是外科医生的手。」就是这一句鼓励的话，引他走上了成功之路。

【圣经的奥秘】戴马格博士讲过一个故事。他说，有一天，他因着一些奥秘的圣经问题，去麻烦他的教授时，他的教授转身对着他说：「戴马格先生，你总要让神知道一些你不知道的事吧！」

【要有信心】有一个人告诉我，他传道好几年了，却没有甚么结果。过去他去教堂的时候，常对他太太说：人们不会相信他所说的，也不会有什么祝福。后来他看见自己的错误，他要求神帮助他并提起勇气，以后祝福就临到了。

「按照你们的信心给你们成全。」这个人不期望什么的时候，他所得的正如他所期待的。亲爱的朋友，让我们期望神，祂正使用我们，让我们有勇气并向前，仰望神，为祂做成大事。

【溺爱的后果】一个年轻的死囚在临死前不愿见他的母亲，因为在他第一次抢另一个儿童的五块钱时，他的母亲没有制止他、管教他，以致他犯下大恶，成了终生之恨。

【天天梳头】从前乡间劳苦妇女，无暇梳头，每年只梳一次，一梳就觉痛苦异常。到了城中，看见妇女每天梳头，心中窃思，城中妇女何以天天梳头，不畏痛苦呢？岂知天天梳头，成为习惯，轻而易举，不感痛苦；若每年只梳一次，则感痛苦。读经亦然，天天读经，天天蒙光照，天天有对付，天天遵行神的话，成为习惯，便觉容易。

【指南食谱】光读「台湾指南」，不去游历，不会有经验。又如食谱，需要一面读懂，一面照样实习，纔会作出好菜。

【最好的证明】已故的戈顿弟兄曾说：「圣经绝对无误的最佳证明，即我们已经证实，它是一本可加实验的书。正如一枚钱币可以买到和它等值的东西，同样地，圣经上的豫言和应许，对那些忍受痛苦来证实它们的人来说，也一样会兑现，如果它们一时还没兑现，那很可能是时机尚未成熟。有许多基督徒已证实了圣经的真实性，所以他们无保留地信靠圣经上所预言的新天新地，及未为人知的生命领域。」

【我们自己就是测病的工具】一个医生看病的时候，他有很多的医疗器械来帮他的忙。但是，我们没有医疗器械，我们没有体温表，我们没有爱克司光，我们没有任何物质的东西来测量人属灵的情形。那么，我们用甚么东西来断定一个弟兄有病或者没有病呢？用甚么东西来断定他的病是甚么病呢？神的工作就在这里：神是要把我们这个人变作测量的标准。神要作工在我们身上，作到一个地步，我们能测量出人有没有病，测量出人生的是甚么病。主就是要这样用我们。这个工作比医生的工作难得多。因此，我们就需要经过严格的训练，需要经过严格的对付。因为在我们身上所容留的，将来在别人身上也必定容留；在我们身上所没有学习的功课，我们就不能帮助别人学习。先决的问题，在乎我们自己在神面前有没有学习。我们所学习的越完全、越彻底，我们在神工作里的用处就越大。

【两种不同的飞翔】飞鹰在高空中悠然自得飞翔，牠有力的双翅舒展在大气的怀抱里，用不着振羽运肌，就可遨游在晴空万里之上。牠不需要上升，因牠已经上升了。牠高超的位置，使牠得着许多的方便。这跟小云雀的飞翔不同：牠飞离地面，鼓翅奋飞，爬升到相同的高天里，唱牠的清晨之歌，然后又回到地上。这两种飞翔的不同，乃在于：一个是需要上升，另一个是已经上升了。基督徒不是追求「上升」，基督徒是已经「上升」了。我们已经与基督一同复活，并且现在我们与祂一同坐在天上。

【恒心是成功的必要条件】我们都知道「恒心」是从创始到成功的必备条件；没有恒心，必然半途而废，一事无成。印地安纳(Indiana)大学的健康中心里，有生物统计学家对五百廿一人作了十五年的研究，从桡骨基质的测量去判断日后骨折的可能性。他们发现骨基质愈多，日后骨折的机会愈少；就是这种成果也都由恒心而来。

【要在基督里生根】根虽是植物的看不见的部分，但却是它最要紧的部分，植物失了根便无法存活。基督徒在基督里生根，是培育我们生命中不为人见的部分，是指我们私下的灵修、祷告、读经的生活，并且是一种自深处追求的生活！从前我曾经过原始森林，见到不少高大的树倒在地上；这些树长得高且密，根却不深，大风一吹，立刻被吹倒了。但愿我们的信仰不是那样。让我们肯在祂里面生根，藉这些深处的追求，使我们与基督的关系更趋稳固。

【要基督呢？还是要仪文预表呢？】基督是旧约所预表的一切救恩的实体；实体已然临到，我们还需要这些影儿作甚么？如果我们在基督里已经得着了丰盛，我们还需要预表这丰盛恩典的象征吗？一个得着真汽车的少年人，不会再去玩小型玩具汽车，正是一样的道理。

【信心须达坚固的地步】房屋造得不坚固，遇到地震就会倒塌。譬如九一年的花莲地震，一连串大小地震在几天内连续发生二千多次；一些偷工减料造成的房子，不是倒塌，就是成了不能使用的危楼。

我们的信仰生活并不是一条平坦大道，我们在日常生活中，不免遭遇到试探、苦难、失败、疾病、逼迫等攻击。若是我们的信心不坚固，不努力加强，必然会落到瘫痪的地步。

【要凭信心支取神的恩典】神的恩典是丰富的，取之不尽，用之不竭。我们有何需要，只管坦然无惧到祂面前支取够用的恩典。比方说，神为我在银行里存了大笔款项，又给我一本支票簿，祂也签了名，我要多少都可以得到。我要二万就写上二万，要五十万就写上五十万，要一千万就写上一千万。今天你软弱无力，失败冷淡，是因为你的信心太小，不够支取神的恩典。


喻道故事第十四集

【谁最属灵】一个基督徒梦见三个同作肢体的姊妹跪着祷告。她看见主渐渐走近她们。当祂走到第一个姊妹面前，祂脸上带着荣光和爱，俯下身去用顶温柔、顶甜蜜的声音安慰她，勉励她。随后祂走近第二个姊妹身边，只伸出祂的手来在她额上一按，点点头走了。最后，当祂走过第三个姊妹那里，祂一声不响，连看都不看，就去了。

那个作梦的基督徒自言自语的说：「第一个姊妹一定灵命顶深，所以主顶爱她；第二个也不错，可是不及第一个；第三个，一定在什么事情上得罪了主，深深的伤了主的心，所以主不理睬她。我不知道她究竟作错了甚么，为甚么主对待她们有这么大的不同呢？」

当她正在猜疑之间，主站在她旁边说：「无知的妇人！妳完全误会我。那第一个跪着祷告的女人最软弱、最幼稚，她时刻需要我的扶持与眷顾，否则她在我的窄路上简直一步都不能行。她时刻需要我的爱和帮助，否则她就会失败、跌倒。那第二个跪着祷告的女人就好得多，她有较强的信心和较深的爱，我信任她在无论甚么环境中，能够因我而站住。那第三个跪着祷告的女人(就是我似乎不去注意，把她略过的那一个)，她的灵命顶高、顶深，她的信心和爱心顶大、顶强，我正用一种猛烈的方法训练她，为着她将来最高、最圣洁的事奉。她已经完全认识我、完全信靠我，她不需要能听、能见、能摸、能觉的帮助。她不因我所安排给她的环境而丧志、灰心、跌倒。」

【胜过肉体情欲的秘诀】当日军占领菲律宾时，留下的美军顿时成了俘虏。管理这些俘虏的日军，每天用尽方法来侮辱美军军官，而当日军投降的那一天，那日本兵还来进行侮辱。那位已从秘密收音机中得知日军已投降的军官遂对日本兵说：「现在你们是我们的俘虏，放下你们的武器，听我们的命令！」盟军的胜利使这些受尽侮辱痛苦的美军霎时改变，不单不再受日军统治，反而统治了日军。当我们信徒借着信接受与基督同钉的事实，我们就靠着圣灵立刻脱去肉体和肉体的邪情私欲，可以过一个不容肉体情欲统治的生活！

【基督使我们脱去私欲的缠绕】希腊有这样的传说：船只经过爱琴海某一处海峡时，会听到女子非常美妙动听的歌声，不单船员，连船长也会情不自禁的挤到船头去听女子的歌唱，以致船会脱离航线，触礁船沉。有的船长甚至叫人用绳子捆住自己，也无法不受那女子歌声的引诱。只有一艘船能平安无事经过，因为船长拿了琴在船上高歌，他的声音比那女子的歌声更美更动听，船员不受那女子引诱，所以能在船上正常操作航行，平安渡那海峡。只有那住在我们里面的基督，能使我们脱去一切私欲的缠绕。

【问题不在罪行，乃在罪性】据说有一间古旧的乡下礼拜堂，墙上的时钟永不准时，不是快就是慢，那位聪明的传道人写了一张纸条贴在下面：「不要责怪指针(也可译作『双手』)，毛病是在更深处。」我们的毛病也是在我们的深处，我们里面犯罪的天性，使我们的肢体成了有犯罪之律的肢体：乱、污、邪、毒、贪、恼、忿、恶、谤、谎...多么可怖！

【新人和旧人不能妥协】美国南北战争时，田纳西州有一位棉花种植者采取中立立场，因为南北双方都有他的好友。他上身穿南方联军灰色制服，下身穿北方联军蓝色的军裤。一天，他站在两军之间大声喊着说：「我绝对中立！」不料南方的射击手看见他下身的蓝色军裤而向他开枪，北方的射击手看见他上身的灰色制服也向他开枪，这个失去立场的人终于被打死。我怕我们在灵命的新人与旧人之间也像这个人一样，各穿一半，终致惨败！

【蒙爱的子民】一个父亲送男孩上床睡觉，问他说：「是你给别人麻烦时，还是你听话肯帮助人时，我爱你？」孩子想了一下说：「两种情形下你都爱我！」「对！」父亲说：「你知道为甚么吗？」孩子回答道：「因为我是你儿子！」我们是蒙神爱的人，无论在什么景况下，无论我们刚强时或软弱时，神都爱我们到底。

【爱的生活】一位基督徒向一个看似孤儿的报童买报，在衣袋中索钱时随口问报童住在何处。报童说他住在城中贫民区的一间小屋内。「谁和你同住？」「吉维，他是全身瘫痪不能工作的人。」「你不和他同住，你的景况可能好些吗？」「不，先生，我不能丢弃他不顾，而且我也不愿意在生活和工作上没有人分享。」这位基督徒承认那天他听见了一篇既短又好的信息。爱心的行动带给我们生活的意义，爱心的行动充实了我们的生命。

【其中最大的是爱】在爱丁堡，某个人去向一位垂死的老年基督徒告别。老人说：「刚有三位来看我，其中两位我向他们告别了，另一位我永远要保有他。」「哪三位？」那人问。老人答道：「第一位是信心，我对他说，『感谢神，自我信主，你就帮助我，但现在我要去的地方用不着你的陪伴了。再见，信心。』第二位来的是盼望，我也向他说再见；在我一生的许多艰难战斗中，他帮助了我，但如今盼望已有了结果。最后来的是爱心，我对他说：『你确实在我的旅程中安慰了我，使我喜乐，并助我与人联结在一起，我要你与我一同进入神的城的门，因为爱在天上才得完全。』」

【感恩与祷告的关系】感恩是祷告的主要原素，祷告中不可没有感恩，因为祷告中的感恩，是我们与神灵交时的接触点，我们一感恩，我们的心灵就活泼起来，祷告的言词也会像活水的江河一般涌流出来。英国有位牧师在崇拜领祷时总先向神感恩，一次主日天气极坏，大风暴雨，信徒们心想：这样的天气，看他还有什么可感恩的！这位牧师祷告时仍向神感恩说：「父啊，我们感谢你，因为不常有这样的天气...。」那天他的祷告仍然充满了生气，信徒的心灵也被带动了起来，充满对神的敬拜。无怪乎有人说：「感恩是一切祈祷的极致。」祷告中不能没有感恩 ─ 除非你不曾计算神的恩典！

【最迫切的需要是祷告的支持】早期的宣教士到非洲宣教常冒着生命的危险，非洲被看为白人的坟墓，其危险性可想而知。有一对英国夫妇对他们的教会说：「只要你们肯支持我们，为我们祷告，我们为着福音的缘故，愿意去非洲，冒生命的危险；只要你们拉住我们的绳索，我们愿意跳进这个坑。」二年后，他的太太与孩子都得了重病，死在非洲，他自己也病得很重，知道在世的年日无多，在没有通知家人与教会的情况下回到英国。那晚正是教会的祷告会，他坐在后排没有人注意的地方，整个祷告会所有的祷告，都是为本地教会和教友的需要，没有一人为他们祷告。会后他站起来，很感慨地对会众说：「我们落到这境况，是因为你们没有拉住我们的绳索。」

【生命在神的手中】某军官夫妇都是基督徒，军官更热心虔诚，专心靠主。一日，夫妇同游渡海，途中风涛险恶，小舟上落不定。其妇恐怖万分，看他的丈夫镇定若无其事。问其所以，夫笑取手鎗对其妇胸际，问：「妳怕不怕？」妇说：「手鎗在你手里，我还怕甚么！」军官说：「是的，我们的生命在主的手中，我也不怕，因为祂是我的救主，我的好朋友！」

【主要锻炼我们到无有瑕疵的地步】美国挖金矿的工厂，是用大机器从地里挖出金沙，然后在水槽中用水管冲洗，金子比泥沙重，所以泥沙被冲走，金子就留下了。留下的金子再熔成金砖，就很贵重了。但要知道是否为纯金，据说有一方法，那就是人的面貌在通红的金液上面看得清楚的时候就成功了。我们也是这样，因为人要在我们的身上看出耶稣的面貌，所以必须被筛、被炼，成为圣洁，无有瑕疵。有瑕疵就不贵重。

【信徒要在地上预备天上的材料】请问，我们今日的生活、行为、思想，能否与天上合得起来吗？现在有不少配合零件公司。他们有图案，制造零件，然后我们自己去配凑起来。他们有钢琴、床铺，甚至有房子的零件，我们买了零件，按照图案去完成，这样可以省了一半的价钱。因为在文明的国家，工资很贵。我们信徒也是这样。今日要在地上预备材料，要为将来天上的灵宫，也许你是一条横木，要插进另一条木头的孔中，但你要插进另一木的上面还有栉，插不进去，所以必须去掉。我们的身上是否有些多余的东西？我们所有的，能否凑得上天上的样式？

【越服事越有能力】人有左右手，那只手有力量呢？当然是右手。为什么？右手傻瓜，左手聪明。有什么事，左手说，右手你去作。右手说，好，好，我去作。右手越作越有力，这是神在我们身体上所启示的方法。

【圣灵的见证好比护照】我们自己说是神的儿子，这分量还不够，更要紧的是圣灵承认与否。你自己可以说是德国人，是英国人，但你有无护照作凭据，这是最要紧的。如果没有护照，表明该国政府并不承认你，不为你作见证，那你自己的见证就不真实了。所以圣灵的见证好比护照一样。

【舍弃乃是最伟大的定律】不论是在地上，还是在天上，「舍弃」的法则，乃是无上的定律，也是神最伟大的定律。这个定律，刻划在人间，也刻划在自然界的每一角落。我们现今之所以能活着，是因为我们踏在生生死死、无数世代的骨架上。大地本身的核心，不过是历代的残骸；也是先民埋葬了的生命。所有自然界的死而又生，每一阶段新的发展，都是一种更高、更广大的生命；而这生命，都是由它前身的残骸衍生而来。一粒麦子，必须落在地里死了；不然，只是一粒干瘪的种子而已。若是死了，就要活着、繁衍；经过美丽的春天，金色的秋天，直到金谷丰盈的收成。当你从自然界进入灵界，就会发现在更高的境界、更深的生命里，也是如此。凡是自私的，都被自私所限。河水若滞而不流，免不了要变成一滩死水；畅流了，就变得更为清澈、丰富、满溢。

【加利利海和死海】巴勒斯坦有两个海，都是由约但河增阔而成。一是加利利海，绕岸野花芬芳，葡萄茂密。海内锦鳞游泳，浮光跃金，风景之美，冠绝迦南。主耶稣有四个门徒，即系该海之渔夫。时至今日，仍不乏人倚靠此海为生。另一为死海，海水过咸，难殖鱼类；滨海斥卤，草木不生。盖前者之水川流不息，故清而多产；后者之水受而弗泄，故滞而变死。基督徒若不常常与主交通，一面领受，一面供应，慢慢也会变成死海。

【深处的宁静】据科学家说，最猛烈的暴风冲击着海洋，弄得涛澜山涌，樯倾楫摧。然而不过搅动海面数百呎深的水，海的深处却丝毫未受影响。表面浊浪排空，内部平静安恬。照样，基督徒可能在外面环境上遭遇狂风骇涛，若与主交通，必能因神所赐出人意外的平安，保守我们的心怀意念，使我们里面平静安恬。

【勤劳的蜜蜂】一位英国的生物学家，曾调查过蜜蜂的生活，他作的统计如下：一磅蜂蜜是从六万二千朵花心中采出来的。换言之，蜜蜂采一磅蜜，需要拜会花二百七十万次，一去一来，飞过的路程约有五百万英哩。每次采蜜，要用牠管状式的咀吸，吮花的次数需要三百七十二万次，这样才能作成一磅蜂蜜。并且费了这样多的力量之后，自己还吃不到口。基督徒要在神面前富足，必须殷勤。凡是殷勤的人，都是早起的人；清早一起来，就向神寻求食物。

【木塞打钢条】有人作一试验，将一块长八尺、重五百磅的钢铁，用一条小铁链悬在空中。在它旁边有一瓶子的木塞，亦用一条丝线悬在空中。目的是让那个木塞打那钢铁，看看结果怎样。木塞击打那块钢铁，起初钢铁丝毫不为所动。木塞继续的打，一直打了十分钟，钢铁便开始不安定；再过十分钟，钢铁便有反应；到了半点钟之后，钢铁竟在空中摇摇摆摆，如同钟摆摇动一样。只要我们肯继续不断的祷告，再大再难的事神也会成就。每一个祷告都是摸着宝座，祷告一多，神就起来作事。


喻道故事第十五集

【三副眼镜】「教授，你有三副眼镜？」「是的，一副为远视，一副为近视，第三副是为我找这两副而备的。」

我们对于各种的道理教训，真该像这位教授一样有三副眼镜，多方面注意，多方面谨慎，以免被迷惑。

【工寮与大礼堂】当我念大一的时候，学校正在盖大礼堂，又偏逢雨季，工地一片泥泞自不在话下，旁边有一间稍微离开地面的工寮，大概是平日工程师休息及工人夜间看守工地之用的。

起初工寮显得很抢眼，是一片零乱中最漂亮的一个成形物，它也是最早被搭建起来，夹板是全新的，只是没上油漆，里外都一样，夜晚时里面透亮的灯光，倒也使一片黑暗而空旷的工地露出一线生机。

渐渐，庞然大物的礼堂成形了，而工寮历经日晒雨淋，显得陈旧不堪，而且站在工地旁，简直不能与礼堂相比，那样渺小。

除去鹰架的礼堂，虽然外表仍甚丑陋，但逐渐的，内外都越来越好，美仑美奂，各种实用而美观的建材，都被用在大礼堂中，反观小工寮，除了壁上贴了几幅封面女郎的画片外，并没有增加什么，它越来越不行了。

礼堂完成之日，工寮也拆掉了，大家为新礼堂而喝彩。我忽然发现我的一生，应该像一座工寮，将所有最好的建筑材料，都用在那座永远值得留下去的建筑物上。我的人生短暂，在地上是客旅，是寄居的，正像工寮，如果我把所有的时间、才能、金钱，都用来装饰工寮，那么我必然过得很舒适，只是我的工程必然很差。今生所得的一切，都可以投资为永恒雄伟的建筑，就看我们怎样来使用这些材料了。

「若有人用金、银、宝石...在这根基上建造，各人的工程必然显露，因为那日子要将他表明出来，有火发现，这火要试验各人的工程怎样」(林前三12~13)。

【出于神的呼召，逃也逃不掉】在美国加州托伦斯市的教会，有位自香港来美读书，拿到医学博士和哲学博士的许医生，曾经读过神学，但自医学院毕业后开业成功，赚了不少钱，渐渐地离开神，以致婚姻发生问题，经过检查又发现了肝癌。美国的专家建议他转赴台湾，请较有经验的台湾的医生诊治，但当台湾的癌科医生看了他的报告和照片之后，却建议他不必赴台，因他的病已经没有希望痊愈了。就在这时候，他回到神面前，悔改认罪，与妻子、子女和好，而神奇妙地拯救了他，医生开出刀来，发现原先拳头大的癌不见了，只有一个小小的瘤，并且不是恶性的。于是他决定放弃医务，再入神学院深造，作一个全时间的传道人。许医生过去的奉献，神全记得，而他最后仍走回传道的路。神定规的事，是人无法改变的。

【沾光走路】一位弟兄，从前住在四川，那时交通不便，常走石板路或是山上的羊肠小道。如果是在白天，又是天晴，走路是没有问题的；若在夜间，而又下雨，走这样的路，真是非有亮光不可！

有一次，这位弟兄就在这样的一个晚上走路。那时，他的住处是在山顶，手里没有电筒，也没有火把。在黑黝黝的夜里，下着毛毛细雨，路上满了烂泥浆和小洼子；他又戴着一副不合度数、近视而又散光的眼镜，摸索前进，真是步步艰难。正在这时，忽然看见后面远处有人拿着灯火过来。他就决意停下来，让那人先行，这样便可沾他一点光。可是走不到几步，那人转入另一条小路上去了，叫他只好「望火兴叹」！不久，又有另一个人拿着手电筒赶上了他。他拚命紧追在那人的后面，希望赶快结束这次可怕而又艰苦的行路。但是亮光究竟不在自己手中，所以行不到半里路，已被那人远远抛在后面了！这样的沾了好几个人的光，直到深夜，方纔回到住处。但已弄得满身泥浆，疲乏不堪了！那一次他深深尝到没有光行路的痛苦！

圣经说：「黑夜已深，白昼将近。」信徒也是在黑夜赶路，必须自己要有亮光。可惜今日许多信徒，在神的话语上自己没有亮光和启示，总是沾着别人的「光」行路，听听这人，跟跟那人，始终不会直接跟从神！弟兄姊妹们，只有神的话是我们脚前的灯，路上的光，必须殷勤虔读祂的话语！「你的话是我脚前的灯，是我路上的光」(诗一百十九105)。

【看万事如粪土还不够】据说日本热海地方是名胜之一，那里有悬崖很陡，人要自杀都选择那儿。为了防止自杀，就有人在那里挂个牌子，上写：「请再想一想。」意思是说，你多考虑一下，就能回心转意，不致走极端自杀了。但居然有自杀者在牌子上接着写道：「想通了！」意思是说，我想通了，世界没有甚么值得留恋了，还是决心跳下去。

我们基督徒想通了，看万事如粪土，这只是消极的，但更积极的，还要以耶稣基督为至宝(腓三8)。我们有了耶稣基督，自然能丢弃万事，专心爱主、爱人，当然更不会自杀羞辱主名了。

【无知】有个乐队演出成功，乐队指挥下台之后，接到一封告密信，一面恭贺他的成功，一面却指出「一个秘密」。信上说，你下次再演奏，一定要调整一下你的阵容，你们中间有一个人作弊，他懒惰，不忠心。在你那个一百多人的大乐队里面，我发现有一个吹大喇叭的，他不是一直在吹奏，他乃是当你眼睛看到他的时候，他才吹，当你手指向他时，他就奏，你眼睛瞧到别人，他就偷闲不吹奏了。这样一个又恶又懒的人，你怎么选他作同工呢？乐队指挥看了，真是啼笑皆非。这个观众也许是善意的告密，可是他的外行，却显明了他的自作聪明，愚昧可笑。当然我们都知道，一个乐队演出的时候，不是每一个乐器都同时在动，按着乐谱，随着指挥，有规律的动，才能演出名曲。参加乐队的人，要看指挥，他要你动，就动，他不指挥你，你就不要动。没有一个乐谱，是没有休止符的。这个自以为是的人，只看见看得见的一面，还有他看不见的一面，他就不知道了。经上说：「若有人自以为知道什么，按他所当知道的，他仍是不知道」(林前八2)。

【杀人还要守斋戒】香港有一个出租车给人洗劫，司机被人一棍打死。事发后，抓到了那个冒充乘客的狠心强盗。法官问他：「干什么你做这种事？」他说：「我穷呀！我肚子饿，没有办法，只好转这司机的念头。」法官又问：「到底你抢了这个司机多少钱？」回说，他身上不过三、五块钱。「那么你还拿到什么吗？」回答：「面包。」「还有什么？」「几片烤肉。」「你怎么处理这面包和烤肉呢？」「面包我吃掉了，肉我扔掉了。」「肉又不坏，为什么扔掉呢？」这个强盗说：「法官呀，你怎么不晓得天主教的规矩吗？我是天主教徒，那天是礼拜五，礼拜五是不能吃肉的呀！」你看见没有？他杀人无所谓，抢劫无所谓，吃了人家面包也无所谓，肉却不能吃，因为他要守斋戒！本末颠倒，轻重倒置，以至于此。

【一个信心好实例】有个小女孩为信心做了很好的实例说明：尽管风把她的帽子吹到河里，她不需要担忧，她晓得妈妈会给她另外一顶，她靠信心而活。

【浮到水面呼吸空气】常见有些鱼儿张着嘴吧浮到水面，牠们是在那儿呼吸空气。虽然牠们在水底下也可呼吸若干，然而有时必须上到水面。基督徒也和这些鱼一样；在其工作的时候，虽然也可和神亲近，但在一天之内还得划出时间，单独进入内室亲近神。清晨这一段时间，是单独亲近神最好的时间。

【系网的长丝】一只蜘蛛在谷仓里结网。牠从屋顶一条椽子上拖下一条长丝来。牠的网便靠这条长丝支持。牠产了卵，孵化出来许多小蜘蛛。这群小蜘蛛在网上戏玩开心。有只小蜘蛛偶然瞥见那条从房顶椽子上拖下来的长丝。牠不晓得这条长丝的重要性，而把长丝弄断了，结果造成全网的破灭。基督徒也有一条长丝通到天上，靠此维持基督徒的生活。早起守晨更就是与天上交通，吸取能力，维系一天的生活；否则，一天的生活就不行。

【天天操练】波兰著名音乐家帕得勒说：「我若一日不练习钢琴，手便生涩，但只有我个人觉得出；我若两日间断，我的家属能听出弹奏的差别；我若停止练习至于三日，我的朋友能够知道；倘或我七天不弹琴，连一般听众也瞒不过。」基督徒操练敬虔也是如此。只要一天没有好好与神交通，你自己知道；二天断了交通，你的妻子会知道；三天断了交通，全世界都会知道。

【龟兔赛跑】乌龟走路很慢，常受兔子讥笑。一天，牠们举行竞走。竞赛信号一发出，兔子一跳，不知去向；乌龟还像平常一样，慢慢的爬，很是吃力。兔子站在前面，洋洋得意，久等乌龟不来，心里想道，只要再跳几跳，就可到达终点，尽可先睡一觉再说，于是躺下睡觉了。及至醒来，发现乌龟已经爬过牠的前头，将近终点。这时兔子十分着急，赶快再跳，可是已经迟了，乌龟比牠先到终点了。箴言说：「懒惰人哪，你要睡到几时呢？你何时睡醒呢？再睡片时，打盹片时，抱着手躺卧片时，你的贫穷就必如强盗速来，你的缺乏彷佛拿兵器的人来到」(箴六9~11)。

【求树不求果子】撒都说：「在我悔改以后的两三年内，常为种种事物祈求，但我现在只求得着主自己。譬如有一棵树，结满果子；你可以去向树的主人求一点或是买一点。假如你能得着那棵树，那么树上所有的果子就都是你的了。照样，假若神是你的，天上地下所有的东西也都是你的了；因为祂是你的父亲，你的一切。否则，你就要像乞丐一样，乞求某种事物，等到用完，还要再求。所以不要去求礼物，只要求那赐礼物的神。不要去求生命所需要的，只要求那赐生命的神；于是生命和生命所必需的，都要加给你们了。」

【鬼在屋顶睡觉】慕迪说过一个寓言故事：一人作梦，出外旅行，看见一个礼拜堂，屋顶之上有一小鬼，躺在那里熟睡。又到一处，看见屋顶之上小鬼一大堆，来回乱跑。这人甚感诧异，就问旁边的人：「这是甚么缘故？」那人答道：「那个礼拜堂的教友全是睡觉的教友，所以只用一个小鬼防备，绰绰有余。因为无事，便在屋顶睡觉。而这小屋之内，一男一女，二人同心合意祷告，所以魔鬼聚集很多，极力搅扰他们。」祷告能够摇动阴府，乃是对付魔鬼最好的方法。

【不必为树操心】一个寓意的故事。有一信徒，种了一棵橄榄树。他便祷告说：「神阿！我的树需要水份，求你降下甘霖滋润。」神就降下雨来。他又祷告说：「神阿！我的树需要日光，求你给它日光。」于是云散雨止，神就给它日光。他再祷告说：「神阿！现在需要霜来坚固它的组织。」果然那棵幼小的植物上罩了一层薄霜。但是料想不到，到了傍晚，那棵小树竟然死了。于是他就去见另一信徒，告诉他的奇异经历。那位信徒回答说：「我也种了一棵小树，现在长得十分茂盛。我并没有为我的树操一点心，只把它交给神，造它的神知道它的需要，远胜过像我这样无知的人。故我并不向神提出条件、建议、方法；我只祷告说：『神阿！求你把它所需要的给它，无论是风，是雨，是霜，是雪，是日光，是甚么，你既造它，一定知道它的需要，也会给它供应。』」祷告不是替神作参谋，乃是将你的事交托给祂，并倚靠祂，让祂成全。

【交响和谐】「同心合意」的另一译法是交响或和谐。世界上最好听的音乐便是交响乐。亨得尔弥赛亚中的「牧人交响曲」便是一个显著的例子。这样一个伟大的音乐，若被外行演奏或指挥不善，就不能把它的美妙之处表达出来。一切乐器都须先把音调校正。对音之后，演奏的人还得时时注意指挥；音调、时间和抑扬顿挫，都得丝毫不差。这样乐声才能和谐一致，幽雅动听。虽然乐器有数十或数百种之多，也不致混乱嘈杂。众圣徒在一起同心合意的祷告，必须个人与神和谐一致，再与众圣徒交响一起。


喻道故事第十六集

【要看那看不见的】英国有一个名将，就是打败拿破仑的威灵顿公爵。有一次他要扩建房屋，就跟邻舍商量，可不可以将附近地皮卖给他，但是这个邻舍不愿意。过了两年，邻人因有急需，就找人跟公爵商量，表示愿意把地皮卖给他。公爵的管家趁机杀价成交，本来值一千一百镑的地皮，现在八百镑就买下来了。一杀价就便宜了三百镑，管家高高兴兴地来见公爵说：「我今天替你做了一件便宜事，这块地皮，经我杀价的结果，一千一百只卖八百就成交了。」公爵听了这话，就说：「朋友，你以为替我赚进三百镑吗？我告诉你，你却把我的名誉用三百镑轻轻的卖出去了。这件事外间传出去说，这个公爵趁人之危，占人便宜，你想我的名誉仅值三百镑吗？」说完立刻补签一张三百镑的支票，叫管家赶快送给邻舍。这个见证告诉我们，今天一般人只在看得见的世界里面赚进一笔，在那看不见的世界里面损失了多大，却从未想到。属世的丰富，常常带来属灵的贫穷。只是看那看得见的，没有看那看不见的，何等可怜！

【基督徒能不能看电影】有一个西国牧师作见证说：他三十年前刚度完蜜月回到家中，一天早晨打开邮箱，得到两张来历不明的对号电影票，这影片在当时非常轰动，不容易买到票子，同时他们蒙恩不久，当时实在是个很大的诱惑，虽然影票的来历不明，根据常情判断，总是亲友的幽默感，制造一个惊喜而已。于是晚间，他们夫妇两人锁上门去看电影了，散场回家，见门打开了，箱柜也都打开了，原来小偷光顾，很多东西被偷去了，最后在写字台上看到小偷留下的一张字条，也非常幽默，上面写道：「你们现在可以明白了吧！」原来他们上了小偷的当，利用两张影票调虎离山，趁机偷窃。他说：从那次以后，他们再也不看电影了，只要见到电影票，就听见有声音出来：「这是撒但的诡计！」

【单单注目在祂身上】有一个孩子，他希望成为一个大音乐家。他曾在许多大音乐教授门下辛勤的学习，以至在所知道的人中，没有人能再帮助他。不久，听说在纽约市有一位名音乐家，他就去拜访他 ─ 那是一位退休的老人。他问：「老伯伯！你可以收我做学生么？」

那位白发苍苍的老人回答说：「孩子，不行！我已退休了。」孩子说：「你可以让我弹几下钢琴么？」老人说：「自然可以。」老人倾听着孩子弹了几分钟之后，他走来轻拍着孩子的肩膀说：「孩子，我收你！」

几年的岁月中，老音乐家把全部精神心力灌注在这年轻人的身上，教导他。真正的音乐，是人类实际的故事，融化在人生的历史里。

一天，老人说：「孩子，你成了。」他们租了一座大音乐厅，并向爱好音乐的人们宣布了演奏的消息。那天晚上，大厅里满了人，当孩子演奏精采的乐章时，一波一波的喝彩声，从人群中传来。然后，伟大乐章的演奏完毕。孩子的身体靠近琴键，全神倾注在上面。在终曲之前，许多大人物像小孩子般叫起来，妇女们把钱囊放在他的足前。孩子并没有注意这些；只是向包厢注视着那白发的老教授。老人点着头说：「孩子，你在对的路上，就这样继续下去，就这样继续下去！」

耶稣今天站在天上的「包厢」上，只要把你的眼睛注定在祂身上，「不见一人，只见耶稣。」

【听祷告的神】有一位传教士住在深山之中，有一天发现食物不继，有断炊之虑。她的身体不好，知道不能长期缺粮，于是她迫切祷告。当天下午她就收到一个包裹，里面有好几盒燕麦粉，于是她靠燕麦粉制饼，度过一个月，她的补给也及时送到她的手中。虽然在一个月中单单吃燕麦饼，她的健康反而好转。她在后来向人作见证时，有一位医生说：「你所患的病，若让医生开方，也会叫你在一个月中只吃燕麦粥。」多么奇妙啊！在没有医师的地方，神就医治了她，也听了她的祷告，原因是她全心倚靠神。

【你使用的是神力或人力】传说非洲最初修筑铁路，一般土人还未见过火车。铁路修好了，运来一辆大火车头，土人莫名其妙，不晓得这大怪物怎么推得动。他们召集了九十个黑土人，齐心合力，才把车头推动一步。他们都得意洋洋，自夸气力大。机师来了，看见他们这样用力推，不免好笑。就请他们都走上车厢坐下。黑人都摇头说：「这样大的车，再加上我们这些人，怎样推得动？」那机师不和他们辩论，走上车头，开了机器，在他们前面风驰电掣地走动起来，吓得那些黑人都心惊胆颤。

文明人与野蛮人最大的分别，就是在身体以外应用的工具和能力。野蛮人多用自己的体力和畜牲的力量，以及简单的工具；文明人使用汽力、电力、原子力和复杂的机器。作基督徒、传道人，他们的成就怎样，也看他们使用那种能力而有分别。有神力与人力，或上头的能力和下头的能力的大分别。

【承认基督之名】下面是名布道家慕迪的证道故事：某个礼拜的下午，我在芝加哥一间坐满了妇女的礼堂讲道。聚会完了之后，有一位太太走来对我说，她想和我谈话。她说她要接受基督。我们谈了一会儿后，她就回家去了。整个礼拜我等着再看到她，但是她一直到下一个礼拜天下午才来。那天她坐在我的正前方，她的脸显得非常忧愁，好像没有得到主里的喜乐，反而陷在悲伤中。

聚会完了，我过去看她，问她有甚么问题。她说：「哦，慕迪先生，这实在是我一生中最悲惨的一星期。」

我问她是不是曾经和人过不去，到现在仍不能饶恕他。她说：「不，就我所知，没有。」

「那么，」我问她说：「妳有没有告诉妳的朋友，妳已经找到救主了？」

「我的确没有。一整个星期，我试着不让他们晓得这事。」

我说：「那，这就是妳没有平安的原因。」

她想得到冠冕，可是又不要十字架。我的朋友，如果你想得到平安和喜乐，必须走在髑髅地的路上；你必须伏在十字架脚下才能得到。

「甚么？」她说：「如果我告诉我不信的丈夫说，我找到了基督，我不知道他会怎么样。他可能会把我赶出来。」我说：「那么，妳就出来吧！」她苍白而怯怯地答应要告诉她的丈夫，因为她实在怕再有那样糟糕的一整个星期。然后，她离开了。

第二天晚上，我去讲道，听众仅限男士。但是礼堂里有八千位男士和仅有的一位女士。讲完道后，我走进会众当中，想看个究竟，原来就是那位女士和她的丈夫。她向我介绍她的丈夫(他是医生，而且是一位很有影响力的男人)；然后，她说：「他想成为一个基督徒。」

我拿出我的圣经，告诉他所有关于基督的事。他接受了祂。之后，我对她说：「事情和妳所想的大不相同吧！」

「是的，」她回答说：「我一生中从来没有那样害怕过，我以为他会做出一些可怕的事，可是，事情却变得那样好。」

她走神的路，所以得到所寻求的喜乐和平安。

【如何才能看见主】欧洲有个教堂，非常宏伟。一走进去，就看见前面有一幅很大的油画。人远看，看不见什么；走到近处去看，还是看不出什么。怎么办呢？等到人跪下来，抬起头来从下面仰看上去，你就看见一幅主耶稣挂在十字架上流血舍命的光景，活画在眼前。我们为什么看不见呢？你距离神太远了，没有光，自然看不见。你来到神前还不够，还要跪下来，谦卑、降服，然后举起信心的眼睛，仰望那位又真又活的神，你就能够看见一切。

【得享基督的丰富】芝加哥有一位女店员，本来她穷得连五块钱的东西都买不起，却在一夜之间，变成一个买得起任何价值一千美金物品的妇人。

为甚么有这样的天壤之别？

因为她嫁了一位富有的丈夫！只此而已。她接待了他，所以他所有的一切自然也成为她的了。同样，如果我们接待了基督，我们也得到祂所有的一切。

【必须放弃挣扎努力】我们知道：一切救人落水者，多不肯当人纔入水时，便下手救之。因为此时其人的力量还很大，也许比平日还要大，救他者一近他的身旁，他就要拚死力紧抱着，以致救他者手足不能自由，无法泅水，因而双双俱沉。所以必须等到落水者在水里挣扎一时，没法自救，气力全尽，自分必死的时候，救他者纔敢靠近他，轻易地用一手托住他，把他带到岸上来。同样，当神的儿女自己在那里挣扎努力时，神并不立刻伸出拯救的手；必须等到他们气力全无，自分必死而来投靠祂的时候，神纔施救援。

【甚么纔是真正的信心】许多时候，信徒还没有得着神应许的话，就自以为有信心。其实，这不是信心，不过是心理作用而已。信心与心理作用不同。信心必须先有了神的话，而以神的话为信心的凭据；心理作用是神并没有说「有」，而自以为「有」。比方：并没有人请我今天去吃晚饭，我说，我信某人今天会请我吃晚饭，这就是心理作用，并不是信心，因为某人并没有说。如果某人说了今天要请我吃晚饭，我信某人今天请我吃晚饭，这纔是信心，因为某人是说了。所以我们必须有神的话，然后可以说能信；没有神的话，就不能信。

【神的话是信心的凭据】当你凭你的感觉来相信的时候，你一看环境，你的信心立刻就没有了。比方：我的父亲买了一块地，把契纸给我，叫我到某地去找，要我掌管这产业。我到了乡下，碰见一个流氓问我说，先生，你来作甚么？我说，我来找我父亲的地的。他说，这那里是你父亲的地？是我父亲的地阿！我如果想，恐怕我父亲的话靠不住，这地是他的罢，就只好回家去。如果我说，不，我的父亲不会错，凭着这张契纸，这地是我的，他就只好走了。圣经就是神所给你去掌权的契纸。你信这本书 ─ 圣经 ─ 上所记的，他 ─ 撒但 ─ 就得走。可惜有许多的人经不得撒但一点的试探，就把神的话丢了，就失了信心。

【神说了就必兑现】如果我们有了神的话，就全世界的人，都不能推翻我们所信的，因为神说了，就必兑现。如果神说了，我们还没有信心，那就是把神的话不算数。比方：我给你一张千元的银行本票去兑换现金，你怎知必是兑得千元呢？是因上头写着是千元。神说有多少，就是有多少；神说怎样，就是怎样。

【主的能力显在人的软弱里】今天我们都有我们的软弱。但是请你记得：主今天在我们身上所作的事，不是在消极方面除去我们的软弱，也不是在积极方面凭空给我们能力。主乃是加增恩典，使祂的能力在人的软弱上彰显出来。好像这里有一只船吃水要吃十尺，要有十尺深的水纔能驶得过去。在这里又有一块礁石，它从江底凸出来五尺高。主并不是把石头挪掉，好让这吃水十尺的船驶得过去。主乃是替我们把水再长高五尺，虽然礁石还在那里，但是船却驶过去了。同样，我们的难处仍然存在，我们也仍然软弱，但是主加增恩典，叫我们能经过许多的事情。

【祷告须要儆醒看守】当你祷告的时候，觉得没有力气，思想不集中，这乃是撒但在攻击你，欺骗你，所以「要在此儆醒不倦」。要好好的用祷告来保守你的祷告，要用祷告来把你的祷告围起来。比方，世界上的军兵有二种：一种是正式出去打仗的兵；一种是哨兵，他们不是打仗用的，乃是为着保护那些能打仗的兵，使他们不致于受攻击，也就是他们的卫队。祷告既是攻击撒但与撒但打仗，我们的祷告也需要有站岗的祷告来保护打仗的祷告。所以在祷告的事上要儆醒的意思，就是放哨，就是顶小心的守望着，不让我们的祷告被撒但破坏了，也不让我们祷告的时间被撒但夺去了。


喻道故事第十七集

【实践你的信仰】美国林肯总统签署人权宣言解放黑奴的公告后，北方铁路沿线各站，都张贴这样的布告。姑且设想，有一位黑奴，他看过张贴的布告，已得知内容。或许他知道这是个事实；或许同意该公告是公义的，可是他仍然像奴隶一样，继续服事他的主人，那么他对这份文件的信心就算不得什么了。

对我们来说也是如此，如果单单知道历史上的基督生平，或头脑上同意祂的教训和祂的使命，对一个人的生命仍然没有什么帮助，除非他能全然地信靠主的恩慈。

【攻打魔鬼】有个乡下小孩子，在礼拜堂听牧师讲：世间有二军敌对，就是主耶稣与魔鬼打仗，人只能站在一边，没有中立。他听了很受感动，在回家的途中，一面思想，一面祷告。就站在路中间，用棍子在路中划一条直线，右边写「主耶稣」，左边写「魔鬼」。他自己站在中间的在线，抬头望天祷告说：「主耶稣！我愿选择你的道路，一生站在你这一边，跟随你。阿们。」祷告完了就移动脚步，往右边一站，一直跑回家去，头也不回，表示他的决心。

【你上礼拜堂做什么】俄国民间传着一个故事说：一个礼拜日的早晨，天使在礼拜堂门口遇见了魔鬼，很希奇的问牠说：「你来这里做什么？你不知道今天是礼拜日，人人都上礼拜堂敬拜神吗？」魔鬼回答说：「我知道，但我想这些人上礼拜堂，不都是敬拜神的。」天使当面斥责牠说：「当然都是敬拜神的呀！」魔鬼客气的说：「让我们坐下，在堂门口等着看，如果你看见某人进堂，是来为敬拜祷告的，你就将他的名字记在你的册子上。如果我看见某人进堂，是来为消遣应酬的，我就将他的名字记在我的册子上。到礼拜完了，我们可以做比较，看是谁的人多！」天使接受这个挑战，就注意观察进礼拜堂的人。先记下一个名字，好久才写第二个，又等了好久才写第三个。全堂看完了，只有三个人是虔诚来敬拜的。魔鬼拿起牠的册子，写了又写，忙个不了，写了一本又一本，还没有写完。

据熟悉俄国教会的人说，在俄国革命之前的教会，确实这样。俄国长时间曾受无神论者的共产党统治，其最大的原因就是在此。

【空白圣经】罗杰是英国著名的传道人。他说：「一天我在家中，打开圣经一看，全是空白的纸，文字一点也没有。我很希奇，就去邻居那里，看看他们的圣经，也是空白的。当时基督徒大乱，因为世界所有的圣经全都变成空白。神将祂赐给人类最宝贝的话收回去了。各处寻求熟习圣经的人，请他们将所记的写出来，凑齐也不够数。信徒大都懊悔平时没有详细查读，有的甚至哭泣。信徒们就恳切求神，仍将祂的话赐给人。当我心中最难受时，忽然醒来，原是一梦。晨光由玻璃窗射进屋内，看见圣经摆在桌上，急忙下去，打开一看，只见一字不缺，我就流泪感恩，虔诚读它。」

【欺骗性的自负】有一次新闻漫画家韦勃斯特开个玩笑，他发了二十通电报给他的朋友，这些人是他随便挑的，电文只有「恭喜」两字。据韦氏所知，这些人并没有特别值得道贺的地方；不久，他收到了二十封谢函，每个人都认为他很值得别人的恭贺。他们觉得他们所做的事值得收到别人的贺电。这只是欺骗性的自负很勉强的一个例证。然而我们每一个人也都同样患了这个毛病！一位调查局的官员告诉牧师说，自负是许多罪行的根基。甚至许多基督徒，置自己的灵命于不顾，遮掩自己的缺点和过错，以求博取别人的赞词。自负绝对是敌挡基督的行为！

【浩瀚神恩】有一个孩子受伤被送进医院，他有七个兄弟，家庭十分穷苦，如果有人送他们半杯牛奶，通常都得大家分着喝。有一天当护士端给他一大杯牛奶时，他就想他的弟弟，便问护士道：「我能喝多少？」护士感到很奇怪，回答他说：「你可以统统喝完！」神充足的赐予对你和对别人都是同样的丰盛！

【随时的帮助】当护士为我整理床铺，还没有道晚安之前，她提醒我注意床头的电铃──当我需要求助的时候，我只要按一下电钮。护士小姐很和蔼的说：「假使你需要甚么，只要按一下电钮，我们立刻就会来的！」

到了晚上十二点半，我觉得浑身痛得不得了，于是就按了一下电钮。电铃闪了一下，我知道信号已送出去了。可是我一等再等──五分、十分、二十分、三十分过去了，到四十分钟以后，两位护士始匆匆而来，我非常生气，开口就责备她们：「我请问妳们的即刻服务到底是怎么回事？」当我知道她们为甚么迟延时，不禁为自己的失态感到难过。她们因为人手不足，一个病人情况紧急，使她们无法脱身。

在此我要指出：人的帮助有时是靠不住的。如果我们指望人的帮助，迟早我们都会失望的。即使我们最要好的朋友，也是有他的限制。然而有一位祂永远不会太忙得无法答应我们「祷告的电铃」。记住，祂永远在你的身边，即使是你最微弱的祷告，神也听得见的。

【主工无贵贱之分】从前有一位著名黑人学者布克华盛顿，在他主持了亚拉巴马州塔斯其基学院之后不久，他走到镇上一个白人区，结果一位不认识这位名学者的白人富婆，上前拉住他，问他能不能用一些代价雇他劈柴。华盛顿教授正好没有急事，于是他一口答应，脱掉大衣，就做起粗重的活儿。当他劈完柴火之后，就把柴火搬到厨房。一位女佣认出他，就偷偷的报告她的女主人这位学者的身份。第二天这个尴尬的女主人到他学校的办公室深致歉意说：「我不知道你的身份，昨天竟叫你做粗重的工作，非常不敬。」「夫人，这有甚么关系呢？有时候我也喜欢劳动一下。再说，替朋友做事也是人生的一大乐趣。」这名的黑人教育家微笑着回答站在他面前的贵夫人。她很诚挚地握着他的手不断的摇头，深深被他的态度所感动。事后不久，那个女人和亲戚联合为塔斯其基学院捐了一笔巨额基金。

要切记，基督徒若把每一件事都当作是为主做的，还有哪一件事是卑贱的吗？做卑贱的工作不但蒙神喜悦，也能赢得别人的尊敬，这就是谦卑的真正报偿。

【不被垂听的祷告】有一位姊妹，常常要求别人为她的丈夫祷告，希望他能悔改得救。然而拦阻她丈夫得救的人，正是她本身，因为她脾气暴躁，教人不敢恭维。当她的牧师知道个中症结时，特地把这位姊妹叫到他的办公室去对她说：「姊妹啊，妳必须求主加给妳能力，克服坏脾气，神才会垂听妳的祷告，拯救妳的丈夫。」那位姊妹极其羞愧，回去后把这事交托给主，在圣灵带领下，她获得抵制坏脾气的能力。几天以后，她的丈夫下班回来，不小心碰落了客厅当中漂亮的灯，结果掉在地上打得粉碎。在他等待河东狮吼之际，不料她竟冷静的说：「不要紧的，我们只须省一点花费，另外买一个新的。」他惊奇不已的说：「太太，这是怎么回事？妳改变得太多了！」「是的，我祈求主洗净我的心，帮助我克服坏脾气。」「太太，如果妳所信的主有这样大的能力，我也愿意让祂来改造我！」不久以后，他终于信主了。

【要小心保守神的祝福】甚么叫作祝福呢？就是我们本来不配得的，竟然得着了；这种超过我们所该得的结果，就是祝福。神的祝福像一只鸟一样，鸟在窗外，你不能叫牠进来，必须是牠自己飞进来。是神自己要祝福就祝福，我们不能勉强祂，我们只能仰望神的祝福。可是鸟飞进来不容易，赶出去却很容易。我们一不小心，就会把神的祝福赶出去了，所以我们也要学习活在神的祝福里。

【祷告是神工作的轨道】真的，路轨于火车是怎样，祷告对于神的工作也是怎样。火车是有大能大力的，是会一日千里的；但是，如果没有铁轨，它就一步也走不动，一动就陷入土里。它是无论那里都可以去的，但是人没有安置铁轨的地方，它就不能去。这就是祷告和神工作的关系。不错，神是有大能大力的，祂的工作是无人可当的；但是，你和我如果不在祷告里和神同工，不借着祷告来为神的旨意铺路，不「多方」的祈求使神有多方活动的可能，神就不肯作工，也不能作工。多少的事是神所愿作，所要作，所喜欢作的，只因神的儿女没有与祂同情，没有用祷告为祂开路，所以祂就受了限制。

【真理有两方面】圣经里面的真理，一方面是客观的，一方面是主观的。这两方面的真理必须平衡，纔不会有危险。人有两脚纔站得稳，有两眼纔看得清楚，鸟有两翅纔能飞在空中。我们一旦将这两方面的真理都拿牢了，就圣经的轨道被我们拿牢了。火车是有两条轨道的，若是单轨，就有出轨的危险。若是有两条轨，火车在上头可以一直跑。客观的真理和主观的真理，都要同样的注重。

【要把信心的锚抛在主身上】希伯来书说到信心好像锚，又坚固，又牢靠，且通入幔内。假使我们今天坐在船上，船上有一顶大的锚，不过这锚一直摆在船上，就有甚么用处呢？锚要抛在水里，船纔不会摇，锚不是摆在船上的。信心也是这样。信心从来不是相信在我这里的，信心是要抛在主耶稣那里，是从这边抛到那边去。我们越看自己就越灰心。如果把我们的信心，抛到主耶稣的十字架上去，我们就平安了。

【当作香献上】旧约里把祷告当作香献在神面前。旧约里的香，都是把树的胶、树的汁拿来作的。是把树的那个皮挖掉，树就流出胶、流出汁来，献上给神。所以祷告不是把一个普通的东西拿来就是，乃是我们从全人挖到最中心的地方送出来的东西。好像是经过了伤挖出来的东西，那才是祷告。

【撒但的灰心利器】有一则寓意故事说，撒但作战颇为顺利，自信已操左券，地狱准能建立在地上，毋需再作殊死之战。于是决定标卖大部军事装备。惟有一件最精利兵器，还舍不得割爱，那个武器之上注着「灰心」二字。部下鬼兵鬼将都来请教总师撒但，为何独独保留这件兵器？撒但就说：「你们岂不记得：『虽有文事，必有武备。』又说：『安不忘危，有备无患。』的话么？倘若一旦发生激战，还得仗恃这件精利武器──『灰心』，藉以致胜。每逢我用『灰心』武器向人进攻，先是使人颓靡沮丧，心灰意冷，然后他必自暴自弃，不肯追求长进，终于成为我的俘虏了。」众鬼听了，各都赞叹撒但的卓识远见，自愧弗如。

【放名片】亚察尔弟兄说：祷告像把名片放在天平上。把一两的法码放在一边，然后把名片一张一张的放在另外一边。第一张名片放上去，不能把那一两的重量提起，一张一张的加上去，还没有动。也许正当加上末了一张的时候，就把那边的重量提起来了。祷告也是如此。祷告一次，二次，三次，再祷告一次，也许这是你末次的祷告，答应就来到了。

【看见真理之后仍须有经历】每一次你听了一个新的真理，在感觉上，你以为是得着了，但在神看，你还没有得着。神有一顶好的办法，就是把你放在生活环境中，让一些人事物来围困你。这个时候你就要看见，你所抓住的真理，好像芦苇，又好像武装被缴了械，一齐都没有了。神是要藉此教训你脱离感觉的生活，带你进入因信而活的境地里，从而把你所听见的真理，在不知不觉中组织在你的生命中。这样，等你从试炼中出来的时候，你就要看见你所忘记的真理，已经是你的了。比方：这里有三座山，第二座山有个洞。当你听见并接受了一个新的真理的时候，你觉得很快乐，好像是爬上了第一座山顶。但是神却要把你从理想的山峰上带下来，进入到一个黑暗的山洞里，直到你不再抓住那个真理，而让神用真理来抓住你，神就要领你从山洞出来，而爬上了第三座山峰，恢复上次山顶上快乐的感觉。这时，你纔真正得着了那个真理。第一座山峰的真理，若没有第二座山洞的经历，仍不能真正有所得着。


喻道故事第十八集

【一夫当关，万夫莫敌】我们不要留意忧郁和令人沮丧的谈论。靠着我们伟大元帅的尊名，愿我们勇往迈进，克敌致胜。有些将领，单单他们的大名就抵得上一支万人军队。美国内战的时候，我方部队中某些将领莅临时，兵士夹道欢呼，当他们离去时，欢呼声此起彼落。这些战士们知道是谁要领导他们，他们确定会成功。「孩子们」喜欢在这些将领的麾下作战。让我们在主里鼓励自己，也彼此鼓舞，我们将获致胜利。

【请原谅】台中市闹区台中戏院旧址，正改建大楼，那儿是来往行人最多的地方，施工时，木墙把行人都逼上马路了，摩托车、汽车全大受影响，但我没有看见或听见人咒骂施工单位所带来的满地泥泞与间或出现运泥、运材卡车所造成的拥塞，原因是，木墙上每隔三公尺就有一个深深的自咎、令人释怀的牌子：「施工期间，诸多不便，敬请原谅！」

我相信它是诚意的，因为几个月后，地下室与根基部份打好了，一楼也盖好了，施工者立刻将骑楼打通，供行人通过，地上铺着木板，夜间还挂了灯泡，「施工不便」的牌子则上了二楼。

马路的挖掘工程也常常以「敬请原谅」来明正言顺地制造不便，群众对于这种告示牌，相当能接受。我发现，在人与人的交往中，脾气不好的人，倘若挂着这种牌子，必然能让周围的人，更易于接受。

事实上，每个人都是正在施工中的建筑，我们都不成熟也不完全，难免带给他人诸多不便和伤害，只是我们若理直气壮，别人便要起而攻之。当然，我们也必须真诚，不能永远给人不便，当搭建二楼时，底楼即让人通行，虽然那时尚未粉刷、磨石和装饰。

圣经教导我们要彼此谦让，在爱人方面要常自以为亏欠，凡事却不可亏欠人。若是社会上各处都能有「施工不便，敬请原谅」的真诚，世界一定更加和平、安乐。朋友，你仍在施工期间吗？别忘了请别人原谅你！

【对基督的信心永不稍减】一位老年圣徒平生信心坚定，病重时常藉背诵经文而得安慰。他的记忆像他的身体一样日渐衰退，起初他还能背出提摩太后书一章十二节：「为这缘故，我也受这些苦难。然而我不以为耻；因为知道所信的是谁，也深信祂能保全我所交付祂的，只到那日。」慢慢地他只能背：「因为知道我所信的是谁，也深信祂能」。后来他只记得两个字：「祂能」，而在他断气前，只听见他用轻微的声音说：「祂」。最后他安详地离开了世界。

【今天就要在地上熟练天上的生活】在一个伟大的场合里，有许多大人物在场，你最怕的是说错话，难为情。如何能使你不至错误呢？最好是先练习。我们今日也要先练习好，免得将来在天上弄出笑话。有几个乡下人，被请到城里赴宴，他们不懂城里的宴会规矩，心中甚为害怕。后来有人告诉他们，你看人怎样作，你也跟着怎样作。他们想依样葫芦，这倒不难，所以就去见识见识了。中国的酒席上是有青果的，其中一样是清香回味的橄榄。有一个城内的人要吃橄榄，但在筵席上摆在座位的对面，所以用筷子去夹过来，但不小心掉在醋里面去，以后他再夹好放在嘴里。乡下人看见吃橄榄的方法如此特别，所以也夹着，放到醋里，然后才拿起放在嘴里吃。结果全桌哄然大笑。这是因为没有练习好。我们将来要适合天上的生活，现在必须要先练习好。

【千万不可拿走圣经】罗杰每次讲道，听者极众。一日，讲人忽略圣经。说时好似替神对人说：「我把圣经交托你们好久，你们轻看它，甚至上面满了尘土，结了蜘蛛网。你们就是如此看待我的圣经么？好！我不再把它留给你们。」说完，他就拿起圣经要走的样子。立刻他又替人回答主，跪下哀哭，流泪求道：「主阿！你无论向我们作甚么都可以，千万不可把圣经拿走；杀我们的子孙，烧我们的房子，毁我们的财物，都可以；只求你把圣经给我们留下。」然后，他又彷佛替神对人说：「既然如此，那我再试你们一些日子，还给你们这本圣经，看看你们到底怎样用它，是否更爱它，按照它的话去行？」这样，听众多半都哭起来。讲完出门，看见顾温博士伏在马头之上，哭了半天，方纔上马回家。

【在日常生活中注意听神的声音】有一群人应征无线电操作员等在外面，他们并没有注意到由扩音器传出滴滴答答的电码声音。突然之间，有一个年轻人冲进经理室。不久，他笑容满面的走出来。「我被录用了！」他宣布说。「你怎么比我们先被录用呢？奇怪。」众人问他，那位青年说：「你们都忙于谈天，因此不注意扩音器所传的信息，电码说：第一位译出这电码进到我办公室来的人就被录用。」这个教训很清楚：太多基督徒没有打开他们属灵的收话机，难怪他们不清楚神的意念。

【阴间的权柄不能胜过建造的教会】由于成长在大西洋海岸，我曾花很多时间在沙滩上建造错综复杂的城堡，整个城堡在我双手下展现出来。有一年，一群恶少连续好几天，前来捣毁我的创作。最后，我试了一个办法：先放一些空心砖、大石头及水泥块作我城堡的基础，然后把沙土城堡建在其上。当那些恶棍出现时，我躲到一边，他们的赤脚碰到强硬的对手。

许多人看见教会面对各样危险的侵袭，落在灾难中、世俗主义、政治、异端，或明目张胆地犯罪，可是他们却忘记，教会是建立在一个大盘石上(太十六16)，阴间的权柄不能胜过她。

【不能放回】有一小女孩，要一个人为她摘一朵花，因为那是轻而易举的事，所以他就作了。当他摘下之后，她又说：「将它放回去。」此人后来告诉人说，他当时感到一种从未有过的无助感。你如何向那个小孩解释，这事办不到呢？我们如何解释清楚说：有些事情一旦作了就无法挽回。有些话一旦说了就再也收不回来。

【只能前进】澳洲的国徽上画了两种生物，即食火鸡(一种不能飞的大鸟)以及袋鼠。使用这两种动物的原因，是因为牠们都有一种澳洲人喜欢的特性：二者都只能往前进，无法后退。食火鸡的脚具有三个脚趾，如一往后退，就会跌倒。而袋鼠的大尾巴使牠不能往后退。凡真正决志跟随主耶稣的人，就像食火鸡与袋鼠，只有向前直跑，永不手扶着犁向后看。

【溺死在沟中】英国航海家德拉克爵士第五次航游世界回来之际，却在英国的泰晤士河受到暴风雨的袭击，他的船被吹得支离破碎。这位航海老手，握紧着他的拳头，愤愤不平的说：「我胆敢遨游七海，现在刚回到家，竟被溺死在沟中吗？」

神的儿女也可能被小河里的巨浪所制服。灵性上稍有一点放松，就会被撒但「打倒」在地。如果我们不注意神的警告和圣灵的鼓励，那么，即令走在平地，我们也会跌倒的。通常，巨大的危险来临，我们都会加以防范而安全无恙；惟对于那些不太明显的事，很容易使我们吃了暗亏。

我们岂能不时刻仰望基督的保守，叫我们这些信主的人至少不致于「溺死在沟中」。

【爱子是那不能看见之神的像】有一位牧师太太眼见教会里的青年信徒，总是女生多于男生，便心里焦急。她的手袋中经常有几位年轻姊妹的相片。每逢参加夏令营或冬令营，牧师在台上忙，她在台下忙，一见到单身男生便问他有无固定女友，如果答案是否定的，她便立刻拿出一位姊妹的相片向他推荐说：「这是一位很好的女孩子，看起来很适合你。」虽然被介绍的姊妹没有在场，但从相片中的像，可以清楚看见那位姊妹的容貌形像。

柏拉图曾说：「宇宙是神可见的像。」然而神所造之物仅能表达神本性的一部分，就像从一个人所写的字，可以看出这个人的部分性格一样。但基督是神的像，乃是将神的本性与神的本体完完全全启示了出来。

【要建好信仰的根基】根基倘若不稳，信徒遭遇一点小事也会有溃败的遗憾。某处建礼拜堂时，特请了一位造桥工程师设计，把房子设计得像桥梁般坚固。其最大的特色是，房子的底梁造成船形，地震时房屋只会移动，不会倒塌。工程师说房子屹立三百年绝无问题。

我们眼见多少信徒因为信仰的根基不稳，而一时失去了信仰，甚或永远地失去了信仰！所以教会当为信徒的基要信仰作有系统的教导和讲解，让信徒对整本圣经至少有一个清楚的概念，使基督徒生命的根基建立在盘石上。

【经过火烧纔能稳固】花瓶磁器是用泥土作的。当窑匠作好了花瓶坯子以后，虽然外面弄得很光滑，也在上面画上花，写上字，若不把它放在窑里去烧，就碰也碰不得，水一浇就完了。一个花瓶，不是画好了颜色，外观不错就可以；乃是要经过火而仍存在的纔有用处。我们在感觉上所得着的真理，在神的面前并无用处，必须经过试炼，让神放到窑里去烧。许多人进了窑，再不出来了。经过了火而出来，就牢靠了。我们必须经过火，烧去外面的一切，纔在实际上有所得着。

【得着光照的条件在于出代价】如果我们需要光，就能得到光。我们若是不要光，就必须把它挡在外面。这是必然可行的。有人这样说，极小的一片叶子，可以遮蔽一颗星。我们可能因容让一点微小的阻隔，永远的荣耀竟被遮蔽。但是只要给它一线的机会，光就要穿过最小的孔隙照射进来。得着属灵异象的秘诀，乃在乎随时预备好出代价，就是以谦卑敞开的灵向着神鉴察的光：「主，我愿意出任何代价来得着光，我不怕光照。我恳求你鉴察我在事奉上每一个缝隙，并将你旨意的光，照亮其上。」

【神在意建造教会的材料】假的手饰，外观可能也很美历，但有哪一个妇人，是曾经戴过真东西的，还会对它感到兴趣呢？因此，不要希奇神对祂居所的材料是如此在意。十担的禾偕比不上小小一粒宝石的价值。一切属肉体的，出乎人的，都是草、木、禾偕，最终都必归于无有。只有那些属乎基督的，金、银、宝石，纔是永不衰残，永不朽坏，存到永远的。这正是神所用，建造教会材料的性质。

【在教会中不要包办一切】在教会生活中，我们总要留下叫别人能尽功用的余地。说得直率一点，就是不要一手包办，也不要身兼数职；没有一个有见识的人，想要见到全身只有一种单调的功用。全身都是眼是不合理的，眼睛想作全身的工作也不合情理。主命定在身体中有它的多样性，有耳、有鼻，也有眼、有手，都不是划一的，当然也不是一个器官垄断一切。

【信徒在这世界享有治外法权】许多人都知道，在一世纪前，一些列强国家初期和中国通商时，曾凭借武力强迫中国接受一项无理的条约，就是「治外法权」。致使中国人一直痛恨于心。根据这条约，某些中国领土被割让与列强，他们的百姓在这些领土上享有特权，若有人违犯了中国的法律，可以豁免于中国政府的制裁，只要照着他们本国的法律，受审于该国的领事，或其它的政府官员就可以了。这是一种高压的通商，今天大家都公认，这是何等失之公理。若是读者不致误解，或许我们可引用这个例证，来说明我们信徒在这世界的特权。

对于我们自己，神已「使我们成为国民」(启一5~6)。就这世界而论，我们是另外一个强权国家的人民，我们已经蒙了拯救脱离黑暗的权势，我们不再在这世界之王的权下，我们不再受牠的支配。相反的，我们有义务忠顺于另一位王，我们是受另一个法律的管治，所以我们这些人，乃是享有「治外法权」者。

另一方面，对于这个世界而言，我们也有资格要求「治外法权」。当初这世界的管治权，原是托付给人的，但被这世界的掌权者──撒但──抢夺了。今天教会的任务，乃是从牠手中取回这权柄，这世界的非法占有者必须赶走，我们要把神的产业收复回来归给神。


喻道故事第十九集

【第一个『不要忧虑俱乐部』】桑斯特太太说，在这世代听到许多关于忧虑无效的说法，好像是一件新发明的事一样，人们也相继成立「不要忧虑俱乐部」。其实，第一所「不要忧虑俱乐部」──是由我们可颂的主自己开始的。祂曾说：「不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。」祂要我们思想野地的百合花，它们没有思虑什么，就长出美丽、纯洁的花朵。祂也教导我们过真实的生活；免除操心挂虑的方法，能很轻省地背负担子，而且在我们的面孔上有恒常的喜乐。只有那些有基督内住的信徒，才能拥有爽朗、欢愉的面孔，行在今世，因为他们知道，无论发生什么事，他们的天父正很安稳地领导着他们。

【圣灵充满】英国的迈尔牧师说：「一天晚上，我独自一人上到山顶，祷告神说：『神的圣灵！我现在打开我的心，接受圣灵，如同我打开我的肺，接受空气一般。阿们！』」他这样祷告后就下山，自信他已经接受了圣灵的充满。当时他虽然没有什么感情的改变，但他凭着信心得着神的应许说：「你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人么？」(路十一13)。先有信心，然后才有感情，工作上也有圣灵的能力，这样自会结出圣灵的果子来。

【爱使肢体互相联络】多年前，我们去美国北达科达(North Dakota)州的雅各布城教会领会。教会负责人安排我们住在一位日本医生的家里，因他想我们同是东方人，容易合得来。那知我们这些经过中日战争的中国人，对日本人总有一种异样的感觉。教会负责人既然如此安排，我们也只得顺从。但等我们与这位日本医生见了面，一同祷告之后，心中那种不自在的感觉一扫而空，经过一周的同住，彼此竟成莫逆之交！他给我房子的一把钥匙说，无论何时，只要我们经过那城，都可住在他家。主的爱将我们捆在一起，我们同心交往了多年，直到那位弟兄去世。真的，只有爱才能使肢体互相联络。

【不忠心的下场】从前我们在中国组织一些布道团到各处去布道。有一青年人很热心，会讲道，他对真理的发挥详尽透澈，内容丰富，讲起道来娓娓动听，很会吸引人。且他不但会领唱诗，又会吹喇叭，所以很多人欢喜他。不久，我在一件小事上看出他的不忠心来。因为他会吹喇叭，所以我们买一枝喇叭给他。当抗战逃难的时候，他自己所有的东西都带走了，只是那为福音而用的喇叭不带走。这显明他何等不忠心于主的东西。后来，这位不忠心的青年工人，他去赌博，输了许多钱，欠了满身债，不能再在教会里服事下去了。只好去踏三轮车，这是何等可怜的下场。

【误认灯光】主后一九五三年二月底，有一艘法国一万二千吨的巨轮遇险，搁浅在海底礁石之上，以致船身中部折断。数十人因此丧生；其余搭客虽然得庆生还，但却被迫全都挤在黑暗的尾舱中，饱受惊慌；财物也损失不少。这艘巨轮是怎样遇险的呢？据说是因为当时的天气有雾，驾驶的人误认岸上的灯光为灯塔的灯光，致招大祸。有人带上有色的眼镜读圣经，凭着私意解释圣经，自以为这就是神的光，结果反叫灵命受到亏损，甚至走上岔路。以赛亚书五十章十一节说：「凡你们点火用火把围绕自己的，可以行在你们的火焰里，并你们点的火把中。这是我手所定的，你们必躺在悲惨之中。」

【小孩与大书】我喜欢想：基督是一位重担的背负者。

有一个传道人，有一天要把他的图书室搬到楼上去。当他拿着一堆书要走上去时，他的小女儿看到了，很想帮父亲的忙，父亲就叫她自己去抱些书，搬到楼上去。当父亲回来的时候，却看到这小家伙正上到一半，手里吃力地抱着一本图书室中最大的书，她没有办法再往上去，那书太大了，所以她只好坐下哭起来了。

父亲看她这样，就把她抱了起来，连人带书带到楼上去。所以，只要你肯，基督会背负你和你一切的重担。

【求主把守我们的嘴唇】有位先生演讲，婆婆妈妈的说个没完，后来有一个人忍受不了，便从边门溜了出去。在走廊上他遇见一个朋友。朋友问他：「演讲结束了没有？」「早就结束了，可是那位老兄拖拖拉拉，他不知道怎样结尾！」我们很同情这个人，事实上，我们在聚会中也见到过许多一开口就不知道怎样闭口的人。求主给我们智慧，才不致于言词过多，废话连篇，对别人没有造就。

【毁掉他所不喜欢的】据说多年以前，有一位富商到英国，看中了一台高性能的显微镜。从镜片望下去，可以研究晶体及花瓣，望着它们细致的结构美，他简直是叹为观止，就决定买一台带回家。他非常欣赏地使用这台显微镜，直到有一天用它来检验他预备吃的晚餐。令他大吃一惊的是，他发现有些小生物在里面蠕动。由于他特别喜爱这种食物，竟不知如何是好。最后，他的结论是：唯一解决他进退两难的就是毁了这台显微镜，因为它使他发现这令人恶心的事，所以他将这显微镜摔得粉碎！

你或许会说：「好笨喔！」但许多人以同样的态度来对待神的话。他们讨厌它，想摆脱它，因为圣经将他们邪恶的本性显露出来。

【不懂使用应许】当南阿伯塔印第安人黑脚联邦的大酋长绰名乌爪，准许加拿大太平洋铁路局从麦地辛黑到卡尔格里穿越他的领土时，他获赠一张乘车证，可以终身免费乘坐火车作为回报。乌爪一生都将这张免费乘车证放在一个皮革盒子里，带在颈项上。没有任何记录显示他曾经使用这特权，乘坐加拿大太平洋铁路。

基督徒也常常同样地对待神的应许。他们将神的应许刻于匾额上，挂在墙上。他们很珍惜地将它放在应许卡盒子里，在盒子上吸引人的写着：「坚立在神的应许上。」但在欠缺时，他们自己从不向神支取应许。如果这些应许不刻在心版上，那么刻在匾额上或放在盒子里，又有何用呢？

【玛丽?钟士的圣经】今天世界大部份地方，想得到一本圣经是非常容易的，因为到处都有卖，甚至许多宣道机构更免费赠送，如基甸会、佩带圣经会及许多教会。有的人且拥有两三本。可是古时代却不是这样方便。英国产煤盛地韦尔斯，有一个年轻女孩子玛丽?钟士，心理十分渴想要一本圣经。因家里很穷，她开始到各地做各种临时工，一方面省吃节用，经过五年之久，终于积蓄了二十先令，正好是当时一本圣经的价钱。但是她所住的地方却没有卖圣经的。玛丽毫不灰心，跋涉二十五哩到另一乡村，因她听说那边的牧师多了一本圣经。查尔斯牧师对她那种渴慕真理、坚决意志的表现，深受感动，遂将一本圣经赠送给她。

这女孩子为了拥有一本圣经百折不挠之精神，点燃了星星火花，促使一群英国的基督徒协力创办英国海外圣经公会，简称英国圣经公会。该会自一八零四年在伦敦成立后，百余年来，除出版与销售圣经外，并已将圣经译成数百种语言，工作布满全球。玛丽?钟士那本破烂的圣经，至今仍被收藏在该会之纪念馆供人参观。读完这段故事，我们应当更加珍惜手中的圣经。

【在基督里得释放的事实】我若夹一张钞票在一本书里面，从此以后这书所遭遇的，也就是夹在它里面的这张钞票所遭遇的。我把这个拿到那里，另一个也就到那里。它们的历史已经成为一个。就是这样实际的，神已经把我们放在基督里面了。所以凡祂所遭遇的，也就是我们所遭遇的。一切祂所遭遇的经历，我们在祂里面也都已经遭遇过了。我们的历史是写在我们诞生之前。当耶稣基督钉在十字架上时，我们也已经与祂同钉十字架(罗六6)！这是一件荣耀的历史事实。从此，我们就发现圣洁生活的秘诀，「在基督里」，我们已经从罪得蒙拯救。

【基督徒生活得力的秘诀】基督徒生活秘密的能力是甚么？从那里得来这能力呢？让我用一句话回答：基督徒的秘诀就是他在基督里的安息。他的能力乃是从神所赐的地位而来的。比方一个瘸子坐在一辆机动的残障车里面，他只是坐着，但当车子前行的时候，他也在行。他不断的在行，因为他继续坐着。他的前进，根据他所在的地位。自然这是一个基督徒生活不十分恰切的比方，但可用以题醒我们，我们的行事为人基本是倚赖我们在基督里内在的安息。

【信徒动的根源在于神】我的自动手表如何走呢？是先动呢？还是先被动呢？当然是因先受了外面力量的动，它纔能走，然后它只能作所指定的工。我们信徒也有所指定要作的工，但除非我们先让神在我们里面作，否则我们就不要想作出去。是神先在我们里面运行，然后我们纔能立志行事(腓二12~13)。神先作进来，再作出去。一个真正属灵的人，他在生活中所显于外面的，不过都是神在他里面工作的表明而已。

【外面的言行该是里面生命的流露】我们很多人都是要去「作」基督徒。今天许多基督徒的生活，大部分是假装的。他们过「属灵的」生活，说「属灵的」话，用「属灵的」态度，但他们是靠自己来作这一切的事。他们强迫自己不作这个，不说那个，不欺骗别人，但他们发现，这一切是何等的难！这就像我们中国人要来说外国话一样，无论我们多努力，总不能那样自然；我们必须勉强自己那样的说。但当我们说本国的言语时，没有比这再容易的了。甚至当我们完全忘了自己在说甚么的时候，我们仍然能说。这话是流出来的，是完全自然而来的，这种自然就向人显出我们是如何。我们的生命乃是基督的生命，只有生命的流通，纔能显出我们在基督里真实的所是。所以我们的话语、祷告、生活，应该是内在生命的自然流露。

【神剥夺我们的美意】我认为冬天是个极佳的范例，反映出神在基督徒生命中变化的工作。当冬天来临时，由花木、蔬果的荣枯过程中，说明了神纯净祂儿女的情形；祂如此作，为要除去他们生命中的不完全。

当严寒乘着暴风雨的双翼而来时，树木的叶子开始变化；由充满生机的翠绿迅速转变为死亡的棕黑，最后，所有的叶子都凋零枯落了。此时你若注目这棵树的外表，就发现它是何等的荒凉，而且一无遮盖，它已失去了炎夏的美衣。

树木的本身虽有各种各样的不正常与缺陷，但是当初的美丽枝叶掩蔽了所有的缺陷。现在叶已落尽，这些缺陷就完全地被暴露了！树的本身与落叶前是完全一样的，树的本身从来都不改变；唯一的变化不过是叶子落尽，再无任何遮蔽来隐藏它「真实」的面目；「本相」如今被显明了。

在众圣徒身上也都是这样！你我看起来都相当美丽；但是当我们被神的光暴露时，必是满了缺陷。当神开始作工，要使你进入纯净时，你所有的美德都会被剥夺。但是正如那棵树，它里面的那个生命与以前是完全相同的。信徒里面生命的实质美德并未被剥夺；被剥夺的不过是出于「人」的那部分──他对自己优点的欣赏。这时，他要发现自己是全然败坏的。

究竟冬天在树木身上作了些甚么事呢？事实上，这棵树正在经过为自己积蓄生命的阶段，好使它更为得力。严寒使它的外皮紧缩，它内在的生命在冬天不再作无谓的消耗，而集中在树身深处，直到它根部隐藏的部份。环境逼使它的生命深而又深地转向里面，直到树的最深处。冬天比其它任何季节，能使生命的源头与原则更扎实地建立在树身上。

主的恩典在你生命里所作的正是这样的工作。神会取走你所有的叶子，使你失去了外表的美德。当祂这样作时，祂加重了生命的原则在你身上的运行。在你这人生命的深处，坚立你真实美德的源头；在你里面制作出一个极隐秘的「卑微」；在你里面产生出「纯」爱。切记：当你经过所谓「属灵的冬天」，生命仍旧在你里面运行。


喻道故事第二十集

【回顾罪赦仰赖神恩】戈德文牧师登台讲道时，总是先回想他从前如何犯罪，及想到神拯救，使他今天成为何等人，即他先知罪，再思及神恩，心先受感，后去感人。他在家信中劝告他的儿子，有一段说：「礼拜日早晨，冷淡的心若不是充满惊奇主恩，就没有能力。在分圣餐前，你知道我如何行？我告诉你：我就马上回顾我平生的罪恶，及主恩的奇妙拯救，得着了忧伤痛悔的心后，我就预备宣讲主耶稣的赦罪之道。每一次圣餐，每一次讲道，我都这样做，好叫我冷淡枯燥的心，因这一回顾而得着伤痛、感激。先感动了自己，然后再去感动人。」

保罗常常回顾他以前如何逼迫教会；彼得说一个闲懒不结果子的人，是忘了他旧日的罪已经得了洁净(彼后一8~9)，都是这个意思。

【吃饭不谢恩的乞丐】从前，西班牙国有一个好国王名叫福寿。一天，他听到宫中的孩子们，每餐吃饭不祷告，不感谢神恩。于是他想了一个方法来教训他们。一天下午，国王大摆筵席请孩子们都来赴宴会，个个孩子听见这好消息，连中餐也不吃了。到时，他们就座后，见菜便吃，那儿想到到祷告神，感谢主恩。正吃得高兴时，突然冲进来一个乞丐，满身褴褛，又龌龊，又难看，挤在他们中间，不用餐具，伸手便抓，捧起就吃，狼吞虎咽，不上几分钟，桌上的菜都被吃光了。孩子们见了又惊又怕，张大眼睛望望对面的国王。但是王一声不响，也不驱逐他，任他大吃大喝。那乞丐吃饱了，抹抹嘴，拔足就走了，也不说声谢字。孩子们哭丧脸说：「那里来的讨饭鬼，这么无礼！」国王走过来，吩咐孩子们不要作声，说：「孩子们！你们都以为这个乞丐不讲礼，不知恩吗？岂不知你们自己更不讲理，更不知恩！你们每餐吃饭，都是天父赐给你们的，你们倒不多谢神，不祷告神，你们和这乞丐又有什么分别呢？」孩子们听了，既不敢哭，也不敢作声。

【赞美神的话】一次，一位牧师在讲道时，全场充满了活泼的灵气。前排坐着一个老太婆，脸上更充满了快乐，忽然她站起来说：「请牧师停止一下，让我赞美了，再讲下去。」于是那位牧师便住了声，让她颂赞神。

一个人的心既充满了快乐，不能不赞美神，因为人心里充满了甚么，口里就说甚么。人心总喜欢说天气的寒热晴雨，却不说赞美神的话，因为他心里没有充满神，所以他也说不出赞美神的话来。

【等候弥赛亚】奥国有一教会杂志记载：有一个犹太人，十四年之久，每日清晨从耶路撒冷步行到城外的橄榄山去。人问他为什么这样，他回答说：「我是正宗犹太人，我观察近来的时局兆头，无论在国际间，或是在巴勒斯坦，都证明弥赛亚快要降临。在圣经上也清楚的记载：『祂的脚必站在耶路撒冷前面朝东的橄榄山上』(亚十四4)。所以我每天早上都要到橄榄山来，预备欢迎祂。」

【基督复活了】苏联的基督徒，每逢复活节见面，彼此庆贺时，这边的人说：「基督复活了！」那边的人应声说：「基督确实复活了！」一九三零年在莫斯科城，有一位名士，在一大演说厅，逞他的雄辩，大肆攻击基督教，说基督教已经打倒了，不能翻身了。听众有几千人，讲者越讲越高兴。讲完了，还请在座的人，无论是那一个都可以起来和他辩论。话未说完，座中一个青年人突然起立，走上台去。大声说：「基督复活了！」台下的几千会众，也呼着说：「基督确实复活了！」会场空气顿时紧张起来，那个名士只有抱头鼠窜而去。

基督若没有复活，我们所传的，便是枉然。因为基督确实复活了，在主耶稣的旌旗下终必得胜。

【治死犯罪的肢体之法】有位弟兄来到慕迪面前，诉说自己容易说夸大话语的软弱。说了之后，心中又不能平安。慕迪对他说：「你对人说了夸大不实的话后，当立刻向人承认方才你说的话夸大不实。」弟兄回答：「那岂不羞耻死了？」慕迪说：「你若要治死这喜欢夸大话的犯罪的肢体，这是你唯一该走的路。」

【昨日今日明日神都在掌权】一六五三年，当布尔斯楚?怀勒克(Bulstrode Whitelock)正准备担任克伦威尔之特使，出使瑞典时，他为自己国家动荡不安感到焦虑。因为英国刚经历内战，而且第一次(也是仅有的一次)处死自己的国王 ─ 查理一世。陆军与政府彼此对立，甚至上个世纪宗教改革运动的属灵承继者 ─ 清教徒的两大宗派 ─ 长老教会与克伦威尔所属的独立教会，也陷于对立状态。实在难以知道英国将会何去何从，更别谈代表英国出使他国了。

因此，在他启程的前一夜，他坐立不安，走来走去。他有一个忠心的仆人，注意到主人无法入睡，就来到他跟前。以下是他们的谈话内容：

「能否容许我问您一个问题？」主人回答：「当然，请说。」

「先生，难道您不认为在您未出生之前，神已经把这世界管理得很好吗？」主人又回答：「那是不容置疑的。」

「先生，难道...当您离开这世界时，神同样会将这世界管理得很好。」主人答：「那当然！」

「那么，请恕我直言，难道您不认为您应信得过神，祂同样会将这世界管理得很好吗？」

这一问使得怀勒克无言以答。他就立即上床，很快就睡着了。同样，当我们担忧在今天这个世界，有何事会临到我们时，最好问自己同样的问题。答案既然那么明显，就不会紧张而能安息了。

【两个不同的马丁】在宗教改革之初，巴塞尔的马丁也发现了因信称义的真理，但不敢公开表示。于是他写在一张羊皮上说：「噢！最怜悯的基督，我知道，只有借着你宝血的功效，我纔能得救。圣者耶稣，我承认，你为我受苦，我爱你...」然后，他移开房间墙壁的一块石头，将这羊皮藏进去，过了一百多年纔被发现。

同一时代另有一位马丁，就是马丁?路德，他也发现真理是在基督里，他就说：「我的主已在人面前认我，我也要在君王面前毫无畏惧地承认祂。」世人都知道接下去所发生的事。今天大家尊敬怀念马丁?路德，至于巴塞尔的马丁，又有谁在乎他？

【大将之风】美国的「沙漠风暴」经卅八天空战，一百小时地面攻击，克复科威特，粉碎胡辛再造巴比伦帝国之美梦！停战谈判之日，伊拉克副参谋长默伊尼中将率领代表团抵达美军基地，联军即有美指挥官史华兹可夫上将为首。在战败求和阴影下，默伊尼显得十分沮丧，一直低着头。史上将看在眼里，非常同情，当对方通过搜身体关卡时，他下令不准媒体拍照，他说：「我不愿他们感到受羞辱。」当大家前往谈判帐篷时，史上将又刻意和默伊尼并肩同行，不因是他手下败将而鄙视之，诚如英国传统所云：「作战时全力以赴，胜利时宽待敌人。」

爱我们所爱的人很容易，但耶稣却要我们爱我们的仇敌，要为逼迫我们的祷告(太五43~44)，这就不容易了。

【搧展信心的双翅】有一天清晨，有一个人在他美丽的花园里发现一只蜗牛攀登一珠花树，蜗牛缓慢的往上爬，当牠到达顶端时，牠把触角伸向左边，然后又伸向右边，又伸向上边，发现再没有可攀附之物时，牠不敢再往上面爬，因此牠又爬下来了。

蜗牛因为缺乏翅膀，牠不敢再往高处爬，昨天我看见一只小虫，当牠爬到一根草的顶端时，就展翼而飞，那是多么美妙的情景啊！你愿意当一只蜗牛，还是作一只小飞虫呢？我们所需要的是信心的翅膀。当我们属地的触觉发现无何可攀附之物时，应该搧展我们信心的双翅，飞入属灵的境界！

【教会与世界之间必须有界限】比方：一只船在海里，船和海不能交通，一有交通，这只船迟早要沉到海里面去。你一把教会打一个洞，把世界里面的东西摆到教会里面来，结果教会和世界之间没有分别的界限，教会就被你拆毁了。

【教会必须能让基督完全充满】「教会是祂的身体，是那充满万有者所充满的」(弗一23)。教会是基督的身体，意思就是基督的全部。如果一个教会，只有基督的一部份，就不是教会。比方说：我腰身有四十寸，如果你给我一件衣裳只有三十寸，我就不能穿。衣裳要够大，纔能给我这个人穿。教会对于基督的关系，不止是像衣裳对于身体的关系，乃是像身体对于生命的关系。衣裳对于身体，有的时候，还可以勉强；但是，身体对于生命，是不能勉强的。必须有一个身体是完全的，纔能完全包括基督完全的生命。教会总得有一个够大的壳子，纔能配合给基督穿。基督那生命所有的丰满，如果教会没有，就不能显出完全的基督来，就不能算作教会。所以教会应当能容纳凡是出于基督的一切东西。

【受压产生能力】你们也许看见过开水店里如何烧开水卖。他们是一天到晚，一年到头，一直烧水的，蒸气常是充满了房子的。但是，这些蒸气并没有甚么用处，因为它并没有甚么能力。我们如果另外去看一个锅炉，或是在火车里，或是在轮船里，我们就要看见人在锅炉底下，烧着强有力的火。锅子里的水是开的，但是他们却不让蒸气随便出去。他们的锅子是用很厚的钢铁作的，蒸气被压在里面，愈过积蓄愈多，但因外面的压力，它们不能分散，就聚结成为一种能力。当这蒸气的能力从一小口放出来时，就能叫火车、轮船行走得那么快。二个同是蒸气，为甚么它们的能力就有这么大的分别呢？开水店里的蒸气无用，火车轮船上的蒸气有用。因为一种的蒸气没有受压迫，是散开的，所以一无用处。一种的蒸气是受压迫的，没有散开，所以当这股受压迫的蒸气从惟一的出口冲出去时，就能成为极大的能力。

不特物质的定律是如此，就是属灵的定律也是如此。凡无压力的就无能力，惟独压力纔能生出能力。锅炉的压力有多大，蒸气的能力也有多大。从来没有一个信徒的能力，是大于他所受的压迫的。一个信徒若要测量他在神面前的能力有多大，他该知道，他的能力只能像他在神面前所受的压力那么大。决不会过此定律的。

【耶和华这名字的意义】当圣经里提到神与人来往的时候，常用「耶和华」这个名字。所以，「神」是一般的名字，「耶和华」是亲近的名字。「耶和华」的原文直译就是：「我是那一个我是」，这里面包含「自有永有」的意思。顶希奇！神在这里不完全的说神是甚么，祂只说「我是...」，内里意思是不完全的。神只说祂是...，而不说祂是甚么，好让信祂的人自己在下面加上字眼，我们可以按着信心随便加上甚么。我们若有需要，同时并有信心，我们就可以在「神是」之下，加上我们所需要的，而得着神补满我们那个需要。我们需要安慰，神就是我们的安慰；我们需要办法，神就是我们的办法。这正像一本支票簿子，有人在下面签好了名字，把它送给你，数目可以随你自己去填。你撕一张，要填一千，就有一千；要填一万，就有一万。耶和华这名字的长阔高深，是够包括一切的。

【主能把祂的名托付给你吗？】假若有一件事是「在我的名里」作的，那就是说，为了某一种情形，我把我的名给另外的人使用，并且我准备好为他用我的名所作的事负责。那就等于我把我的支票本和我的签章给了他。自然，如果我是贫穷的，没有地位，也没有银行存款，我的名是微不足道的。但我们的主耶稣是何等的有权柄！何等的丰富！祂的名对于祂是何等的宝贵！祂若要为每一件奉祂名所作的事负责，祂的名被人使用时祂要何等的谨慎！我再问你：神能把祂自己 ─ 祂的「银行存款」，祂的「支票本」，祂的「牵名」─ 托付给你吗？这问题必须先解决，然后你纔能自由地用祂的名；然后纔能「你们在地上所捆绑的，在天上也要捆绑」(太十八18)。因为祂的托付实际的给了你，你就能在这世界中行动，如同祂真实的代表人，这乃是与祂联合的结果。


喻道故事第二十一集

【不要被疑惑困扰】我所认识最快乐的人中之一，是住在苏格兰东部海港的丹地。在他还是十五岁男孩的时候，跌下来摔伤了背，躺在床上大约有四十年之久，连移动一下都得经过一番痛楚，可想象在那些年间，他没有一日不是在剧烈的痛苦中度过，可是日复一日，神的恩典赐给他，以致有一次我在他房间时，觉得这是世上最靠近天堂的地方。我能想象当天使经过丹地那里时，会在那儿歇脚恢复力量。

当我见到他时，我想那试探人的构不到他，因此我问他：「难道撒但不曾试探你，叫你怀疑神，而想祂是一位厉害的主吗？」

「哦，是的，」他说：「牠实在试着找机会试探我，我躺在此地看见旧时的同学驾着马车扬长而过，撒但就说：『如果神是善良的，为何这么多年祂把你放在此地？你可以成为一个有钱的人，驾驶你自己的马车。』另外有一次我看见一位我年轻且还十分健康时曾走在一起的同伴，撒但又来低声说：『若神真爱你，难道不能保守你不跌伤你的背吗？』」

「当撒但试探你时，你怎么办？」

「哦，我只是把牠带到加略山，我把基督指给牠看，我指出祂手上、脚上、肋旁的伤痕说：『难道祂不爱我？』事实上，撒但在一千九百多年前就因耶稣钉十字架给吓呆了，牠非常不能忍受这点；因此牠每次都得离开我。」

关于疑惑，那位缠绵床褥的圣徒没有多大的困扰，他里面充满了神的恩惠。

【治死犯罪的肢体之法】有位弟兄来到慕迪面前，诉说自己容易说夸大话语的软弱。说了之后，心中又不能平安。慕迪对他说：「你对人说了夸大不实的话后，当立刻向人承认方才你说的话夸大不实。」弟兄回答：「那不羞死了？」慕迪说：「你若要治死这喜欢夸大话的犯罪的肢体，这是你唯一该走的路。」

【先知先觉】美国第四十九州岛阿拉斯加，原属于俄国人，但当时的人所看到的，只是冰天雪地、生活困难的一块大地，因此毫不重视。后来，美国一位十分有头脑、有远见的国务卿叫修华德，于一八六七年代表美国买下这地，每亩二分钱，共美金七百二十万元。当时国会很多人讥笑他花那样多钱，买一个大冰箱。可是他坚持要买，他辩称：我所做的，是从心里做，像是给主做，不是给人做，百年后你们就会知道它的价值。不久后，该地先后发现石油、金矿、森林、海豹(皮)...等丰富的资源。不但如此，今日也证实阿拉斯加对美国有极大的战略价值。

值得一提的是，美国在硬币和纸币上印有「我们信靠神」，也是在他任内和许多爱主的官员合力促成的。

信耶稣的人不仅是智慧的开端，并且信耶稣的人如果感到自己做事缺少智慧，也可以像这位修华德弟兄一样，向祂求讨(雅一5)。

【避开试探】有一条船在密西西比河上搁浅了。船长没有办法使它脱困。最后有一个粗壮结实的人来到船上，他说：「船长，你是不是想找一个驾驶员，使你能脱离这个困境？」

船长问他：「你是驾驶员吗？」

「嗯，他们是这样子叫我。」

「你知道暗礁和砂洲在那里吗？」

「我不知道。」

「既然你不知道那里有暗礁和砂洲，那你怎么可能使我脱困呢？」

他答道：「可是我知道甚么地方没有它们！」

小心试探！「不叫我们遇见试探；」我们的主教我们这样祷告；祂又说：「要儆醒祷告，免得入了迷惑。」我们的天性软弱而且充满了罪恶，所以与其求主在我们落入试探中时，给我们抵挡的力量，不如求主不要叫我们遇见试探。

【有人在祷告】第一次世界大战时，联军总司令吉青勒将军，每天正午都要到一间小礼拜堂去祷告神，是为要得着能力去应付他每天许多重大的事。当时德国军队势如破竹，乘胜向巴黎前进，突然失利而退到玛尼地方去了。当时，吉青勒将军正与罗伯将军商议大事，罗伯将军接到德军败退的电报，面色严肃，将电报交给吉青勒将军看，说：「我真不懂，我真不了解他们为甚么要退却。」吉青勒将军低声的回答说：「有人在祷告呢！」

【祷告救了美国】一八六二至一八六三年，是美国历史上最黑暗的一年。当时为释放黑奴事，南北相战。当时北方政府外有强敌，内有奸细，以致屡战屡败。正在这严重关头，总统林肯发布一道命令，劝全国的人禁食祷告神，那是一八六三年三月三十日的事。

五月九日在章司拉里地方，北军又打了一次败仗，看起来神是没有听到祷告似的。当时南方军队，更加骄傲，决定北伐。北军失败的消息，传给林肯总统时，他独自一人在房子里祷告神，并许愿说：神若赐他大胜，他必终身向神尽忠。他又对施克勒将军说：「这次战争是为神、为正义而战，所以这一次神必扶助我们的将士，能战胜敌人的。」次日，在加资伯一战，果然得大胜，那一胜利就决定了大局，以后北军屡战屡胜。

这就是神听了一国元首和全国人民祷告的事实。

【用甚么来充满心房】一位老师带领三个学生夜晚到一间空房子里，把些钱给学生，吩咐他们各人去买一样东西来装满这房间，三个学生就遵命出去买东西了。第一个学生买的是一车稻草。第二个买的是几付桌椅。第三个买的是一只蜡烛。结果是稻草、桌椅都不能真正充满房间，惟独照亮的烛光纔能真正充满这空房子。今天世人的心都是虚空、黑暗的，必须这「道」所带来的生命之光，纔能真正把它充满，从黑暗进入光明。

【你的耳朵能听见甚么声音呢】有一位著名昆虫学家和他的一位商人朋友，在郊外散步。昆虫学家忽尔止步，走向附近树林里，好像要找一件东西，但他的朋友不知他何故寻找。不久，昆虫学家找到一只蟋蟀似的小虫，给他的朋友看。他说，他听见那虫的鸣声，所以止步去寻找。他的朋友觉得稀奇。那虫的声音微不可言，他丝毫也听不见，昆虫学家竟听得见。不久，他们在热闹的马路旁的行人道上走，那位商人忽然止步，弯身拾起一枚五分的银币。昆虫学家却一直走去，丝毫也没有听见那银币跌落地上的声音。由此可见，我们的耳朵要受训练。你听惯了甚么声音，你的耳朵对于那声音就十分灵敏。只怕我们听惯了世界的声音，就听不见主的声音。

【黑暗不能叫烛火不发光】有一个传道人，觉得在主的工作上，非常的灰心，有意停止工作。一天，他经一间客店的走廊，看见壁上有几个字：「一枝的烛火」。他初见的时候，心内深有感触，他对他自己说：「我就是这一枝的烛火，比最小的电灯泡都比不上，我的光何等的微小，在这样黑暗的世界，算得甚么？」正要走开的时候，忽然看见底下还有一些字，为他所未曾注意的，那些字这样写着：「全世界的黑暗，集合起来，也不会叫一枝烛火不发光。」他读了这几个字，心中大大得着鼓励，于是继续主的工作，为主发光。虽然那光非常微小，却不是全世界的黑暗所能胜过的。

【荣耀归神】一八零八年──音乐家海登去世的前一年，他的作品「创造」神剧在维也纳盛大公演，由于他正在那儿，就被人请了去。他是坐在轮椅上被人推到歌剧院的。他的露面使全体观众为之哄动。当交响乐团和合唱团奏唱「就有了光」时，全场鼓掌久久不已，年迈的作曲家极受感动，他挣扎着尽全力地站起身来，举手指向天说：「颂赞不要归给我，一切美善的事物都是从天上来的。」虽然他很艰难的坐回去，接着就被人推离会场，但这位音乐大师很戏剧性地指出这个真理，令人难以忘怀。

【光线有医治之能】玛拉基书说：「但向你们敬畏我名的人，必有公义的日头出现，其光线有医治之能」(玛四2)。光能医治疾病，在战争中好多伤兵，有的人身体被炸弹炸开了，整块整块的肉从肢体上脱落。因此，如何使伤口再长出肉来，就成为一个极大的难题。其解决的方法是，不在那些伤损破口绷扎包裹，而是洗涤之后，便把那些伤口暴露在日光底下，一天过一天，我们看见新肉长出来，就是这样治疗，完全由光来负责医治。光实在能医病，一切疾病不能在光面前存留。今日的癌症，是用钴的放射治疗，消除一切病菌。光不但能医治肉体的疾病，更能医治属灵的疾病。

【安静等候的重要性】在教会中，殷勤作工固然重要，但安静等候神更为重要。倘若我们只顾工作，缺少灵修，则不但工作无效，自己属灵生命也必衰微；正如旧式火车，若只顾行驶而不加水在水柜里，则不但火车会停驶，而且水柜也会爆炸，机件会毁坏，乘客亦有生命危险。

【亲近主纔能反照主的荣光】摩西在西乃山上亲近神，下山时他的脸上发光(出卅四29)。主耶稣面貌放光，也是因为祂与神交通的缘故(太十七2；路九29)。从前有一个人到外国观光，回国前想要买件东西送给他的太太，在百货公司中，找到一个叫「珍珠火柴」的圆形东西，店员解释说，这东西在晚上电灯熄后，便会发出五彩的光辉，这人便花很多的钱把它买了过来。回国之后，当夜便把那礼物送给他的太太。但熄灯后，这东西仍旧毫无动静，没有光彩放射；后来仔细的看，发现有一则说明写着：「日间晒太阳，夜间纔会发光。」次日，他把这东西放在阳光底下晒了一天，果然那东西在晚上便亮了，光辉灿烂，五色缤纷。原来这「珍珠火柴」要在日间与太阳光接触，晚上纔会发光。这事教训我们，我们应当常常与主亲近，然后纔能发光(林后四18)。

【属世之物得着与否均后悔】据说多年之前，有两个人经过一个大沙漠，看见一个牌子上写着两句希奇古怪的话：「带去的人要后悔，不带去的人也要后悔。」二人弄得莫名其妙，如同坠入五里雾中。一个说：「走吧，一点意义也没有，管他的！既然带的人要后悔，那么我就不带了。带些沙粒有甚么用处呢？」另一个人则随手抓了一把沙粒。

二人仍旧继续前行，左思右想，想不出一个所以然来。回去后，那个带沙的人把沙粒掏出来看仔细一看，原来是一些金钢沙粒。他的同伴说：「我真后悔没有带一些回来。」那一个人也面带懊丧的表情说：「是呀！我也后悔为甚么不多带一些呢！」这属世的东西，没有一样能满足我们，无论得着或未得着，都要后悔。

【读经要进入圣经的思想】读圣经最少有两个需要：第一需要我们的思想进入圣经的思想，第二需要我们的灵进入圣经的灵。写圣经的人，他在写那一段话的时候是怎样想的，你也怎样想，你的思想要进入他的思想。他的思想怎样开始，你的思想也怎样开始；他的思想怎样发展，你的思想也怎样发展；他想到甚么理由，你也能想到甚么理由；他想那里有一个甚么教训，你也能想到那里有一个甚么教训。换句话说，你的思想像一个齿轮一样，他的思想也像一个齿轮一样，他的轮齿和你的轮齿是合得起来的。你的思想进入了圣经的思想，这样，你纔能明白圣经的话到底是甚么。

【人的己越消失就越为神所用】一个元素越纯净，它的结构越简单。换言之，它失去自己的程度越深，它的用途就越广。比方水：凡物没有比水更纯净和单纯的了，而世上也无一元素比水的用处更大。为甚么？第一，因为它是流质的。没有固定的形状，所以它总是预备接受各种的环境而无异议。第二，它本身也是无味的，所以可以搀入千百种味道。水之所以能用在各种用途上，正是因为它无自己的味道和色彩。内住圣灵的法则也是这样。当人的意志弃绝给神以后，这个人不再有自己的意思，也不再坚持自己的感觉。在这种纯净的情形中，他所有外面的彰显都源出于里面的神，他在神的手中就越有用处。


喻道故事第二十二集

【先叫一个拉撒路复活】有一位传道先生，从神学院毕业出来，满腔热诚的，立志要兴旺一个教会。他经过了一段时间的热心，信众仍然冷淡，好像没有甚么反应似的。他开始灰心了。但是他深深知道，要求信众奋兴，先要自己奋兴；于是他约了几位热心的弟兄，专诚祈祷。过了好几个月，神果然听了他们的祷告；犯罪的承认，仇恨的彼此和睦，教会渐有一种新气象。但是，他们仍切切的求神，也请会众同心祷告，求神叫本城的拉撒路，从死复活。

一天，在礼拜时，忽然闯来了一个醉汉，这是本城著名的暴徒凶汉，人人无不怕他的。那牧师深信这是神已经听了他们的祷告，就上前招呼他，劝他要戒酒，信耶稣。他说：「我先做一件，先戒酒，后信耶稣。」说了就走了。他们又恳切的日夜为他祷告，过了二个礼拜，那暴徒又来了。牧师讲道毕，他竟上前来，痛哭认罪，求神拯救。从此以后，他相信耶稣为救主了。有一天，他在街上被人讥诮，他又发怒大骂起来，甚至要打他们。但是他知道又犯了罪，立刻跪下，流泪认罪。当时千人万众都围着看他，以为希奇。

这些事以后，礼拜堂就嫌太小，每次礼拜都坐不下，那一年受浸加入教会的有几百人。

【要祷告也要作工】黑人华盛顿是美国教育界中出名的一位教育家。为自己的同族黑人办设了许多学校，教育了许多人才。在他小的时候，他幼小的心常常求神给他一个受教育的机会。神听了他的祷告。有一天，他去到一间美国人办的学校去，请求校长给他免费读书。校长对他说：「好！你可以留在本校读书，但有一个条件，这儿有些工作，你先要试试看，然后纔能决定。」校长便吩咐他去洗地板，那黑小孩也尽心竭力的做，洗了又洗，擦了又擦，好像揩玻璃镜子一样。后来校长来查看他的工作，从袋里拿出一条白手巾去擦他所洗过的地板，竟擦不出一点污垢来。校长很惊奇的对他说：「小黑人！你叫甚么名字？」他说：「校长先生，我因出身贫寒，连名字也没有呢！不过我很崇敬华盛顿，心中又喜欢读书...」校长先生接着说：「既然如此，你就叫华盛顿好了。」我们从这故事知道，人不但要祷告，也要作工。神听人的祷告是有条件的，那就是有时人也须作工。

【妈妈在祷告】一个牧师到一信徒家去访问，叩门时，一个小姑娘出来开门。牧师面带笑容的问：「妈妈在家吗？」小姑娘却一言不答，面带不欢喜似的。最后说：「牧师，有甚么要紧的事没有？」牧师说：「没有。」小姑娘又再问：「是不是有人死了，要找我妈妈去帮忙？」牧师说：「不是的！」最后小姑娘很认真的说：「那么，你最好不要来见我妈妈，因为妈妈每天九点钟到十点钟要祷告，在这时是不会人的。」牧师张大眼睛说：「阿！原来如此！」于是他就进去坐下，那时刚好九时廿分。直等了四十分钟，小姑娘的母亲纔出来，面带着天上的荣光，满心充满快乐的，好像天使一样。牧师纔知道她两个儿子为甚么奉献，到国外去开荒布道。虽然她遭遇许多生活上的困难，然而神都在看顾她。

【跪在地图前祷告】伦敦的一处穷人住宅区内，有一间小房子，这房子就是早年戴德生先生的住所，也是中国内地会的产生地。

那时，戴先生不过是二十多岁的青年人。在他那房间的墙壁上，悬挂着一幅中华全国大地图。戴先生每天用几点钟的时间，跪在地图前面祷告。那时中国还有十一省没有福音传去，也没有一个人去为主作证的。戴先生没有钱，也没有差会，肯和他到中国去的朋友也不多。只有几个朋友，每礼拜一二次来和他一同跪在那地图前祷告神。那时他的心里，有一个远大的志向，就是要将福音传遍内地。截至一九三三年止，内地会有总堂三百二十八，支堂二千三百二十五，西国宣教师一千三百多。自设立教会以来，受浸的约十五万人。这样大的事业，都是由于那一个青年人的志向，他的祷告而来。

【司布真的发热机器】有五个青年的传教士，刚从外国神学院毕业，尚未授职。在礼拜天，他们特意到伦敦城去参观大教会，想听名人讲道。一天炎热的早晨，他们到司布真牧师的会堂去礼拜。礼拜堂门口站着一个人，上前对他们说：「诸位都好像是主的工人，想必喜欢看我们礼拜堂的发热机器，我可以引导诸位去看。」他们在炎热的日光下，那里还想去看热气机，无奈情面难却，只得答应。当时，那个人引导他们到礼拜堂的下一层，开了门低声地对他们说：「请诸位看，这就是我们教会热力发源处。」他们见了大大的惊奇，原来在他们面前，约有七百人，都屈膝在神面前，恳切祷告神，求神赐福给楼上礼拜堂的聚会讲道。那位引导他们的，不是别人，就是司布真牧师自己。司布真牧师传道有能力的秘诀也在乎此。

【不把「粪」的时间给神】莫勒有一次住在一位弟兄的家里。他在六时起床，但那位弟兄比他更早起来了。他希奇这位弟兄起得这么早，那位弟兄说：「利未记上说，不可将牛羊的粪献在祭坛上，所以我不把『粪』的时间献给神。」

【轮椅上的欢唱】罗勃特布鲁斯讲了下面的故事：「有一天我在一条繁华的街上走着，忽然听到有人吟唱颂歌。他的声音很甜，即使在嘈杂的车声之中仍然清晰可辨。当我走到那人的跟前，发现他竟是一位失去双腿的人，他用手转动轮椅慢慢前进。我对他说：『朋友，我要你知道，任何人若听到在你这种景况中的人的歌唱，都会受到鼓舞的。』他微笑地告诉我说：『当我不去注意我已失去的，而集中注意我所余下来的，我便不自主的要颂扬主恩。』」我们时常把注意力集中在我们所希望获得的事物上，结果非但不能赞美神的慈爱，反倒加深加宽我们的不满。对于我们所余下的，我们竟往往视而不见，听而不闻，不知心存感恩。你可能会因没有鞋子而发出埋怨，但对那些没有脚的人你又作何感想呢？

【全力以赴】一八七九年十月十八日，爱迪生坐在他的实验室里，为了寻找一种正确的灯光照明，他已经连续有十三个月尝到败绩。在千万次的试验过程中，始终没有发现一种金属线可以承受住电流的。资助他实验的人也显得心灰意懒，表示要中止经济的支持，爱迪生受此打击仍旧不肯认输。他连续工作了五个小时，尝试用经过炭处理后的各种线，然而每次在他完全从模子中搬出来之前，线就断了。再不然就是把线置于玻璃管内之时被烧坏。他把两卷的炭线都试光了，仍然毫无进展。但他又接连工作了两天两夜，终于成功的把以炭处理过的粗钨丝放在真空的灯球里，然后通过电流，发出明亮不刺眼的光来。爱迪生不屈不挠的精神，结果为世界带来一项最伟大的发明之一电灯。当你在工作时，请记得：「凡你手所当做的，要尽力去做」(传九10)。神要我们在工作上全力以赴。

【要养成灵修生活的好习惯】从前有位学者，他的书房的地面上有个窟窿。他每天踱着方步念书，走到这个地方的时候，便要把脚放低一点，以免摔跤。日子一久，成了习惯，他也不再觉得有甚么高低不平了。一天，他不在时，他母亲吩咐仆役把书房里的窟窿填平了。第二天，这位学者在踱方步时，又走到那原来有窟窿的地方，忽然觉得脚下的地面高了一点，吃了一惊，低头一看，原来是那窟窿填平了，便感叹地说：「习惯的力量竟是这样大呢！」从这个故事看来，我们若能养成灵修生活的习惯，天天按时守晨更，就会不觉得难为了。

【生命比财物更宝贵】在印度尼西亚的首都雅加达附近乡村，有一个乡下人到城里观光，买了一些日常应用之物，他高兴的买了一双皮鞋 ─ 这是他平生第一次穿上皮鞋，他随即把进城时穿的一双棕树叶鞋扔在马路旁的垃圾箱内，高视阔步的穿著皮鞋走在马路上。

傍晚，他要乘火车回乡下去，忽然倾盆大雨，他将这双新皮鞋脱下来用手拿着，赤着脚奔向车站去。距开车的时间近了，他急忙买了车票上车，当时车上的人很多，他手中又拿了不少东西，在上车时一不小心，把手中的皮鞋掉了一只在轨道上。当他发觉时，火车马上就要开，但他因要拾那只落下去的皮鞋，便要下到轨道上去，别人告诉他不要冒险到车轨去拾皮鞋，但他却回答说：「我有两只脚，只有一只皮鞋，如何能行？」他急忙下到轨道去，这时车已开动，因为下雨铁轨滑的原故，他便跌在轨道旁。一霎时，他的左脚便被车轮辗掉，看到的人皆大声呼喊，站长急唤火车停下，赶紧把受伤的人抬上救护车，送往医院住了三个月，他痊愈了，但他的脚少了一只！在出院那一天，护士长除了给他一付拐杖外，并把他的物品以及那双皮鞋都交给他，说：「你在要拾皮鞋时曾说，我有两只脚，一只皮鞋，如何能行？现在你的皮鞋倒是两只了，但你的脚却只有一只，如何是好？」这个人听见这话，凄然泪下，他懊丧的说：「早知道如此，我情愿要两只脚，一只皮鞋，也不愿像现在这样 ─ 两只皮鞋，一只脚！」这则故事说明，注重身外之物过于生命的宝贵，所谓「人为财死，鸟为食亡。」

【神的眼目无处不在】非洲奈几利亚有一位主日学老师，有一天上课时，发给每个学生一张白纸，她要求学生把他们心目中所认为神的样子画在纸上。几乎所有的学生都把神当作一个仁慈的巨人！唯有一个小女孩别出心裁，她在纸上画了一只又大又圆的眼睛。老师请她解释这只眼睛的意义时，她说：「我妈妈常常告诉我，神老是注意着我们的一举一动，我们乖的时候祂很高兴，我们偷朋友的铅笔的时候，祂也知道，祂的眼睛不停地看着我们和世界上的每一件事情。」这个小朋友确实把握住了许多成人所遗漏的一项真理──因为人所行的道，都在耶和华眼前(箴五12)。愿我们加倍的注意我们的行为和心怀意念，因为神是鉴察人心、认识每一个行为的动机的。

【人活着须靠神口里所出的话】动物能够多久不吃东西呢？据说鸟是九天，狗二十天，乌龟五百天，蛇八百天，鱼一千天，还有一些昆虫至多能够持续到一万二千天！那么人呢？人大概最多能禁食二个礼拜。神所创造的生物，迟早都必须依靠食物以维生。但有些基督徒竟彷若鱼类一样，他们能够千日不碰圣经，不吃灵粮，难怪他们的灵命死沉！

【要花工夫勤读圣经】为甚么许多人研读圣经所获甚微呢？正如枫糖浆的价格何以如此高昂，出于同一道理。要知道，三十五加仑的枫液只能提炼出一加仑的枫糖浆。如果要改制一块枫糖，那么便还得再损失一些。因此，同样的，学习圣经的真理，不是一蹴可及的。你必须殷勤追求，纔会尝到其中的甜美。许多神所隐藏的真理，则必须先学会顺服，始能了解。

【读经要能摸着圣经的灵】圣经有一个最重要的特点，就是在这本书里面，神的灵出来了。有一件事是世界上的人所没有法子明白的，就是在圣经的话语里有灵。所以你读圣经的时候，最要紧的是你的灵能出来，能摸着圣经的灵，你纔能领会圣经说的是甚么话。比方说：一个顽皮的孩子故意把人家的玻璃窗打破了，那个人家的主人就出来很重的责备这个孩子。孩子的母亲知道了这件事，也把她的孩子责备一顿。在这里，我们觉得那个房主人责备孩子和那个母亲责备孩子不一样。外面同样是责备，但是里面责备的「灵」却不一样。那个房主人的责备是生气，他的灵是怒气的灵；那个母亲那样责备她的孩子，她在那里有爱，有教育，也有盼望。那个灵完全不一样。

【信徒全人的中心乃在灵里】画家如何下笔描绘出美妙的线条？他先在画面上画出几条线，从分散的各种角度，逐渐在画面的中心描绘出他所要描绘的景象。每条线越靠中心部份越强烈明晰。相反地，各条线越朝边缘，就越微弱而淡薄。在信徒身上亦是如此。信徒全人的中心点就是神居住的所在。我们必须集中我们所有的思想，退回灵里面寻找神，只有在此纔能寻见祂。


喻道故事第二十三集

【平凡的工作也能产生非凡的果效】许多人在你挨近他们一起居住，似乎发觉不出他们人生里的音乐。他们关在狭小的地方里竭尽全力艰辛地工作，他们处在嘈吵的环境和机器隆隆的声音中干着卑下的工作。但是毫无疑问的，在神眼中看来，许多在地上活出美好的人生的人，就是那些生活在境遇似乎是最差的人。有一个游客到阿姆斯特丹游览，很想听一听圣尼哥拉斯教堂钟楼绝妙的音乐，他就跑进教堂的钟楼里去听。他发现有一个人带着一副木手套，在那里敲击着键盘，他所听到的只是木手套击打键盘劈劈拍拍的噪音，和震耳欲聋的金属铿锵之声在头上回响。他很奇怪为甚么人们都说圣尼哥拉斯教堂的钟声是多么的美妙呢。在钟楼里面，除了可怕的劈劈拍拍和叮叮当当的声音以外，甚么美妙的音乐也听不到。但从钟楼那里飘荡出来越过城市上空最迷人的音乐，却是始终如一。在田地里干活的农夫，暂歇了手中的工作，倾听这美妙的钟声。过路的游客和在家里的人，都被从钟楼上飘下的美妙音韵的旋律感动得心情激荡。

【达文西的第一幅杰作】里奥纳杜?达文西说过这样一件事情，在他绘画天分还没有迸发至才华横溢以前，在他还是一个学徒的时候，他在这方面得到一个特殊的灵感：他那上了年纪颇负盛名的师傅，因着年事渐老身体软弱，感到不得不要停止他本身的工作。一天，他嘱咐达文西为他完成一幅他刚开始还没有作完的画。这个青年人十分尊重他师傅的技艺，他对他师傅交给他的任务有点畏缩。这年老的艺术家说甚么也不接受他徒弟推托之辞，坚持他的命令。他坦率地说：「尽你的力量去作好它吧。」最后，达文西只好颤颤抖抖的拿起画笔跪在画架前祷告说：「神啊！为了我亲爱的师傅的缘故，求你赐给我才能和力量去承担这个任务吧。」当他开始工作的时候，他的手渐渐的镇定下来了，蛰伏在他内里的天才使他眼目为之一新，他忘记了自己，对他的工作热情洋溢，最终作完了这幅画。他请他的老师进画室去评定他完成的工作，师傅的眼定睛在这一件成功的杰作上，他兴奋得张开双臂拥抱那青年的艺术家，大声喊着说：「我的孩子，从今以后我再不用画画了。」有些人对主交给他们的工作畏缩不前，他们觉得自己一无所能；然而只要谦恭的跪下来，为了亲爱的主的缘故，为了需要才能和力量去完成主所指派的任务去祈祷，他们一定得到激励和帮助去把工作做好的。

【四面受敌时该怎么办】许多人在采蜜时，往往能够满载而归，却不受蜜蜂的攻击。事实上，他们穿得很少，也不作任何防御：既不戴面罩，也不戴手套 ─ 即使陷在一群凶恶的蜜蜂当中，也不致被螫。其理由据说是，他们在行动上十分谨慎，在态度上都采取被动。甚至一只蜜蜂来势汹汹，他们也无意保护自己；蜜蜂就是落在他们身上，见他们毫无恶意，也就不会用针去螫他了。反观很多人却不是这样，他们神经兮兮的，像是准备和蜜蜂战斗；他们不肯安静，而发出敌意的声音，并且不断的挥手防御，结果就被蜜蜂叮得很惨。

许多时候，我们的遭遇有如四面受敌，彷佛被一大群愤怒的蜜蜂包围，在我们的四周嗡嗡作响。这时，我们最好依靠主保持安静。因为在安静和信心中，我们必能重新得力！赞美和祷告(不是焦急)，乃是解决问题的最佳手段。

【林肯的心爱经节】美国总统林肯在内战期间经常使用的一本大圣经，最容易翻到诗篇第三十四篇。你若详加观察，就会发现在那一页中，有一个地方显得比较污秽，那是手指头经常接触的结果。该篇第四节的话，再三鼓舞了这位总统的信念。这节圣经是这样说的：「我曾寻求耶和华，祂就应允我，救我脱离了一切的恐惧。」林肯确信神是一个可靠的避难所，每当他陷入急难当中的时候，都觉察到神的同在。

【神的声音抚慰我们】大作家史蒂文森(R.I. Stevenson)小时候，有一次不小心把自己反锁在房间里出不来。当夜幕低垂，屋里越来越暗时，真是叫他怕死了。但他的父亲又进不去，只好叫人去找锁匠来开门。其间，他父亲便不断从门缝里向他说话。父亲的声音使他在黑暗中壮胆，令他的惧怕一扫而空。神也是一样，借着圣灵微小的声音，和圣经的安慰，使我们脱离一切的恐惧。

【行善不求人知】许多年前，德国慈善家奥柏林(Johann Friedrich Oberlin)，在斯都拉士堡附近因大风雪而迷了路。他在奄奄一息之际，被一个基督徒冒险抢救。事后，那位基督徒不肯接受任何报酬。奥柏林说：「至少请你让我知道你的大名。」那人回答说：「请问你知道好撒玛利亚人的名字吗？我相信圣经是不曾记载的，请容我也照他这样做。」奥柏林深受感动，那人宁可不要地上的报酬，而期望天上的。这事影响奥柏林甚大。基督徒啊，你若有甚么施舍，或仁慈的行为，千万别炫耀自己，或希望别人的赞词。

【塔尖上传讲福音】有一个人拒绝神的救恩信息。有一天，他的妻子告诉牧师：「金姆是一个好人，唯一的缺点就是不肯到教堂来。」牧师说：「请妳代我向他问好，我希望改天能和他谈谈。」某日，她告诉牧师：「金姆说如果你想见他，就请你到他工作的地方，因为他不肯来教堂听你讲道。」牧师回答说：「好的，我现在就去。」金太太说：「现在有点不方便，因为他正在一个新建筑物的塔尖工作。」牧师不顾一切，立刻赶去，爬了许多阶梯，终于在塔尖处找到那人。他就将神的救恩和基督为人的罪而死的事，讲解给那人听。过不多久，金姆就接受了耶稣。他的朋友问起他的人生为甚么改变得如此之速时，他笑着说：「一个陌生人肯爬二百呎高的塔尖，去告诉你耶稣的慈爱，这种诚挚态度，你真是无法拒绝他。」当然，我们不一定人人都要这样做，如果我们走几步路到邻居的门口按铃，向他传递福音的信息，那是最简单的事，我们肯吗？

【舍生救人】在英国一个煤矿里发生过一次可怕的瓦斯爆炸。矿工们赶紧从下层冲到上面来，恰巧要经刚爆炸过致死的危险地带，而唯一逃生的机会是在邻近另一条竖坑。有一个人知道这一点，便站在这危险的过道上向逃生的人提出警告。当人们仓促地跑去安全的地方的时候，他站在那里说：「不要全跑光了，要留下一些人在这里好指导其余的人逃生。」人世间能有任何英雄气质比这更伟大的吗？舍生救人，基督被钉十字架最有力地说明这个真理。祂丧了自己的生命，却得着了无数的生命。当我们肯为主舍弃舒适和安逸，甚至丧掉自己的性命时，我们却要得着许多的生命。

【神用患难造就我们】一名观光客在意大利很好奇地注意着一个木材工人，他偶尔提起很锐利的铁钩在木材上猛刺一下，接着就把它另放一处。观光客请教他这是为了甚么要这样做时，工人告诉他说：「这些顺着山溪流下来的木材，在你看来都差不多，其实它们当中有一部份是不同的。那些我放过它们的木材，是生长在低谷地区的下材，它们没有经过暴风雨的锻炼，质地粗糙；至于我用铁钩猛刺之后另置一边的木材，则是生长在高山上，从小就经历风雨的侵袭，质地较佳，属于上材，把它们当普通木材使用，就糟塌了。」朋友，人又何尝不是这样呢？有人不是劝我们不要和那些没有遭遇患难的人作朋友吗？神并不是用患难伤害我们，而是造就我们，好使我们能担负更大的重任。

【对神的话要到熟练的地步】「熟练仁义的道理」(来五13)。一个人只要认识英文字母就可以打字；但是没有人请他做打字员。有人一分钟打两个字，有人一分钟打一百二十个字，分别很大。我们对神的话要达到两个地步：第一是熟悉 ─ 熟能生巧，「巧」就是活泼的作用；第二，我们需要主的话每天题醒我们(赛五十4)，因为我们很容易忘记。只有当我们对主的话「熟练」之后，每遇到需要的场合，立刻就有主的话涌流出来，在我们心中引导我们。如果遇到问题才临时翻看圣经，那就来不及了。

【只有在基督里纔安全】「祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里」(西一13)。一回我从书房的窗子往外望，看见园中山核桃树下面，我们的短脚猎犬正使劲地用牠仅三吋的腿，极力跳起，向着正在一枝树干上吃着核桃子的松鼠又吠又哮，松鼠对于那嘈吵声、对于那威胁，完全无动于衷。松鼠在树干上是绝对安全的，因为短脚猎犬无论如何是攀不到牠的。但牠必须跑过草坪，爬上树干上才得到安全。牠未上到树上的时候，危险仍然是存在的。信徒曾经历过撒但管辖之下的生活，但如今在基督里，就是在神安置他的地方，也就能够找到安全和保障了。

【祷告必然得神答应】「你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门」(太七7)。我们的祷告永远不落空，但它的效果不一定在我们所求的那一件事上发出。神有一个变压器，可把我们的祷告引入其它途径中发出果效来。我们为这件事求，但是经过了神的变压器，我们的祷告在另外一件事中显出作用，并不落空，好像物理学上的物质不灭定律一样。某物体可能在原有的形式上消失，但在另外的形式上继续存在。我们祷告的「能量」不消失，不落空，正如神在这经节里所应许的。神的话绝对不落空，但是祂可以用祂的权柄 ─爱的权柄，来决定这能量生效的途径。祂有恩典，有主权，祂按照祂的主权和祂无限的智慧，来安排我们的祷告在哪里发出果效，我们不能自己决定。因此我们可以放心，百分之百按着字面接受主的应许：「求就得着」，没有理性上的折扣和保留。

【不破不立】一株巨大的橡树矗立在树丛中。它的荣美在于它外表的威大，和它覆盖下的荫凉。在它的枝叶下面，小孩子可以在那里玩耍，雀鸟在它的树枝间歌唱跳跃。一天，伐木工人拿着斧子来了，在他刚强有力的砍伐下，树枝被震得颤抖不已。橡树喊着说：「我要完啦」，跟着它就轰然的倒在地上。孩子们因不能再在它宽广的树荫下玩耍而发愁；鸟儿也因着不能在它的枝上搭窝，夏日也不能在树叶丛间跳跃歌唱而飞跑了。但是让我们跟着看看这颗树以后的经历罢！它被木材厂的工人切割成板材，用来建造美丽的房舍，人们有了安乐窝可以栖身。也许它被用来制成一架高雅华丽的风琴，领着聚会敬拜神的会众唱诗。这颗树的生命是结束了，但却救了它真正的生命，这颗树是死了纔能成为更有用处。

【保全自己就不能显出用处】在我们家里桌子上摆着的碟子、杯子、瓶子和盘子，它们原来不过是躺在地里的普通黏土；在地下安静的躺着，不受搅扰，没有机会去很好的为人服务。其后人们带着锄头来到，粗暴的将黏土掘出来，打碎了，扔进臼内拍打，在磨子上碾成细粉，再加水揉搓，捏成各种形状，放在窑里烧了又烧；最后出炉成功了一件美丽的用品，开始它有用于人类的历程。它们外表上是毁了，但只有破坏了它原来的样子，纔有可能展开了为人服务的一页。

【石头须被凿割方成功建材】一座漂亮的礼拜堂建起来了，那铺在墙上的石块，就是从地下黑暗的采石场里为这个用途开采出来的。要是它们能说话，我们可以想象到每当采石工人用凿子凿它们，用锤子击打它们时，它们要诉苦，要呻吟，要鸣不平的。它们未被人从石床开采出来的时候，世世代代躺在那里不受骚扰，如今被人切割成一块块，跟着还要被凿子凿，被锯子切割，被打磨至最后成形，它们认为这回可完了。但是它们所以要被损毁，仅仅因非如此不能使它们成为有用的东西。它们成了一座新教堂的一部分；人们可以在那里敬拜神，传讲福音，悔改的罪人可以得到基督的救恩。在那里忧伤的人得着安慰。无疑地，这些石头被开采出来铺设在教堂的墙壁上，不是比它们世世代代躺在黑暗的石床上不受搅扰好得多吗？它们被毁坏，正是叫它们从毫无用处中救拔出来，变成大有用处。


喻道故事第二十四集

【对子女灌输传福音的负担】苏西?霍伯宣教士深信，身为母亲的最大职责，就是在她的子女心中灌输为他们失丧朋友代祷的负担，她确实做得很成功。

十岁大的雷恩与朋友们正在玩假想的赛车。几分钟后，他冲进屋里大叫说：「妈！妳快来，伊莎贝尔要接受主了。」苏西对孩子突然对属灵的事发生兴趣，有点怀疑，就问说：「雷恩，我以为你们在完赛车？」

「妈，我们是在玩啊！但车子撞坏了，车祸惨重；所以我问伊莎贝尔假如她死了，她会不会到天堂。她说她不知道。我就告诉她，她如何纔能知道。她就说她愿意邀请主耶稣到她心中。」

【我们是基督的使者】据说亚历山大帝曾派一位特使前往埃及。这个大统治者的特使，没有携带武器或随侍卫兵，只带着亚历山大的印信来到埃及。

当这个特使与威武的埃及国王会晤时，国王背后站着他的全军，然而特使无惧的传达来自亚历山大的信息说：「你必须立即停止对亚历山大帝权益的敌对行为。」埃及国王为了面子，就说他会考虑这要求，然后纔把决定通知特使。

这时，亚历山大帝的特使就沿着埃及国王所站的地方划了一个圆圈后说：「在你给我答复之前，不要离开这个圆圈。」

这个特使手无寸铁，又是只身一人，他这番话实在很大胆！埃及国王有整支军队在背后，却不敢动此人一根汗毛，因为他身上带着亚历山大帝的印信。如果埃及王动了这个特使，就等于动了亚历山大帝；不服这个特使，就等于不服亚历山大帝；冒犯了特使，就是冒犯了亚历山大帝。

了解了这点，经过冗长而紧张的时刻，国王考虑了所有可行方案之后，开口说：「请禀告亚历山大帝，他的要求照单全收。」然后他纔踏出那个圆圈。

今天，基督徒在这个世界乃是主的使者，并且在我们身上有圣灵的印记，这世界的王对我们也是无能为力。

【匍匐于应许之上】美国建国初期，有一位疲惫的旅行者，第一次来到密西西比河岸。那时没有桥，初冬时节，整个大河表面结了一层冰。他敢过河吗？那些不太稳定的冰能支撑他的重量吗？暮色低垂，他需要赶紧渡到对面。犹疑并害怕许久之后，他终于开始小心翼翼地用双手和双膝匍匐于结了冰的河面。因为他想这样可以将重量分散，不致于使底下的冰破裂。这样爬行到半路时，他听到身后一阵歌声，暮色中来了一个人，驾着一马车的煤炭，穿过结了冰的河面，愉快地唱着歌。而他呢？用手、膝爬行，战战兢兢地，以免结了冰的河面撑不住他的重量！那人，却如乘坐冬风，横扫而过。人、马车以及满载的煤炭，同样地被他爬行在其上的冰面支撑着。

正如这疲惫的行人，我们有些人只知匍匐在神的应许之上，很小心地，胆怯地，战战兢兢地在祂的应许上冒险前行。以为我们步伐轻些，会使祂的应许更有确据；又以为这样，我们多多少少会对祂应许的能力带来帮助。

我们不要匍匐于这些应许上，好像它们太脆弱，无法承担我们的样子。我们要有这样的信心，站在神的应许上，知道神就如祂的话语一样信实。而祂会照着祂所应许的来成就。

【为甚么他免于一死】有两个美国人坐船横渡大西洋。有一个星期日晚上，他们在船舱内唱圣诗。当他们唱「耶稣，我魂避难所」时，其中一位听到在他后面有一个人的声音特别纯厚、美丽。他向四周看了看，虽然他不认得对方的脸，但是他认得这声音。当音乐停止后，他转过身来问那人，是否参加过南北战争？那人说他曾经当过南军。

「你在某天的晚上是否在某一个地方？」第一个人向他说。

那人说：「是的，而且这首诗歌使我想起，那天晚上发生的一件奇异的事情。那晚，我在一个树林角落当哨兵。那是一个很黑、很冷的晚上，因为听说敌人离我们很近，所以我有一点害怕。我很想家，而且有一种悲戚的感觉。快到午夜，当一切都非常安静时，我开始觉得很疲倦，所以就想用祷告或唱一首诗歌鼓舞自己。我记得我那时候唱这一首诗：『我心惟有主可恃，我力全由主所赐；可怜我身无荫庇，求主在上常覆翼。」当我唱完这首诗时，一种奇妙的平安临到我，然后在后来的整个长夜中，我不再觉得害怕。」

「现在，请你听我说，」另外一个说：「我是在北军，那晚我和一队侦察兵在那树林中。我看不清楚你的脸，但我看到你站了起来，我的部下举起枪对准了你，只等我下命令向你开枪...但是当你唱出：『可怜我身无荫庇，求主在上常覆翼』时，我对他们说：『伙伴们，把枪放下，我们回去吧！』在那种情形下，我对你下不了手。」

【跟随小羊羔】一位失去了所有儿女的朋友告诉我，他曾在一个东方国家看过一个牧羊人，想把他的羊群带过溪去，他下入水中按着名字呼叫牠们，当牠们来到沙滩，只是鸣叫，因害怕而不肯跟他下去，最后，他走回去，束紧腰带，抱起两只小羊羔，一只放进长袍，一只放进他的胸怀，然后下水，老羊现在不再低头往水中看，而是抬头仰望牧人，牠们想看牠们的小羊，他是这样把牠们带过了溪水，带领牠们进入另一边青草地上。

许多时候，我们的好牧人下到人间，带一只小羊到荣耀的山顶，他们的父亲和母亲也开始仰望而跟随。

【按名认识】我有一个朋友住在叙利亚。他发现，有一个牧羊人，依着古代的习惯，用名字叫他的羊。我的朋友说，他不相信那些羊被叫到名字时，真能认得那叫牠的人。于是，我的朋友对那牧羊人说：「我希望你能叫一两只给我看看。」

牧羊人叫道：「卡尔。」

那只羊就停止吃东西，并且向上望着。

牧羊人喊道：「过来这里。」

那只羊就走过来，站着向上看着他的脸。

他叫另外一只，又一只，又另外一只，而牠们都是这样地站着向上望着牧羊人。

「你怎么能把牠们分辨出来呢？」

「哦，牠们没有两只是长得一样的。你看，那只走起路来，脚趾有点向内弯；这只，有一点斜眼；而那只的鼻子上有一个黑斑。」

我的朋友发现，这牧羊人是因着羊的瑕疵，而认出每一只的名字。他的羊群中，没有一只是完美无瑕疵的。

我想，主就是这样认得你我。比如，有一个贪心的人，他想攫取全世界，那么他需要一位牧人，使他这样的灵伏下来；或者，有一位太太，她的口德很不好，把邻居弄得鸡犬不宁；或者，有一位太太是虚伪的、可怕的等等。她需要一位牧人来改变她的虚伪，不然她会毁了她的孩子，他们会变得跟母亲一样。或者说，有一父亲，他在孩子面前，无论如何也不会发誓赌咒，但是在生意场所，有时被激怒起来，会不知不觉的冒出发誓赌咒的话。他难道不需要一位牧人的照顾吗？我倒想知道，世界上是不是有这么一个人，说他不需要牧人的照顾。我们不是都有瑕疵么？你可以去问人，他可以替你指出来。假如我们不需要祂的照顾，那么，神一定不会把基督差到世上来。我们是如羊一般地软弱和愚昧，并且祂是按名认识我们。

【没有母亲的孩子】有一次，我听说有一个小女孩病了，而她的母亲也病得很重。为了让这位母亲静养，不被生病的小女孩打扰，他们把小孩子带走，暂时寄放在一个朋友家里。后来，这母亲的病愈来愈恶化，最后终于去世了。

小女孩的父亲说：「我们不要去告诉这孩子。她还太小，不会记住她的母亲。在葬礼完了以前，让她留在那里吧！」

他们就这样做。几天之后，小女孩被带回家了。没有人向她提起她的母亲，也没有人提起发生了甚么事情。但是，她一进入家不久，就跑进一个房间，然后另一个房间，然后客厅、餐厅以及整个房子，最后是她母亲以前用来单独祷告的小房间。

她喊着说：「妈妈呢？我要妈妈！」

当他们不得不告诉她发生了甚么事时，她哭叫说：「带我走，带我走！没有妈妈，我不想住在这里！」

是妈妈使这房子成为她的家；天堂也是一样。我们盼望的，并不是那些白袍、金冠或金琴，我们乃是在乎，我们在那里会遇见谁。那么，谁会在那里？当我们到那里的时候，谁是我们的同伴呢？耶稣在那里，圣父在那里，圣灵在那里──我们的父亲、长兄和我们的保惠师。

【为万人代求】历史告诉我们，法国革命，英国也革命；然而法国的革命，流血、暴动，酿成恐怖状况。有名的历史学家勒启说：「当时的英国能不落入革命状态中，而保守她的原因有许多，但最显著的是一种新的、强烈的宗教热忱。这种热忱，是充满在英国中级和低级社会中间。」瑞典与挪威能和平的分为二国，也是两国人民热诚的祈祷所致。

【你的财宝在那里？】你可以从一个人的谈话中，很快地知道他的财宝在那里。如果是在天上，不要很久，他就会谈到天上的事。他的心在那里，所以他的话题很快就能到达那里。如果他的心在钱财上面，很快地就会和你大谈矿产、投机买卖、股票、银行利率等等。如果他的心在土地上，不要多久，就会向你谈不动产、土地升值、房屋等等的事。总是这样，一个人的心在那里，他的舌头也必定跟到那里。

在英国有人说，当你看到一部载货火车卸下某人的货品和行李时，你可以知道那人会坐下一班载客火车到达。他很快就会跟来，他会跟着他的货品。天上的事也是如此：如果你的财宝在那上面，你会渴慕那上面，你会乐于尽快地走在天路上，向它迈进。

【被破碎纔能显出用处】盛香膏的玉瓶必须打破，香膏纔能流出来，香气纔能弥漫满屋。花瓣只有经过压榨，纔能制成香水。麦子要碾磨成粉，纔能制成面包给人充饥。人生也是这样，未经被破碎，完整无缺，未受过创伤的人是没有多大用处的。

【「被主弃绝」的正意】当自来水笔刚发明出来时，我曾购买过一枝，它应当好用，但是使我大失所望。我要用它，它不能满意的服事我，有时还要把我的指头都染上墨水。我最后对于它绝了望，又买了一枝。现在我所用的这一枝，很令我满意，我要写字的时候，它不使我受到任何的难为。但我仍保留着前一枝，它仍旧睡在我桌子的抽屉里。每次我要整理行装，预备旅行的时候，它若能说话，我想一定可以听它说：「唉！这一次主人仍不带我出去；有一个时候，他没有我不能出门；但是现在，却再不用我写一个字。我已有多日不被使用了。」我以为这个比方，正是保罗所说：「自己反被弃绝」(林前九27)的真意义。

【拦阻与神交通的原因】有一次吉尼斯博士说：他们大学的自来水突然完全断绝，全大学不能从水池中得到一滴水。他们检查水池、水管和水龙头，都找不出毛病。最后在大水管和小水管接连的地方，发现一大堆青蛙。很可能起初进去的是些小蝌蚪，以后渐渐长大，堵塞了水管。也许在你的心里有些东西，起初不算罪，但后来却败坏了你，以致你现在感觉枯干，好像遇不见神了。

【真正的悔悟】布鲁斯?拿纳摩描述两种的悔悟：有两个人边喝咖啡，边闲聊。其中一人伸手去取糖，不小心打翻了杯子，咖啡溅到对方。这时，常有的反应是：「我实在是笨手笨脚，我应小心点，看看我作的臭事。实在很抱歉！」这个冒失鬼继续责备自己以及所犯的过错。但建设性的内疚就不仅是这样。犯错的人可能这样说：「我很抱歉！这儿有纸巾，让我把桌子清理干净。」之后，他也许进一步愿意支付一切清洗费用。

敬虔的内疚是建设性的。


喻道故事第二十五集

【表的比喻】克鲁克太太写道：「我十一岁时，有一天哭着回家，因为在教会的节目里，老师派我扮演一个小角色，而我的同学却扮演大角色。母亲冷静地把她的表放在我的手心里，她问我：『妳看到甚么？』我答道：『金表壳、表面和指针。』母亲把表背打开后问我同样的问题，我看到许多小齿轮和螺丝。母亲说：『这个表假使缺少这许多零件的任何一件，便不能走了。即连那些妳几乎看不到的零件，也是一样重要。』母亲的小教训，使我毕生过着更愉快的生活，因为我知道即使去做不可能被人赞赏的『小事』，也是很重要的。」事无分巨细，凡属神要你做的，你应当尽力去把它做好。

【你常开会吗？】曾有一间大工厂的老板，要和厂内的经理谈一件急事，但经理的秘书却阻挡他：「经理每天在这个时候开会，不要别人去打扰他！」老板一听，显得有点不耐烦：「妳告诉他我有事找他！」秘书坚持说：「老板，经理交待过，当他在开会时，任何人都不许打扰他。」老板听后大为光火，把秘书推到一边，就冲进经理的办公室，但瞄了一眼，他很快地就退了出来──小心翼翼地把门关上，说：「对不起，这就是他每天参加的『会议』吗？」「是的，他每天花一刻钟的时间参加这项『会议』。」那位老板看到经理跪在摊开的圣经之前的那一幕，心里深受感动。你今天曾与神开过会了吗？你曾花费时间在祷告中祈求主指引你吗？

【眼见不足为凭】俗语说：「眼见为凭。」听起来好像很有道理，事实上这真是一个危险的说法，因为世上的事是不能用外表来判断的。我们的眼睛所见的并不能做为定准。即使我们的两只眼睛视力都是一?五，被医生认为是最好的视力，但我们还是不敢相信我们的眼睛，因为眼睛的幻觉是无可避免的。你站在铁道上看，远方的铁轨好像是合拢在一起，但事实上并非如此。把一只木条放进水里，木条好像被屈折成一个角度，但事实上木条还是直的。你不能相信你眼睛所见的各种现象。曾在沙漠中旅行的人最了解这一点，他们绝不轻易相信他们眼睛所见到的，因为沙漠中常有「海市蜃楼」出现──当然那只是一种幻觉而已。属灵的事情更是「凭着信心，不是凭着眼见」(林后五7)。

【浑然忘我】在佛德烈堡一场血腥的战斗中，数以百计受了伤的联军士兵躺在战场上。整夜的炮轰和第二天整天双方军队所发的炮弹在战场上空掠过，没有一个人敢冒险去救护那些受伤者。同时在这段时间，战场上传来了阵阵的痛楚呻吟声，和乞求要水喝的呼喊声，但除了炮弹掠过的呼啸声外，没有一点回应。终于有一个勇敢的南方士兵，在堡垒的后面感到他再也不能忍受这些凄惨的哀声了，他燃起了的同情心超过了他爱惜他的性命。

这勇敢的士兵跑去向他的司令官说：「将军，我不能再站在这里了，在战场那边那些可怜的伤者，整天整夜的哀求水喝，我真忍受不了，请准许我带点水给他们喝吧。」

司令官叫他弄清楚这种危险的举动，只要他一出现在战场上，就会立刻丧命。但由于他热切的请求，终于司令官允准了他对人类崇高的献身行为，不好拒绝他的请求，并提供给他需要携带的水。这勇敢的士兵跨出堡垒的墙，进行他那基督般的使命。交战双方的士兵都用惊讶的目光注视着他，他匍匐地爬近受伤的士兵，轻轻的用手扶起他的头，拿起杯子将凉水滋润他焦干的嘴唇。联军的士兵立刻就明白这个沉着的士兵向他们受伤的伙伴所作的是甚么，一发子弹也没有射向他。他继续着他的工作约有一个半小时，拿水给干渴的伤者喝，歪躺着的扶帮他躺得舒服点，受伤的四肢把它们放妥当，帮他们把头枕在背囊上，将毯子和军大衣给他们盖好，像母亲对待自己的孩子那样体贴；他一直这样的作下去，待到这天使般的职责完成为止，杀伤人的鎗炮一声也没有响，都沉寂下来了。

这个沉着的士兵，为了向他敌人作出一些同情的举动，而全然忘记了他自己的安危。这种崇高的自我牺牲只须作五分钟，就比那些自私自利只顾自己的人活一辈子的价值还高。这就是像基督的人生。

【你是否也贪爱红豆汤？】以扫因为贪爱红豆汤，卖掉了他属灵的特权。今日是否有些信徒，因为贪爱一些红豆汤，就轻看了自己宝贵的名分？听说一位老年传道人的事，使我心碎了。他以前曾被主重用过，但他在家庭里坠入了很深的罪中。有人去为他的罪责备他，他们一同坐在桌子前喝茶，他的茶太苦，他需要一些白糖；但是，那时正是谈到他生命中的一个大问题，关于他是否可以继续工作的事，他仍然有心顾及他的茶甜不甜，他说：「我的茶太苦，再给我些糖。」他只顾吃喝，轻看了他的位分。

【为神洗碗】一位七十多岁的老翁在他迟暮之年，到旧金山海湾边的生命救助中心从事洗碗的工作。他临终时，遗赠十五万元给救助中心，一个贫困无依者的避难所。又捐十二万八千元给宾州的弥赛亚学院。

圣诞节前夕，这项不寻常的遗赠发表出来了。那时宾州的弥赛亚学院接到一张十一万元的支票，而且附带说明另外的一万八千元将随之而至。该学院的院长知道捐助人的身份，但为尊重他的遗言，隐藏他的姓名。

贺斯特利校长说，捐助者工作多年省吃俭用，将所赚的每分钱投资在股票市场。这笔钱将用来扩建位于格兰闪校园新艾森豪威尔学生中心的厨房，以记念一位老人，将许多时间花在救助中心洗碗碟。

【毒液与清水】有些毒药，外表看起来与清澈的泉水一样。如果把一杯这种毒液与一杯清水并排在一起，没人能分辨得出来，因为他们看起来都是一模一样。然而，毒液带着死亡，清水却带来生命。你必须找到方法，不是借着试饮，来辨别这两杯液体不同的本质。

照样，在生活中我们会遇到许多致命的事物，外表看起来却很美善。因此，我们对于某些娱乐、享受或行动，必须作适当的选择，而且不可单凭外表来作这样的选择与决定。

【管家】根据一九八九年一月十五日，「列辛顿前锋领袖报」(Lexington Hearald-Leader)的一篇报导，住在佛罗里达州西棕榈树海滩，一栋房子里的那户人家，允许了制作电视连续剧「史特莱克」(S.L. Stryker)的摄影队，在房子的前院草坪录制片中的一幕场景。其中的情节会出现一些车子疯狂的撞毁于屋前。当整个前院如此遭损毁时，有人暗中告诉屋主。他特地从纽约打电话回来，要知道他的房子发生甚么事。原来住在这房子里的那户人家只不过是个房客，根本没有权利容许人来拍电影，破坏这产业。

我们在这世上过日子，也常常犯了同样的错误，以为我们的生命是属于自己的。需知有一天，神会召我们到祂面前交帐，我们必须为如何使用神托付给我们的这一生，向神负责。因此，必须儆醒小心过我们在世上的日子。

【稳固之地】当我刚开始用两条绳索由陡峭的绝壁下降时，还不敢完全信赖这绳索，直到我耗尽了力气，知道自己无法作任何事，我纔学会完全信靠。人们教我靠紧在绳索上，让绳索把我垂下去，可是我信不过。我觉得相信自己的力量会比相信绳索更少危险，所以我尽力靠自己要下到安全之处，却发现力不从心。最后到我精疲力尽了，终于发现这绳索真的能承载我的重量。

许多人就像我这样，要一直到自己属灵及情感力量与资源的尽头时，纔学会必须紧紧倚靠耶稣，相信祂的应许并安息于其中。当我们如此行，祂就要赐下祂的平安，使我们的脚站在稳固之地，又叫我们面对属灵的争战得以站立得稳。

【寄托我灵魂的书】大文学家西顿约翰是当时的大人物，临终时，对友人道：「我一生读了很多的文学书，可是到现在，除了圣经以外，我找不着一段可以寄托我的灵魂的。」

【大诗人之伴侣】英国大诗人高林先生，晚年出去旅行时，只带着一本新约圣经。有一位朋友，打算知道这么一位大文豪出外旅行，要带些甚么东西。就问诗人，诗人答道：「只带一本书，这是世界上最好的书。」说着，把那本圣经，由衣袋内取出来，给他的朋友看道：「就是这本书。」

【痛苦之响号】有一新设立的大医院，开幕时任人参观。有人招待，随时解说院中的各种设备。病人之叫铃，普通医院往往多不注意。该院新设的叫铃，病人一按机关，四处就有灯光──一接到看护那里，一接到主管以及其它的二处。如病人之响号无人答应时，则主管立即质问，藉可免除病人多少痛苦。

人的聪明，尚且如此完备，何况在天上的父，为祂儿女们所预备在痛苦时之响号，岂不更得听闻么？极软弱无力的手，一摸祷告的机关，不论世界或地狱，皆不能阻挡这响号，或隔断祂的回答。

【比电报更快】神回答人的祷告，是极快的。从前当石特蓝岛装置电线时，有一人对一幼童说道：「那真是奇事呀！等着线装好了，此地发信到几千里外的阿伯定城。在二十分钟之内，就可得回信。」幼童道：「那有甚么奇怪？」那人惊讶的问道：「你知道还有比这更奇怪的事么？」幼童道：「我听人说，还没发信，就可得回信。」「你这是甚么意思？那能有这事？」「我念我的圣经，上面写着说：『他们尚未求告，我就应允；正说话的时候，我就垂听』(赛六十五24)。」

【比无线电报更准确】新闻报上有一段故事：「一船长中途忽染重病，全船的生命都关系他一个人。而药箱内之药，不能应付他的病症。当时只有一个希望，就是请一位医生来。但在茫茫大海中，那里去找？于是就发无线电报，东西南北各方去请一位大夫。想不到在几百里远的一只船收到电报，来了回电，医生找着啦！药方也开出来，船长的性命因而得救。」新闻报导将这事件比喻为祷告。

然而，此事和祷告之间，仍有一大分别。就是前者发电报，并无一定的方向，茫茫大海中，虽盼望有一人能收到，但无确实把握。可是祷告的人，知道他的祈求，一定能达到他天父的耳中。

【肩章和膝茧】当高登作下级军官时，有一个军中同事对他夸耀，说他自己如何晋升得快，因为他不像他那样虔诚。他对高登说：「你看我有上校肩章，你有甚么？」高登答道：「我有膝茧。」人人都知道他是一位祷告的军官。他常常跪下祷告，以致膝上生了老茧。后来他作了大将


喻道故事第二十六集

【被光所显露出来】密西根大学足球队中一位粗壮的前卫，在面对俄亥俄州立大学足球大赛的前一天，住进旅馆里。密西根球队的教练明白规定，所有的球员当晚必须有好的睡眠，不许私自离开房间。可是这位任性的前卫，却想出城逛逛，观赏哥伦布市的夜景。他就把落地灯移到床上，然后用被子盖好，就像他是睡在床上一般，一切都安排妥当，就悄悄地溜出去玩。半夜一点钟，教练进入每间卧房，检查大家是否都已安眠。他打开房门时，顺手扭开电灯的开关。虽然被子仍好好的盖住灯，可是有一件事发生了变化。由于教练开了灯，所以被子里面的灯亮了起来，正好曝露出这前卫狡诈的欺骗。光的作用就是在此，能显露出我们心中的黑暗。

【就是作在我身上】有三个德国小孩──六岁、八岁、十岁，他们要到美国去找他们的父母。一个朋友送他们一本簿子，记载他们的目的地，并在第一页用法文、德文和英文各写了一段话。他说：「孩子，你们如果遇到困难，就站着不动，把簿子翻开，第一位好心人读完后，就会帮你们解决。」小孩子从英国利物浦坐船到纽约，然后继续向西海岸旅行，他们每到一处，都受到很好的礼遇。偶而他们也遇到难处，他们就打开簿子，总有人伸出援手。那上面写些甚么呢？正是马太廿五章耶稣所说的一句话：「我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。」这句话把这三个小孩子平安地从德国带到英国，又带到美国。

【赶快作工！】在伦敦的登甫大厅建筑完成之时，礼堂准备安装一个大而且美的时钟。技工同时被指示在时钟之旁刻上一句名言。他每天为这句名言苦思着，监工感到极不耐烦，很生气的叫着：「赶快作工！」结果，技工误以为这几个字就是监工的指示，于是他把这句话，塑成一个大浮雕。众人都觉得这句话很好，这意外的错误，终于被接纳了下来，而且被人传诵。基督徒乃是天国的国民，并不属于世界。可是圣经从没有教我们去忽视属世的责任，而教我们在世为人，「总要劳力，亲手作正经事」(弗四28)，努力不懈怠，直到主再来。

【同样的一群人】列王纪下第十七章题到一班人，他们既惧怕耶和华，又事奉自己的神。他们仍照先前的风俗去行，不专心敬畏耶和华(王下十七31~41)。有人说这一班人是「半个圣徒」，他们拿不定主意，既不是鱼，也不是鸟。今天许多基督徒情况正亦如此一般──礼拜天崇拜，其余六天作外邦人。甚至有新闻报导说，有所谓的「教会」，用热门爵士乐代替圣诗，以舞蹈代替祈祷，以杂耍表演代替主日晚间的礼拜，会后的鸡尾酒助兴，更是荒唐。这些人既要神，又要世界，结果两面都要落空。我们的脚踏进世界一步，就是踏出基督一步。

【带鸽子的人】据说阿拉伯沙漠中，有些向导永远不会迷路。他们有一个法宝，就是带着一只鸽子。当他们犹豫不决，不知道该走那条路时，他们就把鸽子放了。鸽子脚上系着一条细长粗制线还在他们手上，他们很快就知道该走那一条路，很顺利地到达目的地。大家就称他们为「带鸽子的人」。圣灵正如天上的鸽子。我们走在人生的道路上，需要让圣灵这鸽子带领我们，纔会到达更丰满的人生境界。假使你的人生并不美满，一定是你不愿顺服圣灵的带领所致。

【刚好的恩典】一位母亲用各式的容器做饼，她把面粉浆倒进每一个容器中，面粉浆照着容器，形成各种不同的形状。小女儿在旁边观看，她说：「妈，妳看，每个容器都刚好装满了！」在属灵的生活上，神的恩典正像这样，它刚好充满每一个相信的人。有的人信心大，有的人信心小，就像大小不同的容器，但神恩刚好装满我们的心。不论我们是贫、是富，健康与否，有无受过教育，我们都是「承受生命之恩」(彼前三7)的容器。

【神的睿智】有一个古老的寓言故事，说到三颗有趣的树，它们都想出人头地，因此纷纷向神祷告，恳求神使它们显为伟大。第一颗树要求能被采纳作为宫殿的梁木。第二颗树要求被制成一条大船，以便遨游七海。第三颗树希望能长得笔直，高耸入云，好让欣赏者发出赞叹的声音。

慈爱的神一一接受它们的恳求，却不完全照着它们的愿望。第一颗树，神使它成为一马槽，主耶稣就在那里降生。第二颗树，神使它被制成为一只小船，这是耶稣在加利利海乘坐其上，教训众人的那一只。第三颗树，神使它被做成一个十字架，后来耶稣就是被挂在上面。这三颗树的志气虽然高大，但它们却不懂得如何谦卑祷求。我们的情形也是这样，求圣灵教导我们。我们原像一根纺线，繁忙的往返穿梭着，但只有主知道要织成一个甚么样的图案。我们与神的关系应该是这样的一个公式：求主带领，我们顺从。

【好牧人】一个父亲失去了他的独生子，心里闷闷不乐，对主也冷淡了，不再去聚会。有一天，他到郊外散心。以前他也常带他的孩子到那里，旧地重游，触景生情，倍感伤心。正在那时，他看见一个牧人在赶一群羊过山谷上的窄桥。牧人推母羊先走，但无论如何，母羊就是不肯动，牠可能顾虑到自己的安全。牧人费了半天工夫，改让小羊先走，小羊也不肯走。那个父亲看见这一景像，觉得十分有趣。牧人后来在无可奈何之下，突生一计，他抱起一只最小的羊，撇下一大群羊，自己独自向窄桥走去。这时，羊妈妈慌了，牠马上就跟随在牧人之后，也走向窄桥，因为牠爱牠的小羊；其余的羊，也随着羊妈妈平安走过了窄桥。

这位父亲忽然领悟到一点：主耶稣是好牧人，祂已抱起他的独生子先过窄桥到天父那里去，他必须跟在主的后面，将来也过窄桥到天父那儿。这个启示，使这个父亲的信心重新点燃，他又回去聚会，恢复原先的热心，因为他已经看见他的独生子现在正在主的怀中。

【因耶稣的名】银行支票发生效力，全在乎下边签的名字。有人以为简单的签字，就想支取几千、几万元，恐怕银行不付，倒不如亲自去领。有人以为祷告也是如此。神必是听先圣、先知及一切有名的圣徒，对于你我平常人，恐怕不听的。其实祷告之所以能蒙应允者，乃因依靠基督的名。不论祷告的人是多么贫贱、无知，神因耶稣的名，就使我们的祷告，成为无价之宝。

【跪下得平安】从前一位有名的牧师，爬阿拉伯山，雇用两位向导，几经艰辛，终于爬到山顶。牧师站在山顶上，瞻望四处风景；向导赶紧拉着牧师的手说道：「山顶风大，要跪下，不然就危险！」

我们基督徒无论属灵的成就有多高，若不跪下就有危险。祷告才有平安。

【水的故事】有一则故事说，从前某人在沙漠中旅行，发现一处的泉水清新无比，于是他决定带一壶回去呈献给国王。在他喝完之后，他的皮袋盛满了清凉的水，便启程回去。当他把水呈献给王时，那水因为在沙漠烈日照射下和在容器中起变化而变坏了。国王尝了一口，仍夸奖说很好。在他离开后，群臣也过来品尝，觉得那水根本就不好，他们正在大惑不解时，国王解释说，我赞美的不是这水，而是那人的爱心和对王的敬意。同样，我们为主作工，可能作得并不理想，但主是「察看我们的存心」的，不管别人怎样批评我们，主仍欣慰于我们的忠心。

【忠实的补鞋匠】古信徒名安东尼的，隐居在旷野，苦志修行，名声四布，人人都称他为圣安东尼。据传说，一日，他听见天上有声音对他说：「安东尼！你还没有亚历山大城那个补鞋匠那样完全。」安东尼诧异得很，即刻到亚历山大城，访问那位补鞋匠，见了面便问他说：「到底怎样修行，以致天上都知道你的完全？」他回答说：「我没有甚么修行！只是早晨起来，为我同住这城的人祈祷平安，然后终日劳碌，养活妻子儿女而已。我不说谎，也不失信，就是过这样的简单生活。」由此看来，在神的眼中却以他比大名鼎鼎的修道士还大。在日常生活上，在琐屑的小事上，有耶稣的精神，纔是做大事。作禁食祷告的修道士易，作诚实守约的补鞋匠难。

【有完全生命的书】若圣经如同一堆收聚的宝石，那你可以拣选好的，把不好的放在一边。但是圣经却如同植物，各部都有生命的联属，凡尊重生命的，都不忍去掉或添上一些。人可以将头发及指甲割掉一些，而绝不会害及生命。但各肢体皆有生命的联属，若你将我的小指砍掉一个，虽然我仍能活着，但是少了一指就成了不完全的人。圣经也是如此。它是一个身体，借着一位圣灵而写，都是神所默示，有完全的生命。(现在有自命为新派的，竟把圣经中许多要紧的道理取消，说它是不合科学的)。

【世界上只有一本书】瓦特哈他爵士，临终时对他的女婿说道：「从那本书里念一段给我听。」问道：「那本书？」爵士答道：「那本书？世界上只有一本书──圣经。别的书不过是断简残篇；惟有圣经是一本完全的书。它的光辉能照耀在坟墓里，把已死的人，引到永生。」

【圣经与批注】马丁路得说：「当我年幼时，将圣经念了又念，差不多都可以背诵出来。然后我又读圣经批注，但不久就把批注丢在一旁，因看见里面有好些是良心不能容纳的解说，与本意相反。」这告诉我们：(一)尽信书不如无书；虽不要藐视别人的批注，但仍要慎思明辨。(二)不可读批注过于读圣经；务要自己去看圣经原文，少看别人的批注。

【一部奇书】从前基督教刚传到中国，传教士请了一位中国学者翻译圣经。起先他不大理解书中的意思，后来就大受感动的说道：「这真是一部奇妙的书。」教士问道：「怎见得？」学者道：「因为它把我心里的事全说出来，作这书的人一定有些来历。」

【赞词】波特柯说：「若全世界的书被毁，只留这一本圣经就够了。」赫马太爵士说：「这书中充满了光明和智慧。」米罗敦说：「赞而爱之，因其中有极清楚的真理。」大发明家爱迪生说：「我介绍人读这书，因它可使人生快乐。」周威廉爵士说：「圣经比世界所有的书，包含更深奥的真理，更纯洁的道德，更要紧的历史，更美妙的诗词及口才。」赫曼夫人临死时，能背诵以赛亚全书。大哲学家罗克说：「圣经内有永生之道，新约内更多；神是著者，救恩是题目，全篇都是真理，毫无一点错误。」(可是一班无知者，多看不起圣经)。

【稀少了】法国大革命以后，有人在法京巴黎各书铺中，寻找四天之久，并没买着一本圣经。(现在却无处没有圣经)。


喻道故事第二十七集

【全然可靠的圣经】有一个人住在纽约长岛，订购一个高质量的气压计，当运送到家时，发现指针不动，而停在「台风」的位置。然后，那个人拿起气压计摇一摇，指针仍指着同样位置。所以他坐下来写了一封激烈的信给他购买气压计的商店。

隔天早晨，他在往位于纽约市的办公室途中，寄出那封信。就在当天午后，一阵台风侵袭东岸。当晚，他回到长岛，发现气压计连同他的屋子都不见了。

对于未来，有一个更精确的指示器，它比任何气压计更可靠，更确实，但我们往往不当它一回事的，那就是圣经。神永恒的话语是永不会错的。

【神装备祂的工人】四千余年来，骆驼在中东沙漠替人类运货载客，不辞艰辛，忠心工作。沙漠十分炎热，水源缺乏，暴风此起彼落。有时一个骆驼队一天要走五十公里路，在烈日下忍渴一星期。为使牠能在那样恶劣气候与环境中生存下去，同时又能好好帮助人，神造牠一个很特别的身体，例如背上隆起一个肉峰(也有双峰的)，峰里聚合全身皮下脂肪，饿时这脂肪会化成体力；胃旁有五、六十个储水小囊，使牠不致渴死；睫毛很长很密，像挂着窗帘，使飞沙无法吹进眼睛。

想到信徒的事奉，人若有愿意的心，神必赐他所需的智慧和能力。无论是教师、音乐、探访、招待、文字、美工或讲道，神必会装备他，使他越事奉越甘甜，越事奉越完全(林前十二28)。

【饭在那里？】很多人都知道慕勒(George Muller)是以创办孤儿院驰名于世者，他是德国人，住在英国，曾抚养过约二千个孤儿。可是他从未将所需经费向人要，只向神祷告。有时甚至在跪着祷告尚未起来，即有人送来奉献。有一天孤儿院的厨子在开午饭前不久告诉慕勒说：「到现在还没有甚么东西可以给孩子吃！」他答以：「不要急，自有人送来。」过了几分钟，厨子又去问他：「快到十二点了，要不要摇铃？」他以很低的声音说：「请摇铃，准备开饭！」说完后，旋即退到房间祷告，祷告未完，外面轰轰隆隆开来几辆大卡车，满载面包、牛奶等食物，厨子大为惊奇不已。原来该镇一家大工厂本来要招待员工郊外旅行，因故临时改期，所以吩咐将所订之食物转送孤儿院。慕勒对厨子说：「这孤儿院名义上我是院长，其实院长是神自己。」

【黑白键】一般钢琴共有八十七键，白色的五十一，黑色的三十六。我弹琴时常想到两件事：第一，感人的诗歌不但有白键，也需要黑键。若因黑键又黑又小，就不用它，那首歌弹起来一定很单调无味。照样，在事奉工场也不可偏爱这人，轻估那人。须知有亲切之配搭，纔会奏出和谐的音乐。

第二，歌谱常出现半音符号，有时落在白键上，有时落在黑键上。半者不全也，按常情，人所向往的都是那完全的、丰满的，但半音在音乐却很重要，因一首歌若中途想变调或改换和弦，十九要请这小不点来帮忙，否则变不过去。

今日你的位置可能比较隐藏，少人看见，但在整体运作上，你实占有相当的份量。

【生根了】有一个人，他的十岁儿子问他说：「爸爸！您为何从不带我们到教堂？」作父亲的回答说：「孩子，我不需要到教堂去，我的信心已经生根了。」当天不久，此人赶几只马出谷仓，又把牠们套上车。当他与儿子把马车赶出后院，马车立即陷入泥沼中。此人竭力想救这些马脱离困境，却一点也没效果。因此，小男孩有感而发地说：「爸爸，没有甚么用的，我相信牠们已经生了根。」

【我们赢了】一群球队从一列火车上下来，他们是在另一城市比赛后返家。那时还没有收音机与电话，所以没有人知道比赛的结果。有个小男孩推开人群询问其中一位球员比赛之胜负。他欢欣雀跃地跑出去向其它人大叫说：「我们赢了！」他不是球队之一员，也不与该球队同校。但是他那么兴奋地将他们的得胜与自己连在一起。

我们面对每天的生活，也当如此在喜乐与得胜中活下去。我们能为一千九百多年前主耶稣已经在各各他山上成就的胜利大叫：「我们赢了！」

我们若处在挫败的当儿，我们有权知道主已为我们赢了，我们也有权进入这胜利的成果之中。

【祷告带来盼望】马丁路德是促成改革宗教最伟大的领导者之一。有时，我们会以为这位出色的教士所作的，只不过是在威登堡教堂的门前钉了一张抗议清单，若是这样想就大错特错了。他是个有异象的人，每天努力工作着，讲道、演讲、又写作。他的论文全集高达数千页，他日以继夜辛苦地工作，然而，除了这些，马丁路德仍设法每天祷告一、两个钟头。他说，他祷告是因他有这么多托负待完成，而我们正是因他这份祷告带来盼望的受惠者。在这个腐败、充满需要的世界，我们也需祷告。

【迷失】乔治?欧伟(George Orwell)的一篇散文，对人类的迷失提供了生动的图画。欧伟描述一只土蜂：「正在吸吮我盘上的果酱时，我将牠腹部切断，牠没注意到而继续享受牠的食物。同时，我看到一细丝的果酱从被切断的消化管滴下来。直到牠试着飞走时，纔发现不对劲。」这只黄蜂与没有基督的人有太多类同，灵魂被切断了，却仍贪婪无知地继续享用今生的甜美，一直等到他们想要飞走时，纔突然意识到自己可怕的景况。

【拆开来的时钟】小朋友们总是有兴趣去发现一些东西会动的原因。有一天，有一个小男孩把时钟拆开来，想要找出是甚么叫它滴答响。后来他试着把零件组合起来，那么多的齿轮与弹簧，好像足够让他组成两个时钟。他发现到所有的零件必须依照设计的方式去运作，有些齿轮是往前转动的，而有些齿轮却是往后转动；有些齿轮转得很快，有一些却很慢。有一个大的主弹簧，另外也有细如发丝的小弹簧。所有这些零件组合在一起，纔能叫这时钟前进。

一个基督徒的生活里，事情如有进展，我们会觉得很高兴。但事情延滞或倒退时，我们可能感到焦虑。我们期盼一切都按着我们的心意的方向顺利进行，却不明白神在我们生命中所定的旨意。我们生命中有些事情是十分重要的大事，就如出生、结婚、死亡、得胜或悲剧等列为主弹簧的事件。而有些事却如发丝、小弹簧那么微不足道，就如一些小烦恼，或发生在生活中琐细的小事件。它们看来微细，当时不觉重要，但是却被用来调整我们生活的过程。有些事情平顺又快速地进行，我们就为这些行动欢喜快乐。当某些事耽延而引起我们的不耐烦时，我们常试着去推动，以符合我们的愿望。如果把这一切事件倒退，前进，快行，慢行，大大小小全都就它们彼此间的关系加以综观，我们必会归结说：万事都是互相效力的，为要叫那些爱神的人得益处。

【树根朝上】有一主人，要雇一个合适的佣人，第一个条件就是要他听话。为要试验他们，谁是真正听话的人，就要所有前来报名的人先作一件事情，把一株树倒栽在土里，树根朝上，树枝、树叶朝下。前来试验的人，都觉得主人的命令很不合理，就照一般人的看法、作法，把根埋在土里，树枝朝上；不照主人的话去行。可是另有一人，他却照着主人的话去行，树枝、树叶埋在土里，树根朝上。主人一看，便说，这人就是我所要的。因他听话，不管别人意见如何，不照自己看法怎样，只遵主人的意思去行。我们对于神的话语，常把别人的意见、自己的看法掺杂进来，以致对于神的旨意也就暗昧不明。

【榜样带出的能力】在富兰克林的自传里，他提到要说服费城的居民，在晚上街道上要点灯，以防犯罪发生及便利夜晚的行人。

当他的话无法打动他们时，富兰克林就买了一个很吸引人的灯笼，把玻璃擦亮，放在他屋前墙上突出来长长的灯架上。每晚日落后，他就把灯心点上。富兰克林的邻居很快就注意到从他屋前散发出来温暖的光辉。行人都很感激这灯光照明在那小圆石铺成的街道上。直到最后，全市的人都认识到有必要在街道上安装照明设备。

塞缪尔?强森说：「身教比言教更有效。」史怀哲也这样说：「好榜样不是影响别人的主要因素，乃是唯一的因素。」

马克吐恩所说的俏皮话：「再没有比一个好榜样更加烦人的了。」意思相同，却更加简明。

因为好榜样带出的能力，基督徒生活更容易感染得来的而非教导来的。我们借着神所差到世上来的耶稣基督而感染到了。

【拳手被打】老师教学生打拳，先摆架子。拳师动作又分一、二、三、四，拳来臂挡，脚来手推，与老师如法对打，结果很好。一天，出街与人争吵，打起架来，竟然被人打伤。老师责问他说，你会打拳，为何被人打伤。徒弟答曰，第一，来不及摆架子，他就打来了；第二，他的打法不照老师办法，乃是乱踢乱打，我应付不了，所以失败。没有真经历的基督徒，听道之后就觉我已学会，真的事情来到就失败了。

有人读了罗马书六、七、八章，发现过正常基督徒的生活必须采取四个步骤：一、知道；二、计算；三、将自己献给神；四、随灵而行。以为既已晓得这个秘诀，随时可以按步就班，拿来应用，必不失脚，而没有在日常生活中实际操练。及至事故临到，已来不及想到四个步骤、按步去作，脾气已经发出来了，吵起架来了，大大失败。

【这也是礼物】俄国大文豪屠格涅夫(Turgeniev)告诉我们，有一天在街上一个乞丐向他讨钱。他想在口袋里找钱，却一分钱也没有。他很自然的伸出手来说：「我的弟兄，除此之外，我不能给你甚么。」这乞丐说：「你叫我弟兄，你和我握手，这也是礼物。」

【我们是否站在神那边】有一次林肯(Abraham Lincoln)和他的顾问要作出一个重要的决定。顾问中有一个人说：「总统先生，我希望神是在我们的一边。」林肯回答说：「我所忧愁的并非是神是否站在我们这边，而是我们是否站在神那边。」

【为能自由呼吸而感谢神】一位九十岁的圣徒刚动过手术，她见证说：「我从来没有想到必须为一件小事向神感恩。九十年来我都不晓得必须为自己自由呼吸而心存感谢。现在我的鼻子畅通了，这真是极大的恩典。当医生把管子插进我的鼻孔，那真是难受...现在我为了能自由呼吸，整天感谢神。」


喻道故事第二十八集

【是穷是富？】一位牧师对着他的会众宣告说：「看看你们来敬拜时的衣着，我觉得世上没有穷人；但看看奉献盘中的奉献，我觉得世上没有一个富人！」

【痲疯病患数算主恩】北卡的辛登牧师有一次去短宣时，在头巴岛痲疯病院带领崇拜，当时尚有些时间可以唱首诗歌，有位一直未曾面对讲台的姊妹转过脸来。

辛登牧师说那是张最令人不忍卒睹的脸：她的鼻子、耳朵都溃烂掉了，痲疯病毒也破坏她的嘴唇。她举起没有手指的手问：「我们可以唱『数算你的恩典』吗？」

辛登牧师平静其激动的情绪结束崇拜后，有位短宣队友对他说：「牧师，我猜你以后再也唱不出这首诗歌了。」

他的回答是：「我还是会唱这诗歌，只是心境更不同于以往。」

【痛失机会】从前有一个弟兄亲身经过一件事：有一次他到一个人家里去吃晚饭。他非常有学问，也很会说话，就谈了许多学问上的事。当时有当地一个年纪很大的朋友也在座。这位朋友也很有学问，他们谈了许久。主人因时间已晚，就留他们过夜。那朋友的房间刚好是在他的对面。他进了自己的房间不久，就听见对面房间里有一个声音，好像是甚么重的东西倒在地板上。他跑过去一看，看见那位朋友倒在地板上，已经死了。其余的人也都陆续跑来了。他就马上悲痛的说：「如果我知道有这一件事，我前两个钟点就不和他谈那些话了！我要指给他看永远的事。但是，我并没有花五分钟的时间说到关乎人灵魂得救的事，我没有给他一个机会。如果我刚纔知道现在我所知道的，我刚纔就尽我的力量去告诉他，人需要知道主耶稣如何为他钉在十字架上。但是现在太迟了！我刚纔如果对他讲这些话，你们一定要笑我不合时。现在我说这些话，时候是太迟了。但是我现在盼望你们能够听，每一个人都需要相信主耶稣和祂的十字架！」

【要看你有否浪费时间】一位日本宣教士到菲律宾去布道，经过香港买了一只手表。

他在离开菲律宾之前，把那只手表送给了一个当地的同工，这位同工接受时没有一点惊喜，问他何故？他说：「最近神责备我浪费时间，我说，『主阿，我连一只手表也没有，除非你赐我一只。』」

【众擎易举】河水上涨使奥斯瑞的谷仓淹水达廿九吋深，他请朋友们来帮忙把谷仓架高。他们必须将这重达一千七百磅的谷仓搬到一百四十三英呎远的新地基上去。他的儿子麦克以钢条组合成架子，钉焊在谷仓的内外，但需几百人纔能抬得动。

三百四十四位志愿帮忙的人试着一抬，谷仓稍微地倾斜了，每人分担不到五十磅的重量，大约三分钟左右，谷仓座落在新地基上了。

若我们同心合力，基督的身体(教会)就可以成就大事。

【藏在心里不能夺去】某城有回教出身的女子，一次听见福音，被主遇见，她就得救了。后来，有一基督徒送她一本新旧约全书。她以圣经为至宝，就用一个盒子藏在她的衣箱里，常常取出，单独在房子里一段一段的细读。一天，那基督徒知道这事，就问她为甚么这样的用功？她说：「我的亲属一知道我有基督教的圣经，就必拿去；但我要把经言读熟，藏在心里，他们就不能夺去了。」歌罗西书三章十六节说：「当用各样的智慧，把基督的话丰丰富富的存在心里。」

【人的心思能影响容貌】心中存有圣洁的思想，在人生中能影响一个人的容貌。「因为他怎样思量，他为人就是怎样」(箴廿三7)。杜鲁门教授讲述一个青年女子的故事，她的性格成熟至罕有的美。她的朋友以惊异的目光看着她成长得这般温柔和庄重，不能明白是甚么原因。一日，她的一个好友要求看一看她颈项上悬挂着的小纪念盒子里面装的是甚么东西；待打开一看，纔发现了里面的秘密，原来盒子里写着一句话：「我爱那看不见的」。因为她的爱是为了那看不见的主，这就使她的人生面貌有所改变。倘若我们不住的思想基督，默想基督，让祂的爱居住在我们里面，我们自然就会长得像祂了。

【一位残废者心中的平安】身为作家、教育家的卢云(Henri Nouwen)，在哈佛大学教书之后，搬到多伦多附近名叫"Day Break"的家。家中有十个成员，其中六个人有精神残障，四个人正常，他们都是由于寻求基督的信仰而住在一起。其中有一位是患严重癫痫病的，就是廿五岁的亚当(Adam)；他什么都不能做，包括起居饮食，平常也不笑也不哭。但卢云说：「当我畏惧消失，从心中发生慈爱时，我觉得与亚当在一起，别的工作就显得肤浅而没有意义了。」

这一位身心残缺的人所流露出的平安，对卢云影响至深。卢云原有崇高名誉的事业，却因为竞争而满了困扰与威胁，心中常常猜忌、嫉妒人，或存报复之心。但他与亚当在一起后，明白了生命不只是生活与工作。他说：「亚当的平安深植在他心里，他的这种平安使我们活在一起像一个家。」

但愿基督的平安感动我们，使我们活在一个身体内。

【在主里行事】一位姊妹自愿在贫穷人中间工作，另一位对她说：「我真没想到妳竟然在这群人中间工作，妳若知道这些人的来历，我认为妳不可能留在他们中间。」这位姊妹温柔地回答：「基督在世时，祂不也是要得着这样的人吗？祂从未觉得自己好过这些人而不到他们中间服事他们。」

【神成全慕迪奉献的心愿】某一次慕迪(D.L. Moody)听到一篇信息说，神要用的是完全奉献的人，不一定是有学问、有才干的人。他感受极深，从会场出来，一路上对神说：「你若要用一个完全奉献的人，我就是有这样意愿的一个人。」他立时经历了一个特殊的灵命经历，成了千万蒙神赐福的管道。但愿我们每一个人都过一个完全摆上、不再收回的人生。

【恒切祷告的榜样】穆勒(George Muller)有一本祷告记事册，其中每项祷告都记载蒙神应允的日期，只有一项为一个朋友信主所作的祷告，没有记载蒙神应允的日子。他为这位朋友祷告了六十二年，他的朋友在他死后第二年才信主。

【马歇尔寻求神的引导】第二次世界大战后，马歇尔是美国的一位出色的国务卿，他也是一位虔诚的基督徒。有一次，当他和内阁官长商量世界及国家大事时，传报有人来看他。他便离开了会议室，去了几乎整个钟头。回来时，同僚们问他有甚么重要的事或贵宾，留了他这么久。他说：「来看我的是一位牧师。」众人听了，都觉得很讶异。但他说：「我们面对这战后的时局，世事多难。我若不靠神的引导与帮助，我的聪明才智有限，怎样足够应付呢？我花了这些时间与神交通，在这时是非常需要的。」马歇尔在第二次世界大战后，成为计划世界的复兴安定的主要功臣之一。他的成功可说是他晓得向神支取智慧聪明。他尚且如此，何况我们呢？

【读经影响别人】美国大布道家亨利，某次当众见证，他之奉献归主，乃受司密斯之感动。司密斯是何许人，不是大学教授，不是教会领袖，也不是社会名流。原来他曾作过亨利之父的佣农。每于工作之暇，坐在床上刻苦阅读圣经。无意之中影响了亨利，使他变成好孩子，并且成为大布道家。

【报恩的人】十九世纪末，美国长老会即差派宣教士来华传福音，并在山东省烟台开办一间益文商校，一面教西方商业学识，一面教圣经，栽培不少中国青年，其中一位叫徐铭信，毕业后赴美经商，非常发达。他立志为主做生意，以「每笔生意要认定主，每一元钱要感谢主」为信条。他经常资助各地宣教机构，尤其关心宣教士家眷的生活。一九五零年圣诞节，他走进该会纽约办事处奉献一百万美金支票一张，做为盖养老院基金。该会获此巨款，遂在加州杜尔特购地三十亩，兴建一个基督徒小区叫「卫思敏家园」，内有独户住宅八十一间，教堂、图书馆、游泳池、健身房、福利社、花园、医院(64床)、美容院、网球场等，使退休后的宣教士及牧师，能在那幽美环境中安度晚年的生活。


喻道故事第二十九集

【火在里面冒】有一位太太，脾气非常之好，一天到晚不发脾气，总是笑笑的。有一天，她的外甥女来到她家中玩的时候，又来了一个顶不讲理的妇人，把那位太太骂了一顿，说了许多不好听的话，骂她骂得非常厉害；但是她一句话也不说，面上仍是笑笑的。那一个人走了之后，她的外甥女说，姨妈，我真佩服你能忍耐得住，一点也不气。如果是我的话，早就冒火了，最少也要回骂一顿。她就说，不是的；我不是不冒火，不过火在里面就是了！我是有涵养的工夫，并不是里面没有火气。然而，作一个基督徒，神不是看你外面有没有发出来，而是看你里面有没有。

【信任是得人心的妙方】纪异(H.L.Gee)在某处讲到一个流丐，在一个善良妇女的门前求乞。她想给些钱，但是她发现家里没有零钱。她对他说：「我没有零钱。我要买一个面包。这里是一镑的钞票，你替我去买一个面包，带回所找的钱，我要给你一些钱。」他照她所说的话去做，回来，她给他一个小钱。他收下了，眼里有眼泪。他说：「这并不是钱；这是妳信任我。在以前，没有人像妳这样的信任过我。我不知道怎样感谢妳。」我们很容易说这妇人冒着一次险，只有软心肠的愚人纔会这样做。不过她所给的超乎金钱之上，她把自己给他，她信任他。

【没有觉察出与主同行】复活节那天一大早，我和室友去参加在西克雅山举行的朝阳礼拜。途中，我们遇到一个年轻人，一路上和他谈天说地，觉得其乐融融。没料到当天朝阳礼拜中，就是这位年轻人扮演耶稣的角色。我对室友耳语：「我们竟然不知道今天早晨一路和耶稣同行哩！」

我们当中许多人都有这种经验，就像以马忤斯途中的革流巴(门徒之一)一样，我们每天与主同行，可能一点也察觉不出。

【装作客气】有一姊妹在一处带领聚会。她在讲道之先，说了一些客套话；她说：「我没口才，是顶不会讲道的；若是说得不对，请大家原谅...」然后讲到正题，人心颇受感动。会后，有位老姊妹，为要试她是否真的客气，就上前对她说：「妳今天所讲的道，顶不合适，毫无精彩。」她一听此话，觉得冤枉，大发脾气地责问那老姊妹：「请妳指出我所讲的，有甚么地方不合适！」

装作客气没有用，经不起试验；惟有出于里面生命的谦卑，纔是神所要的。我们不要装作的死行，乃要真正的生命；不要人造假花，乃要真花。

【别老是光站着不动】比尔(Bill Euqua)十四岁那年，有一天心血来潮，决定在一个公共场所一动不动地站立着，只想做个实验看看会得到甚么样的反应。他的好奇果然有了回报。有位女士经过他旁边，看了又看，又摸一摸他。当她的动作没有引起任何反应时，她干脆说：「哦，我还以为这是个真人呢！」

从那时起，比尔就进一步地延长站立不动的时间，甚至到了一个地步，使他创下了世界记录。有一次，他足足纹风不动地站了十小时又六分钟，一举入了金氏世界记录。

从不少外表迹象看来，许多基督徒的举动，似乎是想要打破比尔所创的记录，因为他们的基督徒生活，老是光站在那里不动，甚么也不想作。我们原是应该活出得胜的基督徒生活呀！

【奇特的合奏】在挪威一家旅馆的交谊厅中，放着一架大钢琴，一天又一天都会有个小孩来此，用一根指头在钢琴上弹出同一首拙劣的曲调。她制造出的杂音使客人几乎待不下去，后来，只要她一接近钢琴，差不多每个人就马上离开。有一天，挪威最好的风琴手之一来到了旅馆，当那小孩子如常地开始弹奏那些不和谐的音调时，他在她身边坐下，为她弹奏的每一个音符配出最美的和音。客人都站住、着了迷，当两人完成奇特的合奏时，全场爆出激赏的喝采声。

我们就像那孩子，生活充满了不和谐的音调，直到那位伟大的音乐家──主耶稣基督──向我们走来，转变我们的品格及生活，使我们能去祝福他人。

【你丢我捡】这是真实的故事。苏清在中学信主后，便喜欢将这福音传给人，最使她关心的是全家的灵魂。感谢主，她的父母和二哥先后也都蒙恩得救。但她还有一个学工程的哥哥，既不信佛，不信儒，也不信基督，是个典型的无神论者。他奉公守法，且善待人。依他想法，人若能修身养性，做事凭良心，便算没有虚度今生了。虽然他的妹妹一有机会就和他谈道，他的心却十分刚硬，听不进去。后来他因工作关系迁住南部，苏清仍将属灵书刊寄给他；不是一星期，也不是一个月，乃是数年之久。有一次他回家过年，笑着对她说：「以后不要再寄啦，因我连拆也不拆，统统丢在废纸篓里，别浪费你的邮票！」妹妹却不灰心。

时间如水流，霎眼已过三十年。尽管世事多有改变，十架救恩却永不改变。某晚，苏清参加一个婚筵，她旁边坐着一对年老的夫妻。谈话中老先生告诉苏清他也是基督徒，接着并很高兴地见证他信主的经过：我从前在南部上班时，有一个男同事，他不信耶稣，但他的妹妹却不停地寄福音书刊给他。但他每次一看见是妹妹的笔迹，立刻原封不动丢进废纸篓，我的座位刚好是在他背后，觉得十分奇怪，他为何讨厌那些书呢？于是一下班我就去捡回来看。那知我越看越有滋味。就这样，他丢我捡，一丢一捡，我终于领悟到救恩的道理，遂到附近教会做礼拜，参加造就班，约五年前我决志信主受洗，也带领我太太和孩子信主，现在我们是全家得救了。

苏清一面听一面感谢主，因她所撒的种，在冗长的三十年后，竟亲眼看到、亲手摸到所结的果子。

【浮沉波涛中仍不忘救人灵魂】在大西洋遇冰山的邮船铁达尼，船上乘客多葬身鱼腹。四年之后，一个苏格兰的少年人在坎拿大一礼拜堂作见证，说：当船身倾侧将要沉的时候，是可怕的黑夜，我从甲板跳进海里，幸而我抱着一块木头，浮在水面上。哈帕牧师(一英国著名牧师)也抱着一块小木头，在海浪翻腾中，冲到我的身边。看见了我，大声呼叫说：「朋友！你得救了没有？」我回答说：「我没有得救。」他又说：「当信主耶稣基督，你就必得救！」这时来了一个浪，又把他不知送到那里去了。很希奇，不一会儿，他又被一个浪推到我的身边。又大声对我说：「朋友，你得救了没有？」我回答说：「我不敢说我得救了。」他又说：「你信主耶稣基督，你就必得救。」说完了这话，忽然见他手一松，就沉下海去了。在狂风巨浪的澎湃下，望着灰黑阴沉的海天，我在绝望中的剎那间信了耶稣，得了救。我还是哈帕牧师最后的一颗果实。

【善用机会传福音】在向外人传福音时尤其要善用机会，尽量利用机会，因为机会一过就不再来。有一位美国基督徒商人，在机场候机时，利用一小时四十分钟的时间，分发福音单张并自己的名片给在坐的人。他对每一个接受单张的人说：「这单张告诉你一个商人如何成为一个基督徒，你有兴趣的话，请找我谈谈，我坐在头排第一个座位上；你若有问题也可以写信给我。」在那一小时四十分钟内，有十四个人愿意接受主。

【一个寻找一个】大约在一百年以前，有一个信徒名叫哈利配基，他蒙主的恩典，开他的眼睛，看见他自己虽然没有甚么特别的恩赐，不会带领许多人，但是，至少总能一个人带领一个人。大的工作，他作不来，他只能注意一个人，他只会说：「我得救了，你也要得救。」他抓牢一个，怎么都不放，老是为他祷告，老是和他讲话，总要等他得救了纔过去。结果到他去世为止，总共得着了结结实实的一百多个人相信了主。

【只要热诚总可救人】美国波斯顿公理会，有一个教会的执事，是个商人。他没有口才，又不会讲道，但他心里火热要为主作工。他想：我虽不会讲道为主作见证，但可以尽我的本分引人归主。他决定在他家中多安两个座位，每逢礼拜天，便邀请两位青年来共餐。他这样不间断的做了三十多年，因此结识了许多青年人，因他的热诚而悔改信主了。他离世归天时，许多人来参加葬礼，内中有一百五十多人，是礼拜天在他家中吃过饭，受他的感动，悔改信了主的。

任何信徒，不论智能如何，总可设法为主作工。


喻道故事第三十集

【新人接管】一家洗衣店窗口贴了一张标示：「新人接管」，意思似乎对大家说：「来试试我们的服务，你就知道现在的确比从前大有改进了。」一对刚得救的夫妇，到教会参加聚会，看到有一群人穿着同样的红衬衫，上面写着「新生命运动」，原来那些人共同推动教会的一项工作计划。可是这对夫妇却不识字，回家后，太太为先生做了一件红衬衫，抄了洗衣店「新人接管」四个字绣在上面。下个主日，这个弟兄穿了这件衣服，兴高采烈的上教堂，回家时他更是高兴得不得了，因为教会里的弟兄姊妹都很喜欢他衣服上的字。因为我们身为基督徒，从前是撒但的奴仆，现在已由新人──基督──接管了。「若有人在基督里，他就是新造的人，旧事已过，都变成新的了」(林后五17)。

【毛虫与蝴蝶】毛虫在树上的生活极令人厌恶，不单是牠的模样丑恶，也因为牠毫无贡献，反而不断的啃着农作物，牠是个十足的自私主义者，完全以自我为中心，不顾他人。

造物者却使牠们的生命，经历一种改变，这种改变，使牠们的生活有天壤之别；以前在地上爬行，如今在天上飞翔；以前啃着树叶与嫩枝，如今却吸取花蜜与露珠；以前样子令人讨厌，如今披上彩裳，人人喜爱；以前遭人咒骂，如今却被人歌颂；这种改变，只有神能造成，那实在是一件神迹。

最重要的改变，是蝴蝶传授花粉──那以前为害植物的，如今似将功赎罪地穿梭于花朵之间，忙碌着、工作着，他们的脚携带了无法行动的花粉，使植物有着结实的喜悦，也因此，植物不再不情愿地以枝叶喂养牠们，反而以蜜汁来报答蝴蝶们。

神借着毛虫的蜕变，启示了人类：若我们只思念地上的事，整天为自己的肚腹忙碌，必然像令人生厌的毛虫，当有一天，我们生命有了奇妙的改变，我们便有双翼可以飞翔。我们也与他人有益，而吸取的乃是天上的蜜汁，服务别人的人生，永远得到最好的报偿。

问题在于那蜕变的转折点，毛虫是依自然律而改变，人却须要让神在我们身上唤醒那奇妙的良知，向神回应，否则永远也变化不了。

【天下第一关】为抵抗强敌德国随时入侵，法国在一九三零年代建造了当时世上最坚固的马奇诺防线(Mginot Line)，包括：地下医院、发电厂、弹药库、车库、公路、教堂。这一防线南起瑞士，通过数个国家，直达比利时，全长二五零哩。

当年每一个法国人，都将国家命运寄托在马奇诺防线。可是第二次大战中，德军却不正面进兵，而是绕道从背后攻击，轻易地打垮法国。这一道天下第一关，竟像个被缚的巨人，可怜地躺在那边！

甚么是我们的依靠？诗篇五十六篇告诉我们：在惧怕的时候，要依靠神。

【火烧福音单张】苏格兰有一位妇人，经朋友再三劝告，她仍然硬心不接受耶稣为救主。有一天，她把一本圣经和朋友送给她的一些福音单张投进熊熊烈火之中焚烧。但其中有一份单张飘了出来，她拾起又往火里一丢，结果单张又飞出来，于是她再把它抛进去。这次，单张还是抵挡她的意思，飘出火外，但有一部份被火烧焦了。那天晚上炉火熄灭后，她把那份烧不掉的单张捡起来读，心想：「这张纸烧不掉，上面一定有鬼！」她好奇的仔细阅读那份半焦的福音传单，文中谈论救恩的事，使她内心深受感动，最后，那张烧掉一半的福音传单终于领她归主了！

【信心能使人不惧怕】主耶稣说：「不要怕，只要信」(可五36)。这怎么解释呢？我从前在学游泳，学了一个月还不会。有一天我在船头上晒太阳，教我游泳的人，一下就把我推下水去。我在水中一直叫，一直往下沉。他在上面对我说：「你要相信，水有浮的力量，不要动，你就可以浮起来了。」我不相信，他只好下来把我救上去。然后他跳入水中，表演一次给我看，他做一个不动的姿式，他真的浮起来了。我那时候纔相信，水是有浮力的，那一天我尝试了一下，就这样学会了游泳。所以由此看来，我们要对我们的主有信心，相信祂的大能和慈爱，我们的「怕」纔会变得「不怕」；「紧张」也能变得「不紧张」；更可以借着信心，经历主耶稣丰富的恩典。

【心中所系念的】有一个主日，在聚会进行中，有一位年长的姊妹突然昏倒，头撞到座椅的末端而不醒人事。于是会众有人叫来了救护车。当他们把她抬上担架要走出教堂时，这位姊妹恢复了意识，用手势招来她的女儿。众人以为她是费尽力气要交代可能的遗言，但当她的女儿把耳朵靠近母亲的嘴边时，她极微弱地说：「我的奉献还在皮包里！」

【讲道之前迫切求神】许多在讲坛上被神重用的人，都为讲道所需要的话在神面前求神恩膏。爱德华滋(Jonathan Edwards)正是一个好例子。他那称为「罪人在忿怒的神手中」的著名讲章，不单震撼了当时的新英格兰，也震撼了全美国。那一天，他虽然将讲稿拿得靠近他的眼睛，以致会众看不见他的面容，但会众仍被感动得不能自制。有一个人站起来大声喊着说：「爱德华滋先生，可怜我！」有人则双手紧抓教堂的椅背，免得掉入阴间。

据查普曼(I.W. Chapman)说：「爱德华滋在讲这篇信息之前，三日夜不食不眠地跪在神面前，求神将新英格兰赐给他，当他起来走上讲台时，他看起来彷佛是从神面前直接走来，他尚未开口，会众已深受感动。」但很少人知道另一件事：在他未讲这篇信息之前的那一夜，美国麻省恩菲尔德(Enfield, Mass.)这地附近的一些信徒，发觉神在别处赐恩，于是求神不要因忿怒而不顾他们，他们在神面前痛哭流泪，祷告了一整夜。可见祷告的重要。

【一个财主的改变】美国石油大王洛克斐勒(1839~1937)，勤奋能干，生前全副精神做生意，挣钱、刮钱，赚到亿万财富。他到年老时才信主。信主后不但生命改变，对金钱的看法也彻底改变。当他领悟到圣经「施比受更为有福」的真理后，于是反过来开始尽量捐输，盈千累万的施给需要的人。其中最受人纪念的，要推他在一八九二年所创办的芝加哥大学，因这所规模庞大的学校，不仅是他一手捐钱创办，老人家的心也实在放在每块砖头上。同时他也聘请一位充满智慧的宣教士哈柏为首任校长。当日两人合一建立美好的根基，使芝大今日成为世界著名的学府。为促进人类公共卫生及医疗设备，他在一九一三年成立洛克斐勒基金会；又于一九二一年捐献巨款，在中国北京创办一流水平的北京协和医学院，为中国栽培许多优秀医生。洛克斐勒于高龄九十七岁时才安然离世，而其墓碑上是这样写的：「我在地上所投资的都会过去，但在天上所投资的将存到永远。」

【存心忍耐奔走前程】一九六八年阿克瓦利代表坦尚尼亚参加在墨西哥举行的奥运。

马拉松赛跑时，阿克瓦利不幸跌倒，双脚双膝都受重伤。到下午七点时，衣索比亚的选手赢得冠军，其它选手们也陆续抵达终点，并受到照顾。当只剩数千观众还在巨大的体育场时，大门口的警笛声吸引了大家的注意力。

卅六号腿上裹着沾血绷带的阿克瓦利拐着跑进体育场，在场的观众们在他跑最后一圈时纷纷为他加油。

事后有记者问他这个人人存疑的问题：「为何你在受如此重伤后仍继续比赛呢？」他说：「我的国家远送我到七千英哩外参赛，不是为了开始比赛，乃是要完成比赛。」

「...存心忍耐奔那摆在我们前头路程」(来十二1)。

【加尔博士利用花生】黑人科学家加尔博士，自幼生长在美国南部，常劝黑人同胞，除了种棉，再种其它农作物。这样，若是棉花歉收，不致完全失望。后来终于说服他们，种植花生。出乎意料，花生收成太好，除了食用，剩余甚多。他们便去请教加氏。加氏是个虔诚的基督徒，便去求神赐他智慧，叫他知道如何利用这些花生。神垂听他的祷告，叫他发现，花生不但可以榨油，还可作面包、咖啡、雪糕、牛奶、假漆、染料、药品等等百种以上的用途。后来他应邀出席美国国会的一个特别会议。主席问他：「加尔博士，你怎能发明这许多东西呢？」加氏回答说：「我是从一本古书上学来的。」「甚么书呢？」「圣经。」「圣经里面论到有关于花生的事么？」「没有，但是圣经叫我认识了那位创造花生的神。我求祂赐我智慧，祂便指示我怎样利用这些花生。」


喻道故事第三十一集

【冒死传福音】从前在外国有一个信徒叫作托德，是很会带领人得救的。他得救的时候是十六岁。在一个放假的日子，他到一个乡村里去，在那里遇见教会中的一对老夫妻招待他。那一对老夫妻很会作工，就把他引到主的面前去。这个青年人本来糊里胡涂，那一天他跪下来祷告，得救了。后来，他就和那一对老夫妻有一点谈话。他们谈起，那地方总要等到有一位狄先生悔改了，纔有办法传福音。托德听见这话，就问：「狄先生是谁？」他们告诉他，狄先生是一个退伍的军人，已经六十多岁了。他豫备了一支手鎗在家里。谁对他开口传福音，他就要打谁。他给基督徒起一个名字，叫作「假冒为善的人」。他看全世界的基督徒都是「假冒为善的人」。只要是基督徒，他就要打。所以没有一个基督徒敢向他传福音，也没有一个基督徒敢从他住的那条路上走过。因为一从他的路上走过，如果给他知道了，他就要骂，咒诅的骂，凶恶的骂。托德听了就说：「主阿！今天蒙你的恩典，你救了我，我要去向狄先生作见证。」茶没有喝完，就说：「我要去。」他得救还没有两个钟点，就要去向狄先生作见证。那一对老夫妻劝他说：「我们许多人劝过他都不行，你不要去。有人给他用棍子打出来，有人看见他要开鎗，就赶快跑出来。我们又不能因着传福音被打而控告他，所以他越打越厉害。」托德说：「不！我觉得我应该去。」他就去。

到了狄家门口，一叩门，狄先生就出来开门。他手里拿着棍子，问说：「年轻人，你要作甚么？」托德说：「好不好让我说几句话？」两个人就一同走进屋子里去。一到屋子里，托德就说：「我盼望你能接受主耶稣作你的救主。」狄先生就把棍子扬起来说：「恐怕你是新来到这里的，所以我原谅你，不打你。难道你没有听见么？在这地方是谁都不许题耶稣的名字的。走！快快走！」托德就再说：「我劝你应该相信耶稣。」狄先生发怒了，奔到楼上，把手鎗拿下来，很凶的对他说：「走！不然，我就开鎗。」他说：「我是要劝你信耶稣，你要开鎗，只好让你开。不过，当你还没有开鎗之前，让我祷告。」他就立刻当着狄先生的面跪下来祷告说：「神阿！在这里有一个人不认识你，求你救他。」第二次再说：「神阿！在这里有一个人不认识你，求你怜悯他，怜悯狄先生。」托德一直一直的祷告，跪在那里不起来。一直说：「神阿！求你怜悯狄先生！求你怜悯狄先生！」当他祷告到五、六遍的时候，他就听见在他旁边有一个声音，好像是叹一口气。等一等，又听见手鎗放下来。再等一等，狄先生也跪下来了，在他旁边祷告说：「神阿！求你怜悯我。」几分钟之后，那一个人相信了主。他就拉着这个青年的手说：「我以前只是听见福音，今天我是第一次看见福音。」后来这个青年告诉人说：「当时我看见他的脸，真是犯罪的脸，每一条横纹都是罪，每一条横纹都是凶恶。但是，后来光也从每一条横纹里照出来，每一条横纹好像都是在说神怜悯了他。」下一个主日，狄先生就到礼拜堂去聚会。他后来也带领几十个人得救。

【活生生的见证】牧师传完福音之后，听众反应热列，其中有一位是高贵的夫人，她要求讲几句话：「我今天到台前来，不是因为讲台上的话感动我，乃是坐在我身旁的小妇人打动了我的心，她的手因为操劳而显得粗糙；多年的劳役使她的躯体弯驼；她是一个穷苦的洗衣妇，在我家工作了多年。我不曾见过她发脾气，说一句难听的话，或做一件羞耻的事。我虽然取笑她，揶揄她的信仰，但她的爱是那样宽宏。当我的小女去世时，她用信心安慰我，叫我看得更远，超越坟茔，流出希望的眼泪。她用她的一生带领我归主。我所寻求的就是那使她能如此甘甜的救主。」于是牧师要求那位洗衣妇人起身让大家认识。牧师说：「她纔是今晚真正的讲员！」在生活上作活生生的见证，真是比讲道还要重要。

【以言行作见证】有一位名叫约翰的男孩，在某一个主日，看见一群衣服褴褛的孩子在街上玩耍，他就想向他们传福音，邀请他们去参加主日学。无奈那些孩子异口同声的说：「不去！」其中只有一位犹豫不决，他说：「我穿得实在太破了，如果我有一件完好的衣服，我就同你一起去主日学。」约翰就把身上的衣服脱下让他穿。于是两人并肩走向教堂。几年后，那个约翰带领的孩子继续上教堂，不但归主了，还当了查经班的老师。他作见证说：「从前我衣服褴褛。有一位好心的朋友把衣服借给我穿，他就是南海群岛的宣教师约翰?巴顿博士。」

【不知享用属灵的福气】华伦魏斯比说：「当你在神的家里重生，你生来就是一个富有的人。」但可惜的是，多少时候我们基督徒却是一个贫穷的富人。这种情形就像美国的赫蒂格连(Hetty Green)，被称为美国历史上最可怜的富家女一样，她死后的遗产超过一千万美元，但她生前却因舍不得花热麦片的电费，而宁可吃冷麦片；她的儿子生病时，她为了要找一家免费诊所，而延误了急救的时机，致使儿子必须把腿锯掉！后来又与人争论吃脱脂奶粉的好处，终于中风、郁郁而终。今天有多少基督徒，在属灵生活中也像这个妇人一样，拥有丰盛的属灵财富，却不知享用，仍旧活在劳苦愁烦、贫乏穷困之中，令人忍不住扼腕长叹！

【先降低后高升】有一个基督徒，一日去看望一个商人，商人请他到他屋顶的塔上，观看那地方风景。最叫那基督徒奇怪的，就是商人引他进入一条路，并从那里一直往下降低，基督徒问他：「我们应该是往上走纔对，怎么往下去呢？」他的朋友回答说：「是的，我们是要往上去，但我们必须从降低开始。」不久，他们到了升降机(即电梯)门口，在几分钟之间，他们很快的离开了地面，渐渐上升，直到最高处，饱览那地风光。所以，往下走实在叫我们往上升。灵命最大的阻碍，就是自满自足。要使灵命健康长进，唯一不可缺的，就是常常把自己倒空。

【温柔的人不易受伤】温柔的人像一团棉花常给人舒适和温暖的感觉，而自己却不容易受伤。据说某次孔子走访老子，请教做人之道。老子一句话也没有说，只是把舌头伸出来几下。那时老子年老牙齿掉光了。孔子若有所悟，但孔子的弟子却不明白。在我们口中有硬的牙齿和软的舌头，我们从未听过柔软的舌头，把牙齿抵出来，只是常有坚硬的牙齿，咬伤了舌头的事实。到了年老的时候，牙齿掉光，而舌头依然存在。

【求神帮助纔是上策】美国南方有一家纺织厂挂着一个告示：「如果遇到线纠缠在一起，赶快通知领班。」有一天，一个新来的工人，发现纺线缠结在一起，她就尽一切可能把线分开，结果越弄越糟。最后她去报告领班。「妳是不是自己想办法把这些线分开？」「是的，领班。」「妳为甚么不遵照厂方的指示？」「我已经尽一切力量了！」她回答。「没有，妳最大的责任就是马上通知我！」当然，在我们生活上遭遇到难题时，我们首先要寻找神来帮助我们！

【偷第七个铜钱】一位牧师讲了一个故事，说明人忽视属于主的东西：「有一个人带了七个铜钱上街，路上遇到一个乞丐要求他赒济，那人就把那一串钱拿出来，给了穷人六个，自己留下一个。结果，乞丐不但不感恩，反而尾随在好心人的后面，把那第七个铜钱也偷了过来。」听众哗然骂道：「不知感恩的家伙！」牧师说：「是的，许多人正像那个乞丐，神每星期给他六天，结果他连第七天也偷过来，尽情追求享乐。」

【导致属灵盲目的原因】从前一位传道人路过宾州的煤矿区，看见一大群骡子，他问人这些动物从那里来，别人告诉他：「这些骡子整个星期都在矿坑里工作，星期天必须把牠们带出来见见阳光，否则牠们的眼睛会瞎掉！」这位传道人心里想，假如信徒们都懂得这个道理，把主日分别为圣，则他们对于属灵的需要就不致那样盲目了。

【要及时认罪】小格利佛没注意到邻居新铺的水泥地，不小心踏在还没有干的水泥上，留下了许多的脚印。他心里既难过又害怕，以为没有人发现他闯了祸，只要他不讲出来，是没有人会怪他的。他回到家里把鞋子冲洗干净，在门前的阶梯上静坐一会儿，终于去告诉邻居伯那斯先生：「伯先生，很对不起，刚才我做错了一件事情，误踩在你们的新水泥地上。」伯先生这时正在车库忙着，他随着孩子走到现场查看后，拍拍格利佛的肩膀说：「好孩子，我很高兴你马上告诉我这件事，现在我还能够修补它。不然，等水泥干掉以后，这些不好的脚印就弄不掉了。」格利佛说：「伯先生，我明白这个道理了，任何错误如果不马上改掉，将来就会留下永远不能磨灭的痕迹了。」假如我们犯错，陷在罪中，让我们尽早承认它，神的话说：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义」(约壹一9)。


喻道故事第三十二集

【活出福音的实际】有一个传教士，在非洲的刚果传了好几年的福音，但是无法使当地的土人相信主。有一天，正讲到主的登山宝训，他就对那些人宣布，他要在他们中间活出这章圣经。就在那一天，他们向他要求他一切在地上的财物，让他能好好的实行他的诺言。而他就照着主所说的：「有求你的，就给他；有向你借贷的，不可推辞」(太五42)，毫无拒绝的给了他们。傍晚，那传教士的太太十分惊慌，因为她的家被剥夺，饥饿就在眼前。但那不过是这出戏的第一幕。当夜，那些黑人就开始思想他们所看到的这个希奇的榜样。他们说：「这个人不像那些商人，他不向我们要东西，反而把他所有的都给了我们。他必定是神人，因此我们可要小心对待他。」次日，事情完全改观，所有拿去的东西都带来归还，并且加上「利息」，这是第二幕。第三幕，是一个大复兴：成千的灵魂悔改，也成立了刚果最大的教会。「这生命已经显现出来」，他们看见了。这是具体的表现，比任何的话语更有力量。

【债台高筑】有位基督徒想出一个妙计，他决心制作一个收支平衡表，来记录他经历神恩典中的种种。在表的一端，他记下他为神所做的一切事；在另一端，他记下神施予他的一切恩典。从这里来了解他和神之间的收支情形。但过了几个星期之后，他放弃这项「簿记」工作，理由是：「不得了，我再继续记下去就要宣告破产了，因为这项收支总是不能平衡；当我发现神的施恩太多时，有一种债台高筑的感觉。」哦，在这种光景之下，至少我们办得到的，是不断「赞美」恩主一切的慈爱。

【怜恤人的必蒙怜恤】从前有一位贫苦姊妹，既缠足、又不识字，气貌不扬，土话重重。在她颈部又生一瘤，开刀要花很大费用，自己无钱支付，而又无人眷怜。但她既不怨天，也不尤人，爱神之心并不减退。她甘愿免费服事一位贫苦患有癌病的弟兄，三四个月之久，而且时常贴钱，送他食物。患病弟兄离世之日，流泪感谢她的服事，抱歉无以报答。就在主里睡了。次日，神却亲自报答了她，一夜之间颈瘤完全消退。主的话说：「怜恤人的有福了，因为他们必蒙怜恤」(太五7)。这是属灵的公式。我们如何待人，神也必如何待我们。

【奉献以求报偿】有一个孩子第一次得到父亲给他钱，父亲吩咐说：「这是你第一次领零用钱，要把这五角拿去作最有意义的用途。」后来这孩子到礼拜堂，听见牧师说奉献可以得到四倍的报偿，他认为这最有意义，于是把五角钱奉献了。回家据实告诉父亲，这位不信主的爸爸大为生气，重重的打了他一顿，然后又从口袋里摸出两块钱来说：「拿去作最有意义的事。」这小孩接下两块钱，含泪说：「爸爸！没有想到神会以这个方式经由您给我四倍的报偿。」一般基督徒也有这种求报偿的心理，但在神眼前实在不美。

【收入多舍不得奉献什一】曾经有个失业的青年，找不到工作，后来神怜悯他，使他找到了一个月薪八百元的工作，于是他存着感恩的心，按月奉献十分之一，就是八十元。因着他的忠心，神使他更加发达，收入愈来愈多，甚至月入上万。从此，他就不太舍得拿出每月的什一奉献。他求教于牧师，这位牧师就说：「不用勉强，我们一起祷告吧！」在祷告中，牧师说：「神阿！从前你给他月入八百元的工作，他愿意按月奉献十分之一，现在你使他收入多了，不太容易奉献十分之一，所以为了他仍可得到你的祝福，求你拿去他现在的工作，重新给他月入八百元的工作。」这位青年纔恍然大悟，认罪悔改了。

【母鸡与仔猪】这是一个寓言故事：农场里的母鸡与仔猪于饱食后对话起来。母鸡先开口：「我们的主人快要过生日了，我们应该表示表示。」仔猪附和说：「对啊，主人对我们实在太好，天天给我们吃得饱饱的。你想我们送甚么礼物最好？」母鸡想了一下说：「有了。我明晨生一个蛋送他，同时你也割下一磅腿肉送他。我知道我们的主人最喜欢吃火腿蛋三明治。」仔猪听罢就回答说：「母鸡啊，你的办法不错，但我的命岂不完了吗？不行，我的牺牲太大！」我们蒙恩的人有时在考虑用甚么方法感恩时，也会精打细算，拣那最轻省的、最便宜的。想起主耶稣为我们被钉十架，我们所献的焉有祂万分之一。

云彩围绕

【用嘴唇代替眼睛读圣经】有一女孩幼时双目失明，用手摸凸字的圣经，还能得些安慰。后因屡作粗手工，以致手指的触觉渐失，有时摸圣经，竟摸不出字来，大失所望；以为从此再不能得这良友的安慰。一日，打开圣经以口亲吻，以表示「再会」的意思，忽觉得马可福音四字触于唇上，她说：「感谢神，我现在能用嘴唇代替眼睛读经了。」

【冒性命危险偷读圣经】中古时代，在英国当罗马天主教最兴盛时，禁止一般百姓读圣经，违者有可能会被处死。当时有范克林博士同他全家听信更正教的道理，自愿查考圣经。他们把圣经绑在椅子底下，读时，将椅子倒转过来，叫一家人在窗前守望，若有人来时，立即将椅子翻正。

【认识三件事】有一个少年人，从小就认识神。他认识神有三件事：(一)他认识神是有耳朵的，会垂听人的祷告；(二)他认识神有口会说话，圣经就是神所说的话；(三)他认识神有手会作事，因为神怎样说，就怎样行出来，完全照着应许而行。那时这位少年人手中只有十英镑，他把它存在银行里，作为开展神事工之用。因他认识神，信靠神，所以他那十镑后来成为五千万英镑，这些钱全都用在中国内地布道事工上。这位少年人，就是戴德生先生。

「...因信心所作的工夫...」(帖前一3)，要为神作工，必须要有信心，像戴德生那样认识神，信靠神，工作纔能开展。

【一的后面加上七个零圈】宣信辞去纽约长老会牧师的职务后，于一八八一年十一月间一个很冷的下午，宣信等只有七个人在本城的一间楼上开始聚会。他们交通祷告，求一个良好方法，将福音传给本城未得福音的人。他们都是穷人，并且力量薄弱。关心这事的，只有他们这几个。他们坐在那无乐趣的屋里，因为天气严寒，就都挨近御寒的火炉，你看我，我看你，个个面孔显出孤零、可怜。那实在是小事的日子，他们就求主向他们说话。圣灵就把耶和华所给所罗巴伯的教训指示他们。万军之耶和华说：「不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事」(亚四6)。他们立时跪下，让神在他们心中成就祂的旨意。自那日起，许多年中，足足成就了那日的祷告。不要怕，起头虽是一件小事，但神借着我们的无用，可以成全大事。就如数学，一的后面加上七个零圈是一千万(10,000,000)，我们虽是七个无用的零圈，但神是一。

信心最大的行为，就是仰望住在他灵里的圣灵来引导他。

【留下时间给孩子们】让我们来看苏珊娜?韦斯利，就是约翰与查理?韦斯利的母亲。在廿一年中她生了十九个孩子，其中有十个夭折了。她的邻居都为她善于理家而感到惊奇。在一个现代的家庭，据统计至少拥有九十种节省劳力的设备，可是在苏珊娜的时代，这种设备根本还很少。此外，她亲身教导儿女直到他们五岁大。每天下午她都会带一个孩子进入她的内室，把基督徒信仰中最精美的事物分享给孩子。难怪从这个弥漫着信心与爱心的家庭中，能培养出充满活力的未来韦斯利公会的创办者与领导者。

【劈柴挑水】从前英国的伦敦会差派马礼逊(Robert Morrison)到中国传道，工作有基础时，他就要求加派一个同工。差会公布了这消息，久久没有人报名。最后有一个人来报名，那就是米怜(Willim Milne)。当差会通知米怜来谈话时，几位主持谈话的人见到他面貌不扬、气概粗俗，就彼此磋商：「像这种人，谁看了都讨验，怎能派他去？」他们就决定用为难的问题，要使他知难而退。他们问他：「你是报名到中国去传福音？」「是的。」「可是这次所招的不是传福音的，乃是去帮助传道人劈柴挑水。」没想到米怜竟说：「如果主叫我去劈柴挑水，我也是感激不尽。」他们没有办法，就把他派到中国来，结果他成为历史上有名的宣教士。在马来西亚工作期内，他担任马六甲基督堂牧师七年，用中文及马来文创作福音单张，也是当地英华书院校长，但最主要的是与马礼逊牧师合作，将圣经翻成中文。纵然当时人们要用劈柴挑水来难倒他，但他却认为只要是主的工作，就是劈柴挑水，他也愿意去，这是合乎奉献的真谛。


喻道故事第三十三集

【祷告要专心】约翰韦斯利有一次听到一个人吹牛说他自己祷告是多么虔诚。约翰韦斯利说：「请你现在作五分钟的祷告，在这五分钟当中，你如果片刻都没有离开你所祷告的神，那么请你诚实的告诉我，我就把这匹马送你。」那人开始举目望天祷告，但过了两分钟后，那人突然停止祷告，问说：「你送马是否包括马鞍？」结果证实了约翰韦斯利的论点。许多时候，我们的祷告是一种没有意义的形式，因为我们常常说一些不关痛痒的话，而且心不在焉。

【要照神的意思】一位建筑师埋怨说，许多客户请他设计房屋，但却要求他要照他们的意思。他们只希望他们的构想能成为事实，以便得到满足。许多基督徒不也是这样吗？他们要求神要按照他们的意思，而不是去遵行神的旨意。他们求神加添他们智慧和带领，而在他们心底，他们已作了一切的决定，算盘早就打好了。

【把一切交给主必不会错】若是我的女儿来对我说：「爸爸，从今天起我要把我的生命放在你手中，你可以负我完全的责任，你要向我作甚么你只管作。」我岂能马上去找她的母亲，打听她所最不喜欢的是甚么？她最不喜欢的是甚么样的人？...我知道我一定不能那样作。我一定告诉我的妻子：「我们的孩子要顺服了，妳知道有甚么是有损于她的？」神也必这样作，祂只把那些能伤害你的东西取去；但是，以后，祂必一直不停的给！给！给！

【神只需一个人供祂使用】派甘尼尼，一个很著名的小提琴家，一次在许多听众的面前演奏提琴。他琴上的弦，正在他的演奏进行的时候，一连的断了三根。只剩了一根供他使用；完毕后，他举起他的琴，向大家说：「派甘尼尼一根弦。」我们所要的，是神和一个人，这个人就成了神施恩的运河。但，神要使用一个人以前，他必须在神的眼中看为合适。

【你的人生目标是甚么】有一张贴在教堂里的告示写着：「在圣经里我们读到有一个名叫耶稣的人，他定意向耶稣撒冷去(路九51)，要在那里上十字架。这使我感到惭愧，因为我的人生丝毫没有经过设计，却自以为很满意。我们往往像一个肩上背着猎枪的乡下孩子，当人问他：『阿弟，你准备打甚么？』他回答说：『我也不知道，我还没有找到目标呢！』」朋友，你在你的人生中寻找甚么？你的人生目的是甚么？保罗知道他要往那里去，和他要的是甚么；他说：「我只有一件事，就是忘记背后努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏」(腓三13~14)。这是他的人生目标，这也是你的人生目标么？

【试炼对基督徒有益】加勒比松树长得很高，十分健壮。强风、干旱、甚至火烧，它都经受得了。但是有一件事它消受不了，就是受人呵护。加勒比松若种在一个保养得很好的花园，四周有很漂亮的草坪，不久它就死了。许多水分和肥料，对它不是福份，而是克星。基督徒就像加勒比松，在繁荣的情况中极易枯萎，很少人能消受「福杯满溢」。坚强的基督徒，像健壮、耐得住强风的加勒比松，从每一次的试炼，甚至在绝境中，亦能使我们受益。

【经过试炼后会变得比前高大】观光客看见美国缅因州的一个农夫，在新英格兰冬风来临之前筑起一道石墙。静静的观察片刻之后，观光客不禁发问，这奇怪的墙为何仅有四呎高、五呎宽而已？农夫说，风经这一道墙，吹到树，树就可以长得更高。农夫不能把理由解释得令观光客更明白，但其实这也够我们用了。神要找一些圣徒，他们是经历过试炼的熬炼之后，变得比从前更高大！

【里面常保如春】多年前我去荷兰时，有一个经验。那时是冬天，冰天雪地。一位朋友带我去看一个很大的花房，里面盛开着许多花卉，五颜六色，非常美丽；外面是冬天，里面却温暖如春，真是冬天里的春天。一个在主里面享受圣灵工作的基督徒，是享受冬天里的春天。外面的世界充满了罪恶和痛苦、失望和不安，但内心却有完全不同的感受，因他已预先尝到将来荣耀的味道。

云彩围绕

【我们凭信心起步】去非洲传道的佩慈乐(E.F. Beitzle)说，我们曾用两年时间，等候一个固定的差会，打发我们出去。但是时机很难得，很多名字都在等候的名单上。后来我知道，非洲的苏丹有需要，也知道凭信能以前去。我们将自己献上，并且告别了亲友。看来似是愚昧，却是出于信心。我们刚准备起程，旅费就来了，几个月之内，我们就上路了。

在赴非洲的旅途中，在船上，我们遇见一个青年，我带领他归主。当时我们并不知道，后来他纔告诉我们，原来那时他有自杀的念头。我们更不知道他还是一个百万富翁的儿子。这个青年人得救之后，便和我们同赴非洲内地，并且帮助我们在一广大的新区域内，开设了新的福音站。他不但和我们一同作工，并且供给一切所需的费用。

我们凭着信心起步，神就与我们同去，并且供给我们一切的需用。神看重信心，有信心纔能尊荣神。这也是应验了主所应许的：「...你们也进葡萄园去，所当给的，我必给你们...」(太二十4)。

【信上签名的人是我全然不认识的】施达德(Studd)出身英国一富有之家，他变卖了父亲给他的产业奉献给主，凭信心加入了中国内地会，在中国内地作开荒的工作。当他和司徒华特小姐结婚那天，他们属世的财产只有五个银元和一些被褥。虽然谁也不知道当时他们的需要，但神供给他们的需要，在中国的内地如同在伦敦中心一样的方便。

他在英国的亲人仅仅知道他在中国的内地而已，对于他所处的环境却一无所知。一次，他的最后的供给已经结束了，任何一种从人而来的供应源头也无明确的指望。那里的信件是半月送来一次，捎信的人刚在当天下午出发，再过两周之后纔能带来回程的信。若是那时没有得到接济的信，他们就要挨饿了。于是他们夫妻二人，那晚把孩子放在床上，就跪下来祷告，把所需要的告诉神。祷告之后，他们得到了安慰，他们相信祂已听了他们的祷告，知道了他们的处境极端的困难；他们也相信神的儿子所说的话是有分量的，主耶稣曾对门徒说过：「...你们没有祈求以先，你们所需用的，你们的父早已知道了」(太六8)；他们也相信神自己在经上所说的：「他们尚未求告，我就应允；正说话的时候，我就垂听」(赛六十五24)。

究竟祂真的成就了祂的话，捎信的人在豫期的时刻回来了。他们快快地把邮袋打开，飞眼一瞟，没有看到他们的信，失望之余，他们面面相覤。施达德再走向那邮袋，提着袋角，袋口向下抖了一抖，掉出来了另一封信。他们看了信上写字的笔法完全陌生，也就再次感到失望。施达德拆开那封信来读，首先所看的，就是那信签名的人竟然完全是他所不认识的人。但他读完那信之后，他里面的心情全然改观了，而失望变为感赞。信上这样说：「我为了不详的理由，接受了神的命令，必须送给你一张一百镑的支票。我从未会过你，仅仅偶然听说过你。可是今晚神用这项命令阻我入睡。祂为甚么要吩咐我送这款给你，我不明白，但你一定知道比我更清楚。无论如何，这就是那笔款子，我也盼望它对你必有益处。」他们彼此并不认识，也没通过信。神的作为真是奇妙！

【殉道者之临终语】一位忠心的信徒，为基督之道即将殉难时，有人问他道：「你不爱你的妻子、儿女么？」他们都站在他旁边哭，他答道：「爱他们！就是有人给我全世界的金子，我宁可舍弃，也愿意和他们同在，但是我尤爱基督。」(弟兄姊妹，你能说这话吗？)

【至死不否认】约翰胡司，是一位为道殉难者，被人拴在木桩上，将要用火焚烧，有人说道：「你现在若是不认耶稣，我们就不杀你。」答道：「我现在已经预备好了，等死。」

【病床上传基督】有一位十七岁的姑娘，病了一年多，不能起床，一天正赶上毕撤耳牧师在她的礼拜堂领奋兴会，有人请牧师去安慰这位女郎，都称赞她的忍耐和好脾气，并拜主的虔心。牧师去了，看见女郎，卧病在床上，甚是软弱。女郎对牧师说道：「我早已听见牧师来了，可惜我不能去听你讲道，也不能出去找人作礼拜，奇怪的是神为甚么让我终年卧病在床？」牧师答道：「我的孩子，你虽然不能出去，可没有人不知你是一个好基督徒，你虽然卧病在床，可是也作了不少的工。」她听了这话，就面上发光，一言不发的感谢神。


喻道故事第三十四集

【智慧那儿来？】二百余年前，英国有一男孩子，因生在一个贫穷家庭，父亲勉强让他读完小学后，实在拿不出一分钱给他升学，所以这小孩一生便没有念过中学。虽然如此，他只要有空就看书，或到图书馆自修。约二十岁时他决志献身作传道，并被浸信会差派往印度从事垦荒布道，成为首批踏上印度的宣教士之一。如众所知，印度不但人口多，拜的神多，语言也多。这位年轻宣教士将圣经翻译成卅五种印度语言。由于他对语言之研究有卓越成就，加尔各答之威廉大学破格聘他为教授。值得一提的是，在其四十年久之事奉中，他一直默默耕耘，没有休假过，也没有安息年，他就是克礼牧师(Wm. Carey 1761~1834)。令人希奇的是，一个只念小学的人，怎能做了那样大的事呢？很简单，因他既有愿意事奉的心，神就赐他所需要的智慧，正如神在雅各布书一章四节所应许，凡缺少智慧的人，可向祂求。

【虽死仍讲话】基督徒近代史上的殉道者很多，其中最感人的一位，即德国年轻的牧师暨神学家潘霍华(Dietrich Bonhoeffer 1905~1945)。他生前力劝基督徒两件事：(一)要效法基督，做一个受苦的仆人；(二)没有自己，只有全然委身给基督和别人的生命。当希特勒在三十年代统治德国时，他便加入反纳粹阵营，策动推翻暴政。虽然他的好友将他偷运到美国，但不久他又回去，他说：「我的呼召是和我的同胞在一起。」一九四三年他终于被捕。由于受他的话的感动，狱卒暗中安排他向那群绝望的囚犯传福音。一九四五年四月八日正是主日，他照常带领他们做礼拜，那天他传讲耶稣所受的鞭伤使我们得医治(赛五十三章)。他祝祷未毕，两个便衣走进来说：「潘霍华，跟我们走！」众人向他道别，他对身边的一位英籍犯人说：「这是事件之结束，但在我却是生命的开始。」次日他被处绞刑。潘霍华殉道时纔四十岁，但他所写的书却使许多教会及信徒得到激励，尤其是《狱中书简》及《追随基督》两本。

【神的眼睛在观看】一九九一年波斯湾战争中，美国参谋首长联席会议主席鲍威尔将军(Gen. Colin L. Powell)运筹帷幄，是联军获胜的功臣之一。他家庭是从牙买加移美的黑人。生活担子虽重，父母对一子一女却存着极大希望。除设法使儿女上学，且不断以圣经的话教导他们，每主日全家必到圣公会礼拜。当他接受奉献礼时，牧师按手在他头上说，愿神保佑这孩子，愿神的恩惠一生随着他，阿们。他永远不会忘记这个祝福。他年轻时曾在饮料厂扫地，他细心打扫，因他相信神的眼睛在看他。当他成为第一个黑人四星上将时，他战战兢兢地工作，因他知道，看不见的眼睛在看他。鲍威尔将军的成就，主要因他从小就敬畏耶和华，又认定祂的眼睛时刻在察看他。这是我们要学的功课。

【主手中的一枝笔】荣获一九七九年诺贝尔和平奖的德蕾沙修女(Mother Teresa)，生前心脏常有毛病，但数十年如一日，每天清早就往印度的大街小巷跑，寻找贫乏饥饿、寂寞孤独的人，伸出温暖的手，解决他们的痛苦。她有一个坚强的理念：要将基督爱心之道行出来，让凡坐在黑暗里的都看见光，被遗弃的知道有人关怀他们。人问说，以她瘦弱的身体，何来那样崇高的心志，且能行之以恒呢？她谦卑地说：「我只是一枝笔放在主手中，如何想由祂，如何写也由祂。」有人问她，神给她最大的福气是甚么？回答说：「神给我有机会，一天二十四小时帮助可怜人。」

【爱的榜样】为了黑奴、经济、分离等复杂问题，美国在一八六一年爆发内战，南北打了四年纔停手。离者复合，黑奴也获得自由。但白人与黑人之感情一时尚无法建立，优越感与岐视仍普遍存在。某主日上午，一个黑人走进维吉尼亚州黎茨蒙城一所时髦的教堂参加圣餐礼拜，当他从通道走到坛前跪下时，群情激动，嘘声四起，几乎人人莫不以怒目视之。忽然有一位众所钦敬的弟兄立刻从座位上站起来，走到坛前，跪在这位有色的弟兄身边，同领主的饼，主的杯。会众被他所行的感动，也一个一个走到坛前。做成这美好榜样的就是南军总司令李将军(Robert E. Lee)。圣经告诉我们在基督里我们都成为一了，并不分为奴的、自主的。在基督的爱里没有惧怕，不分贫富，不分智愚，也没有贵贱之别，因你和我都是同蒙救赎的人(加三27~29)。

喻道故事

【心的确有问题】X光和荧光幕的发明，使得人体内部的毛病很快可以查出。有一个女人自认心脏有毛病，她要求免费的X光检查，因她没钱，医生同意帮助她，但在荧光幕上看到她上衣隐匿的口袋有一些金块，医生说：「妳的心的确很有问题，因为它充满了谎言！我必须为妳的荷包开刀！」主根本不用X光，就能洞察我们一切的心思意念。又有谁能逃过神的察验呢？

【魔鬼未曾偷懒】有一位老太太，她对任何人都有赞美的话可说，即使对无赖，她也有她的赞词。这位老太太总是看事情的光明面，她喜欢找优点，而不愿吹毛求疵。她的一个朋友受不了她这种乐观的态度，有一天跑来问她：「你认为魔鬼怎么样？你对牠该无称赞的话可说了吧！」不料这位老太太思索了片刻之后，用那老人特有的颤音说：「对于魔鬼，有一件事我必须夸赞牠，魔鬼永远忠于职守！」这话一点不假，魔鬼一如吼叫的狮子，到处游行寻找可以吞吃的人，牠永远忠于职守。我们假如不穿上神的全副军装，就很快会为撒但所击倒！

【会后还有摸彩余兴】有一位信徒邀请一位朋友，去礼拜堂听道。牧师讲完道，就有人拿着奉献袋，分别到每一个座位收捐。每一个人都握着钱，伸手到袋里。收捐的人不知道这位朋友是慕道友，也把奉献袋送到他面前，他欣然伸手到袋里，依样葫芦一番。散会后两人走在路上，这位朋友说，你们的教会福利办得真好，讲道之后，还有摸彩余兴，可惜我只摸到十块钱。很多基督徒也是这样只进不出。

【懂得享受基督的信仰】有人问一位修道士：「最近在修道上还用功吗？」修道士回答：「用功！」那人紧接着问：「怎么用功法？」修道士很淡然的说：「饿了就吃饭，困了就睡觉！」那人满脸诧异的问：「一般人都是这样的，跟您没有甚么两样啊！」修道士笑着说：「当然不一样啦，一般人吃饭的时候总是不肯好好的吃，因为心中有一大堆的忧虑、愁烦，睡觉的时候不能好好的睡，因为心中有一大堆愤恨、不平，我就不一样了，所以不同啊。」这一个故事表明信仰是很实际的事。事实上，可以从能吃、能睡、不忧愁、不怀恨，肯积极奋发努力上进，看出你信仰的深浅。基督徒不但要有基督的信仰，更要懂得享受基督的信仰。

【圣经使一个小偷变成传道人】基督教论坛报曾登载了一篇韩国牧师的个人见证：在某一周末，有一间神学院遭小偷光顾，这时正好有一位前往教会实习的女学生，因遗忘东西而返回宿舍拿取，纔一开门就看到一条黑影，这个小偷和女学生各自吓了一跳，紧张之下的女学生竟然说：「喂！这个也给你。」就将手上的拉炼圣经递给小偷。小偷以为是皮包，拿了就离开了。后来这位女神学生毕业且服事一段时间后，就嫁给一位牧师。婚后有一天她正在整理牧师的书房时，发现书柜中有一本突出的书籍，她顺手抽出来一看，竟然是她学生时代交给小偷的那本圣经，她心中十分讶异与纳闷，等她的先生探访回来，经了解详情纔知道她的先生原来就是那小偷，很奇妙的是当天那本圣经的小夹绳，正夹在以弗所书四章二十八节，这位小偷看到：「从前偷窃的，不要再偷...」这段经文，不但深受感动，且竟然无法忘怀，就到教会请教牧师，并因而信主奉献为传道...，圣经，竟然能将一个小偷改变成为传道人。

【请耶稣快出牌】有一个基督徒，公司中的同事们知道他常去作礼拜，就为他取一个外号叫「耶稣」。他不喝酒，也不抽烟，就是爱打牌，无论何人邀他打牌，他一定到。有一天，他和同事打牌，轮到他出牌，他却在那里思考出甚么牌。这时一位同事急了，拍着桌子说：「耶稣啊！耶稣啊！请你快出牌好不好？」这一位基督徒被这么一叫，突然良心受责备，从此以后不再打牌，以免羞辱主的名。

【主在这里】从前苏格兰有个最喜欢听马欣恩牧师讲道的人，某一主日，他很早就来到马牧师的教会，遇见该会的一位会友，就着急地问他：「今天马牧师在这里讲道么？」那位会友回答说：「马牧师今天一定讲道与否，我不知道，但我知道主耶稣一定在这里！」


喻道故事第三十五集

【常从圣经取得安慰】从前在伦敦曾经举行一次圣经见证聚会，非洲衣索比亚王撒拉西(Selassie)亲临会中作见证，大意说道：「我从小学习尊敬圣经，长大之后，读经的兴趣与日俱增，在国事烦忙之中，常从圣经取得无限的安慰。尤以『凡劳苦担重担的人，可以到我这里来，我就使你们得安息。』给我快乐最多。以后我就设法克服各种困难，将古文圣经译成近代的衣索比亚文，使全国人民都有机会阅读。..总之，对于圣经和圣经的教训，我满引以为荣。」许多基督徒整日忙碌世事，不愿抽出一点时间读圣经，难怪他们劳苦背重担，总得不着安息。

【用血浇灌】Willeam Tyndale不顾教廷与英王亨利第八的迫害，而将圣经翻成英文。他因此逃往德国，在那里找到了一个敢印刷他翻成的英文圣经，并藉藏在谷物装运的口袋内，偷运进英国。英王见到他所翻译的圣经之后，到处捉拿他，结果因被友人出卖，在一五三六年十月六日被捆在木头上烧死。临死时他祷告说：「主阿！求你开英王的眼睛。」

两年后，他的祷告蒙了应允，因皇后Anne Boleyn的影响，亨利第八准许英文圣经出版(With his "most gracious" license)。这样，引进了英国基督教改革。

【经历了真正的祷告是怎么一回事】神所重用的仆人Dr. Wilbur Chapman，有一次写信告诉一位朋友说：关于祷告，我学了很大的功课，我们原来在英国的聚会，听众不多，但有一位美国宣教士为我们祷告，求神赐福。这位宣教士就是有名的被称为「祷告的Hyde」，真是奇妙，聚会的情形立刻改观，不但堂内满座，而且有五十多人决定接受主。事后，我请Hyde先生到我房内为我祷告，他跪下来五分钟没有说一句话，当时几乎可以听到我们自己的心跳，但我深觉神与我们同在，热泪不禁下流。Hyde先生脸面向上，也是满眼热泪，说了一声：「神阿！」又有五分钟不说一句话，但他知道他是与神灵交，他为我的祷告是从他内心的深处发出来的，是我一生从来没听过的。当我站起来以后，我纔知道，真正的祷告是怎么一回事，我确信那是大能的祷告，是我从来没有经历过的。这种祷告，叫作「住在至高者隐密处的祷告」。

【读圣经永感新鲜】以洛查理博士最喜读圣经，到七十七岁那年死的前一个月，用了三个礼拜就把旧约看完。他的孙女问道：「爷爷，您看的是甚么书？」答道：「我看新闻。」

【迈尔交出最后一把钥匙】有一天，我(迈尔)遇见了主。我在我的房间里跪下，把开我心门的钥匙拿给主，但是把我心中「内室」的钥匙留下不给祂。主向我说：「就这些么？」我说：「除了一个，都在这里。」祂说：「那一个是甚么？」「那是一个小壁柜上的钥匙，」我说：「并且在那里面所盛的东西，主，你用不着，那些是属我的。」主立时把我所已经交给祂的钥匙，放在我的手里，好像要转身出去，并对我说：「孩子，你若不能完全托付我，你就是完全不信我。」我说：「主，求你别走开！」祂好像又回来，我又把那一把小钥匙拿到手里，在思想里向主说：「我虽不太情愿，但你若要拿，你只管拿去吧。」祂拿了去，从那一天起，主用了一个月的工夫，把多年积存在那个柜子里的东西，都给我清除了。

【要将你手所作的交给主】这是著名的画家赫干拿(Herkoner)说的故事：他生在乡下，他的父亲没有学问，不过是一个砍柴的人。当赫干拿在伦敦成了名家的时候，就在伦敦设立了画室。他因为很孝顺，所以把他父亲搬到城市里，安享他的晚年。他的父亲最喜欢用泥土作出种种的器具和别的东西。过了很多的年数，他父亲的手已不如前时灵便，所作的东西连自己也不满意，所以天天为着这个愁闷，天天晚上为他衰老而忧愁。赫干拿因非常关心父亲，所以很快的发现了这个原因。就每晚趁父亲睡着的时候，到楼下去把父亲白天用泥所作的东西，尽力给他修正，直到十分完全为止。第二天这位老年人起来，看见他昨天所作的东西，并不像他所想的那样坏，且是更好，他就快乐了。这岂不是全能的神要为你作的么？只要你完全交在祂的手里，祂要用祂两只被钉过的手，替你再造。

喻道故事

【基督徒是两栖的】南美洲有一种两栖的蜘蛛，住在陆地上，也住在水里。牠能制造一个泡泡把自己包在里面，沉下水底，故虽在水底，却在空气中生活；空气用尽时，再升上水面，重新装满空气，降入水中。这种蜘蛛叫「水蜘蛛」。基督徒是两栖的，他在地上享受天上的恩典、喜乐、平安和主的同在：在地如在天。

【十架大爱和复活大能的见证】福音最初传至日本北海道时，信主的人常常聚在一起。聚会地点的附近，有一堆石头。有一批反对基督教的人，不时用那些石块投掷聚会场所的门窗。但是那一班基督徒恳切为这些祷告，求主改变他们。后来他们的一个主要领袖奇妙的悔改信主了，并且带领这些迫害者全群信主，加入教会。教会日渐兴旺，他们决定自建一座礼拜堂。有人提议就用那一大堆曾被用来投掷聚会场所的石块，建造礼拜堂讲台后面的那一幅墙，作为神恩典的记念。这一幅墙真是十架大爱和复活大能的美好见证。

【火焰熔化铁块】寓言一则。一次，斧头，锯子，锤子聚集在一起，商量如何对付一块铁。斧头说：「我可以解决它」，于是斧头很用力地对着铁块砍了下去，不过，砍了几下，斧头的口钝了，越砍越无能为力了。接着锯子就说：「你不行，还是我来」，于是锯子就用它的锋利锯齿，在铁块上面来回地锯。没有多久，锯齿断的断、缺的缺，也没有办法对付了。这时锤子笑着说：「我早知道你们都是无用的。且看我来显身手罢！」说着，就向铁块一锤一锤地打了下去，声音震耳欲聋。可是锤来锤去，铁块原封不动；锤子却脱柄掉了。竟想不到在旁的火焰插进来说：「我可以试试么？」大家都轻看它，用藐视的眼光看它要怎么办。火焰不声不响地盘绕着铁块，不住地烧，在它坚忍的热力之下，整个铁块渐渐的烧红了，终于熔化了。

一个刚硬如铁的心，用凶恶的话咒骂它没有用，用强硬的武力对付它也无有果效，惟有爱火能叫它熔化。经上说：「你的仇敌若饿了，就给他吃；若渴了，就给他喝；因为你这样行，就是把炭火堆在他的头上」(罗十二20)。你用爱来对待仇敌，会叫他的心被你的爱火所熔化。

【住在全能者的荫下】福音初传到非洲，一位宣教士一边行路一边背诵圣经，没有注意到路边的母狮及几只幼狮，看见时已来不及躲避。母狮凶猛的扑过来，当他往后一退，碰到一块石头，立刻跌进了一个不大不小的地缝里，大约有几尺深，所以狮子用爪子去抓他也抓不到。这样，他逃过了被狮子吃掉的灾害，他真的经历了住在全能者荫下的恩典。

【冷漠会阻挡恩典的水流】每分钟有五十万吨的水冲过尼加拉瀑布。一九四八年三月廿九日瀑布突然静止，听惯水声的附近居民们对这寂静颇为讶异，大家以为这可能是世界末日的讯号。三十个小时后水流又恢复了。

这究竟是怎么回事呢？原来伊利湖的冰被巨风吹动，成吨的冰堵住了水牛城附近尼加拉河的入口处，挡住水流，一直到冰再度漂开之后，水流才又恢复了。

神在我们生活中的恩典活泉，也可能被我们的冷漠所阻挡。

【种豆岂能盼得瓜】某先生讲一个故事说：「有一仆人，盼望得瓜，他所撒的，却是豆种。他的主人就斥责他说：『愚拙的人哪！你种的是豆，如何盼望结瓜呢？』仆人说：『主人！我是从你学的。』主人发急说：『你甚么时候看见我这样行？』仆人说：『我天天看见的，我主人不是天天传道，劝人信耶稣，有好行为么？但是主人所行的，却样样与所讲的相反，这岂不是像我种豆盼望得瓜么？』」唉！此事虽小，可以喻大。一般传道者，在讲台上讲圣洁、仁爱，下讲台后，仍去犯他的罪，与外教人一样。一般教友，进会堂是唱诗、祈祷、读经、听道；出会堂就去吸烟、饮酒、打牌、听戏，正是种豆盼望得瓜的一流人物。我(李渊如)因此也想到自己平日的言行，有多少过失，不知种了几许败种；从今以后，当以加拉太书第六章七至八节：「不要自欺，神是轻慢不得的；人种的是甚么，收的也是甚么。顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生」之言时时自警也。


喻道故事第三十六集

【三位名牧的读经法】从已往的事迹，有许多人因患病，或被囚，或别的原因，只能携带一本圣经，然而却能有惊人的成就。

《天路历程》的作者本仁约翰，因被囚禁，只能读一本书──圣经。他专门读圣经，竟作出《天路历程》，这几乎与圣经永垂不朽，成为译本和销数仅次圣经的流通最广的书。

英国名牧施道克，每年暑假读许多书，好预备一年的讲章。有一年夏天，甚么书都不带，只带一本圣经，每天诵读。他说：「那一年的讲道，材料最丰富，能力最大。」他的著作很多，包括：《基督模范》、《基督伦理标准》、《保罗生平录》等，这些都是由他在圣经中用功所得的成绩。

英国名牧穆尔特博士，他是最主张读圣经而明白圣经的人。他说：「人若将圣经某一章读上五十遍，即能明白那一章，将圣经某一卷读上五十遍，即可明白那一卷。」他自己曾这样的实行，将所得的结果作成了书，名《旧约的述要》，上下二册，及《新约述要》一册。

【美国大复兴开始于祈祷】有一个不知名人士，心中有特别的负担，为他本国教会的复兴而祈祷。在祈祷与挣扎之后，他就问主说：「主阿，你要我为你作甚么？」祷告之后，他就在街市上租了一间小屋，贴上广告说，将于某日某时在此举行祈祷会，他准时到会，但无一人参加。于是他自己开始祷告，在祷告半小时的时候，有一个人进来，然后又有两人进来，在散会时一共有六个人。下一个礼拜开门时，有五十人参加，最后加至百人；此时又有别人开始此同样的祈祷会；最后差不多纽约的每条街上都有这样的祈祷会。祈祷会在白天照常举行，长达一小时之久。在白天的时候，有些商人有机会也来祈祷。他们将所有的告诉神，神就垂听他们的呼求，许多人心中充满喜乐，起立见证神如何垂听他们的祷告。后来他们正在恳切祷告时，忽然有神的灵降在他们中间。据说那时有一乡间传道人，为丧失的灵魂恳切祷告，在一周内就有数百人悔改。这事传遍北部各州，教会大得复兴。据说在二、三个月之间，有廿五万人悔改归主。

【无声的诗班】美国堪萨斯州的河边教会(Riverside Church)有一队九人诗班，主日照样穿金蓝色袍献诗，唯一不同的地方是他们不「唱」。原来他们都是聋哑，所以是用手语唱诗，且已唱了二十年。他们的指挥米勒太太并非聋哑，但她年轻时即学会手语，愿藉此工作事奉神。礼拜开始后，从宣召至祝祷，米勒太太用手语将每一项节目内容翻译给她的诗班，及坐在前面三十多位聋哑的弟兄姊妹看。有时这队无声的诗班与另一队正常的诗班联合献诗，一队以手语「唱」，另一队即以口唱，真是口唱心和荣耀主名！

虽然是残障，也不能拦阻他们向耶和华欢呼。台下的会众从他们所比的手势和喜乐的面貌，感到如同听见他们美妙的歌声。

【基督为她所成就的】有位祖鲁族酋长的妻子参加救世军举办的聚会，听了福音很受感动而决志信耶稣。当她丈夫知道这事，就以死威胁，禁止她再前往。然而，她为了渴慕听更多耶稣的事，就冒死前往。丈夫知道此事，就在她回来的路上拦住她，狠狠地毒打她一顿，并丢下她躺在那儿等死。过了一阵子，好奇心促使他去找她。发现她不在原来的地方，而是躺在树丛底下。他以残酷的眼神恶意地睨视着她，说：「现在妳的耶稣将如何帮助妳。」她张开眼睛，看着他，温柔地说：「祂帮助我饶恕你！」

【人格感人】从前毕琪牧师，在一个冬天严寒的一天，上街买新闻报。看见一个卖报的小孩子，衣衫褴褛，似乎很怕冷的样子。毕牧师就问他说：「小孩子阿，你站在这里，岂不很冷么？」小孩抬头见毕牧师，就走近几步，含笑回答说：「看见了牧师，我就不冷了！」

【磨光】英国戴主教为人谦和可爱，人都称他为「人人的主教」。他活到七十八岁纔去世。据说他多年身边常带一块钱，何时向人发脾气，即将那块钱送给人。然而好几十年，那块钱仍然在他身上，没有用去，那块钱已经磨光了！哦，我们也当效法他不轻易发怒(箴十六32)。

喻道故事

【主负我们的重担】有一个人背负一沉重的篮子，他的小儿子要帮忙，父亲拿一根棍来抬，但把短的一边放在自己的肩上，把三、四倍长的那边给儿子，于是把篮子抬起来了，儿子只觉得工作很轻松，不知重头放在父亲肩上。我们的主基督也是如此，祂让我们担负容易的一端，而祂自己负起沉重的另一头！

【扫阳光】从前有弟兄二人，住在一间小房子里，觉得非常黑暗。他们看见外面的阳光，很是羡慕。两人就商量说：「我们可以把外面的阳光扫一点进来。」于是弟兄二人，拿着扫帚和畚箕，走到外面去扫阳光。扫的时候，畚箕里面好像装满了阳光，等到他们把畚箕搬到房间里的时候，里面的阳光就没有了。这样一而再，再而三的扫了许多次，屋内还是一点阳光都没有。母亲看见就很奇怪，问说：「你们在作甚么？」他们回答说：「房间里太黑了，我们要扫点阳光进来。」母亲说：「傻孩子，你只要把窗户打开，阳光自然会进来，何必扫呢？」弟兄姊妹，我们天天盼望光照，但是我们的心门却一直关着；如果你肯把心门打开，虽然只露一点缝儿，主的恩光就要照亮你，除去你的黑暗。读经也是这样。读的时候我们的心若是归向主、注视主，自然会有亮光。「他们的心几时归向主，帕子就几时除去了」(林后三16)。

【要花工夫保全婚姻】帕蒂?罗伯茨在她的《Ashes to Gold》一书中，谈到保守婚姻的重要。她与理查德?罗伯茨已离了婚，也离开了「奥拉尔?罗伯茨大学」的工作。她与理查德的结婚礼服有紧身胸衣的贵族式背心，高领口上缀着珠子，珠子更一直钉满礼服的长裙；礼服十分昂贵，却只穿了一次。她说：「我后来想到这件礼服跟了我一辈子，无论搬到那里，我总是把它收在金色的盒子内，免得它受灰尘而变色。当我再一次看到这件礼服时，我觉得花这么多功夫保存一件礼服，而只用了一点点功夫保存家庭，是多么的不智。我有很深的内疚，我不能不承认，保存一件礼服比保存婚姻容易得多。」

【我们怎知主是活的】在复活节的时候，有一位老师在讲耶稣复活，有一个小孩子就问他：

「老师啊，耶稣复活了，祂现在在哪里呢？」

「升到天上去了。」老师回答。

「那你有没有看见祂呢？」孩子又问。

「没有。」老师说。

「没有，那你怎么知道祂是在天上呢？」孩子问。

老师被这孩子一问，一时就回答不出来了。不过他的脑子动得很快，就对孩子说：

「小朋友啊！我现在要问你一件事，你放学回家，你妈妈在家不在家，你怎么知道呢？」

「那容易，我到家之前叫一声妈，她答应我，我就知道她在家了。」老师就对他说：

「是的，今天之所以知道耶稣在天上，是因为我们在地上祷告，耶稣在天上答应我们。我们就知道这位耶稣是活在天上。」

【教会是否让人产生错觉】某人有一天经过书店，看见橱窗摆着一本书，书名是How to Hug，他以为这是一本讨论心理学的书，教人如何拥抱，如何改善人缘...就进去买了一本，回家打开一看，发现根本不是这么一回事，它只是百科全书里头的一卷，依字母顺序排列，从How开始，谈到Hug结束。这故事让我们深深感触，今天的教会是否也让人产生同样的错觉，表面上人们以为在教会可以找到亲切、温暖、令人满足的交往，结果却大失所望？

【悔而不改】英国有一间疯人院，为要测验疯狂的人是否痊愈，用了最简单的方法。他们先把疯子叫来，在自来水龙头下有一盆的水，水龙头仍然开放着，叫他用瓢子一瓢一瓢的舀干。若是那个疯子痊愈了，心里清醒，他就会思想，先关了水龙头，然后再舀水。假若他不会先关水龙头，不断绝水源，只顾去舀水，便是还没有痊愈。照样，我们也可以测验一个基督徒是否真实悔改。若是一个基督徒做错了事，仍然一再地犯，那就是不关水龙头，只顾舀水，舀是徒然，悔而不改，虽悔何益？


喻道故事第三十七集

【问人有没有重生】从前有一位从挪威来的蒙教士(Miss Monson)，在山东一个地方领会。她是专讲重生的。每一次讲完，她都马上跑到讲堂门口，问每一个出去的人有没有重生。不管是牧师、长老或传道，她都是一样地问。有一次她问到一位姓王的传道先生，说，你重生了么？他说，重生了！她说，听听你的声音，你也没有重生。王传道听见这话，又气又恨，回家过了两天，圣灵在他心中作工，就彻底悔改，痛哭认罪，接受主作他的救主。祷告完了，他就跑到蒙教士住的地方去见她。一见，他还没有说甚么，蒙教士就说感谢主，你蒙恩了。这是里面起了生命的响应，有了生命的交通，好像一块磁石碰到一块铁片，马上起了感应一样。

【没有基督的基督徒】麦雅各布在纽西兰时，有一个妇人，她的丈夫是一教会里面的长老。她自己在教会里不只是一领导的女人，也是一位管理的女人。她的命令，人都得听从；她所定规的事，人都得执行。她已经作了多年的教友。有一天，麦雅各布讲到没有基督的基督徒。他说：「没有基督的基督徒，只是挂上一个基督的名，此外甚么东西都没有。这样的人，与主的血没有关系，是未得救的人。」这位妇人听了很生气，认为有生以来没有听过这样坏的道理。但她盼望，他在晚上讲的时候，也许会好一些，也就再去听他一次；那知她大失所望，早晨已经讲得太坏了，晚上更坏。她气得要发疯了，巴不得跑过去打他几个耳光。此后还有三星期的聚会，她就定意不再去听了。

然而「没有基督的基督徒」日日夜夜在她耳里响着。后来她渐渐看见，她就是一个没有基督的基督徒，心里也就越想越难过。虽然作了多年的教友，也是妇女中一位领导的工人；但她仍是一个没有基督的基督徒。那时她就起首祷告，求神救她；但她不肯在神面前承认她是一个没有基督的基督徒；神也不答应她的祷告。一直到了她里面难过得不能再忍受了，就呼求神说：「哦，神阿！我是一个可怜、没有基督的基督徒，求你救我罢！」就是这一句她原来不肯说的，拦阻了她的得救；一说了，神就救她。后来她对麦雅各布说这事时，满面都是眼泪。她觉得像她那样的人不只她一个。她巴不得一切像她的人，都能得着基督，作一个有基督的基督徒。

【三千年的种子发芽】菲尔逊博士是一著名的布道家，他曾在讲论重生时讲了以下的话：「我曾借着显微镜，看见一粒已经三千年的种子，因与一点的水接触，开始发芽。照样，我们的灵若与生命的水接触，就能被点活、发芽、生长。」基督就是生命的水，一进到我们的灵里，就能使灵被点活而发芽生长。

【基督徒不是装作的】有一个训炼狗的专家，能叫狗躺在地上装死，一动不动，表演逼真。有一次表演中，主人称赞这只狗，观众鼓起掌来。这只狗也懂人意，不由自主地摇起尾巴来，得意非凡，忘了牠在装死。装死的狗是死不透的；装死的人照样也是死不透的。我们的老我都在装死，人一称赞又抖起来，一责备又气起来。装死没有用。

有一孩子，七、八岁，正是顽皮的年龄。父亲罚他坐下，不准动，等他乖了，纔叫他起来。过了十分钟，父亲心有不忍，问他乖了没有？小孩说乖了；父亲就让他起来。他起来之后，诉苦说，乖得太辛苦了。这种乖是外面勉强的，不是从里面活出来的，不是心甘情愿的。基督徒不是装作的，也不是勉强的，乃是从里面神的生命自自然然活出来的。

【神儿子的凭据】有一次，一个人来问倪柝声：「我怎么知道我是神的儿子，神是我的父亲？」倪问他：「你结过婚没有？」答说：「结过婚了。」再问：「你婚后头一次看见你岳父的时候，你称他作甚么？」他说：「我头一次到岳父家里去，碰到他，就勉勉强强地喊他作爸爸。」倪说：「那你在家里喊你父亲作爸爸，是不是这样勉强？」「那当然不是了，那个喊爸爸，很甜美，又亲密。」所以倪弟兄就说：「你那样勉勉强强喊岳父作爸爸，就证明你不是岳父生的。你在家里喊爸爸时，越喊越甜美，这就证明他是你的真爸爸，你是他所生的。那你今天喊神作爸爸，是甜美呢？还是勉强呢？」他说：「当然甜美。」倪弟兄说：「这就是你得救了的一个凭据；这就是你成了神儿子的一个凭据。」

诗歌故事

平安如水流(When Peace Like A River)

(一) 平安如水流，正一路跟随我； 忧虑如怒涛，势汹涌；

任何的遭遇，你已教我能说： 哦，我魂，当安息，无所恐！

﹝副歌﹞哦，我魂，可无恐！哦，我魂，可安乐、可无恐！

(二) 撒但虽肆虐，试炼虽如烈火， 我心仍应当有把握；

因主明了我是何等的软弱， 祂已为我流血成工作。

(三) 我罪，哦，这是何等荣耀思想， 我罪，非局部，乃拢总，

全钉祂十架，却不压我身上， 哦，我魂，要称颂，要称颂！

(四) 活着是基督，是基督在执政， 即便那死河起波澜，

我也无苦痛，因虽死犹如生， 祂对我正低声赐平安。

(五) 我主、我救主，我等候你再临， 我眼是望你，不望墓；

号筒要吹响！是我主的声音！ 何荣耀的盼望，何有福！

─《诗歌选集》第347首；《圣徒诗歌》第494首

1873年11月15日，法国最豪华的定期邮轮维利(S.S. Ville du Havre)号从纽约启碇返欧。乘客中有芝加哥的斯帕福夫人(Mrs. Horatio G. Spafford)，因健康关系，医生劝她作欧洲之游；她的四位女儿麦基、塔奈塔、安妮与贝丝同行。斯帕福为芝加哥律师，因临时业务上的约定，未能一同前往。虽因有许多的信徒作伴为快，但最后几分钟的预感，使得她们从原舱位搬到靠近船首的客舱。他于此和家人吻别，答应几星期后在法国相会。

十一月二十二日晨两点钟，在平静的海上航行好几天的维利号，忽被英国的铁壳船罗强(Lochearn)号撞上，十五分钟内沉入海底！旅客及水手大半都葬身海底。当船快沉时，斯帕福夫人带着四位女儿一同祷告，求神拯救她们；但不久孩子们都一一淹毙。斯帕福夫人被一位划着救生艇的水手救起，九天后，在韦尔斯的卡狄夫(Cardiff)登岸，立即打电报给她先生，只说：「我个人平安」。斯帕福是位认识神的人接到电报立即镶框悬挂，以志记念，并谢神恩。他告诉一位挚友说：「愿神的旨意成全就是了。」他又说：「在沉痛的牺牲中，我乐意把万事交托主。」因为这是他第二次的试炼。芝加哥的大火刚刚把他的财产烧光，这灭门之祸又接踵而来。他于是立即搭船赴欧，急于与太太相会。同年十二月间，船长请他到船长室告诉他：「我相信已经驶过维利号沉没的地方了。」当晚无法入睡。但信心遂即胜过颓丧。伤痛之余，就在中大西洋作这五节的歌词。夫妻会面几星期之后，斯帕福夫人说：「我并未损失我的女儿，只是暂时的离别。」一位朋友也在遭受远不如斯帕福沉重的苦难；他向人表示：「假如她感觉如此，我将毫无怨言。」

这首诗的歌谱由布立斯(Philip Paul Bliss)所作。斯帕福和布立斯为慕迪和桑基布道团多年的同工。布立斯作好此曲之后，于1876年11月最后的星期五，有一千多位牧师在芝加哥的「再见面会堂」(Farewell Hall)聚会，布立斯独唱介绍本诗。不料一个月之后，布立斯本人和他的太太，搭乘火车返回芝加哥途中，列车压垮铁桥，他们两位与将近百名乘客当场死亡。

云彩围绕

【隐藏的祝福】著名盲人作曲家──芬尼?克罗斯比 (Fanny Crosby)写

了八千多首诗歌。这件事以及克罗斯比小姐一生中其它趣事逸闻，都在

华伦?韦尔斯比之著作《得胜的基督徒》描述出来。当芬尼只有六星期

大时，眼睛轻微发炎，但医生处理这事太过轻忽，以致使她完全且永久

失明。然而，芬尼对那位医生一点也没有怨毒。事实上，有一次她提到

这位医生时这样说：「如果现在我能够遇见他，我会一再为他让我失明

而向他致谢。」她觉得她的失明是来自神的礼物，促使她从笔尖流泄出

那么多诗歌。据熟识她的人所说，就算能保证恢复她的视力，她也必定

拒绝接受治疗。韦尔斯比用以下的话来作结论：「据说另有一位眼盲的

圣诗作者──乔治?马哲逊，神使他双眼失明，好叫他在其它方面看得

更清楚，来成为别人的向导。同样的赞赏也适用于芬尼身上。她胜过残

障，且透过它来荣耀神。」是的，这个有才华的妇女，容许她所遭遇的

悲剧，使她变得更好，而非苦毒。


喻道故事第三十八集

【最健康的地方】一位弟兄，在肺病疗养院传道多年。后来他要出国，必须接受体检，他有点害怕，不知道是否会染上肺病。神就藉他的妻子告诉他：「不要紧，既然神召你在病院作工，那地方对你来说，就是最健康的地方。」后来他照X光，果真全然无事，十分正常。他天天与肺病患者来往，却不被感染；这是神保守了他。神的旨意要你到甚么地方，甚么地方就是最稳妥、最安全的地方。

【恐怕神也住在乡下罢】在数世纪前，伦敦发生瘟疫，很多的人都往乡间逃避。有一牧师看见大家都逃，他也准备逃到乡下去，嘱他黑仆代他整理行装，并且雇了一辆马车。马车夫问仆人，你的主人是一牧师，难道他也怕死？黑仆答说：「我想，我主人的主人(指神)，恐怕也住在乡下罢！」这时牧师正好出来，听了这话，羞愧得很，就祷告说：「主阿，我向你认罪。我是一个小信的人。你藉我的仆人向你的仆人(指自己)说话，让我看见我的信心是这样的小，难道你只住在乡下，不也住在城里么？」

【我不曾想到『倘若』】有个贫穷的黑妇，只靠每天劳作过活；但她却是一个快乐得胜的基督徒。另一个愁烦的信徒，虽不喜欢她的得意态度，却是羡慕她的愉快心情。有一天这位愁烦的信徒对她说：「你目前固然很可快乐；但是，我想，若你顾虑到你的将来，你便会觉得必须持重些罢！比方，倘若你一旦病了不能作工，或是倘若你现在的雇主搬走了，没有人雇你...或是倘若...」她插嘴答说：「够了！我从来不曾想到『倘若』这回事。主是我的牧者，我知道我必不至缺乏。」接着她又说：「至于你，就是给那一切『倘若』所累，而落到这样可怜的地步。你不如把「倘若」弃掉，而专心倚靠主罢！」

【背子走钢索】多年之前，有一奇人，他用一根钢索横过尼加拉大瀑布，手里拿着木棒，在钢索上从这岸走到那岸，惊险万分。只要他一失足，偶一不慎，便会葬身在这瀑布之中。一天，许许多多的人都来观看这个惊险的表演。这人从这岸走到那岸，又向那岸走回这岸，十分安全；众人叹为观止。突然，他向观众说：「你们相信我能从钢索渡过这个瀑布么？」众人异口同声说：「既有事实证明，我们当然相信。」这人又说：「谁相信我能背着你们渡过这个瀑布？」众人皆默不作声。那人便说：「谁相信我，我便将他背到彼岸。」人人胆怯，无人敢信。他虽再三邀请，无人敢去，都怕葬身瀑布。这时，有一十五、六岁的少年人走了过来，说道：「我信。你将我背到那岸去罢！」那人旋即将那少年人安全背到彼岸。人人惊叹，问那少年人何来这样胆量？那少年人说：「因为他就是我的父亲。」

这位少年人能够相信他的父亲；我们岂不更能相信天上的父，因为祂是全能的神，也是爱我们的神。无论任何惊险，祂都能带领我们平安渡过。「永生的神是你的居所；祂永久的膀臂在你以下」(申卅三27)。

【天堂地狱自在人心】有一位武士向一位年高德劭的修道士问道：「修士！我希望知道天堂与地狱是否真的存在？」听了他的话，老修士冷笑的口气说：「你想知道天堂与地狱？别不自量力了，好好照镜子吧！看看你自己，既痴肥粗鲁又不学无术，那一个人肯浪费时间教导你这个蠢材？你还是回去耍耍你那愚蠢的刀剑吧！」说完，老修道士便转身背对着他。武士气得满脸通红，呼吸急促，找出腰间的剑，准备挥手砍下老修士的头。当他正要动手，老修士悠然转过身来，很平静的对他说：「先生！这就是地狱。」这位武士霎时一惊，他领悟到老修士教诲中含蕴的深意，他惊觉到愤怒与傲慢制造了他自己的地狱。他丢下剑，在老修士前谦卑的表达他的忏悔。老修士望着他，以极温和的声音说：「先生！这就是天堂。」这一个故事说明了一个人的意念和行为，可以引导我们走向天堂，也可以使我们堕入地狱。事实上，你的心(或家庭)可以成为 天堂，也可以成为地狱，全在乎你的一念之间。

【这是神与教皇的事】当马丁路得为了神的真道与罗马教皇争辩之时，有人对路得说，教皇正想要暗杀他。路得答说：「若这不过是路得与教皇的事，路得必死无疑；若这是神与教皇的事，教皇必无不败之理！」

诗歌故事

惊人恩典(Amazing Grace)

(一) 惊人恩典！何等甘甜 ， 来救无赖如我！

前曾失落，今被寻见 ！ 前盲，今不摸索！

(二) 恩典教导我心惧怕， 又将惧怕除掉；

恩典在我初信剎那， 显为何等可宝。

(三) 主已应许向我施恩， 祂话就是保证；

祂要作我盾牌、永分， 带我经过此生。

(四) 历经艰险、劳碌、痛苦， 我今前来就祂；

恩典领我跋涉长途， 并要带我回家。

(五) 当我见主万年之后， 仍像太阳照耀，

比我开始赞美时候， 赞美仍不减少。

─《诗歌选集》第317首；《圣徒诗歌》第187首

这是约翰牛顿(John Newton，1725~1807)的诗，在主后一七七五年写的。牛顿与达秘是同一时期，为主所大用的仆人。牛顿所写的诗歌不下数百首，每首都深深的摸着人的深处。

牛顿生于英国伦敦，在世的日子八十二年。父亲是西班牙人，从事航海事业。母亲为英国人，是一位虔诚爱主的姊妹；她深切盼望牛顿能受更多的教育，将来好事奉神，所以时常在主面前屈膝为他祷告。当牛顿还在母亲膝盖上的时候(四岁以前)，便能认字，学习了许多圣经章节，并会背诵一些经节和诗歌。可惜，母亲因操劳成疾，死于肺病。然而主却记念了她的祷告，三十年以后，得以应验。

母亲被主接去的那年，牛顿纔七岁；其后求学不过两年，便于十岁时随着父亲漂泊海上，不久染上水手们的放荡恶习。吃喝嫖赌，无所不为；奸诈狡猾，无所不会。然而他还未完全将母亲在主里的教导遗忘，偶而醒悟时，也敢觉罪恶深重，便读圣经，学习禁食。曾有一次，连着三个月禁食，由此可见他心里也渴慕认识神！可惜当时没有人引导他，未几，他又堕入了歧途。

一七四二年，他厌烦了水手生涯，便在非洲贩卖黑奴。后来闹出乱子，反被拘禁在非洲作了奴隶之仆，过了几年非人的生活，至为悲惨。

直到一七四八年春天，得了释放，乘船返家。在归途的大海中，忽遇狂风大浪，正在千钧一发之际，他突然醒悟过来，向那位久所遗忘的神呼求。他喊着说：「神阿，求你救我安抵港口，我将永为你的奴隶。」乐意施恩的主垂听了他恳切的求告，拯救他免于死亡。那一天，他真正的遇见了神。

悔改蒙恩以后，他的生活、行为，都有极大的改变。后来他在英国利物蒲过了九年的办公室生活，同时研究属神的事，攻读希伯来文与希腊文，接受怀特腓(Whitefield)与韦斯利等人的指导。他在几次的祷告中，都被神那无比的爱深深抓住，以致愿意献上自己，终身作主耶稣的见证人，神也成全了他的心愿；等到他放下职业事奉主时，年已三十九岁。他从不忘记海，曾穿着水手的服装，一手拿圣经，一手拿诗，站在讲台上传信息。「要记念你在埃及地作过奴仆，耶和华你的神将你救赎」(申十五15)。它一直是牛顿一生最宝爱的经节。

牛顿与韦斯利兄弟交往密切；他的讲道方法相当动人，因此吸引了不少信徒。他虽仅上过两年的学，但好学不倦。有一次，他去应征一个圣职，选考委员们因为他没有学历，拒不受理；后来经过伦敦主教的详细考验，纔发现他满腹经纶，拉丁文、希腊文，无所不通。他曾经对人说：「我的学业，就像外科医生的手术技能一样，是在医院里走来走去时学到的。」

牛顿从此一直传道直到八十岁。当他年老时，记性几乎完全失去，他说：「我的记忆力衰弱，但两件事不能或忘：我是一个大罪人，基督是一位大救主。」他的目力也大减，需要一位老朋友，跟他上台，站在旁边，帮他找讲稿的标题。有一次讲道时，他说了两次：「耶稣基督是宝贵的。」旁边的人提醒他：「你已经说了两次了，讲下去吧！」牛顿立刻回答说：「我虽然已经说了两次，我还要再说一次！」接着高声喊道：「耶稣基督是宝贵的！」在另一个场合，他实在讲不下去了，有人劝他停止讲道，他回答说：「甚么！这个非洲的老家伙，还能说话的时候，就要停止为神说话吗？」


喻道故事第三十九集

【自食其果】有两个建筑师，为一富翁建了几十年的各种房子。一日，此富翁请两人再各为其建最后一幢房子。两人中一人诚实，一人滑头。诚实人认为此乃最后一次替富翁效劳，乃尽一切所能，造了一幢最坚固的大楼。另一建筑师则决心捞最后一笔，乃极尽偷工减料之能事。不久，两屋皆造妥，两人乃将大楼钥匙交给富翁。万没料到富翁说：「承蒙两位为我服务多年，无以为报。今将此屋相赠，请各自领回，交给子孙居住，聊表谢意。」两建筑师皆口称不敢。但诚实商人犹觉心安，心知子孙必可稳妥居住。另一商人则汗流浃背，心中惶恐至极。

我们对人所作的，常会原样而返，我们当何等小心。

【个个都死了】库白爵士是英国著名外科医生。一次到巴黎旅行，会见一个法国医生，二人会谈一种疾病，交换经验。库白爵士说：「这疾病我曾施过手术十三次。」那法国医生大张其词说：「我曾施过手术一百六十次！」库白听了，自觉惭愧。那法国医生正傲然自得，又追问说：「你行了手术十三次，救了多少性命？」库白抬起头来回答说：「十三个病人中救了十一个。请问你在一百六十个病人中救了多少人？」法国医生竟说：「个个都死了，一个也没有救。但我所行的手术，却是最高明的阿！」

所行的手术虽然漂亮，但一百六十次救不到一个性命，这手术的价值须要重新估定。许多漂亮的讲章，若不能救人，也要重新估价。

【要相信全本圣经都是神的默示】有一次，某乡间的一个瓜农，为了防止附近一群孩子偷吃他的西瓜，苦思了好几天，终于想出了一个妙计。他在西瓜田中树了一个牌子，上面说：「田中的一个西瓜有毒」。第二天，当他上市场去以后，那一群孩子禁不住香甜的西瓜的引诱，又来「光顾」瓜田。等他们走到田边，看到农人所树的牌子时，使他们大失所望。正打算离开的时候，其中的一个孩子忽然想出一个捉弄人的诡计。他在口袋里摸出了一枝笔，把木牌上的字稍加修改，然后高声大笑，结队离去。

农人回来以后，发现木牌上的字已经被人涂改过了，现在上面说：「田中的二个西瓜有毒」。这使得瓜农极度困惑。完了，现在整块田的西瓜都不能吃了，因为他不知道那两个西瓜是有毒的。

我们对于圣经的态度就像这个比喻一样，假如我们不相信全部的圣经是神所默示的，而认为某一部分并不重要，这样，我们便中了魔鬼的圈套，别人会告诉你其它部分也不重要...以此来分化你对圣经的尊敬以及严肃的态度。在这个比喻中，无论农人或那一群孩子，都不曾把西瓜弄成有毒；同样的道理，整本的圣经都是神所默示的，因此我们没有理由不相信其中的每一部分真理。

【故意走在错误的路上】主后一九三八年，柯立更(Douglas Corrigan)获得一个不太好听的称号，那就是：「胡涂的柯立更」。原因是在那年，柯立更先生从纽约的布碌克林区驾机驶向加州的长堤。结果，约在二十三小时多一点，他的飞机在爱尔兰的都柏林降落。他问当地的官员：「这里是洛杉矶么？」几十年来，大家都笑柯立更「估计错误」，直到一九六三年(即二十六年后)柯立更纔承认，他横渡大西洋是故意造成的「偶发」事件，因在当时，他没有申请到政府允许他渡海的航行证。

我们基督徒在行为上，和这个故事非常相像──神的旨意是要我们行走在义路上，但我们的本性却讨厌神来支配我们；因此就我行我素，故意行走在自己的道路上。这就是我们灵性上的罪。

【不要忽视生活中的小事】有一群人在聊天，其中一人说，一双袜子改变了他的一生！另一人不相信。那人解释说，有次他和朋友相约去旅行，出发前二天，他因伐木伤到左脚，伤口很小，但劣质的布袜的蓝色染料使伤口毒化，只好待在家里。正好那时，有一位了不起的演讲家到他村里领奋兴会。他无事可做，就去听道。圣经的信息打动他的心，于是他顺服在主的脚前，决志归主。这个决定使他觉得他必须改变他的生活，甚至决心继续求学，以便将来为主所用。这人正是曾任美国总统的贾费德(James A. Garfield)。

不要忽视生活中的小事，因它往往会深深地影响到我们的一生。

诗歌故事

一路我蒙救主引领(All the Way My Saviour Leads Me)

(一) 一路我蒙救主引领， 陈腐事物何必求？

难道我还疑祂爱情， 毕生既由祂拯救？

神圣安慰、属天生活 ， 凭信我可从祂得；

我深知道凡事临我， 祂有美意不必测。

(二) 一路我蒙救主引领， 鼓励我走每步路；

供我灵粮，长我生命 ， 帮助我历每次苦。

旅程虽然力不能支， 心、灵虽然渴难当，

看哪！面前就是盘石 ， 喜乐活泉可来尝。

(三) 一路我蒙救主引领， 哦，主大爱何丰满，

不久我到父的怀中， 得享应许的平安。

我灵披上荣耀身躯， 飞入无夜光明处，

我要永远唱此佳句， 蒙祂引领我一路。

─《诗歌选集》第575首；《圣徒诗歌》第471首

这是芬尼?克罗斯比(Fanny Crosby，1820~1915)所写的最好的诗歌之一，最能代表她一生的经历，和她诗歌突出的特点。由于一位乡下医生不适当的诊治，致于出生后第六个月即双目失明。她虽遭遇到这样的不幸，却成了一位灵命极其丰富、被神所重用的盲眼诗人。她所写的诗歌不下二千多首，其中不少诗词极为优美，为千万圣徒所宝贵。

芬尼女士生在一个贫苦的家庭中，她的父母都是敬虔的基督徒，特别是她的祖母，乃是一位非常爱主、且又相当认识主的姊妹。芬尼从小就喜欢坐在祖母的膝盖上，听她讲有关神的种种故事，如：造物的奇妙和美丽、救主舍命的大爱，和圣经人物的事迹等。不知不觉受到她祖母的教育与灌输，小小的心灵里喜欢亲近神，与祂有亲密的交通。

芬尼女士从小就有写诗的天才，八岁即开始写诗，但因家贫，不能进盲人学校读书，她便把心中想受教育的愿望向神祷告，相信神必定会为她开路。果然，不久有一天，一个陌生人从波士顿到她的家乡来考察，看见她所写的诗，觉得非常的惊讶，因此乐意帮助她进入一所盲人学校。她在那里，以大部分的时间研究音乐和文学；毕业以后，留校教书有十一年之久。后嫁与盲人音乐师阿尔斯丁(Alstyne)，终身大半时间服务盲童。

芬尼女士虽然肉眼瞎了，但她的心眼却非常明亮，因此她的灵命造诣极深。她一生虽然饱尝痛苦，但她的一举一动，和她所写的诗歌，却能给人极大的安慰。有时她独坐在那里，有些人从她身边走过，她就伸手摸摸他们，或者亲一亲他们的脸颊。凡是和她接触过的人都说，她给他们的感动，圣灵藉她所流出来的膏油，是他们一生所不能忘记的。许多冷淡的基督徒，只要被芬尼用手一接触、一抚摸，就会站在那里流泪，主的爱在他们心中如死灰复燃，使他们得着复兴。

当她八十岁时，曾着《自述》一书，叙述她盲眼的经过和感受，书中记着说：「当我生下来纔六个月的时候，有一天偶然感冒，以致眼睛发红，不巧我的家庭医生又不在家，便去请了一位大夫来诊治。他给我开上药方，叫我贴上一帖很热的膏药，结果是我的眼睛完全失明了。那位大夫获悉我的遭遇之后，便逃之夭夭，此后再也见不着他。...但我活到现在，从来没有一刻怀恨过那位大夫，因我知道，慈爱的神藉此将我分别为圣，直到如今，使我还能有机会事奉祂。」

就是这样的背景和经历，使她能写出这首甜美的诗歌：

第一节：在我们人生的道路上，虽常遇见危险、挫折、损失、艰难，但主既拯救了我们，祂必负我们完全的责任；一切临到我们身上的境遇，都有主的美意，因此不必猜疑，只要全心信靠祂。

第二节：在这旅程中，有时难免是寂寞、干渴，一次又一次的痛苦和打击，使我们几乎力不能支；但有主作我们的灵粮和活水泉，从祂可以得到安慰、鼓励、供应和帮助，因此而渡过每次难关。

第三节：这条路上一切的遭遇，都是在主的引领中，对我们也都是最大的益处；并且我们所受的苦并不会太长，不久我们就要见祂的面，那时，我们在天上荣耀里享受父家的平安，并要永远唱此佳句：「蒙祂引领我一路。」


喻道故事第四十集

【『好』的基督徒必须要『去』『做』】美国有一个小女孩和她的哥哥在完拼字游戏，突然间她有了一项新的发现。她兴奋得不得了，赶快跑去告诉她妈妈：「妈，我可以把GOOD(好)分成GO(去)、DO(做)这两个字！」这个母亲很高兴的点点头，她说：「我的小女儿不知不觉已经向我讲了一篇好的信息了。」

这三个简单的英文字，告诉我们怎样作一个好的基督徒的秘诀：我们必须把信仰化为日常生活的行动──以行动来证明我们是过着以基督为中心的生活。基督徒不但要「说」传扬福音的话，也要藉「去行」、「去做」来传扬福音──「行事为人与基督的福音相称」(腓一27)。

【能说不能行】在巴西有个基督徒小男孩，在树林中捉到一只很可爱的鹦鹉，便把牠带回家去，小心翼翼的饲养牠；并且加以训练，教牠说话及背圣经。有一天，一个小朋友到他家玩，男孩便把鹦鹉拿出来。那只鹦鹉说：「哈啰！我是一只好鸟，要有爱心；圣经说，你们要以恩慈相待。」那个小朋友很高兴地把手伸入笼内，想逗逗鹦鹉。谁知那只鹦鹉一见生人，就飞跳起来，毫不留情狠狠地啄了他一下，使他痛得哇哇大叫。那只鹦鹉还在笼子里扑扑翅膀学人语：「哈啰！我是一只好鸟，要有爱心；圣经说，你们要以恩慈相待。」那位小朋友很生气地说：「你的嘴巴会啄人，还说甚么要有爱心哩！」他又愤愤地对牠的主人说：「你们基督徒就是这样，只会说好听的话，坏事照做不误，所以我不听你们的劝说，也不会信你们的耶稣。」

我们无论做甚么，都要言行一致，能说也能行；不要像法利赛人，能说不能行。圣经说：「凡他们所吩咐你们的，你们都要谨守、遵行，但不要效法他们的行为，因为他们能说不能行」(太廿三3)。

【不要为明天忧虑】有位姊妹在一次意外事件中受伤，须接受一次大手术，并且卧疗数月之久。手术刚完，病人问大夫：「医生，我得在医院里躺多久？」医生含笑回答得很妙：「Only one day at a time, my dear！(意即不要为明天忧虑)」病人闻后，心里释然。每当她心里烦闷时，这句话不断加添她的勇气。

神并没有赐给我们多余的力气去挑明天的担子。不要让忧虑捆绑你的灵魂，让神恩带领你每次过一日。因为忧虑正像明日的乌云，会遮住今日的阳光。

【最讨厌别人的，最为众人所讨厌】在某一个大学的心理学课堂上，教授提出这样的问题：「请于三十分钟内尽量写出班上你所讨厌的人的名字」。学生们在「开始」的喊声下，拚命地写下去。结果，有些人只写出一个名字，也有写出十二个名字的。经调查后发现了一个有趣的事实，即写出最多「他讨厌的人」的，他自己就是班上最为其它学生所讨厌的人。

【应当朝上面观看】在大海中，一只大船在风浪翻腾中起伏不定。船上有一名水手，受命爬上桅杆工作。在狂风中他勇敢地往上爬，由于船摇晃得太厉害，稍微不小心，就有被摔下来葬身鱼腹的可能。工作完成后，他偶然地往下看怒涛狂风，注视倾斜的甲板，他立刻觉得头晕，好像握紧着的手失去了力量，于是大喊说：「哇！糟了！快掉下去了！」「喂！你为甚么往下看？要往上看！」水手们在甲板上呼喊着。那桅杆上的水手举目望天，平心静气地得了自信，平安地下到甲板来。

让我们努力工作罢！当你面临困难与沮丧时，要举目向上，父神随时会向我们施以援手。

【在苦难中不可失掉信心】在美国洛杉矶山脉最难行的地方，有一辆汽车行驶至弯曲的险坡。司机愁眉不展地紧握着方向盘。可是，当他看到了一个告示牌写着：「不要紧，你也能够通过，因为已经有数百万人通过了。」他的精神因而抖擞。

有时，我们常以为别人从来不曾遇到像我如此糟的境遇，人遇想到自己的难处，愈觉得它是那么难以克服，就认为「完全绝望了」。那时，若能稍微想想别人亦曾走过许多苦难之路，又有神必给予帮助的信心，我们的困难，也会变成容易承担的。

诗歌故事

我每时刻需你 (I Need Thee Every Hour)

(一) 我每时刻需你，可爱恩主； 无人柔声似你，能施安抚。

﹝副歌﹞我需你，主，我需你，每时刻我需你；

哦主，现在赐恩力，我来就你！

(二) 我每时刻需你，求你来临； 试探失去能力，当你亲近。

(三) 我每时刻需你，或乐或苦； 速来住留不离，免我虚度。

(四) 我每时刻需你，我今恳求； 你所应许福气，向我成就。

(五) 我每时刻需你，至圣恩主； 使我完全属你，永偕无阻。

─《诗歌选集》第371首；《圣徒诗歌》第571首

作者毫克斯女士(Annie S. Hawks，1835~1918)，并不是一位特出的人物；她只是一个家庭主妇，一直做着家庭琐碎的工作。她三十七岁时，在一个六月晴朗的早晨，当她正在作家事时，忽然深觉亲近主的重要性，这是她以前所没有经历过的感觉。那时她想，一个人一面忙忙碌碌，一面又要有耐心与爱心，这是何等难能的事！人无论在快乐中，或在忧伤痛苦中，若离开了主，怎么能够活下去呢？正反复思想、仔细揣摩这个感觉的时候，「我每时刻需你」的诗词就在脑海里浮现出来了。她立刻靠窗坐下，清晨的阳光照在她身上，信手拈来一张纸，挥笔写出这首著名的诗歌。并抄写了一份寄给她的教会牧师劳礼博士(Rev. Lowry)。他见后甚是喜爱，代为作曲，并加上副歌，于主后一八七二年出版，刊登在美国浸信会主日学联合年会的手册里。由于其深能引起人们从内心的共鸣，因而甚受欢迎，从此广泛被各宗派团体所采用。

作者本人后来在评论本首诗时说：「对我自己，这首诗于其说是表达自己的经历，毋宁说是一种预言。为甚么它能如此震动人心，我实在不甚了解。但在若干年后，有一个阴影──极大损失的阴影──遮蔽了我的道路，那时，我从自己所写的这首诗里面得到莫大的安慰。由此我纔明白，我在平安稳妥时所写的诗词，也会给别人得到同样的帮助。」

这一首诗印证主的话说：「离了我，你们就不能作甚么」(约十五5)。它将信徒渴慕亲近主的心怀充分表现出来，正如小孩躺卧在母亲怀中，很自然的在心灵的深处，会有无限的满足与喜乐，因此向她涌流出心中的需要与盼望：「无人柔声似你，能施安抚。」尤其当我们身陷痛苦忧伤之中，内心充满了挣扎与不安时，借着歌唱这首诗歌，似乎能带领我们脱离俗世的缠累，而陶醉于慈爱与安宁的气氛里面。唱本首诗时，要用心灵来唱，纔能分享作者当时的心境，而同得主的慰藉。

因为本首诗的缘故，引发了另一名作诗家的灵感，写出了另一首出名的诗歌，其过程饶有趣味。原来当一八九三年，在芝加哥世界博览会场举行基督教大会时，所唱的正是这首「我每时刻需你」。当时大布道家惠特尔(Daniel Whittle，1840~1901)也在场，有人向他批评本首诗说：「我们应当时时刻刻(moment by moment)需要主，而不是每隔一小时(every hour)纔需要主。」惠氏虽觉得本首诗的原意就是「随时」需要主，不过，若能用moment by moment来作另一首诗歌，表示我们分秒需要主，时刻需要主，倒也不错。于是，他就当场集中注意力，写出了一首「时时刻刻与主同活」的著名奋兴诗歌(《诗歌选集》第449首；《圣徒诗歌》第408首)。兹录全诗如下：

(一) 与基督同死，祂死算我死； 与基督同起，我有祂生命；

与基督同升，我超过此世； 主，时时刻刻，我归于你名。

﹝副歌﹞时时刻刻我蒙祂爱保守， 时时刻刻我从祂得生命，

时时刻刻我在祂前等候， 时时刻刻，主，我归于你名。

(二) 没有一争战，祂是不参与； 没有一战事，祂是不表态；

祂为我举起得胜的旌旗； 时时刻刻我受祂的领率。

(三) 没有一试炼，祂是不同在； 没有一重担，祂是不与共；

没有一痛苦，祂是不担代； 时时刻刻我在祂眷顾中。

(四) 没有一寂寞、没有一感伤、 没有一叹息、没有一郁闷、

没有一艰难，但在宝座上， 时时刻刻祂思念祂的人。

(五) 没有一软弱，祂不曾扶助； 没有一疾病，祂不能医治；

哦，时时刻刻，无论乐或苦， 耶稣我救主，与我同行止。


幽默故事第一集

【我三岁的时候】一位神学生首次作见证，心中有点害怕。他本来想说：「我三岁的时候，我母亲便死了。」可是他开口时，竟如此说：「我三岁的时候，我便死了。」「咦，不对。」他心里想，他知道自己讲错了，就赶紧改正说：「我母亲三岁的时候，我便死了。」大家都想笑。「咦，又不对了。」他又在想。于是赶快再说一遍：「我母亲三岁的时候，我母亲便死了。」全体哗然。

【笑口常开】病人：「医生，我的工作压力太大，已经使我接近精神崩溃的边缘，再不治疗，我一定会得神经病。请问医生，我该如何？」医生：「你如果笑口常开，就不会得神经病。」一段时日后，病人再去看医生。病人：「我照做了，可是四周的人都当我是神经病。」

【牙齿蛀孔】唠叨的女病患问医生说：「你说我牙齿上的蛀孔很小，可是我用舌头舔它，感觉这个蛀孔很大，为什么？」「夫人，这是很正常的事，因为舌头喜欢夸大事实。」

【兽医助手】公公是兽医，有一天，他叫助手给马吃药，吩咐得非常仔细：「首先往马嘴里插一根管子，把半截留在外面。然后把药丸放进管口，用力一吹，药丸便会掉进马的食道。」助手回来后，公公问他：「马把药吃了吗？」「没有，」助手回答，「我吃了。那匹马吹气比我快。」

【我是例外】牧师讲道时用词激烈，一开始就提醒会众说：「这个教区里所有的人都会死..」教堂前排座位有个人听到这句话之后，龇牙咧嘴地笑，牧师觉得很奇怪。「你为什么这样开心？」牧师问他。「我不是这个教区的，」那人回答，「我只是路过这里探望我姐姐。」

【聚会一景】从前有位牧师说，某次他在讲道，听的人不多，又不注意听，弟兄姊妹是分开两边坐的，结果弟兄们在打瞌睡，姊妹们在讲话。后来他只好请姊妹们说话声音小一点，免得把弟兄们吵醒。这似乎是讲笑话，但也足以衬出今日一般教会荒凉的光景，值得警惕。

【中文优于英文】王载先生曾向西国弟兄说：「我们中国的圣经比外国的圣经好，因为我们中文是从上到下，读时只是点头点头；而你们英文的圣经是从左到右，读时只见摆头摆头。」巴不得我们对于神的话，都能从心里说阿们，点头、称颂、赞美主。

【手点圣经】有一信徒，受浸以后，如同学校毕业一样，再也不读圣经了。一次，急事临头，不能解决，就把圣经从床底破旧网篮之内翻找出来，除去蛛网，拂下灰尘，放在桌上，自己坐在椅上，面对圣经，低头把心中难决的事祷告一阵，求主借着圣经指示如何解决。于是就像世人卜卦一样，猛然打开圣经，用手一指，指着一处经文：「犹大出去吊死了」(太廿七5)。他一看不对，就再重翻重指，刚巧指在：「你去照样行罢」(路十37)。读经要用心灵接受神的话语，得着生命的供应；属肉体的读法毫无益处。

【要谦卑】在新加坡有一位说广东话的牧师，被请去一间讲华语的教会讲道。他的华语已经讲得不错，但有时也会有几个字讲得不正确。有一次，他讲「温柔谦卑」的道，但他把华语「谦卑」说成音似「枪毙」。于是一百多个做礼拜的人听见他如此说：「做基督徒必须『枪毙』，做长老执事的也要『枪毙』，做牧师和传道人更要『枪毙』。」大家越听越紧张，鸡毛、鸭毛、鹅毛和兔毛都一齐竖起。三十分钟，他讲了一百多次「枪毙」，因此「全军覆没」。

【打电报贺人结婚】王小姐要结婚，何小姐打电报恭贺她，她的电报内容为约翰壹书四章十八节：「爱里没有惧怕，爱既完全，就把惧怕除去...」。电报是用英文的，电文应为「 I JOHN 4:18」。但电报生一知半解，他以为是约翰福音，何以在约翰之前有一「I」(壹)字，就自作聪明地把「I」字除去，变成「JOHN 4:18」，即「约翰福音四章十八节」。该节经文如此说：「你已经有五个丈夫，你现在有的，并不是你的丈夫，你这话是真的。」王小姐收到电报后，真是天下大乱。

【知母莫若子】妇人带着两个小男孩来到我的冰淇淋店，两个孩子迫不及待地叫了两客冰淇淋牛奶。「太太，你要什么？」我问妇人。「什么也不要，」她回答，「我在节食。」一个男孩有点不安地抬起头来问她：「妈，你这样说，是不是又要分我的一份了？」


幽默故事第二集

【盼望两者兼得】有位主日学老师向班上的同学讲述「财主与拉撒路」的故事(路十六章)，讲完后他问学生：「孩子们，你们要当财主还是拉撒路？」有位男孩子回答说：「我希望活着的时候当财主，死后当拉撒路。」

【算猪价】有位弟兄读到马可五章十一节，主耶稣在格拉森赶鬼的故事，鬼入猪群，一次二千头猪跳到海里淹死。读到此处，就想如此多的猪能值多少钱呢？一头猪有多重呢？想来想去，不知猪的重量若干？每斤价值几何？于是他就跑到街上打听猪价。明明是在那里读圣经，却又跑到街上打听猪价。

【听话小儿郎】有天黄昏，我对三岁的儿子说：「替妈妈去叫爸爸起床，如果爸爸没醒来，你就用力摇他，叫他别再睡。」儿子满脸疑惑地问了声「为什么」，就往睡房去了。不久，外子「哇哇」地大叫起来。我连忙跑过去，只见他双手紧抱着脚趾，痛得说不出来。「是妈妈叫我用力咬的呀！」一旁的儿子说。

【无知】两个女孩第一次搭火车，带了香蕉点饥。剥香蕉皮时，火车驶入漆黑的隧道。「你吃了你的香蕉没有？」一个女孩问。「还没有。」她朋友回答。「千万不要吃，」头一个女孩急呼，「我才咬了一口，眼睛就瞎了。」

【我愿意】在英国某教堂有一个婚礼正在举行，当牧师证婚时，他问新郎说：「你愿意娶玛利为你的妻子，终身爱她么？」新郎因为太紧张，一时答不出来。等了很久，玛利转身低声对他说：「你要说：我愿意呀！蠢才！」于是，新郎大声对牧师说：「我愿意呀！蠢才！」

【牧师失眠】一牧师常失眠，于是去请教他教会中一位医生，该医生是他的会友，经常听他讲道。牧师和这位医生谈了一会之后，医生对他的牧师说：「你所患的失眠症，根本不需要吃药，你每天晚上临睡之前，把你在上一主日讲道的「讲稿」照读一次，或照讲一次，讲到一半，我相信你已经想睡了。因为你每一主日讲道时，讲到一半，许多会友都打瞌睡了。」

【跟从不来】一位牧师证婚后，按照证婚礼序，是要新郎和新娘回答几句话，新郎与新娘的回答，当然是「是的」或「我愿意」。牧师问新娘：「妳愿一生都爱他吗？」「是的，我愿意。」问：「妳愿意一生都跟从他吗？」新娘迟迟不答，牧师再问，新娘摇头表示不愿意，牧师问为什么？「他是一个邮差。」新娘答。

【曲解】朋友的妙龄女儿拿到学车证后，恳求我让她开车送我们去购物，我勉强答应了。我们上了车，系好安全带，她发动引擎。我竭力保持镇定，对她说：「你把车向后开出车道之前，一定要看看后视镜和车外镜。」她把后视镜和车外镜稍微扳动了一下，然后说：「行啦，我看来挺好。」

【不知如何加油】刚考到驾驶执照的女友，驾车进汽油站加油。她把车停下来时，才发现那是个自助加油站。女友对机械一无所知，完全不懂得怎样操作油管，于是向站在附近的一名男子请教。「请你告诉我怎样加油好吗？」「小姐，第一步是放下你手上那条管，那是吸尘机的管子。」

【官兵捉强盗】一位朋友年逾八十的母亲刚从台湾来美不久，正和子孙们一起在家看电视，播报的是晚间新闻的体育节目。包括老奶奶在内，全家都看得入神。而尤其是这位老奶奶，看后更是啧啧称奇，对子孙们说：「早就听说美国抢劫厉害，果然不错。」正当全家人都对她的话感到不解时，她继续说：「抢了皮包立刻丢给前面接应的人，几个警察都追不上，歹徒的同伙居然还敢去挡住警察和撞开警察。」全家人这时终于都懂了，原来四百度老花眼的老奶奶，把橄榄形的美式足球看成了皮包，把刚才四分卫从后场传球给前场的进攻者，队友掩护他达阵得分的一幕看成了「官兵捉强盗」。

【车站送行】三个老朋友在月台上等火车，大家谈得很起劲，一时忘了是正在等火车。直到火车开动的时候，他们才赶上去，结果有两位上车了，第三位已来不及上去。那第三位神情非常懊丧，车站上的人说：「火车那么挤，三个人上了两个已经很不错了，为甚么那么不开心呢？」那人叹道：「我知道，但是那两位是来送我上车的啊！」


幽默故事第三集

【醉眼惺忪】法庭上，被告指摘拘捕他的警察把他打得鼻孔流血。警察解释说，那人当时烂醉如泥，是自己跌倒、头部碰到行人道的。但被告否认醉酒，并声称坐在警车后座那位穿皮毛大衣的老太太可以作证。警察回答说，被告指的那位老太太其实是警犭。

【戒之在酒】一个好酒贪杯的教徒从酒吧出来，正好撞到牧师。「约翰，」牧师招呼他，「你知道得很清楚，酒是你最大的敌人。」「是的，」那人回答，「但是你常常教导我们要爱我们的敌人。」「不错，」牧师回答，「但是我没有叫你们吞掉他们。」

【不喜欢他的舌头】一个妇人在礼拜天，向肉铺老板买了猪舌回家佐膳。次晨她在楼上忙于扫房间，就对小儿子说：「如果有人来收钱，就从我的钱包里拿两块钱给他。」刚巧教会牧师来访，小孩子就喊：「有人来了！」「给他两块钱，」妇人说：「告诉他，我不喜欢他上礼拜的舌头。」

【谁推倒耶利哥城墙】据说在一个犹太教的安息日学校里，一年级的圣经教员问学生上一周所上的乔舒亚的故事：「弗雷迪，是谁推倒耶利哥城墙的？」弗雷迪以辩护的口气回答说：「不要问我，不是我作的！」当天下午，这位教员打电话给弗雷迪的母亲，要与她分享这个笑话：「库柏曼太太，妳猜当我问弗雷迪谁推倒耶利哥的城墙时，他怎么回答？他说：『不要问我，不是我作的。』」库柏曼太太答道：「如果弗雷迪说不是他作的，那就不是他作的。」这位教员又把这个笑话告诉了会堂的拉比，拉比笑得不亦乐乎。到了晚上要开堂会时，拉比对董事们说：「在未开会以先，我必须告诉你们这个笑话。今天我们安息日学校一年级的教员问弗雷迪：『谁推倒耶利哥城墙？』他回答说：『不要问我，不是我作的。』教员告诉了他母亲，他母亲说：『若弗雷迪说不是他作的，那就不是他作的。』」「好了，好了，」董事会的主席插嘴说：「请人把墙修好，把账单寄给我就是了。」

【进医院看弟弟】牧师娘生了第二个儿子，五岁大的儿子嚷着说：「爸爸，我要到医院去看弟弟。」他爸爸说：「小孩子是不许进医院的。」「那么，我的弟弟又怎么进到医院里去的呢？」那个哥哥反问他爸爸。


幽默故事第四集

【弟兄变成昆仲】要用智慧与外人交往(西四5)，这是很要紧的事。一个还没有信主的人的看法、想法，与基督徒完全不同，甚至对于一个名词的了解，也常不一样。举个例：有一次我应邀到花莲去布道，第二天一早接到一个电话说：「寇弟兄，今晚是谁讲道？」我还没答复他，他又说：「是不是令弟讲道？」我说我没有弟弟，他说报上说有。结果我看了报纸，才知道报上登「寇世远昆仲莅花布道」，我一个人怎么会成为昆仲呢？原来报馆编辑以为「寇弟兄」是指寇氏昆仲二人，所以把弟兄改为昆仲。

【如此借口】德国法学家和历史家菲力斯达恩一次在汉堡演讲后，被请为一个宴会的上宾。达恩拒绝了，声称他曾经有一次在汉堡六个星期，除了吃喝睡觉之外，什么都没做，他不要再重复这种浪费时间的经历。为难的主人问达恩那是什么时候发生的事，他的回答是「我一生最初的六个星期」！

【家务清单】对于催促孩子做家务，我感到十分厌倦，于是拿出纸和笔，写下孩子该做的事，一共三十一项，然后把单子贴了在墙上。稍后，我丈夫走过来细看那单子后，严肃地对我说：「神也只有『十诫』。」

【感谢不来】某星期日教主日学时，为了令学生更投入，我请他们说出自己有什么应该感谢神的。小朋友纷纷发言，说「我们的健康」，「我们享有的自由」，「我们的朋友」，「我们的家庭」等，有个男孩热烈地喊道：「我们的兄弟姊妹。」另一个男孩马上愤怒地抗议说：「那可不包括我的姊姊！」

【广东国语】主日聚会的时候，有一位广东姊妹祷告，她说：「鸡啊，鸡啊，我们感谢你。」原来她说的是：「主啊，主啊，我们感谢你。」另有一位广东青年祷告说：「骂人的神啊，求你帮助我们。」原来他说的是「万人的神」。

【林语堂从幼到老的心路历程】林语堂晚年对友人表明心迹的言论，虽属幽默风趣，但却发人深省，他说：「我幼年时什么都不懂，读大学时以为什么都懂，毕业后才知道什么都不懂，到了中年我以为什么都懂，到了晚年我又感觉什么都不懂。」

【打瞌睡的原因】牧师发觉会众中有个人通常在他一开始讲道便头如捣蒜般入睡。

有一次，牧师在会后跟他开玩笑地说：「我似乎提不起你的兴趣，我一开始讲你就睡着了。」

「牧师，」那人回答，「这其实是对你的恭维，我要是对你没有信心，还会睡得着吗？」

【最老的行业】有三个人正在争论谁的行业最古老，一个是外科医生，一个是工程师，一个是政治家。

外科医生说：「我的行业最老，当年神造夏娃时，不是动外科手术从亚当身上取出一根肋骨吗？」

工程师也说：「神六天完成世界创造，这才是最大的工程。」

政治家说：「你们说的都对，但是世界的混乱是谁制造出来的呢？」

【看过牛马】幼儿园老师问小朋友：「你们看见过牛和马吗？这两种动物都很辛苦，帮农人做很多事。」

小凯：「看见过，我爸爸就是。他说他『做牛做马』来养活我们。」

【画像】一个小女孩请求她的叔叔端坐在一把椅子上，让她为他画像。

她的叔叔答应了。小女孩苦心地描绘了半天，然后摇摇头说：「我不喜欢这幅画像，它一点都不像您！我只好把它加上一根尾巴，叫它做狗！」

【为何约瑟会逃往埃及】一位圣经学院的新学生在考入学试时，要回答一大堆考题，其中一条为：「约瑟与马利亚为何会带耶稣逃到埃及去？」他的答案如下：「因为约瑟以前在埃及作过宰相，旧地重游。」

【祷告求下雨】一位牧师的儿子查理，为了在全家要准备去野餐的前一天，顽皮得太厉害了，所以他妈妈罚他第二天留在家里，不准参加。

第二天早上，她的心肠软下来了，告诉查理，暂准他这一次参加野餐。可是出乎意料之外，查理似乎对于这个好消息无动于衷。她问道：「查理，为什么？难道你不喜欢去野餐吗？」

「这已经太迟了，」查理狠狠地回答说：「我已经祷告今天下雨啦！」


幽默故事第五集

【预测世界末日】宗教科上课时，教授讲到有很多教派以不同方法解释圣经上的话，而预测世界末日将至。为强调这种预测未免偏激武断，教授要我们自己根据圣经作出对世界末日的推测。有个学生举手问道：「要是我们推测对了，是否可多得些分数？」

【客要一味款待】老王请小陈吃晚饭，老王只预备一道菜，那是一大盘「什锦」。吃饭时，小陈不客气的问他：「老王，怎么只煮一道菜？是否太忙，没有时间去煮？」「不是的，小陈，使徒保罗不是告诉我们，客要一味的款待吗？为着要遵守圣经的教训，所以今天晚上只煮「一味」什锦，请！请！不要客气。」

【迷信的读经法】曾经有一个商人经营事业失败了，他就祷告求神指点。这位先生就按照中国人到庙宇抽签的方式对神说：「神啊！我闭眼祷告，我翻开那一页，我指头所指的就是你给我的指点。」刚巧他翻到马太二十七章五节：「出去吊死。」他想了一下，「难道神要我上吊吗？」他觉得不对，又祷告说：「神啊！你是满有仁慈的，你不会要我去上吊，你再指点我怎么作，我一定怎么作。」他再翻开，所指的是路加十章三十七节：「你去照样行吧！」他越想越不对，最后又点了一节，是约翰十三章二十七节：「你所作的，快作罢！」。

【产科医生】太太快要生产了，先生急忙打电话请医生来接生。医生来了，立即上楼。几分钟后，医生匆匆下楼来，问：「有锤子吗？」先生找了一把锤子给他，他拿了锤子上楼去。几分钟后，医生又匆匆下楼，问：「有凿子吗？」先生找了一把凿子给他，他拿了凿子匆匆上楼去。几分钟后，医生又匆匆下楼，问：「有菜刀吗？」先生受惊了，问他：「医生，究竟是一个男孩子还是女孩子？」「现在还不知道，」医生满头大汗地说：「因为我的药箱坏了，怎么也打不开！」

【新的旧的破的】我家小女儿取名Cindy，我小弟的女儿名叫Joyce，还有一个小儿子取名Burt。年初，老爸老妈由台北来美看这三个小孙子。老妈高兴得不得了，一下子就把他们的名字全记下来了。吃饭时，三个小家伙仍在后院玩得忘了时间，于是老妈就大喊：「新的，旧的，破的，回来吃饭啦！」

【主与老罗同在】有位中国信徒姓罗，在去美国的船上翻看英文圣经，看到马太福音廿八章二十节，那里在「我就常与你们同在」一语的前面有一虚字为Lo，意即「看哪！」中文漏译。这位罗弟兄的英文姓氏拼音为Lo，于是他恍然大悟，不禁雀跃万分：「啊，原来英文圣经有我的姓在内！你看，主耶稣多么爱我！叫我『老罗』(Lo)，而且应许与我同在，直到世界的末了，我为甚么还觉得孤单呢？」

【品学兼优的罪人】同学阿德最近常向我吹嘘说，班上某位信仰虔诚的同学，很仰慕他的『品德与学识』，频频邀请他参加教会活动；这些邀请让他很自傲。一日上课，我和阿德坐在那位同学的旁边，他离座一会儿，笔记摊开在桌上，我与阿德好奇地翻了翻他的笔记，上面写着斗大的字 ─「每天要拯救一位『罪人』」。阿德看了马上涨红了脸。

【请尽快出版】礼拜完后，一位女会友趋前和牧师握手。「牧师，你的讲词真是太好了，」女会友向牧师恭维了一阵，接着又补充：「我希望你的讲词不久会辑成专书出版，我必定抢先去买一本。」「谢谢你，」牧师谦逊地说：「我的讲词平凡得很；谈到出版，怕要等到我离世之后，才能实现。」「那很好，」女会友又答：「我希望能快点实现，越早越好！」

【废话连篇】密苏里州某地方报纸的征聘启事：「新组乐队聘请歌手，应征人必须为男性或女性。」

加拿大「卡尔加里先驱报」上的招请消防员广告：「我们的工作环境绝对不容有烟。」

南非约翰内斯堡郊区邮局柜台上的告示：「请站在你前面那人的后面。」

【饱受虚惊】妻子经常抱怨晚上太冷，丈夫体贴的给她买了一条电毯，但她却害怕电毯不安全。经过了半天时间解释，她才算肯睡到这条电毯上。

妻子在睡前，在烤箱里放了一块火腿，用低温温着，那样早上起来，就不必赶时间弄早餐。

到了午夜以后，一阵肉香飘入卧室。

丈夫从梦中惊醒，跳起来摇着妻子的身体说：「亲爱的，亲爱的，快醒醒，妳被烤熟了！」


幽默故事第六集

【并非神迹】教会的储物柜因为不需要经常使用，所以用密码锁锁着。一次，我要从柜内拿些东西，但是没有开锁的密码，牧师便说由他试试。牧师把手指放在锁面上，跟着抬头仰望，然后转动锁面，密码锁果然应手而开。他见我看得目瞪口呆，笑着悄悄对我说：「密码写在天花板上。」

【难以置信】我十四岁时，一看书就头痛，母亲叫我去看眼科医生。医生给我的右眼盖上眼罩，问我看到什么。我以为那眼罩是块镜片，便闭上左眼，结果当然什么也看不见。其后医生把眼罩换到左眼，我闭上右眼，也是什么也看不见。他把眼罩拿开，一本正经地望着我说：「你已经全瞎了，你是怎样到这里来的？」

【近视眼】由于我深度近视，我们夫妇外出时总是由内子开车。不久前，我们驾车在郊区一条公路上行驶，我看到远处有两人步履蹒跚，走得很慢。我怜悯心起，便向妻子建议载那两人一程。她说：「载那个人没问题，但是他的那匹马我可不知道放在哪里才好。」

【听道】星期天，我以圣经金句「我是葡萄树，你们是枝子」为题目在教堂讲道。我说由于自己曾经种过葡萄，所以对这段经文有较深刻的理解，接着我便指出这个故事的教训。后来有个教友打电话给我，他先称赞我的讲道内容一番，然后问道：「牧师，既然你对果树有心得，我倒想向你请教，我种了一棵番石榴，结出的果都长了虫，我怎样才能把虫除掉？」谁说听道的人都打瞌睡呢？

【北方裤子难穿】戴德生为着得中国人，他就作中国人。他也在脑后梳着一条大辫子，穿中国的长袍马褂；他写信回英国告诉他母亲说：「我最感困难的是不习惯中国的棉裤。」因北方的棉裤实在难穿，裤带总是系不牢，容易向下掉。

【医生的事】「非常遗憾，我必须拔掉你的三颗牙齿！」牙医说。

「没有关系，不过要多久呢？」患者问。

「大概要四十分钟！」

「好，那你开始拔吧！我过去那儿边喝咖啡边等你。」

【一明究竟】柯立巴到律师那儿立下遗嘱，表示死后愿将遗体捐作解剖之用。

「你真的决定了？」

「是的，因为我想知道自己是怎么死的！」

【扫罗又名叫保罗】一位美国传道人参加牧师考试，主考牧师请他随便讲些圣经故事，这位传道人圣经烂熟，口若悬河的述说如下：「亚当被造后犯罪，神为他造了一件皮衣，他后来把这皮衣传下来，一直传到伊莱沙把河水分两边，于是所有的以色列人都渡过约但河到迦南地去。迦南人又高又大，以色列人看自己像蚱蜢一样，不料这二百万蚱蜢飞到埃及去，造成摩西时代的蝗虫之灾，法老不能不释放以色列人出埃及。到了戴维为王时，天下太平，全世界的人都去朝见他。当时有三个东方博士也带着三种礼物来朝见戴维，戴维大喜，便派五十万大军跟着这三位东方博士回到巴比伦去，在那里住了七十年。然后神释放他们回国重建圣殿，一共建了四十六年，直到耶稣降生。耶稣曾用五饼二鱼叫五千人吃饱，他们又吃吗哪，又喝迦南的流奶与蜜，五千人吃饱后，门徒又收拾零碎共一百二十篮，够一百二十人吃十天之用。这一百二十个人便在马可楼等候圣灵降临，他们便大有胆量到全世界去传福音...」老牧师和别的牧师频频点头，也露笑容，觉得他圣经太熟了。但听老牧师对他说：「你的故事说得很精采，不必再说下去，我要问你一个问题便够了，以色列国第一个国王是谁呢？」「扫罗！」「好了，我们会通知你下礼拜能否来参加按牧礼。」那位传道人满面春风地走出室外，但又转身回来说：「后来扫罗改名保罗。」下礼拜参加牧师礼的几位牧师当中，并没有那位传道人。

【我的动作比细菌快】小儿子约六、七岁时，有一次，他手里拿着一块糖，不小心掉在地上，他很快地从地上捡起来，往口中一塞。我们责怪他说：「掉在地上的糖，怎么还捡起来吃，不怕脏吗？」

他回答道：「没关系，我捡起得很快，细菌还来不及爬上去呢！」

【练习骑马】刚加入上流阶层的新兴实业家，感到必须增加生活的磨练，于是让女儿去练习骑马。女儿第一天从练习场回来，神情极不愉快。父亲担心的问：「女儿呀，到底怎么了？坐下来，告诉我发生了什么事？」

「不要！」

「连说都不能说吗？到底是什么事情？」

「不是不能说，我是说我的屁股痛得无法坐下来。」


幽默故事第七集

【挪亚方舟】么妹第一天上圣经课，听到挪亚方舟的故事，一回家便问：「爷爷，您是不是也在挪亚方舟上？」

「当然不是。」老人家答道。

「您总是讲从前怎么怎么好，」她说，「总爱说牧场里有牛、驴、狗、猫各式各样的动物，我还以为您也在方舟上。」

老人家再度否认。

「那您怎么没淹死？」

【误会重重】阿莉音感很差，有一次她在教会聚会时当众唱歌，唱完之后教友都对她表示慰勉，坐在第一排年逾七旬的侯老太太却站起来拍手叫好。

我在聚会结束后问侯老太太道：「妳真的觉得阿莉唱得很优美动听吗？」

「唱歌？」老太太瞪大了眼睛，「我以为她在演讲。」

【歪理】米勒先生的电话铃响起，他去接听。一个小孩的声音在电话的另一头问：「你的号码是不是六九四一二三六？」

「不是。」米勒先生回答。

「那你为什么拿起电话听筒？」孩子问。

【贫穷的好处】牧师讲道时说，人死了之后金钱就对他一点也不重要，因为天堂没有金钱。

我听见一位教友向她母亲低语：「妳听见了吗？我们已经在天堂里了。」

【解释】我和同事一起坐在汽车后座。我容易晕车，觉得想呕吐。同事对我说话的时候，我眼向前看，不敢转头，但又不愿显得对她说的话不感兴趣，于是解释说：「对不起，我不能看着妳说话，看妳会令我作呕。」

【煦煦春晖】母亲节将到，我叫教会主日学学生写一节经文作为贺卡，其中有一张把圣经诗篇三十五篇五节的「祂」改了，如此写着：「因为她的怒气不过是转眼之间，她的恩典乃是一生之久；一宿虽有哭泣，早晨便必欢呼。」

【隆重其事】我是个医务技师，在阿拉斯加工作，由于常洗手，加上当地天气严寒，皮肤非常干燥。某夜上床前，我涂过润肤油，还戴了一副白手套保护双手。

我躺在床上看书，丈夫淋浴出来裹着大毛巾，他擦干身子，又到衣橱那里拣了一条领带打在脖颈上。我问他：「你做什么？」

他回答：「我见到妳那样隆重，我总不能太随便吧。」

【以假为真】牧师应邀到另一所礼拜堂讲道，但主持礼拜时不停打喷嚏。他说他患有枯草热，问大家好不好把摆设的百合花拿到教堂外面。众人照办如仪，牧师顺利继续讲道。

礼拜过后，牧师向负责花卉陈设的会友道歉。对方回答：「没甚么，反正那些花都是假的。」

【不敢提前离座】有人告诉客座牧师，那教堂的会众常在讲道结束前离去。牧师听了，一起立就说：「今天早晨我将为两种人讲道。先给罪人讲，然后给圣洁的人讲。」

他讲了一会，然后说第一部分讲道完毕，「罪人」可以走了。这一次人人都等到礼拜结束才走。

【喧宾夺主】一大群女人在商店外耐心排队等候，有个男人走近，想挤到行列前头去。

众女士立即纷纷怒吼，吓得他退到后面去。他不罢休，过了片刻再往前面挤，结果历史重演。他第三次尝试时，众女动手把他推回后面。

这男人终于死了心。他整理一下领带，把乱发弄整齐，严肃地说：「各位女士请听着，如果妳们硬要这样，我就不开店门。」

【补救办法】两年前，朋友送我一套四只精美的杯子，我虽然小心使用，还是把其中一只打破了。我打电话到卖杯子的店去询问能不能只买一只，女店员客气地听完我的话之后，说那杯子的式样在一年前改变了，新款式的和我手上的并不相称。

我说：「那总该有别的办法吧？」

「当然有。把另三只也打破就行了。」

【从实道来】我女儿念的大学警告新生：电梯只能坐十人，否则易生危险。开学不久，电梯便超重停机。外面有人高声问：「电梯里有多少人？」

电梯里有人回答：「九个。」

「好，消防员就快到了，你们几分钟后便可以出来。你们有多少人需要膳堂准备晚饭？」

「十二个。」

【没有唱过】歌剧排演时，导演对男高音说：「热情一点！你难道没有谈过恋爱？」

「当然谈过，不过没有唱。」

【病源何在】一人睡在床上，仰面背痛，覆卧肚痛，侧困腰痛，坐起臀痛，百医无效。或劝其翻床，及翻，则见褥底有铁秤锤一个。


幽默故事第八集

【人都是说谎的】牧师宣布，请大家回家把「马可福音第十七章」念一遍，下礼拜要讲那一章。下主日，大家都来了。牧师问：「念过马可福音第十七章的人请举手。」大家都举手，牧师笑着说：「今天我的讲题乃是：『人都是说谎的』。马可福音只有十六章。」

【一字之差】在英国利物浦的一间教会特别会议中，有英国牧师数人，中国信徒数人。有一个中国太太热心主工，也出席此会议，大家研究如何训练青年人去做传道人。这位热心的太太，她本来想说：「我们必须开办一间神学院来训练青年人。」可是她的英文词汇不足，也许她一时心急而用错了字，她如此说：“We must open a cemetery to train our young people.”意思变成：「我们必须开设一间坟场来训练我们的青年人。」原来神学院简称为Seminary，而坟场则为Cemetery。今日许多神学院传授「不信派」的理论，与坟场又有什么分别呢？

【确有问题】著名的精神医生被邀请参加宴会，在谈话当中，大家不约而同的将话题转向他。有人问精神医生：「外表看来正常的病人，你如何诊断他的精神障碍呢？」

医生回答：「那很简单！通常我都是提出简单的问题来问对方，如果对方显露出犹豫不决的表情，我就已经获得了第一个线索。」

其中一位妇人就说：「大概是那种问题？」

「例如：库库船长环绕世界三次，其中一次他去世了，究竟是那一次呢？」

这位妇人犹豫了一下，然后发出神经质的笑声说：「你能否举出其它的例子？因为我对历史不明白。」

【困惑】女儿十八个月大，学话很慢，满嘴咿呀，不知所云。五岁儿子有一天听她讲话之后问我：「妈，妳想神会不会送错了一个外国婴孩给我们？」

【误会】我们预定飞往纽西兰的两三天前，妻子跌伤了尾骨，伤势虽不严重，坐久了也感到不舒服。我们于是买了一个充气橡皮圈备用。

上了飞机坐定，我把橡皮圈取出充气，后面有人悄声说：「飞机还没起飞，他们就吹好救生圈了。」

【言语不通】甲：「幸亏我没有出生在法国。」乙：「为什么？」甲：「因为我不懂法国语。」

【窄门窄路】两位太太在彼此聊天，其中一位太太告诉另一位说：「不好了，我最近又增加重量了，我丈夫最近送了我一件礼物，结果害我怎么挤也挤不进去。」那另外一位太太说：「你的丈夫一定很爱你，所以给你买了件漂亮的衣服？」「不，不是，我丈夫送了我一辆豪华的轿车，但是我怎么挤就是挤不进去。」当我们的肉体不受约束，太过肥胖的时候，基督徒的门路就不好走，因为十字架的门路是窄的。

【彼得饿了】牧师请一位信徒上讲台读经，经文为使徒行传十章一至十六节。那位信徒有点怕，读到第九及第十节时，他如此读：「第二天，他们行路将近那城，彼得约在午正，上房顶去祷告，觉得饿了，想要吃那家的人。」他忘了吃字那里有一标点符号。「哗，彼得胃口好大啊！想要吃那家的人。」一位十几岁的男孩子叫了起来。

【一视同仁】那天我摔了一跤，割破了腿。因为我家离最近的医生诊所也有五十公里，而当时兽医刚好在我的牧场诊治牲口。因此就请兽医顺便给我包扎伤口。她离开前叮嘱我道：「你可以像马般走或者小跑，但不要慢跑，也不要跳跃过高一米半以上的栅栏。如果你想在泥中打滚，事后千万记得要换绷带。」

【像变了另一个人】在时装店的试衣间试穿一套西装时，我听到门外另一顾客和售货员的对话。「这套衣服对你最适合不过，」售货员说，「你穿起来像变了另一个人。」就在这时候，我推开门走出来，原来另外那位顾客正在用镶在试衣间门外的镜子，我们两人面对面地站着。那顾客直看着我，回答售货员说：「你说得对，我确实像变了另一个人。」

【杞人忧天】「我母亲真是杞人忧天！」少年抱怨，「我一咳嗽她就以为我得了支气管炎，一头痛她就说我有脑瘤。我说了一个小谎，她就一心认为我注定将来要做政客。」

【戒酒】「瓶子里装的是甚么？」医生问他的病人。「白兰地酒，医生。」「你难道不记得我们讲好，你不再喝酒吗？」「记得，可是这没有多少。」「一大瓶还不算多？」「并非全部是我的，一半是我朋友的。」「好，那么把你那一半倒了罢！」「不行，医生，上面那一半是我朋友的。」

【煮咖啡的时间】顾客买了电炉，对电炉上控制时间的装置特别喜爱。我告诉她临睡前把咖啡壶弄好，第二天一起身就有咖啡喝了。

电炉送去后，我再把电炉的用法对她讲了一次，告诉她临睡前应该把咖啡壶装好，插上插梢，对好时间。

大约十天后，我上门问她使用电炉有没有问题。她说一切都好，只有一件事不明白，问我能不能再解释一遍：煮咖啡的时候为甚么一定要上床睡觉呢？

【忙中有错】我每天清早要打发丈夫上班，五个孩子上学，忙得不可开交。我强自镇定，可是有时还会到面包盒里去找牛奶，到冰箱里去找书包。

我的朋友有四个孩子，她说她的情况和我一样。有天早晨，她正忙乱不堪，水壶哨子叫了起来，「好乖乖，请你等一等，」她向水壶叫，「妈就来把你关掉。」

【挪亚长三百肘】一位主日学学生在家里看简本旧约圣经，看到挪亚造方舟的故事时，他看到「挪亚」二字，刚巧是这一页的最末二字，便继续揭第二页来读，不料，他多揭了一页，那一页的头一句是「长三百肘、宽五十肘」，他马上叫起来：「哗！挪亚长三百肘，这还了得？那里有这么长的人？」第二天上圣经课的时候，他问老师：「为什么挪亚竟然长三百肘？」那位老师一本正经的回答说：「是的，古时的人比我们现在的人长得多了！」

【是谁传染给谁的】已故名画家张大千先生，生前喜欢豢养动物，一次他感冒了，他的至交已故张群先生前往探视，打趣说：「你的感冒是你传染给牠们的，还是牠们传染给你的？...好在是你传染给牠们的，不然你要去看兽医了。」

【汤不会烫手指】太太和我在一家餐厅吃中饭。侍者把我们要的汤端上来的时候，太太看见他一只大拇指浸在汤里，就对他说这可不行。「别担心，太太，」侍者从容回答，「汤不太烫的。」

【牧师家的电视机】牧师布道时，激烈地诉说电视的害处。「它偷去了大家原本可以好好利用的宝贵时间，」他说。接着，他又劝告会众应该像他那样处置家里的电视机：「我们把它放在贮物间里。」

「不错，」他的妻子在旁咕哝说，「所以现在贮物间常常挤满了人。」


幽默故事第九集

【煮咖啡的时间】顾客买了电炉，对电炉上控制时间的装置特别喜爱。我告诉她临睡前把咖啡壶弄好，第二天一起身就有咖啡喝了。

电炉送去后，我再把电炉的用法对她讲了一次，告诉她临睡前应该把咖啡壶装好，插上插梢，对好时间。

大约十天后，我上门问她使用电炉有没有问题。她说一切都好，只有一件事不明白，问我能不能再解释一遍：煮咖啡的时候为甚么一定要上床睡觉呢？

【忙中有错】我每天清早要打发丈夫上班，五个孩子上学，忙得不可开交。我强自镇定，可是有时还会到面包盒里去找牛奶，到冰箱里去找书包。

我的朋友有四个孩子，她说她的情况和我一样。有天早晨，她正忙乱不堪，水壶哨子叫了起来，「好乖乖，请你等一等，」她向水壶叫，「妈就来把你关掉。」

【挪亚长三百肘】一位主日学学生在家里看简本旧约圣经，看到挪亚造方舟的故事时，他看到「挪亚」二字，刚巧是这一页的最末二字，便继续揭第二页来读，不料，他多揭了一页，那一页的头一句是「长三百肘、宽五十肘」，他马上叫起来：「哗！挪亚长三百肘，这还了得？那里有这么长的人？」第二天上圣经课的时候，他问老师：「为什么挪亚竟然长三百肘？」那位老师一本正经的回答说：「是的，古时的人比我们现在的人长得多了！」

【是谁传染给谁的】已故名画家张大千先生，生前喜欢豢养动物，一次他感冒了，他的至交已故张群先生前往探视，打趣说：「你的感冒是你传染给牠们的，还是牠们传染给你的？...好在是你传染给牠们的，不然你要去看兽医了。」

【汤不会烫手指】太太和我在一家餐厅吃中饭。侍者把我们要的汤端上来的时候，太太看见他一只大拇指浸在汤里，就对他说这可不行。「别担心，太太，」侍者从容回答，「汤不太烫的。」

【牧师家的电视机】牧师布道时，激烈地诉说电视的害处。「它偷去了大家原本可以好好利用的宝贵时间，」他说。接着，他又劝告会众应该像他那样处置家里的电视机：「我们把它放在贮物间里。」

「不错，」他的妻子在旁咕哝说，「所以现在贮物间常常挤满了人。」

【不要作声】一位未重生得救的「所谓基督徒」下到地狱去，不久他看见他所认识的牧师(也未重生的)也在地狱，他甚觉希奇，便问牧师说：「怎么你也会到地狱里来呢？」牧师摆摆手对他说：「不要作声，我们的会督正走在后面哩！」原来会督亦未得救。

【好吃，但少一点】一位受浸不久的张先生，第一次听见牧师宣布下礼拜要守「圣餐」，请大家预备心来参加。「圣餐？下礼拜有餐吃了！」张先生心里想。下主日到了，张先生对太太说：「上一主日牧师宣布今天要守圣餐，你中午不必煮我的饭了！」礼拜完毕，张先生回到家中，太太问他说：「今天的圣餐好吃吗？」「好吃是好吃，可惜少一点。」

【岂不更重】邮务员对一个女人说：「这封信超重了，妳得多贴一张邮票。」

「那岂不是更重了吗？」

【漏掉了】教堂里听道的教友当中，有位老太太是退休教师。每次牧师讲道完毕，她都会和牧师握手，滔滔不绝地称赞他讲道多么精采。一个星期天，牧师心血来潮，问她讲道的内容，她虽然答不出来，却另有一番说辞。「我想我就好像一个柳条篮子，」她说，「如果你把我放下井去再提上来，我不能盛到水，但是干净得多了。」

【不知甘苦】教二十五个儿童可不是容易的工作。一天临下课时，我不禁长长地舒了一口气。「妳怎么啦？老师！」「我有点累。」「我不明白妳为什么会累，」那学生说，「所有作业都是我们做的。」

【以攻为守】牧师对当地一家商店的老板说：「我昨天到你的店去买东西，回家后发现你把帐算错了。」「对不起，牧师，你应该昨天就告诉我。」「不要紧，孩子。你少算了的那五块钱，就当做奉献给教堂好了。」

【牧师谈论天堂】牧师在布道会上，大谈天堂的快乐，把天堂形容得实在太完美了。一个听众说：「你又没去过，怎么会知道？我就不相信天堂真的这么完美。」牧师笑着说：「朋友，你可曾见过上了天堂，因为生活不快乐而回来的人吗？」

【离总部太近了】飞机飞行中，一位空中小姐递了一杯酒给牧师。「现在飞离地面多高？」牧师问。答：「三万呎。」「我没有勇气喝，因为这儿离总部太近了。」


幽默故事第十集

【自大一点变成臭】「自大」意即不谦卑。中国字很有意思，如果把「自」字放在「大」字之上，右边加上一点，便成「臭」字。只要一点，不必太多，便把一切都破坏了。

【三加三等于几】中学招考，许多小学毕业生应考。主考老师的算术考题为「三加三等于几？」第一个学生回答说：「等于六。」老师再问他一次，他说：「等于七。」老师第三次问他时，他说：「三加三等于八。」主考老师大悦，录取他，其理由为：「不断进步，此生甚有进取心，孺子可教也！」第二个学生的回答为「三加三等于七。」老师再问他，他的回答仍然是七。第三次问，他的答案仍然是七。主考老师也大悦，录取他，其理由为：「坚持真理，不为人所左右，堪为社会与国家未来栋梁也！」第三个学生的答案为「三加三等于六。」第二次问他：「三加三真是等于六吗？」他仍然说是六。第三次问他，他生气地回答说：「三加三不是六嘛！为什么还要问呢？三加三怎会是七、八、九呢？」主考老师大怒，不予录取，其理由为「此生固执己见，至死不悟。」今天的社会就是如此，真理与错误分不清楚。

【健忘】祖母很健忘。有一天，她出门之前，预先把要带的袋子放在门外，以为这样就不会忘记。稍后她跨出门口要走，给那袋子绊了一跤。「谁把袋子放在这里的？」她生气地叫道。

【从不口角】甲妇：「妳的丈夫和妳口角吗？」

乙妇：「他倒是个绅士，从不口角，只是使劲地关门而出。」

【巧合】一位教师叫他的学生试举一些「巧合」的例子。课室的空气沉寂了一会儿，才有位年纪约莫十一、二岁的小学生举手，他站起来说：「譬如我的爸爸和妈妈，都是恰巧同在一天结婚。」

【必有原因】在朋友婚礼上，我逗邻居的六岁女孩：「妳爸爸妈妈结婚的时候，怎么没见到妳？」「他们结婚那天也是星期日吗？」「不是。」「那我上学去了。」

【佩服】「我先生非常激赏我所做的每一件事情和每一个动作，比如说，我的头发啦、声音啦，以及手啦、身材等等。」

「那么，妳最欣赏妳先生的什么地方？」「啊！我欣赏他有独到的眼光。」

【忠实听众】一位牧师喜欢讲长道，每次都要讲两个钟头。有一次，他被邀请到一处作专题讲道。他照常讲两个钟头，但是听众一个一个地撤退了，连讲台上的主席也不耐烦，由后面溜走了，只剩下近大门处有一个人。牧师讲完了之后走下台来，走到大门口，与那唯一的听众热烈地握手，对他说：「你是我唯一的忠实听众。」「是的，牧师，不过我必须等你讲完，我好关门，因为我是看门的。」

【我没有拿钱】礼拜完毕，小孙女和老祖母漫步走回家。小孙女得意地对祖母说：「今天我做礼拜的时候很乖。」「如何乖法？」祖母问。「那位先生把袋(奉献袋)拿到每个人面前，他们都伸手到袋里去拿钱，但我没有。」

【想起你们】乡下的富豪康巴尼，进城到市场出售家畜，临时想起要去拜访一位朋友。到了朋友家，见了来开门的朋友妻子，第一句话就说：「好久不见了！我是康巴尼，因为到家畜市场时，看到了各种的动物，突然间才想起了你们，所以...」

【误会】同事午饭后闲聊，谈起珍妮自幼丧母，四姊妹由父亲一手带大，真是「父兼母职」的好父亲。不料受英文教育而对中文一知半解的珍妮竟生气地问：「为什么你们骂我父亲是『福建母猪』？」

【言之有理】我女儿梅莉四岁，参加了新生小妹妹嘉莎的洗礼仪式。第二天，我们上街时碰巧看见一条母狗带着两条小狗。

「妈，妳猜这两条小狗受过洗礼没有？」「没有，乖女儿，人不给狗施洗的。」

「为什么？」「因为小狗不懂。」

梅莉思索了一会，然后抬起头来问道：「妳认为嘉莎能懂吗？」

【如何吸引会众】年轻牧师预备首次讲道，去请教已退休的牧师怎样吸引会众注意。老牧师对他说：「第一句话一定得把会众抓住，例如：我一生最美好的时光，是在一个女人的怀抱里度过的...」他看见年轻牧师吃惊的神情，很是得意，接着说：「她是我的母亲。」

到了星期天，年轻牧师紧张地站在会众面前，说了以下一段开场白：「我一生中最美好的时光，是在一个女人的怀抱里度过的...」台下的反应令他非常高兴，一兴奋却忘了讲辞，吃吃地说：「但是...我怎样也记不起她是谁了。」


幽默故事第十一集

【约字辈的孩子】有一个牧师生了许多儿子，均有约字。大儿子为约瑟，二儿子为乔布，三儿子为乔舒亚，四儿子为约西亚，五儿子为乔纳，六儿子为约翰，第七个是千金，取名约瑟芬，即约瑟的女性芳名，第八个又是儿子，无名可取，姑称之为「约柜」。

【守十诫者举手】一位韦尔斯牧师在礼拜堂讲十诫，他问：「谁守十诫者请举手。」大家都举手，只有一位坐在头一行椅子的弟兄未举手。牧师问他说：「弟兄，你十诫中连一条都不守吗？」那位弟兄站起来对牧师说：「牧师，我是看管农场的，我每天要守着许多鸡、鸭、羊和猪，那里还有时间守十诫呢？」

【为何奔跑】一个顾客正在理发店中刮胡子。突然间一个人匆匆忙忙地奔进来摇着他的腿叫：「魏尔伯先生，你的房子着火了！」这位顾客跳起来，带着满下巴的肥皂冲上街道，开始发狂似的奔跑着。跑了将近五十米光景，他突然间停下来，气喘吁吁地对自己说：「我为什么要奔跑呢？我并不是魏尔伯先生。」

【我不是公子是儿子】有一次，有人打电话来，小儿子去接电话。对方说：「张先生在家吗？」他答道：「我爸爸在家。」对方说：「噢，噢，你是张先生的公子吗？」他紧张地回答道：「不，不，不，我不是他的『公』子，我是他的『儿』子。」

【观点有异】我们去参观展览，小儿子忽然不见了。我们到处找寻，赫然看见他似乎毫不着急地仰望着一个警员的脸说：「你可曾见过一个丢失了我的女人？」

【节育】一个墨西哥妇人生下第十个孩子，产科医生打电话给她丈夫说：「也许你应该考虑节育。」

「医生，」那人有点不高兴地回答，「是主把孩子赐给我们的。」

「不错，」医生说，「主也降雨给我们，可是我们都穿雨衣。」

【言之有理】一位旅客，在一家秩序不好、吵杂的旅馆住了一夜之后，第二天早上向旅馆经理抱怨说：「你们这家旅馆太不象话了！客人根本没办法睡觉。我昨天夜里，一夜都没有闭过眼。」

「那就是你自己的错误了，先生，」旅馆的经理说：「你如果想睡觉，一定得先闭上眼睛才行啊

【谁是罪人】有一个警察追捕一个逃犯，警察觉得那逃犯逃进正在做礼拜的教堂中，于是他走进去大声喝道：「谁是罪人？请站起来！」马上全体做礼拜的信徒都站起来。那位已经站起来相当久的牧师温柔地问那气喘喘的警察说：「警察先生，在神面前我们都是罪人，你要找那一位？」

【日本人讲电话】电话铃声一响，日本女佣即拿起听筒来说：「摩西，摩西」(Mosi Mosi)，不久又听见她像在说：「亚伦」(Anone)，意即「那个」，是一种准备说话前的口头语。

【驱散人群良方】一位失业的教会干事去投考警察，警长对他的体格非常满意，但要考问他的常识丰富以及头脑的机警程度如何。在考试中，他问：「你能用什么方法驱散一群疯狂的人？」应考者迟疑了一会，说：「拿出一只奉献袋，向众人收捐！」

【彼此分享】甲：「我觉得朋友应祸福与共，不论什么东西都应该可以公用共享。」乙：「譬如说，你有两栋房子，愿不愿分给我一栋居住？」甲：「当然可以。」乙：「假如你有两辆汽车，愿意分给我一辆吗？」甲：「不成问题。」乙：「如果你有两套西装，是否也愿意分给我一套呢？」甲：「那可不成。」乙：「为什么？」甲：「因为我只有一栋房子、一辆车，而西装却刚巧有两套。」

【冒失】我的丈夫是出名的冒失鬼，每天早上他骑机车带我上班。有一天，我还没有跨上去，他就开走了。我只好乘公共汽车上班。晚上回到家里，却看到他留给孩子这张字条：「妈妈遗失了，我去找她。今晚你们可到阿姨家去住。」

【各位爸爸】儿子参加演讲比赛，先在家准备，我权充听众。

他开始说：「各位老师，各位同学...」

我说：「我不是你的老师，也不是你的同学，你应该怎么说呢？」

他马上改口：「各位爸爸...」

【他是谁】演讲会上，雄辩家说：「他要达到目标，决不环顾左右，只是勇往直前，向着目的地前进。朋友也好，敌人也好，都不能阻止他，或使他改变路线。挡住他去路的人，就得冒生命危险。这样的人是甚么人？」

听众里一个妇女的声音：「汽车司机。」


幽默故事第十二集

【下次不要迟到】婚礼时间已到，新娘迟到了十五分钟，老牧师很不耐烦。到了新娘来了，老牧师的开场白乃是：「这次妳迟到了十五分钟，下次一定要准时，不要再迟到了。」

【神最有本事】「妈妈，我现在知道神是世界上最有本事的。」小明说。

「妈妈早就知道了，你怎么到现在纔知道？」妈妈问。

「因为全世界信耶稣的人，用几百种不同的言语向祂祷告，祂都听得懂，真厉害！」小明答。

【严母】母亲：「以后不准再说这些不中听的话了！听到了吗？」

儿子：「可是这句话是莎士比亚说的呀！」

母亲：「唔，以后不准你再跟莎士比亚在一起玩！」

【节约】一对新婚夫妇决定从此开始节约。第一天，丈夫跟在公共汽车后面气喘喘地跑回家：「亲爱的，今天我省下了两毛钱！因为我没有坐车，是跟着公共汽车跑回来的。」

「你真笨得要死，」太太说：「你为什么不跟一辆出租汽车跑回来呢？这样就可以省下一块钱了！」

【为何结婚】女：「告诉我，杰克，你要跟我结婚，是为了我的钱呢？还是为了我？」

男：「为了我。」

【该响的不响】大哥所购一部廉价二手车，十次出车九次抛锚，坐在上面颠簸摇动，噪音刺耳，小妹回家对老妈说：「吗咪，大哥的车真怪，该响的不响，不该响的一直响。」

「是那一样不响？」

「喇叭！」

【领唱诗歌】某次布道会，一个弟兄领唱诗歌，他唱得很好，可惜有点紧张。他领唱的诗是：「只要信，不要怕；信靠耶稣，就必得救。」开始时，他唱得不错，后来就错了，把「只要信，不要怕」唱成「只要怕，不要信。」

【如此听众】芝加哥有一个人对慕迪说：「慕迪先生，我很喜欢你上主日的讲道。」

「是吗？我讲甚么题目呢？」

「内容我倒是不记得了。」

「那么你还记得些甚么呢？」

「我喜欢你讲道的方式。」

【喜欢但没有兴趣】暑假时，我们教会举办「快乐儿童假日营」。最后一天课程结束前，老师向所有小孩作问卷调查。

老师问读幼儿班的信信：「这几天当中，你对甚么最有兴趣 ─ 圣经故事？诗歌？点心？玩游戏？手工？或是亲切和蔼的老师？」

信信的答案是点心及圣经故事。老师有点焦急，继续问他：「难道你不喜欢老师吗？」

信信看着她，不疾不徐地回答：「喜欢啊，但是没有兴趣。」

【两个好人】一位哲学家发表观感说：「现在世界上只有两个好人。」旁人问他究竟是那两个呢？

哲学家说：「一个是已经死去了；一个还没有生出来哩！」

【违背命令】上早操时，队长令一列士兵各自举起右腿来。其中一个士兵听错了口令，却举了左腿。

队长一看，登时大发雷霆：「我只命令你们举一条腿，是谁不听命令把两条腿都举起来？」

【破的不卖】在市场里卖锅子的，为了表示他卖的锅子坚固，将锅子用力摔在地上。

「请注意看！这样用力摔下去，不会破也不凹下去。」

又拿了另外一个摔下去，但摔得不巧，竟破了。

卖锅子的不慌不忙地说：「请注意看！像这样的锅子，我是绝对不会卖给人的。」

【钱、钱、钱】「唉，在今日的时势，钱是最重要的！」

「不，还有一样更重要的！」

「那有这样的事？不要再来你的高深理论了！」

「不，简单极了 ─ 更多的钱！」

【考上托福】小丁在美国参加入学考试后，发电报回家，电文是：「托福已考上。」家里覆电：「托谁的福？考上甚么？」

【引人注意】王小姐昨天接受未婚夫的订婚戒指。但是令她气恼的是：第二天到公司上班，竟没有一个同事注意到她的戒指。中午休息时间，她和同事们围坐谈天，忍无可忍，蓦地站起身大声说：

「天啊！这儿真热，我看一定得把手上的戒指脱下来了。」

【加一个床】海明威贪图舒适，多半在床上读书或写作。有一天早晨，有一个新闻记者来访问他，海明威叫他太太把这个人请到他卧室里来，她反对说：「难道你还不应当起来吗？你自己躺在床上，让人家站着像甚么呢？」

他想了一会儿，然后同意说：「我没有想到这一点，我想妳最好叫女佣人再来铺一张床吧。」


幽默故事第十三集

【祈祷偷懒】老何入教不久，神父给他两张祈祷文，一张是早晨起来时念的，另一张是晚上睡觉前念的，神父叫他每天早晚各念祈祷文一次，老何听命。有一天，老何在外奔走工作，回家时已十一时多了，他非常疲倦，上床便想睡觉，但他想起神父的话，睡前要念祈祷文一遍。但他实在累到眼睛也睁不开了，于是指着墙上的晚祷文说：「上帝啊，我实在累死了，祈祷文在墙上，你自己看罢。」

【吝于奉献】苏格兰人素以吝啬著名于世，复活节主日，牧师在讲台大事宣传每人要捐一镑来感恩。有三位吝啬信徒听了，面如土色，其中以阿积最怕捐钱，马上晕倒在地。他的两位好友阿尊、阿宾马上俯首把他抬起，抬出礼拜堂门口，然后扶着他蹒跚回家过复活节。返家后，阿积笑着对他的两位好友说：「你们两位今天救了我一命，使我不至损失一镑。」阿尊和阿积也笑着回答说：「其实，你也救了我们一命，使我们免捐一镑也。」

【比乔纳更久】做完礼拜出来，一个妇人对讲道的人说：「你为甚么老是提到乔纳，他有什么了不起，一共只在鲸鱼肚里待过三天，但我丈夫在鳄鱼肚里就比他待得久！」「真的吗？」牧师睁大了眼睛追问：「你说有多久？」「呃！」妇人皱皱眉头计算一下：「到现在已足六个年头了。」

【只看不听】若干年前，我应邀主持一个专为妇女而设的礼拜。那时我初出茅庐，但也尽我所能地完成了任务。

后来我回到座位，清楚地听到有个沙哑的声音说：「她说的话我一句也没有听到，妳呢？不过我确实喜欢她的衣服！」

【好证明】试题：「试举热涨冷缩一例！」

学生：「暑假八周，寒假四周。」

【大澈大悟】每晚我和四个妹妹上床前，父亲总和我们一起祈祷。我们都喜欢祈祷，个个都想排在最前面。为制止永远不休的争吵，有天晚上父亲告诉我们，圣经马太福音第二十章第十六节说：「那在后的将要在前；在前的将要在后。」从此以后，我们便改为争吵谁最后一个祷告。

【强词夺理】保罗做完礼拜很久纔回家，家人非常担心，后来他爹地责备了他几句，谁知他却埋怨地说：

「爹地，我不过稍晚了一点回家，你就不高兴。圣经里说：浪子离家多年回家时，他爸爸还以盛筵欢迎他呢！」

【爸爸不成问题】我问邻居的四岁小孩说：「你想养猫吗？」

他回答：「不想，我妈妈不喜欢猫，不会让牠进房里来的。」

「你爸爸呢？」我问。

「啊，不成问题，妈妈会让他进来的。」

【交谈】在公司的餐厅里。甲：「我妻子不体谅我。你的呢？」

乙：「不知道。从来没听她提过你。」

【另有所解】青年：「老伯，我想和令爱结婚。」

长者：「结婚？你为甚么不先和我太太谈谈？」

青年：「见是见过了；不过，我还是比较喜欢令爱。」

【谁在头痛】在教会夏令营任营房主任时，有个十岁大的营友，因为想家哭了一整夜，我费尽心思安慰她也没用。第二天早晨，小女孩眼睛红肿，胃痛，头痛，我带她去看营地护士。护士看了孩子一眼，就给了我三片阿司匹灵。虽然我对药物没有甚么认识，但也知道这剂量对一个十岁大的孩子太重，于是惊讶地瞧了瞧护士。「一片给她，」护士解释，「两片给妳。」


幽默故事第十四集

【领罪之年】在天主教会，七岁是传统的「开明悟」年龄。孩子一过七岁，便要望弥撒和告解，对他们所犯的罪负责。有个五岁女孩很重视「开明悟」，他哥哥一到七岁，她便向他道贺：「生日快乐！现在你可以下地狱了。」

【他在祷告】我担任保安主管，主要职责是巡视大厦的警卫员。有天凌晨三点钟，我发现警卫员伏在桌上，额头枕在两臂上。我清了清嗓子，丢下我的笔记板，摇晃垃圾桶，满以为可以惊醒他，他却动也不动。两三秒钟后，他才从容抬起头向天仰望，嘴里念着：「阿们。」

【说谎】父亲：「小孩子绝对不可说谎，我像你这么大的时候，就从来也没有说过谎。」

儿子：「爸爸，那么您是多大才开始说谎的呢？」

【妈妈的本领】两孩子各吹自己妈妈的本领。

「任何题目，我妈妈都能讲上一小时。」第一个说。

另一个骄傲地说：「哼，即使没有题目，我妈妈照样能讲一小时！」

【那不是醋】那天，老外朋友彼得来家里做客。餐间，当他用英文讲了一句：「It's true!」时，旁座的奶奶及时指着彼得刚拿起的小玻璃罐，好意的解释：「那是酱油，不是『醋』！」

【心不在焉】马文上班时，两只耳朵都用绷带包扎着，同事问他出了甚么事。

「我在看电视转播球赛，太太在近旁熨衣服，」他解释，「她刚走开一会，电话响了起来，我去拿起，谁知放到耳边的却是热熨斗。」

「那另外那只耳朵呢？又是怎么回事？」

「我刚把熨斗放下，电话又响了起来。」