商天行证道集

商天行证道集(请点击+展开阅读)

商天行简介

第一集 论信心 第一篇 信心五十题

    第一段 信之起源

    第二段 信心的名目

    第三段 信心与福音

    第四段 信心的阶段

    第五段 信心的程度

    第六段 信心与道的关系

    第七段 信心的义与律法的义

    第八段 不信的罪

    第九段 信心的经历

    第二篇 论罗马一章十七节

    第三篇 约翰福音第三章的奥秘

    第四篇 论与人所同有的信心

第二集 论救恩第一篇 救恩十二题  开头语

    救恩十二题之一  约翰福音三章注解

    救恩十二题之二 约翰福音五章注解

    救恩十二题之三 约翰福音十章注解

    救恩十二题之四 罗马六章的研究

    救恩十二题之五 罗马十一章6节 既是出于恩典，就不在乎行为

    救恩十二题之六 歌罗西书第二章

    救恩十二题之七 罗马三章--称义之门

    救恩十二题之八 以弗所二章--得救之门

    救恩十二题之九 哥林多前书三章--基督的根基

    救恩十二题之十 罗马书第十章

    救恩十二题之十一 哥林多前书二章--耶稣基督并他钉十字架

    救恩十二题之十二 哥林多前书十五章--得救的福音

    结束语

    第二篇 重修墙垣

    第三篇归回锡安

    第四篇 救恩定为城墙的浅说

第三集 论永生的门与路 第一篇 从得救赎到永生的面面观 第一章  导言

    第二章 得救的智慧

    第三章 第一次得救的性质

    第四章 悔改与得救的关系

    第五章 信心的创始成终

    第六章 从得救赎到永生的面面观

    第二篇 称义以后的三个结局

    第三篇 请教“李常受”

    第四篇 绵羊与山羊

    第五篇 基督徒要受审判吗？

    第六篇 得救与永生

    第七篇 不可少的只有一件

    第八篇 批判“得永生，不必行善做好”“只要信，不要行”的错误

    第九篇 永生的门与路--总结

    第十篇 得救称义的意义

    第十一篇 从出埃及的预表说起到进迦南

    第十二 篇从得救赎到永生的十面观

    第十三 篇从称义到永生

    第十四 篇道与路

    第十五 篇论天国与神国

第四集 论新旧约 第一篇  论新旧约

    第二篇 新布与旧衣（1）

    新布与旧衣（2）

    谁归回锡安

    第三篇 论新约

    第四篇 新约——希伯来书注解

    第一章 一般人对于新约的见解

    第二章 旧约的条款，就是十诫

    第三章 新约的条件

    第四章 安息日会与新约

    第五章 弟兄会与新约的见解

    第六章 新约守安息日与旧约之不同

    第七章 论另有一安息日的安息

    第五篇 再论十条诫

    第六篇 摩西的律法与基督的福音

    第七篇 美事的影儿

    第八篇 安息日是后事的影儿

    第九篇 我与美国基督复临安息日会

第五集 论教会中的工作人员 第一篇 论教会中的工作人员

    第二篇 教会的工人和福音

    第一 论工人的本身

    第二 论教会的根基

    第三篇 福音的准绳

    第四篇 保罗如何表明是神的用人

    第五篇 论羊圈中的盗贼

    辨明牧人与盗贼

第六集 在十六世纪的宗教改革中所遗留下来的问题

第七集 讲台信息 第一篇 神爱世人

    第二篇 不义的管家

    第三篇 只知道耶稣基督并他钉十架--哥林多前书二章2节

    第四篇 大麻疯的礼物

    第五篇 以弗所四章13-14节注解

    第六篇 灵歌五十四首聚会注解

    第七篇 怎样做一个上帝喜悦的工人

    第八篇 耶稣基督里面有真理

    第九篇 约翰三章16节注解--信

    第十篇 约翰福音一章1-8节注解

    第十一篇 天国的钥匙

    第十二篇 祷告内容解说

    第十三篇 初步的道理--白白的称义

    第十四篇 从耶路撒冷下耶利哥的人


商天行简介

一、商天行先生的早年

商天行，1905年出生于浙江嵊县一个富裕的家庭。他从小学读书时，就常为寻找人生的意义而困惑。青年时在比利时留学期间，因他的老师是天主教徒，受其影响进入天主教，开始相信了耶稣。后蒙主的灵指示，看出天主教不符上帝的道，是巴比伦大城、是大淫妇，于是他就退出天主教。1930年回国后，被上海安息日会邀请，任灵学部主任，其职责是负责每个教徒在本礼拜中的一切善行汇报记录，其中包括为弟兄祷告几次也要汇报。而安息日会专守十条诫命（即行律法），不重信心。这样，商天行觉得安息日会也不符合圣经的教训，是耶利哥城。从此，他就脱离了安息日会，回到家乡嵊县传讲上帝国真理的福音。在家乡带领许朝正、吕香全、朱信道、朱信兆、朱善祥等十几位弟兄，成立了上里耶稣教会。

二、跟随保罗脚踪，视金银为粪土，惟耶稣基督为至宝

商天行曾经在新加坡、印尼等国教书，也曾去过法国，后在比利时求学。商天行刚回国的次年（1931年），为方便研究圣经，到各宗派教堂中听道，寻求真理，故在杭州开办养鸡场。后又在家乡嵊县甘林小学教书，目的是有充余的时间研究圣经，寻求神。

商天行很有才华，精通英、法等外国语言，但从不炫耀，从不自高自大。自从相信耶稣后，放弃了每天三块银元的高薪，专心传主真理的福音，立志“只知道耶稣基督并他钉十字架”。当时，他的挚友、同学有许多是国民党的高级官员，曾多次来信要他去当官，他从不回信。如跟商天行有三代世交的老同学沈骏达（原国民党江西省赈济委员会主任）的来信也不作答。在1937年，南京政府的张之江（原国民党中央委员、国术馆馆长、全国耶稣教自立会会长）来信要他去南京，由于他父亲眼看着家业的衰败而强逼他必须去南京当官。他不得已出发，行至义乌车站的路上，神的灵直接指示他：“回转吧！回转吧！你自卑自贱的要下到阴间去了。”这样连说三次，商天行听主的话，就立即回转去传福音。（众所周知，骇人听闻的南京大屠杀，就在这一年。他的父亲从此才承认儿子商天行真的有一位神同在。）

三、甘心为主传道受苦、受逼迫

因商天行传的是信耶稣、行真理才能得永生的道，与有些西教士传的因信非行及“小群派”的一次得救永远得救的传法不同，且他又主张自养、自传，因而产生异议。在这样的情况下，英国教士麦斐生（江、浙两省监督）向江、浙二省所属的教会发出通告，一律不准接待商天行；小群也在“敞开的门”刊物中，清楚的指出商天行与他们是走不同道路的。从此商天行先生四面受敌。因他在回国后专心研究圣经寻求神，而无意经营家业，加上回国时带回的一千银元，一路中全部分给贫穷的弟兄，故家道中落生活极其困难。他把田地、房屋都当给农工银行，来维持一家生计，后因无力赎回，到期被银行没收，到1940年土地只剩一分六厘。（显然，这是神的美意，使他不至于在解放后被划为地主的成份，且能继续自由传道。）

商天行为主传真理的道而受苦、受逼迫是众弟兄及世人有目共睹的。1941年在丽水种田时，在碧湖街上卖菜，当年同窗杭一师的两位老同学从旁边经过（他们在宁波中学教书，学校因抗战而内迁至碧湖），他们看见商天行在此卖菜就冷眼相视，侧目而过。这受外人的歧视在属世眼光看来并不稀奇，但令人心寒的是被好多教会中人的拒绝。如有一次在严冬腊月，冰雪封江时在钱塘一带传道，因无人接待，只好在钱塘江桥边露天过夜，以至脸部和手上都冻烂换皮，甚至饥饿难挡，无奈典当衣物换食充饥。在这样恶劣的环境中，他还是甘愿忍受，专心传上帝的道。

商天行曾在许多条件艰苦的地区传道，如在温州西部山区六十余个教会中传扬神的福音，领许多人归主，这就是一个很好的见证。1937年至1944年期间离开家乡，携带家眷（妻儿）先后在台州、丽水、缙云、温州、温岭等地流动传道，并亲手劳作（种水稻、种菜），养活家小。当妻子埋怨时，他就以罗马四章十七节“那叫死人复活、使无变为有的神”的经文安慰之，使她不惧怕、不胆怯。在这期间神给予他很多亮光，使他日后能写出《信心五十题》、《救恩十二题》（平安刊）、《永生的门与路》、《论新旧约》等多篇宝贵的解经资料。此后，于抗日胜利后返回家乡嵊县。

解放后，因他在比利时是读生物学，故把他安置在大队养猪场，饲养猪、牛，期间曾连任四届县政协委员及人大代表。这时，他转为以书信及出版刊物的形式传道，如《平安刊》就是在这段时期出版的。在文革期间，因商天行出身特殊，可他生活艰苦，就认为商天行是在演苦肉计，县里专门为他设立二个专案组，一个内查，一个外调，从此商天行就成为重点的审查对象。此时，强迫他到刘家田水库劳动半年，日间劳作，夜间交待问题。外调人员跑遍五十多个县（他所传过道的地区），清查案件，可费尽心思，也终无所获，没有查出他的错处来。文革后才得以自由，且能继续努力传讲上帝国的福音。

四、商天行的晚年

主耶稣教导我们当先求他的国和他的义，这些东西（指吃、喝、穿）都要加给你们。商先生就是遵行登山宝训的教导，且全家敬畏神，神真的在生活上使他们没有缺少，儿子、儿媳在上海丝绸厂工作，孙子大学毕业后分配在绍兴任教育工作，孙媳在医院工作，全家生活很美满。

在晚年时患病六个月，全身没有一点疼痛，只是身体乏力，在离世归父前的最后五分钟，他还是自己起床去厕所方便。上帝使他安然地去世，时日为1982年4月26日（农历4月初3凌晨一时）。

五、商天行传道和信息

商天行传道的地方并不广阔（曾在上海、杭州、温州、丽水、黄岩、温岭等地传道），但其传道的影响极大，振动了全国及世界，使当时各国传教士相继来与他争辩。

神赐给商天行属灵的智慧，使他有独特的解经恩赐，按正意分解真理的道。他的证道内容，准按以经解经的方法来证实神的福音，并以律法的总结就是基督为出发点，阐明新旧两约形与影的关系。如创世记中该隐杀亚伯的记载是众解经家都难圆其说，但神给了他亮光，使其指出：亚伯靠信主之法（献上头生的羊，即预表除去罪孽，信耶稣称义了），蒙神悦纳；而该隐却靠立功之法（献土产，预表靠自己行为），而不蒙悦纳（参《信心五十题》）。又如罗马一章17节中的三个“信”，商天行从神得了亮光能给予明确的解答，即：本于信--是罪人因信称义；以致于信--是相信真理；义人必因信得生--行事为人凭着信心，即凭信心度日、凭信心生活。（参《论罗马一章十七节》及《在十六世纪的宗教改革中所遗留下来的问题》等文）

商天行先生传道的主要内容：

1、提出信耶稣不要停留在“信主的宝血”上，还要信耶稣的话，也就是信真理，这才是真正的信仰。

2、提倡信与行并行，奉主的名传悔改赦罪的道，把悔改放在救恩中，真理划在信心中，指明一次得救的人还要继续走永生的道路，天国是努力的人进入的。

3、福音分为两部分：恩典和真理，这才是完备的福音。也就是说得救有两种，一为恩典（救赎）的得救；二为真理的得救。单信宝血即救赎得救，能赦免人先时所犯的罪；但还要继续信真理的得救，也即信耶稣的话使我们不犯罪，才能永远得救。指出信徒要靠信主之法，不靠立功之法，按真知识恒守所信的道。

4、“靠圣灵得生，就当靠圣灵行事。”提倡靠圣灵引导，靠圣灵差派的事工（即聚会靠圣灵，传道靠圣灵，行事为人靠圣灵）。

5、反对“一次得救永远得救”的论说。

（注：该简介由作者本人的遗稿及嵊县上里教会朱信兆、朱善祥、朱善恩等弟兄的供稿，拾取整理。）


第一集 论信心 第一篇 信心五十题

第一集 论信心

第一篇：信心五十题

信之奥秘

论到信心不可停止于“信主的宝血”，信心不可以此为止境。不然这个褊狭的错误，会使人不信真理，容纳罪恶。神也因为我们在生活中缺乏信心，不能在我们的身上施展他大能的膀臂，彰显他的权能和荣耀。

正如耶利米先知对神悲叹说：“以色列所盼望在患难时作他救主的啊，你为何在这地象寄居的，又象行路的只住一宵呢？你为何象受惊的人，象不能救人的勇士呢？耶和华啊，你仍在我们中间，我们也称为你名下之人，求你不要离开我们。”（耶十四：8、9）

我们信主以后，仍在这世上作客旅寄居，有时是风平浪静，有时却是风浪大作。因此有许多基督徒在这天路上，似乎不够应付，常有灰心失望，疲乏的光景。并非神的膀臂缩短，也并非他不能拯救我们脱离那恶者，乃是我们虽蒙救赎，而生活中的信心太小，以致多有疑惑、忧虑、烦恼。耶稣说：“我不是对你说过，你若信，就必看见神的荣耀吗？”（约十一：40）使徒保罗给哥林多教会的后书说：“你们总要自己省察有信心没有，也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？”（林后十三：5）保罗写哥林多后书的时候，哥林多人已经不是初信的人。保罗突然提出叫他们自己省察有信心没有？难道教会中人，信宝血得救以后，有的人也没有信心吗？门徒与耶稣同船，海里忽然起了暴风，门徒呼叫救命，主说你们的信心在哪里呢？原来我们各人都说自己有信心，但借着环境中事情的变化，给我们各人的信心来一个试验，才知道各人的信心程度如何。是大是小，是坚固是软弱，是充足或不足，是有信心或无信心。信心决不是纸上谈兵，也不是闭门造车，乃是因信主由心灵中得着复活的生命以后，又借着这信心度日，借信心作事，以进天国。愿弟兄姐妹们，在蒙恩得救以后，知道主还要引导你走永生的道路。这走道路需要确实的信心，继续的信心，愿你们在这信心的道路上，如黎明的光，越照越明。

“信心五十题”共分九段，内中最长的乃是“信心的经历”，这是称义的人，经历在信心实际的生活中。本篇也特别注意“信主的话”，这也是近代教会所忽略的问题。

弟兄们应当知道，转移将来的教会，并非伟大的建筑物，或是更庄严的仪式，乃是在于基本信仰的认识。从起初确实的信心中，所发出初期教会的能力，这就是今天我们的需要。


第一段：信之起源

1、如何知道有神，叫我们相信他呢？

我们可以由创造、预言、神迹、圣灵四方面确实知道有神。

第一、创造的奇妙，知道有神。使徒保罗说：“自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物就可以晓得，叫人无可推诿。”（罗一：20）这所造之物，天文界的星象，在轨道上奔驰的星球，转动有一定的速度，这些庞大的星体，都悬在虚空，不是奇异的事吗？一切物理、生物、生理，都告诉我们自然界的秩序井然有条，精妙到不可思议。西洋的科学家中有许多都是基督徒，今时西洋教会的神迹，可以说不及中国教会之多，但他们从创造之物，认识必有一位创造者。因为自然力是盲目的，无理智的。自然的演变，决不能产生一个无量伟大，既有秩序又非常奇妙的宇宙。所以我们可以从所造之物中，知道那位远超我们人类独一全智的大主宰。

第二、圣经中预言的应验，可以知道神。预言是超过人类智慧的限度，惟有神说：“我从起初指明末后的事，从古时言明未成的事。”（赛四十六：10）世上从来没有人能从几千年前预知几千年后的事，所以我们不能不俯伏在地说：耶和华是神，耶和华是神。圣经中预言很多：

①律法和先知说预言到约翰为止（太十一：13）。若蒙主开我们心中的眼睛，看见律法中的奇妙，知道摩西律法是预表预言基督的，先知的预言也是指示万国万民的（罗十六：26）。

②主耶稣的预言--主所说的比喻像芥菜种、吃筵席等都是关于教会历史性的预言，他也预言犹太国圣殿和耶路撒冷，也预言到世界的末日和来世。

③圣灵借使徒的预言--保罗的预言和启示录等等。

我们并有先知更确的预言，如同灯照在暗处（彼后一：19）。我们当在这些预言上留意，才是好的。

第三：关于奉主耶稣的名所行的神迹奇事，各教会有普及的广泛的经验，证实主耶稣的名，使鬼魔惧怕，使重病得医治，兹不多述。

第四：圣灵的见证，圣灵是主所差来的保惠师。他既来了，叫世人为罪，为义，为审判自己责备自己，叫我们进入真理，并要把将来的事指示我们（约十六：8、13）。从古以来，有多少人，因圣灵自责而悔改信主耶稣得救了，在得救的人身上，做教导真理的工作。并且有时关于我们个人把将来所要遭遇的事，告诉我们。这里让我来做一个见证：抗战未起之前几个月，我想上南京去，将到车站，忽然得了一个启示说：“回转吧！回转吧！你自卑自贱的要下到阴间去了。”这样连说三次，我就信神的启示，打消南京之行。不久中日战起，当年日兵攻取南京，成了有名的大屠杀。

说到这里，若是我们心眼不被世界的神所弄瞎的话，已经够知道神了。

2、第一步到神面前来，如何信法？

亚当的两个儿子，该隐和亚伯。两个人从母亲的腹中，都有了罪。有一天，他们两个人都到神的面前来献祭，一个献土产，一个献头生的羊和脂油。亚伯是个罪人，献上头生的羊，这是神的羔羊除去世人的罪孽的预表。亚伯的罪除去了，称义了，蒙耶和华悦纳了。一个献的是土产，没有赦罪，只靠自己的功劳来到神的面前，神看不中该隐和他的祭物。

这样可以知道，并非拜神的人，都能蒙悦纳。远离神的罪人，必须靠基督的血才可以亲近神，靠立功之法，自己的义来到神面前的人，所产生的，不过是法利赛人式的人，是该隐的道路。

在这个地方对于福音得了一个亮光，今天乡间的教会，有许多作工的人，叫初信的人献捐钱，叫他们行善事，却不清清楚楚的对他们传基督并他钉十字架，拯救罪人，这是大错误。有许多人想，乡间的福音，总不至于如此糊涂吧？我曾到浙江各处许多教会，看到大约二分之一以上的教会，还是用立功之法，不是用信主之法的，这是一件够严重的事实。

德国的弟兄会莫拉维派主要的意见--得到对基督有信心的真正方法--在于不先往教堂中听道，和领受圣礼，也不须读经，和作任何善事，实在说来，他绝对不须作什么事情，直至在他自己心中，真切觉到他是蒙了拯救。

这种说法，对于称义之法，实有相当认识。我看“在于不”三字，觉得还是“不在于”更为适当。保罗说：“我们看定了，人称义是因着信，不在乎遵行律法。”（罗三：28）

总而言之，第一步的福音，是要我们承认自己是一个该定罪的罪人，接受耶稣为主，白白称义，在律法以外，行为以外，蒙神算为义的。

我们必须从依赖自己正直的行为以求得救的旧我，转为信仰基督为救主的新人。一切传福音的人，在未得拯救以先叫他们出捐钱，尽力帮助教会，行善事，这就是叫他们来到神的面前先献土产。福音是叫罪人来到神面前献上头生的羊和脂油。（这救恩是神用诸般的智慧聪明，充充足足的赏给我们的。）我们起头的信仰若不走错路，就从这种信仰中，产生一种结果，就是从得蒙赦罪的意识中，发生内心和思想上的恒久平安。

得救以先的善事，是给旧人加上盔甲（路十一：21、22），加强了夸口的材料，使他不容易知道自己的败坏和不堪，变为一个自以为义，假冒为善，不用悔改，不需要救赎的人。我们只要像税吏一样，来到神的面前说：“…神啊，开恩可怜我这个罪人！”（路十八：13）就可以蒙神称你为义了，但称义之后，得着圣灵明白真理，也当行各样善事，就是神所预备叫我们行的（弗二：10）。

3、约翰三章十六节，如何解释？

信子的人有永生，信的起头，是相信基督为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了。问题是在一个人，他单信这救恩，以后真理也不接受，生活也不改变可否得永生？

“神爱世人，甚至将他的独生子赐给他们”。得永生的人，必须接受神所赐的独生子，这是毫无疑义的。有人问李叔青先生：“怎样迎接主耶稣到心中来？”他指出了以弗所三章十七节：“使基督因你们的信，住在你们心里，叫你们的爱心有根有基。”他说，你一祈祷，即相信主进入了心。最要紧的是服从主，听他的话。他命你做什么，你就去做--陈崇桂语。

李叔青先生是复兴中国教会的先辈，所以他的见证很值得重视的。我们应当知道，今天名为相信耶稣的人，很多尚未接受神所赐的独生子。像老底嘉教会，主不过站在门外叩门，有的人开了心门让主进来，有的人却把主关在门外。如果主真住在你心里的话，他不是空手来的，是带着爱来的，你的爱心也就有根有基了。因为神就是爱。

保罗说：“人若无有，自己还以为有，就是自欺了。”（加六：3）“耶稣从那里起身，往推罗、西顿的境内去，进了一家，不愿意人知道，却隐藏不住”（可七：24），主若进入我们的心，也必隐藏不住。众人必因此认识我们是他的门徒了。有一个人是信主的，别人对他说，你的儿子在一次聚会中承认耶稣了，那人表示失望，说：我的儿子回家以后，还是骂人，和从前一样呢！

我们的问题，就是一个人单信救恩，以后真理也不接受，生活也不改变，可否得永生？我们若祷告主，把约翰三章全章安静的来读一下，让神来引导我们，可以证明约翰三章十六节，不是单信救赎的意思。单信救恩，不信真理的人，抱着只许共安乐，不许共患难的思想，是见利而忘义的态度，是把恩典变为放纵情欲的机会。这就是不爱主（约十四：23-24）。又读到约翰三章十九节，就可知单信救恩，不信真理必成为，不爱光倒爱黑暗，而定罪的人。

一个单信救恩的人，或许会到教堂中读经，听道。但是一方面又恐怕他的行为受责备。正如约翰三章20节经文所说：“凡作恶的便恨光，并不来就光，恐怕他的行为受责备。”

诗篇上说：“救恩远离恶人。”（诗一百十九：155）恨光即恨主。恨是信的反面，所以信他的人，有基督住在他心里，必是爱心有根有基的。所以我们应当自己省察，有信心没有（林后十三：5）。

约翰三章二十一节说：“但行真理的必来就光，要显明他所行的是靠神而行。”

行真理与行律法不同，与实行世上道德和主义不同。真理中有未见之事的应许，要用信心来把他当作实底和确据。信心是把神在真理中的应许，变为预言。行律法和世上的道德、主义，是凭眼见的，讲的是衣食住行，五伦，是地上的事，世俗的事。信是未见之事的实底，所以行真理的，必是信他的人。


第二段：信心的名目

1、罪人因信称义，与义人因信得生有何不同？

什么是罪人，罪人指世人。什么是义人，义人指信徒。罪人信什么？是因信血而得称义，由称义而成义（罗六：16）。成义而行义，行义的才是义人（约一书三：7）。义人要信什么？义人也要因着信而行公义（来十一：33）。好像不为衣食忧愁，不惧怕，不疑惑。因信靠神而生活，信神会看顾他，以神的话为可靠的，这是本于信心而生活。

2、什么是仁爱的信心？

保罗的信上说：“惟独使人生发仁爱的信心才有功效”（加五：6），仁爱是含有怜恤，饶恕等意思。这与信心何关呢？可见信心不止那七件事：①信耶稣是神的儿子；②信耶稣是道成肉身童女所生；③信耶稣钉死十字架；④信他从死里复活；⑤信他升到天上；⑥信他坐在天父右边；⑦信他还要再来。

信这七件事是赦罪，还不能生发仁爱的信心。得了救赎的人，有信心与所听见的道调和，才能生发仁爱的信心。主赐我们一条新命令，接受了这命令，就生发仁爱的信心了。

3、什么是宝贵的信心？

“叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵。”（彼前一：7）彼得说：“与我们同得一样宝贵信心的人”（彼后一：1），这宝贵的信心，比救赎更进一步。救赎了的人，可以白占地土？救赎了的人，有人遇着患难试炼就退后？凡是草木禾秸的工程，都不能算宝贵，惟有落在百般试炼中，信心经过试验，仍然站立得住，乃是宝贵的信心了。

4、什么是无伪的信心？

无伪即不假，真就是无伪。无伪的信心，就是真门徒的信心。保罗说：这无伪的信心，先在提摩太的外祖母罗以和他的母亲友尼基的心里，后来又在提摩太的心里（提后一：5）。又说：命令的总归就是爱。这爱是从无伪的信心中生出来的（提前一：5）。无伪之信，为何能生出爱？因为无伪之信，先信救恩后信真理，受圣灵为印记，有真理和圣灵在心中，就生出爱来了。

5、什么叫做胜过世界的信心？

“因为凡从神生的，就胜过世界；使我们胜了世界的，就是我们的信心。胜过世界的是谁呢？不是那信耶稣是神儿子的吗？”（约一书五：4-5）胜过世界即是不随从今世的风俗，胜过家庭中的逼迫，和一切环境中的患难，以及淫乱、邪恶的引诱。主不叫我们离开世界，但叫我们不属世界。只保守我们脱离那恶者，我们虽在世界，仍然保守对主的忠诚，对真理上的纯正而不动摇。真信耶稣是神的儿子，不单信他的代死，也信靠他的能力权柄，并信服他的话，所以能胜过世界。胜过世界的意思，即胜了那恶者（约一书二：14）。

所以在这里使我们更加明白信心，凡完全在于信的，乃是由因信称义而因信生活。这信心的生活，就是仁爱的信心，宝贵的信心，无伪的信心，胜过世界的信心，这些都是信心生活的形容。若只有罪人因信称义，而不从相信到相信，就无仁爱的信心，也就不是无伪的信心。他也无信心来胜过世界，属世界即不能算为宝贵，这只好算为没有行为的信心了（雅二：18）。


第三段：信心与福音

1、何谓信福音？

福音有两部分：第一，哥林多前书十五章一至四节所说：“基督为我们的罪死了，而且埋葬了，第三日复活了。”第二，以弗所一章十三节所说：“你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。”这真理的道，也称为：天国的福音（太四：23）；神的福音（可一：14）；神国的福音（路加四：43）；和平的福音（徒十：36；弗二：17）；平安的福音（弗六：15）。

上面这些福音的名目虽然不同，你若仔细去研读可知都是指真理的道。因为得救以后，信了真理的道，天国是他们的，所以称为天国的福音。主所传的是照着父神对他所说的，故称神的福音。天国即神国，又称为神国的福音。真理的道是使人和睦，不向弟兄动怒，饶恕弟兄到七十个七次，爱仇敌，不但靠血与天上的神成就了和平，也叫我们与人成就了和平，故称为和平的福音。照真理而行，是平安的道路，所以说用平安的福音当鞋。这不是践踏宝血，乃是按真理而行。

信福音当信这两部的福音：一是赦罪；二是信徒的生活。一是恩典；二是真理。信这两部，结果可进天国。

2、这两部福音，先后的次序如何？

照四福音的次序，主耶稣是先传真理，后钉十字架。照保罗在罗马书上的次序，是先靠血称义，旧人同钉，后随从圣灵，顺服真理。

原来罗马书上的次序，是可以与出埃及记相对照的。

①血洒门楣，长子得救--表靠血称义（吃无酵饼表悔改）。

②过红海--表洗礼。

③与亚玛力人争战--表圣灵与情欲，新旧二律在心中交战。

④西乃山听律法--表接受真理的道。

⑤云柱火柱的引导--表被圣灵引导。

我们当知道，基督是为神的真理作了受割礼之人（即犹太人）的执事（罗马十五：8）。主把登山宝训传在犹太人中是对的，因为犹太人是耶和华的子民，知道律法，晓得赎罪的道理，盼望弥赛亚（即基督）要来。所以在犹太国，在约翰传悔改的洗礼以后，主可以传真理的道。但主吩咐门徒去传天国的福音之时，外邦人的路不要走，撒玛利亚的城不可进，宁可往以色列家寻迷羊。又说，珍珠不要丢在猪前，圣物不可给狗。珍珠和圣物是指天国的福音。主对迦南的妇人说，儿女的饼岂可以丢给狗吃。我们若向外邦人传真理，必要被践踏，批评，转过来还要咬你们（太七：6）。所以我们传福音的先后，是要照外邦使徒保罗的次序，就是先传救恩，后传真理。

3、单信基督为我们钉十字架，就有永生吗？

腓利到撒玛利亚，有一个行邪术的西门，来信耶稣，也受了洗。他对于第一步的福音，不能不说他是不信，他放弃了妄自尊大的地位，和久用的邪术，可惜他想用银子向彼得买恩赐。彼得说：你的银子和你一同灭亡吧！你在这道上无分无关（徒八：20-21）。道是第二部福音，他不过与真理的道无分无关，这与我们今天的教会，有何等触目惊心的警戒呢？


第四段：信心的阶段

1、希伯来十二章二节所说，信心的创始成终是什么意思？

信心有创始和成终二部。信心的创始是相信耶稣为我们的罪死而复活，叫我们称义，后来生发仁爱的信心，有无伪的信心，宝贵的信心，胜过世界的信心。信心继续了，成全了，走天路也不致绊倒了，这是信心的成终。第一个阶段是，罪人因信心而达到称义；第二个阶段是，因信心脱去容易缠累我们的罪，奔跑那摆在前面的路程，走信心的道路，过信心的生活。

2、罗马一章十七节如何解说？

罗马一章十七节有三个信字：①本于信； ②以致于信； ③义人必因信得生。本于信，以致于信的意思，把几本译本，互相比较，其意义更为明了。

英文本是说：从相信到相信--从相信救恩到相信真理。

中文古本是说：信了又信--信了救恩又信真理。

台州罗马字是说：相信加上相信--相信救恩加上相信真理。

意思就是以救恩为本，以至于达到相信真理，这样看来，信心不能在罪人因信称义的地位上停止。信心是当增长的（帖后一：3）。有的人，只看见以弗所二章八、九节的因着信，说不是出于行为，就说信心与行为无关。这无异于摸到象牙，就说象全身都是骨，毫无一点肉了。

3、三个因着信，有何不同的意义？

一、你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸（弗二：8、9）。

二、亚伯拉罕因着信，…就遵命出去…去的时候，还不晓得往哪里去（来十一：8）。

三、他们因着信，制伏了敌国，行了公义（来十一：33）。

以弗所二章八-九节，是行为败坏的罪人因着信，蒙恩得救。希伯来十一章八节，是蒙召了的人，因着信遵命出去。希伯来十一章33节，是称义而成圣的人因着信行了公义。

所以没有行为的罪人得救是因着信，得救了的人遵命也是因着信。行了公义，更是因着信的，所以得救因信不必行什么。白得救恩是在罪人蒙恩的阶段。信心与行为并行，信心因着行为才得完全（雅二：22-英译）。这是指着信真理的阶段，行事为人的阶段。比如亚伯拉罕去献儿子，到举刀将杀儿子的时候，信心才得完全，若中途而返，他的信心就不完全了。

所以信心停止在蒙恩得救，不是出于行为的阶段，不能说这人是完全在于信的。得永生固然是完全在于信的，但始终不必行什么，不必作什么，他的信心必不完全的。这三个因着信：①是因信称义； ②因信真理； ③行事为人凭着信心，不凭着眼见（林后五：7）。

可知信心亦如五谷，先发苗，后长穗，再后穗上结成饱满的子粒。由婴孩的生命，而长大成人的。

信心只有一个，如经上所说：“一信，一洗”但一信中可分几个阶段。如象只有一个，其头部不同于腹部，足部与尾部不同。头、腹、足、尾，各部不同，但我们不能说有四象焉。其鼻如竹管，不能说其全身完全如竹管焉。

同样，我们不能以因信称义为完全之信心，而否认行事为人之信心焉。

有人说：“得永生完全在于信，一点不在于别的。不用作什么，不必行什么。”这是错了！我们只当说：“得救赎称义，是因着信宝血，一点不在于别的，不必作什么，也不必行什么。”但这样的信心，并未到了完全的阶段，原来信心因着行为才得完全哩！

“她许多的罪都赦免了，……你的信救了你，平平安安的回去吧！”（路七：47-50）这是罪人蒙恩，是信心的创始，但这人回去以后，也不再去聚会，不领受圣礼，不行什么真理。人能承认她是基督徒吗？所以蒙恩以后，就得“信心与行为并行”，信心因着行为才得完全，这是信心成终。创始和成终都由于主。所以我们当仰望那为我们信心创始成终的耶稣（来十二：2）。


第五段：信心的程度

1、信心的大小在什么地方分别？

信心的程度有大有小。主耶稣常说：“小信的人哪！”又对迦南的妇人说：“妇人，你的信心是大的。”信心的大小，是在行事为人方面。大概小信的人，是要忧虑衣食，信心大的，就可以不为明天忧虑。小信的人，在环境不好的时候会有疑惑，信心大的，就相信耶稣是万有的主，永活的神，天上地下的权柄，都在他手中，父比万有都大，谁也不能从他的手里把我们夺去。相信他是叫死人复活，使无变为有的神，无论在什么境况，就能不惧怕了。

不过我们的信心，是向着神和他的真理。不是向着肉体和钱财，信心不是叫我们不会遇着苦难，乃是苦难中获得拯救，使我们履险如夷。

2、信心软弱与信心坚固有何分别？

信心软弱，你们要接纳。但不要辩论所疑惑的事（罗十四：1）。信心软弱的人，大概圣经不大熟悉，心窍没有习练得通达，天国的奥秘，不大懂得。对这些弟兄为饮食和守日子的事（礼拜日或安息日）不可辩论，免得他们跌倒。否则，我们为这些事要到基督台前受审（罗十四：10）。

信心坚固的人，对于圣经中疑难的问题，自然可以讨论。因为他们对于仁义的道理，熟练的通达，也能分辨好歹了。

魔鬼像吼叫的狮子，遍地游行，寻找可吞吃的人。我们要用坚固的信心抵挡他（彼前五：8-9）。

3、信心不足可补吗？

可以补的。保罗给帖撒罗尼迦教会的信上说：“我们昼夜切切的祈求，要见你们的面，补满你们信心的不足。”（帖前三：10）

有一个小孩被鬼附着，耶稣对他父亲说，你若能信，在信的人凡事都能。一个人信主以后，撒旦用世界的荣华，钱财的迷惑，或者用各种的逼迫，和家庭的反对。你若信心不足，就会被引诱离开真道，或发生灰心退后的情形。义人必因信得生，倘若退后，就不喜悦他。但我们不是退后入沉沦的人，乃是有信心，以致灵魂得救的人（来十：38、39）。这里的信心，乃指行事为人的信心，信心不足就有退后的危险。

4、信心增长，是怎么一回事呢？

保罗给哥林多书中有“但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展。”（林后十：15）--信心增长的程序，是照罗马一章十七节的说明：

①本于信--信救赎之恩而称义--不是出于行为。

②以致于信--得救赎以后信服真道。

③义人必因信得生--行事为人凭着信心（林后五：7）。

使徒对主说：求主加增我们的信心（路加十七：5）。基督徒对于应付环境，保守真理，就感觉到信心的不足，要求主增加了。

若信心从救赎而停止，不再增长，就是没有行为的信心是死的。若是有生命的必会增长的。单信救恩，无行为的，这种信心是没有程度的。


第六段：信心与道的关系

1、信耶稣为主，他的名就是道，信耶稣救恩的人，可否就算信道？

信救恩与信道是两件事，不能说信救恩就是信道了。救恩是罪人称义得生命，道是灵奶，灵粮和活水，是利剑。前者是叫人得生命，后者是叫人继续活着，并且得以使身量长大。

有许多人把圣经中的“道”字，都当作耶稣的名来看。这个蒙蔽真是太希奇了，我们把各处圣经来读一读就能分辨是非，从迷路上转回了。

章节 | 经文 | 误解 | 按正意解
约十二章 48节 | …就是我所讲的“道”在末日要审判他。 | …就是我所讲的“耶稣”在末日要审判他。 | …就是我所讲的“真理”在末日要审判他。
约十七章 8节 | 因为你所赐给我的“道”，我已经赐给他们… | 因为你所赐给我的“耶稣”，我已经赐给他们… | 因为你（父）所赐给我（耶稣）的“真理”，我已经赐给他们…
可八章 38节 | 凡把我和我的“道”当作可耻的，人子也要… | 凡把我和我的“耶稣”当作可耻的，人子也要… | 凡把我和我的“话”当作可耻的，人子也要…
来六章 5节 | 尝过神善“道”的滋味。 | 尝过神善“耶稣”的滋味。 | 尝过神善“言”的滋味。
来十三章 18节 | 按正“道”而行。 | 按正“耶稣”而行。 | 按正“道理”而行。
启三章 10节 | 遵守我忍耐的“道”。 | 遵守我忍耐的“耶稣”。 | 遵守我忍耐的“道理”。
来四章 12节 | 神的“道”比两刃利剑更快。 | 神的“耶稣”比两刃利剑更快。 | 神的“道理”比两刃利剑更快。
徒十八章 25节 | 亚波罗已经在主的“道”上受了教训。 | 亚波罗已经在主的“耶稣”上受了教训。 | 亚波罗已经在主的“道理”上受了教训。
多二章 10节 | 以致尊荣我们救主上帝的“道”。 | 以致尊荣我们救主上帝的“耶稣”。 | 以致尊荣我们救主上帝的“道理”。
启一章 9节 | 为神的“道”并为耶稣作的见证。 | 为神的“耶稣”并为耶稣作的见证。 | 为神的“道理”并为耶稣作的见证。

这样看来，道字除了约翰一章以外，没有可作耶稣的名解的。

2、信道究竟信些什么呢？

神的道很丰富，要分灵奶与干粮二种。

基督道理的开端是懊悔死行，信靠神，各样洗礼，按手之礼，死人复活，永远审判，各等教训（来六：1-2）。

懊悔死行：罪人的心中发起殷勤、自诉、自恨、恐惧、想念、热心、自责的心肠，得蒙怜悯（林后七：11）。

信靠神：信神是叫死人复活，使无变为有的（罗四：17）。不必为衣食生活忧愁，也不必惧怕患难逼迫。

各样洗礼：血洗、水洗、圣灵与火的洗。这都是使我们的罪得赦免，成为圣洁。

按手之礼：按手有医病、祝福、受恩赐、设立工人等分别。

死人复活：十字架上的强盗说：“耶稣啊，你得国降临的时候，求你记念我。”那时死人头一次复活，千年国以后，其余的人都要复活。现在我们是血肉之体，那时成为灵性的身体，和天使一样（林前十五：44）。

永远审判：我们众人都要在基督台前显露出来，按着各人本身行的或善或恶受报（林后五：10）。基督徒不但要审判工作，行为也要受审判。行善的复活得生，作恶的复活定罪（约五：29）。

像四福音及书信等属灵奶之类。希伯来书、启示录以及摩西和先知的书，是属于干粮一类的。吃灵奶的是要活人吃，是要得救赎的人才能吃灵奶。长大成人才能吃干粮。

3、耶稣的话是否在信心范围之内？

保罗说：“只是你们要在所信的道上恒心。”（西一：23）“劝他们恒守所信的道。”（徒十四：22）“所信的道已经守住了。”（提后四：7）所以信主的话，是信心中的重要部分，信道的人就与世人分别为圣，不与他们同流合污，不贪不义之财，没有诡诈，也有彼此相爱的心了。

主说：“你们若不信他（摩西）的书，怎能信我的话呢？”（约五：47）可见主是要我们信他的话了。今天有人以为单只要信救恩可上天堂，却不信真理，试问真理也不在他心里的人，可到天堂吗？

“共信之道”（提多一：4）；“与人同有的信心”（门：6）；“与我们同得一样宝贵信心的人”（彼后一：1）。这共信，同有，同得宝贵的信心，都包含着信服真道之意，否则若落在百般的试炼中，必然倒塌很大，有什么宝贵呢？

惟有信主的话去行的，风吹、雨淋、水冲不会倒塌，主也必爱他们到底（约十三：1）。并有灵粮、活水、种子、印记、成义、成圣，也有兵器可以战胜那试探者了，那些人也要称为属真理的人（约十八：37）。弟兄们，我愿意你们都是属真理的人。

4、信就是所望之事的实底，是未见之事的确据。与耶稣的话有何关系？

主耶稣每种教训，大概都带着一件未见之事的应许或警戒：

虚心的人有福了，天国是他们的。（天国是未见之事）

温柔的人有福了，他们必承受地土。（承受地土是未见之事）

清心的人有福了，他们必得见神。（见神是未见之事）

为义受逼迫的人有福了，因为他们在天上的赏赐是大的（天上的赏赐是未见之事），难免地狱的火（是未见之事），财宝存天上（是未见之事）。若不回转像小孩子的样式，断不能进天国（这是未见之事），和末世预兆、复活、被提、审判、来世、赏赐等等都是未见之事。但他们因为信心，就把这些事当作实底和确据。信心是把应许变为预言，若把承受地土、天国、地狱、永生这些事当作虚谈，就是不信了。

照“信就是所望之事的实底，是未见之事的确据”的原则，主的话既包含许多未见之事。信子的话，当然是在信心之内的。

与信心相反的是凭眼见，看眼前（林后五：7）（林后十：7）。信心的生活，像亚伯拉罕把迦南的应许和子孙的应许，当作实底。不看眼前，长久相信，不疑惑，就得着了应许，我们也要效法他的信心。

5、保罗叫万国的人，为耶稣的名，信服真道（罗一：5；十六：26）。其意如何？

万国的人即无论犹太和外邦，凡信耶稣为主的人，都要信真道。今天有人说：我只要得永生就够了，千年国作王不想了，所以不用信服真道。亲爱的弟兄啊，你也是万国之人中的一分子，所以你也该信服真道。他没有说，上天堂的人，不用把神所说的那些未见之事，当作实底的。弟兄阿，你愿意做一个真理不在心里，道也不在里面，一个里头空闲的人吗？你愿意知道，叫一个失迷真道的人，…从迷路上转回，便是救一个灵魂不死…！（雅五：19、20）

6、靠血称义之后，又信真理有什么益处呢？

人有了神的儿子就有生命，没有神的儿子就没有生命（约一书五：12）。有了神的儿子的人，必有真理。因为“基督若在你们心里，身体就因罪而死，心灵却因义而活”（罗八：10），基督住在我们心里，与道也有关系。基督不能住在一个拒绝真理之人的心里，主说：“人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。”（约十四：23）神只能与心灵谦卑痛悔的人同居（赛五十七：15）。

如此说来，基督与道是有连带关系的，我们不能取基督而舍真理，若舍去真理，基督也必离开他（约二书：9）。若一个基督徒去拜偶像，你能说基督仍旧永远与他同在吗？当然信徒偶然被过犯所胜，这是有的。约翰的信上说：“我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督”（约一书二：1）。

今天教会中，有些人正像约翰所说：人若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。这些是单信救恩的。

我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。在光明中行，即行真理，他的血就继续发生效力（约一书一：7）。

可知要与神相交，要他儿子的血洗净我们的罪，我们必须在光明中行，勿在黑暗中行。你可知道魔鬼不守真理，因他没有真理，他说谎是出于自己，因他本来是说谎的（约八：44）。弟兄阿！我们岂可说谎不行真理呢？

所以我们既靠着他的血称义，就更要藉着他（基督）免去神的愤怒（罗五：9），就是藉着他脱离这取死的身体。以内心来顺服神的律，因为体贴肉体的人，不服神的律法，也是不能服。但我们若靠圣灵，遵守他忍耐的道，在普天下人受试炼的时候（现在即是灾难的起头），免去他的试炼（启三：10），这个应许是宝贵的。

我们凡事不能敌挡真理，只能扶持真理。

所以凡属真理，不论长老制、受浸、蒙头、擘饼；或弟兄的地位，或是其余的真理，已经藉着这个弟兄，或那个弟兄所发现者，我们都乐意接受。


第七段：信心的义与律法的义

1、律法的总结就是基督，使凡信他的都得着义（罗十：4）。是什么意思呢？

律法中所有的节期，他的精意是基督的影儿，逾越节（基督的死）、初熟节（基督的复活）、五旬节（圣灵降临），五祭之中四种是用牛羊流血献祭的，都是表基督的流血。素祭是表耶稣的生活；玛拉苦水的木头，表信徒在苦难中记念主的十字架；吗哪是表样基督是生命的粮。主耶稣有律法在他心里（诗四十：8），所以约柜也是他的表样，帐幕（主以他的身子为殿）磐石的活水，也是基督（林前十：4）。发芽的杖是表样他复活的生命，大麻疯的礼物是基督惟妙惟肖的影儿。这律法中的人物（君王、祭司）、事物，无非是那要来的救世主的预像，所以说律法的总结就是基督。大卫的预言说：“那时我说：看哪，我来了！我的事在经卷上已经记载了”（诗四十：7）。等到基督来的时候，一切应验律法和先知的预言，为童女所生，生于伯利恒，受洗之年（但九：25；弥5：2），被害之日（逾越节），复活之日（初熟节），列在罪犯之中，葬在财主的坟墓（赛五十三：9）都应验了。因此我们可以知道耶稣基督是神的儿子，是那要临到世界的。

律法是小孩子的先生，引我们到基督那里，使我们因信称义（加三：24）。原来律法本是将来美事的影儿，不是本物的真像（来十：1），律法可以说是福音的异像，也可以说是基督活的图画（加三：1）。你看那逾越节的羊羔被杀，耶稣正在逾越节钉死，羊羔的血救了以色列人。耶稣的血救了罪人，羊羔的骨头一根也不折断，同钉的两个强盗，骨头被打断，而耶稣的骨头，却应验了经上的预言，一根也不折断。所以这羊羔不是本物的真像，乃是基督的影儿。今天因限于篇幅，不能详细的讲论这些事，等到日子满足基督来到，律法时代就宣告结束。可比一位王子早为国人所仰慕，但未见其人，只见其相片，国人仅向其相片致敬。等有一天王子出外，人因其相片而认识其为王子，因而欢迎他，听从他。但今已亲见其人，不必看照片了。所以主耶稣来了，即宣布律法和先知到约翰为止（路十六：16）。钉在十字架上的时候，圣殿的幔子裂为两半（路二十三：45），就是律法的形体。救世主已经来到他自己所创造的世界里，寻找一切失丧的人，使凡信他的人，可以称义而成义了。

2、请问十条诫与信徒有何关系？

十条诫确为旧约：请看下列圣经，就可明白。

“耶和华将这约的话，就是十条诫，写在两块版上”（出三十四：28），“他将吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上”（申四：13）。

所罗门说：“我也在其中为约柜预备一处，约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约”（王上八：21）。顾名思义，文书箱中必放文书，同样，约柜之中必放所立的约。所以十条诫为耶和华与以色列人在西乃山所立的旧约（加四：24），这是毫无问题的。主也指前约有缺欠（来八：8小字），所以要另立新约。新约不是写在石版上，乃是写在心版上，不是用墨写，乃是用永生神的灵写的（林后三：3）。写在石版上的是外表，不是铭刻在内心的，你就是熟读十条诫的字句，那字句是叫人死，因我们的肉体之内，没有良善，不能遵守圣洁的诫命。圣灵才能叫人活，圣灵的果子，是没有律法禁止的。

原来写在石版上与心版上，有天差地远那样的分别。一个可用墨写，一天可以写得好多张；一个要用永生神的灵写。法利赛人有十条诫的字句，没有重生，他们的心版上依然没有公平，公义，内心充满了勒索和放荡（太二十三：25）。

新约中写心版上之律法的手续，乃是先得救赎赦罪，后学基督道理的开端。就是懊悔死行，信靠上帝，各样洗礼，按手之礼，盼望死人复活，晓得永远审判。那时新约律法藉着传道人，凭着圣灵，因着信心，写在信徒的心版上。并不是叫一个罪人熟读十条诫的字句，就是写在心版上了。所以在新约时代，一个没有得救重生的人，讨论律法的问题，本是不合宜的。

新约时代，写在心版上的律法是不是十条诫呢？

原来新约的律法乃是基督的律法，我们各人的重担要互相担当（加六：2）。就是雅各书上所说，“使人自由的律法。”（雅一：25；二：12）主说：“你们必晓得真理，真理必叫你们得以自由。”（约八：32）所以那使人自由的律法，是指真理说的。一个蒙恩得救的信徒，心里存的真理（约三书：3），即是圣灵写在心版上的律法，那先前的是软弱的条例，如今却有无穷生命的大能（来七：16-18）。不但心里有真理，并有圣灵的恩膏，随时在心中自责，启示，引导。我们的心思志向既然更新，外面的言语品行，靠着圣灵自然会合于神的旨意。

旧约是叫属血气的人（加四：23、24、29），守石版的律法，新约是叫重生的人，有生命的人，藉圣灵的引导，行神的旨意。不过生命是由婴孩而长大成人，所以真理也有灵奶与干粮，婴孩是天国里为小，吃干粮的是天国里为大的，所以传真理的也当按栽种、浇灌、收割之次序。否则对于信徒之生命也有妨碍的。安息日会的人能领会这个道理，就能得着转机了。

3、保罗说：“律法原不本乎信”（加三：12）是什么意思？

信就是所望之事的实底，是未见之事的确据。旧约西乃山的律法，是关于那些眼见之事，不是未见之事，所以不用信心的。因此保罗说：“律法原不本乎信”，比如西乃山的律法中有几条说：

“与邻舍之妻行淫的，奸夫淫妇都必治死。”（利二十：10）“…火烧荆棘，把别人站着的庄稼烧了…，点火的人要偿还。”（出二十二：6）“若见恨你人的驴压卧在重驮之下，不可走开，务要和驴主一同抬开重驮。”（出二十三：5）

上面这些事律法所说治死、偿还、抬开，都是眼见之事，毫无未见之事，所以不用信心的。这与新约的真理，难免受审判，赔偿自己的生命，爱弟兄的出死入生之性质不同。总之旧约律法的赏赐和刑罚，是今世的，眼见的，立刻的；新约中的报应，不都是今世的，乃是未见的，是来世的，所以要凭信心的。

旧约的律法只要行不要信，新约的真理，因有未见之事，所以要凭信心而行。

4、以信为本得福，凡以行律法为本受咒诅，是什么缘故呢？（加三：9、10）

“本”者即是起头，从信心起头，即是以信为本。以行律法起头，就是以行律法为本。头一步叫罪人信基督的死而复活，信十字架宝血赦罪的福音，从这里能进到信真理受圣灵的印记。这圣灵是我们得基业的凭据（弗一：13-14）。这叫做以信为本。头一步叫罪人守律法做好人，叫他们自以为义，假冒为善，就是以行律法为本。可惜今天按着教会实际的情形，有一部分人，对罪人传福音，是以律法为本的。乡间教会中有许多教友只晓得守律法做好人，却不晓得耶稣为谁，这是传福音的不从罪人信救恩，得救赦罪的地方起头的缘故，愿这些弟兄快转机过来。

语云：“失之毫厘，差以千里。”就是说，起头时候错了一毫一厘，到了结果相差就很大了。以信为本和以行律法为本，起头就相差很大，结果是一个得福，一个受咒诅。中国古书有云：“物有本末，事有终始。知所先后，则近道矣。”以行律法为本的，可说是不知先后，不辨新旧了。

比如一个人失落水中，是先把他救起来呢？还是先叫他作工呢？所以保罗说：“并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义”（腓三：9）。

亚伯拉罕蒙召筑坛（创十二：7、8；十三：18），等于救恩，数算众星，是不作工而称义。因信把以撒献上，是因行为称义（雅二：21）。可知以信为本，也并非是叫我们白占地土的意思，也有信神的话去行而得福的意思。就是律法的影儿上，也把先后的次序告诉我们。如以色列人出埃及先是羊羔的血洒门楣，免了来灭长子的临近以色列人，过了三个月才来到西乃山，意思就是我们得救是本于恩，也因着信，并不是出于行为。本于信的人，才有因信心的生活。


第八段：不信的罪

1、什么是不信的罪？

约瑟在埃及地作宰相，儿子们告诉雅各，雅各心里冰凉，因为不信他们（创四十五：26）。雅各以为约瑟已经被兽吃了，哪能在埃及作宰相？他不能把这件事当作实底，所以这里用不信二字。我们为要明白不信的意思起见，把这件事当作一个例，但这里是说雅各不信他儿子们的话，并不是说他不信神的话。

外教人不能把神的儿子替他们流血赎罪的事，当作实底，他们有不信的罪，所以没有永生。教会中的人不能把神的话当作实底，也有不信的罪。主说：“我将真理告诉你们，你们就因此不信我”（约八：45），教会中有的人只会信耶稣能赶鬼医病，赐他们肉身平安，家道丰富，主若对他们说，“…肉体是无益的，我对你们所说的话，就是灵，就是生命”（约六：63），这样就不信了。希伯来书上说：“这等人所听见的道，与他们无益，因为他们没有信心与所听见的道调和。”真理中有许多未见之事，我们因为是主所说的，都得把他当作实底，因他是可信的。所以有些人虽自称为有约翰三章十六节的信心，其实保罗叫我们自己省察有信心没有呢？（林后十三：5）

2、信心有失去的可能吗？

信子的人有永生，不信主的人得不着永生。

得永生是因为信子，若信心不会失去，永生是不会失去了。所以讨论一次得救，是否永远得救？还不如讨论一次相信，以后信心有没有失去的可能。信心若失去，即成为不信的人，也不能享永生了。

那撒种在石头地上的，“…一出来就枯干…。”（路八：6）“…发苗最快…。”（可四：5）种子已经出来，发苗，这就是生命，这人也确是一次相信了，但这人能否享永生呢？

“那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了”（路八：13），这人为什么暂时相信呢？因为他已经“…失去信心…。”（路二十二：32）这人虽然一次相信，但是他的信心没有继续，他后来不信了，退后入沉沦了。

有人说，这后来不信的，是因为其起初根本还没有真信。然而起初若没有信何以能“出来”“发苗”呢？这岂不是生命的表现吗？所以这人并非是起头还没有信，乃是没有把起初确实的信心坚持到底（来三：14）。中途生出不信的恶心，把永生神离弃了。

主所说的“暂时相信”，是教会中常见的事实。可见“失去信心”也确有其事的。今天有人常说，永远的生命是不会失去的。这个只要问你自己，你若永远相信就永远不会失去；若暂时相信，后来不信，不信当然就没有生命了。这生命并非死了，他离开了我们的时候，他还是永存的。如耶和华的灵离开扫罗，有恶魔临到他身，那时耶和华的灵并非死了，死了的乃是扫罗。新约时代那些放纵私欲邪情的人，也能弃绝那赐圣灵给你们的神（帖前四：5）。人有了神的儿子，就有生命，没有神的儿子就没有生命（约一书五：12）。生命即是基督，信则得之，不信则失之。他并不受人单方面的限制，在人失去信心之后，把永生神离弃了，那时，即使基督要再住在人的里面，也不可能了。

保罗说：“他们（以色列人）因为不信，所以被折下来……而且他们若不是长久不信，仍要被接上。因为神能够把他们重新接上。”（罗十一：20-23）可见基督因着你们的信，住在你们里面（弗三：17），也可因着我们不信的恶心，与神离弃了（来三：12）。我们若不是长久不信及至信心复兴，也就是死而复生，失而复得了。

3、何谓没有信心与所听见的道调和？（来四：2）

没有信心与所听见的道调和，即是没有信心来接受神的话。调和二字在英文为混合之意。如糖与水混合调和，水里有糖，糖在水里，就是你的信里有神的话，神的话在你的信心中。基督的话是天国的福音，有人以为这天国的福音与他毫无关系，这就是听了福音与他无益了。须知宝血是赦免人先时所犯的罪，得救以后，天父也能因宝血赦我们的罪，但是有一个条件，就是要我们用信心与道调和。主说：“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父也不饶恕你们的过犯。”（太六：14-15）就是说得救以后，不饶恕人，宝血在那人身上失去功效。所以得救以后，要保持相当的真理，宝血才能继续洗净我们的罪。道是灵奶、灵粮、活水，使我们的生命长大，因此道也是不可少的那一件。

4、主说，为罪，是因他们不信我；为义，是因我往父那里去，你们就不再见我；为审判，是因这世界的王受了审判（约十六：9-17）。

为罪是因为不信我。⑴主说：你们若不信我是基督，必要死在罪中（约八：24）。⑵我将真理告诉你们，你们就因此不信我（约八：45）。⑶凡不出于信心的都是罪（罗十四： 23）。不信救恩是罪，不信真理是罪，做事不出于信心也是罪。

为义是因为我往父那里去。为义不是叫我们立自已的义（罗十：3）。主知道荆棘中不能摘葡萄，蒺藜里不能摘无花果。我们在亚当里不能行什么，因此，主耶稣回到父那里去的时候，差保惠师圣灵来，赐给信他的人。这就是真知识。所以基督徒不是靠肉身成全，乃是靠圣灵得生，靠圣灵行事（加五：25）。圣灵的果子，算是为义。

为审判，因为世界的王--魔鬼--已经定罪。我们若不从撒但权下归向神，也必定罪。要从撒但权下归向神，必须信基督靠圣灵行事。


第九段：信心的经历

有了救赎的信心，又信主的话，这人才可以有因信心的生活。比如有火柴的盒子，又有火柴的杆子，才可以生火。主说：“我到世上来，乃是光，叫凡信我的，不住在黑暗里。”（约十二：46）但查考教会的实情，自称为信他的人，而仍住黑暗里者很多，这是可比说，火柴可以取火，但只拿了火柴盒子，而无火柴的杆子，就不能为黑暗中的光了。从此便可确实的知道，信心不可单信救恩而停止，不然，他的生活中，就没有信心的经验了。

1、信心可以给人看吗？

有人用褥子抬着一个瘫子，到耶稣跟前来。耶稣“见”了他们的信心……（太九：2），耶稣在哪里看见他们的信心呢？就是从“抬”的事上看见的。主不但看见瘫子的信心，也看见抬的人之信心。雅各书二章十八节说：你把没有行为的信心指给我看；我便藉着我的行为，把我的信心指给你看。

没有行为的信心，大概是根据耶稣召罪人，不召义人。但他们只知其一，不知其二。须知召来以后，不是完了，可比所招募之兵，不问其素日的行为如何，皆可收取。但招收之后，经官长之训练，而成为良兵，能作战，守纪律。士兵不能藉口招入时无行为的条件，而在入伍以后亦可违抗命令了。

我们不要误会主的意思。主说：“我来本不是召义人悔改，乃是召罪人悔改。”（路五：32）悔者，即是懊悔死行；改者，即是弃旧换新；不是出于行为者，是叫我觉悟。我们本来不过是一个罪人，这不是应许我们得救以后，任意犯罪了。

挪亚在造方舟的事上把信心给人看。亚伯拉罕在献以撒的事上，把信心指给我们看。十二个探子中，约书亚、迦勒有信心，还有十个探子就看出没有信心。所以我们在得救以后，不能说：只要信，一点不必作什么，不必行什么。这样，主要说，你们的信心在哪里呢？“古人在这信上得了美好的证据。”（来十一：2）我们也要把信心的证据拿出来。雅各二章是把信徒当有仁爱的信心指给我们看（加五：6）。保罗说：要生发仁爱的信心，才有功效，可以给人看的信心，就是信心的生活。所以弟兄们，要藉着行为，把信心给人看。

2、信心即遵命（来十一：8）与百夫长的信心。

这百夫长认识耶稣的权柄。他对主说了一个比方：“我在人的权下，也有兵在我以下。对这个说去，他就去；对那个说来，他就来；对我的仆人说作这事，他就去作。”这百夫长的意思，就是说，你既是神的儿子，万有都服在你的脚下，所以你只要在此吩咐一句，我家里的仆人就能好了，像我随意指挥我的部下一样。他的信心有这么大！

从来亚伯拉罕、以撒、雅各和众先知，与新约时代的使徒，圣徒的蒙召以后：神叫他们去，他们就去；叫他们来，他们就来；叫他们做这事，他们就去做。

神叫亚伯拉罕离开本地本族本家到迦南“去”，他出去的时候，还不知往哪里“去”（来十一：8）。这是亚伯拉罕的信心。神叫加利利海边的渔夫兄弟双双“来”，他们就立刻舍了网跟从了他（太四：18-22）。这是彼得、约翰的信心。神叫挪亚造方舟，叫亚伯拉罕献以撒，叫我们彼此相爱，遵命去行就是从信而来的义。这是称义以后，更进一步的信心，也就是因信心的生活。如果神叫挪亚造方舟，叫以利亚去见亚哈王，他们却不去作，他们的信心能完全吗？主告诉我们，从东从西来在天国里坐席的，就是有这样信心的人。

3、十字架上的强盗，他的信心如何？

十字架上的强盗，对耶稣说：“你得国降临的时候，求你记念我。”

得国--主说过一个比喻说：“有一个贵胄往远方去，要得国回来”（路十九：12），降临--世界的末了，他们要看见人子有能力，有大荣耀，驾云降临（太二十四：30）。

时候--那时。死了的人，得胜的头一次复活被提，空中与主相遇，与基督作王一千年。

求你记念我--求主使他在头一次复活有份。

照强盗这句话看来，他信耶稣要得国降临，知道主是神的儿子，信他钉十字架，第三日复活。不复活何以能降临呢？他是强盗，如何可以求主记念？因他信主的血，能作他的赎价，得国降临，死人复活，是未见之事。他把未见之事当作实底，他是存着信心死的，所以可以到乐园。这人听过耶稣的道理，是熟悉耶稣的言行，不然，何以能为他作见证说：“他没有作过一件不好的事。”这人有信、有望、有知识、有见证、有圣灵。因此可以知道他是悔改了的，若不悔改就无圣灵就不能认识耶稣。也可知道他未钉以前已经听过多次道理，已经信了，因旧案告发而定罪的。

4、我们行事为人是凭着信心，不是凭着眼见（林后五：7）。如何解释？

凭眼见--有人说，某人信主以后，丰富发财了，是神祝福了；某人贫穷缺乏为道遭患难，就说这人是为神所厌弃的。这些是凭外貌认人的。须知我们得着真理以后，不是眼前就能得着家道丰富，平安无事的，有时反而为道遭患难逼迫损失。保罗说：“我们进入神的国，必须经历许多艰难”（徒十四：22），岂独耶稣背十字架，岂无一架给跟他的人？

所以我们行事为人要凭信心，传道不要单为眼见的报酬而工作，要为主台前的交账而关心。教会的执事不要为眼前的地位而热心，要为主将来的赏赐而殷勤。受苦的人要有盼望，只要良心无亏，世上的荣辱悲欢，都不足以摇动我们的信心。

诗曰：得到真快乐，永生不能夺。遭患难，遇逼迫，都是造就我。吃得苦中苦，反得乐中乐。磨练思约伯，得胜效保罗。无论什么顺境逆境，都唱赞美歌（或作造就我）。

我们既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀（罗八：17）。

5、不出于信心的罪与我们日常的生活有何关系？（罗十四：22、23）

不出于信心的罪，有许多人是不懂的。罗马书上说：你有信心，就当在神面前守着。人在自己以为可行的事上能不自责，就有福了。若有疑心而吃的，就必有罪。因为他吃，不是出于信心；凡不出于信心的都是罪。

我们去作一件事，或买卖，或盖造，或嫁娶或出外，或出门传道或聚会时起来讲道，若心中自责，那件事就不要作。自责即圣灵之工，自责即圣灵说，这件事不是神所预备叫你行的。大卫与他的同伴藏在洞中，扫罗进洞来，同伴劝大卫杀他，大卫割下他的衣襟，心中自责（撒上二十四：5）。若大卫不顾圣灵的责备，竟把扫罗给杀了，就是作了一件违背神旨意的事。

这种罪是对着我们任意妄为的罪说的。“求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。”（诗十九：13）基督徒在平时不注意这种罪，他必是任意妄为，难免大过的人。今天有许多人做事是这样的，神不叫他们做的事，他出力出钱去做；神要他做的事，就是神的旨意，他却不做。这罪的里面，就是不被圣灵引导。

所以基督徒不是加入某一团体，和遵守某一个礼节，便算是解决了罪。保罗说：“你们当顺着圣灵而行，就不放纵肉体的情欲了。”

6、论不要怕，只要信。

耶稣对睚鲁说：“不要怕，只要信”（可五：36）。

怕即是胆怯。耶稣与门徒坐在船上，忽然起风浪，门徒说：“夫子，我们丧命，你不顾吗？……”耶稣对他们说：“为什么胆怯，你们还没有信心吗？”（可四：35-40）胆怯：怕，便是没有信心。胆怯和怕会使你生出不信的恶心。“官长中却有好些信他的，只因法利赛人的缘故，就不承认，恐怕被赶出会堂”（约十二：42），官长怕法利赛人把他们赶出会堂，这一点怕，使他们的信心流产，得不着永生。我们既信耶稣是神的儿子，他是万有的主，不但能拯救信徒，即是世人，他也有权管理。他不但是教会元首，也为世上的君王元首（启一：5）。执政的，掌权的，在位的，由他设立（西一：16）。因为没有权柄不是出于神的，凡掌权的都是神所命的（罗十三：1）。神的使者都要拜他（来一：6）。主说：“天上地下所有的权柄都赐给我了”（太二十八：18），虽然撒但能利用黑暗的权势，引诱逼迫信主的人，但须知在我们里面的，比那在世界上的更大（约一书四：4）。以利沙被亚兰人围困的时候，对仆人说：“不要惧怕，与我们同在的，比与他们同在的更多”（王下六：16），基督徒在受试探的时候，不要怕，只要信，便能看见神的荣耀。主说：“我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界”（约十六：33）。

7、山移海中的信心如何？

你有信心像一粒芥菜种吗？这一粒芥菜种，原是指耶稣基督说的（见太十三章天国象芥菜种的比喻）。主的意思就是说，你若有信心像他自己，就是命山投到海中，也必成就。从前使徒先知凭信心行事的原则是“叫他去，他就去。叫他来，他就来。叫他作这事，他就去作。”主做事从来都照父的意思，没有一件是照他自己的意思（约五：19）。

我们不能把山移海中，因为神今天没有叫我们作这事。照信心的原则，他若不叫你作，你若去作，不是信心，乃是妄动。所以有人随意发起办神学，做这件事，做那件事，说凭信心来作，这是错的。凡是神所命的，可凭信心而行，没有难成的事。若是我们私意发起的事，就不能说凭信心的。保罗说，凡不出于信心的就是罪，但圣经中指示我们有一个山，“耶和华说：你这行毁灭天下的山哪…，我与你反对。我必向你伸手，将你从山崖滚下去，使你成为烧毁的山”（耶五十一：25），这是指巴比伦说的。巴比伦倾倒了，倾倒了。“在他额上有名写着说：奥秘哉，大巴比伦！作世上的淫妇和一切可憎之物的母。我又看见那女人喝醉了圣徒的血和为耶稣作见证之人的血，我看见他就大大希奇”（启十七：5、6）。

这巴比伦是指与世俗为友的公会。从主后三百年康士坦丁大帝加入教会以后，他们利用政治上特殊的权力，迫害忠实信徒，致使真正信徒，在教会中不能立足，受害者不计其数。在查考教会史，就可知道，神要把这山，在末世的时候，投在海中，使他倾倒。

神说：“我的民哪，你们要从那城出来，免得与他们一同有罪，受他们所受的灾殃”（启十八：4）。

8、信心与疑惑有什么关系？

彼得因见风甚大，就害怕，将要沉下去，便喊着说：“主啊，救我。”耶稣赶紧伸手拉住他说：“你这小信的人哪，为什么疑惑呢？”（太十四：30、31）亚伯拉罕仰望神的应许，总没有因不信，心里起疑惑，反倒因信，心里得坚固，将荣耀归给神，且满心相信神所应许的，必能作成（罗四：20、21）。

只要凭着信心求，一点不疑惑；因为那疑惑的人，就像海中的波浪，被风吹动翻腾。这样的人不要想从主那里得什么（雅一：6、7）。

信就是所望之事的实底，是未见之事的确据。确据与实底，即是笃信不疑，有疑惑即表示不确也。

我们对于神的话，不要疑惑只要信。有的弟兄们论到如何知道神的旨意时，用启示、直觉、圣经、和环境的预备这四方面来对照。据圣经告诉我们，只要神的启示和圣经的真理相对，环境可以不管，不管他有红海当前，只要有神的启示，可以行过如同走干地，像以色列的探子，有了神的应许还要看环境，看见对方城池如何高大，敌人的身量如何魁伟，所以失败了。

只要走在他的道路上，哪怕他有什么患难、贫穷，还有什么可疑惑忧虑呢？只要有神的启示，因信可过约旦河；只要有神的启示，耶利哥城会倒塌；只要有启示，保罗西拉二人，可以远传福音，设立异邦教会。

我们为什么不疑惑呢？有一个更深层的理由。第一，神是全能的。我们信他有能力使他的应许成就。第二，他是信实的。他不能背于自己，我们当以神的信实为粮，信神当像亚伯拉罕，不要因时间延迟而灰心。第三，他的爱能在急难中作我们随时的帮助。所以我们可以笃信而不疑惑了，不疑惑是因为信神，也信耶稣。

9、信心当作盾牌，灭尽魔鬼的火箭是什么意思？

当约伯遭难的时候，他的妻子对他说，你仍然持守你的纯正吗？你弃掉神，死了吧！魔鬼藉他的妻子射来一支火箭。约伯却对她说，你说话像愚顽的妇人。暧，难道我从神手里得福，不也受祸吗？他就用信心当作盾牌了。

这种魔鬼的火箭，是叫我们心里起疑惑，离弃神的。我们当用坚固的信心抵挡他（彼前五：9）。

当我们遇着试炼的时候，应想到主的话说：“天上的飞鸟，也不种，也不收，…神尚且养活它。你们不比飞鸟贵重得多吗？”不要为生活问题忧虑。又想到保罗的信上说：“我们若靠基督只在今生有指望，就算比众人更可怜”（林前十五：19），神并没有应许信徒在世上今生的富足，他说：“人的生命不在乎家道丰富。”（路十二：15）一方面，又信圣经的话说：“在受试探的时候，总要给你开一条出路，叫你们能忍受得住”（林前十：13）。

这样，我们就有话回答那讥笑我们的人说，神应许我们的是永生，不是今生的富足。我们虽然缺乏，仍必仰赖神，我们仍要因他而喜乐。“我因信，所以如此说话”（林后四：13）。

10、信心经过试验如何？

我的弟兄们，你们落在百般的试炼中，都要以为大喜乐；因为知道你们信心经过试验，就生忍耐。但忍耐也当成功，使你们成全完备，毫无缺欠（雅一：2-4）。又说：因此，你们是大有喜乐。但如今在百般的试炼中暂时忧愁，叫你们的信心经过试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀、尊贵（彼前一：6、7）。

神试验我们有两个题目：一、是耶稣基督的名，看我们在各种环境中，是弃绝还是承认。二、是神的道，对于爱弟兄，不贪不义之财以后，遇了环境上的困难，那时你对于神的话还信不信。近年来试验的工作，已经开始了。人都有些经验，不过只靠宝血，不要真理的人，落在百般的试炼中，只有怨言灰心，归回世界。

主说，在这淫乱罪恶的世代，一、凡把我；二、和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的（可八：38）。

11、何谓因信心所作的工夫？（帖前一：3；帖后一：11）

因信心所作的工夫，在英文圣经为因信心的行为。信心没有行为是死的。信心的行为在得救称义以后，因信真道所作出来的工夫，也就是他的旧人受过真割礼，圣灵在他里面所引导的果效。因信主的话，而去实行的事：好像爱弟兄，记念穷人，接待客旅，不放重利，言语温和，不贪不义之财，好好管理自己的家，以及为耶稣作见证，服侍主等。即是因信心所作的工夫了。信徒若行这些事，神有宝贵的应许，因为我们众人都要在基督台前显露出来，各人要按着本身所行的，或善或恶受报（林后五：10）。主说：“作恶的复活定罪，行善的复活得生”（约五：29）。

12、信心与行为并行的道理如何？（雅二：22）

凡是已经蒙恩得救的信徒，在他们的生活上，必是信心与行为并行的。但以理因为有信心，所以人把他投狮坑，仍要存活，他的三友，因有信心，灭了烈火的猛势。

今天有许多地方聚会，不向会众计较饭钱费用，随各人暗中投柜，信神能为这聚会预备，这也是一种信心的行为。某弟兄在荒年之中不改其乐，这种行为就是他的信心。我们普通就说某弟兄的信心是大的。若某弟兄在缺乏之中怨叹不绝，人就说他是缺乏信心了。

今天教会中把先后的次序弄不清楚，出了很多毛病。以弗所二章八、九节所说：“得救本乎恩，也因着信…不是出于行为…”，明明是指着罪人得救而言的，有人却以为也指着得救以后。

信心与行为并行的道理，很易明白。因为有信心，就得生命，有生命就能活动，生命与活动必是并行。所以不是出于行为者，乃是指着在罪人的地位接受救恩说的。信心与行为并行，是指称义以后过信心的生活说的。

13、圣徒的忍耐和信心就是在此，如何解说？（启十三：10）

或有人想，天父既然比万有都大，岂肯让他的儿女受苦！原来世上还有魔鬼，他很恨恶神的儿子。他见神儿子的生命进入信的人心里，所以就恨恶信子的人了。一家之中，有二人信主，三人不信，这两个人和三个人就有点生疏。今世的风俗，敬假神，祭祖宗，信徒不愿参加，有时就要受逼迫。信徒要以善胜恶，不可为恶所胜。还有政治上的变迁，君王对基督教会的观感不同，有的君王会与教会发生冲突。再者即是教会之中，有的人不是真正信仰的，有的人是凭行为求的，有的人只信宝血，不信真理的，所以那些属真理的有时像保罗所说：“我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。身上常带着耶稣的死，使耶稣的生也显明在我们身上。”（林后四：8-10）我们要以受苦的心志，作为兵器。就可以在世上不随从人的情欲，只随神的旨意，度余下的光阴（彼前四：1、2）。所以，我们不丧胆。外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀（林后四：16、17）。

14、请说明在信的人，凡事都能的意思。（可九：23）

凡事都能，并非指研究科学，学飞机，读文学，讲经济。“凡事”的范围，就是信心的范围，“对这个说去，他就去，对那个说来，他就来。对我的仆人说，你作这事，他就去作。”这是神的家里凭信心作事的原则。凡神叫你去作的事，是由神自己负责，有神的膀臂显露，在他的山上必有预备。我们只要遵命下网，钓鱼，倒水舀来，送去。一切异能、奇迹，是神自己会作的。在人这是不能的，在神凡事都能（太十九：26）。因为宝贝放在我们的瓦器里，要显明这莫大的能力，是出于神，不是出于我们（林后四：7）。因为在神凡事都能，所以在信的人，也凡事都能了。我们不要再看自己渺小像蚂蚱，也不要怕环境的不利，我们要信神来作人以为不可能的事。你若信，就必看见神的荣耀（约十一：40），但那些不是出于神的旨意，是出于人意之事，神不会负责的。

15、凭行为求，不凭信心求的人，为什么在绊脚石上跌倒？（罗九：30-32）

这些人在神面前虽然热心，却无真知识。他们在第一阶段的错误，是不肯站在罪人的地位，接受白白的救恩，或者他们从来还没有一次觉得自己是个罪人，他们到神面前，是用立功之法，仗着自己是义人，有捐献，值饭的功劳。他们第二个阶段的错误，不听信真理受圣灵为印记（弗一：13），反去遵守旧约的律法。第三阶段的错误，不是靠圣灵行事，乃是靠肉身成全。凡事由自己定规，不用求问祷告，虽然会做些教会的工作，但所做的不合天父旨意。

保罗说：这些人得不着律法的义，成了顽梗不化的。有个昏迷的心，是缺乏灵性，常有过失的（罗十一：7、11）。这条路的结果是成为机槛、网罗、昏蒙、弯腰（罗十一：9、10）。这些人跌倒的原因，是因为不认识自己（要认识自已请看可七：21-23）。这些人医治的良方：“既是出于恩典，就不在乎行为；不然，恩典就不是恩典了。”（罗十一：6）恩典是什么？一、救赎之恩；二、施恩的圣灵（约一：16；罗五：2）。有圣灵才能心意更新而变化，明白圣经，晓得神的旨意了。

因此，我们不要向初入教的人捐钱、派饭，乃是要向他们先传救恩，使他们得着真正的信心。

16、照着你的信心，给你成全了。

主耶稣对百夫长，迦南的妇人，都说过这句话。这种信心，不是心理作用。因百夫长的仆人瘫痪病，迦南妇人的女儿被鬼附着，不是他们本人，这种信心与我们日常生活很有关系。我们要让信心得着原有的界限，信宝血固然是信心的创始，但必须有作事的信心来成全。我们要凭这信心来度过今世，在这末世的时候，基督徒切不要失去信心的能力，免得在神面前，只作一个虚浮的人。

17、行真理即是信心的生活。

真理所以被人拒绝误会的原因如下：①耶稣讲道的时候，他还未钉十字架，他钉十字架后恩典时代开始了。以后只要靠恩得救就是了。②马太福音是注重耶稣为犹太人的王。登山宝训，是对犹太人说的。③我们已经信耶稣钉十字架了，信的人有永生，难道还要加上行为吗？④一次得救永远得救了，真理于永生是毫无关系，不过是赏赐的问题。⑤我们是信得永生，不是行真理得永生。⑥耶稣就是真理，信耶稣就有真理，何必还要教训新命令呢？今天兹作答复如下：耶稣复活以后，吩咐门徒说：你们要去使万民作我的门徒……凡我所吩咐你们的（犹太人），都教训他们（外邦门徒）遵守，我就常与你们同在，直到世界的末了（太二十八：18-20）。主复活以后，恩典时代已经开始。在犹太外邦没有分别，都要遵守主的教训（答第1、第2问）。已信耶稣钉十字架的，又加上遵守所信的道。岂有背于信得永生的原则吗？（答第3问）一次得救，是靠血称义（罗五：9）。以后若真理也不在他心里，可否得永生？（答第4问）真理中有未见之事，所以行真理是因着信的（答第5问）。一个人信了耶稣以后，咒骂父母、贪婪、勒索，可否算为有真理？（答第6问）

因此我们不要再定行真理者的罪，行真理原是信心的生活。真理若可以失去，那末恨他弟兄的，也当有永生。为什么他竟无永生存在他里面呢？（约一书三：15）愿你与人所同有的信心显出功效，使人知道你们各样善事，都是为基督作的（门：6）。原来行真理即是从基督徒所同有的信心显出功效。

18、请说明信神儿子的就有这见证在他心里。这见证就是神赐给我们永生（约一书五：10、11）。

作见证的原来有三：就是圣灵、水与血（约一书五：8）。信神儿子的人，他心里有血、道、圣灵三样。这有血、道、圣灵三样的见证，神就赐给我们永生。这也就是永生的三条件，缺一不可。水是指着道（箴十八：4），像喝活水，腹中活水的江河（约四：10；约七：38），都不是指外面的洗礼。无伪的信心中必信宝血，也信道理，并有圣灵在他心里的。有这三样的见证，就是神赐给我们永生。

我们的心里若不信耶稣的血，就不能得救赎，若缺少了真理，便是说谎话，真理也不在心里了（约一书二：4）。

人若没有基督的灵，就不是属基督的（罗八：9）。约翰的意思就是说：这三样的见证，必在信的人之心里。有宝血、道理、圣灵的人，就是神赐给我们永生，这永生也在他儿子里面。


第二篇：论罗马一章十七节

有的弟兄们根据一主、一灵、一洗、一信。反对“信”的三部分。现在分解如下：一个事物分成三部分是常见的。象一个鸡蛋，分成蛋壳、蛋白与蛋黄，仍是一个蛋。一个人有三部分（灵、魂、体），仍是一个人。蛋壳、蛋黄、蛋白，是有区别的，各有不同的形态，各有不同的用途，不能互相代替，也不能少了哪一部分。我们对信心的认识也是这样。

经文：因为神的义，正在这福音上显明出来，这义是本于信，以致于信，如经上所记，义人必因信生活（罗马一：17）。（照外文译）

先说本于信。希伯来书上说，仰望为我们信心创始成终的耶稣（来十二：2）。本于信是信心的创始。耶稣传福音说，天国近了，你们应当悔改信福音。这样看来悔改信福音，乃是信心的开始。彼得对众人说，你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵（徒二：38）。这是彼得传福音的样板。耶稣叫门徒来，奉他的名传悔改、赦罪的道，从耶路撒冷起直到外邦（路二十四：47）。

（1）称义与悔改

罗马书上说，信徒的灵程是从称义开始。罗马三章23-25节，23、因为世人都犯了罪，亏缺了上帝的荣耀。24、如今却蒙上帝的恩典，因基督耶稣的救赎，就白白的称义。25、神设立耶稣作挽回祭，是凭着耶稣的血，借着人的信，宽容人先时所犯的罪。又说所以我们看定了人称义是因着信，不在乎遵行律法（罗三：28）。又强调说：作工得工价，不算恩典乃是该得的。惟有不作工的，只信称罪人为义的上帝，他的信就算为义（罗四：4、5）。从此处经文看起来，人称义是因着信，是白白得称义，不在于遵行律法，不要作善工的，哪里有悔改的意思呢？

保罗说，为什么不说，我们可以作恶是成善呢？这是毁谤我们的人说我们有这话，这等人定罪是该当的。读经要看他的时间性，和阶段的先后，看上下文，罗马三章说到白白称义，是赦免人先时所犯的罪，但有人把它看作永远赦罪，那就夸大了称义的作用，说成是白得永生，对真理起了阻挡的作用。

有一个法利赛人名叫西门，请耶稣来他家吃饭。有一个女人乃是个罪人，站在耶稣背后哭，这女人没有遵行律法，但这法利赛人却遵守摩西的律法。然而这不遵行律法的女人，因信得救了，这遵行律法的法利赛人还不知救恩（路七：36-50），所以保罗看定了人称义，是因着信，不在于遵行律法。

罗马三章上接着说，这样我们因信废了律法吗？神不准，更要坚固律法（罗三：31照外文译）。新约时代有基督的律法（加六：2），在雅各书中称为全备自由的律法（雅一：25），又说至尊的律法（雅二：8）。又说，我们既然要按自由的律法受审判，就该照这律法说话行事（雅二：12）。

罗马四章4、5节说：作工得工价不算恩典，乃是该得的。惟有不作工的，只信称罪人为义的上帝，他的信就算为义。

这里有人以为得永生，不用作善工，作善工得永生不算为恩典，惟有不作工，只信罪人称义的，他的信就算有永生，这才是恩典。这样的解说对不对呢？这样的解说，是把称义和永生混为一谈。称义是靠耶稣的血（罗五：9），永生却要听主的话（约五：24）。罗马书上论到永生却说，你们既从罪里得了释放，作了上帝的奴仆，就有成圣的果子，那结局就是永生（罗六：22）。接着又说罪的工价乃是死；惟有上帝的恩赐，在我们的主基督耶稣里乃是永生（罗六：23）。可见保罗乃是说永生要有成圣的果子，是要在耶稣基督里，就是要遵守他的道（约一书二：5）。

白白称义不在于遵行律法，不作工可以因信称义，看起来好像不要悔改的样子。

保罗说：不晓得他（神）的恩慈是领你悔改呢？你竟任着你刚硬不悔改的心，为自己积蓄愤怒，以致神震怒，显他公义审判的日子来到（罗二：4、5）。白白称义，是对立功之法的人而言。领自以为义的人悔改，免得他们自夸。人称义不在于遵行律法，是对求律法的义之人而言，领他们因信称义。不作工只信称罪人为义的上帝，他的信就算为义，是领那些仗着自己是义人的人悔改。像保罗说，我从前是亵渎上帝、逼迫人、侮慢人的。因我是不信不明白的时候而作的（提前一：13）。保罗自己是不作工而因信称义的，但要注意是不信不明白阶段而作的，等到信而明白的时候，就不是这样了。白白称义，不要成为白占地土，不结果子。

不在于遵行律法，不要因信废了律法，不作工可以因信称义，不要说得永生只要信七件事，一点不必作什么。这岂不是竟任着刚硬不悔改的心，为自己积蓄愤怒，以致神震怒显他公义审判的日子来到吗？

（2）又因信得进入，现在所站的恩典中。

我们既因信称义，就藉着我们的主耶稣基督得与神相和。我们又藉着他，因信得进入现在所站的这恩典中…（罗五：1-2），有以下几个问题：

1、称义以后又应信什么？本于信，以致于信。在古本上，信了又信；在台州土本，是相信加上相信；在英文本是从相信到相信。罗马书上说：可见信道是从听道来的，听道是从基督的话来的（罗十：17）。以弗所书上说，你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记（非称义的）。可见因信称义的时候，还未受圣灵的印记，称义的时候靠圣灵入门，但与受圣灵印记还是不同的。

2、现在所站的恩典和因信称义的恩典有何不同呢？请看哥林多前书十五章9节：因为我们从前逼迫神的教会。10节：然而我今日成了何等的人，是蒙神的恩才成的；并且他所赐给我的恩不是徒然的。我比众使徒格外劳苦，这原不是我，乃是神的恩与我同在。这两节圣经有三个恩字，若保罗只知道不作工称义的恩典。他就不能成为何等的圣洁公义的人，神所赐给他的恩，也就徒然了，也不能成为使徒格外的劳苦了。可见保罗现在所站的恩典，和白白称义的恩典是不同的。提多书上说，神救众人的恩典已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日（多二：11、12）。这救众人的恩典不是赎罪的恩典，乃是使我们在公义的道路上生活。

彼得说：所赐诸般恩典的神，……又证明这恩是神的真恩，你们务要在这恩上站立得住（彼前五：10-12）。

（3）义人必因信得生

义人必因信得生。在外语中为义人必因信生活，或说因信度日。罗马书上说：“没有义人，连一个也没有”若没有义人，义人必因信得生这句话，也不能存在。罗三章10、11节又19、20节都是旧约里引来的，是从诗篇和以赛亚书上引来的。耶稣说：诗篇是律法上的话（约十：34、35），保罗说以赛亚的书也是律法上的话（林前十四：21）。知道诗篇和以赛亚的书是律法上的话有什么关系呢？罗马三章19节说：你们知道律法上的话，都是对律法之下的人说的。没有义人，没有行善的，是律法上的话，都是对律法以下之人说的，不是对恩典以下之人说的，不要张冠李戴。恩典之下有义人（约一书二：29；三：7-10）。恩典之下的人，满有良善（罗十五：14）。保罗说：人若求在基督里称义，却仍旧是罪人，难道基督叫人犯罪吗？神不准（加二：17）。

小子们哪，不要被人诱惑。行义的才是义人，正如主是义的一样。……凡不行义的就不属神，不爱弟兄的也是如此（约一书三：7、10）。保罗劝信徒恒守所信的道（徒十四：22）。歌罗西书上说：只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去福音的盼望（西一：23）。

道在语言上和书本上易守，将道联系在生活是用行为来表明所信的道，就是信心和行为并行的道理。罗马书上说不但如此，就是在患难中，也是欢欢喜喜的。因为患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻（罗五：3-5）。这节圣经中虽然没有信字，但每句都贯串因着信心度日的道理。雅各书上说，因为知道你们的信心经过试验，就生忍耐。但忍耐也当成功，使你们成全完备，毫无缺欠（雅一：3-4）。

患难试验信心，信心经过试验就生忍耐。象一个瓦器经过窑中的锻造，成为坚固有用的器皿。盼望也是信心（来十一：1），盼望不至于羞耻。保罗说：信靠他的人不至于羞耻（罗九：33）。所以不至于羞耻的人，就是信靠他的人。

有人说，义人必因信得生，就是罪人因信称义。这可比有人认为，蛋壳就是蛋黄一样可笑。罪人因信称义，是关于赎罪的；义人必因信度日，是关于道上的。


第三篇：约翰福音第三章的奥秘

约翰福音第三章为圣经的中心，但是解释这章圣经有两种不同的说法，一种信耶稣钉死十字架流血赎罪，只要口里承认，心里相信，就可得救，不至灭亡，反得永生，只要信，不要行为。

还有些人呢，认为单信宝血是不够的，还必须信真理，才能得永生，这两派都争论约翰三章16节，作为他们的理论依据。主张信宝血就可以得永生的人说：约翰三章16节并没有说到要行真理，难道信的人还不能得永生，还必须加上行为才能得到永生吗？这样单信宝血可得永生的人胜利了。主张要行真理的人，被他们逐出了约翰三章16节之外了。

正是：错误时常登宝座，真理常上断头台

所以要施行公理，首先要从约翰三章16节得到正确的解释。约翰三章说到十个互相对立的矛盾：l、重生和不重生的矛盾；2、论到神与他的独生子和基督七件事的矛盾；3、说到永生和灭亡的矛盾；4、说到定罪和得救的矛盾；5、说到信和不信的矛盾；6、说到光和黑暗的矛盾；7、说到爱光和恨光的矛盾；8、说到作恶的和行真理的矛盾（约三：19-21）；9、说到来就光和不来就光的矛盾（约三：19、21）；10、论领受见证和不领受见证的矛盾（约三：32、33）。

这十个互相对立的概念弄清楚了，全部圣经也就明白了。首先这十个概念都存在于教内，不要推到教外的人去。例如，把不信定罪、灭亡、恨光，不来就光等。都向教外一推，教内的人都是相信得救，有永生，来就光的人，这是不正确的。

保罗的信上说：从前所写的圣经，都是为教训我们写的（罗十五：4），旧约圣经都是为教训我们写的，何况新约圣经呢?

约翰三章16节说到神爱世人，甚至将他的独生子赐给他们。现在先论到认识神和他的独生子，耶稣说：认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生（约十七：3），这节圣经要与约翰三章16节连起来读，更有意义了。

（一）认识神

我们认识神，不是要看见他的形象，也不是要听见他的声音。我们有时知人知面不知心，所以知人知面，并不是就等于认识那人，知心才算真正的认识。我们若知道神的性情和他的权能，就是认识，保罗的信上说：神的永能和神性是明明可知的（罗一：20）。

知道有上帝，这不等于认识上帝。耶稣的祷告说：公义的父啊！世人未曾认识你，我却认识你（约十七：25）。约翰的信上说：“你们若知道神是公义的，就知道凡行公义之人都是他所生的。”（约一书二：29）凡不行义的就不属神（约一书三：10）。

问题-、相信耶稣以后，去当强盗，儿子总是儿子，天堂总有份，对不对?

答：行公义的是神所生的。若相信以后去当强盗，是不行公义的，就不属神。而是魔鬼的儿女，怎能得永生!

问题二、得永生的资格是罪人，对不对？

答：若是罪人可得永生，就是说：不行公义的，也是神所生的，不属神的，也可得永生了。

（二）、对于耶稣基督的认识怎样?

我们要认识任何一件事物，不能以局部当作整体，也不可凭外貌不凭内心，以局部当作整体，乃是一种偏见（雅三：17）。保罗说：所以，我们从今以后，不凭着外貌认人了，虽然凭着外貌认过基督，如今却不再这样认他了（林后五：16）。相信耶稣是神的儿子、钉死十字架、复活、升天、还要再来，这是凭外貌认基督。这种认识是凭外貌不凭内心的（林后五：12）。

凭内心怎样来认识他呢？圣经中教导我们去认识他。保罗在歌罗西书上说：神的奥秘就是基督，所积蓄的一切智慧知识，都在他里面藏着（内心）。我说这话，免得有人用花言巧语迷惑你们。…你们既然接受主基督耶稣，就当遵他而行，在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了(西二：2-7)。奥秘，一时懂不着的。在林前十二章8节说：“这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语”，这样对智慧和知识透出一线亮光，原来智慧和知识是藏在基督里的两大类道理，智慧是关于道德方面的言语(雅三：17)。象基督的教训和新命令，是属于智慧的言语，知识的言语是关于比喻、预言、预表、什么是旧约、什么是新约、什么叫恩典?什么叫相信?怎样才可以得永生?这些都属于知识的言语。

耶稣的降生、钉死、复活、升天、再来，是关于救赎的道理，不包括智慧和知识。若单信他的降生、钉死、复活、升天、再来，而不接受他的教训和天国的知识，等于接受一封书信，而不看信封之内所藏的信纸，这不是大大的受了欺骗吗?

（三）、水、血、圣灵的见证

现在我们又从另一方面来认识基督，就是从水、血、圣灵的见证来认识基督。这水、血、灵的见证，见于三个不同的地方，一是见于约翰三章，二是见于约一书五章，三是见于摩西的律法，就是大麻疯的礼物，三处互相解释互为补充，三处都看过了，认识就更全面了。

约翰三章前半段说：人若不重生，不能见神的国。又说：人若不从水和圣灵生的，就不能进神的国，又说摩西怎样在旷野举蛇，人子也必照样被举起来(血)，叫一切信他的都得永生，(小字)叫一切信的人在他里面得永生。约翰一书五章上说：这藉着水和血而来的，就是耶稣基督。不是单用水，乃是用水又用血，并有圣灵作见证，因为圣灵就是真理……。信神儿子的，就有这见证在他心里，这见证就是神赐给我们永生(约一书五：6-13)。单信宝血的，心里有这(血、水、灵)见证吗？论到水、血、灵的见证，还有在大麻疯的礼物上，说的更具体，更形象化，耶稣医好了患大麻疯的，叫他把身体给祭司察看，献上摩西所吩咐的礼物(太八：l一4)。

在耶稣以前，大约一千五百年的时候，在摩西的律法里写着，大麻疯痊愈的时候要到圣殿献上以下的礼物：要拿两只洁净的活鸟，并香柏木，朱红色线和牛膝草来用瓦器盛活水。把一只鸟宰杀于盛活水的瓦器中，把那只活鸟和香柏木，朱红色线并牛膝草，一同浸于活水和鸟血中，用以洒在长大麻疯的身上，洒七次，就定他为洁净，又把活鸟放在田野里，长大麻疯的要洗身体，洗衣服，剃去毛发，然后可以进营(利十四)。

希伯来书上说：律法即是将来美事的影儿，不是本物的真象(来十：1)。耶稣说先知和律法说预言，到约翰为止(太十一：13)。不但先知说预言，律法也说预言，保罗说：这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义(加三：24)。

这大麻疯的礼物，是基督到世上来救罪人的影儿，也是藉着这律法来说预言，预言基督身上将来必成的事。这大麻疯的礼物有九样东西，每样都预表基督的一个方面。这律法的总结就是基督(罗十：4)。以下把礼物中所表样的写明出来。瓦器--表基督的肉身；活水--表他的道理 (见耶稣与撒玛利亚妇人的说话)；一只鸟宰了--表基督的死。活鸟--表复活，把活鸟放入在田野里表复活升天；朱红色线--是耶稣流血的形象；香柏木--表基督不能朽坏的荣耀；牛膝草--表他在世上的卑微；血和水洒在长大麻疯的人身上(不是单用水，乃用水又用血)--表将恩典和真理传与罪人；洗衣、洗澡(也藉着水)、剃毛发(圣灵藉着道理)--表脱离世上的污秽(彼后二：20)。

有人把水字表洗礼，但这水是盛在瓦器里的，称为活水。喝了这水的永远不渴，要在他里头成为泉源，直涌到永生。箴言书上说：人口中的言语如同深水，智慧的泉源如同涌流的河水(箴十八：4)。所以这水是指耶稣口中的言语。

单信主的降生、钉死、复活、升天、再来，是单用鸟血，朱红线。而不用瓦器里的活水，也不洗衣服，不用水洗澡，不剃毛发，而要进营，岂不是使众人都沾染污秽吗?

神既在古时藉着众先知多次多方地晓谕列祖；就在这末世藉着他儿子晓谕我们(来一：1-2)，为要我们认识神和他儿子耶稣基督，神也是多次多方的指示我们。

现在从耶稣的一个名来认识耶稣，主在祷告中说：圣父啊，求你因你所赐给我的“名”保守他们，叫他们合而为一，象我们一样。我与他们同在的时候，因你所赐给我的“名”保守了他们，我也护卫了他们；其中除了那灭亡之子，没有一个灭亡的…(约十七：11、12)。

神赐他儿子一个什么名字，能保守他们，护卫他们，叫他们合而为一呢？在约翰一书一章上说：“论到从起初原有的生命之道，就是我们所听见，所看见，亲眼看过，亲手摸过的。这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命传给你们”。

这两句话有没有独生子的名？叫什么名字呢？他的名叫“从起初原有的生命之道”，这“从起初原有的生命之道”是什么意思呢？就是“我们所听见，所看见，亲眼看过，亲手摸过的。”所听见的是他的教训，所看见的是他周流四方行善事，并所行的神迹奇事。亲手摸过的是他的肉身。

耶稣说：“我是道路，真理，生命。”我们在这里懂得生命是什么意思，原来这生命能说话，能行事，有情感，有肉身。有的人说：人有了神的儿子就有生命。没有神的儿子就没有生命(约一书5：12)。他们说：我们信耶稣钉死在十字架，为我们的罪死了，就是有神的儿子，神的儿子就是道路，真理，生命，还要什么真理呢？他们这样说，是叫我们单信宝血，就有永生，是叫我们背乎所学之道，叫我们跌倒（罗十六：17-18）。

神将他儿子之名赐给我们，就能保守我们，不会被引诱离了真道。又叫我们都遵守真理，在真道上同归于一。在受试探的时候，这“名”能护卫我们，救我们能得胜试探，不致沉在败坏和灭亡中。

论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道竭力的争辩(犹：3)。我们若将起初所听见的常存在心里，就必住在子里面，也必住在父里面。主所应许我们的就是永生。

神的儿子还有一个名叫做光。这光的名，在约翰一章中说了八次，三章中说了五次，在八章中说了二次，在十二章上有六次。耶稣说：除了父，没有人知道子是谁；除了子和子所愿意指示的，没有人知道父是谁（路十：22）。神儿子的名为光，还要求父指示我们，因我们还在迷朦中看不清楚。

约翰福音一章4节说：“生命在他里头，这生命就是众人的光。”按照外文，众人是多数，不是单数。所以，众人也可以得着这生命之光。耶稣说：“所以你要省察，恐怕你里头的光或者黑暗了。”(路十一：35)我们怎能知道我们里头的光，有没有黑暗了呢？这很值得自己省察一下，当我们贪爱钱财，或放高利贷，或是污秽不圣洁，或是骄傲自高藐视别人，这都是证明我们里头的光黑暗了。

当我们有生命之道存在心里，遵守命令、亲爱教中弟兄、敬畏神，就知道我们里头的光是明亮的。

（四）、从光中得见神的公义

神独生子的名为光，在约翰一章说到光的名有八次。在约翰三章19-21节中说到光的名五次，约翰八章二次，十一章9、10节二次，约翰十二章34-36节有五次，又同章46节一次，在约翰福音上说到光的名，共有二十三次，在光的名中，可以认识神的儿子，认识神的儿子和真理的关系。

太初有道论到从起初原有的生命之道(即太初之道)，就是我们所听见(教训)，所看见(他周流四方行善事并神迹)，亲眼看过，亲手摸过的。这生命已经显现出来，现在又作见证，将原与父同在，且显现与我们那永远的生命传给你们(约-书一：2)。耶稣说：我就是道路，真理，生命(约十四：6)。生命就是有言语、思想、行动，并有摸得着的肉身。耶稣又说：我对你们所说的话就是灵，就是生命(约六：63)。这生命就是人的光(约一：4)。

约翰的信上说：我们将所看见所听见的传给你们，使你们与我们相交……(约一书一：3)。当我们传耶稣的时候，不要把所听见的道放在一边。

耶稣与真理是不可分离的，有人试图把真理与耶稣分离开来，作成一个信仰的公式，就是“得永生完全在乎信七件事，一点不必行什么?一点不必作什么?”他们根据以弗所二章8、9、10三节把教会中的人，分成得救与得赏的两等人。他们以为得救的人，只要口里承认心里相信，不要行为，以为得救就是得永生。行善是得赏的条件，不是得永生的条件，就是说得永生的人，是不用行善的。这种信仰是教会中所常见的，现在要研究这种信仰是不是对的。保罗的信上说：“凡事受了责备，就被光显明出来，因为-切能显明的就是光”(弗五：13)。

首先我们对光要认识一下，除了眼瞎的人，总是能看见光的，因为光是有照亮的作用，还有一方面，从我们本身，也可以认识这光，因为耶稣说过，“所以你们要省察，恐怕里头的光或者黑暗了”（路十一：35），又说：“…你里头的光若黑暗了，那黑暗是何等大呢！”（太六：23）究竟什么是光呢？耶稣说你们是世上的光。……你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父（太五：14-16）。那一点不必行什么的，就是没有光照在人前了。

光照在黑暗里，黑暗却不接受光（约一：5），神儿子的光，是怎样照在黑暗里呢？“他的言语一解开，就发出亮光…”（诗一百十九：130），他来传福音教训人，就是光照在黑暗里。耶稣周流四方行善事，也是光照在黑暗里，那单信七件事的，有接受光没有？他们用一点不必行什么，一点不必作什么，来拒绝主的话，就是光照在黑暗里，黑暗却不接受光了。

有一个人是从上帝那里差来的，名叫约翰，这人来为要作见证，就是为光作见证，叫众人因他可以信，信谁呢？就是信光，耶稣说：你们应当趁着有光，信从这光，使你们成为光明之子（约十二：36）。他不是那光，乃是要为光作见证（约一：8）。

关于约翰的见证，耶稣是怎么说的呢？他说：你们曾差人到约翰那里，他为真理作过见证。其实我所受的见证不是从人来的，然而我说这话，为要叫你们得救（约五：33-34）。

约翰的见证是这样，你们要结出果子来，与悔改的心相称，凡不结果子的树，就砍下来丢在火里，他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了（太三：8-13）。耶稣不但是救主，并且是审判官，审判要从神的家起首。糠--就是虚浮的人，他们是信与行相分离的（雅各二章20节外文之意）；麦子--表有主的话在他们心里的人。为光作见证，就是为真理作见证，可见光就是真理，不要真理就是没有光。

现在又问只信七件事的，你们遵守主的道吗？他们说是信得永生，不是遵守得永生。现在从爱主不爱主的角度上来断定是非。耶稣说：你们若爱我，就必遵守我的命令（约十四：15），又说：有了我的命令又遵守的，这人就是爱我的，又说：人若爱我，就必遵守我的道（约十四：21-23）。约翰的信上说：凡遵守主道的，爱神的心在他里面实在是完全的。从此我们知道我们是在主里面（约一书二：5）。耶稣又说：不爱我的人就不遵守我的道，你们所听见的道不是我的，乃是差我来之父的道（约十四：24）。

那只信七件事的，当然不遵守主的道，若要遵守主的道，就该行什么，作什么了，这样他肯定是一个不爱主的人。

光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此（约三：19），这话正是为那只信七件事，一点不必作什么的人写的。

不遵守主的道，这人当然也不领受主的话，也就不能得着所应许的圣灵（约十四：15-16），信的人必须有血、水、灵三样在他心里。单信血的人是有的，象那恶仆心里说：我的主人必来得迟，就动手打他的同伴……主人来的时候，要定他和假冒为善的人同罪（太二十四：48-51）。

（五）、光照在黑暗里，黑暗却不接受光

教会中的人，为什么信主的宝血，而不接受主的道呢？他们也有个理由，他们说：根据罗马十章“你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。因为人心里相信，就可以称义；口里承认，就可以得救”(罗十：9-10)，这岂不是靠主流血赎罪，可以得救称义了吗？为何还要信主的话呢?

原来读经须看上下文，不要断章取义。上文说，他到底怎么说呢？他说：“这道离你不远，正在你口里，在你心里”(罗十：8)，下文是“可见信道是从听道来的，听道是从基督的话来的”(罗十：17)，所以基督与道不可分离的。

又有人说：以弗所二章8、9节说，得救是靠恩典，不要行为，所以得救是靠宝血，不用行真理，以弗所二章8、9节是这样说的。最好是从七节读起：要将他极丰富的恩典，就是他在基督里向我们所施的恩慈，显明给后来的世代看。你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸(弗二：7-9)。恩慈二字是解说这经的关键，罗马二章4-10节说：还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？你竟任着刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显他公义审判的日子来到……。

以弗所二章9节，是圣经中天国的门，另一条路通阴间的口，对于：“也不是出于行为，免得有人自夸”有两种讲法：一种是神的恩慈领我们悔改的。另一种讲法把不出于行为，就说得救是靠恩因信，不用行为，就任着刚硬不悔改的心，为自己积蓄忿怒，以致在神公义审判的日子来到，就受了该受的报应。也不是出于行为说是不要行为，这是错的，8节说：“这并不是出于自己”若说这并不要自己那就不通了。圣经中其他地方用“不是出于”的字样有好多处，写在下面：

他说这话不是出于自己（约十一：51）。这莫大的能力，是出于神，不是出于我们(林后四：7)。以上几处当解作不是由于我们，不是由于行为，不是由于自己，那是对的。若说不要行为，不要自己，不要我们是不通的，不要行为的意思，是说从前不要行为，得救以后也不要行为，就成为通阴间的口了。不是出于行为是神的恩慈领我们悔改的，在提多书上写着：我们从前也是无知、悖逆受迷惑，……但到了神。我们救主的恩慈和他向人所施的慈爱显明的时候，他便救了我们，并不是因我们自己所行的义(就是也不是出于行为)，乃是照他的怜悯，藉着重生的洗和圣灵的更新(多三：3-5、)。不要行为就是不要重生的洗和圣灵的更新。

保罗说：我从前是亵渎神的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而作的(提前一：13)，从前与今日的阶段必须分清(林前十五9：10)，这两节圣经中有三个恩字，仔细看这三个“恩”字，就会对恩典有进一步的认识。

以弗所二章7节说恩典就是恩慈。恩慈是领我们悔改，这样恩典也是领我们悔改的。而且恩典还有恩上加恩的恩典，就是圣灵(多二：ll、12；加五：25)。以上说到教会中因误解得救称义，而不接受真理。就是光照在黑暗里，黑暗却不接受光。现在要说到三个问题：1、什么是光？ 2、怎样照法？3、黑暗为什么不接受光。首先要论到什么是光？光是神独生子的名，约翰福音中有23次提到光的名。光能照亮人，光和黑暗相区别，这光既不是灯光、电光，究竟是什么呢?说生命在光（道）里头，这生命就是众人的光(约一：4)。

举一个例子说明：耶稣说：“天国近了，你们应当悔改，信福音。”这是一句生命之道，人若悔改信福音，这人就有生命之光。光的能力就在于照亮人，那光是真光，照亮一切生在世上的人(约一：9)。耶稣对众人说：你们中间谁是没有罪的，谁就可以先拿石头打她。…他们听见这话，就从老到少一个一个的都出去了，…耶稣就直起腰来，对她说：妇人，那些人在哪里呢？没有人定你的罪吗？她说：主啊，没有。耶稣说：我也不定你的罪，去吧！从此不要再犯罪了(约八：7-11)。耶稣用他的话，照亮那妇人和一切围观的众人。并且还照亮后来的世代。

门徒争论谁为大，耶稣说：你们中间谁愿为大，就作你们的佣人，你们中间谁愿为首，就必作众人的仆人，耶稣又替门徒洗脚。耶稣用他的话和所行的，去照亮门徒。我们信徒当知道光与我们的关系。耶稣说：你们是世上的光……你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父（太五：14-16）。好行为就是人的光。而好行为是由于存在我们里面的生命之道。所以从信徒的本身，也可以认识这光。耶稣说：“所以你要省察，恐怕你里头的光或者黑暗了”(路十一：35)，又说：“你里头的光若黑暗了，那黑暗是何等大呢？”(太六：23)所以一个信徒应该懂得光和黑暗的意义。因为这光和黑暗，都可以在我们里头。我们可以由黑暗变为光明，也可以由光明变于黑暗，是不是信宝血和不信宝血的关系呢？同是信宝血的人，有的里头有光，有的里头是黑暗的，光和黑暗是有真理和没有真理的关系。我们从人的光而懂得基督的光。

若从神的儿子里面，除去生命之道，还有什么可以照亮一切生在世上的人呢？约翰的信上说：我们将所看见的、所听见的传给你们，使你们与我们相交……(约一书一：3)。使徒们将所看见的就是耶稣周流四方行善事并行神迹异能，所听见的就是他所讲的道传给你们。耶稣的善行是光照在人前，他的话语一解开，就发出亮光(诗一百十九：130)。

将所看见所听见的传给你们，就是光照在黑暗里。但是有人因为称义与永生搞不清楚，以为白白称义就有永生。但保罗信上说：你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生(罗六：22)。

（六）、光就是真理

有-个人，是从神那里差来的，名叫约翰。这人来，为要作见证，就是为光作见证，叫众人因他可以信。信谁呢？就是信光。耶稣说：你们应当趁着有光，信从这光，使你们成为光明之子(约十二：36)。约翰不是那光，乃是为光作见证(约一：6-8)。关于约翰的见证，耶稣是怎么说的呢？他说：你们曾差人到约翰那里，他为真理作过见证。其实我所受的见证不是从人来的，然而我说这话，为要叫你们得救(约五：33、34)。约翰的见证，乃是这样，约翰说：我是用水给你们施洗，有一位在我以后来的，要用圣灵与火给你们施洗，你们要结出果子来，与悔改的心相称，凡不结好果子的树，就砍下来，丢在火里。他手里拿着簸箕，要扬净他的场，把糠用不灭的火烧尽了，惟有麦子收在仓里(太三：8-12)。耶稣不但是救主，并且是审判官，审判要从教会起首(彼前四：17；提前三：15)，糠就是虚浮的人，是不结好果子的人，是信心与行为相分离的人(雅二：20外文之意)。耶稣对我们说，约翰是为真理作见证，为要叫我们得救。光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就在此。这是约翰三章19节的话，这句话的意思，凡教中不遵守主道的人，都被定罪，有人听见这句话，就会大吃一惊，你就会研究这话是与不是。帖后二章10-12节最好请大家仔细看一看。“因他们不领受爱真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎，使一切不信真理、倒喜爱不义的人都被定罪”。不遵守的人，必不领受主的话，就不能领受主的圣灵(约十四：15)。单信血，能不能得救？得永生的条件有三就是血、水、灵。信的人就有这见证在他心里，这见证就是神赐给我们永生(约一书五：6-13)。

耶稣说：你们若爱我，就必遵守我的命令(约十四：15)。又说：有了我的命令，又遵守的这人就是爱我的。又说：人若爱我，就必遵守我的道(约十四：21-23)。约翰的信上说：凡遵守主道的，爱神的心，在他里面实在是完全的，从此我们知道是在主里面(约一书二：5)。耶稣又说：不爱我的人不遵守我的道，你们所听的道不是我的，乃是差我来之父的道（约十四：24）。不遵守的就是不爱主，也就是不爱光。世人因自己的行为是恶的，就必爱黑暗，不爱光倒爱黑暗，定他们的罪就在此。耶稣说：有一个作仆人的，他心里说，我的主人必来得迟，就动手打他的同伴，又和酒醉的人一同吃喝。主人来的时候，定他和假冒为善的人同罪，在那里必要哀哭切齿了（太二十四：48-51）。这人虽然相信救恩，却不遵守主的道，也被定罪。因此，那只信七件事一点不必行的，乃是不爱光倒爱黑暗的人。

（七）、七件事不是光

七件事：1、信耶稣是神的儿子；2、信耶稣是童女所生；3、信他钉十字架；4、信他在第三天复活；5、信他升天；6、信他坐在天父右边；7、信耶稣还要再来。

七件事是耶稣一生的概要，光是神独生子的名。怎么七件事会不是光呢？现在从约翰三章20-21节中，可以知道这个道理。

20节说：凡作恶的便恨光，并不来就光，恐怕他的行为受责备。七件事与光相同不相同一看便知。

如：凡作恶的便恨七件事，并不相信七件事，恐怕他的行为受责备。

但作恶的不但不恨七件事，而且爱七件事，象天主教的人每天早晨与晚间都要念使徒信经。信经的大意就是七件事，他们的行为七件事不会责备他们。

耶稣说：当那日必有许多人对我说，主啊！主啊！我们不是奉你的名传道赶鬼行许多异能吗？主要对他们说：我从来不认识你们，你们这些作恶的人，离开我去吧！（太七：22、23）这些人都信七件事的，主说他们是作恶的。在启示录七信中，有他们的名，就是有恶人，有假使徒，尼哥拉，撒但一会的人，又有坐在撒但座位上，杀害忠信的信徒。又有巴兰和自称为先知的耶洗别，这些都是恨光的，并不来就光，恐怕他的行为受责备。但他们都信七件事，宣传七件事，爱七件事的。他们若不信七件事，就不能立足于教会中。他们恨真理，恨信徒，恨牧人，与耶稣为敌，却以七件事为外衣，好像是信徒之友。因为七件事并不妨碍他们作恶，所以他们用七件事来掩盖他们恨光的恶行。

七件事是神独生子的外貌（林后五：16），光是神独生子的真象和本质，七件事中没有真理，生命之道就是人的光。七件事没有善行照在人前，也没有用他的话语解开发出亮光。

附加：七件事不是光

光是神独生子的名，七件事是耶稣一生的概括，怎么七件事不是光呢？现在从约翰三章20节中可以知道这个道理，20节说：凡作恶的便恨光--并不来就光，--恐怕他的行为受责备。

凡作恶的，便恨七件事，并不来信七件事，恐怕他的行为受责备。这样说情况就大大不对了，教中作恶的人，是存在的。在启示录七信中有恶人、假使徒、尼哥拉、撒但一会的人，有坐在撒但座位上的人，有巴兰、耶洗别，这些人若不信七件事，就不能立足于教会中，他们对七件事的态度是怎样呢？

凡作恶的便爱七件事，并且相信七件事，因为他们的行为不会受责备，象天主教的人，每天晨昏，都要念信经，天天背诵七件事。恨光的却爱七件事，一个是恐怕行为受责备，一个是不怕行为受责备。一个是不到光那里来，一个是信七件事，好像是到耶稣那里来的。

恨光的是与耶稣为敌，信七件事爱七件事好像是与耶稣为友。与耶稣为敌的，利用七件事装扮为耶稣之友。凭外貌认人的，就把七教会中点名的人，作为神的仆人。

七件事为什么不是光，光与七件事的不同在哪里？因为光中含有真理，能责备教中的恶人。七件事却不含真理，不会责备人，信七件事，并不是信光，并不是信神的独生子。

你们要藉着知识和见识，能以分别是非（腓一：9-10）。

但行真理的必来就光，要显明他所行的是靠神而行（约三：21）。这句经文若懂了，是非就可以明白了，这句经文，恰恰和信七件事一点不必做什么就可得永生是相反的。照他们的意思，好像是一点不必行真理的必来就光，要显明他们所行的，不必靠神而行。现在先就字面上解说一下，“来就光”是一句古文，在今文中杂了一句古文，据外文是“到光那里来”的意思，有许多人看了这一句很有意见，他们说：难道先行真理后相信吗？这个问题是值得研究的。

耶稣说：人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦（路二十四：47）。

彼得说：你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵（徒二：38）。

保罗说：他先在大马色，后在耶路撒冷和犹太全地，以及外邦，劝勉他们应当悔改归向神，行事与悔改的心相称（徒二十六：20）。

悔改就是行真理的开端，神就是光……我们若说是与神（光）相交，却仍在黑暗里行，就是说谎话，不行真理了。我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪（约一书一：5-7）。

这样“神爱世人，甚至将他的独生子赐给他们。”神将他的独生子赐给谁呢？一种人是来就光的，一种人是不来就光的，就是作恶的与行真理的两种人，神既将独生子赐给行真理的人，那信他的人，是指悔改信福音的人。

（八）、来就光与不来就光

来就光与并不来就光，这是古文，从今文中杂了一句古文。在外语的意思是这样，来就光是到光那里来。并不来就光，是并不到光那里来。

“得永生完全在乎信(七件事)一点不必行什么、一点不必作什么。”这人信了七件事，自以为是有完全的信。这人说是到光那里来了。但这样的说法，同约翰三章21节是相反的。

1、约翰三章21节说：但行真理的必来就光，要显明他所行的是靠神而行。

2、他的意思是一点不必行真理。只信七件事，就必来就光。

以上两句话，岂不是相反吗？其中必有一是一非。若圣经的话是对的，人的话就错了。主要是因为七件事不是光，是凭外貌不凭内心的认识，那么必有人说：难道先行真理后得救吗？这个问题是值得研究的。耶稣复活以后说：“人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦”(路二十四：47)。

彼得说：你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵(徒二：38)。

保罗说：他在大马色，后在耶路撒冷和犹太全地，以及外邦，劝勉他们应当悔改归向神，行事与悔改的心相称(徒二十六：20)。

悔改就是行真理的开端，是先悔改呢？是先赦罪呢？总是先悔改后赦罪，不是先赦罪后悔改。这就是行真理的必来就光的意思。

神将他的独生子赐给谁呢？在约翰三章20、2l节说到有两种人。l、来就光的；2、不来就光的。神的独生子赐下来，不来就光的他是远离光，并不来接受他。但那行真理的来就光了，神将独生子赐给他们，永生也就为他们所得了。那只信七件事不行真理的，他们并不来就光，约翰三章16节的应许与他们无关了。

又有人要说，这样不是信的人有永生，乃是行的人有永生了。原来行真理与行律法不要混为一谈。信就是所望之事的实底，是未见之事的确据(来十一：1)。每句耶稣的教训都附有赏罚，将赏罚当作实底和确据，就是信，所以遵守他的教训是信心。这个道理是单信宝血的人，所不能理解的。可见信心是与他的行为并行，而且信心因着行为，才得完全 (雅二：22，成全在外文本与完全同)。信七件事的信，是信心与行为相分离的，在信上未得完全，所以保罗要信徒在所信的道上恒心(西一：23)。

（九）、重生

约翰福音三章首先是耶稣同尼哥底母谈重生的问题。耶稣先谈到人若不重生，不能见神的国。又说：人若不从水和圣灵生的，就不能进神的国。

水是个奥秘，水是洗礼吗？约翰四章的活水，约翰七章的活水江河，都不是洗礼。

彼得说：你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼长存的道……，所传给你们的福音，就是这道（彼前一：23-25）。

雅各书上说：神按自己的旨意，用真道生了我们（雅一：18）。约翰一书上说：作见证的原来有三，就是圣灵、水与血……信神儿子的，就有这见证（血、水、灵）在他心里，…这见证就是神赐给我们永生（约一书五：6-13）。

洗礼是在外面的，这水都是在人心里的，这水究竟是什么呢？箴言书上说：人口中的言语如同深水，智慧的泉源好像涌流的河水(箴十八：4)。

有人单信血，不信道，怎么样呢？(单信七件事)彼得书上说：他们既不顺从，就在道理上绊跌，即他们绊跌都因不顺从道理(彼前二：8)。

约翰三章不单说到水和圣灵，并说到摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信的人在他里面得永生(约三：14、15)。所以约翰三章也谈到血、水、灵的三样见证。单信血，不信水（道）和圣灵，不能得重生，不能见神的国，更不能进神的国。

（十）、领受见证的就印上印

约翰福音三章最后说：“他将所见所闻的见证出来，只是没有人领受他的见证。那领受见证的，就印上印，证明神是真的”(约三：32：33)。

彼拉多对他说：你是王吗？耶稣说：你说我是王，我为此而生，也为此来到世间，特为给真理作见证；凡属真理的人就听我的话(约十八：37、38)。

领受真理的人，就是领受他见证的人。以弗所书上说：你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记（弗一：13）。

受圣灵为印记的人，就是圣灵永远与他们同在的人(约十四：16)。有圣灵同在的人，在一切事上有指教，又能想起主的一切话（约十四：26）。并要把将来的事指教你们（约十六：13），就证明神是真的。

约翰三章上说：他将所见所闻的见证出来。听见的是什么？耶稣说：你们必须重生。你不要以为希奇……我实实在在的告诉你，我们所说的，是我们知道的。我们所见证的，是我们见过的。你们却不领受我的见证(约三：5一11)。耶稣听见过的是关于圣灵的事。他所闻的是什么呢？耶稣说：因为我没有凭着自己讲，惟有差我来的父已经给我命令，叫我说什么，讲什么。我也知道他的命令就是永生。故此，我所讲的话正是照着父对我说的(约十二：49、50)。

信的人就是重生的人，因为约翰说：作见证的原来有三，就是水、血、圣灵。信神儿子的，就有这见证在他心里。所以信神儿子的，就是有血、水和圣灵重生的人，信的人，也就是领受见证的人(约一书五：9)。


第四篇：论与人所同有的信心

全世界上基督教，算得是一个大宗教，但是派别很多，你有你的信法，他有他的信法，究竟有没有共同的标准？这是非常迫切的问题，保罗在腓利门书上说：“愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督作的。”（门：6）把这句话略略的解说一下，与人所同有的信心--这是当时使徒时代的教会，所有众圣徒的信心，显出功效。-一这与人所同有的信心，是能显出功效的，什么功效呢？就是“使人知道你们各样善事，都是为基督作的。”

撒该变卖家产一半周济穷人，是为基督作的；多加广行善事，是为基督作的；外邦教会和犹太教会，忍受迫害，是为基督；万物公用是为基督；不私拿人的东西是为基督；温良柔顺，是为基督。这样美善的功效，乃是当时众教会所同有的信心中显出来的，这同有的信心中，究竟包括着哪些因素呢？这是值得研究的，也是不难知道的。单信宝血，能显出这样的功效吗？当然不能！“一信”是不是单指信耶稣钉十字架，流血赎罪？许多人以为如果还要信道，便不是一信了，听了似乎有理，哪知与事实完全不符。譬如说：一蛋，是不是只有蛋壳而没有蛋白和蛋黄呢？耶稣岂说过，叫我们单信他的血，而不要信他的话！耶稣对信他的犹太人说：“你们若常常遵守我的道，就真是我的门徒”（约八：31），又说：“出于神的，必听神的话，你们不听，因为你们不是出于神。”（约八：47）有人以为我们已经信耶稣为我的救主，在十字架上为我舍命，根据约翰三章十六节，信他的人都得永生了。就对遵守主的道，听神的话，当作无关了，却不知遵守就是信，听即是信。

亚伯拉罕虽在旧约时代，但保罗说：“你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。”（加三：29）神早已有福音传给亚伯拉罕（加三：8），圣经叫我们新约时代的人，都称为亚伯拉罕的后裔，这是什么缘故？因为亚伯拉罕的信心，值得后世人效法的，保罗叫我们按亚伯拉罕信之踪迹去行（罗四：12）。希伯来书说：“亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去，出去的时候，还不知往哪里去。”（来十一：8）亚伯拉罕把神所指示他未见之事当作实底，就遵命出去，可见遵命即信心，这个原则，放之全部圣经而无不合。至于“听”字与信，也有连带关系，“可见信道是从听道来的，听道是从基督的话来的。”（罗十：17）希伯来书说：“因为有福音传给我们，像传给他们一样，只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。”（来四：2）怎样叫没有信心与所听见的道调和呢？耶稣说：“虚心的人有福了，因为天国是他们的。”这句话你不要单看为是叫你行的教训，与律法的性质不一样的，在旧约中只有犹太和以色列国，犹太人盼望弥赛亚基督降临使犹太国复兴起来，像大卫和所罗门的时代一样。哪知道耶稣基督来到世界，宣布天国近了，你们应当悔改。天国二字在摩西律法中，可以说是见所未见，闻所未闻。“天国是他们的”，你们若当作实底和确据，就是信心了，所以这句话，不但要行，并且要信，若是不信必不能领受他的教训。

耶稣的教训乃是福音--过去有许多人，以耶稣在十字架上流血赎罪为福音，今天要进一步认识耶稣的教训为福音。

1、耶稣的教训，称为天国的福音--耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症（太四：23）。天国的福音是什么呢？就是耶稣在各会堂中所教训的，天国的福音就是耶稣的教训。

2、耶稣传道即是传神国的福音--耶稣说，我必须在别城传神国的福音，因我奉差原是为此。于是耶稣在加利利的各会堂传道（路四：43、44）。

3、真理的道是得救的福音--真理的道是雅各书所说的“救灵魂的道。”是保罗所说，因信真道，又被圣灵感动，成为圣洁，能以得救（帖后二：13）。这样，我们就能领会以弗所一章13节的话说：“你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。”

4、和平的福音也是指真理--彼得说：“神藉着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。这话在约翰宣传洗礼以后，从加利利起，传遍了犹太。”（徒十：36、37）以弗所书说：“既在十字架上灭了冤仇，便藉这十字架，使两下归为一体，与神和好了，并且来传和平的福音给你们远处的人，也给那近处的人。”（弗二：16、17）耶稣的话为何称为和平的福音？律法是惹动忿怒的（罗四：15）。旧约的律法，也是以色列国家的律法，有圣殿的礼仪，有法庭的刑法，有国家的争战，惟独以犹太人为神的选民，与外邦人不相往来；在新约中耶稣教我们作世上的盐，使人和睦，给我们一条新命令，叫我们彼此相爱，性质是和平的，和律法不同。

这样看来，耶稣的教训，乃是福音，天国的福音、神国的福音、得救的福音、和平的福音，四个不同的名称，实在只指耶稣的教训而说的。

我们来看旧约的律法，他的范围有多少大，有人说：约柜内的十条诫是道德的律法，约柜外的是仪文的律法。但保罗说：创世记是律法（加四：21-22），以赛亚书是律法（林前十四：21），耶稣说诗篇也是律法（约十：34）。同样，不但十字架上所流的血是福音，耶稣的教训，也是福音，信福音就是信耶稣流血赎罪，又信他的话。再引圣经为证说明，约翰三章先论重生，水的解说，是认识重生的重要关键。有人以为水，不能解作道，当解作洗礼，但彼得说：重生是藉着道的，所以水解作道，是不会错的。彼得说：“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼长存的道……所传给你们的福音就是这道。”（彼前一：23-25）彼得说，道是种子，也是福音，所以能重生我们，水和圣灵生，与藉着道重生了我们是一样的。主耶稣为何要用水来代表道呢？因为水能止渴，而道也能使心灵饥渴的人得着知足，保罗在无论什么景况都可以知足（腓四：11）。因为他是喝了活水，叫他喜乐得以满足。圣灵能叫我们想起耶稣的话，如同泉源“直涌到永生”是什么意思呢？耶稣说：“善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来。”又说：“凡人所说的闲话，当审判的日子，必要句句供出来，因为要凭你的话，定你为义；也要凭你的话，定你有罪。”（太十二：35-37）喝了活水有主的道存在心里，所以能发出善来，当审判的日子，要凭他的话定他为义，就是永生了。

要用水藉着道，把教会洗净成为圣洁（弗五：26）。撒玛利亚的妇人，对耶稣说：“先生，没有打水的器具，井又深，你从哪里得活水呢？”（约四：11）原来耶稣的活水，并不是井里的，乃是藉着道把水赐给我们，水不但能止渴，而且听了他的道，如水一样，把我们的污秽洗净，正如诗篇上说：“少年人用什么洁净他的行为呢？是要遵行你的话。”（诗一百十九：9）在利未记上，有许多用水洁净的礼，都是表样道的，耶稣说：“现在你们因我讲给你们的道，已经干净了。”（约十五：3）有一次，耶稣对得医治的人说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。”（约五：14）我们若能相信这句话，必像在水中洗净了衣服和身体能得洁净，不敢犯罪了，而且约翰福音的水（活水）不是指洗礼，因为是喝到里面去，又洁净人的心，这水的性质既已明白，就能明白重生的奥秘。照约翰三章看来，重生的条件有三：1、血（摩西在旷野举蛇，人子也必照样被举起来）；2、水；3、圣灵。分开来说，从圣灵生是可以的，从真道生，也可以的（雅一：18）。从主耶稣的死里复活重生了我们，也可以的（彼前一：3）。在约翰三章还有一个重要的真理，从来注意到的人是不多的，就是“见证”二字，在本章共用过七次。耶稣是要我们领受他的见证，他将所见所闻的见证出来，只是没有人领受他的见证，那领受见证的就印上印，证明神是真的（约三：32、33）。

这见证是指何而言？使徒约翰解释说：“这藉着水和血而来的，就是耶稣基督；不是单用水，乃是用水又用血，并且有圣灵作见证，因为圣灵就是真理。作见证的原来有三：就是圣灵、水与血，这三样也都归于一。我们既领受人的见证，神的见证更该领受了，因神的见证是为他儿子作的”（约一书五：6-9）。

以上这些话，原与约翰三章重生的道理同，以下请注意重要的话。“信神的儿子，就有这见证在他心里。”（约一书五：10前半节）这句话，今天能给教会断定许多是非，怎样算是一个信神的儿子的人？有人说：信耶稣钉死十字架是为我的罪，我相信他复活升天，还要再来。有人说：我信使徒信经，但不知水和圣灵，是否在他心里呢？原来，信神儿子的，就该是重生的人，人若不重生，在天上的生命簿上没有名字，有什么用处呢？重生既是藉着血、水、圣灵，信神儿子就该有这见证在他心里了。单信血，不信道，领受的见证是不全面的。这见证，就是神赐给我们永生，这永生也是在他儿子里面（约十五：11）。这见证指作见证的原来有三，就是圣灵、水与血，我们从前解释约翰三章十六节，以为单信宝血，可以得永生。今天写约翰三章十六节的人告诉我们要有血、水、灵三样的见证，神就赐给他们永生，靠宝血而不接受真道的人，是没有重生，他们不能见神的国，不能进神的国，到哪里去得永生呢？（约三：3、5）。“人有了上帝的儿子，就有生命，没有上帝的儿子，就没有生命。”（约一书五：12）神的儿子就是太初之道，是起初原有的生命之道（约一书一：1）。只传他的宝血，而不传他的道，是只接受耶稣的外表，而没有基督的心，是不能得生命的。“我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。”（约一书五：13）保罗说：“有人离间你们，叫你们跌倒，背乎所学之道的人……”（罗十六：17）。他们说，得永生不必行善做好，只要信耶稣钉死十字架，复活、升天、再来就好了。从今以后，不用人告诉我们怎样得永生，因为耶稣最亲爱的门徒，约翰福音与三封书信和启示录的写作者，在耶稣基督的国度、患难、忍耐里一同有份的，而且自称为我们的弟兄，他是为神的道，并为耶稣作见证的（启一：9），他亲身与主同行同工，亲听教训，亲得启示，他今天告诉我们有这灵、水、血三样见证的才是信神儿子有永生的。

论无伪的信心--无伪就是真，伪即是假。假的虽具有外表的形式，看起来好像真，甚至真伪莫辨，但神是鉴察人心肺腑心肠的，万物在他面前，没有不赤露敞开的。谁信耶稣不愿真信，只是缺乏真知识，走迷了路，但主宁可撇下九十九只羊，来寻找一只迷失的羊，这是为什么呢？因为雅各说：“我的弟兄们，你们中间若有失迷真道的，有人使他转回。这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。”（雅五：19、20）什么叫做失迷真道？就是有的弟兄，自以为信的人有永生，只信了耶稣流血赎罪，忘了真理，他们若不转回，不免灵魂灭亡。

“但命令的总归就是爱，这爱是从清洁的心和无亏的良心，无伪的信心生出来的”（提前一：5），提摩太有这无伪之信。保罗写信给提摩太说：“想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友尼基心里的，我深信也在你的心里。”（提后一：5）使徒保罗在万国之中，叫人为耶稣的名信服真道（罗一：5），这是保罗传福音总的原则，合乎这个原则的，就是无伪之信。单信耶稣钉死，复活、升天、再来，而不信服真道，就不能生出爱来，他们就是失迷真道的。请问弟兄们，你们所传的和所信的，是不是无伪之信？你打算以后怎样来改正错误呢？还是任其失去挽救的机会，让自己的灵魂灭亡！

论仁爱的信心--试问约翰三章十六节反得永生的信心，该是无伪之信吗？当然！不是无伪之信，岂能得永生？因此我们更肯定约翰三章16节的信心，是含有真理的因素了。保罗为了说明真理是在信心之内，他说：“受割礼不受割礼，全无功效，惟独使人生发仁爱的信心才有功效。”（加五：6）加拉太五章是说明了仁爱的信心的本质，生发仁爱的信心，有什么功效呢？我们看绵羊和山羊，绵羊是有仁爱信心，山羊却没有仁爱的信心，他们的结局，一个是永生，一个是永刑，你看关系大不大，严重不严重！

论信心与行为并行--过去的时候，对于信心与行为并行的道理，似乎是难以捉摸的样子，现在却懂了一些，因为对于信心的问题，好像从黎明的光辉，直到正午了。我们今天看信心的问题，并用不着再像从前在暗中摸索了，可见主要恩待谁，就恩待谁。要怜悯谁，就怜悯谁了。

从前对于信心与行为并行，所以有些难懂，是因为不明白罗马一章17节的缘故，我们只知道罪人因信称义，却不知道还有义人因信生活哩！信心与行为并行，从罪人因信称义，到义人因信生活都是对的，因为称义之时，悔改与赦罪是并行的，只求赦罪而不悔改是死的。更进一步的时候，我们说是有信真理的信心了，举一个例子，“所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这是律法和先知的道理。”（太七：12）这句真理，任何一个信徒是当相信的，我们接受这句话，就叫做信服真道。信服真道就有无伪之信，也就是能生发仁爱的信心了，但信真理的信心，必须与行为并行的。我们信“要别人怎样待我们，我们就当怎样待人”的真理，就不可专顾自己、忘恩负义、自高自大、藐视别人，倒要凡事谦卑，服侍别人，这样就是信真理的信心，与行为并行了。过去以为信心是指信耶稣钉死十字架，复活、升天、再来说的，所以就不懂如何叫信心与行为并行，现在知道信是包括真理在内的，就可以明白此理了。

信心若没有行为就是死的--这句话是与一次得救永远得救相矛盾的。雅各二章曾反复的把“信心若没有行为就是死的”说了三次，也可说是四次（雅二：14）。要懂得这句话必须懂得真理与得救的关系，我们不但要懂得称义是神在信徒身上一次的动作，却要再认识信真理与得救的重要性。保罗因为预知将要离道反教的事产生，并教会有大罪人快要出现，又有人不按规矩而行，什么工都不作，反专管闲事，保罗为要使信徒勿受迷惑，就写信给帖撒罗尼迦教会说：“……因他们不领受爱真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎，使一切不信真理，倒喜爱不义的人都被定罪。”（帖后二：10-12）照保罗的预言，后来教会由主教制改为教皇制，教会的组织，是模仿罗马帝国的政体，祷告变为念经，十条诫代替福音，仪式代替原来的规矩，并且教会拥有很多财富，立寺院、僧妮成为教会的柱石。这些岂不是生发错误的心吗？但一般信徒很易被诱惑，因此保罗再说：“主所爱的弟兄们哪，我本该常为你们感谢神，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。”（帖后二：13）这句话启示了因信真道的得救，但这个问题，在许多人是生疏的，在本章12节说出，因信真道得救的反面，乃是使一切不信真理，倒喜爱不义的人都被定罪，这里给我们认识到不信真理是要定罪的。因此保罗劝勉信徒说：“所以弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守”（帖后二：15）。

近代的教会关于得救的结论与保罗是不同的，他们说基督徒不守真理可以得永生，守真理的，可得赏赐。保罗却说： “使一切不信真理，倒喜爱不义的人都被定罪（不是永生）。…叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。” （帖后二：12、13）这里的得救，是关于结局的问题，圣经中说到得救有许多种，有关于因信称义的，像罗马十章十节所说：“因为人心里相信，就可以称义；口里承认，就可以得救”，这是指赦免人先时所犯的罪，悔改得生命而言的。

彼得的信中说：“因为时候到了，审判要从神的家起首，若是先从我们起首，那不信从神福音的人，将有何等的结局呢？若是义人仅仅得救，那不虔敬和犯罪的人，将有何地可站呢？”（彼前四：17、18）神的家就是教会（提前三：15），彼得说：审判要从教会起首，神的福音就是道（彼前一：23-25）。又说，他既不顺从，就在道理上绊跌（彼前二：8）。教会中有些单信宝血，而没有信心与所听见的道调和的人，就是不信从福音的人。什么叫做义人？约翰的信上说：“小子们哪！不要被人诱惑，行义的才是义人，正如主是义的一样”（约一书三：7），这里说，在审判的日子，义人仅仅得救，那不敬虔和犯罪的，还是在千年国里？还是站在新天新地之中呢？

耶稣基督怎么说的呢？在稗子的比喻中说：“人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来，丢在火炉里，在那里必要哀哭切齿了。”（太十三：41、42）这里就是说：在审判的日子，耶稣基督要把一切叫人跌倒的和作恶的，从他国里（即教会中）挑出来，丢在地狱里。

因此，雅各告诉我们：“所以，你们当脱去一切的污秽和盈余的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。”（雅一：21）保罗说：“我栽种了，亚波罗浇灌了，惟有上帝叫他生长。”（林前三：6）又说：“从情欲撒种收败坏，从圣灵撒种收永生。”（加六：8）要仔细看那所栽种的道是什么？雅各书接着说：你们要行道，不要单单听道，自己欺哄自己（雅一：22）。这里说明了道的性质，是可听可行的，我们只晓得靠宝血救灵魂，而对于救灵魂的道，意义不是很显明，今天可以初步的了解，耶稣宝血是赎价，而道是种子，有了这种子会发苗，长穗，结出饱满的子粒，单只有救赎可比地土荒凉，无有收获一样。雅各二章说：身体没有灵魂是死的，信心没有行为也是死的（雅二：26）。这是指听道而不行道说的，因为道是救灵魂的，信了救灵魂的道，才会生发仁爱的信心，而有无伪的信心。

一个教会中重大的新发现--在约翰十章：“我是葡萄树，你们是枝子，常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。人若不常在我里面的，就像枝子丢在外面枯干，人拾起来，扔在火里烧了。你们若常在我里面，我的话也常在你们里面……。”（约十五：5-7）这里启示我们人一次相信是不够的，--一劳永逸的方法是没有的，基督徒必须常在主的里面，主也就常在我们的里面，什么是在主里面的实际办法呢？就是要把主的话存在心里。主就常在我们里面了，凡遵守主道的，爱神的心在他里面实在是完全的。从此我们知道我们是在主里面（约一书二：5）。不守主的教训的，就是不常在主的里面了，因为约翰二书上明明的说：“凡越过基督的教训，不常守着的；就没有神，常守这教训的，就有父又有子。”（约二书：9）这里可见父与子住在我们的心里，要看我们遵守道的情况而定。

耶稣说：有了我的命令又遵守的，这人就是爱我的，爱我的必蒙我父爱他，我也要爱他，并且向他显现。……人若爱我，就必遵守我的道。我父也必爱他，并且我们要到他那里去，与他同住，不爱我的人，就不遵守我的道，你们所听见的道不是我的，乃是差我来之父的道（约十四：21-24）。

先知预言说：“必有童女怀孕生子，人要称他的名为以马内利（以马内利翻出来，就是上帝与我们同在）。”（太一：23）我们要爱他遵守他的道，他就与我们同住，这就是以马内利，上帝与我们同在了。

举一个实在的例子，自高是不遵守教训的表现，但自高是会随着知识的增长，工作的成绩，或财物的加增，而在心中发生出来的。保罗说：“你若说，那枝子被折下来是特为叫我接上。不错，他们因为不信，所以被折下来；你因为信，所以立得住。你不可自高，反要惧怕。神既不爱惜原来的枝子，也必不爱惜你。可见神的恩慈和严厉，向那跌倒的人是严厉的，向你是有恩慈的；只要你长久在他的恩慈里，不然，你也要被砍下来。”（罗十一：19、22）葡萄树、橄榄树都是表基督，而葡萄枝子与橄榄枝都是表样信徒。剪去和砍下的原因，这里说是因为不常在主里面，那里说是因为不信，这里实有共同之点，不常在主里面是因为不常守教训，不信也是因为不信真理。

这里还要解决一个“生命是否能失去”的问题，照有许多人所持的见解，认为神的儿子的生命，是永远的生命，所以得了生命之后，不会再有死亡的可能，这是一次得救永远得救的根据之一。

扫罗虽然得着了这生命，但扫罗因不遵守神的命令，耶和华的灵离开扫罗，有魔鬼从耶和华那里来扰乱他（撒上十六：14）。大卫也犯了罪，他祷告说：“神啊，求你为我造清洁的心，使我里面重新有正直的灵。不要丢弃我，使我离开你的面；不要从我收回你的圣灵”（诗五十一：10、11）。

在新约时代，耶稣曾应许说：“你们若爱我，就必遵守我的命令。我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在……。”（约十四：15、16）保惠师圣灵来，是叫我们顺从主的命令的。

神是信实的，他愿意与我们永远同在，但有时在我们人的方面出了事，神就无法持定他的应许，信的人是有永生的，但是他的信心若失去了，怎么办呢？我们不能抹杀事实，也不可抹杀圣经，在撒种的比喻中说：“有落在磐石上的，一出来，就枯干，因为得不着滋润……那些在磐石上的，就是人听了道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了……。”（路八：6、13）这人确实是一次相信有生命的人，因为他发苗最快，能出来，但是他不能永远相信，只有暂时相信，当时就枯干退后了，那永远生命也就失去了。但圣灵因他的不信离开他，而圣灵却不会死亡的。希伯来书说：“弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生神离弃了。总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。我们若将起初确实的信心坚持到底，就在基督里有份了。”（来三：12、14）什么叫做不信的恶心，“没有信心与所听见的道调和”，就是不信的恶心，法利赛人会敬拜神，那些没有信心与所听见的道调和的人，也仍会敬拜神的，我们看旷野的以色列人也是这样。

我们若仔细研究一下，葡萄枝丢在外面枯干，橄榄枝砍下，都是因为不信的缘故，圣经是说：使一切不信真理，倒喜爱不义的人都被定罪（帖后二：12）。不信真理就是不领受那所栽种的道，就是那救灵魂的道，耶稣的话不常在他里面，耶稣也就不常在他里面了。信包括真理的原理--我们对于信宝血，大家都明白了，但常常把真理划在行的范围中。现在要清楚以下几个问题，行真理与行律法的性质不同--律法是交与以色列人的，是暂时性的（太十一：13；来八：13）；真理是交给圣徒，是永久性的（太二十四：35）；守旧约的规条，全无功效，守新约的真理，才有功效（加五：6）。希伯来书说：“信就是所望之事的实底，是未见之事的确据。”（来十一：1）保罗说：“律法原不本乎信。”（加三：12）未见之事是要用信心的，若是凭眼见之事，就不用信心了。旧约的律法，像割礼，节期，饮食，诸般洗濯的规矩，与日子年份，都是属肉体的条例，是仪文的旧样，凭眼见不凭信心。但耶稣的教训，和旧约律法的条例不同的，试举八福为例：以说明真理与信心的关系。

①虚心的人有福了，因为天国是他们的--虚心的人有福，是一句教训，天国是他们的，却是一个未见的应许，我们不但要接受虚心谦卑的教训，并要把天国是他们的应许当作实底，这就是信心和所听见的道调和了。

②哀恸的人有福了，因为他们必得安慰--彼得书说：神判定二城倾覆，焚烧成灰，作为后世不敬虔人的鉴戒，只搭救了那常为恶人淫行而忧伤的义人罗得。因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛，主知道搭救敬虔的人脱离试探（即是必得安慰），把不义的人留在刑罚之下，等候审判的日子（彼后二：6-9）。这就是本节的注解。

③温柔的人有福了，因为他们必承受地土--耶稣叫门徒撇下所有的，叫财主变卖家产救济穷人，所以本节的地土，不是眼见的地土，乃是指新天新地说的，温柔的人能恒久在神的爱中，凭信心承受应许。

④饥渴慕义的人有福了，因为他们必得饱足--爱慕圣经，有如饥如渴，神应许这样的人必得饱足，这应当也是要凭信心去得的。

⑤怜恤人的人有福了，因为他们必蒙怜恤--怜恤人的怎样能蒙怜恤呢？雅各书说：怜悯原是向审判夸胜（雅二：13）。我们要把未见之事（向审判夸胜）当作实底，就能生发仁爱的信心了。

⑥清心的人有福了，因为他们必得见神--非圣洁没有人能见主（来十二：14），这个教训，不但叫我们行，并且叫我们信。

⑦使人和睦的人有福了，因为他们必称为神的儿子--重生是藉着水和圣灵，是藉着活泼长存的道（彼前一：23）。他们领受了所栽种的道（雅一：21）。因此神的儿女，必有真理存在他们的心里。

⑧为义受逼迫的人有福了，因为天国是他们的。人若因我辱骂你们，逼迫你们，捏造各样的坏话毁谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们--天国是他们的，天上的赏赐是大的，许多先知和圣徒，把这样的应许当作实底，因此他们能忍受各样的患难逼迫，甚至成为殉道者，因他们以主耶稣的应许当作了实底，这就是他们的信心。

主耶稣要我们把他的话，藏在我们心里，这样，他就住在我们里面，如果没有这些话存在心里，虽然相信他为罪人死，并且复活、升天、还要再来，但是他的思想、性情、品行、志向、爱心与耶稣无干了。

所有耶稣的教训，均随着未见的赏赐，所以对于耶稣的教训，先要用信心与道调和，就会听他的话去行，像房子造在磐石上了。

信心与行为的关系--信心与道已经结合起来，道是要遵行的，因此信心与行为也就打成一片了。所以保罗说：“因我们行事为人是凭着信心，不是凭着眼见”（林后五：7）。雅各书把这个道理说得更透彻。第二章上记着，有两个人在辩论着信与行的问题，一个人主张信与行各自分开的，另一个主张，信与行结合的，书上说：“必有人说：你有信心，我有行为，你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看”（雅二：18）。一个人说，我信神只有一位，圣经说：“你信的不错，鬼魔也信，却是战惊。虚浮的人哪，你愿意知道没有行为的信心是死的吗？”（雅二：19、20）

没有行为的信心，即是只信宝血，不信真理的。另一个是藉着行为，把他仁爱的信心，无伪的信心，与人所同有的信心指给我们看。

可见信心是与他的行为并行，而且信心因着行为才得成全（雅二：22）。

仁爱的信心，必须在行为和诚实上来证明，不是只在言语和舌头上，挪亚因着信，既蒙神指示他未见之事，动了敬畏的心，预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义（来十一：7）。挪亚是把未见之事当作实底，这就是他的信心，若单信神所指示他的事，而不预备方舟，这是信心与行为不协调了，挪亚的信心，必须藉着造方舟的行为，才得成完。

我们必须把所信的道与行为结合起来，你们要行道，不要单单听道，自己欺哄自己（雅一：22）。听道而不行道，信真理的信心是不能成全的，我们在四福音中找些实例吧。

有人带着一个瘫子来见耶稣，是用四个人抬来的，因为人多，不得近前，就把耶稣所在的房子拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来，耶稣见了他们的信心，就对瘫子说：小子，你的罪赦了……（可二：3-7）。

耶稣从他们的抬、拆、缒的行为上，看出了他们的信心，他们的行为都是他们的信心，他们的信心的果效，就是得了赦免和医治。

有一个迦南的妇人，从那地方出来，喊着说：主啊！大卫的子孙，可怜我，我女儿被鬼附得甚苦。……耶稣说：妇人，你的信心是大的，照你所要的给你成全了吧！从那时候，她女儿就好了（太十五：21-28）。耶稣知道妇人信心的大小，就是这妇人不灰心的向耶稣恳求，在这勇敢的行动上，显出这妇人的信心。在四福音中，给我们看见门徒坐船要信心，在海里遇见风浪，门徒喊叫说：主啊！救我们，我们丧命啦！耶稣说：你们这小信的人哪，为什么胆怯呢？

彼得在水面上走，要到耶稣那里去，只因见风很大，将要沉下去，便喊着说：“主啊！救我！”耶稣赶紧伸手拉住他说：你这小信的人哪，为什么疑惑呢？（太十四：28-32）。耶稣看见百夫长说：这么大的信心，就是在以色列中，也没有遇见过（太八：10）。现在关于信心与行为相结合的道理，因限于篇幅，不一一细说了，但原始教会所同有的信心，已出现如同晨光、幽暗几曾遮盖了教会，但现在光已经发现，信徒将要觉醒。


第二集 论救恩第一篇 救恩十二题 开头语

第二集 论救恩

第一篇：救恩十二题

开头语

十二章有关救恩的圣经注解告成的喜乐：

耶路撒冷阿，我们的脚站在你的门内。耶路撒冷被建造，如同连络整齐的一座城（诗一百二十二：2、3）。圣经必须通过这十二章以达到一切的得救。信徒也必须经过这十二章的任何一章，以致能进入救恩之门。每一处为一题，就是《有关救恩的十二题》。

成圣的道理，乃如建殿，犹太人以五十二天修复耶路撒冷的城墙，但是重建圣殿，却要许多年。神可以寻找一人来重修墙垣（结二十二：30）。就是把悔改赦罪的道理，贯彻在这十二章有关救恩的圣经中，敞开城门，使守信的义民，得以进入（赛二十六：1、2）。

过去在解说约翰三章十六节的时候，以为只要信耶稣是神的儿子，钉死十字架流血赎罪，就可以得永生了。甚至以“信的人有永生”而反对遵行真理，这就是证明悔改赦罪的道理，不能贯彻在约翰三章之中了，就像耶路撒冷的城墙倒塌。坚持真理的信徒，反而被不悔改的人踏在脚下，神的真理，遭到反对，忠心的人，被逐出会堂。

但在这十二章有关救恩的圣经注解告成的时候，教会的形势要改变了。我们可以借这十二章经文，来保卫诚实的信徒，驳倒一切利用片面的圣经，来强解救恩的人。因此，盼望蒙恩的信徒们，要认真研究。


救恩十二题之一：约翰福音三章注解

约翰三章首先是论重生，重生的条件，是藉着水和圣灵，这里不懂的地方就在一个水字，耶稣讲道常用比喻和代名词的。象葡萄树和无花果树表好的信徒，荆棘和蒺藜表教会中不好的人。

有人说水若是指道，圣灵表什么呢？若圣灵是指圣灵，水就是水了。今天，我可以回答他说：“水不是世上的水，乃是指道的”。有以下几个凭据。

（一）耶稣对撒玛利亚的妇人说：“凡喝这水的，还要再渴；人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。”（约四：13－14）这里耶稣所赐的水，非指井水，水能止渴，耶稣的话能使灵性饥渴者，得着饱足，所以用水，来表他的话。

（二）耶稣站着高声说：人若渴了，可以到我这里来喝。信我的人，就如经上所说：从他的腹中要流出活水的江河来（约七：37－38），这活水的江河必不是指世上的水。

（三）约壹书五章说：这藉着水和血而来的，就是耶稣基督；不是单用水，乃是用水又用血，并且有圣灵作见证，因为圣灵就是真理。作见证的原来有三：就是圣灵、水与血，这三样也都归于一。…信神儿子的，就有这见证在他心里；不信神的，就是将神当作说谎的，因不信神为他儿子作的见证。这见证就是神赐给我们永生，这永生也是在他儿子里面。人有了上帝的儿子就有生命，没有上帝的儿子就没有生命（约一书五：6-12）。语云：解铃还须系铃人，以约翰的信，来解约翰所写的福音，是最准确的。约一书说，血、水、灵三样见证，乃在信的人之心里的，所以这水非指洗礼的水，乃是心里所存的道，这见证神就赐给我们永生，就是说得永生的人，有这三样见证在他心里的，约翰三章也说这三样见证（约三：11、12）。摩西在旷野举蛇，人子也必照样被举起来（血）（约三：14），这就是血与水和圣灵（约三：5）共有三样见证。

（四）彼得信上说：“你们蒙了重生……是藉着神活泼常存的道”（彼前一：23），这里彼得明明的说出道与重生的关系。

水的问题既然解决，重生的问题也解决了，但是不是要听马太五、六、七章才能重生呢？这不是的，只要把耶稣道成肉身，一生的历史传一传，耶稣已经把他自己所传的道经过他的生活，活生生给我们看，只要传他所做的事，道的因素，已在其中了，信的人就得重生。现在说到约翰三章16节，过去这节经文给人误解太多了，这句话好像进入教会的门户，我们要靠主所赐给我们的力量，把这门户，重新再修建起来。许多年来，有许多人以为在教会中虽然犯罪作恶，也可以凭着约翰三章16节的应许，进入天堂，得着永生。这种人其实还没有把约翰三章16节，好好的研究一下，今天我们在这里提出三点意见：

第一、从接受基督方面看来，包含着悔改得生命的意思。“神爱世人，甚至将他的独生子赐给他们”，在信徒方面，必须接受所赐的独生子，否则约翰三章16节就与他无关了。约翰三章20节、21节就说出那一等人是接受。约翰三章20节说：“凡作恶的便恨光，并不来就光，恐怕他的行为受责备”，光即是神的独生子，作恶的不悔改的，恐怕他的行为要受圣经教训的责备。嘴唇尊敬耶稣，心却远离他（太十五：8）。因此教会中犯罪作恶的人，除了悔改以外，不能得着约翰三章16节的应许。

第二、从信的方面看来，也知道悔改的人才能信。从西文看来，接待二字即是接受，圣经说：“凡接受他的，就是信他名的人，他就赐他们权柄，作神的儿女。”（约一：12）这就是说，作恶便恨光的，没有接受耶稣，算不得是信他名的人，也就是算不得称为信他的人。本章明说人若不重生不能见神的国，人若不重生，不能进神的国。约翰一书五章说：“信神儿子的，就有这见证（血、水、灵）在他心里”，重生也是藉着血、水、灵。教会中作恶的不悔改的人，他心里是没有这见证的，所以还没有重生。

第三、信的人不住在黑暗里（约十二：46）。约翰三章十九到二十一节，都说明信的人当站在光明的一边，有的人以为在教会中，虽然犯罪作恶，也可以凭着约翰三章16节的应许，进入天堂，得着永生。但我们知道这样的人，虽在教会中，却是在黑暗里行的。光来到世间，世人因自己的行为是恶的，不爱光，倒爱黑暗的人，虽在教会中，岂能说是属灵的，或是说他们是属真理的吗？耶稣说：叫凡信他的人，不住在黑暗里（约十二：46）。这就是说：这些人虽在教会中，却仍在黑暗里，乃是因为不信的缘故。引经为证：神就是光，在他毫无黑暗。这是我们从主所听见，又报给你们的信息。我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪（约一书一：５－７）。那些在教会中，以为虽然犯罪作恶，天堂总是有份的，他们灵性的情况乃是这样：（1）说与神相交，却仍在黑暗里行；（2）就是说谎话，不行真理的。说什么谎话呢？光明与黑暗不能相交，仍在黑暗里行而说与神相交，这是不可能的。所以这些人，仍然与神隔绝，而表面上却是信耶稣的，因他们说是与神相交的。（3）这些人耶稣的血还没有赦免他们的罪，因为约翰说：“我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。”这些人因为没有与神相交，耶稣的血又没有洗他们的罪，这样的信心不是无伪之信（提前一：5），是没有功效的（加五：6），是仍然要定罪的。

还有约翰三章36节说：“信子的人有永生；不信子的人得不着永生，神的震怒常在他身上。”要解说这节圣经，关键就在于什么叫做信，什么叫做不信。有些人以使徒信经为信仰的标准，今再录使徒信经于后，给大家参考一下：“我信神全能的父；我信耶稣基督，神的独生子。我们的主，从圣灵和童女马利亚所生。在本丢彼拉多手下被钉在十字架上，并且埋葬了。第三天从死里复活。升到天上坐在天父的右边。将来必在那里降临，审判活人死人；我信圣灵，圣教会，罪得赦免，肉身复活。”--这就是使徒信经。第一点，我们该认为非彼得保罗的手笔。保罗说：所种的是血气的身体，复活的是灵性的身体（林前十五：44），肉身复活是似是而非的，既没有说到悔改，又没有说到真理。当路得改教时，天主教会每天念使徒信经，路得，加尔文也都相信使徒信经，而为什么彼此要敌对呢？这分明使徒信经是不足以概括基督教信仰的原则。简而言之，相信使徒信经的，未必有无伪之信，无伪之信能生出爱心（提前一：5）。未必能生发仁爱的信心（加五：6）。因此，未必能有功效的。“不信子的得不着永生，神的震怒常在他身上。”也是指着自己说与神相交却仍在黑暗里行的人。“原来，神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。”（罗一：18）神的震怒为什么常在他们身上呢？因为耶稣要施行公理，叫公理得胜，他们却拘守遗传，不信真理还要竭力阻挡真理。而且自己行为不正，成为不虔不义的人，就是不信真理的人。信子的人和不信子的人，在约翰第五章更可互相联系，互相发明。


救恩十二题之二：约翰福音五章注解

约翰五章起先是记着耶稣医治一个病人，对那人说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。”（约五：14）后来耶稣说到“父不审判什么人，乃将审判的事全交与子。”（约五：22）彼得说：审判要从神的家起首（彼前四：17）。神的家即是教会（提前三：15）。希伯来书说：“主要审判他的百姓。”（来十：30）保罗说：“你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因为我们都要站在神的台前。……这样看来，我们各人必要将自己的事在神面前说明”（罗十四：10－12）。保罗又说：“因为我们众人（教会中的人）必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”（林后五：10）根据以上的圣经，我们可以得着一个准确的知识，就是耶稣现在是救赎主，将来是审判者，基督徒要受审判，行为要受报应。耶稣以审判者的权柄来宣布一句话说，“我实实在在的告诉你们：那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”（约五：24）有的人说“那听我话”是听约翰三章16节一句，意思就是想逃避耶稣的教训命令的，但今天我们不再作小孩子了。

约翰三章说，神将他的独生子赐给我们，我们若不悔改而是“作恶的便恨光，恐怕他行为受责备”。并不来就光，既没有悔改，耶稣的血没有赎他的罪，便不能领受所赐的圣灵。这人就不能得重生，就是没有生命而信的人，就是不重生的人。所以凡想把约翰五章24节解作不必听耶稣的教训命令，只要信耶稣是神的儿子，就有永生，不至于定罪，是已经出死入生了，显然是此路不通的。“那听我话”就是听耶稣的命令教训的，今引约翰自己的话为证：“我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中”（约一书三：14）。这些“爱弟兄”的人，就是听耶稣话的人；那“没有爱心的”，是不听耶稣话的人，仍住在死中，就是没有出死入生的；听耶稣话的是有永生，是已经出死入生了。那没有爱心的，仍住在死中。若有人还要误解约翰五章24节，可以参看约翰一书三章23节：神的命令就是叫我们信他儿子耶稣基督的名，且照他赐给我们的命令彼此相爱。那些不听耶稣的道，那些人却想用欺骗的方法，来得到永生，不定罪，出死入生的应许，这是生发了错误的心了。耶稣在约翰五章29节宣布了“行善的复活得生，作恶的复活定罪。”看了这部书，有人不免要起一些矛盾。有人要说，“耶稣明明说，是信的人有永生。但这里为何又说行善的复活得永生呢？”我们可以简单地回答他说：这行善的乃是生发仁爱的信心的（加五：6），是有无伪之信的（提前一：5），他的行善，乃是与人所同有之信心，所显出的功效（门6）。我们因此就认识那无伪之信，仁爱之信，那与人所同有的信心，该是包括信真理在内的，应当有信心与所听见的道调和起来（来四：2）。

从耶稣所举出审判的比喻，从麦子、稗子、撒网、筵席、恶仆、童女、绵羊、山羊，几个比喻中，都是照行善的复活得生，作恶的复活定罪之原则来审判的。而且这些审判是关于天国的，就是关于教会的。

在约翰五章，耶稣再接下来说：你们并没有他的道存在心里，因为他所差来的，你们不信（约五：38）。这句话与五章24节，恰恰成了一个对照。不听他话的人，就没有他的道存在心里，就是不信神所差来的耶稣。耶稣说：你们若常常遵守我的道，就真是我的门徒（约八：31）。后来耶稣又说：我将真理告诉你们，你们就因此不信我（约八：45）。约翰福音告诉我们，有些人来寻找耶稣，不过为吃饼得饱（约六：26）。有的是为求神迹，保佑肉身平安，这些人不能明白神差遣独生子到世上来的意义。耶稣在本章接着又说：但我知道你们心里没有神的爱。我奉父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？（约五：42、44）心里没有神的爱与没有他的道存在心里是一样的。原因也是因为没有信心与所听见的道调和的缘故，就表现出了几件事情：（1）奉父的名来的不接待；（2）别人奉自己的名来倒接待；（3）互相受荣耀；（4）从父来的荣耀却不寻求。今天举一个实例来说明这些事，就是在约翰三书，有些人奉主名出外，到一个教会，教会中有个喜欢当首领的丢特腓，自己不接待他们，并且把愿意接待的人赶出教会。但那里有个名叫该犹和低米丢的却接待他们。这个丢特腓心里没有神的爱，喜好当首领。耶稣说这样的人是不能信的，因为他不听耶稣的话，所以不信真理的人虽在教会中，耶稣还说他是不信的。正象以色列人在旷野，也犯不信的罪一样。

本章末了，耶稣又说：“你们若不信他（摩西）的书，怎能信我的话呢？”（约五：47）律法既是将来美事的影儿，不是本物的真像（来十：1），摩西的书是预表福音的。保罗的信上说：弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，都在云里、海里受洗归了摩西，并且都吃了一样的灵食，也都喝了一样的灵水；所喝的，是出于随着他们的灵磐石，那磐石就是基督。但他们中间，多半是神不喜欢的人，所以在旷野倒毙。这些事都是我们的鉴戒，叫我们不要贪恋恶事，像他们有人贪恋的；也不要拜偶像（金牛犊，即拜金主义），像他们有人拜的。如经上所记：百姓坐下吃喝，起来玩耍。我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人；也不要试探主，像他们有人试探的，就被蛇所灭；你们也不要发怨言，像他们有发怨言的，就被灭命的所灭。他们遭遇这些事都要作为鉴戒，并且写在经上，正是警戒我们这末世的人。所以，自己以为站得稳的，须要谨慎，免得跌倒（林前十：1－12）。我们若不信摩西书中的警戒和见证，也不信耶稣教训中的督责与警戒。


救恩十二题之三：约翰福音十章注解

约翰福音第十章说到教会中有五等人物，就是牧人、雇工、羊、强盗与狼。懂得约翰第十章，就能分别是非，认清真相。现在教内外的人，总把教会和信耶稣的人，混在一起看，就是不管羊和狼，不管牧人、雇工、强盗、贼，总说他们都是教会的人，就要生出一种误会。狼是残暴的，强盗、贼是作恶的，而没有把羊和牧人分别出来，以为羊和牧人也是残暴的，耶稣也就被他们亵渎了。现在先论羊圈与门，在本章说：耶稣就是羊的门（约十：9）。谁是从门进来的呢？就是因信耶稣基督的。那末什么是羊圈呢？以赛亚二十六章1节说：神要将救恩定为城墙、为外郭。羊圈与城墙之意同，救恩怎能定为城墙呢？耶稣的救恩就是悔改赦罪（路二十四：47）。过去教会中流行着得救不用行为（其实不是出于行为与不用行为之意不同），得救就是得永生。因此得永生他们也说不用行为了，若是这样，还用什么悔改赦罪呢？悔改赦罪的救恩被毁坏了，如同耶路撒冷的城墙，被拆毁而未修复。

天主教会一方面可以出卖多余的功德（赎罪票），一方面在念使徒信经。所以使徒信经，不能用以抵抗那些用捏造的言语，在信徒身上取利的行为（彼后二：3）。因使徒信经，只说到罪得赦免，而没有说到悔改赦罪。所以在使徒信经中，救恩的城墙也是塌陷了。

城墙塌陷了有什么关系呢？问题就是因为教会中不但有牧人和羊，并且还有盗贼和狼呢！

保罗对以弗所教会的长老们说：我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。就是你们中间，也必有人起来说悖谬的话，要引诱门徒跟从他们（徒二十：29、30）。主耶稣说那些残暴的狼是外面披着羊皮来的。这些人会奉主的名传道、赶鬼、行异能，也会称呼我“主啊、主啊！”的祷告（太七：21）。也会表面上传悔改赦罪的道理。但是他们坚持着：“得永生与善行是没有关系的”，这样就吐露了不用悔改的实意了，就证明了他们的所谓信，乃是没有行为的信心。

但我们在这里当把掳掠人的和被掳掠的人分别出来，有些人本来是好基督徒，但在思想上作了别人的俘虏，这些人要神光照他们觉悟过来，使他们从迷路上转回。这种“狼”曾在教会中占很大的势力，启示录的预言说：“你要写信给别迦摩教会的使者说，那有两刃利剑的说：我知道你的居所，就是有撒但座位之处。当我忠心的见证人安提帕在你们中间、撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道”（启二：12、13）。这是大家都知道是指天主教教皇迫害忠心的仆人说的。

所以根据教会历史，请弟兄们要醒悟过来，勿以为口头上信耶稣基督并他钉十字架，而不看看他们是否悔改，不看他们是否结果子与悔改的心相称。有时竟不防备残暴的狼，反而防备牧人了。从教会的历史看来，多少的羊群，流离失散被狼抓住了。

羊圈中的盗贼如何认得出来呢？在约翰十章有三点根据：

①人进羊圈不从门进去，倒从别处爬进去的，那人就是贼，就是强盗（约十：1）。

②耶稣说：“凡在我以先来的，都是贼，是强盗。”（约十：8）

③盗贼来，无非要偷窃、杀害、毁坏（约十：10）。

羊圈内即教会，羊圈即救恩，门就是耶稣基督（约十：9）。加拉太书说：信徒是靠圣灵入门（加三：3）。圣灵来是叫我们自己责备自己，使我们知罪悔改，而后能信基督为我们的罪死了。没有圣灵来使我们自责知罪，我们的罪只会在口头上承认的，心里却没有自责的，因此就没有真正的入门。

什么人是从旁边爬进来的呢？他们进入教会，并没有经过悔改自责，而因信耶稣得着赦免的。他们到教会里来，是有别种目的，像靠教势，为求生活，为……而进教的，他们到教会里来的目的，是为要得着什么，并不是真正为信仰。耶稣说：这种人就是贼，就是强盗。

凡在耶稣以先来的，就是贼，就是强盗，是什么意思呢？就是说，在新约时代传旧约的规条，照字句不照精意的，那些人在新约教会中的破坏力很大，举些例子来证明他。

（1）有几个人，从犹太下来，教训弟兄们说：你们若不按摩西的规条受割礼，不能得救（徒十五：1）。

（2）根据旧约的律法，论断守日与饮食，是把绊脚跌人之物，放在弟兄面前，因食物毁坏神的工程（罗十四：13、15、20）。

这些传旧约的人到处与保罗为难，在各教会中，传守旧约的律法。耶稣说：盗贼来无非是要偷窃、杀害、毁坏。像加拉太教会，本来是信福音的，但那些奉割礼的，偷着进来了，加拉太人就随从他们，信了别的福音（这就是偷窃）。这些人到处与保罗为敌，起誓想要杀他，他们就是用旧约的字句，来毁坏福音的精意。两千年教会历史证明那些传异教的人，总要采取一些旧约的字句的。

约翰十章也使我们认识了羊的牧人，好牧人为羊舍命的就是耶稣。保罗叫以弗所教会的长老们来说：“圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是他用自己的血所买来的。”（徒二十：28）牧养神的教会，就是牧人，牧人与盗贼，是有何不同呢？耶稣说：从门进去的，才是羊的牧人（约十：2）。一个牧人，自己必须有得救的经历。耶稣说：“我就是门，凡从我进来的，必然得救，并且出入得草吃。”（约十：9）牧人必须与狼、盗贼作斗争，若是为雇价而牧羊的，看见狼来，就撇下羊逃走了。

耶稣说：你们要防备假先知，他们到你们这里来，外面披着羊皮，里面却是残暴的狼。凭着他们的果子，就可以认出他们来（太七：15－16）。这些就是披着宗教外衣的人，他们打着有神论的招牌，以为他们是我们的保护者，但狼岂能保护羊群呢？耶稣说：行善的复活得生，作恶的复活定罪（约五：29）。我们若跟了他们，岂不是要与他们一同定罪。所以他们虽然并不吃我们的身体，乃是使我们的灵魂灭亡。

我们为什么要反对得永生不必行善做好呢？因为这样的话，叫我们不能凭果子分辨狼和羊，不能认识牧人和盗贼，使狼和盗贼无人可以侵犯他们，而牧人和羊反倒被他们定罪。这就是以赛亚先知所说：祸哉！那些称恶为善、称善为恶，以暗为光、以光为暗，以苦为甜、以甜为苦的人（赛五：20）。

从教会历史看来，教会之中好似一个混乱之战场，就是牧人与盗贼和狼作持久的斗争。很可惜的，失败常归于牧人的一边，主要的原因是因为羊群不跟从牧人。好像加拉太的教会，随从了别的福音，反把保罗当作了仇敌（加一：6；四：16）。他们被旧约的规条掳去了，保罗对他们说：我为你们害怕，惟恐在你们身上是枉费了工夫（加四：11）。耶稣说：我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手中把他们夺去（约十：27－28）。像加拉太教会，难道耶稣的应许落了空吗？不是的。他们被掳去是为什么原因呢？是因为不听牧人的声音，保罗将真理告诉他们，他们反把保罗当作了仇敌，反去跟从传旧约规条的人走。他们若听牧人之声，顺从圣灵而行，主必赐他们永生，谁也不能夺去的。我们要看上下文，按文字的规律，来履行听声音，随从圣灵而行，必能保证有永生，谁也不能夺去的。我们切勿要把那些披着羊皮的狼，也当作有永生了。

约翰福音十章还隐藏着一句话，就是劝勉牧人的话：“我曾说你们是神吗？”（约十：34）这句话耶稣是在诗篇八十二篇引来的，那诗篇上说：“我曾说：你们是神，都是至高者的儿子；然而你们要死，和世人一样，要仆倒，像王子中的一位”。耶稣说：“经上的话是不能废的。”（约十：35）原因是为了他们作牧人不秉公义判断是非，看恶人的情面，不记念穷人，在黑暗中行。这样，约翰十章为一次得救永远得救的根据在哪里呢？现在对于救恩有关的三章圣经，已经略略作了注解，以下还有九段，虽然都是有关救恩，但每篇各有特点。


救恩十二题之四：罗马六章的研究

我深相信罗马六章的认识，将对教会的信仰，有决定性的革新作用。因为过去的教会特别对于罗马六章23节，有部分的人认识的不够正确。为此，对于永生的观念就有很大的偏差。今天在“互相尊重信仰”的宗教信仰的政策下，我们相信仍然可以允许我们作友谊的互相批评，以致达到真正的团结。我盼望对罗马六章与我们有不同看法的弟兄们，请向我们提出你宝贵的意见，使我们能得到必要的改正。否则，请以宽大的胸怀，来接受新的光照。

经文：“你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。”（罗六：22、23）我们认为22、23节两节，应当连起来解说的，两节之间有因为二字，乃是承上接下的助语词。举例：“今天张兄不来，因为天寒地冻”，这里下文用因为二字，是说明上文张兄不来之原因。又例：“林兄今日减食，因为患了胃病”，这也证明因为二字，是有按文字的规律，使上下文有互相的联系。所以我们首先要认清罗六章22、23节不能作独立的注解，乃是有相互的联系。以前有人注解两节圣经，简直是互相矛盾了。22节说：有成圣的果子，那结局就是永生；而把23节却解作，恩赐是白得的，永生是神的恩赐，所以得永生不必行善做好。保罗说：我有此意，岂是反复不定吗？我所起的意，岂是从情欲起的，叫我忽是忽非吗？我指着信实的神说，我们向你们所传的道，并没有是而又非的（林后一：17、18）。若保罗在罗马六章22节说，永生是要有成圣的果子。而在23节却接着说，得永生不必行善做好，这不是忽是忽非，是而又非吗？保罗决不会这样的。因此我们必须把22、23节重新加以研究。

一、但现今你们既从罪里得了释放--过去我们对于得救称义的认识，不过是罪得赦免，但我们今天对于得救，在另一方面是认识了，是从罪里得了释放。这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？神不准（断乎不可：西文为神不准）。我们在罪上死了的人，岂可仍在罪中活着呢？（罗六：1、2）罪必不能作你们的主，因你们不在律法之下，乃在恩典之下（罗六：14）。因为你们作罪之奴仆的时候，就不被义约束了（罗六：20）。照四福音中得救的事例看来，都有出暗入光的明显界线。使徒行传中有许多蒙召的人，他们都悔改归正，他们的生活都见证了从罪里得了释放，不作罪之奴仆。耶稣说：“我实实在在的告诉你们，所有犯罪的，都是罪的奴仆。奴仆不能永远住在家里，儿子是永远住在家里。”（约八：34）我们要研究一下，就是从罪里得了释放，是不是在得救的同时呢？这一个答复是于信徒的信仰上，和讲经上，有很大的帮助。其实从罪里得了释放，不过是悔改归正的一种具体解说，也就是耶稣对罪人说：“去吧，从此不要再犯罪了”（约八：11）的一种具体说明。

二、作了神的奴仆--作神的奴仆有好几种意义：第一，要认识我们爱，因为神先爱我们（约一书四：19）。耶稣说：“我来不是受人的服侍，乃是服侍人”，耶稣甚至替门徒洗脚，所以我们知道作神的奴仆，并不是神要奴役我们。其实神早已差遣他的儿子服侍了人，并且舍了他的命在十字架上。第二，这里也不是有统治与被统治的阶级观念。因为耶稣称门徒为朋友（约十五：15），称门徒为弟兄（约二十：17）。我们也被称为神的儿女，神就是我们的父。第三，爱弟兄是服侍人的意思。“人若说，‘我爱神’，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的神”（约一书四：20）。第四，就是给公道正义作奴仆，也就是为公道正义服务，不将肢体献给不正义作奴仆。

三、就有成圣的果子，那结局就是永生--这里保罗所提出关于永生的条件，使现代一般解经家大为震动。其实施洗约翰与耶稣和门徒书信中，都能说明这个意思。施洗约翰的见证说：“现在斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。”（太三：10）耶稣说：“这样，凡好树都结好果子，惟独坏树结坏果子。好树不能结坏果子，坏树不能结好果子。凡不结好果子的树，就砍下来丢在火里。”（太七：17、19）又说：“看哪，我这三年，来到这无花果树前找果子，竟找不着。把它砍了吧，何必白占地土呢！”（路十三：7）犹大书说：“他们作牧人，只知喂养自己，无所惧怕，是没有雨的云彩，被风飘荡；是秋天没有果子的树，两次的死（法文新译），连根被拔出来……是流荡的星，有墨黑的幽暗为他们永远存留。”（犹：12-13）以上的圣经都言明了不结果子的和结坏果子的，是没有永生的。以上都是罗马六章22节的话，还需要23节再来说明他。

四、因为罪的工价乃是死--这里说明了为什么要从罪里得了释放，不再做罪的奴仆；说明了在恩典之下，是不可以犯罪的；知道行善却不去行，这就是他的罪（雅四：17）。不必行善做好，这就是罪。圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属上帝的人得以完全，预备行各样的善事（提后三：16－17）。得永生不必行善做好，这种话竟出于自称为神的仆人者的口中，是叫圣经的教训督责都落了空，使人不能归正，教导人犯罪。为什么要从罪里得了释放呢？为什么基督徒不可作罪之奴仆呢？因为罪的工价乃是死，不必行善做好，就是犯罪，罪的结局不是永生，乃是死。

五、惟有神的恩赐--神的恩赐是什么？不可根据玄想，乃要根据圣经。依照圣经蒙恩得救，乃是神的恩赐。罗马书说“恩赐乃是由许多过犯而称义”（罗五：16）；以弗所书说：“我们各人蒙恩，都是照基督所量给各人的恩赐”（弗四：7）。这恩赐是什么性质呢？就是将悔改的心，赦罪的恩赐给信的人（徒五：31）。除此以外还有各样的美善的恩赐（雅一：17；弗四：8），林前十二章有各种建立教会的恩赐。但不必行善做好的人，是没有悔改的心，也就没有赦罪的恩。没有赦罪怎能称义呢？没有称义，怎能得永生。而罗马十二章所说的各种恩赐，毫无不必行善做好的意思。神不会给那些不悔改的人，白白的赐他们永生！有了神的恩赐，才能从罪里得了释放。

六、在我们的主耶稣基督里乃是永生--看约翰十五章，可以认识怎样是在基督里面或在基督的外面。耶稣说：“我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子……人若不常在我里面的，就像枝子丢在外面枯干，人拾起来，扔在火里烧了。你们若常在我里面，我的话也常在你们里面。”（约十五：5-7）照耶稣自己的话研究起来，在基督里的人，有两个特点：1、在基督里的人是多结果子的；2、在基督耶稣里的人，有耶稣的话常在他里面。现作分别研究如下：

1、在基督耶稣里的人是多结果子的人--果子是表明种子的品种，人种的是什么，收的也是什么。也是表明这树枝所连系的树根，是好树或是坏树。在耶稣基督里的，是属于葡萄树，不是荆棘。葡萄树的枝子，因为树根的汁浆自然能开花结果。因为罗马六章22节的就有成圣的果子，那结局就是永生与23节的“在耶稣基督里，乃是永生”，同是指多结果子的人，因此并不矛盾。

2、在耶稣基督里的，耶稣的话也常在他里面。约翰一书说到与神相交的道理，我们知道在耶稣基督里面的，也就是与神相交的。现在要研究那些不行真理的，他的道也不在心里的，真理也不在他里面的，是否能与神相交？是否可能在基督里？约翰一书说：我们若说是与神相交，却仍在黑暗里行，就是说谎，不行真理了。我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪（约一书一：6-7）。在光明中行的才得与神相交，与神相交的是在基督里了。不行真理的，就是在黑暗里行的，虽然他们自己说是与神相交，其实是说谎话的，与基督不能相交的是不可能在基督里的。约壹书又说：“凡遵守主道的，爱神的心在他里面实在是完全的。从此我们知道我们是在主里面。人若说他住在主里面，就该自己照主所行的去行。”（约一书二：5-6）正如保罗所说“你们既然接受了主基督耶稣，就当遵他而行。”（西二：6）这节经文在新旧库译本中乃是这样：“所以你们既然接受了耶稣的教训，当在他里面生活行动”。道理教训与思想性情、生活行动很有关系，表面上相信耶稣而不接受耶稣的教训，他的思想性情、心灵生命、生活行动都不会有耶稣的样式，因此就不能当作在基督里了。我们认识：“那些在基督耶稣里的，就不定罪了。”（罗八：1）这些人乃是多结果子，遵守主道的人。所以不定罪了，并不是指那些不必行善做好的人。

七、总结：以后要纠正教会中的两大观念：

1、纠正得救的观念，得救不但是罪得赦免；而且是从罪里得了释放，不再作罪之奴仆。

2、认清神的恩赐之本质，使以后对于传福音与认识信徒的标准，有新的看法，对基督里或主内有新的认识。过去以信七件事或使徒信经的，就是主内弟兄。但现在认识了约翰一书所说，凡遵守主道的，就晓得他是在主里面的；也就是说，有耶稣的话在他里面的人，才是主里面的人（约十五：7）。这个使我们对于永生的观念有很大的光照，因为在基督耶稣里的人，就不定罪。在基督耶稣里乃是永生，并且使我们能分辨是非。


救恩十二题之五 罗马十一章6节 "既是出于恩典，就不在乎行为"

救恩十二题之五：罗马十一章6节

“既是出于恩典，就不在乎行为”

对于有关救恩的十二题，已写了四个，现在开始写第五个。求主开恩，使我能讲明这个道理。“即是出于恩典，就不在乎行为。不然，恩典就不是恩典了。”（罗十一：6）这句话很能引起误解，有人根据这节圣经，以为我们只要靠恩得救，得永生与行为无关了。所以过去这句话好像一片耶路撒冷的城门，被火焚毁，那些不悔改的人，可以从此进入教会。现在要靠着主赐给我们的力量，把他重新修造起来。我们先要认识恩典是什么？约翰福音第一章16节说：“从他丰满的恩典里，我们都领受了，而且恩上加恩”。耶稣在十字架上流血，为我们赎罪，这是恩典；神将圣灵赐给我们，这是恩上加恩了。要得着赎罪的恩典，必须悔改归正（徒三：19），罪得赦免，才能领受所赐的圣灵。所以不悔改的人，想从此入门，是不可能的。保罗对恩典的认识是怎样呢？“我们既因信称义（是靠血得救的恩典），就藉着我们的主耶稣基督得与神相和。我们又藉着他，因信得进入现在所站的这恩典中…”（罗五：1、2），这里保罗也说明恩典的两部分：1、是靠血称义的恩典（罗五：9）；2、又藉着主进入现在所站的这恩典中。若是现在所站的这恩典是指着因信称义，何用又…因信得进入…呢？这就是保罗所说：我们若是靠圣灵得生（即入门称义），就当靠圣灵行事（加五：25）。保罗又说：“罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。”（罗六：14）律法之下，既不能藉着牛羊的血以赎罪，又没有应许的圣灵，虽有外表的宗教仪文，终于不能脱离罪恶，像犹太人一样。但是在恩典之下，既因信称义，又领受所赐的圣灵。圣灵能治死肉体的恶行，使我们不作罪的奴仆，罪也就不能作我们的主了。那么我们现在把“既是出于恩典，就不在乎行为”分为得生命和走道路的两部分来说：

①得生命是出于恩典，不是在乎行为--耶稣说：“康健的人用不着医生，有病的人才能用得着。……我来本不是召义人，乃是召罪人。”（太九：12-13）犹太人在宗教上是有热情的，到如今还是这样。但保罗说，他们不按着真知识，他们在神面前，不肯承认自己是个罪人。他们遵守摩西的律法，受割礼、守安息日、守节期、饮食的规矩，遵守旧约外表的仪文而自夸。他们因自夸他们在摩西律法上的功德，越发引起他们自高自大的心。就对于别人的长处和优点，不能容忍，满心嫉妒，历来杀害许多先知和义人，耶稣也被他们钉死十字架。那时犹太人中的娼妓和税吏，反倒有许多人相信耶稣得着救恩。因此，就证明了得生命是出于恩典，不在乎行为的。

②行事也是靠恩典--犹太人凭摩西的律法和十条诫命来应付万事，他们外表上也有许多宗教上的行为。但保罗说，他们灵性的情况，是怎样的呢？是说：“没有义人，连一个也没有，没有明白的，没有寻求神的，都是偏离正路，一同变为无用……平安的路，他们未曾知道……”这些话是指守摩西律法的犹太人说的（罗三：10-19）。从摩西律法的预表上来说：以色列人在旷野跟着约柜走，但他们的或行或止，乃是由云柱火柱来引导。十条诫，表样普遍性的真理；云柱火柱表样偶然性的引导。犹太人想藉着律法式的生活，呆板硬套硬搬，用在各种不同的生活情况之中，是承认了普遍性的真理，不承认个别的偶然性的引导。他们只会在会堂里作普遍性的敬拜，并且偶然的遇见耶稣（他就是神）却会拿石头打他，他们看见耶稣在安息日治病，以为耶稣干犯了安息日，就想除灭耶稣。所以保罗说：“愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应；愿他们的眼睛昏蒙，不得看见；愿你时常弯下他们的腰。”（罗十一：9、10）犹太人宣讲摩西律法，如摆设筵席，指着律法夸口，自己倒犯律法，被律法定为犯法的，这就是筵席变为网罗了。

现在说到新约时代，我们行事也不可脱离恩典，只凭主观的照字句来行真理，要遭到不同程度的损失和失败。举例如下，耶稣在圣殿中赶出买卖牛羊鸽子的人，似乎与使人和睦的人有福了的真理是不相合的。而彼得叫耶稣不要去钉十字架，似乎是出于爱心。在马利亚用香膏浇耶稣的时候，门徒根据耶稣的教训，要难为这个女人。可见，真理行起来的时候，确乎有似是而非的情况，而且彼得劝耶稣不要去钉十字架，是打消了耶稣降世的目的，门徒所难为的那个女人，她却为了耶稣安葬作的，是一件美事。因此我们不但根据旧约的规条来应付事情，会遭遇入网罗机槛，就是照新约的字句，用主观的感想，来行真理，也不免成为过犯和失脚。那么我们应当怎样呢？约翰福音写着：“但行真理的必来就光，要显明他所行的是靠神而行。”（约三：21）又说：“但保惠师，就是父因我的名所差来的圣灵，他要将一切事指教你们，并且要叫你们想起我对你们所说的一切话。”（约十四：26）这样行了，真理是要靠圣灵而行。这样就能使神的旨意行在地上，如同行在天上。

舍己和寻求-- “你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的，你们要按这恩膏的教训住在主里面。”（约一书二：27）圣经是共性的教训，圣灵是个性的教训。但与圣灵的指教相矛盾的，就是我们自己，我们有自己的计谋，自己的理由和看法。来接受圣灵的指教，我们就要看见奇迹能力和荣耀。照人看来，这条路是愚拙的，却能彰显神的智慧，结公义和平的果子。

但那些随从肉体的私欲，不随从圣灵的人，也可以在圣经中引章摘句，披上真理的外衣和宗教上仪文的行为。但这些不出于恩典的行为，保罗说是不在乎的。而且说他们走向网罗进入机槛（捕兽之器），前途有绊脚石，结果有弯腰之痛苦。

教会已经将有二千年的历史，我们不但有圣经的理论，而且有无数的信徒已经走过漫长的路程。有可以给我们效法的，有的可以作为鉴戒的。历史的经验教训是应该吸取的。保罗说犹太人是只有行为，而没有恩典的，因此他们的灵性是顽梗不化的，在新约时代，教会历史上也出现了离开恩典的行为。像希伯来书十二章所说：“又要谨慎，恐怕有人失了神的恩，恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。”（来十二：15）修道主义，僧侣主义，经院哲学，这些东西是初期教会所没有的，乃是教会从外表上兴旺起来以后，沾上罗马化，部分信徒抱了厌世的观念，发起修道运动，且成为西欧教会很大的运动直到今日。从外表上看修道院中的人，他们的宗教热忱，敬虔生活，服务精神，使人感到钦佩。但就他们历史上的表现来看，他们天天在公祷书中念圣灵永远同在。但他们的生活，已受了修道院的规条所束缚，只有念经而没有靠圣灵的祷告；只有规律刻板的生活，而没有圣灵的引导，没有寻求神的，也没有启示。只盲目的服从教皇，不能作独立的思考，反生出毒根来，使基督教的福音，黯然无光。造成中古时期教会的黑暗，修道院中生活是脱离恩典的行为，那种行为也是神所不喜悦的。但他们确实向神有热心，而不按真知识，他们若能醒悟，就是死里复生了。

照最近中国教会有名的事件，像福音移民，交出来，签名运动，这些都是教会中的行为。都是可以牵强附会教条，持之有理，但许多人都说没有祷告而盲从的。这些失了恩典的行为，像生了毒根一样，搅扰了许多人，因此叫众人沾染了污秽。神的旨意，是要寻求，要察验的，因此在恩典之下的人，要舍己，也要寻求。而且对所指引的事，要有信心，不要疑惑。

以下把罗马十一章重要的语句解释一下。第七节，以色列人所求的，他们没有得着-- “以色列人追求律法的义，反得不着律法的义。”（罗九：31）因为没有恩典，不能脱离罪恶，惟有蒙拣选的人得着了，--拣选的人，指得恩典的人（罗十一：5）。他们得着什么呢？就是得着了义，是因信而得的义（罗九：30）。所以主张得永生不要行为的，乃是不蒙神拣选的人，因为他们也没有得着。

第十一节，因他们的失脚……他们的过失，救恩便临到外邦人--犹太人逼迫教会，教会的人逃到外邦，使徒们也向外邦传道，救恩便临到外邦人了。

第十二节，若他们的过失，为天下人的富足--犹太人依靠摩西的律法立自己的义，结出败坏的果子，外邦人看见了，就得了秘决，就是基督徒必须摆脱旧约摩西的律法，要凭信心靠圣灵，灵性上便丰富起来了。他们的缺乏，为外邦人的富足--犹太人依靠摩西的律法，不能得赎罪的恩典，不能得所应许的圣灵。因此缺乏各样属灵的恩赐，也缺乏信心和爱心，而外邦人却因信得着所应许的圣灵，也得了各样美善的恩赐了。何况他们的丰满呢？--俗话说：“欲知前面路，须问过来人”，像保罗是犹太的法利赛人，先前为律法大发热心，知道律法之下的一切情况，知道在律法之下的过失和失脚，后来相信耶稣，为灵性丰满的使徒，对外邦教会的贡献更大了。

树根和树枝--耶稣说：“我是葡萄树，我父是栽培的人，你们是枝子。”这里罗马十一章却是拿橄榄树作个比方，树根是表耶稣，树枝是表信徒。第十六节说：“树根若圣洁，树枝也就圣洁了”。出于恩典的人，就是我们这些天生的野橄榄得接在其中，一同得着橄榄根的肥汁，这肥汁就是圣灵。保罗说：“……因神所给我的恩典，使我为外邦人作基督耶稣的仆役，作福音的祭司，叫所献上的外邦人，因着圣灵，成为圣洁，可蒙悦纳。”（罗十五：15、16）主所爱的弟兄们哪，我们本该常为你们感谢神，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救（帖后二：13）。这里给我们看见了三点：一个是偏左的，一个是偏右的，一个是不偏左也不偏右的。①偏左的把“既是出于恩典，就不在乎行为”解作只要靠恩得救，犯罪作恶不要紧。这样便成为“树根是圣洁，树枝却不圣洁了。”这分明是没有接上去，没有得着树根的肥汁，正如保罗所说：“人若无有，还以为有，便是自欺了。”（加六：3）②偏右的就像修道主义者一样，他们的行为，不是出于恩典。教会历史上曾有过柱顶修道士，住在柱顶上，多年不下来。这种行为是受十条诫的影响，十条诫只说不可什么，不可什么，是消极的禁止，没有积极为善的命令。柱顶修道是脱离新约福音的真理，也是脱离恩典。③我们若靠圣灵得生，就当靠圣灵行事（加五：25），这就是“既是出于恩典，就不在乎行为”的不偏左右的解说。旧枝和新枝--旧枝指犹太人，新枝指外邦的教会，犹太人因为不信被折下来，外邦人因为信所以立得住。

我们也有被砍下来的可能--“……你不可自高，反要惧怕。神既不爱惜原来的枝子，也必不爱惜你。可见神的恩慈和严厉，向那跌倒的人是严厉的，向你是有恩慈的；只要你长久在他的恩慈里，不然，你也要被砍下来。”（罗十一：20-22）自高是真理不在他心里的表现。自高就是没有虚心、哀恸、温柔、饥渴慕义，如盐失味，如光放在斗底下，只喜欢得人的称赞，不求从神来的赏赐。爱是不张狂，不自夸，自高就是不信真理。不信就要被折下来。愿我们以谦卑束腰，用信心和所听见的道调和起来。

因为神的恩赐和选召是没有后悔的（罗十一：29），--罗马十一章的主题是犹太人不靠恩典，保罗写这章书“或者可以激动我骨肉之亲发愤，好救他们一些人。”（罗马十一：１４）保罗就是说，神对犹太人的恩赐和选召是没有后悔的。从整个犹太民族来说，神选召亚伯拉罕、以撒、雅各。在新约时代，耶稣也是从他们出来的。在几千年的当中，虽然有许多犹太人因不信从橄榄树上折下来，但圣经应许在外邦人的数目添满了，于是以色列全家都要得救（罗十一：25-26）。现在的犹太人多醉心于资本主义和摩西的律法，将有一天他们会悔改，认耶稣为他们所盼望的弥赛亚。但是照个别的犹太人来说，仍是有许多被折下来的枝子。保罗说：“若他们被丢弃，天下就得与神和好，他们被收纳，岂不是死而复生吗？”（罗十一：15）丢弃之后，又收纳他们，这就是恩赐和选召没有后悔的了。

在教会中那些未曾悔改的，可否依据“因神的恩赐和选召是没有后悔的”作为得永生的预定论的根据？什么叫恩赐？保罗说：“恩赐由许多过犯而称义。”（罗五：16）又说：“我们各人蒙恩，都是照基督所量给各人的恩赐。”（弗四：7）这样悔改的心，赦罪的恩就是恩赐（徒五：31）。耶稣说：我来本不是召义人悔改，乃是召罪人悔改（路五：32）。不悔改，不得赦罪，没有生命，也没有圣灵，神没有给他什么恩赐，也未曾选召他。得着了恩赐和选召的，就是叫他接在橄榄树上，若是树根是圣洁，树枝也就圣洁了。对于不顺从真理的人，彼得说：“他们既不顺从，就在道理上绊跌，他们这样绊跌也是预定的。”（彼前二：8）在罗马书八章也说：“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来，所召来的人又称他们为义，所称为义的人又叫他们得荣耀”。我们在这里看见神的两个预定：１、预先所定下的人，又召他们来；２、按他旨意被召的人，就预先定下效法他儿子的模样。这样，既与预定没有矛盾，也不会因预定而不积极为善。更不会把预定绊跌的人，当作神要叫他们得荣耀。可见神的恩慈和严厉，向那跌倒的人是严厉的，向你是有恩慈的，只要你长久在他的恩慈里，不然，你也要被砍下来。把“既是出于恩典，就不在乎行为”解作得永生，不必行善做好的，他们既不懂得神的严厉，也不懂得神的恩慈。不必行善做好，就是不必立志为善。里头的两个律本来是相争的，就是圣灵与情欲相争，情欲与圣灵相争，不必行善做好，就是完全不顺从圣灵了，他将要不再随从圣灵的引导，就是在恩典上坠落了。我们愿罗马书十一章第六节勿再像城门塌陷一样，为不顺从的人所占据，乃是为顺从的人夺回来，再把全章像城墙一样，把破口修补起来。


救恩十二题之六：歌罗西书第二章

从福音的立场上来认清是非

歌罗西书说：神的奥秘就是基督，所积蓄的一切智慧知识，都在他里面藏着，我说这话，免得有人用花言巧语迷惑你们……你们既然接受了主基督耶稣，就当遵他而行，在他里面生根建造，信心坚固，正如所领的教训，感谢的心也更增长了。你们要谨慎，恐怕有人用他的理学，和虚空的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去（西二：2-8）。保罗所说的话，使我们认识基督，使我们不受迷惑，惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒；并且使人和平的，是用和平所栽种的义果（雅三：17）。这里使我们认识智慧就是关于人的思想、性情和品行方面的。这上头来的智慧，是包括在耶稣教训之中，耶稣的教训像悔改和山上的教训，就是智慧的言语。耶稣说：“但智慧在行为上就显为是。”（太十一：19小字）耶稣的教训，为什么称为智慧的言语呢？因为人有了这种智慧，就不会加害于人，不会做各样的坏事，能辨别是非，不落在审判之下，做诚实无过的人。知识怎么也藏在基督里呢？旧约的律法是预表基督，新约中的比喻，种子、芥菜种、重价的珠子、葡萄树，都是表基督。有人说：我不知道别的，只知道耶稣基督和他钉十字架。他不知道耶稣基督里面还有智慧知识藏着呢！这种人就叫做表面上来看问题，不能由表及里的来知道神的奥秘就是基督。由于这个原则上的错误，就产生了只要耶稣不要教训的现象，这种现象表现在哪里呢？

①根据得救是因信耶稣基督，不需要什么善功，连把悔改也在救恩中除去。例如：解约翰三章16节、以弗所二章8-9节的时候，只要信就得永生，得救不是出于行为，得救就是得永生。其实不是出于行为，是叫我们记得本是一个罪人，当悔改信福音，悔改是赦罪的条件。作恶的便恨光，并不来就光，恐怕他的行为受责备（约三：20）。不悔改不能接受耶稣，接受就是信（约一：12）。（请参救恩十二题之八）

②因信称义当作永生，就是接受耶稣基督，并不遵他而行，这是基督徒不知不觉的被人掳到基督的外面，这于信徒的永生，成了很大的问题。因为圣经是说：“叫一切信的人在他里面得永生。”（约三：15）保罗说：惟有神的恩赐，在我们的主基督耶稣里，乃是永生（罗六：23）；又说：“如今那些在基督耶稣里的，就不定罪了。”（罗马八：1）在西文中下面接着一句话：“就是那些不照情欲而行，乃照圣灵而行的”。我们不要以为相信耶稣基督宝血的人，都是在基督耶稣里的。马太七章告诉我们说，当那日（审判的日子），有许多人要对耶稣说：“主啊，主啊，我们不是奉你的名传道，赶鬼行许多异能吗？”耶稣要对他们说：“我从来不认识你们，你们这些作恶的人，离开我去吧！”这些人当然信耶稣是神的儿子，钉死十字架，第三天复活，升天，还要再来。不然，他们怎能奉耶稣的名传道，赶鬼，行许多异能呢？只因他们没有悔改，耶稣说，他们是作恶的人。他们不懂得神的奥秘就是基督，在基督的里面有真理藏着。我们接受主基督，就当遵他而行，遵他而行就有上头来的智慧。

你们若常在我的里面，我的话也常在你们的里面（约十五：7）。有人想，耶稣说：“谁也不能从我手里把他们夺去。”（约十：28）所以基督徒是不会被人掳去的。按照圣经记载，加拉太教会，很快的离开了藉保罗所传的福音，去随从了别的福音，这不是证明加拉太人是被掳去吗？从耶路撒冷下耶利哥的人，不是落在强盗手中吗（路十：30）。耶稣说：“我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。”（约十：27、28）听他的声音，跟他走，就是遵他而行，不听牧人之声，不跟他而行，就是远离耶稣。他自己已经从主耶稣的手里跑出去了，他好像从耶路撒冷下耶利哥去，就落在强盗手中了。盗贼来无非要偷窃，杀害，毁坏（约十：10）。在基督耶稣里是不定罪了，是有永生。掳到基督耶稣外面去，就是要定罪没有永生了。

福音是怎样被人更改的

据有权威的人说：“你们的圣经是被人利用了”，这话是真的。我们教会中的人，应按照实际情况来研究圣经，究竟如何被人利用？无论信教和不信教的，都知道耶稣的教义，就是博爱。正如保罗说：“有的传基督是出于嫉妒纷争，也有的是出于好意。”（腓一：15）许多外国人到中国来，传福音动机不一样，良莠不齐。传道的方法，不能效法保罗。多是依靠势力金钱，自己在生活方面，又多是抱着个人的享乐主义，不能实现圣经的真理。现在中国的教会，是西教士的遗产吗？不！神是单作西方人的神吗？不也作东方人的神吗？中国的教会是经过神自己无数的工作而建立的，我们信仰的基础，并不建造在西教士的身上。现在西教士都走光了，教会并不怎么受影响，在人民政府三自革新号召之下，教会的面貌反而更新了。但是西教士到中国来，传教的动机，既然有不纯正的，因此中国基督徒对他们所传的，必须经过批判以后，才可以接受的，否则我们的圣经就要长久被人利用下去。

彼此尊重信仰，是今天中国教会三自爱国的原则。但今天请各位容我提出一点意见：就是信仰中若有不良的毒素遗留下来，是不是也得彼此尊重，是否不容任何人提出来，而经过大家研究以后，再加以肃清呢？从团结的愿望出发，团结--批评--团结，这样的做法，也合圣经的真理。

路加福音记着说：耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩进了会堂，站起来要念圣经。有人把先知以赛亚的书交给他，他就打开，找着一处写着说：“主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。”于是把书卷起来，交还执事，就坐下。会堂的人都定睛看他。耶稣对他们说：“今天这经应验在你们耳中了。”众人都称赞他，并希奇他口中所出的恩言……（路四：16-21）。传福音给贫穷人，报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年，这是耶稣到世上来的目的。耶稣是怜悯贫穷人，同情于那些被掳的，和受压制的人们，要使他们听见福音，得着释放和自由。耶稣说：你们必晓得真理，真理必叫你们得以自由（约八：32）。

从教会的历史上看来，就是他们欧洲本身，基督教也曾被利用作为统治的工具，这是什么缘故呢？第一、是为了片面的因信称义，因信得救，而使真理的用处不能明显。第二、是教会采用旧约的字句，而代替了新约的福音。在1517年，西欧发动的宗教改革，他的原动力就在于我们当怎样行，才可以承受永生。因为那时的罗马教已经腐化堕落，不能对信徒们供应这个问题的答复。德国的马丁路得，就提供了因信称义的道理，但路得对这个问题，并没有结论。所以他死了以后，他的信义宗内部，为了这个问题，大起争论。就是论到得救与善行的关系，有人说：“善工有害于救法。”也有人说：“人称义是因着信，但没有善工，谁也不能得救。”对于律法问题，有人主张律法与福音并传，因为律法使人知罪，知罪才能相信福音。有人主张律法是法庭上的东西，惟有福音能使人得重生。这样看来，教会对于因信得救和善行的关系不清楚，福音和律法的关系不清楚。是非不能辨明，就给了异教有可乘的机会。

人称义不靠善工这是真理，但由此变为人得永生不在乎行善做好，那就成为行不义阻挡真理的口号，因为称义为灵程的开始，并非到了终点。因此，称义并没有完全解决了永生的问题，对于永生的门路，我们有一个指路碑（耶三十一：21）。在出埃及的时候，以色列人血洒门框，当天使击杀埃及人长子的时候，见了那家有羊羔的血，就越过那家不击杀以色列人的长子，这是靠血得救的预表。在血洒门框的那夜，以色列人要把羊羔的肉和无酵饼与苦菜同吃。约翰看见耶稣说：“看哪，神的羔羊除去世人罪孽的。”（约一：29）从出埃及到耶稣的时候，约有1500年，神用旧约来表样新约的事。羊羔的肉就是表道成肉身的耶稣，吃表明接受，酵表明罪恶。保罗说：“你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊基督，已经被杀献祭了。所以我们守这节不可用旧酵，也不可用恶毒、邪恶的酵，只用诚实真正的无酵饼。”（林前五：7、8）所以吃无酵饼是表明信徒应当悔改。在出埃及记十二章上说：“……凡吃有酵之饼的，必从以色列中剪除。”（出十二：15）表明若不悔改，都要如此灭亡（路十三：5）。这也和哥林多前书五章之意相合，“…若有称为弟兄是行淫乱的、或贪婪的、或拜偶像的、或辱骂的、或醉酒的、或勒索的，这样的人不可与他相交，就是与他吃饭都不可。……你们应当把那恶人从你们中间赶出去。”（林前五：11-13）这样看来，旧约预表的精意与新约的救恩，也是遥遥相对。当那在阴间里受痛苦的财主，要求亚伯拉罕打发拉撒路从死里复活，向他的兄弟作见证，免得他们也来到这痛苦的地方，亚伯拉罕说：他们有摩西和先知的话可以听从，又说，若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝（路十六：27、31）。耶稣也说：“你们若不信他（摩西）的书，怎能信我的话呢？”（约五：47）像出埃及记，是把基督徒的灵程全面的表现出来，我们看了以后，使我们对灵程不会片面的，局部的，限于一孔之见。

现在有个问题，就是靠血得救的人，若停在原处，而不走道路，可否得永生？在路得的时候以为得救了，就解决了永生的问题，到如今有的人也这样想。照出埃及记看来，所有靠血得救的人，都走上了道路，而走道路的人中，有人在旷野因食物而发怨言的，又有人在旷野拜金牛犊的，拜金牛犊即是侍奉玛门，使摩西手中的法版摔碎（表人贪恋钱财就被引诱离了真道）。他们坐下吃喝，起来玩耍。犹大书说：出埃及以后的可拉，是在背叛中灭亡了（犹：11）。所以靠血得救以后，有得赏赐的，有得永生的，也有倒毙灭亡的（林前十：1-13）。因为耶稣说：“引到永生，那门是窄的，路是小的，找着的人也少。”（太七：14）


救恩十二题之七：罗马三章--称义之门

罗马三章是教会历史上重要的一章，马丁路得等人的得救，都是从罗马三章入门的。但罗马三章也相当深奥，我们要仔细的读。

本章首先保罗作声明说：“为什么不说，我们可以作恶以成善呢？这是毁谤我们的人说我们有这话，这等人定罪是该当的。”（罗三：8）作恶以成善的意思，可以这样译：“让我们来作恶，结果那好事会来到的。”这就如有人说：“只要因信称义，虽然犯罪作恶，天堂总有份的。”有人说，保罗曾经说过这样的话，保罗却说：这是毁谤他的人，说他有这样的话。其实保罗并没说过这样的话，保罗并且说：这些毁谤的人，是该定罪的。在那些无学问而不坚固的人，是会误会保罗的意思。有人引保罗的话说：作工的得工价，不算恩典、乃是该得的；惟有不作工的，只信称罪人为义的上帝，他的信就算为义（罗四：4、5）。有人以为这话的意思，就是只要因信靠恩，不用作什么善工，就可以得永生，这是领会错了。第一，因为恩慈是领我们悔改的（罗二：4），特别是领那些自以为义，向来是有些宗教上的行为之人悔改的。第二，他们对于称义，没有好好的明白领会，称义不过是赦免人先时所犯的罪（罗三：25），是入门，他还得走永生的道路呢！

没有义人，连一个也没有，没有行善的，连一个也没有，这几句话是指着谁说的--在罗马三章10-12节说，没有义人，没有行善的，是不是包括基督徒在内呢？罗马三章10-18节，都是从诗篇和以赛亚书中引来的，在19节却指出：“我们晓得律法上的话，都是对律法以下的人说的。”诗篇和先知的书，是不是律法上的话呢？有人以为十条诫是律法，仪文律法是律法，但耶稣说诗篇是律法上的话（约十：34；约十五：25）。保罗说：“律法上记着说：主说，‘我要用外邦人的舌头和外邦人的嘴唇对这百姓说话，他们还是不听从我’”（林前十四：21；赛二十九：11、12）。这样，保罗以为先知的书，也是律法上的话。而且加拉太书说，创世记也是律法：“因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的”（加四：22），这样看来连创世记也是律法了。所以我们知道没有义人，没有行善的，这些律法上的话，是对律法以下之人说的，不是对恩典以下之人说的，恩典以下的人，是有行善的，有义人的，多加不是广行善事吗？（徒九：36）罗马的信徒，保罗深信他们是满有良善，充足了诸般的知识（罗十五：14），就是因为他们不但有良善，而且是明白真道的，所以充满了诸般的知识。悔改归正，就是不偏离正路，体贴圣灵，就是生命平安，所以基督徒该知道平安的路，义人在父的国里发光（太十三：43）。惟有义人进入永生里去（太二十五：46）。凡行公义之人都是上帝所生的（约一书二：29）。我们切不要把基督徒包括在“没有义人，没有行善”之内，这些是指律法以下的犹太人说的，律法以下的犹太人，为什么不能行善呢？因为旧约只能作新约的表样，只有靠牛羊的血赎罪，而没有基督的血；只吃羊羔的肉，而没有接受道成肉身的耶稣；只守旧约肉体的条例，而无新约的福音。因此，得不着所应许的圣灵，所以犹太旧教中是没有行义的力量。

律法使人知罪--律法的范围既然很广，所以使人知罪，也不必用十条诫的，保罗在罗马三章用诗篇、以赛亚的话使人知罪。多少人因着白白称义（罗三：24）而成为白占地土，这是什么缘故呢？这又是误会了白白称义的意思了，我们切不要把白白称义，当作可以作恶以成善，这样的人，保罗说是该当定罪的。

白白称义，也是领我们悔改的，耶稣说：“一个债主有两个人欠他的债：一个欠五十两银子，一个欠五两银子。因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？”（路七：41-42）债主就是神，世上有君子和小人两等人，犯罪多的可比欠五十两，少的可比欠五两，但他们得罪了天，得罪了人，都无力偿还，如今却蒙神的恩典，因耶稣基督的救赎，就白白称义，开恩赦免了他们两个人的债。

称义是宽容人先时所犯的罪--神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义，因为他用忍耐的心，宽容人先时所犯的罪（罗三：25）。这不过是信徒灵程的开始，近代教会走错了路，是把先时当作永远，这也是个缘故，以致部分信徒，不肯遵守耶稣的教训了。约翰一书说：我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭，不是单为我们的罪，也是为了普天下人的罪（约一书二：1、2）。耶稣的血不但赦免我们先时所犯的罪，也给已信的小子们作挽回祭。约翰的书信又说：“人若看见弟兄犯了不至于死的罪，就当为他祈求，神必将生命赐给他；有至于死的罪，我不说当为这罪祈求。凡不义的事都是罪，也有不至于死的罪”（约一书五：16、17）。因信称义是道理的开端，好像以色列人出埃及的时候血洒门框一样，所以基督徒的灵程不能停留在因信称义的地方，正如罗马五章所说：我们既因信称义，就藉着我们的主耶稣基督得与神相和。我们又藉着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望神的荣耀。不但如此，就是在患难中也是欢欢喜喜的。因为知道患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻；因为所赐给我们的圣灵将神的爱浇灌在我们的心里。…现在我们既靠着他的血称义，就更要藉着他免去神的忿怒（罗五：1-9）。

在本章说因信称义之后，我们又藉着耶稣“因信”得进入“现在所站的恩典中”，这不是说因信称义之后，又要因信吗？靠恩得救之后要进入现在所站的恩典中吗？原来第一点是本于信，以致于信的道理（罗一：17）；第二点是恩上加恩的道理，是指靠圣灵入门，靠圣灵行事（加五：25）。若不进入现在所站的这恩典中，就会象加拉太人一样，靠圣灵入门，靠肉身成全（加三：3）。保罗说，他们是无知，受苦如此之多，都是徒然。道路是什么？就是每天行事过生活。在得救以后，每天还必须过生活，做事情，就是必须走道路。照每个基督徒的经验，在得救以后，每个人会遇到玛拉（逆境）或以琳（顺境）必须遇着财利的问题，我们对财利的轻重，就知道我们的侍奉在哪里。也会像以色列人一样，有衣食的忧虑，会发怨言，也会遇着弟兄之间的关系，像可拉大坍就在这事上失败了。认识开始于经验，我们在这里发现了那因信称义就是得救上天堂，乃是脱离实际的片面的教条。因为他们没有又因信得进入现在所站的这恩典中，他们所坚持的信与恩典是不完全的，不看见对真理的信心，和过生活行事的信心，也不看见过生活所需要的恩典。保罗论到永生，与称义是不一样的。他说：你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生（罗六：22）。成圣的果子，是通过了现实的事情表现出来的，成圣的果子也就是圣灵的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这些，就是因信得进入现在所站的这恩典中的功效，这里我们又发现了保罗所论的永生，其条件与我们今天的观念有些不同，保罗所说的永生，乃是称义以后，要结出果子来。在这一点西教士传来的，和保罗所传的，有很大的差异。我们大家要经过研究以后，按照圣经的真理，去伪存真，分别取舍，就不会被人引到灭亡了。但有些弟兄是迷失的羊，是要寻找回来，天上的使者也因此欢乐呢！

立功之法与信主之法--立功之法与信主之法在旧约的预表上该隐献土产，是表样立功之法，亚伯献羊羔是预表信主之法，承认自己是个罪人，像税吏一样，上殿里祷告，连举目望天都不敢，只捶着胸说：神啊，开恩可怜我这个罪人！他悔改归正，耶稣的血要赎他的罪，称他为义了。但那个法利赛人，在殿里站着，自言自语的祷告说：“神啊，我感谢你，我不象别人勒索、不义、奸淫，也不象这个税吏。我一个礼拜禁食两次，凡我所得的，都捐上十分之一。”（路十八：9-14）这就是典型的立功之法，他在神面前自高、自夸、骄傲、藐视别人，他自己觉得没有亏欠神的荣耀，这种人嫉妒的心最大，而且有仇恨和凶杀的心，耶稣也被他们钉死十字架，保罗从前也是这样的人，他说：从前以为与我有益的，现在因基督都当作有损的（腓三：7）。路得提出人称义或得救，不需要什么善功，乃是针对着当时的人，切望藉着各种机械式的实行，以获得行为上的称义，像做弥撒，到罗马朝圣等等。白白称义就是使立功之法者悔改的表示。

信主之法是怎么样呢？保罗说：“因为神的义正在这福音上显明出来，这义是本于信，以致于信。如经上所记，义人必因信得生”（罗一：17）。除了信救恩之外，我们还要懂得信真理，无伪之信，生发仁爱的信心，与行事为人凭着信心，不凭眼见的道理（林后五：7）。我们要认识信心是会增长的（林后十：15）。所以我们要看定了，人称义是因着信，不在乎遵行律法（罗三：28）。法利赛人是守摩西律法受割礼、守安息日、祷告、禁食、捐献、施舍都有的，但他们的内心是骄傲、自夸、自大、自高、嫉妒、怨恨，不肯悔改相信耶稣为他们流血赎罪，所以不得赦罪称义。而那些娼妓税吏罪人，是不遵守摩西律法的，反而因信得救了，像那个女人是罪人，到耶稣后面来哭，耶稣对她说：“你许多的罪都赦免了，……你的信救了你，平平安安的回去吧！”（路七：47-50）。这是人称义是因着信，不在乎遵行律法的实在例子，我相信这样的经验，与任何得救的人，都是相符合的。但有人以为上天堂，不在乎遵守津法，这是不对的。称义是赦免人先时所犯的罪，相信以后的罪是另外的事，这样因信废了律法吗？断乎不可，更是坚固津法（罗三：31）。这句话看起来，与28节有矛盾，其实不是的。第一是阶段的关系，第二有新旧约的关系，28节说的是称义之前的情况，31节说的是称义以后的情况。什么叫做片面的教条主义呢？就象这里只接受那不在乎遵行律法，而不接受更是坚固律法，结果就造成了得救以后，就偏离正道的事情。耶稣对那犯奸淫的女人说：我也不定你的罪，去吧！从此不要再犯罪了（约八：11）。耶稣对信他的犹太人说：“你们若常常遵守我的道，就真是我的门徒。你们必晓得真理，真理必叫你们得以自由。”又说：“…我实实在在告诉你们：所有犯罪的，就是罪的奴仆。奴仆不能永远住在家里，儿子是永远住在家里”（约八：31-35）。这就是说，靠血称义是一次得救，遵守真理是永远得救。律法有两种，就是摩西的律法和基督的律法（加六：2），基督的律法又称为全备自由的律法（雅一：25；雅二：12），那写在心版上的律法，就是基督的律法。基督的律法也在信心的范围之内，为什么呢？因为自由的律法就是真理，求你用真理使他们成圣，你的道就是真理（约十七：17）。希伯来书说：道是要用信心来调和的（来四：2）。若是因信废了律法，就是因信废了真理，叫我们不要用信心与所听见的道调和，就是成为罪的奴仆，不能永远住在家里了。

这样看来，罗马三章也像城墙倒塌，不是真信耶稣的人，他们可以根据片面的字句，而进入教会混乱真理。愿弟兄们把这墙垣重新修造起来，我们必须把西教士所传来的，重新加以批判，把救恩再发明出来。


救恩十二题之八：以弗所二章--得救之门

读路加十五章8-10节：“或是一个妇人有十块钱，若失落一块，岂不点上灯，打扫屋子，细细的找，直到找着吗？找着了，就请朋友邻舍来，对他们说：我失落的那块钱已经找着了，你们和我一同欢喜吧！我告诉你们：一个罪人悔改，在神的使者面前也是这样为他欢喜。”今天有许多信徒，好像妇人手中失落的钱，不能粗枝大叶，笼笼统统的说几句话，想把他们挽回过来。妇人表样教会或圣灵，神的话就是脚前的灯，他的言语一解开就发出亮光（诗一百十九：105、130）。屋子就是人的身子，妇人的打扫即是圣灵的感动和责备，细细的寻找他失落在何处。

以弗所二章本为得救之门，但有人因为第九节而成为妇人手中失落的钱，现在读经，以弗所二章七、八、九、十这四节圣经。

经文：要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。你们得救是本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。

从这几句话里，可见以弗所二章是得救之门，不是出于行为，是保罗叫我们自己回想，原是死在罪恶过犯之中，本为可怒之子，和别人一样，娼妓税吏蒙了拯救，不是出于行为，乃是本于恩典。保罗本是一个自以为义的法利赛人，他说他自己原是罪人中的罪魁，然而蒙了怜悯，耶稣基督降世，为要拯救罪人，这话是可信的，是十分可佩服的。以弗所二章七节说：要将他极丰富的恩慈，显明给后来的世代看。保罗说：“不晓得他的恩慈是领你悔改呢？你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显他公义审判的日子来到。他必照各人的行为报应各人”（罗二：4-6）。所以不是出于行为的意思，是提醒我们本是一个罪人，是神的恩慈领我们悔改的，他来不是召义人悔改，乃是召罪人悔改。我们切不要根据不是出于行为，就当作可以放纵情欲的机会，我们要长久在他的恩慈里，不然，也要被砍下来（罗十一：22）。

有的弟兄，把以弗所书领会错了，以为从得救到永生都不用行为，把这句话仔细的分析起来，就是想靠宝血得永生。第一是没有悔改，第二是不守基督的教训。根据这样的情况，在以弗所书二章上，就有以下几个问题不能通过。第一，没有悔改不能赦罪（徒三：19），不得赦罪，还是罪人，就不能称义，不得称义，就不能得救，他还是死在罪恶过犯之中，没有悔改得生命（徒十一：18）。就是还没有与耶稣一同活过来，他得救的问题，还没有解决，怎能说到永生的问题？本乎恩的地位还没有份呢。第二，基督因着你们的信，住在你们心里，叫你们的爱心有根有基（弗三：17）。基督就是生命，既是要悔改得生命，那不悔改的信，是不能得生命的。第三，以弗所二章十九节说：“这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了”。从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了（太十一：12）。第四，你们也同被建造，成为神藉着圣灵居住的所在（弗二：22）。人若没有基督的灵，就不是属基督的（罗八：9），约翰说：圣灵就是真理（约一书五：7），有真理就有仁义和圣洁，与没有行为是不能两立的。

这样看来，以弗所二章七、八、九三节，就是悔改赦罪的救恩，所以以弗所书二章10节，圣灵的恩在我们里面工作，治死肉体的邪情私欲，靠着听道得着造就，为要叫我们行善，就是神所预备叫我们行的。保罗给腓利门的信中说：“愿你与人所同有的信心，显出功效，使人知道你们各样善事，都是为基督作的”（门：6）。这同有的信心中，不但信耶稣在十字架上所流的血，并且相信耶稣所讲的真理，这样就能生发仁爱的信心。保罗说：“受割礼不受割礼，全无功效，惟独使人生发仁爱的信心，才有功效”（加五：6）。这仁爱的信心，才是无伪之信（提前一：5）。无伪之信，才有永生。


救恩十二题之九 哥林多前书三章--基督的根基

救恩十二题之九：

哥林多前书三章--基督的根基

哥林多前书三章，含意深奥，耶稣说：“先除去自己眼中的梁木，才能看得清楚”，以公平合理的态度，来学习圣经，我们发现在这章圣经上，有三个问题：第一个是工人与工程的问题；第二是基督的根基与别的根基的问题；第三是金银宝石与草木禾秸的问题。以下一一写出来：

第一是工人与工程的问题--保罗说：我们是与神同工的；你们是神所耕种的田地，所建造的房屋（林前三：9）。所栽种的、浇灌的、与田间的植物应当分开，不能把植物也当作农夫，把房屋也当作泥水匠。这样，人在那根基上所建造的工程若存得住，他就要得赏赐，人的工程若被烧了，他就要受亏损，自己却要得救。虽然得救，乃像火里经过的一样（林前三：14-15）。这样看来，自己却要得救的话，是指工人说的，而不是指房屋说的，今天有解作指所有信徒说的，还得仔细研究。

第二个问题：是耶稣基督的根基与别的根基的问题，这是圣经上很大的问题。因为那立好的根基就是耶稣基督，此外没有人能立别的根基（林前三：11）。保罗说：我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上（罗十五：20）。有哪些别的根基呢？保罗说：犹太人是要神迹，希利尼人是求智慧；我们却是传钉十字架的基督（林前一：22、23）。还有以律法为本的，就是叫教会守旧约律法，旧约律法给新约教会有四个不正确的影响：①是阶级观念，在旧约的圣殿，只有大祭司可以进入至圣所，祭司可以进入圣所，一般会众只好站在外院。但新约的信徒，都可以进入至圣所。②是对财富的观念，旧约是祝福富足的人，新约是祝福贫穷的人，耶稣说：“人的生命不在乎家道丰富，”又说：“你们富足的人有祸了，因为你们受过你们的安慰。”但旧约的财富观念对新约时代的影响，还是相当深刻。③是战争的观念，新约是传和平的福音（弗二：17），但旧约时代的战争是很残酷的。④在新约时代常有人拘守旧约的规条，而成为顽梗不化的人，在新约时代，以律法为本，这就不是建造在耶稣基督的根基上，这种以律法为本的工人，照哥林多前书三章看来，他们自己也不能得救的，因为他们没有在保罗立好的根基上建造。怎样算是在耶稣根基上建造呢？答：要传耶稣基督的恩典和真理。耶稣说：凡听见我的话就去行的，就是把房子盖在磐石上……惟有听见不去行的，是把房子盖在沙土上……（太七：24-27）。那些单传恩典听了耶稣的话，却不去行，就是把根基立在沙土上，相信耶稣宝血，又听见耶稣的话而去行的，乃是把根基立在耶稣基督上面；相信宝血，而在黑暗中行，他里面没有耶稣，因为耶稣就是光；相信耶稣而里面有残暴的性情，他里面没有耶稣，因为神就是爱；相信耶稣而喜好说谎话，他里面没有耶稣，因为耶稣就是真理。保罗对提摩太说：“但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐”（提后三：10）。基督的教训，在我们里面，形成了我们的思想、性情、志向和品行，别人在这里认出了有耶稣在我们的里面。因为看见了葡萄就知道是葡萄树，若看见了坏果子，就认出了不是好树。因此，我们若传耶稣钉十字架是为罪人死，以后不再叫他遵守教训，还是根基立在沙土上，而不立在耶稣基督（磐石）的根基上的。保罗说：工程焚毁，自己却要得救的话，也不是指他们说的，因为耶稣基督不在沙土上。

现在说到金银宝石和草木禾秸的工程，我们看到保罗和马丁路得二个工人，他们都是在耶稣基督的根基上建造的，因为路得不但主张因信称义，并且相信圣经为基督徒生活的准则。但路得建立教会，倚靠德国的王侯贵族，他们又是大地主，在农民革命的时候，路得又站在王侯的一边，镇压农民。这样看来，路得改教的工作，虽有很大的价值，但王公贵族的荣华，总不过是草木禾秸经不起火的试验的。

愿主的恩惠、平安与各位读者同在！


救恩十二题之十：罗马书第十章

犹太人向神有热心，但不是按着真知识，这是保罗说的（罗十：2）。何西阿先知说：我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司（何四：6）。所以不论犹太人或是信徒，单凭热心，而不按真知识，他们的热心，是在谬误上热心了。犹太人的错误就是他们不知道摩西的律法，是为耶稣基督作见证的（约五：39）。保罗说：“字句是叫人死，精意是叫人活”（林后三：6）。旧约中宰杀牛羊献祭，流血赎罪，就是表样耶稣为罪人死，犹太人相信羔羊的血能赎罪，而不相信弥赛亚就是耶稣基督，这就是他们的热心，不按真知识了。

律法的总结就是基督（罗十：4）。--希伯来书说：律法既是将来美事的影儿，不是本物的真象（来十：1）。律法中所有的节期，他的精意是基督的影儿。逾越节（基督的死）、初熟节（基督的复活）、五旬节（圣灵降临）。五祭之中四种是用牛羊流血献祭的，是表基督流血各方面的意义；素祭是表主耶稣的生活。玛拉苦水的木头，表信徒在苦难中记念主的十字架。吗哪表样基督是生命的粮。主耶稣有律法在他的心里（诗四十：8），所以约柜也是他的表样，帐幕或圣殿（耶稣以他的身体为殿）。磐石的活水，也是基督（林前十：4）。发芽的杖是表样他复活的生命。利未记十四章所记大麻疯的礼物，是基督降世为要拯救罪人的影儿。在旧约律法中的人（君王、大祭司、先知）与事物，无非是那要来的救主的预表。所以说，律法的总结就是基督，大卫的预言说：“那时我说，看哪，我来了！我的事在经卷上已经记载了”（诗四十：7）。可见，现今在恩典之下，不信基督，而靠牛羊的血赎罪，不靠永远的大祭司，而靠照律法的祭司，乃是忘本忘形，而捕风捉影了。

申命记与罗马书--申命记三十章11至13节，摩西对以色列人说：也不是难行的，诫命不是离你远的。不是在天上，使你说：谁替我们上天取下来，使我们听见可以遵行呢？保罗在罗马书上，却把这些话转化了，他说，惟有出于信心的义如此说：你不要心里说，谁要升到天上去呢（就是要领下基督来）？谁要下到阴间去呢（就是要领基督从死里上来）？他到底怎么说呢？他说：这道离你不远，正在你口里、在你心里（罗十：6、8）。在申命记说的是诫命，在罗马第十章这诫命转化为基督，因为律法的总结就是基督，升到天上为要取下诫命，诫命是在律法之中，律法的总结就是基督。只要领下基督来，就能得着公道正义了，海就是深渊，深渊的那边就是阴间（路十六：23-26）。谁要过海“下阴间”取诫命。在那里亚伯拉罕对财主说：他的兄弟们，有摩西和先知书可以听从（路十六：29）。耶稣说：“你们如果信摩西，也必信我，因为他书上有指着我写的话。你们若不信他的书，怎能信我的话呢？”（约五：46、47）诫命在摩西书中，而摩西书的目的，是为耶稣作见证的（约五：39）。犹太人向神有热心，而不按真知识，不知道律法的总结（目的）就是基督。所以他们只拘守仪文的旧样，不相信心灵的新样（罗七：6）。在罗马十章八节里，看见基督又转化为道，这里有关于道成肉身和撒种的奥秘，有关传福音的原则是重修墙垣中的重大的工程。

道成肉身的奥秘--在撒种的比喻中，一方面说好种就是天国之子（太十三：38），一方面说，撒种之人所撒的就是道（路八：11）。天国之子就是耶稣，道就是真理。这样，种子究竟是耶稣还是真理呢？是传钉十字架的基督呢？还是传耶稣的教训呢？但根据工作的经验，对初信的人传教训，他们是不能领受的。所以必须传钉十字架的基督，而基督里就含有一切道的因素。耶稣生在客店的马槽里，这就是他自己甘心卑微，生于木匠之家，三十岁前耶稣也做木匠，这就是实行“亲手劳碌，作正经事业”；报名上册（路二：3、4），纳税是顺服人的制度；在约但河受洗是尽诸般的义；在旷野得胜了三个试探，是见证了得胜的真理；他遇见了许多罪人、病人、穷人、富人、尊贵的、卑贱的，是把真理贯彻在他实际的生活中。他对待法利赛人，就是给我们留下榜样，是要我们的爱心，在知识和各样的见识上，多而又多，使我们能分别是非。耶稣怎样爱他的门徒，与他们同吃同喝同行，教训他们，差遣他们，是给我们信徒留下和睦同居的榜样。“狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方”（路九：58）。这是耶稣以身作则的见证了“人的生命不在乎家道丰富”的道理。耶稣在客西马尼，在大祭司和彼拉多面前，在众人弃绝他的时候，在背十字架往各各他地，被挂在木头上，都表现他是遵行神的旨意，为义受逼迫，刚强不怯和他的宽容、忍耐、爱心。

使徒信经是好的，但是太简单；传七件事是好的，但是它把道的因素与基督分离了。我们把使徒信经抄录于后，供大家参考。

“我信神全能的父；我信耶稣基督神的独生子。我们的主，从圣灵和童女马利亚所生。在本丢彼拉多手下，被钉十字架上，并且埋葬了。第三天他从死里复活。升到天上，坐在父的右边。将来他必从那里降临，审判活人，死人；我信圣灵，圣教会，罪得赦免，肉身复活。”这使徒信经，并非一定出于十二使徒之手。因为在天主教中，主教以上的都称为使徒。主后170年教会改名为大公教会，大公教会的特点，是只有主教有权行圣礼，施教训，实际上教会在十二使徒和保罗离世以后，教会已渐渐不能持守那起初原有的信仰。在路得改教时，天主教与路得及加尔文三派，都信使徒信经，而他们三派，却是彼此不能相容，天主教甚至要把路得置于死地，可见这使徒信经，不能包括信仰的要素，就是没有包括悔改赦罪，也没有说信真理。有人传七件事就是：①信耶稣是神的儿子；②童女怀胎；③钉死十字架；④第三天复活；⑤过四十天升天；⑥坐在天父的右边；⑦还要再来。这七件事与使徒信经一样，没有悔改赦罪，没有真理，这好像救恩的城墙上出现了很大的破口，那些没有悔改得生命的人，能从这里进入教会。

罗马十章6-8节的意思，就是说相信耶稣的人，这道就在他的口里，在他的心里。因为基督是道成肉身的，基督和道是分不开的。因此，传基督不但是救赎，并且就是撒种，因为基督的生活，就是道的见证。

有人问，耶稣叫门徒卖衣买刀是什么意思？（路二十二：36）答：门徒买了两把刀，耶稣说够了，这两把刀只用过一次，以后就不再见了，那一次就是犹大带了众人，带着刀棒来捉拿耶稣，有个跟耶稣的人，伸手拔出刀来，将大祭司的仆人砍了一刀，削掉他一个耳朵。耶稣对他说，收刀入鞘吧！凡动刀的，必死在刀下（太二十六：47-51）。

当时有许多犹太人，一方面相信耶稣，一方面又拘守摩西律法的遗传，像节期、饮食、割礼等，以为与得救有关（徒十五：1）。因此旧约的战争观念，也必然要遗传下来，他们不知道旧约的应许是属地的，而新约的应许却是属天的。旧约中曾为争夺土地用刀剑来争战，而新约中的耶稣和保罗，却只与犹太的法利赛人争辩，只与那些披着宗教外衣者争辩，保卫了纯正的福音。这就是说，新约的争辩，是宗教信仰者内部的事。

耶稣在最危急之时，吩咐门徒收刀入鞘，就是说宗教信仰，用不着武器来保卫的。这两把刀是耶稣实地的生动的教育门徒，见证新约与旧约的不同。旧约的应许是属地的，所以要为地上的利益而争战。新约的应许是属天的，那上好的福份，只要凭信心去得，所以与世无争。“你若口里认耶稣为主，心里信上帝叫他从死里复活，就必得救。因为人心里相信，就可以称义；口里承认，就可以得救”（罗十：9-10）。路得的确信以为人称义得救，是因信耶稣基督，不需要什么善工，称义是神一次的动作，在归正以后成圣之前。而按照当时的天主教，称义是以信仰与善工为条件，而渐渐进行的。按照圣经亮光，与信徒得救的经验，善工与得救的关系，可分为三个阶段：

①得救之前--不信不明白的时候（提前一：13）。

②得救之时--悔改归正，象撒该、税吏、罪人得救的光景。

③得救之后--又因信进入现在所站的恩典中，追求成圣，成义。

这三个阶段若不分清楚，使我们对于救恩不易弄清的。

今天在救恩中，又得着新的亮光，就是救恩不但是赎罪的问题，而且还是栽种的问题。在撒种的比喻中，说好种就是天国之子（耶稣）（太十三：38），又说：撒种之人所撒的就是道（路八：11）。罗马十章也说：当我们认耶稣为主的时候，这道也正在你口里，在你心里了。因耶稣的生活就是按真理而行的，我们若知道耶稣所作的事，也就知道他所传的是什么道理了。但是把耶稣传得太简单，人不知道他在世作了哪些事情，也就不知道耶稣所传的是什么道理了。这里再提醒大家撒种勿必传马太五、六、七章的登山教训，只要把马可福音所讲耶稣的事，传在教会中，就是撒种了。因此我们知道得救、称义、悔改、重生、得生命以及栽种的工作，与撒种同时的。

凡求告主名的就必得救（罗十：13），这种得救不但有关称义入门的问题，并且与成圣的生活有关。神要厚待一切求告他的人，要求告主名，必须懂得一些祷告的真理，自言自语的祷告，或是妄求不能称义，也不能得着厚待的。

若没有奉差遣，怎能传道呢？（罗十：15），--要蒙神的差遣，自己先要得着救恩，自己还未蒙拯救，神怎能差遣他去拯救别人？

神藉着那在荆棘中显现之使者的手，差派摩西，所以摩西能完成领以色列人出埃及到旷野的工作，十二使徒是蒙召的，可以奉差遣传福音。保罗传福音，不是出于错误，不是出于污秽，也不是用诡诈，从来不用谄媚的话，也没有藏着贪心，神验中了他，差遣他去传福音（帖前二：3-5）。在神所打发他去成就的事上，必然亨通（赛五十五：11），奉差--传道--听见--相信--求告（罗十：14、15）。从情欲撒种收败坏，从圣灵撒种收永生（加六：8），这里说到西差会中，分明有部分的人，不是奉主差遣的，何以见得呢？天主教的人说，耶稣教的人不得救的，守这日的人说守那日的人是不得救的。若都是奉主差遣，都是顺着圣灵撒种，都该是得救的人了。像保罗是奉主差遣的，所传的福音是准确的，我们领受相信，就必得救，并且求告主名。

信从听来，听从基督的话来（罗马十：17，根据西文新译）。传耶稣基督的时候，应当传些基督的话，耶稣的话中，表示他的性情，流露他的生命，举些例子，耶稣对那女人说：我也不定你的罪，去吧！从此不要再犯罪了（约八：11）。……但是那登山教训，基督的律法，应当在另一个阶段中传讲，我们传耶稣基督时，不要太简单了。约翰的信上说：“论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的……我们将所看见的，所听见的，传给你们……”（约一书一：1-3）。所看见所摸过的是他的肉身，所听见的是他的话，我们也当象约翰一样，把所听见的，和他当时看见过的肉身传出来，不要单传他的肉身。这样我们若口里承认，心里相信，这道也离我们不远，正在我们口里，在我们的心里了。


救恩十二题之十一 哥林多前书二章--耶稣基督并他钉十字架

救恩十二题之十一：

哥林多前书二章--耶稣基督并他钉十字架

保罗在哥林多前书二章说：“弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。”可见耶稣基督并他钉十字架，乃是基督教的中心信仰，但有人在领受耶稣教训的时候，常以为不知道别的，只知道耶稣基督并他钉十字架，就掩耳不听真道，把耶稣的教训也当作“别的”，这是教会中最伤脑筋的事。在哥林多前书二章末了的一句，“谁曾知道主的心去教导他呢？但我们是有基督的心了。”基督的心是怎样的呢？“善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。因为人心里所充满的，口里就说出来”（路六：45）。耶稣的心是柔和谦卑，是满有怜悯，基督口里所说出来的，就是他心里所充满的，我们若因保罗说不知道别的，只知道耶稣基督并他钉十字架，而把耶稣从心里说出来的，也当作别的而丢弃。这就是吃羊羔的肉，而丢弃羊的五脏（出十二：9），又可比接到一封信，只拿住信封，而不要信息一样。

箴言书说：“要听教训，就得智慧，不可弃绝”（箴八：33）。雅各书说：“惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒”（雅三：17）。保罗说：神的奥秘就是基督，所积蓄的一切智慧知识，都在他里面藏着（西二：2、3）。智慧就是关于德行和性情，基督的性情藏在他的心里，又从口里说出来教训人。先知讲道分为二种：就是智慧的言语和知识的言语。不听耶稣的教训，表面上虽然可以信耶稣，但行事没有智慧，就没有德行。耶稣的教训就是智慧的言语，存于基督的心里。因此，不能把他当作别的。

葡萄树，无花果树，是表在基督里结好果子的，他们是在基督里面，也有基督的话在他们里面。荆棘蒺藜不也称呼我主啊，主啊吗？只是没有基督的生命和德行，不结好果子。

保罗所说的：“不知道别的”并不是叫我们单信仰宗教，其他的事情都不学习不做。他说：“我未曾贪图一个人的金、银、衣服。我这两只手常供给我和同人的需用，这是你们所知道的。”（徒二十：33-34）使徒保罗是以织帐棚为业的，他说：“我们的人要学习正经事业，预备所需用的，免得不结果子。”（提多三：14）又说：“…总要劳力，亲手作正经事，就可有余，分给那缺少的人。”（弗四：28）所以基督的教义，是不可能支持剥削和欺压的。

不知道别的，究竟指何而言呢？保罗说：“因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。”保罗是个传道人，他在教会中间，当然只传耶稣基督并他钉十字架。在哥林多前书第一章说：犹太人是要神迹，希利尼人是求智慧，我们却是传钉十字架的基督（林前一：22-23）。现在也是这样，在有的教会专重求神迹，吃点药也算犯罪，他们的信仰是失去了中心。耶稣基督并他钉十字架，是包括得救入门并走道路的。耶稣基督挂在木头上，替我们赎罪，我们藉着这爱子的血，过犯得以赦免，乃是照他丰富的恩典。在得救以后还有个旧人，就是邪情私欲，要与基督同钉十字架，使我们能顺从圣灵的引导。

一个基督徒单学了真理，而不懂得走十字架的道路，有的时候行起事来，不知往哪里去。像在大海行舟，船没有舵，没有方向，不能达到彼岸。就以我现在写书为例，有人以为不必写，有人以为必须要写，再者，拣选什么题目，这又像在钱塘江行船，八面都可扬篷，个个题目都是合乎圣经。所以基督徒若不懂得走十字架的道路，真理就成为教条，照主观来行教条，就不是遵行天父的旨意。耶稣对门徒说：“若有人要跟从我，就当舍已，背起他的十字架来跟从我。因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命。人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？”（太十六：24-26）跟从耶稣就是走道路，十字架是死亡的记号，是有“除掉”的意思。舍已，是舍去自己眼前的利益出发、个人的荣耀出发，与个人主观出发的意见。先知以赛亚的书说：“恶人当离弃自己的道路，不义的人当除掉自己的意念，归向神，神就必怜恤他；当归向我们的神，因为神必广行赦免。”耶和华说：“我的意念非同你们的意念，我的道路非同你们的道路。天怎样高过地，照样，我的道路高过你们的道路，我的意念高过你们的意念。”（赛五十五：7-9）舍已的意思，照现代的语言来说，即是除掉主观主义。为什么要除去主观主义的意念呢？因为神的意念与道路和我们不同，我们若坚持自己的意念，走了与基督不同的道路，就不能跟从他了。

当时彼得叫耶稣不要去钉十字架，这是彼得的主观，彼得很可以强调自己的理由，但耶稣却责备他说：“撒但，退我后边去吧！你是绊我脚的，因为你不体贴神的意思，只体贴人的意思。”（太十六：23）彼得只顾到眼前的痛苦和羞辱，而神叫耶稣钉十字架，却是为永远救赎的计划，彼得的好意竟绊了耶稣的脚，破坏了神的筹算。我们今天在教会中有许多工作，是不是也像彼得当时叫耶稣不要去钉十字架一样呢？

怎样舍己--我们看四福音，看到门徒的意念与耶稣的意念，事事不同，等到耶稣升天以后，那些门徒是负责办理教会了，他们若是主观出发来管理教会的事，教会就会做了错事，所以他们常常祷告，寻求神的旨意，不照他们自己的意思行。耶稣说：“凡称呼我主啊，主啊的人，不能都进天国，惟独遵行我天父旨意的人，才能进去。”舍己才能遵行天父的旨意。

彼得责备那用银子向他买恩赐的西门说：“…在神面前你心不正。你当懊悔你的罪恶，祈求主，或者你心里的意念可得赦免。我看出你正在苦胆之中，被罪恶捆绑”（徒八：20-23）。今天我们要当心，我们表面上虽然在做些属灵的工作，而内心却被罪恶捆绑，有不正当的目的。有人还要利用真理当作外衣，以蒙蔽那些对真理知之不多的弟兄，使他们认为他是一个很忠心爱主的人，以便于在教会中得着别人的拥护，这就是假冒为善的方法。所以大卫说：“神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路”（诗一百三十九：23-24）。除掉心思意念中的恶行，就是舍己。

什么叫除掉自己的道路呢？答：意念是存在心里的，是在我们里面的，道路是行事过生活，是外表可见的。举一个例子，在聚会的时候，我们不为自己的名利讲道，而为主讲，这是除掉自己的意念了。但今天要讲或是不讲，或是讲什么题目，这就是道路，我本预备讲这个题目，经过祷告，却应当讲另一个题目，这就是我的道路与神的道路不同了。又像教会中有捐款，我们这些保管的人，不想随私意挪用，这是除掉自己的意念，但支配作何用，这就是道路。

怎样来知道神的旨意呢？这是需要寻求的，“人非有信，就不能得神的喜悦；因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人”（来十一：6）。耶稣说：“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门”（太七：7）。保罗说：“人在自己以为可行的事上能不自责，就有福了。若有疑心而吃的，就必有罪。因为他吃，不是出于信心；凡不出于信心的就是罪”（罗十四：22-23）。约翰也说：“从此，就知道我们是属真理的，并且我们的心在神面前可以安稳。我们的心若责备我们，神比我们的心大，一切事没有不知道的”（约一书三：19、20）。自己责备自己，乃是圣灵之工，不自责就是良心无亏，究竟神怎样引导我们？约翰壹书说：“自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的，你们要按这恩膏的教训住在主里面”（约一书二：27）。遵行天父旨意的人，耶稣认他们为亲属，能进神的国（路八：21；太七：21）。

走十字架道路的方式--耶稣先钉死十字架而后复活，所以十字架的道路，是先受苦难羞辱，而后得着荣耀、赏赐、称赞。我们不能学了一点道理，在教会中作了一点工作，就想得什么利益，相反的，有时我们为了真理，却遭遇了逼迫和损失，十字架的道理，乃是由损失而得着利益的。耶稣说：“凡想要保全生命的，必丧掉生命；凡丧掉生命的，必救活生命”（路十七：33）。保全生命的是以利己出发，因此不能保持德行；丧掉生命是情愿牺牲个人利益，所以能持守真理。保罗说：“我们若和基督一同受苦，也必和他一同得荣耀”（罗八：17）。

总之，十字架的道理，不但是救赎的道理，而且是攻克己身的道理，是得救的道理，也是得胜的道理。


救恩十二题之十二 哥林多前书十五章--得救的福音

救恩十二题之十二：

哥林多前书十五章--得救的福音

在哥林多前书十五章，保罗所领受又传给我们的福音：“第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了…”。“照圣经所说”这几个字，是人所不注意的，我们今天且看有没有特别的意思，这里的圣经不是指新约，因为保罗写哥林多前书时候，还没有新约圣经。在旧约圣经中，基督为我们的罪死了，是有预言的，但基督第三日复活是记在哪里呢？现在先说到基督为我们的罪死了，而且埋葬的预言，在以赛亚五十三章说：“他诚然担当我们的忧患，背负我们的痛苦；我们以为他受责罚，被神击打苦待了。哪知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。……耶和华使众人的罪孽归在他身上。他被欺压，在受苦的时候却不开口，他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。因受欺压和审判，他被夺去，至于他同世的人，谁想他受鞭打、从活人之地被剪除，是因我百姓的罪过呢？他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋；谁知死的时候，与财主同葬。”这是公元七百年前，旧约以赛亚书的预言。在旧约圣经中，预言基督在第三天复活，倒是很隐藏的。保罗说：“所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断我们。这些原是后事的影儿，那形体却是基督。”（西二：16、17）倒嚼分蹄的牛羊，是预表可以献作祭物的基督；有鳞有翅之鱼，是表明端正，行动正直、自由、得人如得鱼；月朔是每月之初，安息日是每周之终，基督是元始，他也是终。耶稣就是逾越节的羔羊（林前五：7），除酵节表明基督的身体（教会）乃是真正诚实的无酵饼（林前五：8）。

基督正在逾越节被杀，而犹太人的节期中，有个初熟节，是预表耶稣复活的。在哥林多前书十五章说：“但基督已经从死里复活，成为睡了之人初熟的果子。死既是因一人而来，死人复活也是因一人而来。在亚当里众人都死了，照样，在基督里众人也都要复活。但各人是按着自己的次序复活，初熟的果子是基督，以后在他来的时候，是那些属基督的”（林前十五：20-23）。基督是睡了之人初熟的果子，所以犹太人节期中的初熟节，是预表基督复活的。约在基督降生前约1500年摩西的书上记着说：“耶和华对摩西说，你晓谕以色列人说：你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。他要把这一捆在神面前摇一摇”（利23：9-11），这捆初熟的庄稼是表明基督首先从死里复活，成为睡了之人初熟的果子。在安息日的次日，把这捆庄稼摇一摇，象征耶稣在安息日的次日复活。基督在逾越节钉死，又是初熟的庄稼，在安息日的次日复活，即在第三日复活了，是应验了经上的预言。

在哥林多前书十五章所说的那得救的福音，也含有悔改赦罪的道理，没有悔改，不能赦罪，不能赦罪怎能得救？

在哥林多前书十五章，更使我们能认识了恩典，保罗说：“我从前逼迫神的教会，然而我今日成了何等人，是蒙神的恩才成的；并且他所赐给我的恩不是徒然的。我比众使徒格外劳苦，这原不是我，乃是神的恩与我同在”（林前十五：9、10）。这里的恩西文是grace，就是恩典，因着这恩典，使保罗成为使徒，并且比众使徒的成就更大。这里使我们认识了恩典，不但是为了赦罪，更是能使我们成为新造的人。耶稣的血是恩典，靠着圣灵也是恩典，即是罗马五章所说，进入现在所站的这恩典中（罗五：1、2）。近代教会对于恩典，有人只认识了一部分，使德行不能建立，真理不能明白了。本章保罗还说一件重要的真理，他说：“你们不要自欺，滥交是败坏善行”（林前十五：33），保罗这里不是指教外不信的人说的（林前五：9、10），乃是指教内的人说的。或有人说：“公敌私敌都要爱”，我靠主说：那些披着宗教外衣的，传不纯正的异端，引我们到灭亡的，这样的人，不可与他相交，否则就是自己欺骗自己，就是败坏善行（启示录二章）。神将救恩定为城墙的意义，就是使信徒能分辨福音的真伪，认识得救的弟兄和神的旨意。就不会被那些用理学，虚空的妄言，不照着基督，乃照着人间的遗传，和世上的小学，就把你们掳去（西二：8）。世上的小学，指旧约的规条（西二：20；加四：3、9）。

你们要醒悟为善，不要犯罪，因为有人不认识上帝。我说这话是要叫你们羞愧（林前十五：34）。“凡有爱心的，都是由神而生，并且认识上帝。没有爱心的，就不认识上帝，因为上帝就是爱”（约一书四：7、8）。“亲爱的弟兄啊，不要效法恶，只要效法善，行善的属于神，行恶的未曾见过神”（约三书：11）。有许多人不能醒悟，是因为强调因信称义，靠恩得救，信的人有永生。这是因为他们对于信和恩典，只有局部的认识。保罗的信上说：“主所爱的弟兄们哪，我们本该常为你们感谢神，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救”（帖后二：13）。保罗说：那些不信真理，倒喜爱不义的，乃是生发错误的心（帖后二：11、12）。称义不过是赦免人先时所犯的罪，得着生命。得救不止一种，因信真道，又被圣灵感动，成为圣洁，能以得救，这种得救的性质，是不被定罪而得永生了。

认识是在于有交通，与他素无来往交通，就没有法子认识的。约翰壹书就明确了这个道理：我们若说是与上帝相交，却仍在黑暗里行，就是说谎话，不行真理了。我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪（约一书一：6、7）。在黑暗里行不能与神相交通，所以不能认识神，在光明中行，才能与神相交，也就能认识神了，因此所有基督徒，都要醒悟为善，不要犯罪，愿主的恩惠平安与各人同在。


结束语

弟兄们，看了这十二章有关救恩的圣经的注解。对于“一信”、“恩上加恩”、“在基督耶稣里”等问题，与一些基督徒聚会处的见解颇有分歧，希望能有机会请求指教，对于一次得救永远得救的问题，重新加以考虑，因为照十二章圣经的注解看来，都指明了恩慈是领我们悔改的原则。我劝勉弟兄们讲读圣经，要看上下文，要按文字的规律，也不可尊重遗传，过于尊重真理，因为圣经的真理，总胜于人的吩咐（太十五：9）。教会的信仰也是人民内部的矛盾，但中国教会出现矛盾，是不足希奇的事，我们若承认西教士传来的，有不纯正的部分，从前没有看见，现在看见了，现在就应当加以纠正，这是爱国爱教的一致性。


第二篇：重修墙垣

以赛亚先知的预言说：“当那日，在犹大地人必唱这歌说：我们有坚固的城，神要将救恩定为城墙、为外郭。敞开城门，使守信的义民得以进入”（赛二十六：1-2）。在撒该悔改的时候，耶稣说：“今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找、拯救失丧的人”（路十九：9-10）。耶稣在找迷羊，失钱，浪子回家的比喻中都说：一个罪人悔改在天上也要这样为他欢喜。对于不悔改的人说：你们虽然吃过饼喝过杯，将来要对他们说：“我不晓得你们是哪里来的”（路十三：25-27）。彼得说：你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵（徒二：38），这就是救恩。这救恩怎么可以定为城墙呢？因为这样的救恩，使不悔改的人，不得进入教会，更不能担任教会监督、传道、长老、执事。

保罗说：“监督既是神的管家，必须无可指责，不任性、不暴躁、不因酒滋事、不打人、不贪不义之财；乐意接待远人，好善、庄重、公平、圣洁、自持，坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了”（提多一：7-9）。但是教会的中心移到罗马的时候，这救恩的城墙被拆毁了，他们说：“耶稣，使徒和众圣人，自己得救之后，还有多余的功德，存在教会中，教会可以将这些功德赠送或出卖，”所以天主教出卖赎罪票，即是毁坏了悔改赦罪的救恩。就像巴比伦王把耶路撒冷的城墙拆掉一样。“耶路撒冷在困苦窘迫之时，就追想古时一切的乐境。他百姓落在敌人手中，无人救济，敌人看见，就因他的荒凉嗤笑”（哀一：7）。在天主教统治的时代，真信徒喝了满杯的苦水，在路得改教以后，救恩的墙垣，仍是没有修复。我们试解约翰三章十六节，罗马六章23节，罗马十一章6节，都不能结合悔改，因此，那些信徒都飘来飘去，随从各样似是而非的福音，不能归回。

这样我们要把悔改赦罪的道理，贯彻在有关救恩的十二题（即十二章圣经中），并且连络起来，像耶路撒冷的城墙一样。犹太人说：灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙（尼四：10）。因为神给我们预备更美的事，叫他们若不与我们同得，就不能完全（来十一：40）。这重修墙垣之工，与众圣徒的生命平安有关，大家为这事祈祷，就是有份于这艰巨之工了。


第三篇:归回锡安

第三篇：归回锡安

先知为何要预言犹太人回国，是因为犹太亡国，人民被掳到别国去。预言以色列人要归回的，有以赛亚、耶利米等先知，以后犹太国果然亡于巴比伦，以色列人被掳去。等到日期满足，巴比伦为玛代波斯王所灭，以色列人在波斯王眼前蒙恩，准许他们回国重修耶路撒冷的城墙，重建圣殿，犹太人回国的事就应验了。这也是后事的影儿，是预表教会的被掳与归回的。教会的被掳有许多人不明白，教会的被掳，是作了传异教人思想上的俘虏，并不是叫你不信耶稣，不过是叫你相信他所传的教义罢了。保罗说：“若有人传异教，不服从我主耶稣基督纯正的话与那合乎敬虔的道理”（提前六：3）。所谓“只要信，不要行”，就是异教之一种。

保罗说：“你们既然接受了主基督耶稣，就当遵他而行，在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照着人间的遗传和世上的小学，就把你们掳去。”（西二：6-8）有许多人不知道掳去与不掳去有什么关系，现在就把利害说说清楚。保罗说：“惟有神的恩赐，在我们的主基督耶稣里，乃是永生。”（罗六：23）又说：“如今那些在基督耶稣里的，就不定罪了。”（罗八：1）

但当我们被异教掳去的时候，就可能不在基督耶稣里，就没有永生，要定罪了。什么叫在基督里，什么叫在基督外？耶稣说：“你们若常在我里面，我的话也常在你们里面。”（约十五：7）我们若接受“只要信，不要行”，耶稣的话就不常在我们里面，就会象枝子丢在外面枯干了。

归回锡安，就是回到基督里，锡安即是天上的耶路撒冷。那里有新约的中保耶稣（来十二：22-24），锡安不是指地上的耶路撒冷，地上的耶路撒冷与西奈山同类（加四：24、25），犹太人回国，不能说是归回锡安。先知书上说：“耶和华救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。”（赛三十五：10）犹太人不一定是救赎之民，也无永乐，回国以后的局势看来尽是忧愁，叹息，尽管以色列现已复国。只有被异教掳去的基督徒，回到基督里，才有欢喜快乐。基督徒的归回与政治上的关系--犹太人被掳以后，等到巴比伦灭亡，又有波斯王的许可，尼希米与以色列人才可以回国，建造耶路撒冷的城墙，重建圣殿。（注：巴比伦不是传“只要信，不要行”的，“只要信，不要行”乃是另外的异教。）


第四篇：救恩定为城墙的浅说

在以赛亚二十六章上说：“…耶和华要将救恩定为城墙、为外郭。敞开城门，使守信的义民得以进入。”（赛二十六：1-2）

墙垣有防御敌人侵入，保护城内居民的功用。主耶稣说：你们要防备假先知，他们到你们这里来，外面披着羊皮（就是奉主名传道、赶鬼、行异能），里面却是残暴的狼（太七：15）。这些人来了，有诡计、有欺骗的法术，有各样的异端（弗四：14）。能够照歌西二章（1）理学，（2）虚空的妄言，（3）不照着基督，乃照人间的遗传（规条仪式），（4）和世上的小学（旧约的律法）。这四种能把信徒掳去。

主耶稣说：我的羊听我声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。…他比万有都大…（约十：27-29）。这些异教就是叫信徒不听主的声音，去听从理学、虚空的妄言和人间的遗传与旧约的字句。信徒一接受这些异端，就不跟从主走，也就不在父的手里，主也不把永生赐给我们了，因为跟从谁，就在谁的手里。

要防备异端异教的掳掠，很不容易，因为天主教、公会宗派，与到加拉太劝信徒受割礼的犹太人，都是拜神的，都是表面上信耶稣的，而且都是传耶稣的。他们都会祷告、读经、唱诗、讲道、传福音，表面上很热心。有时，他们又有金钱、有地位，穿华美衣服，有势力，很能吸引人，教会中意志薄弱、知识不足、眼光浅短的人，异教来了，就赶快要去迎接，哪知道是被掳，离开永生的道路了。所以使徒约翰说：若有人到你们这里来，不是传这教训，不要接他们到家里，也不要问他们的安；因为问他们安的，就在他们的恶行上有份（约二书：9-11）。照启示录二章传异教的人，有尼哥拉一党，有假使徒，有撒但一会的人，有撒但的座位，有巴兰、耶洗别的教训，主对于服从异教的人，有最严厉的警戒，得胜异教的，有极大的应许，你可以把启示录二章仔细的读一下。保罗在哥林多后书十一章为教会发愤恨，因为他们受异教的诱惑，而不知拒绝。保罗说：我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就象蛇用诡诈诱惑了夏娃一样。假如有人来另传一个耶稣，不是我们所传过的，或者你们另受一个灵，不是你们所受过的，或者另得一个福音，不是你们所得过的，你们容让他也就罢了。……那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足作为怪，因为连撒但也装作光明的天使……（林后十一：3-15）。

许多人对于异端异教，抱了“不见怪人，两面讨好”的主义，真使徒也接待，假使徒也欢迎。开会讲道，毫无辨别力量，你去翻开教会历史一看，还是纯正教会的力量大呢？还是异教掌权的范围广、时间长呢？可叹教会竟象沦陷区一样呢？

要防备异教的掳掠，就是要有城墙，这城墙就是救恩，因为保罗说：若有人传的福音与保罗所传的不同，就要受咒诅（加一：6-8）。所以传异教的人，所传的福音，都是与保罗不同的，因此在救恩上可以分辨是纯正的福音或是异教了。你若详细研究出埃及记12章，就可以知道救恩的原则，信徒也可以不再作小孩子，中了人的诡计，与欺骗的法术了（弗四：14）。

根据基督的根基一书（参《教会的工人和福音》一文），看见教会所传的福音，有许多没有预备羊羔，不吃无酵饼，不传悔改赦罪的道，放糖而不放苦菜或是生吃水煮，不吃五脏，整个救恩都错了。正象城墙倒塌，仇敌可以随意在教会中出入，做那些偷窃、杀害、毁坏的事了。

为什么要重修墙垣

照尼希米所说：“那些被掳归回剩下的人在犹大省遭大难，受凌辱；并且耶路撒冷城墙拆毁，城门被火焚烧。”（尼一：3）

这个真是教会的写照，因为今天教会中，被理学、虚空的妄言（一次得救永远得救）、遗传（规条仪式）、世上的小学（旧约的安息日会派）等这些掳去的很多。那些剩下从异教中归回真理的，正是遭大难受凌辱，被人看为教会中的扰乱分子，因为不肯服从他们的理学、妄言和遗传。人就毁谤他们，说是强盗、是贼，正是受凌辱遭大难了，并且教会中意志薄弱的，知识短浅的人，都摇动起来，再向异教投降，归回的人更是孤单了。并且救恩的城墙拆毁，弟兄们都不晓得救恩的原则，对于救恩都不够认识，就不能藉救恩的城墙来防备异教的侵入。

舌头就是火，城门被火焚烧（雅三：6）。耶稣说：我就是门……（约十：9）。但这耶稣被他们传为保家道的耶稣，医病的耶稣，保佑肉体平安的耶稣，这就是城门被火焚烧了。

象悔改，不可生吃，不可吃水煮的，要带着头腿五脏而吃，这些部分，都是城墙。使不悔改，生吃、吃水煮的，不吃五脏的人，不得进来。因为我们可以藉救恩来认识他们，来防止他们。有一些人表面热心，他们传福音说：你们相信耶稣三年，家道一定会丰富起来。我们根据救恩的原则，就认出他们是用世俗的虚谈，搀入福音，就是水煮羊羔，这是别的福音，我们就不必接待他们，这就是救恩作为城墙的功用了。

滥交是败坏善行

耶和华说：“…你若将宝贵的和下贱的分别出来，你就可以当作我的口，他们必归向你，你却不可归向他们”（耶十五：19）。人若不能分辨人的族类，必不可作神的传言人，保罗的信上说：“你们不要自欺，滥交是败坏善行”（林前十五：33）。箴言书上说：滥交朋友的，自取败坏…（箴十八：24）。明白了基督的根基和别的根基，就不会滥交了。象加拉太教会，本来接受保罗所传福音，靠圣灵入门了（加三：3），得儿子的名分，承受产业的。但那些传割礼的犹太人来了，他们也是信耶稣的（徒二十一：20），教训加拉太人要割礼、守日子、月份、节期、年份。照保罗看来，这些加拉太人有什么关系呢？1、回到律法之下作奴仆（加四：9）；2、失去儿子的名分，不能承受产业（加四：30）；3、从恩典上坠落（加五：4），即失去圣灵的引导。

保罗说：我再为你们受生产之苦，因为头一次所得生命失去了，这就是加拉太人滥交假师傅的败坏了。一个靠恩典的，一个自以为义的；一个肯受苦的，一个想今世享乐的；一个有怜悯心的，一个是不怜悯人的。这两个人不但不能合作，且要彼此为敌，就是相交于前，也必相交于后，叫他们到内部来做破坏工作，不如拒之于外面，这就是用救恩当作墙垣了。一个得救重生的人，与传异教的假师傅或假冒为善的法利赛人相交，或与放荡的人相交，不但败坏个人的善行，而且整个教会要为他们破坏，其原因如下：

一、迎接他们在教会中撒情欲的种子，立别的根基。

二、他们败坏的行为，如不信实、贪便宜、累着别人、贪图虚名、嫉妒纷争、怨言毁谤，不但使教会成为重担，而且使整个教会遭受恶名。

三、关天国门，阻挡真理的发展（太二十三：13）。

四、引诱不坚固的弟兄，效法他们结党纷争。

五、嫉妒同工的弟兄，使他们无法工作。

因此在接待同工的弟兄，立新教会的时候，有应当注意之点，请留意查考出埃及记21章20至33节，又士师记二章一至五节，在这里当抓住了一个真理，就是接待一个人以后，要再弃绝他是不可能的（士二：3）。所以在交朋友之初，要认识清楚，这人可以同工或不可以的，要详细试验考察，然后接纳交通，免得一时不察，留终身的后患。

到一个地方，成立新教会，要看看那地方有没有立在基督根基上的人，若没有，就不要成立。否则，将来必成为拖累教会的重担，成为缠累的链子，不可与他们立约，不可与他们结亲（申七：2、3）。有的地方，可能把顺服福音与不顺服福音的分开聚会，有时当把几个人停止擘饼，不要效法公会，滥收信徒，滥立工人。

感谢主，因他赐救恩为城墙，我们可以安居在神的城中，不再为异教所掳掠了。但今天的城墙还是拆毁，各处教会还未开始传悔改赦罪的道，不悔改的人可以从破口中任意进入教会。有许多人还是用世俗的虚谈搀入福音，好像用水煮羊羔，信徒没有怜悯的心，只欢喜礼拜祭祀，就是不吃五脏，受苦的心没有，还是贪恋世俗。来吧，我们重建耶路撒冷的城墙，免得再受凌辱（尼二：17），但是，这工程浩大（尼四：19），各人必要尽心竭力的来成就这工作，如何着手来建造呢？

1、要察看（尼二：13），要详细察看救恩（彼前一：10）。

2、要动工建造（尼三章），就是去学习去获得传福音的经验，如何预备羊羔，宣讲基督，如何涂血赎罪，如何吃羊羔的肉，接受耶稣，如何吃无酵饼，悔改赦罪的道……立门，就是传基督的十字架，因为主说，我就是门。悔改吃苦菜，不可生吃，不可吃水煮的，带着头、腿、五脏，这些就是墙了。不传悔改与为主吃苦，就是大破口。

3、是费力的事（尼四：10），这本书上不过说救恩的计划，若实在照这原则去传起来，大家务必尽心竭力的去传，起来做才能成就，看这本书，并非墙垣已经修好了。

4、工作完成，是在乎神（尼六：16），宣讲基督传悔改赦罪，都要神恩赐。我们要来完成的工作，必须先停止立功之法，就是叫初信的人捐钱，叫他们值饭，叫没有得救的人守律法、行善事，对外教人讲真理，不讲救恩，在教会中讲些律法式的教训，这种根本是破坏救恩的。有许多人在属灵的事上，没有转机，好像看了这本书以后，他就去讲道，而行为仍旧照从前一样，没有悔改，这种人是没有亮光的。今天教会所需要的是要有智慧悟性，能以明白圣经的奥秘，并且有神的托付，能忠心作主的人，停止那些愚拙无知的工作，开始有亮光的恩赐工作。

5、造成的喜乐--尼希米与以色列人修完了城墙，那日，耶路撒冷的欢声达到远处，因为神使他们大大欢乐（尼十二：43）。弟兄们啊，今天各处教会所传的福音大都不合福音的原则，但愿都传保罗一样的福音，这样就有许多人得救重生了，这些人能进入真理走永生的道路了。把基督教的真谛表明出来，我们要喜乐，天上的使者也要一同欢喜了，愿神垂念他自己的工作，阿们！


第三集 论永生的门与路 第一篇 从得救赎到永生的面面观 第一章 导言

第三集 论永生的门与路

第一篇 从得救赎到永生的面面观

第一章：导言

信子的人有永生，这是圣经中的应许，但是我们对于信耶稣如何信法，有几个问题是值得研究的。

1、信耶稣钉死十字架流血赎罪，相信的人是不是要悔改？

2、对于耶稣所讲的真理，是不是要相信？

3、得救了的人，是否可以上天堂得永生，而无其他的问题？

若是不用悔改，赦罪的恩典是否可以得着；若单靠宝血而把全部真理当作与永生无关，是否有错误失迷？教会中就要发生那种不听从命令，不领受训诲的光景，而造成世上没有正直人，地上的虔诚人灭尽的教会情况，因此不能得神的喜悦。

今天的教会与初期的教会真是相差太远了，因永生问题的误解，而丢弃了善行，以致教会中带进了自私和个人的享乐思想，甚至容忍了腐化和堕落的风气。以赛亚先知说，黑暗遮盖大地，幽暗遮盖万民（赛六十：2）。这真是许多年代以来教会的光景，教会已经失迷真道，光明变为黑暗了。

为要研究得救和永生的问题，必须对于得救的智慧，信心的内容，悔改与得救的关系，得救的性质等等问题，先有一点认识，而后可以了解得救到永生的经过。我们盼望这个问题能引起教会中普遍的研究，尤其是教会中的工作人员，要彻底的来讨论这个题目，将来教会从黑暗变为光明转机就在这里了。


第二章：得救的智慧

保罗给提摩太的书中说：你是从小明白圣经，这圣经能使你因信基督耶稣有得救的智慧。圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事（提后三：15-17）。但是我们今天有许多人靠宝血得救以后，就不肯接受圣经中的督责教训，也不必归正学义，今天我们对于得救的条件，大多是根据保罗所说的，但这里保罗对提摩太所说的得救的智慧，为什么与我们今天所说的得救的知识不同？原来圣经中不但有关于救赎的得救，另外还有关于真理的得救。接受真理，就会接受圣经中的督责教训，也会归正学义了，提摩太懂得两种得救合二为一才是真正的得救，这就是他的智慧了。现在把关于第二种得救的圣经介绍于下：“你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。这圣灵是我们得基业的凭据……”（弗一：13-14）。

“…叫你们因信真道，又被圣灵感动，成为圣洁，能以得救”（帖后二：13 ）。

“…存温柔的心领受那所栽种的道，就是能救你们灵魂的道”（雅一：21）。

保罗说真理的道是得救的福音，是受圣灵的印记，得基业的凭据；雅各说是救灵魂的道。难道靠宝血得救，还没有得基业的凭据？还不能救灵魂吗？假使我们得救以后不接受真理，将要怎么样呢？保罗说：“我们知道这样行的人，神必照真理审判他”（罗二：2），又说：“使一切不信真理、倒喜爱不义的人都被定罪”（帖后二：12）。耶稣说：“…我所讲的道在末日要审判他”（约十二：48）。

有人说：得救有灵得救，魂得救，体得救三种。我们认为这也是逃避接受真理的方法，既然神在末日要照真理审判我们，若不知道真理，不行真理，真理就能把我们定罪，所以真理的道是得救的福音，是救灵魂的道，因此我们要接受真理中的教训、督责，使我们归正学义，而得着永生的基业了。


第三章：第一次得救的性质

我们把得救的性质，要仔细来研究一下，把得救的功效看得太小或太大都是不对的。罗马三章上告诉我们：因为世人都犯了罪，亏缺了上帝的荣耀，如今却蒙上帝的恩典，因耶稣基督的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪，好在今时显明他的义……也称信耶稣的人为义（罗三：23-26）。

从保罗的话中，我们很容易了解得救的性质，今来分析如下：

1、这个得救的性质是：耶稣基督的救赎，是神的恩典。

2、得救的条件是：耶稣的血和人的信。

3、得救的功效有两：一是赦免人先时所犯的罪，二是今时得称为义。

救赎是不是永生呢？永生是不是还需要走前面的道路呢？我们知道救赎还不能解决永生的问题。为什么呢？第一是因为得救只能解决了先时和今时的问题，而对于将来照真理的审判不能保证，所以对于永生也是不能保证的。第二是施洗约翰看见耶稣说：“看哪，神的羔羊，除去世人罪孽的”（约一：29）。约翰一书三章五节说：“你们知道主曾显现，是要除掉人的罪…。”单信宝血只能赦免人的罪，却不能除掉人的罪。还不能达到神儿子显现之目的的，所以得了救赎以后，还要有信真道的得救，来指明信徒走永生的道路。


第四章：悔改与得救的关系

有人说：十字架上的强盗，没有悔改，可以到乐园，得救与悔改是没有关系的。圣经说：天国近了，你们应当悔改。所以悔改是进天国的问题，不是得永生的问题。这样的看法是否有错误呢？这强盗责备那边的说：“你既是一样受刑的，还不怕神吗？我们是应该的，因我们所受的与我们所作的相称，但这个人没有作过一件不好的事”（路二十三：40-41）。我们根据他所说的，就知道他是悔改的，因为他是惧怕神的，是承认自己的罪的，是自己责备自己的。惧怕、认罪、自责乃是悔改的因素（林后七：10-11）。

耶稣说：“凡作恶的便恨光，并不来就光，恐怕他的行为受责备”（约三：20）；又说：“我就是门，凡从我进来的，必然得救，并且出入得草吃”（约十：9）。不悔改的人，到教会里来，可否算为得救的人？来就光，即是进门，作恶不悔改的人，不来就光，即是不从门进来的人；从门进来，必然得救，不从门进来，即是不得救了。因为耶稣叫我们传悔改赦罪的道，彼得说：“他愿意人人都悔改，不愿意有一人沉沦。”所以得永生也好，进天国也好，都包括在人人都悔改之中。从前有人以为天国是一千年，国度是一千年，但耶稣说：国度、权柄、荣耀，是直到永远的。所以，进到永远也是要悔改的。


第五章：信心的创始成终

（来十二章2节）

基督徒对于信心的创始成终两部分，必须要有清楚的认识，不然看圣经要起矛盾，灵程也不能进步了。保罗在以弗所四章上说：“一主，一灵，一信，一神”。一信之中怎么有两部分呢？保罗又说：“神的义正在这福音上显明出来；这义是本于信，以致于信。如经上所记，义人必因信得生”（罗一：17）。这里保罗说到罪人之信和义人之信。本于信--是罪人因信称义；以致于信--是相信真理；义人之信--是凭信心度日、凭信心作事。

由罪人的阶段到义人的阶段，这就是信心的创始成终。一个鸡蛋有蛋壳、蛋白、蛋黄三部分，不是有三个蛋，仍是一个蛋；火柴有壳、有匣、有梗，非有三盒火柴，仍是一盒火柴；一个人有灵、魂、体三部分，而非有三个人。这样一信之中可以分为信宝血、信真理、信心生活几部分，合起来仍是信耶稣。信心的创始成终是表明信心的阶段。

对于信耶稣流血的救恩，大家明白了，现在说到信真理的奥秘。

耶稣说：“你们若不信他(摩西)的书，怎能信我的话呢？”（约五：49）这里给我们看见，我们不但要信耶稣的血，也要信耶稣的话，保罗说：“可见信道是从听道来的，听道是从基督的话来的”（罗十：17）。所以，保罗也把基督的话，放在信心的范围之中，耶稣所说的真理，先是一句教训，接着就是一个未见的赏罚或未见的应许。你把山上的教训（马太五、六、七章）去读一读，便知道耶稣所讲的真理，有这一个原则，举一个例子：

“虚心的人有福了，天国是他们的。”虚心是一句教训，天国是未见的应许。把未见的应许，当作实底，这就是信心了，因为信就是所望之事的实底，是未见之事的确据（来十一：1）。真理不但有教训，还含有未见的赏罚，因此我们确实知道真理不但要行，而且在信的范围之中，所以遵命也是因着信（来十一：8）。保罗说：“…所信的道已经守住了”（提后四：7）。守道也是因着信的。

现在再说行事为人的信心，雅各二章上说：“必有人说：你有信心，我有行为。你将没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看”（雅二：18）

这里说有两个人，就是代表两种信的人：

1、一个人说：他自己有信心，但他的信心是没有行为的信心，就是单信耶稣的血而称义，他也不再信真理，就是单信耶稣的宝血上天堂的信心了。

2、还有一个人，他是藉着他的行为把他的信心指给别人看，因为他不但信宝血，并且信真理，别人怎么知道他是信真理呢？他就藉着爱弟兄的行为，把信真理的信心指给人看，这里就证明信心是有创始成终的。那单信宝血的人，停在“本于信”的地方，而成为没有行为的信心，他的信心有始无终；另一个乃是有信心的创始成终了。


第六章：从得救赎到永生的面面观

读了以上的五个题目，大家对于圣经的基本知识稍微有点认识，以后就可以找着那引到永生的门路。这个重大的问题，若根据一方面的观察，恐怕是产生了片面的见解，又要错误。但从多方面的材料来研究这个问题，就能实际的认识这个问题，并解决了。

第一方面：从条件上来观察从得救到永生

得救的条件是悔改赦罪，赦罪的条件是靠血。所以保罗说：我们既靠血称义，就更要藉着他免去神的忿怒（罗五：9）。得永生不但单靠宝血，耶稣说：“那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了”（约五：24），这里耶稣告诉我们，得永生是还要听他的话。有人说得救是因着信（弗二：8），得永生也是因着信，得救与得永生既然同是因着信，为什么条件不同呢？原来得救是信心的创始，得永生是信心的创始成终，就包括信耶稣的话在内了，把这问题再作以下的研究：

1、“那听我话”即是信耶稣的话，因为有人要说：信子的人有永生，怎么又要听话呢？耶稣说：“你们若不信他（摩西）的书，怎能信我的话呢？”（约五：47）。所以“那听我话”“信我的话”就是听信福音（加三：2）。用信心与所听见的道调和（来四：2）。既然听就是信，所以约翰三章16与约翰五章24节没有矛盾的。

2、就有永生--耶稣的话与永生的关系，在约翰一书上很清楚地告诉我们，听耶稣的话，确是永生的条件。约翰一书三章14-15节上告诉我们：“我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。凡恨他弟兄的，就是杀人的。你们晓得凡杀人的，就没有永生存在他里面”。这里可以证明听耶稣的话有永生，不听话的没有永生。

3、不至于定罪，是已经出死入生了--将来我们都要站在基督的台前……我们各人必要将自己的事在神面前说明（罗十四：10-11）。这就是说基督徒也要经过审判，耶稣说：我所讲的道，在末日要审判他（约十二：48）。所以听他话的人，必不至于定罪，是已经出死入生了。

第二方面：由门和路方面来观察从得救到永生

耶稣说：引到永生，那门是窄的，路是小的，找着的人也少（太七：14）。他又说：我就是门，凡从我进来的，必然得救（约十：9）。

读了以上耶稣亲口所说关于永生的问题，就很能知道得救与永生的差别。

单是进门，就是得救赎。进了门又走道路是引到永生的。

今天的问题就是有人单想进门就当有永生，他们明明的说：得永生不必走一段道路。今天有许多的人闲懒退后，就是受了这个影响，想坐享永生，其实得救之后，没有一个人不走道路的。每个人得救之后，同样能够遭遇到患难逼迫，穷困疾病，引诱试探，我们从其间经过而不跌倒，这就是你跑得好了。试问得救以后你不必走一段路程的人在哪里呢？大卫在诗篇上说：“神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路。”（诗一百三十九：23-24）大卫是走过永生道路的人，必须要有清洁的心，正直的灵，里面有恶行，即是肉体的情欲。

耶稣说：“爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生”（约十二：25）。

失丧生命与保守生命到永生的两种人，本来都是有生命的人，这两种人的里面都有旧人，有自己的生命就是有肉体的邪情私欲，却体贴随从肉体就是犯罪，但这里基督徒也有挽回祭的（约一书二：1-2）。有不至于死的罪，也有至于死的罪（约一书五：16、17）。至于死的罪，就是失丧生命了。但神的爱是很大的，像寻找迷失的羊，失钱的比喻，浪子回家，是表明一个罪人悔改，从死里复生，失而又得的。

新约圣经中常提及“到永生”三字，你可以去计算一下，共有几次，这到永生三字，可以证明引到永生，必须走一段路程，上海人在上海，不必说到上海，中国人不必说到中国，这是很清楚的。以赛亚先知说：“在那里必有一条大道，就是称为圣路，污秽人不得经过，必专为赎民行走，行路的人虽愚昧，也不至失迷……永乐必归到他们头上……”（赛三十五：8-10）

但愿蒙救赎之人，起来走永生的道路。

第三方面：由次序上来观察得救到永生

得救到永生的次序，我们也要研究，有人听了得永生是要走道路，要听话，就叫那些还未得着救恩的人，去听命，奉献捐钱，行善做好，这个就是凭行为求，不是凭着信心求，必在绊脚石上跌倒（罗九：32）。这好比田地尚未赎来，先要耕种收割，这是先后颠倒了。

罗马书是照着由得救到永生的次序写的，马太、路加福音是先讲道后钉十字架的。耶稣因为犹太人是敬拜神的，也知道血能赎罪，所以在约翰传悔改之后，犹太人就可以听主的教训。但我们外邦人必须照保罗的次序，来接受救恩走永生的道路，因为基督是为神真理作了受割礼人的执事（罗十五：8）。受割礼的就是犹太人，保罗是外邦人的使徒，所以我们要先得救后学习真理。耶稣告诉门徒，外邦人的路不要走，撒玛利亚的城不要进，宁可往以色列家寻迷羊，就是说，耶稣叫门徒不要把真理去传给外邦的罪人。

但保罗的意思在一个信徒得救以后，也要接受耶稣教训，像罗马十二章十三章与耶稣所传的真理没有分别。保罗说：“信道是从听道来的，听道是从基督的话来的。”（罗十：17）

一个人在得救和永生的次序上排列不起来，恩典和真理就说不清楚。好像一个人把买田、割稻、浇灌、栽种的工作混在一起，工作如何能作得好呢？

第四方面：由资格上来观察从得救到永生

耶稣说：我是来召罪人，不是召义人，但马太二十五章的末节说：这些人要往永刑里去，惟有那些义人要往永生里去。可见得救的资格是罪人，而进永生的资格却是义人。

我们把这问题分析如下：

1、教会中作恶的人，不能得永生--耶稣说：“当那日，必有许多人对我说：主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？我就明明的告诉他们说：我从来不认识你们，你们这些作恶的人，离开我去吧！”（太七：22-23）这些人是没有永生的，为什么呢？因为世界的末了，天使要出来，从义人中把恶人分别出来，丢在火炉里，在那里必要哀哭切齿了（太十三：49-50）。耶稣说“离开我吧！”人有了神的儿子就有生命，没有神的儿子就没有生命（约一书五：12）。离开耶稣就是没有神的儿子，就没有生命，也没有永生了。假基督，假先知也会传道（别的福音），行异能（太二十四：24）。但他们是外面披着羊皮，里面却是残暴的狼，怎能得永生呢？

2、教会与义人--从前有人以为教会中没有义人，因为罗马三章说：“没有义人，连一个也没有……。”这些话是指着谁说的呢？是包括恩典之下的人在内的吗？仔细来看是不包括恩典之下的人在内的。若在恩典之下，义人该是很多的，因为罗马三章10-18节，是从诗篇、以赛亚书中引来的，耶稣认为诗篇是律法上的话（约十五：25），保罗说以赛亚书是律法上的话（林前十四：21）。所以我们要放大律法的范围，不要以为十条诫割礼为律法，从创世记到玛拉基都是律法上的话（林前九：9；加四：21-22），罗马三章10-18节都是从诗篇和以赛亚书中引来的，都是律法上的话，保罗解释说：这些律法上的话是对律法以下之人说的（罗三：19）。所以没有义人，……没有行善的，是指着旧约式的人而言的。所以我们肯定说：义人必因信得生的，就是进永生的。

第五方面：由时间上来观察从得救到永生

在路加七章记着有一个女人到耶稣身后来哭，席尚未散，耶稣已宣告这女人得救了。耶稣对她说：你的信救了你，你许多的罪赦免了，平平安安的回去吧。

所以得救是在一时之间的，不必要信了多少年才得救的，但是对于永生呢？耶稣说：爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生（约十二：25）。这里耶稣说永生是要一生保守的，若不保守，这生命失丧了就没有永生了。耶稣说：那些在磐石上的，就是人听了道欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了（路八：13）。这种人也是得着了生命的，因为他不但种苗而且发芽，但是他的相信是暂时的，不是永远相信，就失丧了他的生命。

我们为什么不赞成一次得救后就可以永远得救呢？因为如果这样相信，那人当时固然甘甜，后来却要大意，不保守他的生命，因此失丧了。

保守生命就是要恨恶自己的生命，就是恨恶肉体的邪情私欲，所以我们当背起十字架走永生的道路，要恒久在他的恩慈里（罗十一：22）。要恒守所信的道（徒十四：22）。我们若将起初确实的信心坚持到底，就在基督里有份了（来三：14）。

第六方面：由信心上来观察救赎到永生

有一个讲道的人说到他与一个老婆婆谈道，他问老婆婆说：你得救了吗？老婆婆说：我得救了。那讲道的又问她说：你有永生了吗？她回答说：永生没有这样容易得着的，永生是要听话守道，勿犯罪，要爱耶稣，要爱弟兄，要聚会祷告。那讲道的说：你信耶稣吗？她说：我信。那讲道的说：约翰六章47节说“信的人有永生”，你还疑惑吗？你把这一节圣经念几遍，老婆婆念了几遍。讲道人又问她说：现在你有永生了吗？老婆婆还是说没有这样容易得着的。那讲道的就叫老婆婆这样读：信的人要听道、守道、不可犯罪、要爱耶稣、爱弟兄有永生。然后问老婆婆说：圣经的经文有这样写吗？老婆婆说：不是这样。讲道的人说：这样你为何不信自己现在就有永生呢？

这两个人的谈话，是教会中存在的严重问题，这讲道的人，是相信宝血就得救，得救就是永生，得永生不必听话守道，也不必爱耶稣爱弟兄。今天我们看那讲道的人是对的呢？还是老婆婆是对的？我们要根据信的人有永生的原则来说，这老婆婆说她自己得救了，可见她是已经因信称义了，但她接下来所追求的也是信。听话，即是信心与所听见的道调和，守道是所信的道已经守住了，爱耶稣爱弟兄是生发仁爱的信心（加五：6）。所以这老婆婆倒有信心的创始成终。她信耶稣的血，也信耶稣的话，也因信而生活。雅各书上告诉我们，信心没有行为就是死的，身体没有灵魂也是死的。那讲道的人所说的，乃是没有行为的信心，他叫老婆婆读：“信的人有永生”，其实他或许没有信心与所听见的道调和，“使一切不信真理，倒喜爱不义的人都被定罪”（帖后二：12）。所以那讲道的倒有不信真理被定罪的可能，不信真理也就是有不信的罪了，那老婆婆这样的追求，就是耶稣所说：“那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”（约五：24）

第七方面：由行为上来观察从得救到永生

以弗所二章8-9节说：“你们得救本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”但圣经论到永生是怎么说的呢？保罗说：“凡恒心行善，寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们”（罗二：7）。耶稣也说：行善的复活得生，作恶的复活定罪（约五：29）。

寻求荣耀尊贵，即是儿子的名分，祭司的职份，不能朽坏之福即是新天新地，因此，这不是外教人，乃是信徒。但是由“信的人有永生”而转为“行善的复活得生”，这里有没有矛盾？保罗给腓力门书中说：愿你与人所同有的信心显出功效，使人知道你们所作各样善事都是为基督作的（门6）。今天的问题：就是什么是我们同有的信心？若信耶稣是神的儿子，童女怀胎钉死十字架，复活升天，还要再来，为我们同有的信心？这一定不能显出行善的功效。可知使徒时代所同有的信心乃是包括信真理的，信了真理就会生发仁爱的信心，就是显出行善的功效了。所以信的人有永生与行善的复活得生，并不会有冲突的。得救不是出于行为，而得永生也不必行善做好，这可能到了“作恶的复活定罪的地步。”

但我们本为可怒之子和别人一样，所以我们的得救是本乎恩，也不是出于行为的，耶稣基督降世为要拯救罪人，这话是可信的，是十分可佩服的。保罗说，他是罪中的罪魁，是亵渎神的，逼迫人的，侮慢人的，然而他还蒙了怜悯，是因为他是在不信不明白的时候犯罪的，不是在信而明白的时候犯罪的，这点我们要注意了。

第八方面：由代价上观察从得救到永生

罗马六章22、23两节圣经都是论永生的，22节说：“但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。”23节上说：“因为罪的工作乃是死，惟有神的恩赐，在我们的主耶稣基督里，乃是永生。”

得救是白白称义的（罗三：24），是耶稣付出赎罪的代价，有人根据罗马六章23节说：永生也是神的恩赐，神的恩赐是白白赐给的，所以得永生不必行善做好。但在22节，保罗说：“成圣的果子”，那结局是永生。这样22与23节是自相矛盾冲突吗？保罗说：我有此意岂是反复不定吗……叫我忽是忽非吗？…我们向你们所传的道，并没有是而又非的（林后一：17、18）。

他第一句话是说永生要有成圣的果子，第二句话却说永生是神白白的恩赐，不必行善做好，这岂不是忽是忽非，是而又非吗？可能是我们自己的误解，照耶稣对撒玛利亚妇人的谈话，知道神的恩赐是活水，彼得说神的恩赐是圣灵，圣灵的功效乃是永生（徒八：19、20）。在耶稣基督里乃是多结果子的人（约十五：5 ），所以罗马六章22、23节都是说得永生的，乃是结果子的人，神的恩赐与成圣也没有矛盾的。

得救是不用出代价的，但得永生的人也以为不必出任何代价，必成为白占地土的人，园主就要说：何必白占地土呢？砍了吧。犹大书告诉我们，那秋天没有果子的树，死而又死，连根被拔出来，是有墨黑的幽暗为他们永远存留。弟兄们啊，得救固然是白得的，但永生也是白得的，这样，你将要到哪里去呢？

第九方面：由灵程名词上来观察从救赎到永生

得救、称义、入门、得生命，这是关于救赎上的名词；成义、成圣、道路、永不灭亡、永远得救，这是关于永生的名词。这两组的名词，是相同呢？还是不可以通用的？假使得救就是得永生，那末这两组的名词是可以通用的，假使得救不是得永生，那么这两组的名词是不可以通用的。现在来试一下看，把经文约翰五章24节，给写成这样行不？“那听我话，又信差我来者的就有称义”。这是不通的，是靠血称义的，不是听耶稣的教训，而后可以赎罪称义的。

圣经中提到得救，是有好多种的，信而受洗，必然得救，与忍耐到底必然得救，当然不同，一个是初，一个是终，一个是称义，一个是永生，比方买赎田地是得救，种下种子也是得救，生长起来收割也成得救了。

第十方面：由预表上来观察从救赎到永生

最后我们很有兴趣的来看旧约的预表，耶稣说：“你们如果信摩西，也必信我，因为他书上有指着我写的话。你们若不信他的书，怎能信我的话呢？”（约五：46、47）所以耶稣是叫我们信摩西的书，而且摩西的书中有指着耶稣写的话，所以摩西书上的预表，是值得我们研究的。亚伯拉罕对那火焰中的财主说：若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝（路十六：31），这样摩西和先知的话也该听从。

摩西书中对于得救和走永生道路的预表是在出埃及记上，我们看了之后，就可知道得救的意义和得救以后当怎样在灵程上前进。

当以色列人出埃及的那一夜，耶和华把埃及地所有的长子都杀尽了，埃及地无一家不死一个人的，但以色列人每家门上涂了羊羔的血，耶和华一见这血就越过那家，不击杀那家的长子，这是我们靠血得救的影儿，也就是一次得救的影儿。

以色列人从埃及地出来了，到神所应许的迦南，一路上都是天路上的预表，保罗在哥林多前书十章上说：弟兄们，我不愿意你们不晓得，我们的祖宗都在云下，都从海中经过，都在云里海里受洗归了摩西，并且都吃了一样的灵食，也都喝了一样的灵水；所喝的是出于随着他们的灵磐石，那磐石就是基督。但他们中间多半是神所不喜欢的人，所以在旷野倒毙。这些事都是我们的鉴戒，叫我们不要贪恋恶事，象他们那样贪恋的；也不要拜偶像，象他们有人拜的。如经上所记：“百姓坐下吃喝，起来玩耍。”我们也不要行奸淫，象他们有人行的，一天就倒毙二万三千人；也不要试探主，像他们有人试探的，就被蛇所灭；你们也不要发怨言，像他们有人发怨言的，就被灭命的所灭。他们遭遇这些事都要作为鉴戒，并且写在经上，正是警戒我们这末世的人。所以，自己以为站得稳的，须要谨慎，免得跌倒（林前十：1-12）。

今天给我们看见，靠血得救以后，必须走永生的道路。因为所有受浸的人，已经像以色列人一样走过红海了。在聚会中听道，已经像以色列人在旷野吃灵食喝灵水了。所以得永生不必行善做好，也不必走一段路程，这实在是误解的，因为信徒都是要受过浸听过道的。

现今的教会中有许多迷失的羊，雅各书说：我的弟兄们，你们中间若有失迷真道的，有人使他回转。这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪（雅五：19、20）。

所以真理的道是种子、是灵粮、是活水、是根基、是利剑，若单靠血，少了真理，是无种子、无灵粮、无活水、无敌挡魔鬼的兵器，教会就会荒凉、饥饿、干渴，被掳失败了。


第二篇：称义以后的三个结局

（马太二十二章）

在摆设筵席的比喻中，记着蒙召以后，对于永生的道路上有五种不同的走法，也就有三个不同的结局。

1、推辞筵席--这些人蒙召以后是不走道路的。

2、凌辱仆人--这些人是开倒车的，比不信的人还不好。

以上两种人，王说：“喜筵已经齐备，只是所召的人不配。”是因为他们贪爱世界，藐视救恩，停止聚会，敌挡真理，以怨报恩，他们弃绝神也为神所丢弃。虽然一次蒙恩，却不能永远得救，神本愿救他们到底，但他们要自取灭亡，自取沉沦（彼后二：1；彼后三：16），也是没有办法的。

有人说这两种人是说到犹太人拒绝救恩，所以救恩反临到外邦人。这固然是不错的，须知犹太人是预表教会的，你去看一看教会历史中和今天的教会，何尝没有这两种人呢？“所召的人不配”。这所召的人，不论犹太人，希利尼人，凡不配的都在其内，不配者，那行事为人没有与蒙召的恩相称，不配即不相称，神不偏待人，不能说外邦人教会没有不配的人，吃筵席指领受纯正的道理，不是偏向荒渺无凭的话语。

3、不穿礼服的--捆起手脚来，丢在外面黑暗里，哀哭切齿。仆人们往大路上去，凡遇见的，不论善恶都招聚了来（可见得救是本乎恩，不是出于行为），那没有穿礼服的，王问他说：你到这里来，为什么不穿礼服呢？那人无言可答，礼服即众圣徒靠圣灵所行的义（启十九：8），所以称义以后，还要行义。“小子们哪，不要被人诱惑。行义的才是义人，正如主是义的一样。”（约一书三：7）信子的有永生，但这些人正如主说：“我将真理告诉你们，你们就因此不信我”（约八：45）。

这些人虽然名为信耶稣，其实犯了不信真理的罪，所以不行义，不穿礼服了，这些人原来也有不信的罪，黑暗有多少年，犹大书告诉我们说：“有墨黑的幽暗为他们永远存留。”

不穿礼服的进入黑暗，推辞筵席的取消资格，逼迫仆人的受报更甚。

4、穿礼服的--进永生。

这些人不但称义，并且是行义的，他们中间虽然有智慧的不多，尊贵的也不多，乃是那些在大路上，篱笆外面彷徨歧途，蒙神的怜悯被召入席的人，但他们是本于信，有恩典有真理的人。他们的礼服是因信真理，行事为人凭着信心的，这些人进入永生却未必是作王的。

5、仆人--在千年国作王。

这些仆人是从蒙召的人中选出来的“我们若能忍耐，就必和他一同作王。”（提后二：12）“在地上执掌王权”（启五：10）。这些人曾为人弃绝受凌辱，被杀，在肉身上补满基督患难的缺欠，一看教会史，知道这些人不在少数，他们是与基督作王一千年（见启示录二十章），第二次的死在他们身上没有权柄，圣徒中为道被斩者也在作王之列。


第三篇：请教“李常受”

李说：“得永生是完全在乎信，一点不在乎别的，一个人要得永生，不必作什么，也不必行什么，只要信就得永生。”（见国度的真理第六章，论进天国和得永生不同）

这句话觉得非常微妙，有点似是而非。“永生完全在乎信”是极对的，但不必作什么，不必行什么，这话甚难明白。据李之意，信的条件包含七件重大宝贵的事（见国度的真理第四章，天国的外表）：1、信主是神的儿子；2、信道成肉身由童女而生；3、信血能洗罪；4、信主的死里复活；5、信主已升到天上；6、信主现在坐在天父右边；7、信主要再来。李认为这七件重大宝贵的事除去，就成为不信的教友，但这里李却有意无意的忘记了一件事，避讳不说，就是忘了信主的话（约五：47）。据李之意，信心的对象，完全在乎客观的事实，就是信耶稣在十字架上所做成的，那件救赎之事。“得永生，完全在乎信，一点不在乎别的”，换句话说：除了那件赎罪的事以外，真理也不用信，做事也不用信心了，就是把真理和生活划入“行”的范围里去。但这是李常受的看法，却不是主的看法，也不是彼得、约翰、保罗的看法。这不过是雅各所说的“没有行为的信心”。

保罗的信心观（不止那七件事）：

1、这义是：①本于信； ②以致于信； ③义人必因信得生（罗一：17）

按李所讲七件宝贵重大的事，不过是本于信，没有以致于信，更不是义人因信生活。

2、指示万国的民，使他们信服真道（罗十六：26）。

李所说七件事，并未包括信服真理，倒反有不必信服真道之意。

3、所信的道已经守住了。（①徒十四：22 ②腓一：25 ③西一：23 ④帖前三：2 ⑤提后四：7）

今天教会中对于那七件事，大概都信了，所缺少的就是所信的道。若信七件事就够了，就是叫人不必守所信的道了，若是这样岂能说“完全在乎信吗？”

4、命令的总归就是爱，…这爱从无伪的信心中生出来的（提前一：5）。

信七件事之后，能生出爱心来吗？所以无伪之信，必须信真理，有真理才会生出爱来。正如大卫说：求你将精明和知识赐给我，因我信了你的命令（诗一百十九：66）。李这点似乎不及大卫的精明，因为没有说要信命令。主却说：他的命令就是永生（约十二：50），不然这七件事就是天主教也是信的，他们不过在七件事以外，加些教皇制度，炼狱等异端罢了。

李说：“得永生完全在乎信”，我们不晓得他所说的是什么？照保罗的信心观看来，原来李所说的信得永生，完全在乎“不信真道”。

观看保罗对信心的观念与李常受的信心大不相同，李只有客观的信心，保罗有客观和主观的两方面，李信心的对象是宝血的赎罪，保罗不但信救赎还信真理。所以李说：只要信不必作什么，不必行什么，但保罗把“行”和“真理”归在信心的范围之内。保罗说：叫你们因信真道又被圣灵感动，成为圣洁，能以得救（帖后二：13）；行事为人凭着信心，不凭着眼见（林后五：7）；因信心所作的工夫（帖前一：3）。

李只信七件客观的真理--救赎--所以无工可作，其实这是不通的。

保罗的信上说：“使基督因你们的信，住在你们心里，叫你们的爱心有根有基”（弗三：17）。若完全在乎信必有基督住在心里，他的爱心就有根有基，这爱心也当然有所表现。如何会这样的冷淡无情，自私自利呢？这人所以不能行什么，不能作什么，是因为基督没有住在心里，也因为没有信。

李说：得永生是一劳永逸的，这样还不如说，不劳永逸，因为这一劳是主所受的劳苦，不是我们所受的苦。得救以后又不必作什么，不必行什么，所以今天有人说：“得永生是可以睡着上天堂的，又说：就是一杯凉水也是进国度的条件。”这正应验先知的话说：“你们曾说：我们和死亡立约，与阴间结盟……因我们以谎言为避所，在虚假下藏身”（赛二十八：15）。

若照保罗的话，我们行事为人，当与蒙召的恩相称，人非圣洁不能见主的，所以今天论永生，有两条路线：一、李常受路线； 二、保罗的路线。

保罗在罗马书上论永生有四句话，没有一句说永生不必作什么，不必行什么的。他只论人称义（赦罪）是在行为之外，律法之外，不在乎遵行律法的。

1、凡恒心行善，寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们（罗二：7）。

保罗讲：“凡恒心行善……就以永生报应他们”。这与李所讲“得永生只要信，不必作什么”大不相同。保罗这句话好像是奇特，但这话与以弗所二章8、9、10节连起来读，就不觉得奇特了。他的次序原来是这样的。

①救赎--你们得救是本乎恩，也因着信。这并不出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。

②得救以后--我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。

③审判--因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报（林后五：10）。

④结局--行善的复活得生，作恶的复活定罪（约五：29）。

所以保罗讲“凡恒心行善……就以永生报应他们”，“凡结党不顺从真理的，就以忿怒恼恨报应他们”，这里所说的行善，乃是称义之后受了圣灵新造的功效，他们因着信，行了公义（来十一：33），所以行善也是因为信心的。

2、保罗第二句话论永生在罗马五章21节：“就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。”

恩典之下的人，不是罪作王，乃是义作王的，我们在恩典之下，可以犯罪吗？上帝不准（断乎不可，英文作上帝禁止）。李却把“恩典”放大，信心缩小了。我们说话，要照神所量给我们的界限。是恩典之下，不可犯罪的。我们就当对弟兄们说，相信以后犯罪不是无条件无限止的可以得着赦免的。神所量给我们信心的界限，是本于信，以致于信，义人必因信心生活。我们传道时，也是信救恩，信真理，行事为人凭着信心。

3、你们既从罪里得了释放（称义），作了神的奴仆（顺命），就有成圣的果子，那结局就是永生（罗六：22）。这是保罗论永生的第三句话。

李说：称义以后，不必作什么？就是不必顺命，也不必有成圣的果子，就有永生。其实称义是赦免人先时所犯的罪（罗三：25）。以后若冷心退后，当然得不着永生的。但李认为顺命与成圣的果子乃进千年国的条件。

4、罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生（罗六：23）。罪的工价乃是基督徒必须罪得赦免，就是相信以后的罪，也必蒙天父的饶恕，才可得永生。

我们得救以后，若有人犯罪，要得赦免是有附带条件的，否则虽靠宝血，也不得赦免：（一）必须承认（约一书一：9）；（二）要悔改--悔改与赦罪是连带的（路二十四：47），你们若不悔改，也要如此灭亡；（三）要饶恕人，宝血才有功效，主说“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯，你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯”（太六：14）。这样单靠宝血，而废了真理，是不可能的，所以恩典与真理并行不悖，相辅相成。否则新酒装在旧皮袋，把新酒漏去，就是从恩典上坠落了，罪既留下，就要得罪的工价。所以恨弟兄的人，没有永生存在他的里面（约一书三：15）。若有人在基督里，他就是新造的人，旧事已过都变成新的了（林后五：17）。惟有神的恩赐（血和灵）在耶稣基督里（不是在外面），作新造的人，乃是永生。

结论：信心的七件事原是救赎的一件，若完全在乎信，还要信服真道，和行事为人的信心。因为主说，你们若不信摩西的书，怎能信我的话呢？（约五：47）又说：“你们的信心在哪里呢？”（路八：25），保罗说：“我们既靠着他的血称义，就更要藉着他免去神的忿怒”（罗五：9），“原来神的忿怒，从天上显明在一切不虔（对神）不义（对人）的人身上，就是那些行不义阻挡真理的人。”（罗一：18）可见不信真理的人，神的震怒也常在他身上（约三：36）。

李的三本《国度的真理》，中国教会受影响很大，所以非公开讨论不可，照李之意，真理不过为作王者所追求，与一般仅为永生者无关。这样使教会受无比的损失。弟兄们阿，回转吧！何必死亡呢？话虽如此，我们能比你们强吗？决不是的，大儿子对父亲说：不去，后来懊悔倒是去了，小儿子说去，倒是不去了。愿大家都忘记背后，努力面前。

（他山攻玉，无伤大雅，互相切磋，利病利行，如蒙赐教，幸甚幸甚。）


第四篇：绵羊与山羊

读到马太二十五章绵羊山羊的审判，看见绵羊的结局是永生，山羊的结局是在永火里。

西人司可福说绵羊与山羊为外邦人，小弟兄为遭难的犹太人，后来又有人修改司可福的说法，说小弟兄是大灾难中撇下来被提的教会中人，绵羊山羊乃是接待遭难信徒的外教人。不过人一旦接受这种说法，就容易把起初的爱心坠落了。以致神也要把灯台从原处挪去（启二：4-5），并且关系到永远的结局，所以当求主开启我们属灵的眼光，来清楚知道这个审判与我们究竟有没有关系。

一、论小弟兄--司可福说：小弟兄是犹太人，但保罗说犹太人有外面和里面两种（罗二：27、28），外面作犹太人的不是真犹太人，心里割去肉体之情欲的才是真犹太人。这样，外面的犹太人--就是司可福所说的犹太人，里面作犹太人--就是重生背十字架的基督徒。加拉太书说：外面的犹太人好像夏甲所生的（以实玛利）不能承受天国的产业（加四：24-30），外面的犹太人拒绝耶稣为弥赛亚，他们中间有法利赛人，有不信复活的撒都该人，有许多科学家、资本家，也有无神派的，既然不要耶稣，没有重生，怎能成为耶稣的弟兄呢？

主在约翰八章宣布犹太人为奴仆，不是儿子（约八：34、35），犹太人说，我们只有一位父就是神。耶稣说：你们是出于你们的父魔鬼（约八：41、44）。既然不是同一位父，怎么能成为弟兄？主说：谁是我的弟兄？谁是我的母亲？就伸手指着门徒说：看哪，我的母亲，我的弟兄，凡遵行我天父旨意的人，就是我的弟兄、姐妹和母亲了（太十二：48-50）。主已明说：他的门徒，就是他的弟兄姐妹和母亲了。他的门徒（不分国籍），都是真的犹太人。那些外面作犹太人的，并不要外邦人接待，彼得到哥尼流家，他们责备彼得说：你进入外邦人家中吃饭了（徒十一：3）。这小弟兄也不是大灾难中才有的，在历世历代的教会中都有的，主说：“凡为我的名接待像这小孩子的，就是接待我；凡接待我的，不是接待我，乃是接待那差我来的”（可九：37）。

二、牧人与羊--这里说到牧羊的分别绵羊山羊（太二十五：32）。好牧人为羊舍命，牧人与羊完全是教会，外教人卧在恶者手下，主不能牧养他们，所以这是羊与羊中间施行的审判（结三十四：17-22），万民就是司可福误解的根据。

其实天国的门徒，乃是万国之民所组成的，“…因为你曾被杀，用自己的血，从各族、各方、各民、各国中买了人来，叫他们归于神。”（启五：9）保罗受了使徒的职份，在万国之中叫人为他的名，信服真理（罗一：5），又说：“…藉众先知的书指示万国的民，使他们信服真道”（罗十六：26），这信服真道的万民，到主在宝座上审判的时候，都要显露出来，照各人按着本身所行的或善或恶受报（林后五：10）。所以天国之万民，不分英、印、美、中、法、……也有黄、白、红、黑、棕诸色人等，称他们为天国的万民，实是相宜。

这万民万国在先知书上，也用过好多次，也是指万国之信徒的。

1、赛二：2--万民都在流归这山--你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷（来十二：22），这来到锡安山天上耶路撒冷的必是信徒。

2、赛六十：3--万国要来就你的光--这是万国的信徒，行真理的必来就光之意，若是外教人，光照在黑暗里，黑暗却不接受光了。

3、耶三：17--那时，人必称耶路撒冷（天上的）为耶和华的宝座，万国必到耶路撒冷，在耶和华立名的地方聚集--这还是指万国的信徒，在天上的锡安同归于一之意。

4、番三：9--那时，我必使万民用清洁的言语，好求告耶和华的名--求告主名的万民，必都是信徒。

5、亚伯拉罕作万国的父，乃是作多国信徒的父。

6、又看诗篇四十七--又诗篇六十七篇，这些地方都提到万国万民，都指信徒。

马太二十四章说这天国的福音，要传遍天下，对万民作见证，然后末期才来到。又马太二十八章，主叫门徒往普天下去，使万民作他的门徒。以上两处的万民，也与绵羊山羊之万民相同，所以照牧人与羊的地方看来，这万民乃是万国之中为主的名，信服真道的人。

这样看来，小弟兄是遵行天父旨意的人，接待小弟兄的也是羊，是信徒了。

三、约三书为例--约翰三书中记着该犹，丢特腓，低米丢三人之事，该犹是向作客旅的弟兄有忠心的，在教会中证明他的爱；丢特腓是在教会中喜好做首领的，自己不接待弟兄，还用恶言妄论弟兄，把愿意接待弟兄的人也赶出教会；低米丢行善--众人和真理都为他作见证。

照约翰三书看来，该犹、低米丢应于绵羊，丢特腓应于山羊，当审判的日子，该犹、低米丢，可来承受创世以来所预备的国，因为爱主；丢特腓被咒诅而进入永刑，因不爱主，不爱看见的弟兄。

这丢特腓是照哥林多前书所记，若有人不爱主，这人可诅可咒，主必要来（林前十六：22）。

又如雅各书所说：“我的弟兄们，若有人说自己有信心，却没有行为，有什么益处呢？这信心能救他吗？……这样，信心若没有行为就是死的”（雅二：14-17）。

这丢特腓在教会中喜好做首领，当然自己说是有信心的，但是他按名是活的其实是死的（启三：1）。

约翰的书信上说：“我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。凡恨他弟兄的，就是杀人的。你们晓得凡杀人的，没有永生存在他里面”（约一书三：14、15）。所以这丢特腓自己不接待弟兄又用恶言妄论他们，并且把愿意接待的人赶出教会，这人虽在教会中，好为首的，他没有永生存在他的里面，没有永生就要进入永刑里去了。主耶稣差门徒说：“…凡不接待你们、不听你们话的人你们离开那家，或是那城的时候，就把脚上的尘土跺下去。我实在告诉你们，当审判的日子，所多玛和俄摩拉所受的，比那城还容易受呢！”（太十：14-15）这些门徒奉差遣到迷失的羊那里去，这些不接待的迷羊，当审判的日子要比所多玛受更重的刑罚就是永火（犹：7），所以羊也可受永火的刑罚。

四、可入永火--基督徒犯大罪，可入永火不单是在绵羊山羊的比喻中，在别外也有多次提到。

1、他手里拿着簸箕要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了（太三：12），场中的糠是指教会中虚浮的人。

2、凡骂弟兄是魔利的，难免地狱的火（太五：22），所以在献礼物以前，当把礼物留在坛前，先去与弟兄和好。

3、稗子（是在教会中），收割的时候，先将稗子薅出来，用火焚烧，世界的末了也要如此（太十三：40）。

4、倘若你一只手或是一只脚叫你跌倒，就砍下来丢掉。你缺了一只手或是一只脚进入永生，强如有两手两脚被丢在永火里。倘若你一只眼叫你跌倒，就把他剜出来丢掉。你只有一只眼进入永生，强如有两只眼被丢在地狱的火里（太十八：8、9）。手脚与眼是指教会中的执事与传道，请注意这“你”字，这人有资格进入永生，当然是信徒，但是不对付犯罪的肢体就进入永火。

5、葡萄树枝剪去丢在外面枯干，人拾起来扔在火里焚烧（约十五章）。

6、撒网的比喻（太十三：47-50）。

7、牧人…死而又死，连根被拔出来（犹大书）。

所以这山羊可能是场上的糠，辱骂弟兄的人，或是麦子中的稗子，或是不肯对付犯罪中的肢体，或是枯干的葡萄枝，或是在爱席上同吃而没有果子的牧人。总之全世界许多宗派的基督徒，不是都有永生，就是必有永火的人。正是圣书虽多人写，却如珍珠一线穿，人虽能强解绵羊山羊，却有四福音与保罗书信，和雅各约翰的书信为依据。盼望失迷真道的弟兄快从迷路上转回，救他一个灵魂不死（雅五：19）。已经明白的弟兄也要把存着疑心的弟兄从火里搭救出来（犹23）。这些山羊也可说主明明告诉他们：我从来不认识你们，你们这些作恶的人，离开我去吧（太七：23；路十三：27）。这等人主与他们离开就是没有神的儿子在里面，没有神的儿子就没有生命，没有生命就没有永生了。

五、爱他的人--这右边爱主的人，承受了创世以来为他们所预备的国，进入永生。雅各书上说：“神岂不是拣选了世界贫穷的人，叫他们在信上富足，并承受他所应许给那些爱他之人的国吗？”（雅二：5）神应许把国赐给爱他的人，这爱他的人是信上富足的，可知这右边的人是信主的人，他们是因着信得了应许的（来十：23）。在这里可以清楚，我们信主的人，不要单方面的从主那里有所得着--救赎之恩，神迹的拯救，生活上的宴乐，天堂的永生--也必须给主有所得着，就是有爱主的生活。我们爱，因为神先爱我们，我们没有爱看得见的弟兄，怎能爱看不见的神（约一书四：19、20）。神片面的爱我们，我们却不爱神，这就是忘恩负义了。若说爱主的绵羊是外教人，有几点不合属灵的原则：（一）义人必因信得生，所以信的人才可以称义人。（二）不信的人得不着永生，绵羊山羊的判语是：“这些人要往永刑里去，那些义人要往永生里去。”（三）这些外教人先给神而后叫他偿还，不是神先爱他们，乃是他们先爱神了。保罗说：谁先给了他，使他后来偿还呢？（罗十一：35）。

六、信心真伪--信子的有永生，不信的得不着永生，这是永远不变的真理。但照绵羊山羊的审判看来，是爱主的得永生，不爱主的得不着永生了。其实我们一了解，信心原则问题就解决了。保罗说：“命令的总归就是爱，这爱是从清洁的心和无亏的良心、无伪的信心生出来的。”（提前一：5）又说：“要生发仁爱的信心，才有功效。”（加五：6）可见信心不是单信基督钉十字架、埋葬、复活、升天、再来，也要信主的话（约五：47）。做事也要凭信心（林后五：7）。我们只要信主的话，就是无伪之信，就会更爱主，单信宝血不信真理，就变山羊。主说：“我将真理告诉你们，你们就因此不信我。”（约八：45）这山羊有不信真理的罪，不信真理就没有爱，所以没有永生存在他里面（约一书三：15）。

七、可信的话--从绵羊山羊反映到财主和拉撒路的故事，真是对极了。这财主并非是大灾难中的外邦人，乃是亚伯拉罕的后裔，他称亚伯拉罕为“我祖”，亚伯拉罕称他为“我儿”。他家中有圣经（路十六：29），也信神迹。有一个饥、渴、裸、旅、病的小弟兄拉撒路到他的门口，总算没有驱赶他，让他天天吃点桌子上掉下的零碎，这个就是那财主爱主的表现了。后来这拉撒路死了，财主也死了。一个在亚伯拉罕怀里，一个在火焰中极其痛苦，他们中间有深渊限定，从这边到那边是永远不可能的。这个财主也许要问几时看见过主的饥、渴、裸、旅、病呢？这财主和拉撒路的事是记在路加十六章上的。有人说，这是旧约律法时代的人，所以不能得永生。新约恩典时代，不是这样的，这想法是大错了！路加十六章16节说：“律法和先知到约翰为止，从此，神国的福音传开了…。”请问主传财主和拉撒路之事，在约翰之前呢？还是在约翰之后呢？在约翰之前为律法，在约翰之后为福音。所以财主和拉撒路是在新约的范围之内的。

八、永远生命--有人说基督徒既有永远的生命，如何还会下地狱？难道这生命也一同下地狱吗？若有基督在心里，必不会下地狱的，我们与这生命大概有下面几种光景。

（一）人若无有，自己还以为有，就是自欺了（加六：3）。--像老底嘉教会把耶稣关在门外，自己还以为一样都不缺。有许多人其实没有永生存在他里面却自以为有生命的（约一书三：15）。

（二）耶和华的灵离开扫罗，大卫也求耶和华不要收回所赐的圣灵（撒上十六：14；诗五十一：11）。在新约时代，主虽应许赐下保惠师，但人能因淫行，放纵私欲的邪情，欺负弟兄，弃绝那赐圣灵给你们的神（帖前四：1-8）。所以保罗说，不要消灭那灵。圣灵是永远的生命，但圣灵有被人弃绝消灭之可能，基督可能因我们不信的恶心而离弃（来三：12）。离弃以后基督仍不会死，这就叫永远的生命不会死，但基督若离开我们，我们就死了，所以弟兄也能犯有至于死的罪（约一书五：16）。基督徒当留心不失丧生命（约十二：25），主说：“人若赚得全世界，赔上自己的生命，有什么益处呢？”（太十六：26）人还能拿什么换生命呢？

九、缺少常识--大灾难时无家可归，流离失所，逃难的人不能说是作客旅，作客旅必是暂居在外，想望回家的。无论如何，作客旅的范围比逃难大的多，出门三五天，一二个月都叫作客旅。大灾难中在非常时期，对于在监里的人，大概有政治嫌疑，即是教会弟兄，本家亲族亦难见面，小弟兄既非名人，又非要人，既无友谊又无事情，监狱又非会客之地，有哪个外教人，肯走了许多路，不避嫌疑去看他，自己取罪呢？大灾难中谁预言必有真事呢？信徒到外教人家中，他们或许会招待一餐，但要到监狱中来慰问，这是超乎圣经和人情之外了。

十、花言巧语--主说：“他们将人的吩咐当作道理教导人，所以拜我也是枉然。”（太十五：9）保罗说：“至于那些有名望的，不论他是何等人，都与我无干，神不以外貌取人。那些有名望的，并没有增加我什么。”（加二：6）司可福的解说，只能使我们的爱心渐渐冷淡，在审判时受无怜悯的审判。如果说绵羊山羊是外教人，就是教导我们得永生的人不用爱弟兄，并可以不用耕耘自己的田地，单只望过路人发慈悲，将来会替他们在荒废的田园中作工，也就是把我们眼前爱主的责任推到未来的外教人身上，这种巧妙的推诿正合于属肉体者的心意，但这个是叫我们在主来的时候受咒诅（林前十六：22）而没有永生（约一书三：15）。保罗说：你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照着人间的遗传和世上的小学，就把你们掳去（西二：8）。离开真理就是被掳，掳去以后爱心坠落，像山羊一样。“我的弟兄们，你们中间若有失迷真道的，有人使他回转。这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。”（雅五：19-20）

被掳的弟兄啊！回转吧！虚空的妄言代替真实的道理，是与永生有关的呀！

十一、信与真理--信子的人与行真理的人，是同一人还是两个人呢？推崇孙中山和实行三民主义者是两个人呢还是同一人？过去教会中有一种误区，许多人以为只要信得永生，但提起真理，不但不顺服而且反对。推崇孙中山，却反对三民主义的人都知道是错的，但信耶稣反对耶稣的话，竟被教会的人所拥护，这是近代基督教失败的大原因。信就是所望之事的实底，是未见之事的确据（来十一：1）。这是信心的定义，真理之中充满了未见与所望之事，你看登山宝训，差不多每一句教训，都有一件未见之事的应许。第一句虚心的人有福了，因为天国是他们的，…天国是未见之事。所以不行真理的，才是不信的人，因为他们没有把未见之事当作实底。

十二、审判台前--今天教会中或许有人说，信徒的行为不用审判，只要审判工作。但使徒保罗说：因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报（林后五：10）。主说：行善的复活得生，作恶的复活定罪（约五：29）。照保罗所说，信徒有两条路可走，也有两个不同结局（罗二：7-8）：1、凡恒心行善，寻求荣耀尊贵和不能朽坏之福的，就以永生报应他们；2、惟有结党不顺从真理，反顺从不义的，就以忿怒、恼恨报应他们。

主耶稣实实在在地告诉我们说：那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了（约五：24）。

右边的义人是听主话，又信差他来者的。左边的单信救赎，而没有信心与所听见的道调和。因为主说：那弃绝我，不领受我话的人，有审判他的，就是我所讲的道在末日要审判他。……我也知道他的命令就是永生（约十二：48-50）。绵羊听命令所以有永生，山羊不听命令所以没有永生。从前神曾启示卫斯理，基督教的各宗派中，入地狱也很多很多。

十三、不认识的原因--右边的对主说：“主啊，我们几时见你饥、渴、裸、旅、病、监呢？”左边的也是这样说，他们作过了似乎不知道，他们没作过也似乎不晓得。右边的人是行过爱主的事或许他们所恩待的那些人是被人毁谤恨恶的，是被人藐视厌弃的，或许竟有些人是忘恩负义的，所以现在是模糊不清，将来就面对面了。

施洗约翰下监以后，打发人来问主说：“那将要来的是你吗？还是我们等候别人呢？”（路七：19）你看施洗约翰特给耶稣作见证的还要问那要来的是你吗？何况那右边的人呢？山羊也许有过接待的事实，或许他们是凭外貌待人的，却没有爱及小弟兄，不愿看顾患难中的孤儿寡妇，这种事实不是很多吗？

十四、应当怎样--过去教会中，有的人不愿捐钱，有许多人出了钱也出了力，但要衡量这些事有什么价值，要看这些事是否做在主的身上？那些小弟兄有没有得到他们的怜悯呢？那些不愿爱小弟兄的或许是为服从宗派的封锁政策，奉行为首领的逐客令。愿这些事快点成为过去，须牢记主的话，谁是我的母亲，我的弟兄，凡遵行我天父旨意的，就是我的弟兄姐妹和母亲了。

主说：要藉着不义的钱财（今世的钱财）结交朋友--周济穷人，到了钱财无用的时候--审判之时，他们（小弟兄）可以接你们（右边的人）到永存的帐幕里去--就是创世以来，为你们所预备的国。像多加、低米丢，有众人和使徒们见证他们的善行（徒九：36；约三书12）。他们的怜悯是向审判夸胜了。彼得保罗临别的赠言是：“愿意他记念穷人。”这也是保罗本来热心去行的（加二：10）。所以我们今天为主作工的弟兄，也不可忽略这点，今天的教会，先入为主成见很深，这篇文字达到贵处，请弟兄们负起代祷的责任，追求仁爱、信德。首先要自己个人领受然后去劝勉别人，将在这末世做个听主话去行的聪明人，不做听话不行的愚昧人，愿主多多赐福给你们。


第五篇：基督徒要受审判吗？

基督徒与永远的审判的关系，有许多人不是很明白。有的人说，基督徒已经有耶稣在十字架上替他们受了咒诅，在各各他替他们受了审判，所以必有永生，不用再受审判了；又有人说，基督徒只要审判工作，不用审判行为；还有人说，基督徒将来要经过审判的。所以我们对于这个问题，必须根据耶稣自己的教训和使徒的书信来详细的分析，作深刻的研究，这样对于永生的问题，就能够更有把握的认识了，今把这个问题答复如下：

一 、从李福海的来信说起：

他信上说：为着基督门徒责任感的催逼，不得不写给你以下的话：信徒仍要经过最后审判，十足是离弃救恩的根基（西一：23）的异端邪说，除了出于不信，出于恶者之外，还有什么别的？请看三处圣经就够了，约五章24节（不至于定罪应作不至于受审）；罗八章1节；林前十一章32节。以下信上还说：“一窍不通，狂妄之极了。”（九月五日）

看了这信，李福海真是意气用事，语失常态，但这信却反映着教会中极严重的堕落和荒凉。在南洋路福音书房所出的书中，也有基督徒不再定罪的口气。原来永远审判是基督道理的开端（来六：1、2），是信徒的根基。诗篇上说：“根基若毁坏，义人还能作什么呢？”（诗十一：3）基督徒若违背真理，行事为人不与蒙召的恩相称，也不要受审判，这样他就不重视真理了。我早年到平阳，有一个人问我说：“真理还能加增我们什么？”因为当时他自以为已经有永生，将来不用受最后的审判。所以真理的行与不行是不成问题了，信徒们心中既以为不要受审判，就是根基毁坏。虽有义人像保罗一样，昼夜不住的流泪劝戒各人，各人却要回答说，我们只要得永生，不用得赏赐，所以我们不需要真理了。

我起先以为基督徒不要受审乃有根据的，如今李福海所告诉我的根据，乃在约翰五章24节，现把这节经文写出来：

耶稣说，“我实实在在的告诉你们：那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”

那么怎么样才是听耶稣的话呢？我也相信那听他的话又信差他来者的，是不至于受审，但那些以救恩为完全的，有了一次得救而不听他话的人呢？也不需要受审吗？让主自己来解答吧，耶稣说：“凡属真理的人就听我的话”（约十八：37），使徒约翰告诉我们，那些以行为和诚实上怜悯弟兄的人，是属真理的人（约一书三：18-19）。

有人要狡辩说：“一个人信耶稣的救恩，耶稣就是真理，所以信救恩的人就有真理了。”但这些话只要稍加明辨，就知道是自欺欺人的，使徒行传八章那个行邪术的西门，是信而受洗了的，他已信耶稣的救恩，耶稣就是真理，这西门该有真理了，但他却用银子向彼得买恩赐，心却被罪恶捆绑，这人在事实上岂有真理吗？岂能算为属真理听耶稣话而得永生，不至于受审，是已经出死入生了吗？在教会的历史上，和目前的教会中，都充满着像行邪术的西门同样的人和事，所以属真理和听耶稣的话乃是实际的问题，而不是外面披着羊皮者所能假冒的。我们把约翰五章全章看一下，就知道李福海是误解了耶稣的话，在本章二十九节说：“行善的复活得生，作恶的复活定罪。”那行善的就是属真理的，听耶稣的话又信差他来者的。作恶的即是不行真理，不听他话的人，像约翰三书所记的那个在教会中好为首的丢特腓，以及田中的稗子，恶仆，山羊一样。保罗给腓利门的书中说：“愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督作的。”（门：6）行善是同有的信心所显出的功效。问题就在我们今天所认为同有的信心，竟像李常受所说：“得永生完全在乎信，一点不必作什么，不必行什么的。”保罗说：惟独使人生发仁爱的信心，才有功效（加五：6）。这功效就是使人复活得生，所以我们同有的信心，不只信耶稣的七件事，必是包括信真理在内的。

王明道也误解了永生，在他所著的“恩赐、赏赐与奖赏”一书中，竟说得永生不必行善做好。这句话中含有信仰上的毒素，就是叫人看了之后不在乎行为，以为不用行同样可以复活得生。这种毒素也许是由西教士传来的，我们还感激他们吗？耶稣又说：“他（约翰）为真理作过见证。”（约五：33）约翰说过，耶稣要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了（路三：17）。他的场就是教会，约翰见证耶稣要审判他的百姓，照各人所行的报应他们。耶稣说这话，为要叫我们得救（约五：34）。耶稣不但叫我们一次靠血赎罪得救，更要叫我们因信真道被圣灵感动，成为圣洁，能以得救（帖后二：13）。若一次靠血得救而作恶被定罪，就不能永远得救了。“你们并没有他的道存在心里，因为他所差来的，你们不信”（约五：38），这句话恰恰与“听他话又信差他来者的”那等人相反，那些以救恩为完全地步的，该把这两句话仔细对照一下，一次相信宝血得救以后，若不把他的话存在心里，耶稣还说他是一个不信的人。比方一个相信马克思、列宁，却不赞成共产主义，这人在共产党看来，是不信马克思、列宁的。这人必被看为披着马克思外衣的反革命份子。同样，没有神的道存在心里的人，在神眼中看来，他也是一个不信的人。“但我知道你们心里没有神的爱。”（约五：42）我常问人说：“那听他话”究竟听什么话？那些主张一次得救永远得救的人说：“听约翰三章16节。”其余的话都不听，单听一句，也能算听话吗？比方我们单听宪法上全国人民一律平等这一条，而对于其余的如婚姻、兵役、余粮、造反等等条例都不遵守，他岂可能算为是服从宪法的人吗？这种就叫做偏见。这就是不肯遵守神的话，耶稣说：人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。不爱我的人就不遵守我的道（约十四：23-24）。约翰说：“没有爱心的，就不认识神，因为神就是爱”（约一书四：8）。保罗说：“你们要醒悟为善，不要犯罪，因为有人不认识神。我说这话是要叫你们羞愧。”（林前十五：34）

试问以救恩为完全地步的人，他们把神的道放在什么地位？心里若没有神的爱，不能认识神，成为瞎眼（彼后一：9）。那些不听话的人，也可照约翰五章24节，不至于受审吗？作恶复活定罪，其中也有奉他的名传道赶鬼行异能的人（马太七章），这些人难道不明白救赎的道理吗？“我奉父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。你们互相受荣耀，却不求独一之神来的荣耀，怎能信我呢？”（约五：43-44）从主耶稣这句话看来，我们所看为信，不是主所看为信的，一个人在教会中相信救恩，却有人是互相受荣耀的。从接待的事上，就可以看出来，他们接待人必须有本会负责人的介绍信，若无本会负责人的介绍信，虽明知这人是个弟兄，也不敢接待，恐怕自己被赶出会堂，这是爱人的荣耀过于爱神的荣耀（约十二：42、43）。互相受荣耀的人，行善事要吹号，故意在人面前做很长的祷告，喜爱人在街上问他的安，在筵席上居首位，会堂里坐高位，骄傲、自夸，这种人是不听耶稣话的人。在耶稣看来，不听耶稣话的人是不信的人，因为他们没有信心与所听见的道调和的，是不相信真理的。因为一次得救以为可以永远得救的人，是对于“信”字的理解不正确。“你们如果相信摩西，也必信我，因为他书上有指着我写的话。你们若不信他的书，怎能信我的话呢？”（约五：46-47）摩西的书和耶稣乃是形和影的关系，耶稣要信徒听他的话，以色列人出埃及过红海到旷野进迦南，成为以色列国，一幕一幕的用事实来表演着天路上各阶段的实际情况。若不看过拜金牛犊的事件，就不知道侍奉玛门的结局；不看过可拉大坍的背叛，就以为嫉妒纷争也不要紧；没看过以色列人在什亭的遭遇，就难相信耶稣对于淫乱的警戒。一次得救永远得救就是不信摩西书的警戒，所以也不能信耶稣话语中的督责教训，一个人不信耶稣的话，而算为信子的人，这是中国教会的错误，也是西洋教会的错误。李福海是把那不听主话又不信差他来者的，当作有永生，不至于受审，是已经出死入生了，这次是他从迷途上转回的机会，若是继续执迷不悟请勿再与我通信。你看约翰所认为出死入生的人，乃是实际上听主话的人（约一书三：14-18）。

二 、听话的意义

今天教会中有些人并没有他的道存在心里，却窃取了“那听他话”的立场，自以为有永生，不受审判，已经出死入生了，所以要把“那听他话”的意思给解释清楚：

1、听话与遵守的意思同--保罗的信上说：所以弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守（帖后二：15）。这种人乃是听他话的人。

2、听话与相信的意思同--信就是所望之事的实底，是未见之事的确据（来十一：1）。但耶稣的话与摩西的律法不同，耶稣的话先是一句教训，后面随着未见的赏罚。如：人若因我辱骂你们，逼迫你们，捏造各样的坏话毁谤你们，你们就有福了，应当欢喜快乐（以上是教训），因为你们在天上的赏赐是大的，在你们以先的先知，人也这样逼迫他们（这是未见的赏赐），所以我们当用信心，把所听见的道调和起来（来四：2）。

3、约翰三章16节，包括听话在内的。第一因为神将独生子赐给他们，作恶的便恨光，并不来就光，但行真理的必来就光（约三：20-21）。所以作恶的，没有接受神所赐的独生子，行真理即是听话的人，也把神所赐的独生子接受了。第二因为“叫一切信他的”，这信中不但包括十字架的宝血，也包括用信心与所听见的道调和在内，因为耶稣的教训中有未见的应许和赏赐，这是驳不倒的真理。

4、以弗所一章13节：“你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。这圣灵是我们得基业的凭据…。”（弗一：13-14）耶稣的话，是真理的道，也是得救的福音，这得救并非救赎的得救，乃是帖后二章13节的得救：叫我们因信真道，又被圣灵感动，成为圣洁，能以得救。

这个得救有什么意义呢？若没有这个得救，就要像那“使一切不信真理，倒喜爱不义的人，都被定罪。”（帖后二：12）称义以后若不接受真理，就要像约翰三书的丢特腓或走巴兰的道路，又像可拉的背叛，或成为牧养自己的牧人。秋天没有果子的树，吃筵席而不穿礼服，在葡萄园外站着的，好像白占地土的无花果树，又象不爱弟兄的山羊了。

5、神的命令就是叫我们信他儿子耶稣的名，且照他所赐给我们的命令彼此相爱（约一书三：23）。这话也与约翰五章24节同，耶稣说：我也知道，他的命令就是永生（约十二：50）。可见一次得救以后不顺服真理，是不能永远得救的。

听话的意义说得具体一点，就是耶稣说：“凡听见我的话就去行的，好比一个聪明人，把房子盖在磐石上……凡听见我的话不去行的，好比一个无知的人，把房子盖在沙土上……”。

三、罗马八章一节

“如今那些在基督里的，就不定罪了。”（罗八：1）在西文本上有“就是那些不随从肉体，只顺从圣灵的人”。这些话连接着一个问题，就是什么叫“在基督里的”？约翰福音十五章五次说到门徒该常在基督里面，不常在基督里面就不能结果子，常在他里面的，这人就多结果子，耶稣又说：你们若常在我里面，我的话也常在你们里面（约十五：7）。这里李福海又有了偏见，就是以为凡是基督徒，都是在基督里的，相信一次得救永远得救的人，岂都是多结果子，有主的话在他们里面吗？若根据一次得救永远得救的原则，是没有把耶稣的话放在相当的地位上，而只把他的话放在得赏赐的地位上，这样看来，一次得救的人，未必都是在基督里的，因为有的人，不接受真理的，也有白占地土的。耶稣又说：人若不常在我里面，就像枝子丢在外面枯干，人拾起来，扔在火里烧了（约十五：6）。李福海的错误，就是把那些在基督外面枯干焚烧的，都当作不再定罪，永远得救的。

四、林前十一章32节

哥林多前书十一章31、32节，说：“我们若是先分辨自己，就不至于受审。我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。”这里保罗告诉我们，基督徒擘饼记念主的时候，应当自己省察有什么过犯，当承认自己的罪，然后来吃饼喝杯，就不至于受审，若不分辨自己，就要受审判，在受审判的时候，乃是被主惩治，这里李福海自己证明基督徒要经过审判了。可见基督徒要经过审判，并非什么异端邪说，也不是出于不信，出于恶者，不过这里有一句免得和世人一同定罪，李福海必以为基督徒虽然经过审判被主惩治，却不会下地狱灭亡的，但这里不一定的。约翰一书告诉我们，凡不义的事都是罪，有至于死的罪，也有不至于死的罪，像擘饼的时候，先分辨自己，就不至于受审，不先分辨自己的，是吃喝自己的罪，干犯主的身，主的血了，这就要受审。

五、按什么来审判？

耶稣说：“若有人听见我的话不遵守（有西文本不遵守作不相信），我不审判他。我来本不是要审判世界，乃是要拯救世界。弃绝我不领受我话的人，有审判他的，就是我所讲的道在末日要审判他。”（约十二：47、48）这里两句话，前者是指耶稣第一次到世上来，传福音拯救罪人，后者是指第二次再来，要施行审判。听见他的话不遵守的，乃是与约翰五章二十四节相反对，耶稣末日就要照所讲的来审判他，他若是犯了叫人跌倒的罪，还不如把大磨石拴在那人的颈项上沉在深海里（太十八：6）。保罗说：我们知道这样行的人，神必照真理审判他（罗二：2），耶稣的祷告说：“求你用真理使他们成圣，你的道就是真理。”（约十七：17）所以用真理审判与照所讲的道审判是一样的。

雅各说：“你们既然要按自由的律法受审判，就该照这律法说话行事。”（雅二：12）旧约是奴仆的律法（加四：24），真理必叫我们得以自由（约八：32），真理也是基督的律法（加六：2）。因此，我们认识了自由的律法，即是真理，也就是耶稣所讲的道。

一次得救以后若不遵守主的道，就有不信真理的罪。信的人有永生，不信的人得不着永生，耶稣说：“我将真理告诉你们，你们就因此不信我。”（约八：45）“弟兄们，你们要谨慎，免得你们中间或有人存着不信的恶心，把永生神离弃了。”（来三：12）以色列人在旷野，有人生出不信的恶心，这并不是他们不信有神，乃是不信神所应许的话（民十四：11）。所以不守真理的人被定罪，是因不信的缘故了。

六、审判的例子

耶稣说：“谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？主人来到，看见他这样行，那仆人就有福了。我实在告诉你们：主人要派他管理一切所有的。倘若那恶仆心里说：‘我的主人必来的迟，’就动手打他的同伴，又和酒醉的人一同吃喝。在想不到的日子，不知道的时辰，那仆人的主人要来，重重地处治他，定他和假冒为善的人同罪，在那里必要哀哭切齿了。”（太二十四：45-51）

……作恶的人复活定罪，行善的人复活得生，所以我们同有的信心，必不只信耶稣的七件事，必是包括信真理在内的。耶稣说：人若爱我，就必遵守我的道，我父也必爱他，我也要爱他，并且我们要到他那里去，与他同住。不爱我的人就不遵守我的道…（约十四：23、24）。约翰说：“没有爱心的，就不认识神，因为神就是爱。”（约一书四：8）保罗说：“你们要醒悟为善，不要犯罪，因为有人不认识神，我说这话是要叫你们羞愧。”（林前十五：34）

司可福把绵羊和山羊解释成犹太人和外邦人，所以得到了大众的拥护。一般不肯出代价走道路的人，就相信司可福的话，但司可福的心是不是正直呢？他心里所存的是什么呢？别人听了他所说的有什么作用呢？王明道说：中国教会中没有帝国主义的毒素。我们今天可以检举出来，司可福说法就是帝国主义的毒素。把绵羊、山羊当作外邦人，小弟兄当作犹太人，而不是基督徒，这样那些行为作恶的就不会放在山羊的地位上，受永火的刑罚了，爱主的绵羊反要被人批评他们是靠立功之法，倒被那世代定罪了。其实绵羊和山羊都是教会中人。绵羊是藉着他的行为，把信心指给我们看，是什么信心呢？就是无伪的信心（提前一：5），仁爱的信心（加五：6）。这或许司可福，对信心缺少认识。绵羊、山羊的审判，正是按自由的律法来审判（雅二：12），也就是照耶稣所讲的道来审判（约十二：48）。山羊也是教会中的人，他们是赞成信的人有永生，却一点不必作什么的人。但保罗说：“愿你与人所同有的信心显出功效，使人知道你们各样的善事都是为基督作的。”（门：6）山羊的信心为什么显不出功效呢？是因为没有把真理放在他们的信心中，只相信耶稣钉十字架，流血赎罪罢了，所以他们也能叫“主啊，我们什么时候……”，所以这种毒素，能使我们进入永刑里去的。

这个审判就时间来说，也不是在活着还存留到主降临的时候，所以司可福所说的外邦人 ，在大灾难时接待犹太人，是不准确的，因为山羊进入那为魔鬼和他使者所预备的永火，却在千年国完了的时候才出现呢？（启示录二十章）在千年国时期，神为魔鬼只预备无底坑。所以绵羊乃是第二次复活在生命册上记名的人。他们没有与基督一同作王一千年，而只进入永生，承受那创世以来为他们所预备的国。

那些有信心而无行为的人，他们的信心不是无伪的信心，没有生发仁爱的信心，没有信心与所听见的道调和，“凡作恶的便恨光，并不来就光，恐怕他们的行为受责备；但行真理的必来就光，要显明他所行的是靠神而行。”（约三：20、21）山羊是不来就光的人，神把独生子赐给他们，他们却不来接受，所以不能承受约翰三章16节的应许。从此，圣经不能让欺压人的、剥削人的所利用，因为耶稣说过“行善的复活得生，作恶的复活定罪。”

他们误解绵羊的比喻，根据是在万民二字，岂不知耶稣用自己的血，从各族、各方、各民、各国中买了人来，叫他们归于神吗？（启五：9）就时间上来说，有古代、中古时代、近代的、现代的基督徒，都在基督台前显露出来，这不是济济一群的“万民”吗？

七、什么事情要落在审判之下？

关于这个问题，我们只有照圣经直录，不敢参加任何意思。

“因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了，惟有战惧等候审判和那烧灭众敌人的烈火。”（来十：26）

“使一切不信真理，倒喜爱不义的人都被定罪。”（帖后二：12）

“主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。”（彼后二：9）

“但现在的天地还是凭着那命存留，直留到不敬虔的人受审判遭沉沦的日子，用火焚烧。”（彼后三：7）

“弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门前了。”（雅五：9）

“我的弟兄们，最要紧的是不可起誓。不可指着天起誓，也不可指着地起誓，无论何誓都不可起。你们说话，是就说是，不是就说不是，免得你们落在审判之下。”（雅五：12）

“婚姻，人人都当尊重，床也不可污秽，因为苟合行淫的人，神必要审判。”（来十三：4）

耶稣说：“当那日，必有许多人对我说：主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？我就明明的告诉他们说：我从来不认识你们，你们这些作恶的人，离开我去吧！”（太七：22、23）注意：这些人不能得永生的关系，就是“离开我”“作恶”的问题上，作恶的复活定罪（约五：29）。“离开我”就是没有神的儿子，就是没有生命。

“我的弟兄们，不要多人作师傅，因为我们晓得要受更重的判断（即审判）。”（雅三：1）

善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来。我又告诉你们：凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话定你为义；也要凭你的话定你有罪（太十二：35、37）。

人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里（即教会里）挑出来，丢在火炉里，在那里必要哀哭切齿了（太十三：41、42）。

八、审判要从教会起首（彼前四：17）

十二使徒中最重要的使徒彼得说：“因为时候到了，审判要从神的家起首；若是先从我们起首，那不信从神福音的人将有何等结局呢？若是义人仅仅得救，那不虔敬和犯罪的人将有何地可站呢？”（彼前四：17、18）现在要把这几句话分别加以解说：

为什么审判要从神的家就是教会起首呢？为什么要从我们起首呢？因为神的仆人有忠心的，也有不忠心的；有背道的，行不义的，所以神必须有赏罚。耶稣说：“看哪，我必快来。赏罚在我，要照各人所行的报应他。”（启二十二：12）我们来看一看教会历史，使徒时代犹太教会为旧约摩西律法发热心（徒二十一：20）。使徒以后的教会，是教父时代，由教父时代成为大公教时代，由大公教时代成为天主教时代，天主教完全统治了教会差不多一千年。到一五一七年，马丁路得才发起改革，以后耶稣教又分为许多宗派，各有不同的信条。而且在主后三百多年，有罗马皇帝康士坦丁进教，教会与罗马帝国政治混合起来，教会中盛行修道制度。启示录七信中所说，教会中不但有教会的使者和信徒，也有尼哥拉一党，巴兰的教训，撒但一会的人，也有撒但的座位和耶洗别的教导，正像保罗所说，有许多人为利混乱神的道（林后二：17）。这种混乱，都要由工人负责，所以必须要有审判，我们明白了教会的历史，才明白耶稣所说：“凡称呼我主啊，主啊的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。当那日，必有许多人对我说：‘主阿，主阿，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’”（太七：21-23）教会历史中，曾有卖赎罪票，贿买圣职，像约翰卫斯理因为讲因信称义，被那时代的天主教皇处以火刑，像这样的事，主岂不审判他们吗？

主要审判他的百姓（来十：30），他的百姓即他的子民，即是神的儿女，也就是教会，所以彼得说，审判要从我们起首！约翰说：这样爱在我们里面得以完全，我们就可以在审判的日子坦然无惧（约一书四：17）。若是照李福海所说：基督徒不用经过最后的审判和永远的审判，约翰何用提起审判的日子和惧怕呢？现在把耶稣所讲审判的事实，写在下面：耶稣所讲吃筵席的比喻，说，王进来，观看宾客，见有一个不穿礼服的，说：朋友，你到这里来，为什么不穿礼服呢？那人无言可答，于是王对使唤的人说，捆起他的手脚来，把他丢在黑暗里，在那里必要哀哭切齿了，因为被召的多，选上的少（太二十二章）。但那穿礼服的，就可以在审判的日子，坦然无惧。那十童女，三仆人，十仆人，和绵羊山羊的比喻，都是说到永远的审判，最可注意的就是永刑与永生的问题（太二十五：46），这些审判都是证实了，行善的复活得生，作恶的复活定罪（约五：29）。

九、那不信从神福音的人

彼得说：“若是先从我们起首，那不信从神福音的人，将有何等的结局？”我们要研究神的福音是什么？“约翰下监以后，耶稣来到加利利，宣传神的福音…”（可一：14）。这神的福音是不是耶稣基督并他钉十字架？答：不是的。耶稣问门徒说：你们说我是谁？彼得回答说：你是基督。耶稣就警戒他们，不要告诉人，随后彼得还劝耶稣，不要去钉十字架（可八：29、32）。可见福音是有两部分的，一部分是基督为我们的罪死了，而且埋葬了，在第三天复活了（林前十五章）；还有一部分就是传道，教训人（路四：43、44）。所以单信使徒信经或七件事的人，他们若不信神的福音，就是不听耶稣教训的人，将有何等的结局呢？因为这些人听见耶稣的话不遵守，有审判他的，就是耶稣所讲的道，在末日要审判他（约十二：48）。保罗说：我们知道这样行的人，神必照真理审判他（罗二：2）。也就是雅各所说：你们既然要按自由的律法受审判，就该照这律法（基督的律法）说话行事（雅二：12）。所以得救的人不该说，真理还能加增我们什么呢？

十、约翰三章的光照

最近又有一次收到李福海的来信，叫我注意：“赐给他们”这一句，意思是永生是白得的。但是有许多人真是误解了，约翰第三章，在十九节上说：“光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就在此。”光就是耶稣，光就是独生子，保罗在帖后二章十二节说：“使一切不信真理，倒喜爱不义的，都被定罪。”

信真理就是爱光，喜爱不义就是爱黑暗，这两句话能够把约翰三章16节的意思，注解得更清楚。耶稣在约翰十二章46节说的更为明显：“我到世上来，乃是光，叫凡信我的，不住在黑暗里。”我们把这几节圣经联系起来，可以得着光照：

1、神爱世人，甚至将“光”赐给他们，世人因自己的行为是恶的，不爱光，倒爱黑暗（不接受所赐的独生子），就是不喜爱真理，倒喜爱不义的，都被定罪。

2、使一切信他的，就是不住在黑暗里的，都得永生。

这个光照可以使失迷真道的人，对于约翰三章十六节，有了新的认识：

（1）认识了信耶稣的七件事，这信是不完全的（七件事即是1、耶稣是神的儿子；2、是童女怀胎；3、钉死十字架；4、第三天复活；5、升到天上；6、坐在天父的右边；7、还要再来），必须加上悔改赦罪的道理，并且得救以后还要相信真理，这就是不住在黑暗里了。

（2）这样的信，乃是无伪之信（提前一：5）是使徒时代的教会所同有的信心（门：6）。

（3）单信七件事的乃是不喜爱真理，倒喜爱不义的人，也就是不爱光倒爱黑暗的人，是不信真理，没有信心与所听见的道调和的人（来四：2）。就是没有信心来把真理中未见的赏罚当作实底，有不信的罪，所以不能享受“信的人有永生”之应许而被定罪。但我们相信单信七件事的，有许多是迷失的羊，神并不愿意他们沉沦，而是愿意他们从迷路上转回，救他们的灵魂不死（雅五：19）。

十一、若是义人仅仅得救

这句话从前有人以为是罪人靠血得救，其实不是的，为什么呢？1、罪人是未信之时，义人是在已信之时。2、罪人靠血得救是灵程的开始，这里却说是结局。3、罪人得救是赦免的恩典，这里却说的是审判。所以这里的义人仅仅得救与罪人因信得救在对象上与时间上及事实上都是不合的。义人仅仅得救的事情来举一个例子：

当所多玛、蛾摩拉二城倾覆的时候，只搭救那常为恶人淫行而忧伤的义人罗得。因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛，主知道搭救敬虔的人，脱离试探，把不义的人留在刑罚之下，等候审判的日子（彼后二：5-9）。

所以义人必须有实际上公义的生活，挪亚也是义人，在洪水的时候一家八口得了救，罗得与挪亚比较起来，算是仅仅得救的，女婿们不肯出城，妻子成为盐柱，两个女儿也犯罪成为摩押人的始祖，和亚扪人的始祖，仅仅救了罗得自己一个人。彼得这里也说主把不义的人留在刑罚之下等候审判的日子呢！

又像绵羊，耶稣说：“…那些义人要往永生里去。”（太二十五：46）因为他们复活的时间已在千年国后，他们没有与耶稣一同作王，所以是义人仅仅得救了。

十二、那不虔敬和犯罪的人将有何地可站呢？（彼前四：18）

照彼得后书一章所说，虔敬乃是得救以后所加上的（彼后一：5-8）。一次得救以后，若不在得救的基础上加上德行、知识、节制、忍耐、虔敬、爱弟兄、爱众人，彼得说是闲懒不结果子，眼瞎忘了救恩，也就是不敬虔和犯罪的人了，犹大书所举出不敬虔和犯罪的实际例子：

……走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背叛中灭亡了。这样的人在你们的爱席上与你们同吃的时候，正是礁石。他们作牧人，只知喂养自己，无所惧怕，是没有雨的云彩，被风飘荡；是秋天没有果子的树，死而又死，连根被拔出来，是海里的狂浪，涌出自己可耻的沫子来；是流荡的星，有墨黑的幽暗为他们永远存留。亚当的七世孙以诺，曾预言这些人说（即教会的人）：看哪，主带着他的千万圣者降临，要在众人身上行审判，证实那一切不敬虔的人所妄行的一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话（犹：11-15）。

教会中一切不敬虔和犯罪的人想站“信”“恩典”“福音”“恩赐”的地位上来与神辩论吗？为什么那不穿礼服的竟无言可答呢？信心有创始成终（来十二：2），恩典有恩上加恩二部分，就是血与圣灵，福音也有两部分即得救的福音和神的福音。而圣灵的恩赐使我们成为结果子的人，所以教会中那些不敬虔犯罪的人，在“信”“恩典”“福音”“恩赐”上，乃是有不信真理，不恒久在主的恩中，不随从圣灵，也是不信从神的福音，没有圣灵的恩赐，若有圣灵的恩赐乃是在筵席上穿礼服了。所以王明道的得永生，不必行善做好，体贴肉体与神为敌，乃是违反神的恩赐，在基督的外面了。（王明道根据罗六章23节，并王明道所著，“恩赐、赏赐与奖赏”一书）我们来引一句作为对比，就可以明白保罗在罗马六章23之实意：

懒惰的工价乃是贫穷，惟有政府的援助，在生产合作社里，乃是富裕。

若有人根据这句话，就大张旗鼓的宣传说：富裕乃是政府的援助，不必勤劳作工，因这句话农民就要减少收入，政府的税收和余粮的收购也就大受影响了。这句话的表面上是拥护政府，赞美政府，实际上是攻击政府，实行破坏。王明道对于罗马六章23节的解说也是如此，王明道中了有帝国主义色彩的传道人的毒，又把这毒素输送在中国教会中，还说没有毒素，乃是信仰，是圣经的真理，这就是侮辱圣经，所以有许多人论永生，是没有通过审判的自言自语。


第六篇：得救与永生

得救与永生究竟是不是一件事，还是有些不同呢？耶稣说：“引到永生，那门是窄的，路是小的，找着的人也少。”（太七：14）一次得救永远得救，乃是门大路宽，是引到灭亡的。

一、一次得救的意义

李福海来信说到得救的意义：出死入生--向神活过来以至得以脱离（启二十一：8）所记硫磺火湖，就是永远沉沦的第二次的死（永死），并且反得永生（包括今世得永生，以及来世得永生）。条件：脱离定罪，被称为义。方法：向神悔改，信靠我主耶稣基督，这是恩惠的福音（徒二十：24），但也就是太二十四章14节天国的福音，说法不同，内容是一样的（参徒二十八：31）。进天国就是得救，国度就是为蒙拣选之神的儿女所预备的。（九月五日）

看了这信以后，深知李福海所有的，乃是似是而非的学问，我们没有时间来逐句的加以驳覆，只提出几点来证明他的不是：

李福海说得救就是进天国，但救赎与进天国的条件完全不同：

你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的，也不是于出行为，免得有人自夸（弗二：8、9）。

得救的条件：｛

因为人心里相信，可以得救，口里承认，就可以称义。（罗十：10）

  耶稣说：你们的义若不胜于文士和法利塞人的义，断不能进天国。（太五：

20）

进天国的条件：{

                凡称呼我主阿主阿的人，不能都进天国，惟独遵行我天父旨意的才能进去（太七：21）。

                  你们若不回转，变成小孩子的样式，断不得进天国（太十八：３）。

得救的是罪人，进天国的是义人，进天国的人乃是得救以后走永生道路的，若是得救与进天国是同样的，那么出埃及就是进迦南了，但是出埃及的人却有许多进不了迦南。那些倒毙旷野的也算进迦南吗？李福海说得救的条件是脱离定罪，被称为义。得救的条件是靠血称义（罗五：9）。得救的功效是赦免人先时所犯的罪，好在今时得称为义（罗三：24、25）。但是教会中称义以后，若不顺服真理，被定罪而灭亡的人还是很多，我们可以在彼得后书二章三章寻到许多例子：

1、不承认买（即赎）他们的主，自取速速的灭亡（彼后二：1）。

2、在教会中用捏造的言语取利（像卖赎罪票等），他们的灭亡，必速速来到（彼后二：3）。

3、把不义的人，留在刑罚之下等候审判的日子（彼后二：9）。

4、并要以我主长久忍耐为得救的因由，……信中（保罗书信）有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦（彼后三：15、16）。

以上这些罪在得救称义以后都可能犯的，所以得救的人有自取灭亡，自取沉沦的可能。又像马太二十四章所说的那恶仆，与假冒为善的人一同定罪，所以得救的功效是赦罪称义，要脱离定罪要看他在神面前是否顺服真理，和生活的情况而定的。若是那得救了的人，在得知真道以后，故意犯罪，赎罪祭再没有了的时候，希伯来书告诉我们，他们惟有恐惧战兢等候审判和那烧灭众敌人的烈火（来十：26-29）。耶稣不是告诉我们吗？若是身上的肢体叫你跌倒，就把他砍下来，你瘸腿进入永生，强如有两只脚被丢在地狱里（可九：45-46）。可见教会有时包容犯罪的肢体（弟兄），永生可以换成地狱。彼得说，保罗的信中都说长久忍耐为得救的因由，而主张一次得救永远得救者，却只看见保罗的信中靠血得救，是无学问呢还是不坚固呢？又可见得救不只一种，有的地方，得救也是指进天国的，要看上下文的意思。

李福海的信中还说靠血得救就是天国的福音，他不知道天国的福音，乃是耶稣山上的教训（太四：23）。要明白这件事，我们可以到旧约的预表上去参考一下以色列人靠逾越节羊羔的血得救，就是称义的影儿，到西乃山听神所传的律法，乃是耶稣教训人传天国的福音的影儿，因为律法乃是将来美事的影儿（来十：1）。

李福海把救赎放大，永生的道路缩短，没有循序渐进的步骤，对于真理取回避逾越的态度，希图混乱，又作忠心，我们对他的话，就停在这里。

二、从各方面来看得救与永生

有人说：“得救就是永生，没有永生算什么得救？”这句话有一个对比：“赎田就是收割，没有收割算什么赎田？”他不知道赎田到收割，其中要经过多少栽种、浇灌的工作。若以赎田为收割，那人就在田边闲站不干活，到收割的日子，必毫无收获了。照圣经看来，得救与永生是有关系的，但也是有出入的。去年在上海印发了一本从得救赎到永生的十面观，从各方面看来，看出得救与永生的不同，今天再来研究一下：

一、从旧约的预表来看，从得救到永生--旧约好像活的图画一样，又像教训蒙童的先生，引我们到基督那里，使我们因信称义，我们要明白得救的意义，只要把出埃及记中以色列人出埃及的那一天，宰杀羊羔，血洒门框的事情来看一看。天使那夜出来击杀埃及人的长子，但以色列人的门框上有羊羔的血，天使见羊羔的血，就越过那家，不杀以色列人的长子，以色列人靠羊羔的血得救了。今天耶稣是神的羊羔，我们也因信他，靠耶稣的血称义了，我们本为罪人，是要定罪的，但耶稣替我们死了，我们就因他的血，白白称义了。但以色列人得救以后，就出埃及过红海到旷野，走永生的道路。在西乃山听耶和华的律法，有许多人在埃及因羊羔得救了，却在旷野因为发怨言，拜金牛犊，叛逆，犯奸淫，而且对于进迦南犯了不信的罪。所以许多因羊羔的血而得救的人中竟有许多人倒毙在旷野。这就可以证明，得救的人，未必都有永生，要看他得救以后走道路的光景，才能决定他永生的问题。亚伯拉罕对我们说：“若不听从（信）摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。”（路十六：31）耶稣说：“你们若不信他（摩西）的书，怎能信我的话呢？”（约五：47）。一次得救永远得救的，就是不信倒毙旷野的警戒（来三：16-19）。

二、从资格上来看从得救到永生--说到这个问题，大家在圣经上很熟悉，耶稣说：“我来本不是召义人，乃是召罪人。”（可二：17）在得救的时候，耶稣对那女人宣告说：“你许多的罪都赦免了，…你的信救了你…。”（路七：47-50）但是在审判的时候，“这些人（山羊）要往永刑里去，那些义人（绵羊）要往永生里去。”（太二十五：46）这很希奇，得救的是罪人，义人反而不召他。但是在审判的时候，却是义人进入永生，作恶的人不能进去了，事情是这样，罪人由称义而行义成义，但那些称义之后，仍旧犯罪作恶，这些人不爱光倒爱黑暗，定他们的罪就在此了。彼得为什么对那行邪术的西门，在信而受洗之后说，你和你的银子一同灭亡吧！（徒八：20）原来他是行邪术的罪人，应当悔改归正，使他的罪得以涂抹，由称义而行义成为义人，可进永生，但今天他的心不正，被罪恶捆绑，在苦胆之中，为后世教会中贿卖圣职的先例，为使教会败坏作了酵母，所以是要灭亡的。可见恶人上天堂，好人下地狱，是没有这回事的。

三、从行为上来看从得救到永生--从圣经看来“得救是本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。”（弗二：8、9）

但是论到永生：“凡恒心行善，寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们。”（罗二：7）有人说：“这不是教会的人”。但你看寻求荣耀尊贵和不能朽坏之福的是不是教会的人？你去想一想，就可以明白了，耶稣不是说过“行善的复活得生，作恶的复活定罪”（约五：29）。这里就明显的可以看出，得救与永生的条件是不同的。这个道理要举事实上的例子来说明，税吏撒该本是一个贪污的人，但那天把耶稣接到家里，他悔改了，耶稣说：今天救恩临到他家。他这样一个贪污的人，也得了救恩，是充分的证明，得救是本乎恩……也不是出于行为。再举一个例子，那城有一个女人，乃是罪人，那天耶稣对她说：你的信救了你，平平安安地回去吧！（路七：50）这女人的得救也不是出于行为。但得永生也不是出于行为，不要行为虽然作恶也不要紧，得救就是永生，得救的条件就是得永生的条件，得救是罪人，得永生也是罪人，那就是走迷路了。

以弗所二章10节接下去是怎么说的呢？是说：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。”我们读经不能停在以弗所二章8、9，应当把8、9、10三节连起来读，一个人得救以后神就用真道造就他，圣灵引导他，因他信了真理，这与人所同有的信心就能显出功效（门：6），这个就是有永生的人。读教会历史，在十六世纪教会曾发生了一个辩论：

墨兰登的门徒马尔约说：“善工为得救所必需的条件”，他说罪得赦免惟有藉着信仰，但是若没有善工，谁也不能得救。纯正路得派力持反对，其理由是这种道理又回到天主教所讲藉着信仰和善工得救的教义上去了，甚至有人说善工有害于救法。

我们看两个人都对，也可说都不对，因为路得派说到救恩，得救是对的，因为得救不是出于行为。但马尔约所说的，乃是得永生的条件，而说到救赎方面是不对的。路得派论到永生也是错的，因为都没有领会灵程的全面，有的摸到灵程的起头，有的摸到灵程的终点。有人根据终点来反对起点，有人根据起点来反对终点，弄得在灵程上有始无终或舍本求末。阴间就开了无限量的口，他们的荣耀，群众……都落在其中（赛五：14）。将来人子要差遣使者把一切叫人跌倒的和作恶的从他国里挑出来，丢在火炉里，在那里必要哀哭切齿了（太十三：41）。所以我们肯定说，得救的是罪人，得救以后，经过真理和圣灵的造就，为要叫我们行善，罪人就成为义人，而进入永生，这灵程准是这样。耶稣说瞎子领瞎子，两个都掉在坑里，所以我们相信得救不必有行为是对的，但是得永生不必行善做好，这是叫我们掉到坑里了。

四、从律法上看到得救与永生--得救与永生若混为一谈，你将要看到圣经中的真理是起矛盾的，忽是忽非的，若把得救与永生的不同研究出来，就没有矛盾，也知道在基督里只有一是。罗马三章28节说：“所以我们看定了，人称义是因着信，不在乎遵行律法”。但雅各书告诉我们：“你们既然要按自由的律法受审判，就该照这律法说话行事。”（雅二：12）前者说称义不在乎遵行律法，后者说该照律法说话行事，我们若懂得灵程的终始，就没有矛盾了。称义即是得救（罗五：9；十：10）。像那女人乃是罪人，早上还是罪人，没有遵守过律法，她是个不贞洁的女人，但到了中午，吃饭的时候，耶稣向她宣告说：你的罪赦免了，你的信救了你，平平安安地回去吧。这就证实了人称义是因着信，不在乎遵行律法的话是合乎每一个罪人得救的经验。而许多犹太人，或基督徒家庭中的人，他们有了律法上的行为，像读经，聚会，捐钱，祷告，不拜偶像等行为，但他们或许还没有得救。因为他们还没有信耶稣为他们的罪而流血的救恩，他们思想自己有许多可夸的美德、公义，像那个法利赛人在神面前自言自语的祷告说，他不奸淫、勒索，他有捐输、禁食，但他不信耶稣为他的罪死了，他自信无罪。但神看见他的自高，藐视别人，所以没有称他为义，他在外表上虽然遵守律法，实际上是违反律法，所以保罗说：人称义是因着信，不在乎遵行律法。而雅各书告诉那些已经称义的弟兄们，基督徒将来要照自由的律法，就是真理受审判，就该照这律法说话行事，就是要遵行真理，正像保罗所说：“我们因信废了律法吗？神不准，更是坚固律法。”（罗三：31）注：断乎不可，西文作“神禁止”或作“神不准”。

五、从相信上看到得救与永生--在一九三三年，李如愚所著浅易读经课程中说：进国度是以行为为条件，不是以信为条件。这个我们必须分清，这里李如愚把信和行为分了家。但雅各告诉我们说：“必有人说你有信心，我有行为，你将没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。”（雅二：18）这里有两个人，一个人是自称为有信心，但他有的是没有行为的信心，就是单信耶稣替他们死，而不信真理，就成为没有行为的信心。另一个人藉着行为把他的信心指给人看，像该犹，低米丢，藉着接待弟兄的行为，把他无伪的信心，仁爱的信心，与人所同有的信心，指给我们看（提前一：5；加五：6；门6）。“可见信心是与他的行为并行，而且信心因着行为才得成全。”（雅二：22）信真理的必须与行真理来并行的，像雅各二章所举出来的事实，藐视贫穷的弟兄，对贫穷的弟兄塞住怜悯的心，这些弟兄口说是信真理的，而没有行为来证实他们所信的道，李如愚没有把真理放在同有的信心中。第二点是没有把信心放在行为中，律法式的行为是不能进天国的。耶稣说：“你们的义若不胜于文士和法利赛人的义，断不能进天国。”（太五：20）基督徒的义，是信心的义，法利赛人的义是律法的义。李如愚把信心与行为分开，那行为就成为律法的义。圣经说：义人必因信得生（生活）（来十：38），义人是行义的（约一书三：7），但他们的行事为人凭着信心，不凭眼见（林后五：7）。他们把真理中所指示未见的赏罚当作实底，他们把圣灵所告诉将来的事当作实底，因而凭信心遵行真理，并照圣灵所指示的去行，这就是凭信心而行了。雅各告诉我们没有行为的信心是死的（雅二：17、20、26），所以得永生的信心必须包括信真理在内。以弗所二章8、9节说：“你们得救本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”这不过是要我们承认说：我们从前本为可怒之子，和别人一样，这并不是叫我们得救以后，可以把恩典变作放纵情欲的机会。

所以李如愚把信心与行为分清界线，那末“信”就成为没有行为的信心，不能得永生（雅二：17、21、26）。而行为乃是不出于信心的行为，与文士和法利赛人的义一样，断不能进天国，这样要得永生的得不着永生，进国度的进不得国度。

三、得救与永生的关系

耶稣说：“你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。”（太七：13、14）引到永生的道路究竟是什么呢？耶稣又说：“我就是门，凡从我进来的，必然得救。”（约十：9）

什么是走永生的道路呢？

耶稣说：“我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。”（约十：27、28）跟着耶稣就是走永生的道路。

羊与门和路这都是比喻（约十：6），把他解说出来，究竟是怎样呢？林前十五章所记的福音，第一：基督为我们的罪死了，而且埋葬了，在第三日复活了，我们若持定这福音，就必因这福音得救。这就是耶稣所说：我就是门，从我进来的必然得救。什么叫走永生的道路呢？大卫的诗上说：“神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路。”（诗一百三十九：23-24）

走永生的道路，乃是得救的人。但入门是一时之间，走路是一生之久。入门是承认耶稣，相信耶稣，走道路是遵行真理，真理是公平，公义的，所以心不正直，意念之中有诡诈，就不能遵行真理了。举一个例子，使徒行传记着一个行邪术的西门，他自己也信了，既受了洗就常与腓利在一处（徒八：13）。所以这个西门是入门得救了，但他后来拿银子向彼得买恩赐，彼得说，他在道上无份无关，因为在神面前他的心不正。他心中的意念是被罪恶捆绑，正在苦胆之中。所以这人不能走永生的道路，因此彼得向他说：你和你的银子一同灭亡吧！（徒八：20）所以走道路是要背十字架，钉死自己的邪情私欲，顺着圣灵而行的。

一次得救永远得救的缺点，是入门而不走永生的道路，以致有些人在得救以后，不知不觉地走在西门式的道路上了--在神的面前心不正，他的意念被罪恶捆绑--所以我们今天在神面前，成为背道的儿女，离开了永生的道路。因此我们知道入门是得救，入门和走路乃引到永生，雅各书上说：“人若知道行善，却不去行，这就是他的罪了。”若一贯如此，在审判的时候必站不住。读了上面这些信息以后，对于王明道所说：“得永生不必行善做好”的话，有所认识，在他这句话里，不但不走永生的道路，而且还没有得着悔改赦罪的救恩（徒二：38）。就是还没有入门，就是叫人到教会里，不从门进来了，从门进来才得生命，才有走永生道路的资格呢！保罗说：“但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。”（罗六：22）现在把约翰五章24节再这样解说一下：耶稣实实在在的告诉我们说，那遵行真理，又信救恩的就有永生，不至于定罪，是已经出死入生了。我们谨以此答复李福海。


第七篇：不可少的只有一件

一、绪言：

主耶稣到了伯大尼，马大接他到自己家里，他的妹子马利亚坐在耶稣的脚前听他讲道。马大却为事忙乱，主对他说：马大、马大，你为许多的事，思虑烦扰，但是不可少的只有一件：就是听道。许多人把“道”字误解了，说道是耶稣，道是神，-试便知：（1）马利亚坐在耶稣的脚前，听他的耶稣。（2）马利亚坐在耶稣的脚前听他的神。（3）马利亚坐在耶稣的脚前听他的话。这三句解说，哪一种对呢？自然是“话”为对的。马利亚为什么选择了上好的福分，不能夺去呢？是因为听道，他的道就是真理（约十七：17）。但今天的教会，却有这样的口号：信救恩得永生，行真理进国度。这话容易使人进入误区，好像得永生的人，只要信救恩便可以，真理是让进千年国的人去行的，得永生是不用行真理的，真理是可以取舍的。这可比做老百姓的不用守国家的法律，做官的人才要遵守，这国岂不混乱而至灭亡吗？“永生的门与路”第一期里曾解说过，真理的道是种子、是灵粮、是活水、是根基、是利剑，若单靠血，少了真理，那就是无种子、无灵粮、无活水、无敌挡魔鬼的兵器，教会就荒凉，饥饿，干渴，被掳失败了。

今天同来研究真理与信心的关系、与永生的关系，一个基督徒假使缺少真理，他会是怎样的光景呢？乃是神的道也不在心里了（约一书一：10），真理不在他的里面（约一书二：4），就不能说是属真理的（约一书三：19），必成为“不行义的就不属神”（约一书三：10）。污鬼虽然一次离了人身，却因为里面空闲，有再进入的可能，这人末后的景况将如何呢？这种人好像路旁的种子，他心里的道被魔鬼夺去了。

二、真理在信心之内

不但十字架的救恩要信，就是主的话也当用信心调和，这有什么根据呢？主说：“你们若不信他（摩西）的书，怎能信我的话呢？”（约五：47）“我将真理告诉你们，你们就因此不信我。”（约八：45）。保罗说：“在万国之中，叫人为他的名信服真道”（罗一：5；十六：26），又说：“可见信道是从听道来的，听道是从基督的话来的。”（罗十：17）帖撒罗尼迦书说，基督徒若不信真理，也要定罪：“使一切不信真理、倒喜爱不义的人都被定罪。”（帖后二：12）“叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。”（帖后二：13）基督徒若没有信心来接受主的话，会怎样呢？“只是所听见的道与他们无益，因为没有信心与所听见的道调和。”（来四：2）这样看来没有信心与道调和，即是有不信的恶心了（来三：12）。信就是所望之事的实底，是未见之事的确据，真理之中有许多是未见之事，与旧约律法之性质不同，旧约的律法、献祭、烧香、节期、饮食、帐幕和迦南的应许都是眼见的，所以律法原不是本乎信（加三：12）。旧约是做新约的预表。但是你看登山宝训每一句教训都是有一件未见之应许或警戒。为义受逼迫的有福了，因他们在天上的赏赐是大的。向弟兄动怒的，难免受审判。行善、祷告，不可故意叫人看见，父在暗中察看必然报答你。赏赐、审判、报答，不是眼见的，乃是未见之事，但我们因为主是信实的，所以把他当作实底，若心里说：未必有赏赐、报答，未必有审判，就是不当作实底，也就是不信了。因此信血又信主的话，乃是无伪之信（提前一：5），是会生发仁爱的信心（加五：6）。我们的信心中，真理是不可少的，不信真理的就无德行。成为不虔不义的人，神的震怒常在他的身上了（约三：36；罗一：18）。所以罗马书上说，论到信心：“原来神的公道正义，正在这福音上显明出来，这公道正义是由信及信，如经上所说，公正人必因信心而生。”（罗一：17新译本）

三、真理与永生的关系

永生的条件是“信”，信是要信血与道，单信血不信道，“信”的地位会发生问题，因此永生也要发生问题了。说到主的话与永生的关系，有的人会觉得惊奇，其实圣经中常常提起此意，但我们语焉不详视而不察，所以隐而不显，这也是我们传道人不忠心不尽职的过错。就约翰福音来说，主说，我实实在在地告诉你们：那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了（约五：24）。这里主明明的告诉我们得永生的条件有两：即是信宝血和听他的话。我们的头脑太简单，以为听与信不一样，约翰三章16节只说信的人有永生，这里为什么要听话呢？其实听与信是一样的（罗十：17；加三：2；来四：2），难道得永生有两法吗？约翰三章16节是信宝血得永生，约翰五章24节是信血又信话得永生，神是不会偏心待人的。我们研究约翰三章注意水和圣灵的重生，耶稣与撒玛利亚妇人的谈话中，使我们知道永远不渴的活水，不是指外面的洗礼，而是指里面的泉源，喝了能涌出来，即是听了之后，反复思想，又能传说出来而到永生，所以这水是指神的话（箴十八：4）。信的人与重生的人是一样的，重生既然不是单靠血，也要藉着道（彼前一：23；雅一：18），信的人也当然信主的话在内了。单信宝血必成为“作恶的便恨光，并不来就光，恐怕他的行为受责备”（约三：20）。恨光即恨主，恨光的人必有不信的罪了，所以主的话称为永生之道（约六：68），又说他的命令就是永生（约十二：50）。耶利米说：“我只吩咐他们这一件说：你们当听从我的话，我就作你们的神，你们也作我的子民；你们行我一切所吩咐的道就可以得福。”（耶七：23）可见重生作天父子民，少不了这一件道，重生的人可以得永生了。

四、真理的得救

我们都晓得靠宝血的得救，有许多人都未曾注意到真理的得救，请看一看以下的几节经文：（1）你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记（弗一：13）。（2）那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救（路八：12）。（3）叫你们因信真道，又被圣灵感动，成为圣洁，能以得救（帖后二：13）。（4）所以你们要脱去一切污秽和盈余的邪恶，存温柔的心领受那栽种的道，就是能救你们灵魂的道。只是你们要行道（可知不是指宝血），不要单单听道，自己欺哄自己（雅一：21、22）。上面这些经文可以指明真理与得救的关系了，但这种得救，并非称义赦罪，救赎的恩典，而是指当靠圣灵而行的真理。这种真理的得救究竟是怎样呢？

1、真理能叫我不犯罪--神的儿子显现出来，为要除掉人的罪（约一书三：5），主耶稣除掉人的罪，用何法呢？恩典真理都是不可少的，血能赦免我们的罪，真理能叫人不犯罪。比方血能赦免我们赌博的罪，但真理叫你不赌博。“凡从神生的，就不犯罪，因神的道存在他心里…。”（约一书三：9）一个人信了耶稣以后，在家庭中咒骂父母、贪便宜、说谎话、欺骗人、狂傲、嫉妒、不守本位、贪爱钱财、阻挡真理、强解圣经、藐视神的恩慈等等这些罪是最容易犯的。但我们若把神的话存在心里，就不敢，不能犯了。咒骂父母的必治死他（太十五：4），把这话存在心里，自然不敢骂父母。你们说话是就说是，不是就说不是，若再多说就出于那恶者（这话存在心里，叫我们不能说谎）。若不回转像小孩子，断不能进天国--这使我谦卑（路十八：17）；自高的必降为卑--这叫我不能骄傲（雅四：6）；不守本位的天使--叫我守住本位（彼后二：4）；贪财是万恶之根--叫我不能贪财（提前六：10）；强解圣经，自取沉沦（彼后三：16），使我不能强解。大卫的诗上说，我将你的话存在心里，免得我得罪你（诗一百十九：11），血能赦免先时之罪，是得救；真理能使我们不犯罪，不定罪，也是得救。圣经论真理得救有很多处（见弗一：13；帖后二：13；雅一：21；提前二：4）。

2、真理能免去神的忿怒--我们既靠血称义，就更要藉着他免去神的忿怒（罗五：9）。因信称义以后，若去做贪官污吏、咒骂父母、过荒宴生活、行事诡诈。保罗说：“不要被人虚浮的话欺哄，因这些事神的忿怒会临到那悖逆之子。所以你们不要与他们同伙。”（弗五：6、7）原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人（罗一：18），若单信宝血而停止，就成为不虔不义阻挡真理的人，神的忿怒必临到他，神的忿怒有大灾难和黑暗中哀哭切齿。

3、与神同在的条件--主对门徒说：“凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了”（太二十八：20）。约翰说：凡越过基督的教训不常守着的，就没有神；常守这教训的，就有父又有子（约二书：9）。神不能住在一个弃绝真理的人心里，所以单靠宝血，就有生命，这是成问题的。正如约翰说：我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了（约一书一：6）。可比说谎话不行真理的没有与神相交。

五、靠恩典的人不可少了真理

主教我们的祷告中说，免我们的债如同我们免了人的债，又说，你们的天父必饶恕你们的过犯。你们若不饶恕人的过犯，你们的天父也必不饶恕你们的过犯（太六：12-15）。神做我们的天父了，他可以饶恕我们的罪，因他的儿子已经为我们死了。初入教的人，他的罪是白白赦免的，但信了以后我们若犯罪，是可以得饶恕的，但同时要求我们肯饶恕别人的过犯。我们若掐住同伴的头颈，天父也要把我们下在监里，所以不信真理的人，虽靠宝血，也不能赎罪。正如希伯来书上说：我们得知真道以后，若故意犯罪，赎罪的祭就再没有了（来十：26）。幸好我们这些人，只算为失迷真道的人，不能算为得知真道的人，所以从前走错路的，现在回头还可以得赎罪的，至于偶然为过犯所胜的人，当然是有挽回祭的（约一书二：2）。今天教会有一部分人，以为靠救恩不行真理可得永生，行真理的是得作王。这种说法，显明真理在大多数人身上毫无用处了，所以请求弟兄们加以修正。救恩如吃药，接受真理乃吃灵粮，一个人单靠药，拒绝吃饭，后来必定连药也无法再吃了。吃饭的人，若偶然生病，吃点药来医治，这才是对的。新酒与皮袋--新酒--救恩（太九：17）。旧皮袋是旧人，新皮袋是新人在基督里，他就是新造的人，旧事已过都变成新的了（林后五：17）。单信宝血，缺少真理，仍旧是旧皮袋，旧皮袋不能盛新酒，盛进去就漏出去了，旧人必不肯饶恕人，天父也必不会饶恕他，就是失去恩典了（来十二：15）。所以将来有许多人，虽然吃过喝过，主来也不认识他。一次得救以后，若弃绝真理，必像撒狄教会，按名是活的，其实是死的。

六、审判台前

王进来看宾客，见那里有一个没有穿礼服的，王对他说：朋友，你到这里来为什么不穿礼服呢？那人无言可答。于是王对使唤的人说：捆起他的手脚来，把他丢在外面的黑暗里，在那里必要哀哭切齿了。因为被召的人多，选上的人少（太二十二：11-14）。俗话说，树高千尺，落叶归根。审判台前是了结一切的争论，那不穿礼服的，为什么无言可答呢？他岂不可回答说“我是相信约翰三章16节的”--但他不信主的话，所以不中用。“我是根据以弗所二章8、9节的”--为什么与第10节脱节呢？“我是相信白白称义的”--为什么忘了罗马三章31节？丢在外面黑暗里哀哭切齿是一千年吗？圣经没有根据，犹大书倒说是有墨黑的幽暗为他们永远存留（犹：13）。并且千年黑暗还有二个缺点：第一，没有顾到那些推辞筵席和凌辱仆人的。王说喜筵已经齐备，只是所召的人不配，就算是不穿礼服的，关一千年再得永生，但是前面两种人的结局又是如何呢？前面两种人原不限于犹太人不信，外邦教会也有这种情形，这些是停止聚会等人。第二，这种不穿礼服的人，是指活着还存留到主降临的人，这样倒是说得通的，但如果是使徒时代的丢特腓、亚力山大和历代教会中有信无行的人，这就说不过去，因这等人在头一次复活无份，要等千年国结束，他们才复活（见启示录二十章）。若要在千年国结束才复活，如何是关一千年呢？明明是墨黑的幽暗为他们永远存留了。这正是主所说的：行善的复活得生，作恶的复活定罪（约五：29）。这些被召的人，并非没有一次得救过的，不过他们靠血得救以后，立即走到不信真理和行事不凭信心的道路上去，所以定罪了（犹：5）。审判的事可参看马太二十五章31-46节，所以天国的子民，都是有真理的，至于那些作王的，乃是忠心为道并舍命的人（启二十：4-6）。

七、什么是真理？

彼拉多问耶稣说：什么是真理？可惜未听答复就走开了。今天求救主开起我们心中的眼睛，能够看见真理是什么？真理就是福音。十字架的宝血是福音，我们都知道，但真理是福音有许多人未曾注意：

（一）、真理的福音有许多名称：①天国的福音（太四：23），因信了真理可以进天国；②神的福音（可一：14），因我（主）所讲的正是照着父所说的（约十二：50）；③神国的福音（路八：1）同天国的福音；④得救的福音（弗一：13），因为是救灵魂的道（雅1：21），故此称得救的福音；⑤和平的福音（弗二：17；徒十：36），真理是使人和睦，故称和平的福音；⑥平安的福音（弗六：15），不是践踏宝血，必是遵行真理；⑦永远的福音（启十四：6），天地废去，他的话却不废去。前面许多名目虽然不同，其实都指真理，请翻圣经一查便知。

（二）、真理是新约律法--新约是真理写在心上的（来八：10-13）这新约的律法，又称自由的律法，至尊的律法（雅一：25；二：8）主说真理必叫你们得以自由（约八：32），故此自由的律法必是真理，不是为奴的律法。

（三）、信道究竟信些什么呢？神的道很丰富，要分灵奶与干粮两种。基督道理的开端是懊悔死行、信靠上帝、各样的洗礼、按手之礼、死人复活，以及永远审判各等教训（来六：1）。

懊悔死行：罪人的心中发起殷勤、自诉、自恨、恐惧、想念、热心、自责的心肠（林后七：11）得蒙怜悯。

信靠神：信靠神是信死人复活，使无变为有的（罗四：17），不必为衣食生活忧愁，也必不惧怕患难逼迫。

各样洗礼：血洗、水洗、圣灵与火的洗，这都是我们的罪得洗净，成为圣洁。

按手之礼：按手有医病、祝福、受恩赐、设立工人等分别。

死人复活：十字架上的强盗说：“耶稣啊，你得国降临的时候，求你记念我。”那是死人头一次复活，千年国以后，其余的死人都要复活，现在我们是血肉之体，那时成为灵性的身体和天使一样（林前十五：44）。

永远审判：我们众人都要在基督台前，显露出来，按着各人本身所行的或善或恶受报（林后五：10），基督徒不但要审判工作，行为也要受审判，行善的复活得生，作恶的复活定罪（约五：29）。

四福音及书信等属于灵奶之类，希伯来书及启示录，以及摩西和先知的书是属于干粮一类的，吃灵奶是要活人吃的，是要得救赎的人才能吃灵奶；长大成人才能吃干粮。我们若少了真理，就是不信第二步的福音，不能进天国，也不能进神国。违背新约，所以若有上好的福份是不能夺去的，必须顺服真理，因为父比万有都大谁也不能从他的手里把我们夺去，但我们若退后，不跟从他走，就不是在父的手中了。

八、天国与神国

李常受把天国与神国分开，真是有些错了，请虚心地看一看下面各段圣经经文：

芥菜种：天国好像一粒芥菜种（太十三：31）。

神的国好像一粒芥菜种（可四：30-31）。

撒种人：天国好像人撒好种在田里（太十三：24）。

神的国如同人把种撒在地上（可四：26）。

小孩子：若不回转变成小孩子的样式，断不得进天国（太十八：3）。

凡要承受神国的，若不像小孩子，断不能进去（路十八：17）。

施洗约翰：凡妇人所生的，没有一个兴起来大过施洗约翰的；然而在天国里最小的比他还大（太十一：11）。

凡妇人所生的，没有一个大过施洗约翰的；然而神国里最小的比他还大 （路七：28）。

旨意：凡称呼我主啊主啊的人，不能都进天国，惟独遵行天父旨意的人才得进去（太七：21）。

手扶着犁向后看的（传道人顾家庭，为利混乱神的道），不配进神的国（路九：62）。

义：你们的义若不胜于文士和法利赛人的义，断不能进天国（太五：20）。

我们进入神的国，必须经历许多艰难（徒十四：22）。

坐席：从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席（太八：11）。

你们看见亚伯拉罕、以撒、雅各和众先知都在神的国里，你们却被赶到外面，在那里必要哀哭切齿了。从东、从西、从南、从北将有人来，在神的国里坐席（路十三：28-29）。

福音：耶稣走遍加利利，在各会堂教训人，传天国的福音（太四：23）。

耶稣周游各城、各乡传道，宣讲神国的福音（路八：1）。

我们看见马太福音多称天国，路加称神国，天国与神国完全相同。正如太阳与日头一样，得永生的人都进天国，也就是神的国，神是主权天国是范围，天国是属神的，神是属天的，天国与神国是一而二，二而一的，正如花旗与美国是一样的。所有进永生的人，都是有恩典有真理的，但各人的赏赐是不同的，看各人责任的大小和与主人所受苦难的多少而定，有的与主一同作王，有的只作子民。比方使徒保罗与篱笆外面，勉强进来穿礼服吃筵席的人，岂是同等待遇吗？他们永生都是有的，但不都是作王的。第二次复活的人，还有生命册，肉体交给撒但，是指今世受患难，不是关一千年。第二次复活还有得永生的人（启二十：12-15），像大卫犯罪，有押沙龙造反，自己的妃嫔被人奸污，刀剑永不离他家，但大卫并不要关在黑暗中一千年了。

九、对于信心的认识

有些弟兄对于信和行，完全看为两件事，这样圣经也看不懂，生活上也失去能力。信心的初步、创始与行为确是无关的，一个罪人来到神的面前，不是因他自己正义听道而得救，乃是因主在十字架上代死而得称义。但是得救以后，从信徒的生活上来说，他的信心与行为是分不开的，绝对不能说，得赏赐在乎行为，不在乎信（司可福等解经家都有此意）。有一次有人抬了一个瘫子到耶稣那里，耶稣见他们的信心（太九：2）。主耶稣从哪里见了他们的信心呢？是从“抬”的行动上看出来的，我们说这瘫子和抬的人“完全在乎信，一点不在乎行为”也不对，因为他们有信心，同时也有“抬”的行为。我们说他们“完全在乎行，不在乎信”，也不对，他们原是“抬”的行为，但他们所以抬来，乃是因为信心。又像血漏的女人，耶稣对她说：女儿，你的信救了你，平平安安地回去吧！（路八：48）这女人先是心里信，信耶稣是神的儿子，然后有摸衣襟的行为，所以信与行，乃是心与外表的关系，是同时的，不能分割的。雅各书二章18节说：“必有人说：你有信心，我有行为。你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。”没有行为的信心，而单信宝血，以后也不信真理，行事为人无信心。藉着我的行为把我无伪的信心，仁爱的信心，宝贵的信心指给你看，是凭信心的生活，因信心所作的工夫，像挪亚造方舟，看出他把未见之事--洪水--当作实底。

我们若天天讲被提，等主再来，却还是很贪爱世界，这就是没有行为的信心了。所以我们应当这样说：信心创始--得救赎是因着信，不在乎行为的（弗二：8-9）；信心成终--得赏赐也是因着信，是行事为人凭着信心，不是凭着眼见的（林后五：7；来十一：6）。基督徒在生活中，若把行为和信心分开，就在绊脚石上跌倒，像犹太人一样，成为假冒为善的（罗九：31-33）。基督徒要凭信心作事（帖前一：3），凭信心走路（路八：25），凭信心生活，不忧虑衣食，就不会胆怯、疑惑、退后、跌倒，并且有能力，得胜喜乐了。

附：如何祈祷（请按章节查考圣经，方为有益）

祈祷与神交通，另与基督徒的灵命大有关系，我们的祷告，若每天都是好像无话可说，不过例行公事似的，这样的人，灵性毛病很大，生命方面不能长进，神的旨意也毫无所知，是很可怜的。行真理是要圣灵而行，先要藉圣灵祷告。

一、从祷告中寻见神。主说，祈求就得着，寻找就寻见，叩门就给他开门。我们若有时早晨有祷告，有时事忙就不能祷告，与人同在的时候，就都祷告，单独的时候就不祷告、少祷告，这都是信徒失败的根苗。说是行真理，其实是不行真理的，试问你寻见神没有？以色列人的神，寻求他，就被他们寻见（代下十五：4）。寻求的人，得着启示、光照、答应、拯救、神迹，而知道神的同在，若不祷告，不愿祷告的人，不会寻见神的。

二、祷告中得胜的人。亚玛力人与以色列人争战，摩西举手以色列人就得胜，摩西垂手，亚玛力人就得胜（出十九章）。亚玛力人是表肉体的情欲在我们里面，圣灵与情欲相争，情欲与圣灵相争（加五：17）。这时候基督徒若不祷告，情欲必得胜，若常常警醒祷告，圣灵必得胜。

三、祷告与恩赐。主在借饼的比喻中说（路十一：5-8）：借饼的人--指我们信徒，借饼的原因--因半夜有朋友来，没有东西请他们吃，半夜指世界黑暗，朋友来指新来弟兄，没有恩赐造就他们。有饼的人--指神，神在天上安息，在床上的孩子们是指在基督里睡了的信徒（帖前四：13-14）。三个饼--指血、水、灵（约一书五：8）或指信、望、爱（林前十三：13）。这个人求饼是为着别人的需要，并非为自己的利益、名声求恩赐，要为教会中饥渴的人求饼，并且认为这些饼是借来的，是神给的，讲道并非我们自己的才能、本领。叫吃饼人感激的是那位赐恩者，并且勿单求一个饼。

四、先求他的国和他的义。主说：你们要先求他的国和他的义，这些东西（吃、喝、穿）都是要加给你们了（太六：33）。神的国就是教会，天国好像撒好种在地上--天国好像王为他儿子摆设筵席--天国好比十个童女--都指教会，并非千年国（千年国也当然是天国的一个时期）。教会中有麦子、稗子，才有推辞和不穿礼服的人，求他的国，就是为教会工作、工人、恩赐、福音、信徒祈求。因为神的义正在福音上显明出来；这义是本乎信，以致为信。如经上所记，义人必因信得生（罗一：17）。所以他的义在这三部分的信心中：1、信救恩；2、信真理；3、行事为人凭着信心。今天教会中只把信救恩当永生，所以得不着他的义，如果把义排在你的家庭问题、医病问题、生活问题之先，那末有一天你的这些问题也都解决了。

五、祈祷兴香。旧约的烧香，是预表祷告。启示录告诉我们，四活物与二十四位长老，就俯伏在羔羊面前，各拿着琴和盛满了的金香炉，这香就是众圣徒的祈祷（启五：8）。旧约作香之法，是教会中教训我们祷告之法（出三十：34-35），耶和华吩咐摩西说：你要取馨香的香料，就是拿他弗、施喜列、喜利比拿，这馨香的香料和净乳香，各样要一般大的分量--香是四样配成的，表明祷告中的四件事就是：赞美、感谢、认罪、祈求，各样是并重的。法利赛人的祷告没有认罪，一般人的祷告，没有赞美和感谢，十个大麻疯，只有一个回来感谢主。我们要赞美神的大能、美德、权柄、智慧等。

你要用这些要加上盐，按作香之法，作成清净圣洁的香--盐是和气之意（西四：6）；这香是要取点捣得极细--祷告要详细，如诗歌的赞美，和保罗的祈祷，是何等的细！（弗一：16-18；西一：9-12）；放在会幕的法柜前--现在信徒的祈祷，从天使的手中，带到天父的面前，天上的真帐幕，也有约柜（启十一：19），约柜之上乃是施恩的宝座；我要在那里与你相会，你要以这香为至圣--祷告与神交通；你们不可按这调和之法为自己作香，要以这香为圣，归耶和华--人不能用赞颂、感谢神的话，叫别人来赞美感谢自己，人有何德何能，竟可以拿神自比；凡作香和这香一样，为要闻香味的，这人要从民中剪除--主说：你们互相受荣耀，却不求独一之神的荣耀，怎能信我呢？（约五：44）在利未记上记着亚伦的儿子，拿答和亚比户各拿自己的香炉盛上火，加上香，在耶和华面前献上凡火，这是耶和华没有吩咐他们的，就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前（利十：2）。记得新约中有一个法利赛人到圣殿自言自语的祷告，凡火烧香，即是表明自言自语的祷告。主说：税吏比他更为有义了。所以我们祷告须要照神的旨意，否则不蒙喜悦。亚伦的儿子是给我们极大的警戒。

今天有多少人是在祷告上妄求，以致灵性上出了问题。出埃及记上说：每早晨收拾灯的时候，要烧这香，黄昏点灯的时候也要在耶和华面前烧这香，作为世世代代常烧的香（出三十：7-8）。神的话是我们脚前的灯，每早晚要想起、要学习主的话，每早晚都要祷告，是叫神喜悦的。

六、祈祷的能力。祷告能改变环境，使荒凉的教会复兴，并且能改变战争日期（太二十四：20），因为君王的心在耶和华的手中好比陇沟的水随意流转（箴二十一：1）。在教会中工作的秘诀是祷告，如果一个工人，终日奔波劳碌，却无工夫亲近神，他一生工作必无收成，因为他的工作不能合神的心意。没有仰望、等候、依靠，不能与神同工，常常跑在主的前面，以致出许多意外的事来。弟兄啊，盼望你安静下来，主有许多真理要启示你，圣灵要引导你的路呢！主说，我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你在地上释放的，在天上也要释放。我又告诉你们：若是你们中间有两个人在地上同心合意的求什么事，我在天上的父必为他们成全（太十八：18-19）。今天的教会是失丧真理的，我们若同心合意的祈求，神必要把真理又赐给教会，开启传道的门来。现在教会中异端何等猖狂，若有人同心合意的祈求，神必要把它捆住了。弟兄啊，神正在等候子民的祈求，希伯来书上说：因为神给我们预备了更美的事，叫他们若不与我们同得，就不能完全（来十一：40）。神的心意是要众信徒一同兴旺福音，要地上有人祈祷，天上就动工的，所以祷告是与神同工的行为，所有的工人都该是祈祷的人。

七、论素祭。旧约之中有五个祭：燔祭、素祭、平安祭、赎罪祭、赎愆，其中四样是流血的，即表耶稣为我们流血赎罪，五祭是表主耶稣的五方面，素祭是表主耶稣艰苦的一生为人。彼得说：你们来到主面前，也就象活石，被建造成为灵宫，作圣洁的祭司，藉着主耶稣奉献神所说的灵祭（彼前二：5）。所以素祭也可以作为基督生活的方针，这素祭乃是这样（见利未记二章），细面浇上油，表主耶稣为人柔和谦卑，被圣灵充满。加上乳香--主耶稣周流四方行善事。放在坛上，献与火祭--主耶稣常经忧患，多受痛苦。烤--鏊--煎--他年幼的生活如烤，传道的时候受法利赛人的逼迫如鏊，在彼拉多面前如煎。然而无论何种试验临到你们，不要认为奇怪，（似乎是遭遇非常的事）倒要欢喜，因为你们与基督一同受苦，使你们在荣耀显现的时候，也可以欢喜快乐。你们若与基督的名受辱骂，便为有福的，因为神荣耀的灵--油--在你身上（彼前四：12-14）。我们若想有高档汽车、住洋房、儿女留学、发洋财，那末就不能遵守天父的旨意了。弟兄啊，我们在这里是作客旅、寄居的，环境这样黑暗，怎能贪恋世界的宴乐呢？主更美的应许在天上，到那日，我们就可以与主一同进入荣耀里了。加盐--你们里头应当和睦，勿做暴躁的人，轧了的新穗子--就是为义受逼迫的，是有福的，因为他们在天上的赏赐是大的，在你们以前的先知，人也是这样逼迫他们。

愿所有诚心爱主的人，都蒙恩惠！


第八篇 批判“得永生，不必行善做好”“只要信，不要行”的错误

第八篇：批判“得永生，不必行善做好”

“只要信，不要行”的错误

引言

诗篇上说：“但愿以色列的救恩从锡安而出，耶和华救回他被掳的子民。那时雅各要快乐，以色列要欢喜。”（诗十四：7）今天的教会不单是真理、永生说不清楚，就连救恩也传得不对，以王明道所出的口号而论“信救恩，得永生；行真理，得赏赐”，就看出王明道对救恩并没有说清楚。为什么呢？那信救恩得永生的，明显是不包含行真理在内的，因为王明道说：“得永生不必行善做好的”。如果人听了他的讲解，并相信信救恩就可以得永生，这样的结局会是怎样呢？约翰一书一章6、7节说：“我们若说是与神相交（自以为靠宝血得救了），却仍在黑暗里行，就是说谎话，不行真理了。”这就是王明道所说得永生的人，但使徒约翰说他是说慌的，就是他说与神相交是说谎的。我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪，这就是救恩。

我们大家都晓得在路加十六章所记的那不义的管家，把一百石麦子写八十，一百篓油写五十（麦子即种子，种子即神的道，油是圣灵，圣灵即真理），这明明是讨人的欢喜，求解决生活的问题，他也果然是个富翁了。

请特别注意本文是对内的造就，不是对外的……所以盼望你们从这本书中，得主的深刻造就，过去我们的弟兄对于学习是太忽略，所以传一点救恩或讲一点真理都像舌结的人，我们求主藉这本书，使你说话有口才。

教会离开起初的信仰太远了，许多教会好像是被掳到远方的人，首先是天主教用仪式规条、人间的遗传把教会掳去（西二：8），以后又受了个人享乐思想的影响，失去公平、公义。在基督里的人是多结果子的人，也就是有耶稣的话在他里面的人。“那些以为得永生不必行善做好的”就是不结果子，没有耶稣的话在他们心里的人，这些人就是不在基督里，乃是被掳到基督外面了，但他们将有怎样的结局呢？

亲爱的弟兄姐妹们，我们在以先曾写的几篇讲解，想必会给大家在读经上带来一点帮助，今天又要报告一个关于救恩的信息，是一个关于教会转机的信息，愿大家在得蒙光照之下，来阅读这个信息。救恩的问题也是一个奥秘，语云：失之毫厘，差以千里。所以愿大家不嫌繁絮的来忍耐着研究这一问题。说到救恩大家最喜欢读以弗所二章8、9节：“你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”但这两节经文很容易误解。我们因为王明道在中国教会中有几十年的工作，就把他作一个例子，我们从《天风》刊中得知，他是从一个西洋人那里接受了“因信得救”的道理，又从他所著的那本《恩赐、赏赐与奖赏》的书中说明了得永生不必行善做好，这点可知道王明道对于以弗所二章8、9节的解说，不外以下三点：第一、因信什么而得救呢？当然是信耶稣基督和他钉十字架；第二、不是出于行为，就是不必行善做好；第三、得救就是永生。这是王明道所说的基本要道。王明道所说的，似乎是纯正的福音，无可指责的，但是仔细一看，王明道的话是大有问题存在的，今分析如下：

第一个存在的问题是：没有把悔改放在赦罪的恩中。

当耶稣在复活以后，向门徒显现，“耶稣开了他们的心窍，使他们能明白圣经。又对他们说：照经上所写的，基督必受害，第三日从死里复活，并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直到万邦。”（路二十四：45-47）教会起初的使徒们，就照这样传道。彼得说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵”（徒二：38），又说：“所以你们当悔改归正，使你们的罪得以涂抹。这样，那安舒的日子就必从主面前来到。”（徒三：19）我们请王明道或其他的人，用具体的例子来说明怎么叫“得永生不必行善做好？”记得从前在缙云县有一个瑞士传道人玛克德，举过一个例子，他说：“有两个商人，都是信耶稣的，一个商人是规矩正经的，称秤量斗都是公平；还有一个却是诡诈的，这两个人既都是信耶稣，所以都有永生，只是那规矩的是有赏赐的。”

这种说法，照圣经看来，是极不正确的，那末保罗所说，不是出于自己也不是出于行为，有什么意思呢？

一、持守耶稣召罪人的福音--这福音教会常不能持守。像在路得改教的时代，有个马尔约，他说：“善工为得救必需的条件”，又说“罪得赦免，惟有藉着信仰，但若没有善工，谁也不能得救。”马尔约的说法，在任何时代的教会，都会产生的，就是在今天教会中，这种思想也很普遍。但这种说法，只能产生律法式的信徒，用立功之法，不用信主之法，他们的善工，只能生发骄傲自夸，而不能得着赎罪的恩典。在这倚靠善工而得救的，也是没有悔改得生命，传道的人若有这个错误的思想，就要影响他的工作，就是叫人先做好后得救的，叫初信的人捐钱、守律法、行善事，却不把耶稣的救恩传给他们。他们看人也以外表的行为当标准，他们认为只要是守日子、唱诗、祷告、拿圣经的，都是有善工而得救的。其实他们中间尚有许多没有悔改而得生命的，圣经一直告诉我们，是先得救后做好。在路得的时代，有个安斯多弗说：“善工有害于救法”，这也是经验之谈，叫一个还未悔改赦罪的人，先做善工，就要使他产生自高和立功的思想，而不能悔改以得救恩了。所以不是出于行为的意思，是叫我们站在罪人的地位，来接受白白称义的恩典。使我们知道自己不过是一个“本为可怒之子和别人一样”，而不能举目望天的税吏说：“神阿，开恩可怜我这个罪人！”所以保罗说：“不晓得他的恩慈是领你们悔改的呢？”（罗二：4）

二、不是出于行为的话，乃是挽救罪人的恩言。罪人--像一个到圣殿祷告的税吏，连举目望天都不敢，又像一个正在行淫时被众人所拿的女人。耶稣却说，这税吏回去倒比法利赛人更为有义，又对那女人说：我也不定你的罪，去吧，从此不要再犯罪了。

第二个存在的问题是：不悔改的人没有解决--恩典、得救、因着信--的基本问题。

什么叫做恩典？保罗说：“我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。”（弗一：7）

彼得说：所以你们当悔改归正，使你们的罪得以涂抹。这样，那安舒的日子就必从主面前来到（徒三：19）。救恩即是救赎赦免，条件就是我们要悔改，耶稣的血就涂抹我们的罪。那些以为不必行善做好的，既没有悔改也没有归正，他们的罪也就没有涂抹，恩典也与他无份了。

说到得救的问题，与前面所说的救恩是分不开的，悔改归正，罪得涂抹，得蒙救赎的人，就是得救的人。那末，不悔改的人，究竟是不是有得救的可能呢？耶稣说：“你们若不悔改，都要如此灭亡。”（路十三：3、5）耶稣又在本章证实这个信息，当时有一个人问他说，主阿，得救的人少么？耶稣对众人说，你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能。及至家主起来关了门，你们站在门外叩门，说：主啊，给我们开门！他就回答说：我不认识你们，不晓得你们是哪里来的！那时你们要说：我们在你面前吃过、喝过，你也在我们的街上教训过人。他要说：我告诉你们，我不晓得你们是哪里来的，你们这一切作恶的人，离开我去吧！你们要看见亚伯拉罕、以撒、雅各和众先知都在神的国里，你们却被赶到外面，在那里必要哀哭切齿了。从东、从西、从南、从北将有人来，在神的国里坐席。只是在后的，将要在前；在前的，将要在后（路十三：23-30）。

以上这些话，是耶稣对于得救问题的答复，耶稣叫他们要进窄门，因为引到永生，那门是窄的，路是小的，找着的人也少（太七：14）。路加十三章是着重悔改进窄门，就是悔改信耶稣，因为耶稣就是门（约十：9）。以上这些人，耶稣对他们说，我不晓得你们是从哪里来的，就可知他们不是从门进来的，因为耶稣说我就是门，凡从我进来的，必然得救（约十：9）。若他们是从门进来的，耶稣岂能说，我不晓得你们是从哪里来的。但这些人说，我们在你的面前吃过喝过，就是吃过圣餐的饼和杯，在吃饼喝杯之先是受过洗，他们自己必说是得救的人，必是自称为信耶稣的人，不过他们是不悔改的，所以耶稣说他们是作恶的人（路十三：27）。所以他们没有得着悔改赦罪的救恩，因此可以断定他们是没有进窄门的。而且他们要对耶稣说：你也在我们的街上教训过人。这很稀奇，我们在四福音中，只看见耶稣进各会堂教训人，在山上教训人，在海边，在旷野教训人，也在圣殿里教训人，“他不争竞、不喧嚷，街上也没有人听见他的声音。”（太十二：19）这些人怎么说耶稣在街上教训他们呢？街上是买卖的地方，有一次“耶稣上耶路撒冷去，看见殿里有卖牛、羊、鸽子的，并有兑换银钱的人坐在那里。耶稣就拿绳子作成鞭子，把牛羊都赶出殿去，倒出兑换银钱之人的银钱，推翻他们的桌子。又对卖鸽子的说：“把这些东西拿去，不要将我父的殿当作买卖的地方。”（约二：13-16）这些没有悔改的人，进入教会，他们以敬虔当作得利的门路（提前六：5），保罗说，有许多人为利混乱上帝的道（林后二：17）。他们以教会当作得利的地方，教会就成为街市。阅《天风》刊知道王明道有存款数万元，这样他从主那里领受的，也好像在街市上听过主的教训一样，所以他自己的得救还有问题。彼得说，主不愿有一人沉沦，乃愿人人都悔改（彼后三：9）。王明道说：得永生的人，不必行善做好--那就是人人都要悔改，惟独得永生的人，不用悔改了。王明道因为在街上，所以没有听见主的声音。

我们再来看看若不悔改，能不能信耶稣。耶稣说，日期满了，神的国近了！你们当悔改，信福音（可一：15）。福音有恩典和真理两部分。若不悔改，罪不得赦免，若不悔改，心里容不下主的道，所以若不悔改既不能信恩典的福音，也不能信真理的福音。并不是凡在教会里的，都是真信耶稣的人，也并不是传道赶鬼的人都是信耶稣的人。我们把卖耶稣的犹大做个例子，神在教会所设立的第一是使徒，第二是先知，第三是教师……（林前十二：28）。犹大是十二使徒之一，有教会中最高的职份，也曾传道赶鬼（马太十章），但耶稣说他是不信的人（约六：64），其他的人更不用说了。犹大为什么听福音、传福音，而不能信福音呢？是因为他没有悔改，圣经说他是个贼，又带着钱囊，常取其中所存的（约十二：6）。犹大没有悔改，既得不着赦罪的救恩，又不能信真理。信救恩又信真理的，就生发仁爱的信心（加五：6），也就是有无伪之信（提前一：5）。

王明道说，得永生不必行善做好，或是有人说得救不是出于行为，但总得出于恩典。得救出于信心，也在乎悔改，上面已经证明了，悔改的人得蒙赦罪，也要悔改信福音。悔改的人才能进窄门，而得救存心不必行善做好的，就是不悔改的口号。因此，他们不能得救，也不能信福音，就是不能得赦罪的救恩了，以弗所二章8、9节与他们何干呢？

约翰三章16节与悔改的关系和无伪之信

“神爱世人，甚至将他的独生子赐给他们”。这几句话里，就有悔改的意思，耶稣先奉差遣到以色列家寻迷羊，但犹太人厌弃他，甚至把他钉在十字架上，所以耶稣在约翰三章19节说：凡作恶的便恨光，并不来就光，恐怕他们的行为受责备。一方面神将他的独生子赐给，一方面要我们来接受。那些不悔改而作恶的，不来就光，就是不来接受耶稣，像耶稣来到犹太国，犹太人反倒恨他，他到自己的地方来，自己的人倒不接待他。神把独生子赐下来，而作恶不悔改的人，并不来就近他。这是约翰三章16节的上半节，下半节怎么说呢？“叫一切信他的，不至灭亡，反得永生。”这信必须是无伪之信，该是与起初教会所同有的信心一样，钞票可以购物，若是伪钞就不能购物，什么是真钞票呢？就是纸张花纹字样与银行起初发印出来的是相同的。“得永生不必行善做好”，像王明道所说的，是不是无伪之信、是不是使徒时代教会所同有的信心呢？我们且看保罗对于信的认识如何。他写信给提摩太说：“但命令的总归就是爱，这爱是从清洁的心和无亏的良心、无伪的信心中生出来的。”（提前一：5）

我们可以用数学的还原法，而认识什么叫做无伪的信心，无伪之信能生出爱，所以无伪之信，就是仁爱的信心（加五：6）。无伪之信怎么能生出爱呢？因为他信耶稣所讲的命令，这命令也就是耶稣所讲的道（约十二：48-50）。这人是不是单信真理的道呢？不是的，他是先相信耶稣替他死的救恩，他是怎么信救恩的呢？他是悔改归正，使他的罪得以涂抹了。

有人说：只有一信，所以只要信耶稣钉十字架，为什么要相信这样、那样呢？比方一个蛋，有人拿了蛋壳，他说这就是一个蛋，若是有蛋白有蛋黄，不是三个蛋吗？比方一盏灯，拿了一个灯台，怎么又要油和灯芯呢？这不是三个灯吗？

使徒保罗明明的说：（罗一：17）

神的公道正义，正在这福音上显明出来，这公道正义是：

本于信--救恩

｛　以致于信--真理

公正人必因信生活--行事为人凭着信心

这信心的三部分，就是一个信心的创始成终（来十二：2）。

我们今天要把：1、悔改放在救恩中；2、真理划入信心中；3、明白信心与行事的关系。好像一盏灯，虽有三部分却仍是一盏灯，信心虽有信救恩、信真理、行事为人凭着信心，却仍是一信。因为救恩是藉耶稣钉十字架，真理是耶稣所讲的道，行事为人是靠主的灵，总之是信耶稣。

悔改放在救恩中，前面已经说明了，现在来说真理划在信心中的原因：

根据“信就是所望之事的实底，未见之事的确据”（来十一：1），真理的福音与旧约的律法不同，保罗说：“律法原不本乎信。”（加三：12）我们来举一个例子，摩西的律法说：若点火焚烧荆棘，以致将别人堆积的禾捆，田园，…以及赔还都是眼见的事，没有未见的事，所以说，律法原不本乎信，但他的精意却与新约相合的。舌头就是火（雅三：6），荆棘即假先知（太七：15、16），禾捆、禾稼、田园是结好果子的弟兄或教会，与假先知争辩即是火烧荆棘，担心勿把有生命的弟兄或是教会焚烧在内。保罗说：“你们要谨慎，若相咬相吞，只怕彼此消灭了”（加五：15）。耶稣说：人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？（太十六：26）新约的道理，就是本乎信了，因为赔上自己的生命是未见之事，未见之事当作实底就是信心。以前有人把耶稣所讲的道与摩西律法都作律法看，把他们都划在“行为”的范围中，不把真理放在信心中，这是对于摩西律法和耶稣所讲的真理，在性质上不够认识。希伯来书叫我们用信心与所听见的道调和起来，就是把真理中所指示的未见之事，在心中当作实底和确据。耶稣说：你们若不信他（摩西）的书，怎能信我的话呢？（约五：47）所以耶稣原是要我们信他的话，保罗叫人为耶稣的名，信服真道（罗一：5）。在帖后二章13节说：主所爱的弟兄们哪，我本该常为你们感谢神，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。或有人问，已经靠血得救了，为什么又要信真道而得救呢？答：比方一个人因无路可走，投黄浦江自尽，有人把他救起，这是一次得救，以后解决了他的困难又是一次得救。

王明道的因信得救是只知其一，不知其二。保罗说：若有人以为自己知道什么，按他所当知道的，他仍是不知道（林前八：2）。王明道所说得永生不必行善做好的人，既没有悔改得生命（徒十一：18），更没有又藉着耶稣，因信得进入现在所站的恩典中（罗五：2）。若进入现在所站的恩典中，初步的光景，心中有两个律，一个是立志为善，一个是肢体中犯罪的律，这两个律在心中交战，圣灵与情欲相争，情欲与圣灵相争，使我们不能作所愿意作的（加五：17）。王明道说：得永生不必行善做好。这是叫信徒完全被掳去，附从肢体中犯罪的律（罗七：23），就是不站在恩典中了。罗马八章14节说：凡被神的灵引导的，都是神的儿子。耶稣说：所有犯罪的就是罪的奴仆，奴仆不能永远住在家里，惟有儿子永远住在家里（约八：34、35）。这样看来，不随从肉体的邪情私欲，而随从圣灵的，乃是不再定罪了（罗八：12-13英译）。

我们现在再来说一说，关于信心和生活的关系。以前我们对于信心的认识太客观了，只叫我们相信耶稣所已成就的事，像钉十字架赎罪、复活、升天、再来，而不把我们的信心深入到耶稣所讲的道上去，更没有把信心表现在我们的生活中。信是所望之事、未见之事的实底和确据。希伯来十一章，那些信心的见证人，围绕我们如同云彩一样，像挪亚造方舟，亚伯拉罕遵命出去，摩西因着信离开法老的王宫，约瑟为自己的骸骨留下遗命，他们的信心都表现在生活中所遇的事情上。假如挪亚不因神指示他那未见的洪水而造方舟，挪亚就与世人一样被那洪水所淹，亚伯拉罕若不以神的应许为实底，他就不愿离开本地，所应许的就归于虚空了。

王明道的“得永生不必行善做好”是已经把那叫人死的信心传在教会中，雅各书说：“可见信心是与行为并行，而且信心因着行为才得成全。”（雅二：22）这个道理，因着我们今天知道真理划在信心中，就更明显了。“我见你的儿女，有照我们从父所受之命令遵行真理的，就甚欢喜”（约二书：4），像该犹一样，向作客旅的弟兄所行的都是忠心的（约三书：5），可见该犹是信真理的。雅各书说，“必有人说：你有信心，我有行为。你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。”（雅二：18）没有行为的信心，即是单信十字架宝血，不必行善做好，不信真理的。藉着行为将信心指给你看，就是像该犹藉着接待客旅将仁爱的信心指给我们看。

现在我们来想一想那“信他的都得永生”与约翰三章21节“但行真理的必来就光，要显明他所行的是靠神而行。”这两句经文是不是同一种人，就是说信他的人与行真理的人，是不是同一种人？照王明道说，信他的人与行真理的，乃是两种人，得永生不必行善做好，就是说得永生的，不必遵行真理，行真理的乃是进国度得赏赐的人。耶稣所讲的每句真理，都指示着一件未见的赏赐，把未见的赏罚当作实底，乃是因着信。举一个列子“凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。”（太十八：6）这一句真理指示着，叫一个小子跌倒的祸，行真理的就把这未见刑罚当作实底，就凡事谨慎，不叫人有妨碍。所以我们不要弄错了，把行真理的与行摩西律法的看为同一种人。今天我们当看得永生的与得赏赐的乃是同一种人，“义人必因信得生”（罗一：17；加三：11；来十：38），行义的才是义人（约一书三：7）。行真理的即是行义的，义人不是靠自己的行为，乃是因信得生，那不必行善做好的，就是没有信心与所听见的道调和的人。他们贪不义之财，不能因信生活，不把未见的赏罚当作实底，只求眼前的利益，不顾将来的结局，他们是生发了错误的心，不知神要“使一切不信真理、倒喜爱不义的人都被定罪。”（帖后二：12）试问不必行善做好的，是不是“不信真理、倒喜爱不义都被定罪”的人？

哥林多前书十五章的福音与悔改

哥林多前书十五章1-4节，乃是说得救的福音，这里说明福音乃是基督为我们的罪死了，而且埋葬了，在第三天复活了，这里有没有悔改的意思包含在内？答：有的，现在分几点来说明：

1、为我们的罪--知道基督为我们的罪死了，这人至少承认自己是个罪人，不是自以为义的人，也不是用立功之法，乃是信主之法。

2、得救即是赦罪称义，像耶稣在西门家里吃饭的时候，有个女人乃是罪人，她到耶稣脚前痛哭悔改，耶稣对那女人说：你许多的罪都赦免了，你的信救了你，平平安安的回去吧。林前十五章的得救，性质与这女人的得救是一样的，“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。”（徒二：38）“所以你们当悔改归正，使你们的罪得以涂抹。这样，那安舒的日子就必从主面前来到。”（徒三：19）耶稣叫门徒奉他的名，传悔改赦罪的道（路二十四：47）。悔改赦罪的原则是不变的，所以一个得救的人，必是悔改归正，得蒙赦罪的。撒该悔改了，耶稣说：今天救恩到了这家（路十九：9）。耶稣又说：你们当悔改信福音（可一：15）。林前十五章既是福音，所以那信福音而得救的，必是一个悔改的人。

3、林前十五章的得救与罗马三章的白白称义是一样的，神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪，好在今时显明他的义…也称信耶稣的人为义（罗三：24、25）。所以这个得救，对于先时的罪，是赦免了，今时在神面前，称为公道正义了，但是对于你的永远的问题呢？还是要靠施恩的圣灵来走永生的道路。

4、以弗所二章第十节接着八、九节说：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。”以前有人把以弗所二章八、九节当作得永生，十节当作得赏赐，但林前十五章告诉我们，不可这样分割开来。保罗说：我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。然而我今日成了何等人，是蒙神的恩才成的；并且他所赐给我的恩不是徒然的。我比众使徒格外劳苦，这原不是我，乃是神的恩与我同在（林前十五：9、10）。保罗原是主的工作，在基督耶稣里造成的，用什么来造成的呢？是蒙神的恩才成的，这恩是不是宝血呢？这恩乃是恩上加恩的恩典，就是圣灵。所以这里给我们看见，不但得救本乎恩，而且我们走道路也要神的恩与我们同在，林前十五章与以弗所二章都说神把我们救起来，又造起来，是为要叫我们行善。

5、滥交是败坏善行（林前十五：33）。跟王明道学，就要接受王明道的教训，他说得永生不必行善做好。有许多人想，赏赐他一点不在乎，得不着也没有关系，他立志为善的心志败亡了，心中只附从肢体中犯罪的律了，这人就是败坏了善行，心中还非常感激王明道呢。其实王明道是十字架的仇敌，为什么呢？一、没有传悔改赦罪，叫耶稣的十字架上所流的血落空了。二、圣经叫我们把肉体的邪情私欲同钉十字架，王明道却说得永生的人可以放纵肉体的邪情私欲。所以看了他的书，就不知不觉给他败坏了，所以保罗叫基督徒择人而交，不可滥交朋友，主说：“瞎子岂能领瞎子，两个人不是都要掉到坑里吗？”（看不清人和事，也不明白圣经的，乃是瞎子，坑就是地狱。）

学生不能高过先生，凡学成了的，不过和先生一样。先生正直，学生也可能正直，先生贪财，学生也可能贪财，先生求灵说方言，学生也求灵说方言。为什么看弟兄眼中（心眼）有刺（小缺点），却不想自己眼中有梁木呢（指自高，贪心，个人享乐思想等）？你不去掉自己眼中的梁木，怎能对弟兄说，容我去掉你眼中的刺呢？你既是教导别人还不教导自己吗？（罗二：21）你这假冒为善的人，先除掉自己眼中的梁木（肉体的邪情私欲），然后才看得清楚（就是看清人和事与圣经），去掉你弟兄眼中的刺（教导别人），因为没有好树结坏果子，也没有坏树结好果子。私欲既怀了胎，就生出罪来，传道人如此，信徒也是如此，惟有圣灵的果子，乃是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。

凡树木看果子就可以认出他们来，树木表人（认明传道人或是信徒，只要看他们的果子），人不是从荆棘上摘无花果，也不是从蒺藜里摘葡萄（荆棘、蒺藜是指没有悔改得生命的人，而是披上宗教外衣的人，见马太七章）。善人从他心里所存的善，就发出善来，恶人从他心里所存的恶，就发出恶来，因为心里所充满的，口里就说出来。这里指出善人和恶人，什么意思呢？就是叫我们不要滥交来败坏善行，听他们的话就可知他们心中存的是什么。像王明道所说得永生不必行善做好，乃是叫我们成为恶人，将来天使要出来，从义人中把恶人分别出来，丢在火炉里，在那里必要哀哭切齿了（太十三：49、50），也就是瞎子领瞎子，两个人都掉在坑里。在以前教会中的滥交并不引起重视，但是不好的先生会带出什么样的徒弟呢？神的名因他们受了亵渎，真理受了阻挡，福音他们更改了，神的儿女们被他们欺压。为真理作见证的，教会中没有地位，现在神是藉这个时代为他的教会伸冤了（罗十三：4）。所以我们今天当照以赛亚先知的预言：

“耶和华要将救恩定为城墙、为外郭。敞开城门，使守信的义民得以进入。”（赛二十六：2）保罗在林前十五章，告诉我们滥交是败坏善行，就是叫我们不可随便请人讲道，为人施洗，接纳人擘饼，否则，教会的命运，就要掌握在不悔改，没有生命之人的手中了。城墙就是防范作恶的人进入教会，也可以保护得救的弟兄们不被掳掠之用，但这城墙并不是有形质的，乃是救恩，救恩怎么可以定为城墙呢？原来以前像王明道所说，得永生不必行善做好，那些作恶的人，只要承认耶稣钉死十字架、复活升天、还要再来，就能进入教会称为弟兄，称为传道人，甚至做了教皇，来统治教会。总而言之，他们在教会中更改福音、阻挡真理、强解圣经、欺压弟兄、为利混乱了神的道，只服侍自己的肚腹，不服侍基督，还要离间我们，叫我们分门别类。二千年的教会历史，昭告我们，这些人是教会的祸患，我们只有将救恩定为城墙，来抵制他们，我们就是传出悔改赦罪的救恩。凡对于作恶不悔改的人，虽自称为使徒、先知、牧师、教师、弟兄或称为监督、长老、执事、传道，我们当一概认他们为没有得救的人，但我们的神敞开城门，使守信的义民得以进入，耶稣就是门，使悔改信福音，赦罪称义的弟兄得以进入教会。我们当乐意的接待他们，也可以请他们在会中造就弟兄，初信的当为他们施洗，接纳他们擘饼记念主。以赛亚先知说：我们这样坚心倚赖神的，神必保守他十分平安（赛二十六：3）。这样，我们只是为了纯正的福音，不能为恶人所利用了。

6、林前十五章34节说：“你们要醒悟为善，不要犯罪，因为有人不认识神。我说这话是要叫你们羞愧。”林前十五章是与以弗所二章8、9、10三节之意相同的。

为什么要醒悟为善？因为有许多人的灵性在沉睡着，以为只要信（ 指单信七件事）便得永生。为什么要同时行才得永生呢？既是出于恩典，就不在乎行为；不然，恩典就不是恩典了（罗十一：6）。有人说：若是信还不能得永生，我们可以与神开交涉，所以他们不能醒悟为善，我们对于这些人作以下的解答：

（1）问他信救恩的时候有没有悔改？若不悔改，罪尚未得着赦免，就是说他还未得救。

（2）他信真理吗？就是说信耶稣的话吗？（约五：47）他认为耶稣的话与摩西的律法是不是一样的？信心与所听见的道调和（来四：2）怎么解释？对于耶稣教训中所指示的未见之事，是否当作实底？

（3）保罗说：“我们行事为人凭着信心，不凭着眼见。”（林后五：6）请问保罗的信心，是不是在他行事为人的上面看出来？耶稣看见有人把瘫子抬来，主见了他们的信心（可二：5）。雅各书说，有一个人，将没有行为的信心指给人看，又有一个人藉着行为把他的信心指给我们看（雅一：18）。雅各书并且再三说明信心是与行为并行，信心没有行为是死的，请问约翰三章十六节是不是指没有行为的信心？我们把真理放在信心中，那个信心与行为并行的道理，就容易懂了。若口说信真理，行事与真理相反，他怎能算为真信真理呢？

（4）以上所讲的信心与醒悟为善有何关系呢？答：圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事（提后三：16）。我们只要信真理，就能接受圣经的督责教训，使我们归正学义，预备行各样善事了。那些不能醒悟为善的，因为没有把悔改放在救恩中，没有把真理放在信心中，行善就是信真理的功效（门：6）。

我们从信得永生方面，已经从迷茫中得以看见，以前因为没有把悔改放在救恩中，没有把真理放在信心的范围中，所以不能醒悟。那末对于罗马十一章六节，即是出于恩典，就不在乎行为，作何解说呢？答：你对于恩典的认识如何，请看罗马五章1、2节，保罗叫因信称义，蒙恩得救的人，又因信进入现在所站的这恩典中，这恩典就是靠圣灵得生，就当靠圣灵行事（加五：25）。圣灵的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制（加五：22）。这样恩典里岂不产生善行？有许多人对于恩典的解说是这样，以为靠耶稣的血有无限的赦免，永远的赦免，放纵情欲，消灭圣灵（帖前五：19；四：8）。他们认为这也是靠恩典，其实这种人，乃是不在乎恩典了。又问不在乎行为是什么意思？答：像重复话的祷告，假善的施舍，没有圣灵带领的讲道，都是没有恩典的行为。像法利赛人，是有行为而无恩典的。神在教会中所悦纳的，就是出于恩典的，而不在乎行为的。像王明道的行为和教训，仔细看来，都是行为，像禁用核武器而不签名，就是最明显的例子。


第九篇：永生的门与路--总结

这个题目已经说了好多年，还没有结束，有人对我说：题目太大，并且希望能多讲些其他的题目。但这是全世界教会中的大问题，对于本题没有结论之前，不便说到其他的问题，但是我们相信，在本期使读者可以对这个问题，有一个总结，有一个定论。愿神向我们赐恩，使我们能了结这一场的争论。以弗所二章说：“你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”（弗二：8、9）

有人根据得救不是出于行为，信徒的得救是因着信，本乎恩，这是对的。但有人因此强调得救不用行为，得救就是得永生，所以得永生也不用行为。这样就犯了严重的错误了。第一是叫人不要悔改；第二是真理不在那人心里，结果就是得不着永生。

信仰的基本情况--医生治病必须了解病人的症状，无病的人就用不着医生。有人说：“我们在百分之七十的时候，是说到基督徒应当有好行为 ，你说我们不讲行为，你会不会弄错呢？”我相信各教会有百分之七十的时间在教训信徒要有好行为，但我要问他们了，得永生与行为有没有关系？约翰三章十六节与行真理有没有关系？他们就可以发现自己的立场和自己的主张了，但是按照实际情况，信徒中悔改得救的人，仍然是有的。若能把教义改正，当使教会的信仰更纯洁，能摆脱西方教会传统的束缚，更好地做到自养、自传。根据过去教会的出版物，内中说：得永生不必行善做好（王明道著：恩赐、赏赐与奖赏），又有人说：得永生完全在乎信，一点不必作什么，一点不必行什么（见李常受著：国度的真理）。因此有人说：只要信，不要行，就可得永生。

一、“只要信，不要行”使人不能悔改

什么叫做悔改？悔改是内心为了自己的罪恶懊悔，并在他的行为上有归正的表现。外面有些宗教上的行为，并因这些行为而自夸自满，这不算悔改。保罗说：“你看，你们依着神的意思忧愁，从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、自责。在这一切事上，你们都表明自己是洁净的。”（林后七：11）悔改就是依神的意思忧愁起来，为自己的罪而生出自诉、自恨、恐惧、自责，又因信神的赦免，而殷勤、热心，想念神的爱与将来的结局。

从前教会中流行着“信徒只要审判工作，不要审判行为，”只要信，不要行，就可得永生，也是从行为不要受审判上产生的。我们若相信耶稣是要照各人所行的报应他（启二十二：12），就不会说：只要信，不要行，就可得永生了。凡是相信“基督徒犯了罪，不悔改仍可得永生的”（某弟兄在嵊县聚会说的），罪人就不会依着神的意思忧愁（因为不会灭亡），不用自诉、自恨，更无所用其恐惧了（他自己以为耶稣在十字架上已担当他的罪，而不知耶稣的恩典，只赐给悔改的人），恐惧是引起悔改的因素。约翰说：“惧怕里含着刑罚”（约一书四：18）。将来在审判的日子，教会中作恶的人，虽然奉耶稣的名传道，赶鬼，行过许多异能，或是听过教训，吃饼喝杯，耶稣还是不认识他们，这些人岂不是“只要信，不要行”的具体实例吗？彼得说：“审判要从神的家起首。”耶稣说：“行善的复活得生，作恶的复活定罪”（约5：29），这样基督徒的行为还是不要受审判吗？

主说：“约翰是点着的明灯”，他来是为耶稣预备道路的，他传悔改说：“现在斧子已经放在树根上，凡不结好果子的，就砍下来放在火里焚烧。”当时就有许多人悔改了，以逃避将来的忿怒。但是“只要信，不必行善做好，就可得永生”，这样的道路，诚然是叫罪人不依着神的意思忧愁，而生出自诉、自恨、恐惧、想念、自责，更不会生出热心和殷勤。因此我们肯定的说：这样的错误道理，反而使罪人不悔改。

二、悔改与行为的关系

当时有几个文士和法利赛人，对耶稣说：“夫子，我们愿意你显个神迹给我们看。”耶稣回答说：“一个邪恶、淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看。……当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。”（太十二：38-41）现在把尼尼微人悔改的情况来说一下：耶和华的话二次临到约拿说：“你起来！往尼尼微城去，向其中的居民宣告我所吩咐你的话。”约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，有三日的路程（尼尼微是亚述国的京城，曾来掳掠犹太人）。约拿进城走了一日，宣告说“再等四十日尼尼微必倾覆了！”尼尼微人信服神，便宣告禁食，从最大的到最小的都穿麻衣。这信息传到了尼尼微王的耳中，他就下了宝座，脱了朝服，披上麻布，坐在灰中。他又使人遍告尼尼微通城说：“王和大臣有令，人不可尝什么，牲畜、牛羊不可吃草，也不可喝水。人与牲畜都当披上麻布，人要切切求告神。各人回头离开所行的恶道，丢弃手中的强暴。或者神转意后悔，不发烈怒，使我们不至灭亡，也未可知。”于是神察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了（约拿三章）。

亚述是侵略的帝国，他们离开所行的恶道，丢弃手中的强暴，神察看他们的行为，是实在悔改了，就不降所说的灾。若行为上没有转变，怎能算是悔改呢？若所行的仍是恶道，手中仍然强暴，怎能起来定这世代的罪呢？

税吏到圣殿，低头、捶胸、认罪、自卑，神所看为悔改的人，他回去是不是再去做贪污的事？浪子回家，先是因受苦而醒悟--起来--到父亲那里去--认罪--可见浪子悔改，不但有内心的醒悟，而且有行为上一系列的表现。许多人把行邪术的书焚烧，有许多人离弃偶像，归向神（帖前一：9），这些都是悔改在行为上的表现。我们每一个人把自己信耶稣的经历来对照一下，是更可明白悔改与行为的关系，我们若说只要信不要行，就是说信耶稣不用悔改了，因为悔改的人，在行为上必有表现。

三、不悔改的人，得不着恩典

彼得说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。”（徒二：38）又说：“所以你们当悔改归正，使你们的罪得以涂抹。这样，那安舒的日子就必从主面前来到。”（徒三：19）耶稣叫门徒奉他的名，传悔改赦罪的道，从耶路撒冷起直传到万邦（路二十四：47）。彼得到哥尼流家，众人说：“这样看来，神也赐恩给外邦人，叫他们悔改得生命了。”（徒十一：18）

上面已经证明“只要信，不要行”是不能叫罪人悔改。悔改是离开恶道，必在行为上表现出来，所以“只要信，不要行”的实质是不包含着悔改的，其实世上的人，不行动的人是没有的。在教会中也是这样，有的作恶而不悔改，有的却悔改归正了，所以教会中人，可以有在黑暗里行的，也有在光明中行的。使徒约翰说：“我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。”（约一书一：7）那“只要信，不要行”的，是不在光明中行，却是在黑暗里行了，他儿子耶稣的血若没有洗净他们的罪，他们的罪没有得赦免、涂抹，怎能有得救的恩典呢？在得救本乎恩的地位上，怎能站立得住呢？若是一次还未得救，怎能永远得救呢？

四、只要信，不要行的人，他们的信心如何？

现在再说到“只要信，不要行”这种话是脱离实际，也是脱离圣经的。路加七章记着一个女人，乃是个罪人，她到耶稣背后来哭，因赦免的恩大，她的爱也大。随后耶稣对她说：“你的信救了你，平平安安地回去吧。”这个女人照着她的信心，到西门家中来，站在耶稣背后哭，因她多得恩免，而表示更大的感激。她的来、哭、爱与她的信是分不开的，她的信是通过“来”、“哭”、“爱”而表现出来，这就是说信心与行为是并行的，显明了只要信，不要行是脱离实际的。

再举一个例子：有人带着一个瘫子来见耶稣，是用四个人抬来的。因为人多，不得近前，就把耶稣所在的房子拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。耶稣见他们的信心，就对瘫子说“小子，你的罪赦了。”（可二：3-5）耶稣因见了他们的信心，就赦免了他的罪，瘫子得了医治和救恩，耶稣从哪里见他们的信心呢？就是从他们的抬、拆、缒的行为上看见的，可见信与行，在得救恩的时候，就是并行的。像雅各书所举的两个例子，一个是妓女喇合的信心，是关于救恩的；一个是亚伯拉罕献儿子的信心，是关于生活和道路的。

耶稣说：“我就是羊的门，凡从我进来的，必然得救。”“进来”是得救的条件，所以得救不但要信，也要通过“来”的行为。凡作恶的并不来就光，但行真理的必来就光（约三：20、21）。

耶稣说“你们并没有他的道存在心里，因为他所差来的，你们不信…但我知道你们心里没有神的爱。……你们互相受荣耀，却不求独一之神来的荣耀，怎能信我呢？”（约五：38-44）神的爱就是爱世人，“只要信，不要行”就是废弃了爱人的道理，爱神爱人是道理的总纲。

不要行，就是厌弃主的训诲，藐视他的言语（赛五：24），耶稣的教训是有正义与公平的。谁要为大，就要做众人的佣人，以后却有人受人的敬拜，有人自高自大，因此他们是不信真理的。信就是所望之事的实底，是未见之事的确据（来十一：1）。他们只看眼前，不把未见当实底，所以耶稣说“你们互相受荣耀，却不求独一之神来的荣耀，怎能信我呢？”

“只要信，不要行”即是没有他的道存在心里，耶稣说：因为他所差来的，你们不信（约五：38）。从耶稣眼中看来，信的人也该把他的道存在心里，耶稣对信他的犹太人说：你们若常常遵守我的道，就真是我的门徒（约八：31）。那些不遵守主道的，自己说是信的，但实际上那种信，并不是无伪之信，单是信耶稣是神的儿子、童女怀胎、钉死、复活、升天、再来，若不悔改，主的道也不在他的心里。这不过像雅各书所说：“我的弟兄们，若有人说自己有信心，却没有行为，有什么益处呢？这信心能救他吗？……必有人说，你有信心我有行为，你将你没有行为的信心指给我看，我便藉着我的行为将我的信心指给你看。……虚浮的人哪，你愿意知道没有行为的信心是死的吗？”（雅二：14-20）

“只要信，不要行”是不是把没有行为的信心指给我们看呢？这里面没有主的道存在心里，没有神的爱，这是没有益处的，不能救自己的。

五、乃是神所赐的

彼得到哥尼流家，回来的时候，有些犹太人说：“你进入未受割礼之人的家和他们一同吃饭了”，彼得说：“神既然给他们恩赐，像在我们信主耶稣的时候给了我们一样，我是谁，能拦阻神呢？”众人听见这话就不言语了，只归荣耀与神说：“这样看来，神也赐恩给外邦人，叫他们悔改得生命了。”（徒十一：18）悔改得生命，乃是神的恩赐，神爱世人，甚至将独生子赐给他们，但作恶的便恨光，并不来就光，恐怕他们的行为受责备（约三：20）。所以不悔改的人，不能得着神的恩赐，神即使要赐给他们，他们也因恐怕自己的行为受责备，非但不能欢喜的像撒该一样接待耶稣，还要恨他，不来就光呢！只要信不要行的人，他们的行为是不是怕受责备？神的恩赐就是悔改得生命，作恶的便恨光的人，神岂能把独生子赐给他呢？他必须悔改以后，才能接受。

六、也不是出于行为，免得有人自夸

从前在教会中，有许多地方，信徒不说信耶稣，而说信道理，信了三年、五年，晓得做礼拜、守日子、守十条诫、不跪拜菩萨祖宗，也晓得在教会捐钱、值饭，在行为上看起来好像是基督徒了。但对于耶稣的救恩是不知道的，他们因行为而自夸，却从来没有为自己的罪而自诉、自恨、恐惧、自责，所以他们的外表虽有行为，内心却没有懊悔，只夸自己的义，不夸耶稣基督并他钉十字架。这样的人容易骄傲自满，若自高的心不降为卑，就不得赦罪称义。他们因没有悔改得生命，没有圣灵，不知道神的旨意，这种人与只要信，不要行的恰恰相反。犹太人是有宗教的行为，而不重生，不信耶稣的，保罗说：“这是什么缘故呢？是因他们不凭信心求，只凭行为求，他们正跌在那绊脚石上。”（罗九：32）这些人的灵性与犹太人相似。

保罗强调基督教是以信为本，不是以行为为本的。以信为本的能得着生命，而结出好果子，以行为为本的，反而要一同退后，变为无有（罗三：12），成为顽梗不化的（罗十一：7）。做起事情都是教条主义者，心中昏迷，途中要遇着网罗机槛（罗十一：9），所作的事情不得顺利。

保罗说“也不是于出行为，免得有人自夸”，并不是说得永生不必行善做好，乃是说，我们从前本为可怒之子和别人一样，乃是个罪人，（保罗说：我从前是逼迫人，侮慢人，亵渎神的）这并不是说，得救以后也仍然可以逼迫人，侮慢人，亵渎神。这是保罗在不信不明白的时候而作的（提前一：13）。我们大家现在把阶段弄错了，因为不信不明白的时候，是一个罪人，在得救重生以后，却在基督耶稣里，作新造的人了。

现在再说到以弗所二章第十节，过去解经的时候，把以弗所二章8、9节当作得救与得永生的，把第十节当作得赏赐，进千年国度。我们以为今天不能再继续这样的解说，每个基督徒，必须由本章8、9节而进到第十节。正像以色列人所有得救的人，都该走前面的道路，连妇人孩子都不能例外的。同样，任何基督徒都不能停留在八、九节里，因为神的义，是本于信，以致于信的，像种子撒在地上，必然会发苗、生长、开花、结果的。撒种的目的就是在于有所收获，只要信不要行，乃使一般的信徒的德行坠落，信徒反而成为阻挡真道的人。

保罗的信上说，原来神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人（罗一：18）。耶稣说：引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。进迦南的时候，以色列人大多数以为是进不去的，只有少数的人相信进得去，结果是少数的人对了。在马丁路得的时候，西方教会全是天主教，但结果马丁路得得胜了。“只要信，不要行”使我们成为不虔不义，行不义阻挡真理的人，神的忿怒也已经显明出来了，我们还不回头吗？并且坏树要结坏果子，各人必须及早悔改。

七、行善也是因着信本乎恩的

以弗所二章十节说：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。”现在我们说到恩典与行为的关系，保罗说：“我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。然而我今日成了何等人，是蒙神的恩才成的；并且他所赐我的恩，不是徒然的。我比众使徒格外劳苦，这原不是我，乃是神的恩与我同在。”（林前十五：9、10）保罗本来是一个法利赛人，是逼迫教会的，后来却成了何等圣洁公义，无可指摘的人，他是蒙神的恩典造成的。正是葡萄的果子，乃是从树根的汁浆而得，当我们立志行善由得我，行出来由不得我的时候，只有靠着圣灵治死肉体的恶行，才能顺从新的生命，而结出好果子来。所以得救固然靠恩典，行善也不是出于自己，乃是靠神的恩典。

现在再论到信与善行的关系，要认清这个问题，首先要认清信的范围。若是信的范围，单指耶稣的降生、钉死、复活、升天、再来，这样信和善行，诚然是两件事。若是信是包括真理在内的，这样，行善乃是信真理的功效了。太阳已经像黎明的光愈照愈明，人若用手遮天，这是不可能的，人若说：“信心不包括真理在内的”，也是不能的。因此，人若说：“只要信，不要行”，就是说不要悔改，不要真理，那么，他的信有什么功效呢？

圣经说过：“一主，一信，一洗，一神。”试问仁爱的信心，是在一信之内还是在一信之外？（加五：6）命令的总归就是爱，这爱是从无伪之信生出来（提前一：5），一信就是无伪之信，这无伪之信能生出爱来，因为这无伪之信是信宝血和真理的。“行善的复活得生”，就是因他们有无伪之信。我们怎么把信的人有永生，和行善的复活得生，不联系起来呢？就是说：“有无伪之信的，就有永生。”只要信，不要行乃是称恶为善、称善为恶，以暗为光、以光为暗，以苦为甜、以甜为苦……（赛五：20-24）。这种话使人犯罪，离弃真理，“只要信，不要行”，就是叫人不要悔改，得不着救恩，得不着生命，就是得不着永生。

盼望失迷真道的弟兄们，从迷路上转回，就是救一个灵魂不死（雅五：19）。


第十篇： 得救称义的意义

有人把得救称义与永生混为一谈，请看下表：

得救（就是永生） 得尝（就是进天国）

性质 恩典 公义

条件 因信 因行为

资格 罪人 义人

解决地点 各各他 基督台前

可知否 可知 不可知

有把握否 有 无

时间 永永远远 一千年

（天国的道理，是包括赎罪的救恩，而救赎却不包括耶稣的教训，教训就是天国的道理。）

这是一个营垒，是真理的营垒，还是异教的营垒？是引到永生还是引到灭亡？从解决永生的地点看起来，是靠十字架流血赎罪得永生，信真理不是得永生的条件。得救的资格是罪人，得永生的资格也是罪人，简单的说来是单靠血得永生。

第一个问题是这样的人，有种子撒在他心里没有？撒种之人所撒的就是道（可四：14）。这道是什么呢？耶稣说：凡听见天国的道理不明白的，那恶者就来，把所撒在心里的夺了去，就是撒在路旁的了（太十三：19）。

从这里给我们看见道就是天国的道理，这天国的道理，是十字架的宝血，还是耶稣的教训？相信耶稣替我们赎罪，可否算为撒种？

保罗说：…神的奥秘就是基督，所积蓄的一切智慧知识，都在他里面藏着。我说这话，免得有人用花言巧语迷惑你们（西二：2-4）。花言巧语是甜蜜的，是迷惑人的，就是叫我们信基督，而不要信天国的道理。他们是说，天国的道理，与得救得永生无关，遵守天国的道理，是进千年国得赏的关系。他们不知道天国的道理即智慧和知识（林前十二：8），是藏在基督里面的。我们接到一封信，当然要看藏在里面的信纸，只看信封，不看信纸上所写的，是上当受骗了。保罗接着说：“你们既然接受主基督耶稣，就当遵他而行，在他里面生根建造，信心坚固…。”（西二：6-7）

根据保罗这段话，看上面得救得赏的表格，是不对了，这表格说明只要信基督的七件事，一点不必行什么，一点不必作什么就可得永生。就是说：接受主耶稣基督不必遵他而行，就可得永生，把撒在心里的道夺去了，恐怕他信了得救（路八：12）。

单信七件事，乃是失迷真道的人

种子就是神的道，有人告诉耶稣说：你母亲和你弟兄站在外边，要见你。耶稣回答说：听了神之道而遵行的人，就是我的母亲、我的弟兄了（路八：20、21）。

又有一个地方说：耶稣正说这话的时候，众人中间有一个女人大声说：怀你胎的和乳养你的有福了。耶稣说：是，却还不如听神之道而遵守的人有福（路十一：27、28）。听了神之道要遵行，要遵守，可见自以为信十字架宝血的人，并没有神的道存在心里。他心里是虚空荒凉，因为他不知道要遵守什么。

单信十字架宝血，不行真理的人，耶稣说：他是不爱主的人。耶稣说：不爱我的人就不遵守我的道，你们所听见的道不是我的，乃是差我来之父的道（约十四：24）。

有人说：我们是靠信得永生，不爱主也没有什么关系。耶稣说光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就在此（约三：19）。又说：信他的人，不被定罪；不信的人，罪已经定了，因他不信神独生子的名（约三：18）。

耶稣说，人若不从水和圣灵生的，就不能进神的国（约三：5）。摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信的人在他里面得永生（约三：14、15）。

约翰的信上说：这藉着水和血而来的就是耶稣基督，不是单用水，乃是用水又用血，并有圣灵作见证，因为圣灵就是真理。“人口中的言语如同深水，智慧的泉源好像涌流的河水”（箴十八：4）。作见证的原来有三：就是圣灵、水和血这三样也都归于一，信神儿子的，就有这见证在他心里（看得救得赏的表格，得救得永生的人，只有血，没有水和圣灵在他心里）。

不信神的，就是将神当作说谎的。耶稣实实在在地告诉我们：那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。现在他们以为靠血一样就可得永生，这不是把神当作说谎的吗？因不信神为他儿子作的见证，这见证就是神赐给我们永生。（得救就是得永生的解决地点是各各他，就是单靠血得永生，乃是错了），有血、水、灵三样见证，得着重生，有永生。……我将这些话写给你们……要叫你们知道自己有永生（约一书五：6-13）。

罪的工价乃是死，惟有神的恩赐，在我们主耶稣基督里，乃是永生。在基督耶稣里，乃是永生，试问得救（得永生）的表格中，靠各各他来解决永生问题的人，是一个基督里的人，还是一根丢在外面枯干的枝子？（约十五：6、7）

在基督里也有一定的条件，不是每个相信耶稣在十字架流血赎罪的人，都是基督里的人。照天主教的习惯，天主教徒饭前饭后，都用手画十字架，我们不能说天主教徒都是基督里的人。耶稣说：我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么（约十五：5）。常在基督里的人，他就多结果子。有成圣的果子，那结局就是永生（罗六：22）。人若不常在我里面，就象枝子丢在外面枯干，人拾起来，扔在火里烧了。你们若常在我里面，我的话也常在你们里面；凡你们所愿意的，祈求就给你们成就（约十五：6、7）。现在来评论一种流行的说法：“得永生只要信七件事，一点不必作什么，一点不必行什么”。根据耶稣所说：你们若常在我里面，我的话也常在你们里面。他们用两个“不必”把耶稣的话排除干净，只单信宝血，这人就不是主里面的人，因为主的话没有常在他里面。根据约翰十五章6节：人若不常在我里面，就象枝子丢在外面枯干，人拾起来，扔在火里烧了。不信神的，就是将神当作说谎的（约一书五：10）。

若把耶稣的话当作实底，人就不能信七件事一点不必……可得永生了，单信七件事的，不过是丢在外面枯干的枝子，因为没有主的话在他心里，也不会结果子。单信七件事的，想在主外面得永生，我们应当慎思明辨，何去何从，将有不同的结局。

单用血能使人得重生吗？

重生比如接果木，又如野橄榄接在橄榄树上，得着橄榄树的肥汁，开出来的花和结出来的果子，与野橄榄是不同，不重生能不能得永生呢？人若不重生，不能见神的国，更不能进神的国。耶稣说：“人若不从水和圣灵生的，就不能进神的国。”他又说：人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生（约四：14）。可见这水不是洗礼，因为洗礼不能使人永远不渴，更不能在他里头成为泉源，涌出来更不可能了。水是道理，道理听到里面，反复思想成为泉源，口中又说出来，就是涌出来，凭你的话，定你为义，就有永生了。

那张表格上说得救就是得永生，解决得永生的地点是各各他，那就是说不重生的人可以得永生了。得永生的人只要靠宝血，不要水和圣灵，这账到如今都算不清楚。现在找到了一个大的差距了，连小孩子也能看到了，要双手遮天也无办法了。

我们又看看彼得说到重生是怎样的？在彼得前书一章上有两句话，论到重生：（1）藉耶稣基督从死里复活，重生了我们（彼前一：3）；（2）你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道。……惟有主的道是永存的，所传给你们的福音就是这道（彼前一：23-25）。

有人常把这道，当作主耶稣，要把主的话摆脱掉，使信七件事得永生可以说得通。来试试看：惟有主的道是永存的，说成主的耶稣是永存的，怎么说的通呢？

只信七件事，不信道就是不信福音，不能得重生，不是神的儿女。你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记（弗一：13）。这句话指明听真理的道，又信基督这是一件事的两个方面，不能说信基督就是听真理的道，所以他们以为信基督，一点不必听真理的道，就可以有永生了，这些话不但欺哄人，也欺哄自己（雅一：22）。这就是说谎话抵挡真道（雅三：14）。彼得书上说：因为时候到了，审判要从神的家起首；若是先从我们起首，那不信从神福音的人将有何等的结局呢？（彼前四：17）

单信七件事的，是不信福音的人，所传给你们的福音，就是这道。他们只信血，不信道，就是不信福音。你们既听见真理的道，就是那叫你们得救的福音。保罗说：使一切不信真理，倒喜爱不义的人都被定罪（帖后二：12）。

现在把本文总结一下：

1、单信七件事的，并没有天国的道理种在心里，属于路旁的种子。

2、没有得着水和圣灵的重生，不能进神的国。

3、接受基督却不遵他而行，是花言巧语、是虚空的妄言。

4、因没有主的话在他里面，好像是丢在外面的枝子。

5、不信道就是不信福音，将有何等的结局呢？


第十一篇：从出埃及的预表说起到进迦南

耶稣说：你们如果信摩西，也必信我，因他书上有指着我写的话。你们若不信他的书，怎能信我的话呢？（约五：46-47）

出埃及记是摩西的书，说到以色列人从出埃及到进迦南全部过程和道路，神用整个犹太民族把从得救到进天国的道路，表演给我们后来的世代看，神是用地上的事，来表样属灵的事。出埃及记好像是一个教训小孩子的先生，引我们到基督那里，使我们因信称义，并因信生活。

我们先从那荆棘中显现的使者说起，那使者说（出三：8）：我下来是要救他们脱离埃及人的手，领他们出了那地，到美好宽阔流奶与蜜之地…。这就是以色列人从何地起行，到达何地的整个方向。法老对摩西说：你们去侍奉耶和华你们的神，但要去的是谁呢？摩西说：我们要和我们老的小的，儿子女儿同去。法老对他们说：不可都去，你们这壮年人去侍奉神吧，因为这是你们所求的（出十：8-11）。

现在教会中有人把信徒分成得救得赏两部分，他们说得救得永生的人，只要靠宝血，一点不必行什么，追求得赏的人，才要走道路。他们非但不想进迦南，也不愿出埃及，这些壮年人到旷野之后，因为他们的妇人、孩子都在埃及，也必常想回埃及去，这就是不信摩西的书了。

出埃及记十二章是预表信徒得救称义的一章重要的书，里面有应注意的几点：

1、要留到正月十四日，在黄昏的时候，以色列的全会众把羊羔宰了，各家要取点血，涂在吃羊羔的房屋左右门框上和门楣上，当夜要吃羊羔的肉，用火烤了吃，与无酵饼和苦菜同吃（出十二：6-8）。血洒门框指心里相信基督为我们的罪死了；吃羊羔的肉指接受他道成肉身，降世为人的历史事迹；与无酵饼同吃，无酵饼表悔改（林前五：6-8），同吃表明悔改信福音是同时的；苦菜要有受苦的心，与基督一同受苦，一同得荣耀。

2、这血要在你们的房上作记号，我一见这血就越过你们去，我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们--这就是靠血得救，因信称义的预表，这血救了我们各家（出十二：23、27）。

3、以色列人从兰塞起行（出十二：37）--这句是关键性的要道，指示我们得救之日，就是开始走道路之时，但有人说，得救就是得永生，不用走道路的。罗马三章告诉我们“神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信……宽容人先时所犯的罪。”（罗三：25）耶稣对一个罪人说：我也不定你的罪，去吧，从此不要再犯罪了。这人以后的思想、言语、行为都有转变，就是走道路了。出埃及到流奶与蜜、宽阔美好之地去，这就是以色列人走道路的方向。宁可留在埃及，不愿从兰塞起行，就是不信摩西和先知的书了。

以色列人出埃及以后的详细情况，林前十章略有说明，现在就不一一细说，凡读过出埃及记的人都可以知道的。但有人说：对于进迦南的道理，却一无所知，可否请你讲明一些？这确是圣经中的大奥秘，在新约时代神不会叫我们到迦南地去。

保罗说：亚伯拉罕的两个妇人，比方是两约，一约出于西乃山生子为奴，乃是夏甲，这夏甲是与地上的耶路撒冷同类，因耶路撒冷和她的儿女都是为奴的（加四：24、25）。耶路撒冷是迦南地的京城，所以耶路撒冷的儿女象以实玛利一样，不是真以色列人，是使女的儿子，进迦南不过是作现今的一个表样。

希伯来四章说：若是约书亚叫他们享了安息（是指入迦南），神就不再提别的日子了，这样看来，必另有一安息日的安息，为神的子民存留（来四：9）。约书亚领以色列人进迦南所得着的，不过是盛产牛羊的奶与蜜，有茂盛的果园与肥美的土地，能产新粮，这都是属地的福气，只是不象旷野，天天只吃吗哪，漂流无定罢了。后来以色列人行耶和华眼中看为恶的事，常交与外邦人手中被辖制。最后犹太人被掳到外邦，耶路撒冷城墙和圣殿都被拆毁，所以约书亚叫他享了的安息还算不得真正的安息。

如今耶稣所得的职任是更美的，正如他作了更美之约的中保，这约原是凭更美之应许立的（来八：6）。旧约的应许是进迦南，新约有比进迦南更美的应许，这新约的应许是什么呢？希伯来四章上说：我们既蒙留下有进入安息的应许，就当畏惧，免得我们中间或有人似乎是赶不上了（来四：1）。这里给我们看见新约中留下的应许是进安息，究竟什么安息呢？希伯来四章9节说：“这样看来，必另有一安息日的安息，为神的子民存留。”什么叫另有一安息日的安息？据以前所认识的十条诫就是神拉着他们祖宗的手，领他们出埃及的时候，在西乃山的时候所立的约（王上八：21），这十条诫是前约“可见他是除去在先的，为要立定在后的”（来十：9）。前约若除去，十条诫也没有了，第四条的安息日也就没有了，但神为他子民留下，进入他安息的应许，就是进入另有一安息日的安息。这安息日是不属于十条诫的，乃是在另立新约之中的，希伯来书有三个另字：1、另有一安息日的安息；2、另外兴起一位祭司（来七：11又15）；3、另立新约（来八：8）。

关于进入安息，希伯来三、四章作了详细的解释，四章说：我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间或有人似乎是赶不上了。因为有福音传给我们，象传给他们一样，只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。但我们已经相信的人得以进入那安息，正如神所说：我在怒中起誓说，他们断不可进入我的安息！（来四：2-4）

马太五、六、七章，路加六章，约翰十三章，以及四福音中耶稣的教训，你都信吗？还是单信宝血，而不信他的教训呢？信心与道调和的具体表现，在于不为衣食忧愁，祷告行善行在暗中，不求人荣，谦虚而不骄傲，没有偏见，没有假冒。这样的人，就是有信心与所听见的道调和的人，得以进入那安息。

在希伯来书中三次重申神的誓言，“他们断不可进入我的安息”，这种语法在圣经中是罕见的，第一句是因他们心中迷糊，第二句是因为他们不信，第三句是因为没有信心与所听见的道调和（来三：10-18；来四：3）。进入安息并不单是一种礼拜的形式问题，乃是进入更美之应许的问题，进入安息以后并不是太平无事了，如同约书亚进迦南以后，随即有争战。那些反对争辩的人，必然来了说你是回到律法之下了，是守旧约了，是靠行为了。这种争论是牵连到新约和旧约的概论，恩典和律法的内容，信心和行为的关系。若没有分辨是非的知识，反给别人驳倒，自己也就灰心丧志了，所以不可能进入安息。

有人只能吃奶，不能吃干粮，进入另有一安息日的安息，是一种干粮，有些话难以明白，听不进去（来五：11），所以不可进入安息。有的人守了安息日，反而回到律法之下，立自己的义，从恩典上坠落。有的人把守十条诫的安息日与进入另有一安息日的安息区别不开来，以为两者同是进入另有一安息日的安息的人，到后来，反而受他们的辖制，成为旧约式的人。

进入安息以前，必须做好充分的准备工作，知识上都要成熟，并且要得到神的应许（民十四：39-45），我们当记取“断不可进入安息”的警戒。这确是一个圣经上的奥秘的道理，希望有信心与道调和的人，能进入这留下的应许。


第十二篇：从得救赎到永生的十面观

心里相信，就可以称义；口里承认，就可以得救（罗十：10），这是救赎的道理。但某人相信以后，遇着利害关头，连买他们的主（即赎他们的主）也不承认，自取速速灭亡（彼后二：1）。所以今天口里承认不能包你永远得救，要日后口里承认才算永远得救。说到心里相信，那撒种在石头地上的，发苗最快，不能说他没有生命了，但一遇逼迫就退后了，不过暂时相信（路八：13）。这暂时相信的，也已经一次相信，但不是永远相信，所以不能永远得救，要永远相信才是永远得救，这也是驳不倒的理：

得救的是罪人（可二：17），不是召义人。

一、 资格上｛进永生的是义人（太二十五：46；十三：42）。

不义的人不能承受神的国。

得救不是出于行为（弗二：8、9）我们本为可怒之子。

二、 行为上｛

但永生是要恒心行善（罗二：7）不圣洁的天堂无分（启二十一：27）。

称义的条件是靠血（罗五：9）。

三、 条件上｛永生还要加上听主的话（约五：24），他的命令就是永生（约十二：50），

否则无永生（约一书三：15）。

得救在一时之间（路七：48、50），席尚未散，那女人已经宣告得救。

四、 时间上｛永生要一生保守（约十二：25），若不保守有失去的可能（加一：6；五

章：4等）。

得救因着信，不是出于行为（弗二：8、9），因信心所作的工夫（帖前一：3）。

五、 信心上｛英文本作“因信心的行为”，永生必须有“因信心的行为”否则成了没有

行为的信心，雅各称他为“死信”。（另有“信心五十题”可以认识信心）

得救为蒙恩之本（起头）。

六、 次序上｛

永生乃成圣的结局（罗六：22-23）。

人称义不在乎遵行律法（罗三：28），进入永生，当守诫命（太十九：17）。

七、律法上｛拜偶像、邪术、杀人、淫乱的人，不能承受神的国，关于安息日的问题可看（罗十四：5、6）（要更详细的研究有新布与旧衣一篇）。

信主从死里复活，就必得救（罗十：9）。

八、得救上｛

作成你们得救的工夫，……好夸我没有空跑（腓二：12、16）。

白白的称义（罗三：23）主给我们付了赎价。

九、代价上｛爱弟兄的（绵羊）出死入生，没有爱心的（山羊），仍住在死中（约一书三：14）。

羊羔的血洒表得救。

十、预表上｛

旷野生活，表走永生的道路（诗一百三十九：24）。

过去教会的失败，是因为称义与永生混为一谈，所以得救赎的人，自称为已有永生，对于肉体的解决，主的命令教训，圣灵的引导，神的旨意都忽略了。教会中有许多不过是“真理也不在他心里了”的人（约一书一：8），正像萧山人过钱塘江，就称到了上海；再用数学上的代数法来证明：半斤等于八两，今天买鱼半斤也可以说，今天买鱼八两；福建就是闽，我们说他是福建人，也可说他是闽人，因为福建可用闽来代的。

若称义就是永生，那末约翰五章24节可以这样读：“那听我话，又信差我来者的，就有称义”。其余也可读：“凡在这世上恨恶自己生命的，就要保守生命到称义”（约十二：25），“我也知道，他命令就是称义”（约十二：50），“就有成圣的果子，那结局就是称义”（罗六：22）。若上面那这些，不能用称义二字来代永生，可知称义与永生是有出入的。

圣经中论到“到永生”有许多地方（太七：14；约四：14、36；约十二：25；犹：21），所谓“到”字，必是有时间和空间的关系，比方：从今年到明年或说从青岛到香港，在同一时到同一时，在同一处到同一处，是说不过去的。若称义就是永远得救，也就用不着在至圣的真道上造就自己，在圣灵里祷告，保守自己常在神的爱中，仰望主耶稣的怜悯直到永生了。因为不必在真道上造就自己……已经到永生了。

主说：“引到永生，那门是窄的，路是小的，找着的人也少。”所以靠圣灵入门以后，还要靠圣灵行事，门路并为一件事，就走到那灭亡的大路上去了。

论肉体交给撒但，灵魂可以得救（林前五：5），保罗写信给哥林多后书二章6、7节说：“这样的人，受众人的责罚也就够了；倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。”我们可以知道这人是指林前五章的那犯淫乱的人说的，在这里也未见那人可以一定上天堂，毫无沉沦的危险了，况且哥林多前书说信徒犯罪有灭亡的可能（林前八：11；十：1-11；十六：22）。

至于哥林多前书三章，工程若被烧了，他就要受亏损，自己却要得救，这是对在耶稣基督的根基上建造的工作而言的，非工人不在其内，在别的根基上建造的，也不在其内。

1、信徒是所建造的房屋（林前三：9），工程烧了，是指信徒站立不住。

2、在别的根基上建造的人--以金钱为根基、以求智慧为根基、以律法为根基、以求神迹为根基、以立功之法为根基的工人，都不是在耶稣基督的根基上建造的。人若传别的福音，工程烧了，自己也不能得救的，所以保罗不建造在别人的根基上（罗十五：20）。

3、信救恩是按地基，立基础是要深深的挖地（悔改），听主的话去行（路六：47、48）。耶稣基督里是有恩典有真理的，不要以为信宝血就算立好基础。只要信宝血，不必作什么，不必行什么，没有挖地，没有造墙脚，更没有向上面建造。这种人，简直头一步悔改信福音都没有，福音的原则是血洒门框之日，吃羊羔的肉是要用无酵饼（表悔改）与苦菜同吃（出十二：8），不是叫人与罪中之乐同吃的。

这就是说，若有人在恩典和真理的根基上建造，而信徒们在火炼的日子站立不住，这工人自己却要得救，虽然得救不过像火中抽出来一根柴一样。


第十三篇：从称义到永生

从称义到永生十二个方面，这书使我们自己得到医治，而将小群派丢在外面。因他们不懂得第二步的信心，不懂得恩上加恩，因此他们在信仰上是走错了路。

从称义到永生的十二个方面：

以弗所书上说：直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量，使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端（弗四：13、14）。全世界教会有许多宗派，信条都是不同，谁是谁非，使信徒们不能分辨，主要是认识神的儿子，才能知道人的诡计与欺骗的法术，分辨什么是真道，什么是异教异端？要认识神的儿子必须要有一种资格，就是遵守诫命的人才能认识他，“我们若遵守他的诫命，就晓得是认识他。人若说‘我认识他’却不遵守他的诫命，便是说谎话的，真理也不在他心里了。”（约一书二：3、4）约翰三章上说：神爱世人，甚至将他的独生子赐给他们，……信他的人，不被定罪；不信的人，罪已经定了，因为他不信神独生子的名（约三：16-18），19节接着说：光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就在此。信耶稣流血赎罪，可否算为信上帝的独生子的名呢？相信耶稣流血赎罪的人，也可能是一个不爱光倒爱黑暗的人。有人说：相信耶稣，虽然当强盗还是上帝的儿子，天堂总是有份的。这种人正是不爱光倒爱黑暗的人，约翰的信上说：神就是光……我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了（约一书一：5-6）。

教会中人有根据以弗所二章8-9节以为得永生不用行为，不用行为就是不用行真理，不行真理就是在黑暗里行，也可以与神相交，这就是不认识神了。从光的名中可以知道光中含有真理，与真理不可分割。又不能单信宝血，而不信真理，就成为一个不爱光倒爱黑暗的人。这种人自以为是信耶稣的，其实是被定罪，是不信神独生子之名的人。这个道理以后可以更详细的讲明，现在就讲到从称义到永生的问题。

主耶稣说：你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。称义、得救是入门的问题，不是走道路的问题。引到永生是入门加上走路，这就是从称义以后还要走永生的道路。入门与走路不同，因为称义与永生也是不同。门是一脚可以跨进的，但是走路需要很长的时间，要费更多的力气，教会中有许多人说：因信称义、靠恩得救，不用行为就有永生。这就是得永生只要入门，而反对要走道路，但这能不能引到永生呢？这是知识上的问题，也是立场观点上的问题。在有的时候，教会中少数人的意见是对的，多数人的意见是不对的。现在指几个例子，以色列人中有十二个人去探迦南地，有十个人说走不进去，只有两个人说：可以进去的，这两个人所说的是对了。在以利亚的时候不向巴力屈膝的还有七千人，那七千人在以色列人中还是少数，那时候的以色列人多数是拜巴力了。在保罗的时代犹太人信主的有多少万，都是为旧约的律法热心（使二十一：20），信保罗所传的福音是少数了。现在也是这样，教会中的人相信因信称义、靠恩得救不用行为就有永生的，在教会中是多数的，主张得永生要行真理的是少数。不管多数与少数，只要谁说得合乎圣经，并且在教会中的实践经验是不是合适。到了今天，信徒们圣经也看得多了，在教会中也有了实践的经验，有丰富的资料可以对照。从圣经中看来若称义就是永生，那么就有许多矛盾，好像忽是忽非的，说不通了。现在兹把从称义到永生十二个方面，写在下面给大家一看就可以知道称义与永生的区别：

神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，…因为他(神)用忍耐的心，宽容人先时所犯的罪（罗三：25）。

① 条件上｛

主耶稣说：…那听我话、又信差我来者的就有永生…（约五：24）。

主耶稣说：…我来本不是召义人，乃是召罪人。可见得救的资格是罪人不是义人。（可二：17；路七：47-50）

② 资格上｛

主耶稣说：这些人要往永刑里去，那些义人要往永生里去（太二十五：46），进永生的资格是义人，不是罪人。

保罗说：我当时所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了，…第三日复活了（林前十五：3、4）。

③ 次序上｛

你们既从罪里得了释放……就有成圣的果子，那结局就是永生（罗六：22）。

如今却蒙神的恩典，因耶稣基督的救赎，就白白地称义（罗三：24）。

④ 代价上｛

…你要尽心、尽性、尽力、尽意爱主你的上帝；又要爱邻舍如同自己……你这样行，就必得永生（路十：27、28）。

本于信（罪人因信称义……信宝血。）

⑤ 信心阶段｛ 以致于信（信真理……即信道。）

义人必因信得生（直译外文版），义人因信神的话过生活（罗一：17）。

席尚未散，主宣告那女人得救（路七：37、50）。

⑥ 时间上｛

永生是要一生保守（约十二：25）。

作工得工价，不算恩典，乃是该得的；惟有不作工的，只信称罪人为义的神，他的信就算为义（罗四：4、5）。

⑦ 工作上｛

就当恐惧战兢，作成你们得救的工夫（腓二：12）。

把他砍了罢，何必白占地土呢？（路十三：7）

第一，就是基督为我们的罪死了，而且埋葬了，在第三日复活了（林前十五：3、4）。

⑧ 福音上｛

你们即听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记（弗一：13）。

我们看定了，人称义是因着信，不在乎遵行律法（罗三：28）。

⑨ 律法上｛

你若要进入永生，就当遵守诫命（太十九：17）。

得救本乎恩，也因着信……也不是出于行为，免得有人自夸（弗二：8、9）。

⑩ 行为上｛

可见信心是与行为并行，信心若没有行为就是死的（雅二：17）。

因为人心里相信，就可以称义；口里承认，就可以得救（罗十：10）--信血。

⑾信心上｛

可见信道是从听道来的，听道是从基督的话来的（罗十：17），那听我话，又信差我来者的，就有永生（约五：24）--信道。

以色列人血涂门框，天使见血越过不杀以色列人的长子，是预表靠血得救（出十二：逾越节）。

⑿预表上｛

以色列人过红海走旷野道路，预表信徒受洗走永生的道路（林前十：1-11）。

以上这十二个方面是证实称义与永生有很大的区别。讲道的人往往抓住称义的一方面，把他当作引到永生的全部真理。他们就得出一个引到永生的结论，就是说：靠耶稣的血得永生。而排除了行真理、出代价。他们以为得永生不必行善做好，也不用遵守诫命。他们以为没有行为的信心，可得永生，他们就说：得永生的资格乃是罪人。

解答：称义是起点，而不是终点。

（一）论神的恩慈

神的恩慈是领你悔改呢？（罗二：4）罪人因信宝血称义是神的恩慈，得救本乎恩，也因着信……也不是出于行为。这里有两种讲法：第一种讲法，神的恩慈是领人悔改的！第二种讲法，是信耶稣不用行真理，靠恩得永生。这是竟任着刚硬不悔改的心，为自己积蓄忿怒（罗二：4、5）--将来被神定罪的。以弗所书上说：得救不是出于行为乃是神的恩典，这恩典（恩慈）是领我们悔改的，当时犹太人中有些文士和法利赛人自以为义的常常夸口他们自己的义。

举一个例子，有一个法利赛人上殿里祷告说：神啊，我感谢你，我不象别人，我一个礼拜禁食两次，捐上所得的十分之一，不奸淫，不勒索，我不像这一个税吏。这个法利赛人以自己行为自夸。从前保罗也像这样的人，但保罗悔改信耶稣以后，他在提摩太书上说：我从前亵渎神，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而作的（提前一：13）。保罗从前所追求的是律法的义，而悔改追求信心的义，知道他蒙了拯救不是出于行为，也不是用立功之法，乃是用信主之法（罗三：27）。夸自己行为的人不能接受耶稣为他流血赎罪的救恩，他们常以自己的行为而夸口。

第二种讲法是“不是出于行为”，这种人讲：得永生是靠耶稣流血赎罪，不用行为可得永生。这是任着刚硬不悔改的心了。他们根据不用行为的原则，以为得永生只要信宝血，不用行真理，不用作善工，就走错了路。他们利用称义的道理来阻挡真理，使信徒们丢弃善行，不行真理。犹大书上说：亲爱的兄弟啊！我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道竭力的争辩。因为有些人偷着进来，……将我们神的恩变作放纵情欲的机会（犹：3、4）。因为只要信救恩，不领受真道，是从古以来教会中就有这种人，他们因信救恩而废了真理，自古就被定罪受刑罚的。他们说靠耶稣宝血就能永远得救，是自欺的。

（二）论神的恩典

保罗的信上说：我们既因信称义……得与神相和，我们又藉着他，因信得进入现在所站的这恩典中（罗五：1、2）。既因信称义，就是说：已经靠恩得救了。称义以后又藉着他因信是宝血吗？若指宝血何用又用因信的字样呢？这是第一个问题。进入现在所站的这恩典中，是何处进入到何处？这是第二个问题。现在所站的这恩典中，是因信称义的恩典吗？若不是流血赎罪的恩典，这恩典是什么恩典呢？这是第三个问题。罗马十章上说：“因为人心里相信，就可以称义；口里承认，就可以得救”（罗十：10）。下面接着说：可见信道是从听道来的，听道是从基督的话来的（罗十：17）。这样，就可以知道称义得救以后还要信道。在罗马书一章上说：因为神的义正在这福音上显明出来；这义是本于信，以致于信，如经上所记：义人必因信生活（罗一：17）。称义的信并非是完全了，本于信，以致于信，在各种译本上有不同的译法：在英语本译是从相信到相信；官话本是译由信及信；台州方言本是译相信加上相信；新译本是译信了又信。各种译本其中意思就是信了救恩又信真理。称义是信心的创始，所以在希伯来书上说：仰望为我们信心创始成终的耶稣（来十二：2）。我们若固执称义的信心，而不追求信心的成终，这正是像盲人摸象，仅摸及象鼻，而说：象好像竹管一样了。以上的道理就是说：信宝血以后，还要信道。现在再来研究，现在所站的恩典中的奥秘。因信称义是恩典，因信称义以后还要进入什么恩典呢？请看下列圣经：

（1）你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记（弗一：13）。

（2）神救众人的恩典已经显明出来，教训我们除去不敬虔的心与世俗的情欲，在今世自守、公义、敬虔度日（多二：11）。这样看来，除了因信称义以外，还有一个救众人的恩典。这恩典不是为赎罪，乃是为教训我们，除去我们的情欲，使我们能在今世公义敬虔度日。教训我们的恩典是什么呢？

（3）你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的，你们要按这恩膏的教训住在主里面（约一书二：27）。

（4）但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话（约十四：26）。宝血不能教训我们，这教训我们的恩典就是圣灵。这恩典还能除去我们世俗的情欲，因为情欲和圣灵相争，圣灵与情欲相争（加五：17）。我们若靠着圣灵治死身体的恶行必要活着（罗八：13）。这样看来，除去我们世俗的恩典就是圣灵。

（5）但你们若被圣灵引导，就不在律法之下（加五：18），这里要寻求一句隐而未现的话，不在律法之下，是在什么之下呢？答：是在恩典之下。可见被圣灵引导的是在恩典之下。

（6）罪必不能作你们的主，因你们不在律法之下，乃在恩典之下（罗六：14）。在律法之下没有应许的圣灵，因此犹太人的情欲不能除去。虽然有些宗教上的行为，罪仍然作他们的主，犹太人仍然作罪的奴仆，但我们若在恩典之下，被圣灵引导除去世俗的情欲，就能在今世自守公义敬虔度日，不作罪之奴仆了。

（7）我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可（罗六：15）。恩典之下，是被圣灵引导岂可放纵情欲犯罪作恶吗？断乎不可。以上这些圣经是揭开了现在所站的这恩典中的奥秘，这恩典对每一个信徒都有关系。

我们因信称义，而不信真理，也不能站在现在所站的这恩典中，是怎样的情况？罗马五章9节说：我们既靠着他的血称义，就更要藉着他免去神的忿怒。原来，神的忿怒从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人（罗一：18）。那些只靠血称义的人，可能成为行不义阻挡真理的人，他们强调靠血称义就有永生，不用行真理，自己不行还劝阻别人不行真理。他们说：是信得永生靠恩得救，不是行得永生。阻挡别人不要接受真理，对这种人，神的忿怒从天上显明在他们身上。

因为你们确实的知道，无论是淫乱的，是污秽的，是有贪心的，在基督和上帝的国里都是无份的。基督的国即千年国，神的国就是新天新地。下面接着说：不要被人虚浮的话欺哄，因这些事，神的忿怒必临到那悖逆之子（弗五：5、6）。称义以后，不信真理还是一个悖逆之子，神的忿怒必然临到。

（三）几个圣经难题解释

（1）敬虔的奥秘（提前三：16）：神在肉身显现，被天使看见，就是天使报信，牧羊人看见。

（2）被圣灵称义（提前三：16）：主在约旦河受洗，圣灵像鸽子降在他的身上，这就是被圣灵称义。

（3）被传于外邦（提前三：16）：彼得到哥尼流家传福音，哥尼流是罗马人，中国各地都是外邦也是使徒传的。

（4）被世人信服（提前三：16）：到处教会教堂聚会，传扬福音，藉着神迹奇事，使人信服。

（5）旧约里的耶和华就是--新约里的主耶稣。你们的祖宗亚伯拉罕欢欢喜喜地仰望我的日子（约八：56），亚伯拉罕是犹太国第一代祖宗，亚伯拉罕看见了神就快乐。圣经说：未有天地以先就有耶稣。请看创世记十八章1、2节耶和华三个人显现出来，创世记一章26节，这里圣经是说一个人呢？还是说三个人呢？所以保罗在歌罗西书上说：爱子是那不能看见之神的像，是首生的，在一切被造的以先（西一：15）。因为万有都是靠他造的，地上的东西，看不见的东西，如空气、天使看不见的，飞禽走兽看见的都是神所造的。西一章17节说：他在万有之先，万有也靠他而立。万有都是主所造，所以主有这样的能力。歌罗西一章18节说：他也是教会全体之首，他是元始，是从死里首先复生的，使他可以在凡事上居首位。是首先的、是末后的。始--起头。这样，耶和华就是主耶稣。

（6）马太福音十三章33节主对他们讲一个比喻说：天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。注解：面酵--林前五章6节说，你们这自夸是不好的，岂不知一点面酵能使全团发起来吗？应当把旧酵除净，不用旧酵--只用真正诚实的无酵饼。三斗面的意思就是教会中的父老们、弟兄们、小子们。防备法利赛人的酵，就是假冒为善。捐钱张贴也是假冒为善的酵，希律的酵是政治的势力。撒都该人的酵，复活不信、天使不信，美国这种教派也有。

（7）马太十二章20节，压伤的芦苇他不折断，将残的灯火他不吹灭。等他施行公理，叫公理得胜，为何解释？

答：芦苇表信徒，灯火指教会。这节圣经有三个“他”字，他字表上帝。神的福音在世间，召来的人听道有否听见神的声音。信徒心里不明白道理，信徒虽然在听道好像在街市上，街市上是听不见神的声音，听见道理心里明白的是教会中有生命的弟兄。等他施行公理，叫公理得胜。这好像经过文化大革命，神是信实怜悯的，教会虽然软弱就是说神还顾念的。各位弟兄姐妹：现在正是施行公理，那时外邦都要仰望他。信七件事不能代表耶稣。神将来还施行公理，使公理得胜。

（8）什么叫异教，异端？

保罗说，在教内不服从主耶稣纯正的话，就是传异教（提前六：3），以旧约代替新约是传异教，传一次得救永远得救，也是不服从耶稣纯正的话，也是传异教。特别是传七件事最能迷惑人。他们把恩典、相信、得救、称义、永生这一切的名词都夺了去，我们还能作什么呢？小群派的发起人倪柝声、李常受我都认识。倪柝声所做的坏事，《天风》报刊上与上海各大报上都大登特登。为什么信徒还相信他呢？他们说：得救本乎恩，也因着信……也不是出于行为（弗二：8、9），不是出于行为，他们解作就是不要行为。这样把他的坏事掩盖了，他们认为倪柝声虽然行为不好，但也是得救本乎恩，也因着信不要行为的，他是个有永生的弟兄吗？所以在他们中间的是非难能辩明。今天他们的信仰，仍然是照旧不变的，若要把他们驳倒，必须把相信、恩典、得救、称义、永生，这些概念夺回来，把不信、定罪、灭亡，没有永生的帽子戴在他们的头上。这个争战确实是很艰巨的，我们为此研究了很长的年日。现在把我所看到的写在下面：

七件事中没有真理不能代表耶稣，七件事不过是象旅馆的登记簿，写上姓名、籍贯、成份、职业、住处、从何处来、往何处去。看了登记簿还不能认识这位旅客，因为还不知道他的历史、言论、思想、性情。保罗说：虽然凭着外貌认过基督，如今却不再这样认他了（林后五：16）。七件事是凭外貌认基督，可如今还要认识他的思想、性情、言语。提多书上说：他们说是认识上帝，行事却与他相背；本是可憎恶的，是悖逆的，在各样善事上是可废弃的（提多一：16）。我们又不可像接到一封信，只要信封，不看看其内中的书信。因为信中有责备他们的话，又有他们接受不了的真理。保罗说：那些叫你们跌倒、背乎所学之道的人，我劝你们要留意躲避他们（罗十六：17）。

（9）箴言书第二十四章16节，义人虽七次跌倒，仍必兴起如何解释？

答：义人虽然七次跌倒，仍必兴起，恶人却被祸患倾倒，此处所谓跌倒，非指犯罪，乃指遭遇灾难、痛苦、祸患。义人虽然遭遇祸患，因为义人的义不但是他的聪明、智慧，也成为他的权柄能力。这个真理，圣经的记载可以证实，如约瑟敬畏神，清洁诚实。虽然遭遇种种祸患，弟兄嫉妒他、陷害他，卖他为奴。在波提乏家中受冤屈，被囚下监，甚至有人受了他的恩，应许报酬，却忘记了他。论到约瑟就是预表我们的主耶稣，主耶稣一生经过许多的艰难痛苦，受穷乏，被毁谤，甚至兄弟不相信他，犹太人以为他是疯了（约十：20）。当时犹太教会看他为传异端的叛徒，受鞭打、受辱骂，甚至被钉在十字架上。但是他没有过错，他是义人虽然七次跌倒，仍必兴起，神叫他从死里复活，将他升为至高，又赐给他超乎万名之上的名。不但圣经如此记载，许多基督徒也有相同的经验，因为义人不但不只遇见患难，并且有信心得胜患难。

（四）何西阿书二章如何解释？

亚伯拉罕对火焰中的财主说：若不听摩西和先知的话，就是有一个从死里复活的，他们也是不听劝（路十六：31）。保罗说：藉众先知的书指示万国的民，使他们信服真道（罗十六：26）。所以先知的书我们也该研究，并且应当相信，今天就来解说何西阿书二章给大家参考，也使我们知道读先知书的方法。

“你们要与你们的母亲（母亲即母会）大大的争辩，因为她不是我的妻子，我也不是她的丈夫。”圣经中说到几个母，一个是西乃山生子为奴；一个是天上的耶路撒冷，她是我们的母（加四：24、26）；还有一个巴比伦，作世上的淫妇和一切可憎之物的母（启十七：5）。凡是重生的人他们的母该是天上的耶路撒冷，因为圣灵是天上来的。这样，我们不必说：圣公会、长老会、浸礼会、内地会，为我们的母会。“叫她除掉脸上的淫像和胸间的淫态（淫像淫态即世俗化），免得我剥她的衣服，使她赤身与才生的时候一样。”这是如今教会的穷乏，今天看这世代所揭发教会中的黑幕，实是如此。“使她如旷野，如干旱之地，因渴而死。”耶稣的话如同活水，但是单靠宝血离弃真理必如干旱之地，因渴而死。“我必不怜悯她的儿女，因为他们是从淫乱生的。”约翰福音一章上说：凡接待他的，就是信他名的人，他就赐他们权柄作神的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。但是有些公会中的教友们，不都是从福音生的，有为了其他的目的而信教的，这就是从淫乱生的，所以神不怜悯他们。“他们的母行了淫乱（即世俗化），怀他们的母（即他们的母会）作了可羞耻的事，因为她说：我要随从所爱的（即西差会的传道人）。我的饼（生命的粮），水（活水即道），羊毛、麻（是做衣服的原料即圣徒所行的义，参启十九：8节），油（是圣灵），酒（是宝血的救恩），都是他们给的（是西差会传道人给的）”。他们若不来传道，我们怎能知道救恩、真理，怎能得灵粮、活水及信徒之义呢？教会未经过三自革新以前，教会中或许多人有这样想。但现在觉悟提高了，才知道他们是福音的罪人。因此“我必用荆棘堵塞她的道。筑墙挡住她，使她找不着路”，神使西差会的传道人与教会隔绝，不能交通。她必追随所爱的，却追不上，她必寻找他们，却寻不见，那些人的声音，人不再能听见了，便说：我要归回前夫。前夫即是基督（林后十一：2），因为那时的光景，回想初期教会的光景，比如今还好。她不知是我给他们五谷（即神给他们五谷），五谷--种子（即是神的道），新酒（表救恩），油（即圣灵的代名词），又加增他们的金（即信心，彼前一：7），银（即恩赐，见三仆人的比喻，马太二十五章）。

我亲爱的弟兄们不要看错了，各样美善的恩赐和各样全备的赏赐都是从上头来的，从众光之父那里降下来的（雅一：17）。保罗说：使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？（林前四：7）保罗又说：我当日所领受的又传给你们的（林前十五：3），所以传真福音的也说自己先从神那里所领受再传给别人。他们却以此供奉（或作制造）巴力，巴力是主人的意思（何二：16）。何况西教士所传的不及保罗的纯正呢？教会中作仆人的不能自称为主人。但那些得着恩赐的人，往往以恩赐供奉到教会中作为得利的门路，或藉着恩赐而造成为教会主人的模样，而不以恩赐来好好的作服侍，因此到收割的日子（太十三：见稗子的比喻），出酒的时候（就是报应的日子），我必将我的五谷新酒收回了（就是基督的救恩）。若教会不能表明出来就无话可说了，也必将遮体的羊毛与麻夺回来。教会在资本主义时代比当时的人为有义。但今天的信徒，若仍存着个人的享乐思想，如今我必在她所爱的眼前显出她的丑态（即教会历史上的一切不义的材料），必无人能救她脱离我的手。因我所遭遇的是出于你（诗三十九：9）。圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的（提后三：16）。把何西阿书二章来整理如下：

（1）信徒要认识天上的耶路撒冷为我们的母（加四：26）。

（2）各样美善的恩赐，是从天上的父那里降下来的，不是由西教士来的。只有教会中的错误大半是由他们来的。

（3）有恩赐的人不要用错了恩赐，以达到不当的地位。

（4）一切错误的结果是严重的。


第十四篇：道与路

道路（一）

基督徒走道路的问题，是大家迫切需要的知识，有人问，只要信，不走道路可以不可以？今答复如下：

1、得救了的人，都要思想说话行事，他们所思想、所说的话、所作的事，有一个方向，这就是道路，所以得救了的人，是必须走道路的。

2、种子都能生长--任何种子，无论好种坏种，他们都会发苗、开花、结果，从撒种到发苗、开花、结果，需要培养、浇灌，要雨露滋润，日光晒照，这一切过程就是道路。只有死的东西是停止在原来的状态中，不会生长的。哪一棵禾稼能说，太阳啊！不要晒在我身上，风雨啊！不要打在我的身上，哪一棵禾稼能说，我不用开花结果呢？栽种禾稼的目的是为什么呢？除非他因为土浅经太阳一晒而枯干，除非他被荆棘挤住了，在道路上退后，出了事情。

3、照约翰一书来说：所有的基督徒都在走道路，不过有一类是在黑暗里行，有一类是在光明中行（约一书一：6、8），犹太守律法的人也在走道路，他们的脚飞跑行恶（罗三：15）。这样看来，那些不行真理的，也在走道路，不过在黑暗里行罢了。因此，在光明中行的，是在神的爱里，在黑暗中行的，却有刑罚。

4、在预表上看来，以色列人在逾越节那夜，就是靠羊羔的血得救，以后都从埃及出来，过红海到旷野，这不是活画在我们眼前的一幅图画，启示我们每一个基督徒都要走道路吗？每一个信徒都要受洗（过红海），都会遇见苦难和安慰（玛拉和以琳），都有圣灵与情欲之争（与亚玛力人相争），都会遇见饮食的问题（吗哪），都会学习真理（到西乃山），都会遇见钱财的关系（拜金牛犊的问题），会发生同伴之间的问题（可拉的背叛）……。得胜的基督徒会遇见这些事情，其他的基督徒也会遇见这些事情，传道人若不把真情告诉信徒，当时虽可讨信徒的欢喜，但事情临到的时候，却更使他们灰心。好像我们要到一个地方去，有人告诉我们说：“那地方很近，一走就到，”当时听了很欢喜，后来走了许久还不到，心中反而焦急了。

在约翰福音第十章告诉我们，“我就是门，凡从我进来的必然得救。”又说：“我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。”（约十：27、28）得救以后若不走道路，就是灵程停在进门为止，既不听牧人之声，也不跟牧人走，有些人竟与牧人背道而驰，不跟牧人，与牧人相离越来越远，就不是在牧人的手里了。像那个从耶路撒冷下耶利哥去，落在强盗手中的人，他们剥去他的衣裳，把他打个半死，就丢下他走了（路十：30-31）。这样看来凡不走道路的人，是不可能在主的手里，是可能落在强盗手中的，这些强盗竟都是披着宗教外衣的，读教会历史，可以证实。这个问题内容很丰富，要知道的比较详细一点，且看《道路（二）》。

道路（二）

耶稣说：“我就是道路、真理、生命，若不藉着我，没有人能到父那里去”（约十四：6）。走道路究竟怎么走法呢？走道路不但要两只脚，还要先用眼来看见，耶稣说：“瞎子岂能领瞎子，两个人不是都要掉在坑里吗？”（路六：39）我们常常有心眼不明的毛病，耶稣说：为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？你不看见自己眼中有梁木，怎能对你弟兄说：容我去掉你眼中的刺呢？你这假冒为善的人，先去掉自己眼中的梁木，然后才看得清楚，去掉弟兄眼中的刺（路六：41、42）。走道路是基督徒生活的实际问题，当心不要掉在坑里。人自己眼中的梁木，指邪情私欲、贪图虚名、自私自利等而言的。他读经与施教训，不是为要诚诚实实的传达主的信息，而是要藉这些工作，以达到他自私的目的，这些我也该劝勉自己的。

耶罗波安把那个进忠告的先知，要下令拿住他，等到他的手枯干了，才知道先知是神所差来的。上坛献祭的人，往往看不见他自己是已经得罪了神，我们并且会像扫罗一样说：“耶和华的命令，我已经遵守了。”

眼中有梁木的人们，往往以发财为主的祝福，以贫穷为遭咒诅。但先知以赛亚说，以法莲的酒徒，住在肥美谷的山上，他们心里高傲，以所夸的为冠冕，犹如将残之花（赛二十八：1）。但神却要拣选无有的，为要废掉那有的，叫凡有血气的，没有人能在神面前夸口（林前一：27-29）。

使徒彼得说：正因这缘故，你们要分外的殷勤。有了信心，又要加上德行、知识、节制、忍耐、虔敬、爱弟兄、爱众人的心……人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪，已经得了洁净（彼后一：5-7）。德行、知识、节制、忍耐、虔敬、爱心，都由真理而来，我们若单学习圣经知识，仍然会像你们听是要听见，却不明白；看是要看见，却不晓得。

“除掉自己眼中的梁木，然后才能看得清楚。”老底嘉人在自己看来是富足，发财，一样也不缺。这样看是不准确的，乃是教会麻木腐化的征兆。在神看来，他是那困苦、可怜、贫穷、瞎眼、赤身的，耶稣说：“康健的人用不着医生，有病的人才能用得着”（太九：12），自我批评与互相批评，在教会中同样能治病救人的。

道路（三）

这个题目已经短短的写了两篇。第一篇是说所有的基督徒都必须走道路，第二篇是说走路必须要眼睛会看，现在再接下去说一说：能看见的道理。耶稣说：“人若不重生，不能见神的国”。不重生的人，只能看礼拜堂的建筑，牧师们的风度，教友们的服装，听听诗歌与讲台上的演说，但不能看见圣经的精意，属灵的工作和神的旨意。

耶稣吩咐门徒要认清人，以免瞎子跟瞎子两个人都掉在坑里。好像在意大利罗马城梵蒂冈的教皇，自称为神的儿子的代表，是使徒彼得的继承者，在一千五百年当中，有多少的基督徒承认他的权柄，服从他，就走错路了。耶稣教导我们认人有两种方法：一种是凭着他们的果子，可以认出他们来，好树不能结坏果子，坏树不能结好果子。保罗说：好果子就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。情欲的果子，就是奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒、醉酒、荒宴等类（加五：19-21）。另一种是听他们的话，可以认出他们来，耶稣说：毒蛇的种类！你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来（太十二：34、35）。但人们看见他们的坏果子和他们的恶言恶语还说他们所讲的道理是不错的，照样跟他们走。说：所罗门、大卫不是犯了罪吗？他们的诗篇，箴言怎么能读呢？

看人不能看他有一点缺点，就肯定他是坏树是恶人，乃要看他一生的趋向，一生的作风，因为一个人偶然被过犯所胜，并且受了罪的报应，后来挽回过来，这仍然算是好的。看人的标准要照新约的福音，不可拿旧约的律法当标准，新约和旧约是不象的（来八：8、9），新旧约的应许也是不同的，旧约的以色列国，有君王、元帅、军长、士兵，新约的教会却没有这些。神在教会所设立的，第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。旧约的君王，住在香柏木的王宫里，而耶稣却作了木匠，新约中最大的使徒是织帐棚的。在旧约中多妻是无罪的，大卫、所罗门是多妻的，新约中作监督的，只能作一个妇人的丈夫；旧约是富足人称为有福，新约却称贫穷人为有福，所以我们看人当以新约为标准。旧约的以色列国是有政治性的，而新约的教会，却是宗教性的。我个人在跟人的事上，没有吃到亏，看到果子不对的就不跟，听他们所说的有恶话就不跟。我们要像小羊跟着好牧人耶稣，随从圣灵的引导。

道与路

道与路是不是一样呢？在中文看起来，可能是一样，像铁道、水道，就是铁路与水路，但在西文道即是话，路与方法却是同一个字，在以赛亚先知书上说：“主必将他的道教训我们，我们也要行他的路”（赛二：3）。耶稣说：我就是道路、真理、生命，若不藉着我，没有人能到父那里去（约十四：6），有人听了，必会希奇说：“我们只晓得守十条诫，行真理，怎么还要走道路呢？”确实的，有人只会守十条诫，行真理，而不知道走道路。

真理是一般性的教训，是基督徒道德的标准，但基督徒单凭这些真理，在不同的情况，应付不同的事情，可能成为教条主义者。

耶稣的教训有什么用处？保罗说，但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐（提后三：10），所以耶稣的教训，是形成了基督徒的品行、志向、信心、宽容、爱心、忍耐的。这些是基督教的本质，离开了这些，就不是葡萄树，乃是荆棘，离开了这些，就不是无花果树，乃是蒺藜，外面像一只羊，里面却是残暴的，有什么益处呢？而是只有害处了。所以教训肯定是有教训的用处，而且有了耶稣的道理，才有圣灵的引导，神决不会引导那残暴的人，走永生的道路。

西洋的修道院，是单背诵些教条，而不能走道路的，他们用许多刻板的规条仪式，一成不变的束缚自己。要走主的道路，就不可拦阻圣灵的运行，要明白主的道路，可以从圣经举些例子：“有主的一个使者对腓利说：起来，向南走，……那路是旷野，腓利就起身去了”（徒八：26）。

“彼得还思想那异象的时候，圣灵向他说：有三个人来找你，起来，下去，和他们同往，不要疑惑，因为是我差他们来的。”（徒十：19、20）圣灵说：“要为我分派巴拿巴和保罗，去作我召他们所作的工。”（徒十三：2）

圣灵既然禁止他们在亚西亚讲道，……他们想要往庇推尼去，耶稣的灵却不许（徒十六：6、7）。

综合上面几节圣经，可以认识道路的性质，道路是圣灵在圣经一般性的真理之外，个别的对工人或信徒随时的指教，指明神的旨意和要我们作的工。

耶稣说：“但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们（道路），并且要叫你们想起我对你们所说的一切话（真理）。”（约十四：26）--基督徒若不留意圣灵在一切事上的指教，只晓得守十条诫行真理，就是十足的教条主义者，不能在不同的情况，应付不同的事情，而不能使所行的合乎神的旨意，前途容易绊倒。

保罗说：人在自己以为可行的事上能不自责（即是圣灵之工），就有福了。若有疑心而吃，就必有罪。因为他吃，不是出于信心，凡不出于信心的就是罪（罗十四：22-23）。浅浅的几句话，就说明主的道路，行事不疑惑，不自责。

真理可为行事的指导--对于一般的道德标准、耶稣的教训能指导我们。好像信徒对于言语、行为、思想、态度如何，才是可蒙神的悦纳，这些在真理上都会告诉我们。但真理要看得全面，要看第一方面的和第二方面的，主要的和次要的，一件事的正面和反面。

以前我们太看重马太五、六、七章，却不再注意其他次要的真理，譬如说：“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”这句话在实行起来的时候，会使犯过错的人，坚持错误，而不能改正，并且还能打击那些主张正义的人。耶稣又说：“倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄；他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人与税吏一样。”（太十八：15-17）又说：“你们要谨慎。若是你的弟兄得罪你，…又七次回转，说，我懊悔了，你总要饶恕他。”（路十七：3、4）没有懊悔就饶恕他，只叫他的错误继续并且扩大，以致使全教会染上了污秽，无法医治。过去，我们这些工作做得不够的，只成为片面饶恕人，而不叫弟兄懊悔的教条主义者，以致教会中的是非不能解决，内部常有混乱，所以片面的教条主义，是要害死人的。

彼此相爱是耶稣的命令，但希伯来书告诉我们，你们与罪恶相争还没有抵挡到流血的地步（来十二：4）。所以基督徒当为罪恶相争，人家说，耶稣教徒没有斗争性，这也是实在的。有许多人，只顾自己的性命，不肯与罪恶相争，所以二千年的教会历史，教徒多成为被奴役的工具，丧失了真正的宗教信仰。但耶稣与法利赛人相争，而能够摆脱旧约的仪文，传出新约的福音；保罗与犹太人相争，使外邦教会，不在律法之下；马丁路得与卖赎罪票的教皇相争，而产生了福音教会；俞国桢、尤树勋等与西差会相争，而产生中国的自立会；今天我们与一次得救永远得救的道理相争，因而发现了信心与恩典许多真理的奥秘。

因为有许多人，成为片面的“彼此相爱”的教条主义者，甚至为了正义，也哑口无言，以致让异端流行在教会中，无法制止，明知这些会把人引到灭亡，也装作不知，不要象那些雇工，看见狼来就撇下羊逃走。只有耶稣，肯为羊舍命。也有保罗，西拉等人，是不顾自己性命的。教会中有许多人看到罪恶，不敢责备，照圣经究竟可以责备吗？这是要看情况，耶稣为什么不让人论断呢？第一是因为你自己所行的，却和别人一样，去定别人的罪，就是定自己的罪；第二是自己眼中有梁木，看不清楚，把没有罪的看作有罪，把有罪的看作无罪。犹太人看耶稣在安息日治病，以为他干犯摩西的律法，甚至拿石头打他，大家商议怎样除灭耶稣。法利赛人假冒为善，自己的罪很大，他们却自以为义，所以他们因自己眼中有梁木，看人、看事、看罪要看错了。但是那些先除去自己眼中梁木，看人、看事、看罪看得清楚的人，是可以去掉弟兄眼中的刺（太七：5）。保罗说：“犯罪的人，当在众人在面前责备他，叫其余人也可以惧怕。”（提前五：20）那暗昧无益的事，不要与人同行，倒要责备行这事的人。……凡事受了责备，就被光显明出来，因为一切能显明的就是光（弗五：11-13）。这里保罗说，责备人也是光。过去教会之所以不能开展批评工作，就是给人片面的利用饶恕人，彼此相爱，不要论断人等等教条所阻挡，以后盼望大家对教义有全面的了解，使教会的黑暗变为光明。


第十五篇：论天国与神国

教会中流行着一种说法，就是天国只有一千年，而神国是永远的，所以不能进天国的人，却是可以进神国的。进天国是要行真理的，进神的国是只要信，不在乎行的，千年国是得赏的问题，进神的国是得永生的问题，过去有的教会是如此传，有许多人也如此信了。因此，有许多信徒对于耶稣所讲的真理，是抱着可听可不听的态度，听则得赏，不听则永生。教会中许多人，对罪不恨恶，对真理不拥护，最大的根源是在此。所以今天要使信徒接受真理，首先是要解决天国与神国的正确观念。我在这里不觉惊奇，天国只有一千年，而神国却是永远的，在圣经中竟找不着一点凭据，但许多年代以来，全世界教会中，竟无人觉察其为错误的。大概在马太福音中称天国也称神国，在马可、路加、约翰、使徒行传中，都称神的国不称天国，天国与神国，不过是马太、马可、路加之称法的不同而已。同是一个撒种的比喻，在马太福音，称为天国的比喻，而在马可与路加福音就称为神国的比喻。同是一个芥菜种的比喻，在马太福音称为天国的奥秘，在马可福音称为神国的奥秘。又引以下经文为证：

马太福音说：天国近了，你们应当悔改（太四：17）。

｛

马可福音说：神的国近了！你们应当悔改，信福音（可一：15）。

马太福音说：你们若不回转，变成小孩子的样式，断不得进天国（太十八：3）。

｛

路加福音说：凡要承受神国的，若不像小孩子，断不能进去（路十八：17）。

马太福音说：财主进天国是难的，我又告诉你们，骆驼穿过针的眼，比财主进神的国还容易呢！（太十九：23-25）。

｛ 路加福音说：有钱的人进神的国是何等的难哪！骆驼穿过针的眼比财主进神的国还容易呢！（路十八：24、25）。

马太福音说：凡称呼我主啊，主啊的人，不能都进天国；惟独遵行我天父旨意的人，

｛ 能进去（太七：21）。

路加福音说：手扶着犁向后看的，不配进神的国（路九：62）。

进天国要悔改，进神的国也要悔改，进天国不可自高自大，要谦卑像小孩子，凡要承受神国的也是这样，为富不仁的，难进天国，也难进神的国。手扶着犁向后看指传道，若以家庭为先，真理为后，必要为利而混乱神的道，不能遵行天父的旨意，所以不配进神的国，因此可以证明进天国与进神国的条件，完全是一样的。能进天国者即能进神的国，不能进天国者即不能进神的国。不能进天国者亦不能进入神的国，因为天国就是神国。

天国的范围--天国必不单指千年国而言的，像马太二十五章所说：那时，天国好比十个童女拿着灯，出去迎接新郎（太二十五：1）。若这里的天国是指千年国就说不通了，千年国中童女与新郎同在，何用出去迎接？所以这里的天国是指教会说的。耶稣说：天国好像人撒好种在田里，及至人睡觉的时候，有仇敌来，将稗子撒在麦子里就走了（太十三：24、25）。这里天国的情况是指教会的，因千年国是收割的日期，不是撒种的时期，像保罗把好种撒在加拉太教会，后来那些犹太人到加拉太教会中来传旧约、传割礼，这就是把稗子撒在麦子里了。

耶稣又说：“天国好像面酵，有妇人拿来，藏在三斗面里，直等到全团都发起来。”（太十三：33）这个比喻是指教会，而不是指千年国的。

保罗说：“你们（教会）既是无酵的面，应当把旧酵除净，好使你们（信徒）成为新团…。”（林前五：7）这个比喻是耶稣预知教会，将不能保持她的纯洁说的，像撒稗子的比喻一样，教会中将有人来，传不纯正的福音。

天国好像一粒芥菜种，有人拿去种在田里。这原是百种里最小的，等到长起来，却比各样的菜都大，且成了树，天上的飞鸟宿在它的枝上（太十三：31-32）。一粒芥菜种是指耶稣，①各样的菜指各样的宗教，百种指各宗教的发起人；②照人看来耶稣是木匠的儿子，三十岁以前，是个木匠，比各宗教的发起人为最小；③但是后来传出来，成为全世界最大的宗教，就是比各样的菜都大的了，但后来这菜变为树，就是指教会变了质；④天上的飞鸟是什么呢？在撒种的比喻中说，那些撒种在路旁的，天上的飞鸟来吃尽了，因此飞鸟是指与真宗教为敌的假先知，他们也住在教会中的。

天国又好像买卖人寻找好珠子，遇见了一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子（太十三：45-46）。以保罗为例，他先为律法大发热心，逼迫教会，他也想望灵魂得救的，像买卖人寻找好珠子一样，以后在大马色的路上遇见耶稣（就是重价的珠子），就欢欢喜喜领受，以耶稣为至宝。所以那些为地上所有而争战的，实因为没有遇见耶稣，更没有得着耶稣基督。

耶稣又说：“凡文士受教作天国的门徒，就象一个家主从他库里拿出新旧的东西来。”（太十三：52）像使徒保罗是文士受教作天国的门徒，能从圣经的宝库中，讲明新旧约的奥秘，这事乃是指今世的。因此作天国的门徒，不是说作千年国的门徒，而耶稣其他的门徒，也是天国的门徒，不过不能像保罗一样，从圣经的宝库中，取出新旧约的东西来，今天你也不是作天国的门徒吗？

进天国与进神国，是在什么时候--耶稣说：从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了（太十一：12）。从施洗约翰的时候，到耶稣说这话的时候，继续不断的有人进入天国，耶稣说：“你们要努力进窄门”，这是指悔改信福音说的（路十九：1-9）。税吏长撒该是个财主，他悔改的时候，是费了很大的劲，他讹诈了谁就四倍偿还，又将家产的一半，周济穷人，他是进入天国了，耶稣是来寻找拯救失丧的人。法利赛人问上帝的国几时来到，耶稣回答说：“神的国来到，不是眼所能见的。人也不得说：‘看哪，在这里’，‘看哪，在那里’；因为神的国就在你们心里。”（路十七：20、21）进入神的国，确定现在的事，耶稣说：“…人若不重生，不能见神的国人…若不从水和圣灵生，就不能进神的国。”（约三：3、5）又从叫两个儿子到葡萄园里作工的比喻中，知道懊悔去信他，就是进神的国，所以耶稣在开始传福音的时候，就说：“神的国近了！你们当悔改，信福音。”我们从那比喻中知道，进入葡萄园中作工，即是进神的国。所以保罗说：“这样，你们不再作外人和客旅，是与圣徒同国，是上帝家里的人了。”（弗二：19）圣徒的国即是神的国，保罗又说：“我们却是天上的国民…。”（腓三：20）彼得说：“惟有你们是被拣选的族类…是圣洁的国度…。”（彼前二：9）以上都证明了我们应当现在进入神的国，若现在不能见神的国，不能进神的国，将来怎能进入神的国呢？因此有人以为进神的国，是只要信，不要行的，就是不进入葡萄园作工的，就是没有懊悔去信他，就是没有进入神的国，及至家主起来关了门，那时，我们虽然喊着说：主啊！…我们不是在你面前吃过、喝过，你也在我们的街上教训过人。可主要说：“我不认识你们”，那时要看见亚伯拉罕、以撒、雅各和众先知都在神的国里，有人却要被赶到外面，在那里必要哀哭切齿了（路十三：25-28；太七：21-23）。

耶稣对法利赛人说：“…我实在告诉你们：税吏和娼妓倒比你们先进神的国。因为约翰遵着义路到你们这里来，你们却不信他；税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。”（太二十一：28-32）这里证明进入神的国，即是进入葡萄园作工，进入葡萄园即是进入教会，成为一个肢体，一个儿女。人不能先进千年国，也不能先进新天新地。今天因为娼妓和税吏比法利赛人先悔改相信耶稣，而法利赛人却只披着宗教外衣，自以为义，只有外表的，宗教的仪文，因此娼妓和税吏，倒比他先进神的国了。

天国即国度，耶稣说：国度是永远的（太六：13）。就是说天国也是永远的，天国即神国，神国也是永远的了，进千年国与新天新地，乃是按照各人得胜的程度，和行真理的不同情况，赏赐的大小而定。总之，现在能进神国的，将来也能进神国，今生不进神国的，来世也没有永生的。


第四集 论新旧约 第一篇 论新旧约

第四集 论新旧约

第一篇：论新旧约

新旧约这个名词大家是最熟悉的，但什么是新约？什么是旧约？这却是不容易答复的问题，这种重要的问题若不清楚，会把旧约的东西搬到新约里来，把新约的东西反而丢掉了。耶稣说过“不要把新布补在旧衣服上”，“不要把新酒装在旧皮袋里”。话虽然这样说，人若不能分辨什么是属于旧约的，什么是属于新约的？新旧约的界线怎能划分得清楚呢？

耶稣说：“凡文士受教作天国的门徒，好像一个家主从他库里拿出新旧的东西来。”（太十三：52）愿有文化的弟兄姐妹们努力一下，从圣经的府库中，拿出新旧约的东西来。

新旧约的圣经与新旧约是不同的，耶稣把旧约圣经分为包括犹太人的历史，诗歌与先知的预言，立旧约的事与旧约的文约，也载在他们历史之中，所以旧约圣经的范围比旧约来的大。新约圣经包括四福音，使徒行传和门徒的书信。四福音是记载关于耶稣的言行，使徒行传是初期教会成立的历史，新约书中还有一部分是保罗、彼得、约翰等门徒达众教会的书信。

旧约、新约或前约、后约，乃是一种文约，与圣经是不同的，因为历史、诗歌、预言或书信，不都是文约的部分，现在把新旧约的内容说明于后。

（一）新旧约是同父异母的

创世记中记着亚伯拉罕（有两个妇人），他的妻子是撒拉，她年纪老了尚未生育，亚伯拉罕就与撒拉的使女同房，生了一个儿子，名叫以实玛利，以后撒拉也生了一个儿子，名叫以撒。神把所应许的迦南美地，赐给以撒的后裔。以实玛利的后裔，虽然成为大国，却不是以色列人，不能承受所应许的产业。保罗写给加拉太的信中说：“亚伯拉罕有两个儿子：一个是使女生的，一个是自主之妇人生的。然而那个使女生的，是按着血气生的；那自主妇人所生的乃是凭着应许生的。这都是比方，那两个妇人就是两约。一约是出于西乃山，生子为奴，乃是夏甲。这夏甲二字是指着阿拉伯的西乃山，与现在（地上）的耶路撒冷同类，因耶路撒冷和她的儿女都是为奴的。但那在上的耶路撒冷是自主的（撒拉），她是我们的母。” （加四：21-26）弟兄们我们是凭着应许作儿女，如同以撒一样，当时那按着血气生的，逼迫了那按着圣灵生的，现在也是这样……弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。

新约和旧约虽然都是出于神，却是由于两个不同的母系，传出两种不同的律法，生出两种不同的儿女。他们的思想、性情、习惯都是不同的，神所应许的天国和永生只给那些凭应许作儿女的。

保罗从此指明，叫我们在新约中凭应许作儿女的，不要从恩典上坠落，再回到旧约律法之下，去受割礼，谨守饮食的条例和日子节期、月份、年份。以免失去新约儿女的生命、性情、思想、生活，与旧约使女的儿子一样，不能承受产业了。

大约在公元一千五百年前，摩西领以色列人出埃及到旷野的西乃山，在耶和华面前领受律法、立祭司、造会幕，经旷野，约书亚领他们进迦南。经过士师时代，在撒母耳的时候立扫罗为王，扫罗死后，大卫代替了扫罗为以色列的王，其子所罗门，接续大卫。在耶路撒冷建造圣殿与在西乃山下所造的会幕相同，分外院、圣所、至圣所三部分。会幕内所陈设的约柜、金灯台、香坛、陈设饼的桌子与耶路撒冷圣殿内所陈设的相同，而且耶路撒冷的人，所守的律法，割礼节期的条例都与西乃山下的人相同的。西乃山与现在的耶路撒冷同类就是这个道理，他们都象夏甲的子女一样不能承受所应许的产业。

旧约的对象是犹太人，新约的对象是教会，教会中是不分犹太人和外邦的，旧约的内容和新约的内容是不一样的。

（二）旧约的内容

到创世记中或到列王历代的史传中去找旧约是找不到的，到诗篇与先知的书中，也是找不到的，根据保罗说“一约出于西乃山”，所以到西乃山那里，就找到旧约的内容。

摩西领以色列人出埃及过红海，过了三个月来到西乃山，在那里耶和华与以色列人立约，这个就是前约，也就是旧约。约公元前一千五百年，耶和华降临到西乃山上，此山有火焰、密云、黑暗、暴风、角声与说话的声音，只有摩西可以近前，听耶和华的吩咐，其余的以色列人都远远的站着，耶和华将律法传给摩西，摩西就晓谕以色列人。耶和华在西乃山传出十条诫写在两块石版上，此外还传出律例、典章和会幕的样式，祭司的条例，这些就是旧约的内容。

神晓谕以色列人造起一个会幕分为三层，外面称为外院，有祭坛洗濯盆，以色列的百姓可以站在外院敬拜神；第二层是圣所，内有金灯台，陈设饼的桌子和香坛，是祭司可以进入侍奉神的地方；第三层是至圣所，这至圣所里有一个约柜，约柜之上是神的施恩座，约柜内藏着两块法版（又称为约版），上面写着十条诫，就是西乃山所立的约。圣经明说，旧约就是十条诫，现证明如下：

1、“耶和华吩咐摩西说：你要将这些话写上，因为我是按这话与你和以色列人立约。……耶和华将这约的话，就是十条诫，写在两块版上。”（出三十四：27、28）这里耶和华指明这约的话，即是十条诫。

2、摩西对以色列人说：“神将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。”（申四：13）这里摩西说明当守的约，即是十条诫。

3、所罗门王在耶路撒冷造成了圣殿，祭司将耶和华的约柜抬进殿里，……约柜里惟有两块石版就是以色列人出埃及地后耶和华与他们立约的时候，摩西在何烈山所放的（列王上八：9）。

那时所罗门说：“…又为耶和华以色列神的名建造了殿。我也在其中为约柜预备了一处，柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。”（王上八：20-21）这里所罗门说明了约柜之内藏有所立之约。以上耶和华、摩西、所罗门都说明了十条诫即在西乃山所立之约。

立旧约是用牛羊的血，牛羊的血洒在众百姓身上，又洒在书上，作为立约的凭据，但牛羊的血，不是约的话，这与耶稣用他自己的血，立新约遥遥相对。希伯来书说：“所以前约也不是不用血立的。因为摩西当日照着律法将各样的诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊、山羊的血和水洒在书上，又洒在众百姓身上说：这血就是神与你们立约的凭据。”（来九：18-20）所以约的原文，仍是律法和诫命。这样的知识有助于新约的认识，使我们不会把耶稣之血当作整个新约的内容。

根据以上的认识，使我们知道十条诫是旧约主要的条文，其他的律例、典章是旧约附属的部分。

（三）前约的瑕疵与缺欠

希伯来书说：“那前约若没有瑕疵，就无处寻求后约了。所以主指前约的缺欠说，日子将到，我要与以色列家和犹大家另立新约，不像我拉着他们祖宗的手领他们出埃及的时候，与他们所立的约，因为他们不恒心守我的约，我也不理他们。这是主说的。”（来八：7-9）

我们看见圣经记载说，前约有瑕疵与缺欠，即是十条诫有瑕疵与缺欠，才为除旧更新去寻求后约了。那些不知道十条诫的瑕疵与缺欠的人们，还以十条诫为信仰的中心，以十条诫为生活的标准，甚至宣传旧约而反对新约。我们只有明白了新约不象十条诫，才能认识新约，究竟十条诫有什么瑕疵与缺欠呢？

（1）律法原不本乎信（加三：12），信就是所望之事的实底，是未见之事的确据（来十一：1），福音是本于信，以致于信（罗一：17）。这样看来律法与福音（即旧约与新约）有根本上的差别，因为在十条诫中没有说到天国，没有说到永生，没有说到来世的事（即来世的审判赏罚），也没有应许的圣灵。旧约的性质只说到今生的事，所以只要行律法而不是本乎信的，从宗教信仰上来说，这不能不说是缺欠和瑕疵，因为旧约的律法，不能使人得福，不能使行律法的人，得着美好的盼望。

在新约的福音却不是这样，新约中说，信的人有永生，“虚心的人有福了，因为天国是他们的”，这永生与天国的字样在旧约的律法中，没有看到过的。

律法说：“不可奸淫”，这句话只叫我们不可去行，没有什么未见的赏罚，所以不是本于信。耶稣说：“只是我告诉你们凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。若是你的右眼叫你跌倒，就剜出来丢掉，宁可失去百体中的一体，不叫全身丢在地狱里；若是右手叫你跌倒，就砍下来丢掉，宁可失去百体中的一体，不叫全身下入地狱”（太五：27-30）。

根据哥林多前书保罗的解说：身体指教会，肢体是信徒，身体只有一个，肢体却有许多，眼是先知（赛二十九：10），手能办事，若传道人与执事犯奸淫，是会叫其余的信徒跌倒，若是不处理，全教会要象酵发起来，以致全教会都被定罪，下入地狱，若将这些人革除出去，虽然失去一个肢体，但教会却得以保全。

耶稣所讲的道理与旧约的律法不同，象犯奸淫要使人跌倒下入地狱，要连累全教会下入地狱，把耶稣的道理存在心里就不能犯罪（约一书三：9），这是未见之事，把他当作实底就是信。

又举一例子，耶稣说：“你们要小心，不可将善事行在人的面前，故意叫他们看见；若是这样，就不能得天父的赏赐了。……要叫你们施舍的事行在暗中，你父在暗中察看必然报答你。你祷告的时候，不可像那假冒为善的人，……要进你的内屋，关上门，祷告你在暗中的父。你父在暗中察看，必然报答你”（太六：1-6）。

这里的赏赐和报答都是未见之事，若用信心把他当作实底就没有假善的行为。犹太人喜欢在会堂里和街道上施舍，在十字路口祷告，所以犹太人在宗教上只有行为而无信心，在教会中只守律法（旧约）不信福音的人。这样保罗说，犹太人凭行为求，而不凭信心求（罗九：32），这就是说，他们只有旧约律法上的行为，却没有福音上的信心。

福音中的教训，每句有今生和来世的应许，是永远审判中的依据。神的应许不论有多少，在基督都是是的，所以藉着他也都是实在的，叫神因我们得荣耀（林后一：20）。所以新约中的道理，是全备使人有美好的盼望。

（2）有许多隐而未现的罪，单凭十条诫不能使人知罪，耶稣说一个比喻：有一个法利赛人上殿里祷告说，神啊，我感谢你，我不像别人，勒索，不义，奸淫，也不像这个税吏，我一个礼拜禁食两次，凡我所得的都捐上十分之一。耶稣说这个人仗着自己是义，藐视别人。“凡自高的必降为卑，自卑的必升为高”，这个法利赛人自以为守十条诫完全无缺了。可以说从第一条到第十条都遵守了，他却不知道犯了最严重的罪，就是自高的罪。要从橄榄树上砍下来（罗十一：17-22）。在十条诫中看不出的罪很多，像咒骂人，轻易发怒，甚至相争相打，旧约都不算罪（出二十一：18、19），但在新约咒骂照神的形像所造的人，舌头可以点着地狱的火（雅三：6），不要说相打，就是向弟兄动怒的也难免受审判。

还有许多的罪是从量器狭小而引起的，耶稣说：“你用什么量器量给人，人就用什么量器量给你们”。我们不要以为十条诫就是耶稣的教训，十条诫只说不可，不可……不可……而耶稣的道理却不是这样消极的禁止，而是积极的、生动的、灵活的叫信徒去做，并且差遣圣灵作随时的指导，所以能遵行天父的旨意。

有的人在十条诫的规条上看来好像圣人，在新约的真理衡量乃是罪人。在第五世纪有些修道士是住在柱子上面几十年之久，当时的人以他们为圣人，在十条诫来衡量并不觉得他们有什么罪，但照新约看来，他们是不服侍人，不作工而吃饭，不遵行天父的旨意，但在十条诫中却看不出懒惰有什么罪。

而且在新约时代十条诫成了支持贪婪的工具，第十条说：“不可贪恋人的房屋、妻子、奴婢、牛驴并他一切所有的。”这里奴婢成了私有财产，不能为穷人谋利益，这明显是旧约的瑕疵和缺欠。

所以教会的领导被这些腐化思想篡夺后，他们所传的内容，一方面是传耶稣基督钉死十字架，一方面却以十条诫来代替福音，这就是用新布补在旧衣服上，破的就更大了。耶稣基督并他钉十字架是新布，十条诫却是旧衣服，结果破的有多少大呢？举一个例子：

在路得改教的时候，德国的土地三分之一或者差不多一半是属于教会，佃户、农奴和农民须绝对服从那些拥有土地的地主，农民本身所收获的很难维持一家的生活，而且丝毫不得自由，没有地主的许可，砍伐一棵树，就要处死刑。教会的领袖就是大地主，因为十条诫只显出那些反对地主的人有罪，但地主阶级在十条诫中反而没有罪了，所以基督徒的思想和生活必须从旧约中释放出来，以得着真理上的自由。

（四）论新约不像旧约

新约与旧约是不像的，这是立旧约与新约的主说的（来八：9）。新旧约各自成一系统，是出于两个不同的母系，有不同的风俗习惯，新旧约可以说是同父异母，虽然有点兄弟关系，但是各成一家，而且互相排斥，从耶稣被钉十字架，教会遭他们的逼迫可以看出来了。因为新约和旧约，有两种不同的律法，就有两种不同的道德观念，这两种子女的思想、性情、生活、道路上的都是不同的。

旧约的对象是犹太人，新约的对象是教会，今把新旧约具体的说明两者之间不象之点。

祭司制度与律法都已更改（来七：12）

旧约时代与新约时代，在人事是大大的更改了，我们是外邦人，在以色列国民以外，被犹太人称为未受割礼的，但是在福音中得以同蒙应许，同为后嗣，并且作为新约的祭司。不但我们外邦人在新约中得为祭司，而且可以靠着耶稣的血，坦然进入至圣所。这至圣所在旧约的时代连那些利未人的祭司都不得进入的，只有那照亚伦的等次为大祭司的，一年一次带着牛羊的血，可以进入幔内。旧约的大祭司，有死阻隔，常要更换，但今天耶稣基督照麦基洗德（圣灵）的等次，永远为大祭司，在天上为我们祈求。耶稣基督是大卫的子孙，是犹大支派的人，若在旧约时代，只有利未人可以为祭司的，祭司的职任既已更改，律法也必须更改（来七：12）。而且新约的大祭司为犹太人当时的大祭司该亚法捉拿审问，交给彼拉多定为死罪，这可见旧约的缺欠了。律法的更改都要根据圣经的，现在来看十条诫是如何更改呢？

你们听见有吩咐古人的话说，不可杀人，还说，凡杀人的难免受审判，只是我告诉你们凡向弟兄动怒的（无缘无故的动怒），难免受审判；凡骂弟兄是拉加的（愚蠢之意），难免公会审判；凡骂弟兄是魔利的（无赖之意），难免地狱的火（第六条）。

你们听见有话说，不可奸淫……又有话说人若休妻，就当给她休书，只是我告诉你们，凡休妻另娶的，若不是为淫乱的缘故，就是叫她作淫妇了（第七条）。关于第三条“不可背誓，所起的誓总要向主谨守。”只是我告诉你们，什么誓都不可起……。

关于第十条：“不可贪恋人的房屋、妻子、仆婢、牛驴，并他一切所有的。”

在新约中却不是这样，耶稣生在马槽，三十岁以前做木匠，他没有房屋，无枕头之处，他为门徒洗脚来服侍人，并且对门徒说：“谁要为大，就必作你们的用人；谁愿为首，就必作你们的仆人”。新约的教会中的领导人，降卑为仆人，所以新约中没有等级之分。

耶稣并且说：“你们无论什么人，若不撇下一切所有的，就不能作我的门徒。”（路十四：33）第十条的意思是不可起贪心，领受耶稣的教训，才是真正免去了一切的贪心，成全了律法。

旧约的领导人，住在王宫里，有娇妻美妾，吃的是山珍海味，仆婢如云，出入有侍卫，领导文臣武将，与新约时代的彼得、保罗生活方面对照起来，确有很大的差别了，因为新约使徒是在仆人的地位上了。

所以今天还有很多人，还是守着十条诫，对于他的思想、性情、志向、道路上，赶不上新约的精神，不能得重生。

因为祭司的职任更改的关系，所有重生的儿女在神的面前，有同等的地位，所以在聚会的时候，恩赐虽然各有不同，原则上是依照圣经，各人可以讲道，或诗歌，可以两三个人，轮流着说（林前十四：26-33）。把信徒当作平信徒，不准他们在会中说话，这个不是新约的规矩。

旧约生活与新约信徒生活的不像

先说到新约时代与旧约时代的领导人，他们生活上的享受大不相同。旧约时代犹太人的君王是多妻的，在新约中多妻的人不得作教会的监督；旧约时代犹太人的君王都住在香柏木的王宫里，饮食起居超乎万人之上，有将帅、大臣、卫队，侍立王前，有法庭、监狱处理百姓的案件。

新约的教会中第一是使徒，但使徒们连办公室都没有的，没有一兵一卒，也没有一个侍从的仆役，没有华美衣服，像保罗在传道的期间要织帐棚，身披围裙。保罗的信上说：“我想神把我们使徒明明的列在末后，好像定死罪的囚犯……直到如今，我们还是又饥、又渴、又赤身露体、又挨打、又没有一定的住处，并且劳苦，亲手作工。”保罗又说：我凡事给你们作榜样（林前四：9-16；二十：35）。

耶稣说：“没有人把新布补在旧衣服上，恐怕所补上的新布带坏了旧衣服，破的就更大了”（可二：21）。像天主教教皇的组织，梵蒂冈的宫廷，以神父为祭司，信徒不能直接向神认罪，教友在会中无权发言，这些都是旧约的旧衣服。“相信耶稣是神的儿子，由童女马利亚所生，钉死十字架，第三天复活，升天还要再来。”他们把一块新布补在十条诫上，并用旧约的组织（教皇、神父、教友，相当于旧约的大祭司、祭司、百姓三等）（天主教也焚香点烛，穿祭司的礼服），实际上还是旧约的思想，保护个人得利益，破的有多大呢？

旧约的应许是地上的福气，旧约没有说到天国和永生，他们遵守的是石版上的律法，受肉身的割礼，却没有应许他们来世的福气。

过去教会中，有人以为富足的人为神所祝福，这是以旧约的眼光来看新约的事物，原来“神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的”（林前一：28）。

第一个教会，出现了万物公用，消除私有，各取所需的经济制度，教会讲什么道理，信徒们就走什么道路。等到教会演变为天主教，以旧约代替新约，以十条诫代替福音，教会就拥有最多的私有土地，教会的领导人成了大地主，教会成了支持剥削制度的工具。所以教会中的领导者的阶级成份，与宗教的信条，是决定教会的道路和方向，但这也不是一成不变的。教会中的穷人，当了教会中的领导人，也要看他的立场和知识及见识，能以分辨是非，好好的管理教会。我们盼望教会摆脱旧约的观念，产生新约的样式。

（五）究竟什么是新约？

究竟什么是新约，由于我们对圣经认识的贫乏，对这个问题，好像非常生疏，当我们读到希伯来书第八章的时候，看到那里记着说：“日子将到，我要与以色列家和犹大家另立新约”（来八：8）。这里就发生一个问题，新约是对犹太人立的，我们是外邦人，这新约与我们无干。我曾遇到过德国人、瑞士人，他们都这样说，这样说的人，我不知他们对于新约有什么畏惧？新约与他们自已的信条，可有什么矛盾？是不是接受新约，就要放弃自己的信条？他们岂不知放弃新约，就是放弃新约的名分和应许，岂不知这新约是由耶稣基督的血所立的，在擘饼的时候，拿起杯来说，这杯是用我的血所立的新约。除了旧约与新约之外，我们还有何地可站呢？还有什么应许可承受？

小孩子不晓得叫父叫母是要被人抢夺掳掠，这是先知说的（赛八：1-4小字）。我要问弟兄们，岂不知两个妇人就是两约，那在上的耶路撒冷是我们的母，我们是凭应许作儿女如同以撒一样。我们不是夏甲的儿女，乃是自主之妇人的儿女（加四：24-31）。

犹太人可比夏甲的儿女，像以实玛利一样，保罗说：外面作犹太人的，不是真犹太人，惟有里面作的，才是真以色列人，这样看来，我们既是撒拉的儿女，不是使女的儿女，岂不是犹太家和以色列家吗？

希伯来书告诉我们，你们原不是来到那能摸的山（指西乃山），…你们是来到锡安山、永生神的城邑，就是天上的耶路撒冷……（来十二：18-24）。

在新约中地上的犹太人是属于西乃山，乃是夏甲的子女，就不是真以色列人了，新约中的儿女像以撒一样就是真以色列人了。那新约究竟是怎样呢？在希伯来书八章说：“更美之约”，前约三次，新约二次，领他们出埃及的时候与他们所立的约（即出于西乃山之约）二次，主又说：那些日子以后，我与以色列家所立的约乃是这样（来八：10-12）。

（1）我要将我的律法放在他们里面，写在他们心上。

（2）我要作他们的神，他们要作我的子民。

（3）他们不用各人教导自己的乡邻和自己的弟兄说，你该认识主，因为他们从最小的到至大的，都必认识我。

（4）我要宽恕他们的不义，不再记念他们的罪愆。

下面就宣告旧约快归无有，“既说新约，就以前约为旧了，但那渐旧渐衰的，就必快归无有了。”以上是希伯来八章所记关于新约的文约，内容分为四点：（一）是关于新约的律法；（二）是关于作子民；（三）是关于认识神；（四）是关于罪的赦免。

第一、先说到关于新约的律法

加拉太书上说：你们各人的重担要互相担当，如此，就完全了基督的律法（加六：2）。

首先我们要认识放在我们里面，写在我们心上的律法，并非是十条诫。安息日会的传道人说旧约是十条诫写在石版上，新约是十条诫写在心版上，但是十条诫是前约，因为前约有瑕疵，有缺欠，所以要寻求后约。主明明说明，所另立的新约，是不像拉着祖宗的手，领他们出埃及地的时候所立的约（来八：9）。在出埃及地的时候所立的约，即是出于西乃山之约，约上的话，即是放在约柜内的十条诫，前约既有瑕疵，难道后约也有瑕疵吗？岂不知祭司的职任既已更改，律法也必须更改吗？

“先前的条例因软弱无益，所以废掉了，律法原来一无所成。”（来七：18）耶稣对犹太人说：“摩西岂不是传律法给你们吗？你们却没有一个人守律法”（约七：19）。

十条诫不是本于信，没有所应许的圣灵，所以不能写在心版上。十条诫是吩咐古人的话语，新约的律法是主对我们所说的话（见马太五章），这个界线我们必须清楚，不要再套上奴仆的轭（加五：1）。

新约的律法就是主的道，山上的教训。从虚心、哀恸、温柔、饥渴慕义、清心、怜恤，以及说到心里的发怒，爱和恨，思虑与忧愁，都是写在心上的话。耶稣的一切命令教训都是说到心里的事，所以能写在我们的心版上，而且积极的使我们为善。不像十条诫只禁止人不可作这样或作那样，而没有命令我们去服侍人，爱弟兄做世上的光。而且新约的真理，不是像十条诫那样保护富足人的利益，乃是叫他们变卖一切所有的周济穷人，不是叫他们积蓄多年的财物。写在心版上的律法，就是信徒心里所存的真理。

第二、说到作神的子民

过去教会中很广泛流行着一种说法，就是在教会中的人虽然去当强盗仍然是神的儿子，正像某人的儿子，当了强盗仍然是父子关系一样。

根据新约，这种说法是十分错误的。教会中的人当强盗，分明是没有主的律法放在里面，写在心上。“你们若知道他（神）是公义的，就知道凡行公义之人都是他所生的。”（约一书二：29）凡不行义的就不属神（约一书三：10），这做强盗的是不属神的，怎么会是神的儿子？

根据新约的条文，这种说法是违背了新约，他们的罪不得赦免，而且是干犯了新约，因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了，惟有战惧等候审判和那烧灭众敌人的烈火。人干犯摩西的律法，凭两三个见证人尚且不得怜恤而死；何况人践踏神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？因为我们知道谁（主）说：“伸冤在我，我必报应。”又说：“主要审判他的百姓。”落在永生神的手里真是可怕的（来十：26-31）。

第三、现在说到认识神的问题

耶稣说“有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现”（约十四：21）。认识是根据有引导、有交通、有启示，这种经历是每个信徒都有的。显现是由于遵守主的道，新约的儿女为何能认识神呢？因为他们都有主的律法存在心里，写在心上，都是遵守主的道，所以都能认识神。

“我们若遵守他的诫命，就晓得是认识他。人若说我认识他，却不遵守他的诫命，便是说谎的，真理也不在他心里了”（约一书二：3-4）。所以在新约时代，教会中犯罪作恶的，不能认识神。单信宝血，不行真理的也不能认识神，因为他们都是不遵守诫命的（诫命与命令同），都是真理不在他们心里的。

守旧约律法的，不能认识神，耶稣基督是神在肉身显现（提前三：16），犹太人却把他钉死在十字架上，耶稣说：认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生（约十七：3）。这就是说，凡遵守主道的有永生。

新约中说到最大的与至小的两等人，在山上的教训上耶稣已经说过，所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国里要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国里要称为大的（太五：19）。

最小的一条诫命是指安息日，因为其他的诫命与神的荣耀和人的道德有关，在新约中更是坚固了，但是论到守日方面，“有人看这日比那日强，有人看日日都是一样，…守日的人是为主守的，不守日的人是为主不守的”（罗十四：5-6原文译）。但这是对信心软弱的人说的，他们是天国里为小的，不守日并不是不得救了。

遵守这诫命又教训人遵守，在天国里怎么是最大呢？

原来希伯来四章上说到那留下进入安息的应许，就是进入那另有一安息日的安息，这另有一安息日的安息，现在说起来大家比较容易懂了。

新约与旧约是两个不同的体系，新旧约各自为政，正像形和影是两样不同的事物，新约中有在旧约中利未支派作祭司之外另外兴起的祭司，在旧约之外另立新约，在另立的新约中，另有一安息日的安息；进入这安息的，如同约书亚进入迦南一样。希伯来四章上说：我们既蒙留下有进入安息的应许，……正如神所说：“我在怒中起誓说，他们断不可进入我的安息！”……既有必进安息的人，那先前听见福音的，因为不信从，不得进去，……若是约书亚已叫他们享了安息，后来神就不再提别的日子了，这样看来必另有一安息日的安息，为神的子民存留。在新约时代大家要研究进入安息的问题。

第四、现在说到新约中赦罪的应许

神就是光……我们若在光明中行如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪（约一书一：7）。

神赦免我们的罪，宽恕我们的不义，不再记念，是要按新约全文的意义，不能断章取义，某种自欺欺人的想法，而不能得到实际上的宽恕，将来仍然要定罪的。

在希伯来十章重申新约的赦免，是根据人接受主的律法写在心上放在里面（来十：15-17）。这是圣灵见证，我们既领受人的见证，神的见证就更该领受了（约一书五：9）。

根据新约，假如我们没有接受主的律法放在里面写在心上，能否作神的子民，能否认识神，能否得到罪的赦免、宽恕，不再记念？信徒若违背这个永约，神是不是要记念他的过犯？保罗说：“弟兄们，我且照着人的常话说，虽然是人的文约，若已经立定了，就没有能废弃或加增的”（加三：15）。照新约的全文，我们不能单求赦罪，而拒绝不爱主的律法。雅各书上说，你们既然要按使人自由的律法受审判，就该照这律法说话行事。

以上所说的是新约的内容，希伯来八章说：“既说新约，就以前约为旧了，但那渐旧渐衰的就必快归无有了。”这要应验先知的话说：“当那些日子，人必不再提说耶和华的约柜，不追想、不记念、不觉缺少，也不再制造”（耶三：16）。我相信这新约的道理明白以后，将无人在早晚念诵十条诫，再无人在礼拜天以十条诫当祷文，将很大的影响天主教、东正教、安息日会、圣公会的信仰。

以后也将无人宣传十条诫或将十条诫悬挂在堂中，人将宣讲新约的道理，和平的福音。

（六）和平的福音

读旧约圣经常见以色列人和邻邦争战，犹太和以色列二国也常用刀剑争战，新约和旧约在战争的事上也是不像的，耶稣来了，是传和平的福音。彼得说，神藉着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。这话是在约翰宣传洗礼以后从加利利起，传遍了犹大（徒十：36、37）。

新约中犹太人和外邦人的关系，有了很大的转变，在旧约中只有犹太人是神的选民，犹太人连与外邦人吃饭都不可，但在新约时代外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许（弗三：6）。而部分在旧约中的犹太人反成了外邦人（加四：24）。

在新约中外邦人与犹太人的观念既已转变，而且教会重点是在外邦中，犹太教会不再居于重要地位，因为犹太教会还拘守旧约中的割礼，与其他旧约中的遗传在教会中处于落后地位了。因此在新约中与外邦人战争的观念，在教会中是消失了。

耶稣说：“凡动刀的必死在刀下。”所以新约时代，不会许可刀剑来战争，像旧约时代一样。但旧约是预表新约的，旧约的争战，在新约中是表样什么？这是一个教会的大问题，要回答这个问题，可根据两方面：一是新约中的理论；二是根据教会中的历史经验。

初期的教会，是给我们留下的榜样。初期的教会，曾用刀剑与教外争战吗？没有。但初期教会，内部已经混乱得很，各种矛盾非常激烈。有人以为摩西律法有永久性、有普遍性，不但适用于旧约时代，也适用于新约时代；不但犹太教会应当遵守，就是外邦教会，也要受割礼，遵守规条。整个犹太教会都被这派所占领，且竭力反对保罗的一派。

看雅各的信中，知道当时教会，有人以为没有行为的信心可得永生，两方也在争辩。看犹大书论到同得救恩的时候，不得不为从前一次交付圣徒的真道竭力争辩，可见当时也有一种主张，单信救恩，不要真理，可得永生，所以犹大要尽心写信给教会了。

照保罗的分析，当时有这些东西，能把信徒掳去，他在歌罗西书上说：你们要谨慎，恐怕有人用他的理学--指神学等类，这是其一；其二是虚空的妄言--指因信称义不用行为可得永生等妄言；其三是世上的小学--指旧约的规条（加四：9-10）。世上的小学包括十条诫在内，不但有理论，而且也有他们的教会，有势力向信真理的教会进攻，并且把信真理的弟兄们掳去，于是教会内部就发生争论，而且激烈的。

犹太人与外邦人的争战，是预表教内的争战，是教中神的儿女，与不属神的人相争战。

约翰的信上说：你们既然知道神是公义的，就知道凡行公义之人都是他所生的（约一书二：29），又说：凡不行义的就不属神的（约一书三：10）。

教中不属神的也很多，耶稣说：你们要防备假先知，他们到你们这里来，外面披着羊皮，里面却是残暴的狼。

耶稣又说：“我已将这些事告诉你们，使你们不至跌倒。人要把你们赶出会堂，并且时候将到，凡杀你们的，就以为是侍奉神。他们这样行，是因未曾认识父，也未曾认识我。”（约十六：1-3）

这些不属神的假先知，在会中有权有地位，能把信徒赶出会堂，并将信徒杀害的人，他们还自己以为是侍奉神的。我们大家可以想一想，有那些事可以证实这种耶稣预先告诉我们的话，所以教内有形式上是侍奉神的，奉主名传道赶鬼的，主说他们是作恶的人，这些人其实不是神的儿女，他们所传的，其实并不是耶稣的道理，乃是在教内敌挡耶稣之道的。

教内的人既都是信有神，都信耶稣，为什么内部还会有争战？主要是对“我们当怎样行，才可得永生？”各宗派提出不同的答复：首先是使徒行传十五章记着：“有几个人从犹太下来，教训弟兄们说：你们若不按摩西的规条受割礼，不能得救。”

后来犹太教会，接受他们的信条，为外邦教会所不能接受的，于是犹太教会与外邦教会之间，大大起了纷争。

在321年以后，教会渐渐形成为天主教，天主教的前身是大公教会，大公教对于得救是怎样说法呢？他说：“主教在哪里，教会就在哪里，教会以外，没有救恩。”这是什么意思呢？就是说，救恩在主教的教会里，天主教中的组织有教皇，他是继承彼得的座位的，他们说救恩是在天主教中。

路得的口号：人称义或得救是因着信，不需要任何善工。

安息日会的口号：是十条诫中犯了一条就是犯了众条，不守安息日，不能得救。

灵工团中的口号：是说方言，为重生的凭据。

聚会处的口号：是一次得救永远得救，得永生不用行真理。

还有其他的宗派，各有各的信条。

关于教中的争战，可在羊圈中的比喻来认识。耶稣说：“人进羊圈，若不是从门进去，倒从旁边爬进去的，那人就是贼就是强盗。”这比喻中说羊圈中有羊、有牧人、有雇工、有看门的为一方；有贼有强盗、有狼，这是为另一方。但这些盗贼与狼都是在羊圈中的，就是说这些强盗、贼与狼，都是披着宗教外衣的，是以传道赶鬼的名义而来的，是外面披着羊皮的。教会中的信徒，当怎样去认识羊和牧人，怎样来区别盗贼和狼是一个重要的课题。羊圈的比喻说明，教中的矛盾有狼与牧人相搏斗的现象。

耶稣说：你们要防备假先知，外面披着羊皮，里面却是残暴的狼，凭着他们的果子就可以认出他们来，因为好树都结好果子，惟独坏树结坏果子，荆棘上岂能摘葡萄……。

最妨碍认识的就是凡称呼“主啊，主啊”的人都是得救的人，不管他们作了任何坏事都是主内弟兄，都是有永生的人，这些人不免瞎子领瞎子两个人都掉在坑里。这些人是为羊皮所迷惑而不顾他们残暴的行为，要看他们所传的是不是与保罗相同的，或是传了别的福音。

约翰第十章羊圈的比喻中还告诉我们如何区别牧人与盗贼，就是听牧人的声音。羊圈中的盗贼与披着羊皮的狼也可能是奉主的名传道赶鬼的，但他们决不能接受耶稣的教训。约翰的信上说：“凡越过基督的教训不常守着的，就没有神；常守这教训的，就有父又有子”（约翰二书：9）。教中二千年的历史告诉我们，教中的争战是艰巨复杂的，是激烈的，但是有多少牧人，在这样的斗争中是有忠心的呢？有多少的人一遇困难就退后呢？

（七）新旧约的矛盾

在原始的教会中，新旧约就发生很大的矛盾，耶稣在安息日治病，犹太人以为耶稣犯了律法，他们就想谋害耶稣。教会成立以后，特别为受割礼，教内起了很大的争论，保罗为此受控告，解到罗马，后来就在罗马殉难。

原来有这些犹太人信了耶稣以后，一方面又保守摩西的律法，像割礼节期饮食等规条，他们说：若不照摩西的律法规条受割礼就不能得救。保罗与巴拿巴和他们大大的纷争辩论。

后来教会中就分为两派，犹太教会仍然保守摩西的规条；外邦教会由保罗等教导他们，只信耶稣的福音不守摩西的律法，为此犹太人对保罗满心忌恨。有一次保罗到耶路撒冷，使徒们对保罗说：兄台，你看犹太人信主的有多少万，并且都为律法热心。他们听见人说，你教训一切在外邦的犹太人离弃摩西，对他们说不要给孩子行割礼，也不要遵守规条。众人必听见你来了，这可怎么办呢？……后来从亚细亚来的犹太人看见保罗在殿里，就耸动众人下手拿他，喊叫说，以色列人来帮助，这就是在各处教训众人，糟践我们百姓和律法……百姓一齐跑来，拿住保罗，拉他出殿……他们正想要杀他……（徒二十一章）。

在那时候教会中新旧约的矛盾是很激烈，是一个教会中心问题。犹太人常到外邦教会中传摩西的律法，加拉太书中，歌罗西书中都有记载，犹太教会以摩西律法有普通性（不限于犹太人，外邦教会也适用应当遵守），而且是永久性的（新约时代也当遵守摩西的律法）。

在使徒时代以后，在外邦教会中，对于受割礼和饮食的争论是很少了，但是旧约的主要条文就是十条诫，对教会有深远的影响，而且许多教会是以十条诫为信仰的中心。直到今日，在天主教、东正教，英国的圣公会，美国的安息日会，都是以十条诫代替耶稣的教训，对其他宗派影响也很大。天主教等以十条诫为早晚与礼拜天之必读的祷文，是生活行动的标准，而不知道前约的缺欠和瑕疵，不知道后约不像前约，不知道前约是成为不合时宜的条文，是吩咐古人的话。

十条诫对教会还有一种影响，教会中有些人怕遵行真理，因为他们以为真理就是十条诫，大家对十条诫也有一种畏惧的心情，就是怕犯了一条，就是犯了众条。不守安息日就不能得救，大家认为第四条当守安息日，好像路中的绊脚石走不过去，所以还不如靠恩得救为妙，就喊出“恩典之下无律法”，不但摩西的律法没有了，而且连基督的律法也没有了。近代教会一方面以十条诫代替福音，另一方面朝着任意犯罪，放纵情欲的路上走去，这都是给教中有钱财的人利用的好机会，所以要澄清宗教理论，必须好好的对待前约后约的问题。

（八）旧约的存废问题

旧约律法的存废问题是教会中一个争论已久的题目，教会中对这个问题分为两派。一派以为十条诫是永存不废的，因为耶稣说过：“莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。”（太五：17-18）这样“既说新约，就以前约为旧了，但那渐旧渐衰的，就必快归无有了，”这二处经文好像相反的，我们对于圣经所讲的，都应当相信。

原来“律法既是将来美事的影儿，不是本物的真像”（来十：1）。像旧约是常以牛羊献祭赎罪，这是耶稣基督钉死十字架那件美事的影儿，看旧约当像我们看地图，看模型那样看法，不要把图或模型当作本物的真像。

我们要把割礼、节期、饮食的条例，当作影儿看待，那就不会错了，保罗的信说：“所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。这些原是后事的影儿，那形体却是基督。”（西二：16、17）律法有字句和精意两方面，字句是律法的原文，精意就是那美事的真像。

律法既有字句和精意的两方面，有形和影的两方面，那个旧约的存废问题就容易解决了，所废掉的是关于律法的字句上和表面上的行为，所存在的是他们所表样的，那件美事的一方面，这样圣经上的话就没有冲突了。

现在说到十条诫，保罗大胆的宣告它是属死的、定罪的、废掉的，就是说十条诫在新约时代，不能作为生活的标准。保罗在林后三章上说：他叫我们能承当这新约的执事。不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活。那用字刻在石头上（即十条诫）属死的职事尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸，这荣光原是渐渐退去的（见出三十四：29-35）。那里说到摩西手里拿着两块法版，下西乃山的时候，不觉自己面皮发光，何况那属灵的职事，就更有荣光了。那从前的荣光，因这极大的荣光，就算不得有荣光了，若那废掉的有荣光，这长存的就更有荣光了（林后三：3-11）。

保罗所指那刻在石头上的字句，即十条诫是叫人死的，所以我们从今以后，不要再传十条诫了，乃是要作称义属灵的职事。

“律法本是借着摩西传的，恩典和真理都是由耶稣基督来的。”（约一：17）“律法和先知到约翰为止，从此神国的福音就传开了，人人努力要进去。”（路十六：16）

“既说新约，就以前约为旧了，但那渐旧渐衰的，就必快归无有了。”（来八：13）有人要说：“既然旧约是废掉了，怎么耶稣说一点一画都不废呢？”你且看一看马太五章，耶稣以十条诫为吩咐古人的话，只有耶稣对我们说的，比十条诫要更进一步，所以保罗说：我们因信废了律法吗？断乎不是，更是坚固律法（罗三：31）。

（九）关于律法的范围

律法的范围若不认识，圣经就要解错，引到灭亡。举一个例子：在罗马三章十节上面说：“没有义人连一个也没有，……没有行善的，连一个也没有。”有许多人看了之后，以为信徒只要因信称义，靠恩得救，不要行善可得永生，因为圣经已经说了，没有义人，没有行善的，虽然犯罪作恶只要靠十字架宝血，必得永生。

在解放前我亲耳听见英教士义重罗在黄岩教堂讲道，他读罗马三章十至十七节，他说这是我们基督徒的照相，在缺乏辨别能力的信徒，个个信以为真。其实他的讲法是大错的，关键是在十九节：“我们晓得律法上的话，都是对律法以下之人说的。”恩典之下呢？“罪必不能作你们的主，因你们不在律法之下，乃在恩典之下”（罗六：14）。

有人要说罗马三章10-17节乃是从诗篇和以赛亚书上引来的，怎么是律法上的话呢？原来律法有广义和狭义两种，就狭义来说，旧约律法是指西乃山的律法，就是包括约柜内的十条诫和约柜外的律例和典章；就广义来说，是包括创世记，摩西五经，以及犹太人的历史、诗歌与先知的书，这是耶稣和先知说的。

保罗说创世记是律法，他说你们这愿意在律法以下的人，请告诉我们，你们岂没有听见律法吗？因为律法上记着（指创世记）亚伯拉罕有两个儿子，一个是使女生的，一个是自主的妇人生的（加四：21、22），这件事分明记在创世记上面，怎么说是律法上记着说呢？因为保罗说创世记是属于律法的范围，保罗并且说摩西五经都是律法（见林前九章九节）。

耶稣两次说诗篇为律法，耶稣说，你们的律法上岂不是写着，我曾说你们是神吗？（约十：34）耶稣又一次说：这要应验他们律法上所写的话说，他们无故的恨我（约十五：25）。以上耶稣所引的两句律法上的话，乃是从诗篇上引来的，所以耶稣指诗篇为律法。保罗又指先知书为律法，他说：“律法上记着，主说，我要用外邦人的舌头和外邦人的嘴唇向这百姓说话，虽然如此，他们还是不听从我。”（林前十四：21）这些话原记在以赛亚先知书上，但保罗以先知书为律法。保罗在罗马三章所引诗篇的话五处，以赛亚的话一处，他在十九节上接着说：我们晓得律法上的话，都是对律法以下之人说的……因为律法本是叫人知罪（罗三：10-20）。这是说诗篇和先知的书，都能叫人知罪，并不是只有十条诫能叫人知罪。

若是在恩典之下，有义人（约一书二：29），有行善的（多二：14），保罗对罗马信徒说：“我自己也深信你们是满有良善……”（罗十五：14），保罗在罗马书上又说：“罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。”“没有义人……没有行善的……”这些律法上的话，乃是对律法之下的人说的。

所以对保罗的书信，不按正意分解（提后2：15），就要走错路，有严重的后果，因为他们不肯热心为善，不行真理了。

（十）律法的种类

新约圣经中，论到律法有两种，就是新约的律法和旧约的律法。关于新约的律法，在希伯来书上记着：“圣灵也对我们作见证，因为他既已说过：主说，那些日子以后，我与他们所立的约乃是这样，我要将我的律法写在他们心上，又要放在他们里面；以后就说，我不再记念他们的罪愆和他们的过犯。”（来十：15-17）

请大家注意，所另立的新约，既是不像拉着他们祖宗的手，领他们出埃及地的时候与他们所立的约（即出于西乃山的约），所以这新约的律法，决不是十条诫，这新约的律法，就是基督的律法（加六：2）。

西乃山的十条诫是有瑕疵，有缺欠，生子为奴（加四：24），新约的律法，称为全备自由的律法。雅各书告诉我们：“惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。”（雅一：25）雅各书上又说：“经上记着说：‘要爱人如已’。你们若全守这至尊的律法，才是好的；但你们若按外貌待人，便是犯罪，被律法定为犯法的。因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。原来那说不可奸淫的，也说不可杀人。你就是不奸淫，却杀人，仍是成了犯律法的。你们既然要按使人自由的律法受审判，就该照这律法说话行事。因为那不怜悯人的，也要受无怜悯的审判，怜悯原是向审判夸胜。”（雅二：8-13）

这里举出不可奸淫，不可杀人两条，又说犯了一条，就是犯了众条，好像是指十条诫了。我们再仔细研究一下，按外貌待人（指按衣衫华美与肮脏）便是犯罪，按外貌待人，不是犯十条诫，乃是犯了基督的律法，因为他不爱小弟兄。一条和众条，可看山上的教训（太五：18、19），并参考罗马十四章：关于守日的问题，这样就不会绊倒人。

按自由的律法受审判，并不是按十条诫受审判。保罗说：“我们知道这样行的人，神必照真理审判他”（罗二：2）。耶稣说，真理必叫你们得以自由（约八：32），所以耶稣所讲的，“即是自由的律法，就该照这律法说话行事”，下文接着说要怜悯人，十条诫中没有说到要怜悯人，雅各书叫信徒们该按真理说话行事。

本文论新旧约暂写到这里。


第二篇 新布与旧衣（1）

第二篇：新布与旧衣

新布与旧衣（1）

耶稣又设一个比喻对他们说：没有人把新衣服上撕下一块来，补在旧衣服上。若是这样就把新的撕破了，并且所撕下来的那块新的和那块旧的也不相称（路五：36）。这句话是表明，新约与旧约是各自独立的，可比新衣与旧衣是两件不相联系的东西，所以不要从新约道理中取了一部分来，而丢弃另一部分，又把一部分新约道理，补在旧约道理上。有人常把十字架宝血从新约上撕下来补在旧约道理上，而丢弃了新约中的真理福音，他们相信基督的救恩，却守旧约十条诫，这就是新布补在旧衣服上。

新布补旧衣，第一个典型，是初期的教会。

使徒们在耶路撒冷建立了头个教会，教会中确实是充满公平，公义居在其中，圣灵与他们同工，得着能力，作很大的见证，虽遭大逼迫，仍然站得住。彼得、约翰、雅各，都常在其中工作，所以比较正义纯洁。但是由于新旧约界线分不清楚，他们虽传耶稣的福音，但也坚守旧约的遗传，最突出的一端，就是有几个人，从犹太下来，教训弟兄们说：你们若不按摩西的规条受割礼，不能得救（徒十五：1）。但保罗、巴拿巴与他们大大纷争辩论，就在耶路撒冷召开大会，会议的结果是这样，犹太教会仍旧保持受割礼，外邦教会却不受割礼，犹太教会不但割礼，还遵守规条（节期、饮食），守十条诫更不用说。犹太教会从新衣服上撕下一块来，又把新衣服上的另一部分丢弃了。

初期的教会是新旧交替时期，保罗末了一次上耶路撒冷时，雅各和长老们对保罗说：兄台你看犹太人信主的有多少万，且都为（旧约的）律法热心，他们听见人说，你教训一切在外邦的犹太人离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规（徒二十一：21）。保罗要完整的新衣服，不要那件旧衣服。保罗说他们是与基督隔绝，从恩典上坠落（加五：4），犹太人为此要杀保罗，并要把基督福音更改了。犹太人用“不守旧约的条规，就不能得救”的口号，把许多人掳去。

新约与十条诫

今天的教会对割礼、节期、饮食的条例，大家都明白这旧约规条是废去了，惟独对于十条诫，教会中大部分人认为是应当遵守的。安息日会的人，认为律法有两种：一是约柜内的十条诫，是关于道德方面是永存的；二是约柜外的仪文律法是废去的。他们不知道柜内柜外的都是旧约。新约中有一种律法，叫做那全备使人自由的律法。雅各书上说：“你们既然要按自由的律法受审判，就该照这律法说话行事。”（雅二：12）我们大家看一看那全备自由的律法，是不是十条诫呢？“因为那不怜悯人的，也要受无怜悯的审判，怜悯原是向审判夸胜。”（雅二：13）不怜悯人犯了十条诫的哪一条？十条诫中并没有说要怜悯人，所以将来的审判并不是照十条诫的。我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。凡恨他弟兄的（约三书的丢特腓），就是杀人的。你们晓得凡杀人的，就没有永生存在他里面（约一书三：14、15）。若照十条诫来审判，那爱弟兄与恨弟兄的，都不能判定谁有永生，谁要定罪。所以十条诫是不全备，这里不过稍稍举一点例子罢了。

保罗说：因为赐生命圣灵的律法（外文）在基督耶稣里释放了我，使我脱离罪和死的律法了（罗八：2）。耶稣说，我的话就是灵是生命（约六：63），从这两节经文可知耶稣的话就是基督的律法（加六：2）。但是十条诫不能赐生命和圣灵，保罗问无知的加拉太人说：我只要问你们这一件，你们受了圣灵，是因行律法呢？是因听信福音呢？（加三：2）所以守十条诫不能得圣灵，也不能得重生。

律法使我们知罪（罗三：20）。但不能因行律法而称义，十条诫只判断我们外面的行为。保罗说：“所以，时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心里的意念。那时，各人要从神那里得着称赞。”（林前四：5）像彼得对行邪术的西门说：你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免（徒八：22）。

保罗说：因你这论断人的，自己所行的却和别人一样。我们知道这样行的人，上帝必照真理审判他（罗二：1、2）。

现在说到新约和旧约的问题

希伯来八章8、9节中说：“日子将到，我要与以色列家和犹大家另立新约，不像我拉着他们祖宗的手领他们出埃及的时候，与他们所立的约，因为他们不恒心守我的约，我也不理他们。这是主说的。”神拉他们祖宗的手，领他们出埃及的时候与他们所立的约是什么呢？现在用所罗门的话来答复这问题。他造成圣殿以后所说的话：

1、我也在其中为约柜预备一处，约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约（王上八：21）。这就告诉我们，拉他们祖宗的手，出埃及的时候所立的约，就是藏在约柜内的约，这约就是十条诫。

2、约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物（代下五：10）。

3、所罗门又说：“我将约柜安置在其中，柜内有耶和华的约，就是他与以色列人所立的约。”（代下六：11）

耶和华与敬畏他的人亲密，他必将自己的约指示他们（诗二十五：14）。看了以上所罗门的话，就很明显的知道，耶和华与以色列人所立的约，就是约柜内所藏的十条诫。衣箱存衣，米缸盛米，约柜藏约，约版写约（来九：4）。

耶和华也说这约的话，就是十条诫，写在两块版上（出三十四：27、28）。摩西说：他将吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上（申四：13）。

这样，十条诫与割礼、节期、饮食、献祭、烧香都是旧衣服。所另立的新约，不像十条诫，但有人把十条诫当作福音，一方面相信基督为我们流血赎罪，一方面以十条诫为信仰的中心，生活的准则，这样对不对呢？

新约与旧约各自成一系统，不要以新约的义，补在旧约的道理上，像雅各、约翰要吩咐火从天上降下来，烧灭撒玛利亚的村庄（路九：54），像以利亚所作的。在新约时代，还到圣殿献祭，有人受割礼，不吃无鳞之鱼，不吃猪肉，教会历史上还兴起儿童十字军，路上遇见土耳其的军队，打得大败。这些都是教会效法旧约的行为，因而失脚，跌倒。

教会中最常见的是十字架加上十条诫，大家认为这是纯正的信仰，现在研究一下：

1、十条诫不是本乎信（加三：12）。信就是所望之事的实底，是未见之事的确据（来十一：1）。旧约的律法中，没有说到天国、永生、地狱，也没有说到悔改、重生、得救、称义，十条诫的赏罚是今世的、眼见的，所以不是本于信。

2、十条诫是吩咐古人的话，不是交付圣徒的真道，耶稣说：你们听见有吩咐古人的话说，不可杀人（第六条诫命）。…只是我告诉你们，……凡骂弟兄是愚蠢的，难免地狱的火（太五：22英译）。骂弟兄是愚蠢，在十条诫上无罪。

你们听见有话说，不可奸淫（第七条），只是我告诉你们…… 。

你们又听见有吩咐古人的话说，不可背誓，所起的誓，总要向主谨守，只是我告诉你们，什么誓都不可起（太五：33、34）。

以上是耶稣告诉我们，所以“祭司的职任既已更改，律法也必须更改。”（来七：12）

3、以色列人追求律法的义，反得不着律法的义（罗九：31）。人若能遵守十条诫倒也是好的，可惜象犹太人一样，他们指着律法夸口，自己倒犯律法，被律法定为犯法的。正因他们立自己的义，不靠圣灵而行，不凭着信心求，只凭着行为求，就在这绊脚石上跌倒（罗九：31-33）。

另有一安息日的安息

希伯来书四章所说另有一安息日的安息，是教会中不言的奥秘，但今天这奥秘已启示出来了。加拉太书与希伯来书是研究新约与旧约的，这两本书是把新约与旧约划分成为两个体系。旧约出于西乃山，新约出于锡安山（天上的耶路撒冷），各有各的祭司、帐幕、条约，应许不同，名分不同。

耶稣说不要把新布补在旧衣服上，就是新约时代的人，不要照字句来遵守旧约的道理。但今天的教会中，还很普遍的采用旧约的道理，譬如十条诫在天主教中当作每天的祷文。希伯来书提出，祭司的职任既已更改，律法也必须更改（来七：12）。旧约的祭司，都是利未支派，而新约的祭司，耶稣乃是犹大支派。犹大支派的人，若在旧约时代，必不得为祭司，祭司的职任如今是更改了。耶稣是大祭司，我们也都是祭司了，所以律法也必须更改了，就是说十条诫也必须更改了，就是由摩西的律法，改成基督的律法（加六：2）。希伯来书说：“先前的条例因软弱无益，所以废掉了，（律法原来一无所成）…”（来七：18、19）。十条诫也是先前的条例，守十条诫也是一无所成的。因为十条诫是西乃山属血气的约，没有应许的圣灵，就是没有神的恩赐，就是主张守十条诫的人，自己都是倒犯律法的人。十条诫是前约，神是废去在前的，十条诫既已废去，第四条安息日也废去了，我们若根据旧约安息日也没有了。

但耶稣来传福音，在福音中说：“安息日是为人设立的，人不是为安息日设立的。所以人子也是安息日的主。”这是福音里的安息日，不是十条诫的安息日，就十条诫的安息日而言，这福音中的安息日，乃是另立新约中的，另有一安息日的安息。

希伯来书是新旧两约相对比的书，祭司有一旧一新，约有前约后约，这新约是主要把主的律法放在我们里面写在我们心上（来八：10）。因篇幅关系，不多细说，这写在我们心上的律法，不是十条诫，乃是全备的律法（雅一：25），我们就该照这律法说话行事（雅二：12）。新约的律法有没有安息日呢？耶稣说：律法和先知到约翰为止，从此神国的福音传开了，人人努力要进去（路十六：16）。凡是在施洗约翰以前的是属于律法时代，在施洗约翰以后的是属于福音时代。耶稣又说，安息日是为人设立的，人不是为安息日设立的。所以人子也是安息日的主（可二：27-28）。耶稣说这话是在约翰以后说的，这话是福音不是律法。十条诫的第四条，是记念耶和华造物之工的（出二十：11）。因为以色列人拜金牛犊，摩西把法版摔碎了，后来神又赐给他们两块石版，写的也是十条诫，但是第四条与先前不同了，是记念神将他们从埃及地领出来（申五：12-15）。前者是记念创造，后者是记念救恩。耶和华在六日之内造万物，第七日便安息，本来耶和华该是安息日的主，约翰福音告诉我们，“万物是藉着他造的”（约一：3）。这样看来耶和华就是人子，人子若不造万物，怎能成为安息日的主呢？因为安息日是为记念他造物之工，和他救赎之工的。

耶和华在旧约时代中是人不能亲近的，但在新约中，道成了肉身住在我们中间与门徒同住，“人子来，并不是要受人的服侍，乃是要服侍人，并且要舍命，作多人的赎价。”（可十：45）

守十条诫的安息日与守新约的安息也是不同的，以色列人从埃及出来，过了三个月来到西乃山，领受十条诫与其他例律典章，就可以守安息日。但在新约中，必须要有信心与所听见的道调和的人，才可以进入他的安息，因为上帝曾在怒中起誓说：他们断不可进入我的安息（来四章）。

对于守安息日的观念，我们与安息日会的人是不同的，安息日会是根据十条诫的第四条守安息日的。据以上所说，十条诫是领以色列人出埃及的时候在西乃山所立的约，这约是写在石版上，放在约柜内的。我们是根据新约福音，在旧约十条诫之外，另有一安息日的安息。安息日会要所有的信徒都守安息日。我们却不是这样，根据罗马十四章，信心软弱的，要接纳，不要辩论所疑惑的事……有人看这日比那日强，有人看天天都是一样，守日的是为主守，不守的是为主不守（外文中有这话）。

所以对一般信徒为守日问题，是不必论断的，进入安息的应许，只是为那些有信心与所听见的道调和的人。若是只守十条诫的安息日，与进入另有一安息日的安息，乃是两样不同的人。要进入这个安息，须先学习基督道理的开端，就如那：1、懊悔死行；2、信靠上帝；3、各样洗礼；4、按手之礼；5、死人复活；6、永远审判（来六：1、2）。这些就是四福音的道理。学了这些就有基督的律法放在里面，写在心上，并不是天天叫人念十条诫，而是能把主的律法放在心里的。愿主开启我们心中的眼睛，使我们能以明白新旧约的奥秘。


新布与旧衣（2）

上帝为何立旧约：

一、律法是福音的预言--律法和先知说预言到约翰为止（太十一：13），不但先知说预言，就是律法也说预言。像律法中逾越节的羊羔，骨头一根也不折断，摩西举铜蛇，以色列人一望铜蛇就活了，以及五祭都是预言基督的。

二、律法是训蒙的师傅，引我们到基督那里（加三：24）--如天使见羊羔的血，就越过那家，不杀那家的人，引我们信靠耶稣的血而得救。玛拉苦水，投木变甜，引导我们在患难中想起主为我们的罪挂在木头上，就以上帝为乐。

三、律法本是将来美事的影儿（来十：1），如大麻疯的礼物（利十四：1-9），乃是罪人称义之后成为圣洁，得着永生的影儿。

什么是旧约？

旧约圣经中有诸约，所说旧约者，即指西乃山所传的律法而言的。保罗的信上说：这都是比方，那两个妇人，就是两约，一约出于西乃山生子为奴，乃是夏甲（加四：24）。两约即新旧两约，旧约出于西乃山，是奴仆的地位，只得地上的迦南，没有承受天国的应许。

旧约里面包含什么？

十条诫即旧约（出三十四：27、28；申四：13；列王上八：21，请翻阅圣经细读），约柜即是藏约之柜，柜内之十条诫即耶和华与以色列人所立之约。除十条诫以外还有律例典章，对于上帝的，有祭司的组织，祭祀的礼仪和在圣殿中服役的条例；对于人民方面，也有法律，可以判断人民的是非，指示生活的方式，还有割礼、节期、饮食的规矩等，保罗称他们为世俗小学（加四：3）。

旧约实施的时期，到几时为止？

律法和先知到约翰为止（路十六：16），这些事，连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止（来九：10）。何时振兴呢？耶稣回答说：以利亚固然先来，并要复兴万事……门徒这才明白耶稣所说的，是指施洗约翰（可九：12、13）。振兴的时候，指约翰施洗的时候。

十条诫是否到约翰为止？

保罗的信上说“那用字刻在石头上（十条诫）属死的职事……定罪的职事……从前的……废掉的……”（林后三：7-11）。这样看来，十条诫也到约翰为止了。律法本是藉着摩西传的，恩典和真理都是由耶稣基督来的（约一：17）。

主耶稣为何说，天地要废去，律法的一点一画也不能废去呢？

这原是指基督的律法说的（加六：2），就是新约中的律法。

祭司的职任既已更改，律法也必须更改，是什么意思？（来七：12）

旧约的祭司都是利未支派的人承当的，主耶稣是犹大的支派，他作了新约的大祭司。在旧约时代犹大支派的人，从来没有当祭司的，可见祭司的职任已经更改了，所以律法也必须更改。摩西的律法，可以休妻另娶，可以多妻，可以起誓，报仇。基督的律法是说，休妻另娶是犯奸淫，什么誓都不可起，要爱你的仇敌，这样可以作天父的儿子。

总之现在交给圣徒的，不是旧约的律法、律例，乃是登山宝训，就是所信的道。

安息日在新约中的地位如何？

这句话要分三步来回答：

一、我们看定了，人称义是因着信，不是在乎遵行律法（罗三：28），所以安息日与得救称义无关。

二、称义得救以后，是要吃奶而不能吃干粮，需要基督道理的开端，如懊悔死行、信靠上帝、各样洗礼、按手之礼、死人复活、永远审判，各等教训（来六：2），需要读四福音与书信。他们断不可进入我的安息（来四：5），必须学习基督道理的开端，如初级毕业，可升高级，初级未毕业断不可升入高级，在此期内“有人看这日比那日强，有人看日日都是一样。”（罗十四：5）为日子的事不可辩论。

三、新约的安息日，在于进迦南的地位，希伯来书上明说：“我们既蒙留下进入他安息的应许，就当畏惧，免得他们中间，或有人似乎是赶不上了。”（来四：1）

所以旧约的应许是进迦南，新约的应许是进安息。

又说，“若是约书亚已叫他们享了安息，后来上帝不再提别的日子了。这样看来，必另有一安息日的安息，为上帝的子民存留”（来四：8、9）。约书亚叫他们享了的安息与另有一安息日的安息相提并论，可见进迦南即是预表进安息了。希伯来书上有三个另字，即另外兴起一位祭司、另立新约、另有一安息日，可知这里有两样东西在那里比较，就是旧与新，既另有属于新约的祭司和新约的律法。也另有属于新约的安息日，因为人子就是安息日的主（可二：27、28）。

旧约在旷野中守安息日，新约为何在进迦南的地位来守安息日呢？

因为旧约和新约的分别，就是“不像”二字（来八：9）。旧约多次赎罪，新约主只死一次；旧约进至圣所的路不通，新约靠主的血能进至圣所；旧约的大祭司数目多，常要更换，新约基督永远为大祭司；旧约的应许是迦南地，新约的应许是进安息（来四：1）；旧约在旷野中谨守安息日，新约来到锡安山进入安息的基督徒，才正式守安息日（来十二：22-24）。

安息日会的人，可否算为进安息？

不能算为进安息，因为他们根据的是十条诫，和利未记上饮食的条例。正是新布补在旧衣上，是西乃山的产物。他们叫初信的人守安息日，就是叫吃奶的人吃干粮，在软弱的弟兄面前，放下绊脚跌人之物，若因食物毁坏上帝的工程，就不是爱人的道理（罗十四：15-20）。


谁归回锡安

锡安在何处？是在地上的耶路撒冷呢？还是在天上的耶路撒冷？保罗说，地上的耶路撒冷是与西乃山同类（加四：24、25）。圣经中所说的锡安山，乃是指天上的而言的。

你们乃是来到锡安山、永生上帝的城邑，就是天上的耶路撒冷。那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的上帝和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血（来十二：22-24）。

这样看来，锡安山天上的耶路撒冷即天国中央政府之所在，如中国之北京一样，使徒约翰说：“我又看见羔羊站在锡安山”（启十四章），其意更可显明。由此原则来读诗篇、先知书，一切困难，自可解决。

两种犹太人：

“因为外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。惟有里面作的，才是真犹太人；真割礼也是心里面，在乎灵，不在乎仪文”（罗二：28、29）。

外面的犹太人，指当日文士法利赛人和今日犹太藉民，保罗说他们不是真犹太人。惟有里面割去肉体情欲的（西二：11），肉体与主同钉的，才是真门徒，也是真以色列人。

亚伯拉罕作多国的父（罗四：18），信主的人都称为亚伯拉罕的后裔（加三：29）。“他（耶稣基督）并不救拔天使，乃是救拔亚伯拉罕的后裔。”（来二：16）所以我们信主的人，应当承认是亚伯拉罕的后裔，所以耶稣也承认他是犹太人的王，却是为外面作犹太人的所弃绝的。

以赛亚三十五章的归回锡安，是指犹太人归国吗？

经上说“耶和华所救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。”（赛三十五：10）若指外面作犹太人的归国，谈不到永乐。耶路撒冷被阿拉伯人所割据，从前圣殿原址，盖了回教寺院，并受英人统治，现虽建以色列国，但常起冲突，都是忧愁叹息，就是暂时之乐也没有，所以这里乃指被异教所掳的信徒，归回真理与主同在之喜乐。“你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去。”（西二：8）

掳去以后怎样呢？“凡越过基督的教训不常守着的，就没有上帝，常守这教训的，就有父又有子”（约二书：9），异端代替真理，不能与主同在了。

以赛亚三十五章之瞎子的眼得看见，聋子的耳开通，并非指犹太人归国的肉眼，乃指圣徒心中的眼睛。大道圣路是指真理，污秽的人不能走，并非污秽的人不能走地上耶路撒冷的大马路。真理的道上不遇狮子，即仇敌魔鬼，若指世上的狮子，就是普通的路上都没有的。


第三篇：论新约

耶稣拿起饼来，祝谢了就擘开，递给他们说，这是我的身体，为你们舍的，你们也应当如此行，为的是记念我。饭后也照样拿起杯来说，这杯是用我血所立的新约，是为你们流出来的（路二十二：19、20）。

我们今天来研究耶稣的血，与我们所立的新约。“弟兄们，我且照着人的常话说：虽然是人的文约（外文这文约之约，与新约、旧约之约字相同），若已经立定了，就没有能废弃或加增的。”（加三：15）可见立约总有约的内容，立约之后，双方都要遵守，不能违背，这就是约的作用。耶稣用自己的血，与我们立了新约，新约里面究竟有哪些话呢？若不知道竟违背了这约，就不能得到新约中所应许之福。

新约的文约是写在希伯来书八章上面，这章共有十一个约字，六次说到新约，五次说到旧约，但是要领会新约的内容，有两个困难。

1、有人说：新约是对犹太人立的，因为“日子将到主要与犹大家和以色列家，另立新约。”

2、有人以为旧约是十条诫写在石版上，新约是十条诫写在心版上。

若是新约是对犹太人立的，我们外邦教会，就与新约无关，于新约中更美之应许也就无份了。根据加拉太四章24节的话说：亚伯拉罕的两个妇人，就是两约，一约出于西乃山生子为奴，乃是夏甲，这西乃山与地上的耶路撒冷同类，因为西乃山与现在的耶路撒冷的儿女，都是为奴的，但那天上的耶路撒冷是自主的，她是我们的母。第27节有些难懂，看以赛亚五十四章1-5节就可明白。

以上所说：犹太人的母是西乃山，可比夏甲的儿女以实玛利，是使女的儿子。锡安山天上的耶路撒冷是我们的母，是从圣灵生的，象以撒一样，是真以色列人。新旧两约的关系，可比同父异母的关系，各开门户，独立自主。我们若把另立新约，当作对犹太人立的，就是说新约是对西乃山夏甲的子女，是对以实玛利立的了。

保罗说：因为外面作犹太人的，不是犹太人；外面肉身的割礼，也不是割礼。惟有里面作的，才是犹太人（原文无真字，罗二：28、29）。保罗论到犹太人的光景说：这犹太人杀了主耶稣和先知，又把我们赶出去。他们不得神的喜悦，且与众人为敌，不许我们传道给外邦人，使外邦人得救，常常充满自己的罪恶。神的忿怒临在他们身上，已经到了极处（帖前二：15、16）。犹太人有三个类型：

1、祭司长、文士、法利赛人和撒都该人、与跟从他们的人，他们弃绝耶稣，把他钉死十字架上，但他们都遵守摩西的律法，敬拜神。不信耶稣的，神不会和他们立新约。

2、第二种人，他们是信主的，却都为律法热心，谨守割礼、节期、饮食等旧约的规条（徒二十一：21）。

3、十二门徒和保罗等传福音的人与其他门徒。

犹太人和外邦人的关系的转化

保罗说：这奥秘在以前的世代没有叫人知道，……这奥秘就是外邦人在基督耶稣里，借着福音，得以同为后嗣，同为一体，同蒙应许(弗三：5、6)。外邦人与谁同呢？就是与犹大家与以色列家。保罗又说：“所以你们因信基督耶稣，都是神的儿子。…并不分犹太人、希利尼人、自主的、为奴的、或男或女。因为你们在基督耶稣里都成为一了（同为一体）。你们既属乎基督，就是亚伯拉罕的后裔（同为后裔），是照着应许承受产业了（同蒙应许）。”（加三：26-29）

据以上所言，新约乃是对天上耶路撒冷的子女立的，就是对从圣灵生的人立的。外邦信徒因着福音，与犹大家同为一体，同为后嗣，同蒙应许。外邦教会与新约是有份了。现在再研究一个问题：

写在心版上的律法，是不是十条诫？

有人以为新约就是十条诫写在心版上，若是这样，旧约就是新约了。所以这是一个大问题。保罗向加拉太教会提出一个问题说：无知的加拉太人哪！……我只要问你们这一件，你们受了圣灵，是因行律法呢？是因听信福音呢？（加三：1、2）这个问题，也值得仔细思考一下，就可以得着智慧，也能增长知识。请答复以下两个问题：

1、守十条诫能不能受圣灵？

2、十条诫是律法，还是福音？

从摩西到耶稣约1500年中，犹太人是守十条诫的，但律法中并没有应许的圣灵，所以法利赛人和文士，虽然热心守十条诫，是靠自己守的。“以色列人追求律法的义，反得不着律法的义。”（罗九：31）保罗说：你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记（弗一：13）。保罗又说：你们明显是基督的书信（外语），藉着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上（林后三：3）。

守十条诫的，既然不能得着圣灵，怎能用永生神的灵把十条诫写在心版上呢？律法原不本乎信（加三：12），福音却是本于信的（罗一：17）。信就是所望之事的实底，是未见之事的确据（来十一：1）。耶稣的教训，后面都附有赏罚，赏罚是未见之事，把赏罚当作实底，就是信。十条诫的赏罚，是今世眼见的，像第五条当孝敬父母，可以在世得福长寿。耶稣说：“虚心的人有福了，因为天国是他们的。”但律法中没有天国、地狱、永生，也没有悔改（只说吃无酵饼），更没有重生、来世，连天父的名也没有的，因为是为奴的地位，却没有儿子的名分。

以弗所二章7、8、9、10节解释

论新约的律法，首先要从以弗所二章7-10四节说起，7节说：“要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。”恩慈两字，是这几节书的关键，罗马书上说，“还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？你竟任着刚硬不悔改的心，为自己积蓄忿怒，显他公义审判的日子来到。”（罗二：4、5）

“你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”（弗二：8、9）

这两节是神的恩言，是领我们悔改的，是领谁悔改呢？是领那些自以为义的人悔改的，象那法利赛人，仗着自己是义人，藐视别人，自言自语的在殿里祷告说：神啊，我感谢你，我不象别人，勒索、不义、奸淫，也不像这个税吏。我一个礼拜禁食两次，凡我所得的，都捐上十分之一。

以弗所二章8、9节是要领这些人悔改，他们以为得救是出于自己的行为，要他们知道，他们所行的和别人一样，本为可怒之子。“他便救了我们，并不是因为我们自己所行的义，乃是照他的怜悯，藉着重生的洗和圣灵的更新。”（多三：5）

但我们若把“也不是出于行为‘解作’也不要行为，免得有人自夸”这是不通的，因为不悔改的人，也要自夸的。请查考以下圣经：

听见这咒诅的话，心里仍是自夸说：我们虽然行事心里顽梗，连累众人，却还是平安（申二十九：19）；恶人以心愿自夸（诗十：3）；他们曾说：我们必能以舌头得胜，我们的嘴唇是我们自己的，谁能作我们的主呢？（诗十二：3、4）那些依仗财货自夸钱财多的人（诗四十九：6）；你为何以作恶自夸（诗五十二：1）；一切作孽的人都自己夸张（诗九十四：4）；现今你们竟以张狂夸口，凡这样夸口的人，都是恶的（雅四：16）。

以上圣经证明不要行为的人，是要自夸的，不悔改的人，难免自夸。

现在找出一个例子，就是保罗，他说：我从前是亵渎神的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因为我是不信、不明白的时候而作的（提前一：13）。我从前逼迫神的教会，然而我现在成了何等人，是蒙神的“恩”才成的（林前十五：9、10），这就是得救本于恩……也不是出于行为，免得有人自夸的很好榜样。但有人解作得救是靠恩典，不要行为竟任着刚硬不悔改的心，将神的恩变作放纵情欲的机会，那些人是失迷真道了。彼得说：你们应当悔改归正，使你们的罪得以涂抹（徒三：19）。这样入门的人，可以学习基督道理的开端，有主的律法写在他们心上了。

新约的律法

写在心里的律法，是不是十条诫？现在再来研究一下：

耶稣说：“你们有听见吩咐古人的话说：‘不可杀人’，又说：‘凡杀人的，难免受审判。’只是我告诉你们：凡向弟兄动怒的，难免受审判。…凡骂弟兄是魔利（愚蠢）的，难免地狱的火”（太五：21、22）。约翰再作以下的解释，我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。凡恨他弟兄的，就是杀人的。你们晓得凡杀人的，没有永生存在他里面（约一书三：14、15）。

先前的条例因为软弱无益，所以废掉了（来七：18）。指吩咐古人的话。又说：莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全（太五：17）。现在新约时代可以杀人吗？保罗说：我们因信废了律法吗？断乎不是，更是坚固律法（罗三：31）。希伯来七章12节说，“祭司的职任既已更改，律法也必须更改。”十条诫与新约的律法更改了没有？确实是更改了。

（一）新约律法的名称--因为赐生命和圣灵的律法（外文）在基督耶稣里释放了我，使我脱离罪和死的律法了（罗八：2）。耶稣说：我对你们所说的话，就是灵、就是生命（约六：63），他的话称为生命之道（腓二：16）。耶稣的话有生命，有圣灵，能使我不作罪的奴仆。但十条诫不能赐生命和圣灵，它能使我们知道罪，却不能使我们不犯罪。保罗对倚靠律法的犹太人说：你指着律法夸口，自己倒犯律法玷辱神吗？（罗二：23）我们去守十条诫，还是要失败的，因为没有生命和圣灵。

前约有瑕疵，有缺欠（来八：7、8）。新约的律法是全备的，“惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福”（雅一：25）。

雅各二章宣布，基督徒将来受审判，是要按自由之律法受审判，就该照这律法说话行事（雅二：12）。这自由的律法，根据雅各二章10、11节，好像是指十条诫，但仔细再看，就知道不指十条诫。“但你们若按外貌待人，便是犯罪，被律法定为犯法的。”（雅二：9）按外貌待人，犯了第几条呢？只有在路加六章上说：你们贫穷的人有福，富足的人有祸。按外貌待人是犯了真理，违背了基督的律法（加六：2）。雅各二章13节说：“因为那不怜悯人的，也要受无怜悯的审判，怜悯原是向审判夸胜。”十条诫并没有说要怜悯人，可见神是要按真理审判人（罗二：2）。真理叫人得以自由，真理就是自由的律法。

对于初信的人，十条诫能使人知罪，对相信已久的人，却不是这样。恨弟兄、休妻另娶、起誓、行善吹号、不爱弟兄、自夸、不寻求他、不遵行神的旨意、不出于信心的罪。

以上这些事，若照十条诫都是无罪，照福音的真理，却是有罪。

约翰三书中说：“有弟兄来证明你心里存的真理，正如你按真理而行，我就甚喜乐。”自以为守十条诫的，心里并没有真理，像当时的犹太人，按外貌来说，他们敬拜神，不拜偶像，守安息日，但法利赛人是贪爱钱财的（路十六：14），他们拘守安息日，却杀害安息日的主。

心里存的真理，是哪些呢？是虚心、温柔、哀恸、饥渴慕义、清心、求神的荣耀、不求人的荣耀、心里的重和轻、信心与忧虑、还有爱弟兄的心，这些都是真理存在心里的作用。

有人想把十条诫塞进新约里，却把新约中的真理排除出去，现在来看希伯来书十三章，内中有许多劝勉信徒的话，是十条诫中所没有的。

1、常存弟兄相爱的心；

2、不可忘记用爱心接待客旅；

3、要记念被捆绑的人，也要记念遭苦害的人；

4、苟合行淫的人，神必要审判；

5、存心不可贪爱钱财，主曾说，我总不撇下你，也不丢弃你；

6、从前引导你们，传神之道的人，你们要想念他们，效法他们的信心；

7、人心靠恩得坚固，才是好的，并不靠饮食；（利十一章饮食的条规）

8、我们也当出营外，就了他去，忍受他所受的凌辱；（背十字架）

9、常以颂赞为祭；

10、不可忘记行善和捐输；

11、要顺服那引导你们的；

12、叫你们遵行他的旨意（旨意不是教条，乃是在生活上、道路上、要寻求察验，要靠圣灵引导的）。

希伯来十三章的教训是四福音中的摘要，与基督台前永远审判有关，是新约的律法，是十条诫所未曾提说的。

（二）现在说到新约中作子民的问题

耶稣说：使人和睦的人有福了，因为他们必称为神的儿子（太五：9）。但在弟兄中挑拨争端的人，就不能称为神的儿子。耶稣又说：只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。这样，就可以作你们天父的儿子（太五：44、45）。这个道理，耶稣作出榜样给我们看。耶稣被钉在十字架上的时候，当下耶稣说：父阿！赦免他们，因为他们所作的，他们不晓得（路二十三：34）。耶稣表示他宽大的胸怀，而不是背弃真理，投降敌人。

“凡从神生的，就不犯罪，因为神的道存在他心里，他也不能犯罪，因为他是由神生的。”（约一书三：9）根据新约，主要把他的律法，放在我们里面，写在我们心上，他要作我们的神，我们要作他的子民（来八：10）。那些单信七件事的，单靠宝血称义的，能不能作神的子民呢？耶稣说：你们并没有他的道（即基督的律法）存在心里，因为他所差来的，你们不信（约五：38）。

（三）现在要说到新约的第三部分，关于认识主方面的道理。

“你们从来没有听见他的声音，也没有见过他的形象。”（约五：37）怎能认识他呢？

我们可以从创造的奇妙（罗一：20）；神迹（约三：2）；预言的应验（赛四十六：10）与圣灵的工作（约十四：26），在这四方面来认识他。但我们必须要有主的律法放在里面，写在心上。“我们若遵守他的诫命，就晓得是认识他。人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。”（约一书二：3、4）这诫命也不是指十条诫，这诫命与命令同（见外文约一书三：22）。神的儿子名叫起初原有的生命之道，遵守这生命之道，就是认识他了。

新约里说到最小的与至大的，请参看马太五章19节说的就可明白，诫命中最小的一条，当指安息日。认识神，是新约中更美的应许，在旧约中没有认识神的应许，耶稣是神在肉身显现，犹太人也不认识他，要把他钉十字架上。他们所以不认识他，是因为只守十条诫，没有应许的圣灵。

（四）现在说到新约的第四部分，关于赦罪的应许。

有人以为信十字架宝血赎罪，是无条件的，是无限的。我们又看希伯来十章15-17节，重申新约的文约，照新约所载，要主的律法放在里面，写在心上，以后就说，我不再记念他们的罪愆和他们的过犯。假如人不遵守这约，不遵守主的律法，将怎么办呢？

何西阿先知的预言说：我为他们写了律法万条，他却以为与他毫无关涉。……现在必记念他们的罪孽，追讨他们的罪恶（何八：12、13）。

“我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”（约一书二：1）人若看见弟兄犯了不至于死的罪，就当为他祈求，神必将生命赐给他；有至于死的罪，我不说当为这罪祈求。凡不义的事都是罪，也有不至于死的罪（约一书五：16、17）。必有人说：保罗不是说过，因为人心里相信，就可以称义；口里承认，就可以得救（罗十：10）。这不是与新约的精神不符吗？我们看罗马十章8节说：他到底怎么说呢？他说，这道离你不远，正在你口里，在你心里。后又说：可见信道是从听道来的，听道是从基督的话来的（罗十：17）。罗马十章原说：信血的也要信道，与新约的原则，并不相反。


第四篇 新约——希伯来书注解

第四篇 新约--希伯来书注解

主说：“没有人把新布缝在旧衣服上，恐怕所补上的新布带坏了旧衣服，破得就更大了。”（可二：21）新衣服可比新约的道理，旧衣服可比旧约的道理，神并不是用新约的道理来补在旧约的不足，乃是另立新约（来八：8），是另起炉灶，别开生面。旧约新约是形和影的关系（来十：1），并非彼此连接，以新补旧，如同衣服破旧了，另用新布制新衣，把那旧的破的更换了。新约的信徒献牛羊为祭，行割礼，到圣殿烧香，都是像新布补在旧衣服上，非常难看。西洋天主教兴起十字军与回教作百年战争，争夺耶路撒冷，效法旧约时代属世的战斗，今成了历史上的话柄，破的更大了。那么旧约有什么意思呢？旧约是新约的表样（来九：9），是将来美事的影儿（来十：1），又说后事的影儿（西二：17）。

工程师要营造大厦之先，必先画好一张图样，看旧约要作房屋的图样看，不可当作房子的本体看，如中国人看中国地图，这地图虽非中国本体的真像，但看了之后，也可知道中国的地形、城镇、道路、山川的大概。所以旧约也有指教新约信徒之功用，但今天有的信徒缺乏属灵的知识，顽固守旧约的道理，盼望旧约属地的应许，成了“食古不化”的人。

也有人对于新约的道理，只知其一，不知其二，不能明白整本新约的实际，因此觉得有写这篇文章的必要。看教会史中，有人因不明白新旧的界限，如在使徒时代，为行割礼，大起争论，甚至“犹太人中信主的有多少万，并且都为律法热心”（徒二十一：20）。他们说：保罗离弃摩西，糟践我们百姓和律法，这种事实直到现在还在教会中辩论着。所以我们对于新约的道理，不可像坐井观天，管中窥豹，必须有清楚的认识，穿上新布做的礼服，来吃天国的筵席。

主说你们的眼睛有福了，因为看见了，愿主除去遮蔽万国蒙脸的帕子（赛二十五：7），我们的心几时归向主，几时就得以自由了。


第一章：一般人对于新约的见解

有人问起新约是什么？大概有下面几种答复：

1、新约是耶稣的血。

2、新约是恩典，旧约是律法。

3、新约是耶稣。

4、新约是新约圣经。（这种答复是太模糊不清，叫人摸不着头脑。）

对于第一个答复是不完全的。比方旧约是牛羊的血立的，因为摩西当日照着律法，将各样诫命传给众百姓，就拿朱红色线和牛膝草把牛犊山羊的血和水，洒在书上，又洒在众百姓身上说：这血就是神与你们立约的凭据（来九：18-20）。在新约时代，主也说，这是我立约的血，为多人流出来的（可十四：24），可知旧约牛羊的血，是预表耶稣之血的。若有人问，什么是旧约，你若回答说：旧约是牛羊的血，你一定不满意，同样，你说新约是耶稣的血，这种答复如何能满意？

血是新约中的功用，好像签名盖章一样，作为凭据，人若在白纸上签名盖章，这不能算为立约，所以立约必有两方面，所订的条约，然后签名为证。

第二个答复：说新约是恩典，旧约是律法。这个回答不能说他是错，但能引起错误。随后马上要引出一句话，说新约是没有律法的。

第三个答复：说新约是耶稣。那么旧约不是耶稣吗？保罗说：不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。这些原是后事的影儿，那形体却是基督（西二：16、17）。不但新约是耶稣，旧约也是耶稣，奥古斯丁说：旧约在新约里彰，新约在旧约里藏。这是不错的，所以上面三种的答复，却说不出新约的内容，说不出新约的条件。

什么叫做约？--国与国立约有商约，和约，盟约；人与人立约有合同，婚约，契约。圣经中实在有诸约（罗九：4），神与挪亚、亚伯拉罕、以撒、大卫、所罗门都立过约。但所说新旧两约是特别指西乃山上耶和华与以色列人所立的约（加四：24）和耶稣与教会所立的约而言的。

我们人与人立约的时候，约上常写恐后无凭，立此永远存照的话。神与人立约也是此意。保罗说：虽然是人的文约，若已经立定了，没有能废弃或加增的（加三：15）。

所以神与我们立了约，决无更改翻悔之余地，不过约内的条件是我们必须要清楚的。


第二章：旧约的条款，就是十诫

为要明白新约，也得先明白旧约作为参考，什么叫旧约呢？保罗说：“这都是比方，那两个妇人就是两约。一约出于西乃山，生子为奴，乃是夏甲。”（加四：24）

要明白旧约的条款，你若到创世记中或约伯记，诗篇，以赛亚书中去寻找，你无论如何寻找不到的。若照保罗的话：“一约出于西乃山”，若到出埃及记中去找西乃山耶和华与以色列人所宣布的，那就找着了--见出埃及记二十章--当时此山有火焰、密云、黑暗、暴风、角声与说话的声音，耶和华降临在山上，以色列人远远的在山下，摩西、亚伦上山见耶和华，耶和华就和以色列人立约，又洒牛犊、山羊的血和水为凭。这旧约的条件究竟是什么呢？耶和华吩咐摩西说，你要将这些话写上，因为我是按这话与你和以色列人立约。摩西在耶和华那里四十昼夜，也不吃饭也不喝水。耶和华将这约的话，就是十条诫，写在两块版上（出三十四：27、28）。申命记上又说：他将所吩咐当守的约指示你们，就是十条诫，并将这诫写在两块石版上（申四：13）。所罗门说：我也在其中为约柜预备一处，约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约（王上八：21）。

为什么名叫文书箱，因为这箱是为藏文书用的，谷仓是为放谷，约柜内有约。

再者两块石版，称为法版也叫约版（出三十二：15；来九：4），版上写的是约，所以称为约版。

从上面几处圣经看来，可以证明旧约即是十条诫，此外，有律例典章放于约柜之外，好像正契之外，有附契一样。


第三章：新约的条件

又有人说：新约是新约圣经，这个未免太笼统不够清楚。新约的条件是写在希伯来书上面，请细读希伯来八章，可知更美之约（6节）、后约（7节）、另立新约（8节）、既说新约（13节）都指新约而言，第十节到十二节，就说明新约是这样的：

1、主要把他的律法放在我们里面，写在我们的心上。

2、他要作我们的神，我们要作他的子民。

3、赐圣灵来指教我们，使我们都认识主。

4、罪衍过犯都得赦免，不再记念。

在希伯来十章15-17节，又重复提到约的内容。据倪柝声所出的复兴报说现今教会不过接受三分之一的新约（其实是四分之一），现在求主光照我们，把新约的四条件，来研究一下：

1、主要把他的律法写在我们的心上放在我们里面，新约是先有主后律法，新约和旧约之不同：

①、旧约把十诫写在石版上，放在约柜里，叫以色列人凭着自己去遵守，是从外面做的；新约是神把律法写在心上，靠圣灵而行，从里面活出来，行旧约是靠自己，新约靠圣灵。

②、律法不同--新约的律法是基督的律法（加六：2），自由的律法（雅一：25；二：12）。旧约可以起誓，新约什么誓都不可起。旧约是以眼还眼，以牙还牙，新约是爱仇敌。旧约可以休妻，多妻，新约却不是这样。马太五章称旧约为吩咐古人的话，新约的律法为主对我们说的，一个是为奴的律法，一个是自由的律法。

③、写法不同--这点求主大大的光照我们，对于传道的同工们更是要紧，读熟十条诫，断不能写到心版上去，正如未泡透的石灰不能抹在墙上一样。新约的律法，写在心版上，不是读十条诫而来，乃是用信心学习基督道理的开端而来，就是懊悔死行、信靠上帝、各样洗礼、按手之礼、死人复活、永远审判各等教训（来6：1-4）。保罗说：“你们明显是基督的信，藉着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上”（林后三：3）。

这新约的律法乃是听基督的话而来，有了罪心中会自责的，就是律法在心里的功用，这基督的律法，也就是道，就是真理。

2、他要作我们的神，我们要作他的子民。

有了基督的律法放在我们心里，他作我们的神，我们作他的子民，主说使人和睦的人有福了，他们必称为神的儿子（太五：9）。只是我告诉你们：要爱你们的仇敌，为那逼迫你们的祷告。这样，就可以作你们天父的儿子（太五：44、45）。你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还，你们的赏赐就必大了，你们也必作至高者的儿子（路六：35）。守旧约律法是在西乃山下为奴的，但今天有许多解经家，以为一信宝血，就是儿子，这未免不合新约的条件，主说神的儿子必听神的话，你们不听，因为你们不是神的儿女（约八：47，英文本）。有人说：相信以后，虽然去做强盗，儿子还是儿子，这未免太不懂新约了。

3、认识主。

新约中第3个条件，就是能认识主，新约的儿女既有真理在心里，就有圣灵为印记（弗一：13）。这圣灵能教导我们祷告，有启示、异像、异梦，有神迹，能在一切事上引导我们，使我们心中自责。我们所以能认识主，因有圣灵的工作。我们自然不用弟兄来对你说：某弟兄阿，你该认识天上有一位神啊。因你已经在一切交通上、引导上认识他了。认识主与心里的律法有关系，约翰说：我们若遵守他的诫命，就晓得是认识他。人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了（约一书二：3、4）。所以有律法在他心里的人，才可以得着恩膏的教导。

4、赦罪。

圣灵也对我们作见证，因为他既已说过，主说那些日子以后，我与他们所立的约乃是这样，我要将我的律法写在他们心上，又要放在他们的里面，以后就说我不再记念他们的罪愆和他们的过犯（来十：15-17）。赦罪是有条件的，要接受基督的律法，以后过犯罪愆概不记念了。

今天有人以为靠着宝血，无不可赦免的光景，这也是不合于新约之条件的。主说：你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。这就是说：饶恕不饶恕要看我们的光景而定，神已经这样与我们立约，一切强辩，狡赖都是无用。我们守约，他就赦罪，我们背约，他就可以不饶恕我们的罪，这也就是约的用处了。


第四章：安息日会与新约

安息日会是主张守律法诫命的，但从他们的立足点与福音上看来，知道他们并未了解新约，他们的会堂、月份牌、书面，常写十条诫，讲道也以十条诫为根据，哪知道“一约出于西乃山生子为奴”这样守旧约的结果，要像以实玛利一样，不能与以撒一同承受产业（加四：24、31）。在安息日会所出的“圣道指引”37题，论两约上说：上帝的十诫，不但是旧约的根本，也是新约的根本。所以安息日会的人要说：旧约是律法--十条诫--写在石版上，新约是律法--十条诫--写在心版上。保罗在哥林多后书三章上论心版上与石版上，他说：那用字（指十条诫）刻在石头上属死的……定罪的……废掉的…来写在心版上（林后3：7-10）。安息日会用什么方法把十条诫写到心版上去呢？无非叫人熟读、记忆、背诵而已，但这样必一无所成，为什么呢？

1、犹太人是特别注重十条诫的，但心里没有律法，都是假冒为善，若已有律法在心里，何用立新约。

2、律法正像未泡透的石灰，满屋摆了未泡透的石灰，墙上一点都涂不上，同样，天天读十条诫（念公祷书），心中也永不会有律法在心里的，惟有水和圣灵能藉着信心，保守主的话在我们的心里。

以色列人指着律法夸口，自己倒犯了律法（罗二：23）。追求律法的义，反得不着律法的义（罗九：31）。我们若去追求十条诫的义，心版上却不会有十条诫，必须追求信心、圣灵、真理和背十字架的道理，才存有主的律法（罗八：4）。有几千万的犹太人都走过那条路，保罗说：以色列人的失脚，为外邦人的富足，因为他们的过失，救恩便临到外邦人（罗十一章）。神先叫以色列人去守十条诫，结果却没有一人守律法（约七：19）。是为要外邦人不要像以色列人一样，靠自己去守十条诫，以色列人若不失败，我们必定不愿依靠圣灵。

安息日会把律法分为约柜内的十条诫与约柜外的仪文律法两种。其实约柜内约柜外都是旧约。律法该分摩西的律法和基督的律法两种，路加十六章16、17两节上说：律法和先知到约翰为止（旧约），从此神国的福音传开了（真理），人人努力要进去。天地废去较比律法的一点一画落空还容易。这不废的律法是指基督的律法，因为后面接着说，凡休妻另娶的就是犯奸淫，娶被休之妻的也是犯奸淫（路十六：18），休妻另娶在旧约时代，不算为有罪的（太十九：7）。

雅各书上所说自由的律法（雅一：25；二：12），乃是西乃山为奴的律法相对照的，十条诫与饮食的条例，乃在旧约的范围，旧约是渐旧渐衰，快归无有（来八：13），基督的律法是一点一画也不落空。


第五章：弟兄会与新约的见解

中国教会因安息日会提出：犯了一条就犯众条，不守安息日不能得救。由此教会大起纷争扰乱，反对的人也提出，一次得救永远得救，恩典之下没有律法的，因为犯了一条，虽守众条也无益，索性把全律法都推翻了，就是真理、道也推翻了。这样偏左偏右的结果，是阴间开了无限量的口，尊贵的和卑贱的都坠在其中（赛五：14）。弄到称恶为善、称善为恶，以暗为光、以光为暗，以苦为甜、以甜为苦，称恶人为义，把义人的义夺去（赛五：20-23）。安息日会固然是走了旧约的路线，反对安息日会的人连新约也不顾了。正应验先知的预言说：我为他们写了律法万条，他却以为与他毫无关涉……现在必记念他们的罪愆，追讨他们的罪恶，他们必归回埃及（何八：12、13）。新约是说：主要把律法写在我们心上，放在我们里面，以后就说，我不再记念他们的罪愆和他们的过犯。李常受最近在《道路》上发表重生的水和圣灵，不是指道，又说一次重生永不灭亡。这岂不是律法万条（一切真理）毫无关涉吗？但就新约而论，没有主的律法：1、不能作他的子民（太五：45；约八：47）；2、不能认识主（约一书二：4），人若说认识他却不遵守他的诫命，便是说谎的了，真理也不在他心里了。不遵守诫命，圣灵不能同在，无圣灵就不能认识主。旧约的约柜上，有云柱火柱，是预表心里有主的律法，才有圣灵的引导；3、要追讨他们的罪--这事在马太十八章上，欠千万两银子的那个人身上说得很清楚了，并且违背永约（新约即永约，来十三：20）。神要使大地荒凉翻转居民败落（赛二十四：1-5）。

神的震怒要临到我们身上，正如今日的光景，这种事实在太严重了。不过保罗说：我们是用奶喂你们，没有用饭喂你们。道理的领受，是由浅入深的，对于安息日的问题，是属于干粮之类，因为难以辨明，小孩子只吃奶不能吃干粮，也不能算为有罪的。主说，所以无论何人，废了诫命中最小的一条，又教训人这样作，他在天国里要称为最小的，但无论何人遵行这诫命，又教训人遵行，他在天国里要称为大的（太五：19）。如此看来守安息日的与守第一日的，大的小的都可同居天国，但其余的真理，切不可都让他随流失去。

保罗说：信心软弱的你们要接纳，但不要辩论所疑惑的事……有人看这日比那日强，有人看日日都是一样，守日的人是为主守的（罗十四：5）。守第一日与第七日的人可以彼此接纳，不生辩论。安息日可以说是最小的一条，若背了其余的真理，像贪婪、奸淫，与人有害，惟有这条与人没有什么害处，所以可以说是最小的一条，但人切不可因废了最小的一条，便要废掉众条，若是这样，天国里最小的地位，也必然失掉了。守安息日的人，也不要自以为是天国里为大的，该知道对于其余的真理，也不免有亏欠，所以请弟兄们注意几件事：

1、主为何说：使人和睦的人有福了，他们必称为神的儿子。儿子的名分可知与接受真理有关。

2、我们若在光明中行……他儿子的血也洗净我们一切的罪（约一书：7），赦罪与光明有关。


第六章：新约守安息日与旧约之不同

安息日会的意思是叫所有的信徒，不问程度，都要守安息日，像旧约旷野的以色列人一样，但新约与旧约是“不像”的（来八：9）。

1、祭司的不像--旧约的祭司，都是利未支派，新约主耶稣分明是犹大出来的，也作大祭司，若在旧约他必不得为祭司。旧约祭司是照亚伦的等次，新约是照麦基洗德的等次，旧约的祭司常更换，自己也有罪。新约耶稣永远活着替我们祈求，能拯救我们到底。

2、地位的不像--旧约大祭司一年一次靠牛羊的血，进入至圣所，祭司常进圣所行拜神的礼，百姓站在外院；新约时代圣所的幔子裂开，藉着基督的身体，为我们开了一条又新又活的路，靠着耶稣的血坦然进入至圣所，来到施恩的宝座前。所以旧约有祭司和平民的阶级，新约我们都是祭司都是弟兄了。

3、祭物的不像--旧约以牛羊鸽子为祭，常常宰杀祭物，屡次献上一样的祭物，新约只要耶稣献了一次永远的赎罪祭，就在神的右边坐下，不必多次受苦了。

4、律法的不像--祭司的职任既已更改，律法也必须更改（来七：12），读马太五章，请注意“吩咐古人的话说”及与主告诉我们说的，可知新约基督的律法与为奴的律法已经更进一步。

5、应许的不像--旧约的应许是迦南，迦南不过有美好的园子，肥沃的土地，上好的出产而已，新约的应许是进天国，天国有永存的帐幕，长存的家业（来十：34）。

6、安息的不像--安息日的问题，在教会中，好像一块绊脚的石头，许多人走到这里，摇摆不定。前面说到旧约的条件是在西乃山的十条诫，西乃山下是为奴的地位，渐旧渐衰，快归无有了。“我来了，为要照你的旨意行，可见他是除去在先的，为要立定在后的”（来十：9）。在先的旧约，人间的大祭司，属世的帐幕，牛羊的祭物，饮食的条例，连那刻在石版上的，都在除去之例，所以根据十条诫来守安息日，是可以不必了。

现在看来：①根据新约是否当守安息日。②信徒该到什么地步，才守新约的安息日。新约是基督的律法，自由的律法，就是道，就是真理。主在安息日行善事，赶鬼医病，遭犹太人的逼迫，耶稣说：安息日行善行恶，救命害命，哪样是可以的呢？……他们就满心大怒，彼此商议怎样处治耶稣（路六：9、11）。有人以为耶稣也犯安息日了，但主论到安息日说：安息日是为人设立的--为人的劳碌，设立安息日，可以歇工亲近神；人不是为安息日设立的--凡称为他名下的人，是为他自己的荣耀创造的（赛四十三：7）。人既不是为安息日设立的，所以教会不该叫安息日会，该称耶稣教会。

所以人子也是安息日的主--万物是藉着耶稣造的，安息日是记念造物之工，他就是造物的主，所以有称为安息日的主之资格，安息日更要记念他救赎新造之工（申五：15）。主又说：大灾难之时，信徒应当祈求，叫我们逃走的时候，不遇见冬天或是安息日（太二十四：20）。可见大灾难时，还有冬天和安息日，若末世时已无安息日，如何能遇见安息日呢？

说到新约的安息日，信徒该到什么地步才可以遵守，有一个人得了一个启示，说守安息日如吃核桃连壳吃是有害的，脱去了壳吃是补品。你能剥去核桃壳，就可以吃核桃，你能把新旧约分辨出来，吃得下干粮就可以。初信的人守第一日是可以的（罗十四：1-5），叫初信的人必守安息日，是可比叫出生的婴儿必须吃三碗饭一样，那些学生、军人、公务员、店员、雇工，若马上要守安息日，就要失学或失业了。

所以要守安息日，须要查过教会历史，看过全部圣经，并有属灵的经历，在神所许可的时候，才可遵守，因为神曾说，他们断不可进入安息日，必须要有信心与真理调和的人才得进去。


第七章：论另有一安息日的安息

另有一安息日的安息，最奥秘，也是非常重要的，希伯来四章上说：若是约书亚已经叫他们享了安息，后来神也不再提别的日子了。这样看来，必另有一安息日的安息，为神的子民存留（来四：8、9）。

希伯来书把约书亚进迦南与进入另有一安息日的安息，相提并论，可知进入另有一安息日的安息，就等于约书亚的进迦南了。这另有一安息日的安息是什么呢？前面已经说过十条诫是旧约，神要除去在先的，立定在后的（来十：9）。凡属旧约的帐幕、祭司，祭物、礼物、饮食等的条例和石版上的十条诫，都在除去之例，连安息日也在其内了。

但今天要看神为要立定在后的，这在后所立定的是什么呢？这在后所立定的是新约的大祭司，天上的真帐幕；不是牛羊的血，乃是耶稣的血；不是石版上的律法，乃是心版上基督的律法；不是属地的应许，乃是属天更美的应许。所以这另有一安息日的安息，必是指新约中的安息日而言的。

原来新约与旧约，各自成一系统，像照片是照片，人是人，虽然人有个鼻子，照片上也有个鼻子，人有手，照片也有手，人有眼，照片上也有眼，但人能吃，能走，照片却不能。就是说旧约是旧约，新约是新约，新约中不用牛羊的血及人间的大祭司和石版上的律法了，希伯来书中有三个另字：

①另外兴起一位祭司（来七：15）--犹大支派的。②另立新约（来八；8）--心版上的律法。③另有一安息日的安息（来四：9）--即是心版上的律法中的安息日。论到这安息日，在希伯来四章上说：1、进入安息日是留下的应许（1节）；2、没有信心与登山宝训（马太五、六、七章）、新命令以及一切的真理调和的，单守安息日是断乎不可的（2、3、5节）；3、这安息日是第七日（4节）；4、进入安息等于约书亚进迦南（8、9节）；5、务必竭力进入那安息，免得有人似乎是赶不上了（1、2节）。

对于希伯来四章的安息，或许有人有其他的解说，但都说不通。有人说：1、这是心里的安息；2、这是天上永远的安息；3、这是七日的第一日，新约的新安息日。希伯来书既说是另有一安息日的安息为神的子民存留，心里应当安息，但这里为神的子民存留的，乃是另有一安息日的安息。若说是天上永远的安息，不必竭力进入，也没有人会赶不上去，相反的，人都盼望延年益寿，巴不得使寿数多加一刻。若说七日的第一日为安息，这个所有的学校机关都守的，不必竭力更无约书亚进迦南所有争战的情形，在基督的律法中，也并无明文规定以第一日代替第七日。希伯来全书的大意是新约与旧约，全书的范围是说旧约除去，新约立定的。希伯来三章四章说两安息日，五、六、七章说两祭司，八章说两约，九章说两帐幕，十二章说两山。

所以我们要确实知道，这另有一安息日是哪一日，也是不难。希伯来八章上说：我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，在圣所，就是真帐幕里作执事。这帐幕是主所支的，不是人所支的（来八：1、2）。旧约礼拜的中心是耶路撒冷的圣殿，新约的施恩宝座是在天上的真帐幕，天上的真帐幕也有约柜，启示录上说：当时，神天上的殿开了，在他殿中现出他的约柜，随后有闪电、声音、雷轰、地震、大雹（启十一：19；十五：5）。这天上的殿，确实不属于旧约的，乃是新约的，并且这出现约柜的时期，在末次吹号筒吹响之时，乃在末日。

你看天上的约柜中，是第七日呢还是第一日呢？这当然是第七日，因为地上的帐幕是天上事的形状和影像（来八：5）。安息日是为人所设立的，当然有安息日，好像学校为学生设立的，不能说没有学校。

新约的律法中是有安息日的，所以主说，你们应当祈求，叫你们逃走的时候，不遇见冬天或是安息日（太二十四：20）。有人又要说：这进入新约的安息有何难呢？何必用约书亚进迦南来表样呢？

原来安息日会守石版上的安息日，不问那人有没有得救重生，是否被圣灵引导，他们都可守安息日，这是西乃山为奴的守法，这不算希奇。但是一个蒙恩得救的儿女，你若要守安息日，进入另一个安息日的安息，你就马上会遭遇激烈的争辩，反对抗拒。正像约书亚进迦南时的战争一样，约书亚进迦南的争战是战无不胜，攻无不克的。你若是信心坚固，善用属灵的兵器，那些敌挡真理的人，必定惧怕，不战而弃了。在新约时代，人能反对旧约，必无人能反对新约，但要注意几件事：

1、主不应许，不可进入安息日（民十四：29-35）。

2、必须先有基督道理的开端，然后竭力进到完全的地步（来六：1-2）。

3、约书亚进迦南，战争始终都在吉甲安营，吉甲是脱去情欲之意（西二：11），所以得胜是根据十字架的同钉，不可贪图虚名。

4、进入安息日就是来到锡安山（来十二：22），不能震动之国（来十二：28）。


第五篇：再论十条诫

十条诫为安息日会之信仰的中心，也是天主教中每天的祷文，所以今天对于十条诫乃是必须研究的功课。因为研究之后，才知道基督徒是否应当遵守十条诫，这个问题，我们以前已经写的很多，今天再来综合一下。

一、十条诫是旧约

你在旧约圣经寻旧约，寻了许久还寻不着，在创世记和约伯记，诗篇先知的书中，都寻不见旧约，保罗使我们找着了，他说“一约出于西乃山，生子为奴，乃是夏甲”（加四：24），所以我们找旧约只要到西乃山去找就是了。以色列人出埃及以后，三个月来到西乃山下，因为神与他们立约，所以前约也不是不用血立的。摩西当日照着律法，将各样诫命传给众百姓，就拿朱红色线和牛膝草，把牛犊、山羊的血和水洒在书上，又洒在众百姓身上，说，这血就是神与你们立约的凭据（来九：18-20）。这约究竟是什么呢？

“耶和华将这约的话，就是十条诫，写在两块版上”（出三十四：28），“他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上”（申四：13）。所罗门建殿完工时说，“我也在其中为约柜预备一处，约柜内有耶和华的约，就是他领我们列祖出埃及地的时候与他们所立的约。”（列王上八：21）

根据以上的圣经中之指示，使我们知道十条诫即是在西乃山所立的约。

二、新约与旧约是不像的

那前约（十条诫）若没有瑕疵，就无处寻求后约了，所以主指前约（十条诫）的缺欠说，日子将到，我要与以色列家和犹大家另立新约，不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约（来八：6-9）。拉着他们祖宗的手，出埃及的时候所立的约，乃是十条诫（王上八：21）。

可见新约是不像十条诫的，十条诫是前约，有瑕疵，有缺欠的，祭司的职任既已更改，律法也必须更改（来七：12）。

那些瑕疵缺欠--旧约是凭血气生的，没有应许的圣灵（加四：23）。所以十条诫只能写在石版上，不能写在心版上，所以十条诫不是新约，因为新约是律法写在心版上的，凭圣灵写的（林后三：3）。

律法原不本乎信（加三：12），信就是所望之事的实底，是未见之事的确据（来十一：1）。但十条诫中只说在世得福长寿，只说不可杀人、奸淫、偷盗、贪心、作假见证，而没有未见的应许和赏罚。所以律法只叫我们行，而不必信的，守律法是行为，不是本乎信，与守真理不同。因为耶稣的教训，每句有未见的赏罚和应许，所以守真理是本乎信的。

先前的条例因为软弱无益，所以废掉了，律法原来一无所成（来七：18、19）。今天我们要遵守的乃是“全备自由的律法”（雅一：25），新约的律法对于人心中的意念和生活行动，没有一句不带着能力、生命来建立我们。举一个例子，像做祷告，在会中故意作很长的祷告或说重复话的祷告，在十条诫中就不能指教我们，所以先前的条例是软弱无益的，有缺欠的。新约的律法怎么更改呢？--旧约律法是禁止人的外表，新约的律法是推动人的内心。十条诫中不可杀人当更改为“爱弟兄的出死入生”“怜悯人的人有福了，因为他们必蒙怜悯”，在新约中不用刀剑杀人，却不爱弟兄，不怜悯人，在审判的时候还是不能夸胜的。十条诫叫我们不可作假见证，新约却叫我们作真见证（路二十四：48）；十条诫叫我们不可起贪心，耶稣却叫那财主变卖家产救济人，就必有财宝存在天上。耶稣说十条诫为吩咐古人的话。马太五章中说：爱仇敌是叫我们爱家里的仇敌、世人的仇敌。但教会中的假先知，耶稣叫我们防备，他们外面披着羊皮，里面却是残暴的狼，约翰说这种人不可接到家里，也不可问他们的安（约二书：10）。

三、旧约是渐旧渐衰快归无有了

希伯来八章13节说：“既说新约，就以前约为旧了，但那渐旧渐衰的，就必快归无有了，”我们认识前约就是十条诫（申四：13），这里就是说十条诫快归无有了。希伯来十章9节，更明显的说“可见他是除去在先的，为要立定在后的。”这里说神是要除去在先的前约，为要立定在后的新约。还有保罗更大胆的说：那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸，这荣光原是渐渐退去的，何况那属灵的职事岂不更有荣光吗？（林后三：7-8）看出埃及记三十四章27-35节，就懂得用字刻在石头上的乃是写在石版上的十条诫。当摩西拿着两块法版，下西乃山的时候，脸面因神和他说话发光，保罗指出刻在石版上的十条诫是属死的，因为叫人活着的乃是灵，西乃山没有凭应许赐圣灵的（加四：23、24）。“若是定罪的职事有荣光，那称义的职事荣光就越发大了。”“那从前有荣光的，因这极大的荣光就算不得有荣光了”，“若那废掉的有荣光，这长存的就更有荣光了。”（林后三章）这里共有四句关于新旧约对比的话，保罗说：刻在石头上的十条诫是属死的、定罪的、从前的、废掉的，而新约是属灵的、称义的、长存的。安息日会把律法分为约柜内，约柜外两种，约柜外的仪文律法，到约翰为止，而约柜内的十条诫是永存的，但保罗却说是废掉了。

四、天地都废去，律法的一点一画也不能废去（太五：18）

耶稣说这话岂是与废去在先的，立定在后的相矛盾吗？旧约说无鳞无翅的鱼和猪肉不可吃，也不可摸，若吃了摸了就与你们不洁净。但耶稣说：“入口的不能污秽人，出口的从心里发出的，这才污秽人”，可见在新约时代吃无鳞无翅的鱼，吃肉也不会污秽人了。“因为这是吃到肚子里，不是吃到心里去”，耶稣又说：“律法和先知到约翰为止”（路十六：16），我们举出几个例子来证明耶稣废去了旧约：

1、耶稣是大卫的子孙，所以是犹大支派，旧约的祭司都是利未支派，耶稣是犹大支派，作了新约的大祭司，这是不照旧约的规矩了。

2、耶稣钉十字架的时候，圣殿的幔子从上到下裂为两半，从此站在外院的百姓，可以靠着耶稣的血，坦然进入至圣所。这表明废了旧约的阶级，大公教与天主教的神父阶级，即是叫新约的儿女，重新站在外院不得进入幔内了。

3、耶稣钉死十字架的罪状是“犹太人的王”，耶稣自己也承认的，但以前犹太人的王住在香柏木的王宫里，侍从、饮食、妻妾、车马、军队，与其他各国的君王没有两样。而耶稣在世上，做了木匠的儿子，生在马槽，好像出身寒微，“狐狸有洞，飞鸟有窝，人子却没有枕头的地方。”他说：“你们要谨慎自守，免去一切的贪心；因为人的生命不在乎家道丰富。”（路十二：15）又说：“你们中间，谁愿为大，就必作你们的用人；在你们中间谁愿为首，就必作众人的仆人。”（可十：43、44）所以旧约以色列人中，为首领的和在新约教会中作首先的，他们在享受上、形式上是迥然不同的，保罗是新约中作使徒的，他不过是造帐棚的手工工人而已。

4、耶稣说：“没有人把新布缝在旧衣服上，恐怕所补上的新布带坏了旧衣服，破的就更大了。”（可二：21）新布表明新约，旧衣服表明旧约。使徒行传记着“有几个人从犹太下来，教训弟兄们说，你们若不按摩西的规条受割礼，不能得救”（徒十五：1）。这就是新布补旧衣服了，像在新约时代效法旧约时代，作属世的战争，这都是“破得更大了。”所以耶稣是另立新约，新旧约各自成一系统，不过是形影的关系，所以前约的十条诫，不必在新约中占什么地位。既然如此，耶稣所说的：“律法的一点一画也不能废去”是什么意思呢？“律法既是将来美事的影儿，不是本物的真像”（来十：1）。旧约是预表新约的，照字句来说，他是废去的，所以我们不用照摩西的律法受割礼了，“你们在他里面也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。”（西二：11）所以外表的割礼是预表了心与耳的割礼，这不过是举一个例子，证明律法的一点一画都不能废去的例子。

五、十条诫成为教会中的绊脚石

根据罗马书十四章保罗说：在信心软弱的弟兄面前，论断饮食和日子，是在弟兄面前放下绊脚跌人之物（罗十四：1-13）。有人说基督徒不可吃猪肉，是照利未记所记的。保罗说，你若因食物叫弟兄忧愁，就不是按着爱人的道理行，基督已经替他死，你不可因你的食物叫他败坏。但以先有许多人，不知道十条诫就是旧约，旧约和新约是不像的，而且神是要废去在先的，立定在后的。他们就在教会中提出遵守诫命，而且说犯了一条就是犯了众条，所以不照第四条守安息日的，就不能得救。弄得教会中有许多人进退两难，守安息日呢？在事实上有困难，不守安息日呢？是犯了第四条诫命，也就是犯了全律法，虽然归正学义，也是无益了。有一次我对一个守安息日的弟兄说，你们遵守西乃山的十条诫命，但保罗说，一约是出于西乃山，生子为奴，乃是夏甲，所以西乃山的律法乃是使女的儿子，为奴的地位，他们不能凭应许承受产业的。从此这弟兄他自己觉得还没有永生的把握，再也不敢论断守礼拜日的弟兄了。十条诫既然废掉，安息日也就废掉了，像林景弟兄所说，整个人已经推出去，还用再说，我再将你的脚也推出去吗？

照出埃及记的预表来看以色列人在埃及地没有安息日，在血洒门框得救之时，也没有提到守安息日，在出埃及后第二个月十五日始降吗哪宣告守安息日（出十六：1-23）。这里至少告诉我们安息日与得救无关，安息日乃是得救以后的事。

影和形不能完全相像，人能吃饭说话思想，那影儿却不能的，新约是叫我们信福音，福音中也提到安息日，耶稣说安息日是为人设立的，人不是为安息日设立的。所以人子也是安息日的主（可二：27-28）。但这安息日不是十条诫中的安息日，乃是在福音的范围中，神是要废去在先的旧约十条诫，而要立定在后的福音。这福音中的安息日与十条诫中的安息日是另外的，正如新约的祭司与旧约的祭司是另外兴起的。

这另有一安息日的安息，在新约中是放在进迦南的地位（来四：8、9），若是约书亚已叫他们享了安息，后来神就不再提别的日子了，这样看来，必另有一安息日的安息为神的子民存留。这进入安息的，乃是进入所留下的应许，进入安息的，乃是来到锡安山（来十二：22）。先知预言说：神所救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上（赛三十五：10）。

六、先知关于约柜的预言

神说：“当那些日子，人必不再提说耶和华的约柜，不追想、不记念、不觉缺少，也不再制造。”（耶三：16）先知预先知道，将有新约时代来到，那旧约时代将要过去，神与新约时代的儿女们，不再站在主仆的关系上，乃是站在父子的关系上来，另立新约。所以对于前约的十条诫，渐旧渐衰，快归无有，就无人追想，无人记念，因为人只要思想新约记念新约了。为什么不觉缺少呢？因为十条诫的道理，新约中都是有的，而且更全备了。以先在教会中，还有人将十条诫写在墙上或将此挂起来，或放在祷告文之中，天天诵念。但今天一懂得十条诫即是旧约，将来审判不是以十条诫为标准，乃是要按自由的律法受审判（雅一：25），不是按为奴的律法（加四：24）受审判，所以人也不再提说十条诫了。

若审判是按照十条诫，那末守礼拜日的人正该被论断，为什么保罗反说：有人看这日比那日强，有人看日日都是一样呢？而且因日子、饮食而论断别人的人，都要站在基督台前，各人要将自己的事说明（罗十四：1-12）。

七、认识十条诫为旧约有什么用处？

保罗称旧约为世俗小学（加四：3-9），或说是世上的小学（西二：8、20、21），这些世俗小学能把信徒的思想俘虏去。有人以为守十条诫就是完全人，但他们已经离开了救恩、十字架福音真理道路，甚至于在恩典上坠落的，而且反产生了自高、自义的思想，成为顽梗不化的人。正像保罗所说：但以色列人追求律法的义，反得不着律法的义了（罗九：31）。我们凭着果子知道树，那守旧约的法利赛人，为律法发热心的犹太教会（徒二十一：20）和今天守十条诫的人，他们的生命和果子怎样呢？

律法是训蒙的师傅，所以在属肉体在基督里为婴孩的时候，也可作师傅的用处（加三：24），像儿童看图识字，旧约乃是像画，看了图更便于识字了。但一个属灵长大的基督徒，当凭信心遵行真理，随从圣灵而行的。

八、约翰的书信为什么要我们遵守诫命？

约翰一书常要我们遵守诫命，是不是要我们遵守十条诫命？答：不是的。约翰岂不知道，神是废去在前的，为要立定在后的吗？岂不知前约十条诫有瑕疵，所以要寻求后约吗？查西文诫命即命令。耶稣说：“因为我没有凭着自己讲，惟有差我来的父已经给我命令（即诫命），叫我说什么，讲什么。我也知道他的命令（即诫命）就是永生”（约十二：49、50）。在约翰一书三章24节“遵守神命令的（即诫命），就住在神里面”，所以约翰书信中叫我们遵守神的诫命，即是遵守神的命令，这命令就是教训、真理、道。又有人说：约翰书信中说，凡犯罪的就是违背律法，也有新约时代基督的律法（加六：2），约翰难道是指摩西律法，不是指那写在心版上的律法吗？（来八：10）须知这新约的律法和前约的律法是不像的。

九、罪必不能作你们的主，因你们不在律法之下，乃在恩典之下（罗六：14）

几千年的历史，已经告诉我们，神拉着以色列人的手，领他们出埃及地与他们立约，就是在西乃山所立的约，但他们不能恒心遵守（来八：9）。耶稣说：“摩西岂不是传律法给你们吗？你们却没有一个人守律法。为什么想要杀我呢？”（约七：19）这证明律法之下的人，都只有外表的敬虔，指着律法夸口，自己倒犯律法的。今天我们大家都知道律法时代已经过去，但认为十条诫是永存的，必须要遵守的，这岂不是也和以色列人一样，遵守那领他们出埃及地的时候与他们所立的约吗？他们遵守渐旧渐衰的前约，却忘记了那恩典之下的新约，他们的结果也必和以色列人一样，成为顽梗不化的人（罗十一：7）。我们要认识双重的恩典就是宝血与圣灵，在十条诫中没有应许的圣灵，因为西乃山的约，好像亚伯拉罕从夏甲生的以实马利，是凭血气生的，不是凭应许生的（加四：21-26）。我们既是凭应许生的，像以撒一样，不再在西乃山下守十条诫了。

愿主的恩惠平安常与蒙恩的弟兄们同在！


第六篇：摩西的律法与基督的福音

一、称义与永生

人称义不是因行律法，乃是因信耶稣基督（加二：16）。保罗这句话是为什么说的呢？我们要按文字的规律，细察上下文，不要用玄想来明白圣经，要靠圣灵来领会圣经。照上文看来，保罗为了有人到加拉太教会传割礼，又为了彼得和巴拿巴在安提阿因怕从犹太下来的人，退去不和外邦人一同吃饭。保罗写这句话是为了维护福音：

1、不靠守旧约律法称义，就是不靠受割礼，和旧约的饮食的规矩称义。

2、是因信耶稣基督称义。

保罗在加拉太书上，又有话论到永生说：“不要自欺，神是轻慢不得的。人种的是什么，收的也是什么。顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生。”（加六：7、8）这里给我们看见，称义乃是撒种，永生乃是收割。又给我们看见一个奥秘，就是撒种必须顺着圣灵。如果顺着情欲撒种，收的是败坏，不是永生。而顺着情欲撒种的与顺着圣灵撒种的，都是传耶稣的，到加拉太教会作师傅的，有传律法的和传福音的，他们却都是信主的（徒二十一：20）。

照加拉太书上下文来看，怎样是靠圣灵撒种呢？

1、我们若求在基督里称义，却仍旧是罪人，难道基督是叫人犯罪吗？神不准！（加二：17，英译）

2、你们既靠圣灵入门，如今还靠肉身成全吗？（加三：3）

3、我们若是靠圣灵得生，就当靠圣灵行事（加五：25）。

耶稣说：“我就是门”（约十：9），入门即是信耶稣基督，必须靠圣灵使他知罪自责、悔改，信耶稣为他流血赎罪，就得赦罪之恩，即是入门得生命了。那么从圣灵收永生的情况是怎样呢？据加拉太书的上下文告诉我们，圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事，没有律法禁止（加五：22-23）。据西文“收”即是收割，收割是收果子，而果子与种子必是一样，人种的是什么，收的也必是什么（加六：7）。换句话说，收的既是：仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。种的也必是仁爱、喜乐……这些即是耶稣基督的性情，我们因信耶稣基督是该信这样的耶稣基督。

“人若无有，自己还以为有，就是自欺了。”（加六：3）--自欺欺人，是害己害人，没有顺着圣灵撒种也说称义，收的是败坏，却说是有永生。

顺着圣灵撒种，才有神的恩--悔改赦罪，而顺着情欲撒种的，也以为有赦罪的恩，以为是得救了，教会中常有人，把他所没有的，当作已经有了。

在加拉太书指明，摩西的律法是出于西乃山，好像亚伯拉罕的使女一样，但加拉太书中还有话说：“你们各人的重担要互相担当，如此，就完全了基督的律法。”（加六：2）有人一听见“不因律法称义”连忙把基督的律法也丢弃了，这是顺着圣灵吗？

二、论以色列人的复国运动

以色列人因大卫王立国以后，他儿子所罗门接续为王，所罗门之后分为犹太和以色列两国。列王之中行耶和华眼中看为正的少，而行耶和华眼中看为恶的王却是很多，其间虽然神差遣许多先知去警告他们，他们终究不能改正他们的行动。因此耶利米先知发预言说：“耶和华如此说……我必将犹太人全交在巴比伦王手中，他要将他们掳到巴比伦去，也要用刀将他们杀戮。”（耶二十：4、5）又说：“这全地必然荒凉，令人惊骇，这些国民要服侍巴比伦王七十年。七十年满之后，我必刑罚巴比伦王和那国民，并迦勒底人之地。”（耶二十五：11、12）后又说：“耶和华说：日子将到，我要使我的百姓以色列和犹大被掳的人归回，我也要使他们回到我赐给他们列祖之地，他们就得这地为业。”（耶三十：3）

在主前586年，巴比伦王的军队，攻陷耶路撒冷，犹太王西底家被送到巴比伦，但以理先知即是在被掳之中的，等到日期满足，玛代波斯王大利乌灭了巴比伦。

波斯王有力地支持着许多从属民族的宗教，包括犹太人在内，波斯王曾颁布命令，吩咐重建耶路撒冷的圣殿，且犹太人获得许可，归回他们自己的本地。

犹太人归回故土的领袖，有所罗巴伯、尼希米、以斯拉等，归回的犹太民众也有很多，他们重修耶路撒冷的城墙，重建圣殿，也重新再宣读摩西的律法，整顿他们的宗教生活。他们中间就大有喜乐，犹太人归国的预言是应验了。在这以后，圣经中不再有预言论到犹太人的归国。

据《天风》报载十九世纪末期，居留在各国的犹太资产阶级发起了“犹太复国主义运动”，号召各地的犹太人回到巴勒斯坦重新建立犹太人的国家。而全世界的基督教会，也以为犹太人归国，是应验圣经的预言。我曾看见一篇文字，以为犹太人归国是应验以赛亚三十五章的预言（灵声报）。在1948年，根据联合国的决定，建立了以色列国。以赛亚三十五章10节说：“并且耶和华救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。”按照今天以色列国的情况，他们的前途尽是荆棘，以赛亚三十五章的预言与他们何干！

三、新约中的犹太人与锡安

加拉太书信中说：“因为律法上（指创世记）记着，亚伯拉罕有两个儿子：一个是使女生的，一个是自主之妇人生的。然而那使女所生的是按着血气生的；那自主之妇人所生的是凭着应许生的。这都是比方，那两个妇人就是两约。一约是出于西乃山，生子为奴，乃是夏甲（旧约）。这夏甲二字是指着阿拉伯的西乃山，和现在的耶路撒冷同类，因耶路撒冷和她的儿女都是为奴的。但那在上的耶路撒冷是自主的，她是我们的母”（加四：22-26）。这里说两约即是新旧两约。

旧约--出于西乃山与现在的耶路撒冷同类，可比夏甲生子以实玛利，不是犹太人，也不是得迦南的产业。

新约--出于天上的耶路撒冷，可比撒拉生子以撒凭应许承受产业，“弟兄们，我们凭着应许作儿女，如同以撒一样。”（加四：28）是真以色列人。

保罗说：“因为外面作犹太人的，不是真犹太人（是以实玛利）；外面肉身的割礼，也不是真割礼。惟有里面作的，才是真犹太人。”（罗二：28、29）

启示录说：“我又观看，见羔羊站在锡安山”（启十四：1），希伯来书说：“你们乃是来到锡安山、永生神的城邑，就是天上的耶路撒冷。”（来十二：22）这里给我们指明了，锡安山，永生神的城邑，就是天上的耶路撒冷。所以现在的犹太人归国，并非先知书所说的，“耶和华救赎的民必归回，歌唱来到锡安。”他们回到地上的耶路撒冷，乃是与西乃山同类，是属于旧约律法的行动。与得救赎之民，归回锡安，就是天上的耶路撒冷，绝然不同。明白了这个奥秘，是得着了读先知书的钥匙，因为先知的书，都是关于犹太、以色列和耶路撒冷的预言。俞成华对我说：“中国教会无人能读先知书”，但我们若知道天上的耶路撒冷是我们的母，我们凭应许作儿女如同以撒一样，就是真以色列人，就可以读先知的书了。“从前所写的圣经都是为教训我们写的”（罗十五：4），“借众先知的书指示万国的民，使他们信服真道。”（罗十六：26）保罗对我们说，各国的信徒，都可读先知的书，而且这些书也是为教训新约的儿女们写的，照先知的预言，新约的教会，有一次归回锡安的事情。我们把教会为什么要归回锡安的原原本本写在下面，要明白归回的道理，首先要明白教会被掳的历史。

四、将近二千年来教会的简史

最早的教会历史是写在使徒行传上面，由十二使徒建立了犹太教会，那时教会是万物公用，有共产性的团体，但犹太教会还保持着旧约的遗传。等到保罗蒙召作外邦人的使徒，才摆脱了一切旧约的遗传，那时的教会是在锡安的，因为那时教会的组织是在“同蒙应许，同为后嗣”的原则上，在聚会的时候，各人或有诗歌，或有教训……正如在家中都有儿女的地位。在差遣上，使徒时代都是奉圣灵差遣（徒十三：4）。在福音上，是有救恩和真理，所以那时的信徒多是福音生的，或说是圣灵生的。天上的耶路撒冷乃是他们的母，可以凭应许承受产业，就是新天新地。但是好景不长，到主后第二世纪，乃是教父时代，这时代也没有什么特点可说。

大公教之兴起（主后170-325年）

在使徒时代中，一切信徒都有属灵的祭司职，教会中没有“教牧”与“平信徒”的分别，在属灵方面不分等级，使徒、先知、教师并其他有特别恩赐的人，都是和寻常的弟兄一样，与神直接相交。

在大公教中，一种特别的祭司职--教牧人员--代替了原来一切信徒都有祭司职，惟独主教有权柄讲道教训人，并施行圣礼（擘饼、施洗）。教会中的任何有效的动作，都必须有主教或其代表到场主持。

教会在哪里的问题--在使徒时代“无论在哪里，有两三个人奉我的名聚会，那里就有我在他们的中间。”（太十八：20）大公教说：“主教在哪里，教会就在哪里。在这个教会以外没有救恩。”使徒时代认为罪人是借着血向神直接承认他的罪而得赦免。在大公教认为罪人是借着一位作中保的神甫，所说的话而得赦免。

古大公教对真基督教是怎样认识的？有三层意义的答复：

1、真基督教就是在圣经中--旧约圣经和使徒书信--所讲的宗教。（按）大公教的组织，是根据旧约圣殿中，大祭司、祭司和外院的百姓而来。

2、真基督教就是信仰的标准（使徒信经）所表示的宗教。（使徒信经如下：“我信神全能的父；我信耶稣基督神的独生子，我们的主，从圣灵和童女马利亚所生，在本丢彼拉多手下被钉十字架上，并且埋葬了，第三天从死里复活，升到天上，坐在父的右边，将来他必从那里降临，审判活人，死人；我信圣灵，圣教会，罪得赦免，肉身复活。”）

3、真基督教就是有主教作使徒之继承者，所持守的宗教。我们看见在第二世纪到第四世纪，教会中的治理者已行了神眼中看为恶的事，旧约圣殿的幔子裂开，主耶稣为我们开了一条又新又活的路，重新被堵塞起来，圣徒们只好站在外院，借着教牧与神来交通。把新约时代所应许的儿女的自由，返回到旧约的外院，就主教来说，他是不守本位，过于自高，就信徒来说，他们不是被引到神的面前，而是被弃于会幕之外了。

使徒信经是否可作信仰之标准？有许多信使徒信经的，是不信真理的。就是大公教的主教们，他们对自高者必降为卑，以及信徒们都可靠耶稣的血，坦然进至圣所的真理，不知是信不信呢？这使徒信经，后来又被天主教用作为他们是相信耶稣表号。但真理告诉我们，祷告不要说重复话，要靠着圣灵随时多方祷告，而天主教却用古代的拉丁语作祷文，千篇一律（神甫在祭台上，做弥撒的祷文）。他们信教会的遗传，而不信耶稣的教训了。可见使徒信经是不包括信真理在内的，所以不能使人生发仁爱的信心。加拉太书说：惟独使人生发仁爱的信心，才有功效（加五：６）。这使徒信经既不能使人生发仁爱的信心，怎能作为信仰的标准呢？保罗说，无伪之信能生出爱来，因为无伪之信，是包括信救恩和真理的。圣经对以弗所教会的使者说，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来（启二：２）。那些主教自称为使徒的继承者，基督徒应看他们的果子，并听出他们的教训，是出于神的不是。但那时的教会受到多次从罗马皇帝而来的逼迫，所以那时的教会，没有与罗马帝国相联系。在主后315年，当康士坦丁掌握东罗马帝国之统治全权时，教会与罗马帝国的政治渐渐发生关系，表面虽然平安无事，而基督教会被长期的黑暗统治，渐渐的开始了。

天主教的来历

那时的教会，各城都有主教管理教会，而有几个城的主教权力是特别大的，就是罗马城、康士坦丁堡、耶路撒冷、安提阿等城的主教。其后罗马的大主教，争取了教会的最高权力，因为罗马是当时世界政治的中心，罗马城称为世界的主妇。他们又强调说：使徒的权柄乃是首先赐给彼得，而彼得又被认为罗马教会的创始者。罗马教会乃是“大公教会的母与根本”，而罗马教皇乃彼得座位的继承者，罗马教皇乃由罗马主教的发展而成。在451年迦克墩会议，罗马、希腊的主教两下对立，以后就分为罗马的天主教和希腊的东正教两派。天主教的统治者--教皇--自称是彼得的继承者。有一个教皇说：“罗马教会从来没有错误，将来亦永无错误。”这就是说教皇的领导不会错的。而彼得被他们推崇为第一任的教皇，这所谓第一任的教皇，在圣经中却记载他许多的错误。当耶稣对他说：“你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过他。我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”接着彼得就马上犯错误，耶稣责备他说：“撒但，退我后边去吧！你是绊我脚的，因为你不体贴神的意思，只体贴人的意思”（太十六：23）。以后门徒争论谁为大，彼得也总在内的，因为雅各、约翰还想一个坐在左边，一个坐在右边。还有一个最大的错误，就是三次不认主呢！ 此外那些奉割礼的犹太人未到以先，本和安提阿的外邦人一同吃饭，等到那些犹太人来了，就退去不和外邦人一同吃饭，巴拿巴也随伙装假，保罗说他们行的不正，与福音的真理不合（加二：14）。所以彼得确是会犯错误，而能领受责备的人。彼得还写信给教会，叫他们不可强解保罗的书信，否则要自取沉沦（彼后三：16）。彼得绝不会像教皇一样，说他绝对不会错误的。况且彼得带着妻子在教会中来往（林前九：5），不像天主教守独身的主教们一样，而且他不受人的敬拜（徒十：25、26）。所以天主教的教皇，自称为彼得座位的继承人，乃是冒名顶替的。马丁路得称教皇统治了教会，即是教会被掳于巴比伦。我们可以从几种情况来对比一下：

1、天主教毁坏了教会的救恩，说耶稣、使徒和众圣人有多余的功德，存在教会中，教会可以将这些功德，赠送或出卖。所以天主教从前出卖赎罪票，即是毁坏了悔改赦罪的救恩，因神将救恩定为城墙，为外郭（赛二十六：1）。教会可用悔改赦罪的救恩，抵挡不悔改的人进入教会，谨防不良份子进入教会，若可以买赎罪票而得救，那些不悔改的人，岂不是可以昂首直入教会？正如以色列人被掳之时，拆了耶路撒冷的城墙。“锡安民的心哀求主。锡安的城墙啊，愿你流泪如河，昼夜不息；愿你的眼中瞳人流泪不止。”（哀二：18）

2、天主教又拆了圣殿的根基。耶稣说：“你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过他。”但教皇今天代替了彼得的地位，岂不是拆了教会的根基？在天主教中怎样虐待诚实忠心的基督徒呢？天主教中有七件圣事，就是洗礼、坚振（按手）、婚礼、终傅（丧）、圣餐、神品（按立牧职）…等，平信徒无权过问，要向神甫告解（即向神甫认罪），平信徒绝无讲道教训人之权。从1294-1517年之间，有宗教裁判所，专为对付虔诚基督徒，不肯服从天主教的教义者。苦刑（1252年以后）被用为使被告认罪的工具，不悔悟者就处以火刑。教廷内需款极大，筹款的方法有卖赎罪票与西摩尼危害最大（西摩尼意即那西门用银子向彼得买恩赐的方法）。西摩尼公开盛行于教廷中，教会的职位和决议都可用金钱买得，并且信徒遇见主教以上的人员，都要下跪。

3、人们切望借着各种机械式的实行，以获得因行为称义，如背诵圣母经、主祷文、向神甫认罪、向罗马城朝圣等。

歌罗西书说：“你们既然接受了主基督耶稣，就当遵他而行，在他里面生根建造，照所领受的教训，坚持在信心里，感谢的心也更增长了（从法文改译）。你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去。”（西二：6-8）

在那时候教会使基督徒不能遵耶稣而行，而强迫他们遵守人间的遗传，听他们虚空的妄言。在漫长的中古世纪，基督徒的读经是被禁止了，人们很少能听见福音的信息。这里又证实了约翰信上的话，“凡越过基督的教训不常守着的，就没有神，常守这教训的，就有父又有子。”（约二书：9）天主教的教皇，虽然天天举行宗教仪式，却正像保罗所说：“并有那大罪人，就是沉沦之子，显露出来，他是抵挡主，高抬自己，超过一切称为神的和一切受人敬拜的，甚至坐在神的殿里自称是神。”（帖后二：3、4）以色列人被掳只七十年，但七是表满足的数目，七十年是表天主教掌权满足的日子。

路得的改教

在路得的时代，欧洲的土地，为天主教会和贵族所有。德国的土地，三分之一或者差不多一半是属于教会的，佃户、农奴、和农民，须绝对服从地主。农民要负担国家的租税，向地主交租，又要向教会捐钱，很难维持本身和家庭生活。而且他们工作的地方丝毫没有自由，若没有得着地主的许可，砍伐一棵树，就要被处死刑，在小溪捕鱼，须受严厉的禁止。这也是反映着天主教会，早已失去公平、公义。那时教皇利欧第十，为罗马圣彼得教堂等建筑费发售赎罪票。路得就在1517年，揭示了“95条”在威登堡礼拜堂的大门上，这是复原派改教运动的开始。路得在1517年，对于宗教的确信，简略说来，有下列几点：

（1）人称义或得救是因信耶稣基督，不需要什么善功，称义是神一次的动作，在归正之后，成圣之前。

（2）每个信徒借着信仰耶稣基督，与神有直接的交通，个人与神的交通和罪得赦免，无须神甫作中保，因此一切的信徒，都有祭司职。

（3）圣经具有信仰与生活唯一的标准和权威。

（4）各个信徒在基督耶稣里，都可获得自身得救的确据，这是一个有福的特权。

路得的改教在西欧引起了很大的运动，但是他的改革因当时的教皇像猛兽一样的反对，而支持他的却又是德国封建的王侯。像耶稣基督一样，在三年半传福音的期间，没有明白的宣布脱离旧约律法一切的仪文，还要借着保罗来把新旧约的范围完全划分开来。

路得改教以后，教会情势仍然极为混乱，从福音来看，有几个问题始终没有解决，许多神的儿女，还是失迷真道，不能归回锡安。

1、因以弗所二章8、9节的解说，得救不是出于行为，而说得救就是永生，永生也不用行为的问题。把他们的话分析起来，是得救不用行为，就是说得救不用悔改，得永生不用真理，这是在救恩的城墙上，发现了大缺口。

路得所以提出人称义或得救，不需什么善功，乃是针对着当时的人，切望借着各种机械式的实行，以获得因行为称义，如背诵圣母经、和主祷文、向神甫认罪，以及到罗马城朝圣等。像当时的犹太人（耶稣的时代）想靠一个礼拜禁食两次，捐上多少钱与受割礼等，想靠律法上的行为而称义。保罗说：你们得救本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸（弗二：8、9）。目的是要使律法以下靠自己的义之人悔改。凡是想借着不是出于行为的话，而拒绝悔改，可以说他必定得不着恩典。因为悔改归正，罪才得以涂抹（徒三：19）。你们若不悔改都要如此灭亡（路十三：3）。每个得救的人，都不是出于行为的，因为耶稣是来召罪人，不是召义人。有个女人到耶稣背后来哭，耶稣对他说，你的信救了你，平平安安的回去吧，这个是：“得救本乎恩也因着信……不是出于行为”的典型例子。但我们若向那些主张得救不用悔改（悔改就有行为）的人，索取一些实在例子，就证明他们的根据乃是玄想。所有的圣经，都说要悔改的，没有悔改，怎能赦罪？不得赦罪，怎能称义？不能称义，怎能得救？但我们若夸自己的行为，怎能悔改？免得有人自夸，就是叫我们在神面前低头认罪。保罗在以弗所五章上说过，因为你们当确实的知道，无论是淫乱的，是污秽的，是有贪心的，在基督和神的国里（即千年国和新天新地）都是无份的。有贪心的，就和拜偶像一样。不要被人虚浮的话欺哄，因为这些事，神的忿怒必临到那悖逆之子（弗五：5、6）。路得说：读圣经要细察上下文，上头来的智慧是没有偏见的。我们不要用虚浮的话去欺哄人，也不要被人欺哄。二千年的教会历史，可作前车之鉴。我们对于信耶稣基督怎么信法，再来提说一下。我们传使徒信经吗？不过一个信徒若单知道这些，是不够的。耶稣把他自己的教训，通过三十三年半在世间的生活，是活活的表演出来，他所作的事，都含有道的因素。因此，传耶稣不但是有救恩，并且就是撒种，所以我们认为得救、称义、重生、得生命，是在同时的。

又认识了恩典是恩上加恩的恩典，不但有赎罪的宝血，并且有施恩的圣灵。

罗马五章上说：“我们既因信称义（靠血），就藉着我们的主耶稣基督得与神相和。我们又藉着他，因信得进入现在所站的这恩典中”（罗五：1、2），这就是靠圣灵入门，靠圣灵行事的道理。因此我们就懂得在恩典之下，不是罪作我们的主，我们又认识了那些靠圣灵得生，靠圣灵行事的人，乃是在恩典之下的。

2、在路得改教以后，那个律法问题，也是一个争论不休的问题。在1844年，美国的怀爱伦，发起了安息日会，向全世界教会，大作宣传。他主要的教义是守十条诫，重守安息日，并照利未记摩西的律法，不食猪肉，与无鳞无翅之鱼，乃是在旧约摩西律法的立场之内，是撕下新布来补在旧衣服上。他们所传的，是采取一部分新约的道理，加上旧约的律法而成就，是承认摩西律法有普遍性和永久的效力。他们以为新约像旧约一样，一个是十条诫写在石版上，一个是十条诫写在心版上。而不知道新约和旧约是不像的（来八：8、9）。罗马书十四章说：“有人信百物都可吃，有人只吃蔬菜。”两个人神都收纳的。有人看这日比那日强，有人看日日都是一样，守日的人都是为主守的，若是彼此论断，各人必要将自己的事，在神面前说明。论断日子和饮食，保罗说是将绊脚跌人之物，放在弟兄面前。美国安息日会说，犯安息日的一条，就是犯了众条。使人对遵守神的话，生出畏难情绪。甚至有人因而专靠恩典，索性一条都不守了。所以美国安息日会是把绊脚石放在道路之中。

我们该知道旧约出于西乃山（加四：24）。西乃山的约是藏在约柜里写在约版上，摩西说这约就是十条诫（申四：13）。立了新约以后，旧约是否有效？新约的儿女，岂不当遵守耶稣的教训吗？耶稣说：“岂不晓得凡从外面进入的（吃），不能污秽人，因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物都是洁净的。”（可七：18、19）这里已经证明了律法已经更改（来七：12）。猪肉与虾在旧约以为不洁净的，在新约却是洁净的，不能污秽人。在新约中不该以旧约的十条诫为中心，耶稣说：“人若遵守我的道，就真是我的门徒。”所以新约的儿女，要守耶稣的教训，而不是守那吩咐古人的话语。

我们信耶稣的话，藉着圣灵写在心版上，这就是新约的律法（来八：10）。因为耶稣要照他所讲的道，来审判人，来施行赏罚和报应，所以他的话就是全备自由的律法（雅一：25）。

美国基督复临安息日会，为人不守十条诫的安息日而着急，但十条诫为旧约，而整个旧约已渐旧渐衰，快归无有（来八：13）。就是说旧约可以不用遵守了。

新约没有守安息日的担子，加在信心软弱的信徒身上，若回到西乃山下，守旧约十条诫的安息日，乃是离开福音，从恩典上坠落了。因为西乃山的约，没有所应许的圣灵，是被世上的小学所掳去（加四：9；西二：8）。所以我们基督徒必须从律法之下释放出来，回到恩典之下。

3、教会被腐蚀。其原因如下：（1）教会被掳于天主教后，基督教的教义，无论救恩、真理都被更改。教会的本身，就成为大地主，甚至欧洲的土地，多半在教会手中，农民受到种种剥削，无以为生。（2）改教以后，教牧人员不肯放弃优越生活，都以为靠恩得救就是永生。遵守耶稣的话，是赏赐问题，与永生无关。（3）新旧约的界线不明，旧约的祝福是属地的。旧约中所罗门的生活与新约中保罗的生活，来对照一下，恰成反比：他们一个是旧约以色列国的君王，一个是新约的使徒，但是在日用饮食上来看，真有天壤之别。可知旧约的福气是眼前的，地上的，而新约的福气是属灵的，凭信心而得的。过去教会中的领导阶级，是从自己的衣食为先，以神的旨意为后，而教会的群众，自己不能参透圣经的奥秘，不能寻出福音的门径只好跟着人家走。

路得改教以后，基督徒的心意，还没有顺服基督，总结有以下几个原因：

一、是因为救恩被天主教毁坏以后，还没有重新准确的被发明出来。

二、美国基督复临安息日会，似是叫人遵守神的律法，其实不是叫人遵守基督的话，是叫人回到旧约律法之下，反而成了道路上的绊脚石。

三、腐蚀的思想透入教会是因教会中流行着靠恩得救，而不必守教训，就可以得永生的理论，又是因为旧约思想透入在教会里。


第七篇：美事的影儿

“律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。”（来十：1）律法并非单指十条诫，乃是包括节期、饮食、会幕、祭司、祭物，以及律例、典章、诫命都在内的，也是包括了从创世记到玛拉基一切新约以前的经典（加四：21、22；林前十四：21）。主耶稣也以为诗篇是律法上的话（约十：34；十五：25）。律法是将来美事的影儿，就是说摩西律法中的祭物、祭司、节期、饮食等都是福音的表样，今天把逾越节的羊羔，是预表基督的根据说明于后：

1、约翰看见耶稣来到他那里，就说，看哪，神的羔羊，除去世人罪孽的（约一：29）。所以逾越节的羔羊，是表神的羔羊耶稣基督。

2、吃逾越节的羊羔，骨头一根也不可折断（出十二：46）。--从以色列人出埃及到耶稣降世的时候，约有1500年，在耶稣钉死十字架的时候，兵丁来打断同钉的两个人的腿，只是来到耶稣那里，见他已经死了，就不打断他的腿……这些事成了，为要应验经上的话说，他的骨头一根也不可折断（约十九：31-36）。这样又证明了羊羔的被杀，是耶稣基督钉死十字架的影儿。歌罗西书说：“所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。这些原是后事的影儿，那形体却是基督。”（西二：16、17）这里保罗说节期，也是基督的影儿。

3、保罗明明的说出逾越节的羊羔，即是表基督--“你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羊羔基督，已经被杀献祭了。所以我们守这节不可用旧酵，也不可用恶毒、邪恶的酵，只用诚实真正的无酵饼。”（林前五：7、8）

根据以上圣经，肯定了逾越节的羊羔是预表耶稣，因此，我们在逾越节上可以参透福音的奥秘。比方我们要知道，全世界地理上的情况，必须借着那地图。这样，我们要明白福音详细的内容，也可借着那美事的影儿。现在把出埃及记十二章论到逾越节的事，节录于后：

……要无残疾、一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。不可吃生的，断不可吃水煮的，要带着头、腿、五脏、用火烤了吃。不可剩下一点留到早晨，若留到早晨，要用火烧了。你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，…又要败坏埃及一切的神。我是耶和华。这血要在你们所住的房屋上作记号，我一见这血，就越过你们去，我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。……你们要吃无酵饼七日。头一日要把酵从你们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。……以色列人住在埃及共四百三十年，正满四百三十年的那一天，耶和华的军队，都从埃及地出来了（出十二：5-41）。现在略作解说如下：

1、血能遮盖罪--以色列人与埃及人同样是罪人，但以色列人因有神的羔羊，替他们死了，他们的罪得以赦免了。这是预表我们今天靠耶稣的血，得蒙救赎，乃是照他丰富的恩典。

2、羊羔的肉与无酵饼和苦菜同吃，与撒种的奥秘：--马太十三章说：“撒种之人所撒的就是道。”又说：“好种就是天国之子。”（太十三：38）这里给我们很大的启发。我们从前以为，撒种之人所撒的就是道，必指山上的教训。哪知耶稣自己的解说，好种乃是指天国之子。天国之子，即是神的儿子，也就是神的羔羊。过去我们读经太注意耶稣的血，而对于吃羊羔的肉，却很漠视，生吃水煮都不管。以为相信七件事，得救就很标准了。“水煮”--例如有人说，信耶稣可以求财得财，求子得子，把耶稣成为庸俗的，平凡的。

要带着头、腿、五脏而吃，是什么意思？吃：就是接受相信。

头--是相信耶稣是万有的主（徒十：36）。

腿--是相信他周流四方行善事，医好凡被魔鬼压制的人，就是相信他所行的，和他的能力。

五脏--耶稣说：我心里柔和谦卑，你们当负我的轭，学我的样式。又说：我喜爱怜恤，不喜爱祭祀。我们相信羔羊被杀，就是耶稣从被卖、受审以及钉死十字架的情形，这些表演了。他受苦的榜样，以及他的忍耐、宽恕、智慧、勇敢、并遵行神的旨意，这一切就是道的因素。马可福音就是合于逾越节羊羔的条件，这本福音的特点，就是教训少，都是耶稣道成肉身的历史。这里给我们看见，我们不但要信七件事，而且要吃羊羔的五脏。否则就像糠秕，就是相信，也不过是虚浮的，没有生命的，不会生长的，更不会开花结实的。

3、除酵节--过去我们更没有注意到除酵节，但逾越节与除酵节乃是联系的，“除酵节的第一天，门徒来问耶稣说：你吃逾越节的筵席，要我们在哪里给你预备？”（太二十六：17）除酵节的第一天，就是逾越节，逾越节之后还得吃无酵饼六天，时间比逾越节长，而其意义当然也很重要。

酵是无足轻重的东西，但它的作用呢？能使全团受它的影响而变化，耶稣讲个比喻说：“天国好像面酵，有妇人拿来，藏在三斗面里，直等到全团都发起来。”（太十三：33）酵发起来好不好呢？耶稣叫门徒防备法利赛人的酵，就是假冒为善（路十二：1）。又一次耶稣对门徒说：“你们要谨慎防备法利赛人和撒都该人的酵。”又说：“我对你们说，要防备法利赛人和撒都该人的酵，这话不是指着饼说的，你们怎么不明白呢？”门徒这时问他，他不是叫他们防备饼的酵，乃是防备法利赛人和撒都该人的教训（太十六：5-12）。

耶稣这句话启发了我们，饼和酵乃是后事的影儿。保罗说：“我们虽多，仍是一个饼、一个身体，因为我们都是分受这一个饼。”（林前十：17）保罗又说：“你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊基督，已经被杀献祭了。所以我们守这节不可用旧酵，也不可用恶毒、邪恶的酵，只用诚实真正的无酵饼。”（林前五：7-8）这里保罗指出逾越节的羊羔是基督的影儿，而无酵饼即是教会，酵表罪恶，除酵表悔改。

耶稣又有一次说：“你们要谨慎，要防备法利赛人和希律的酵。”希律是统治犹太，残害人民（太二：16），罗马帝国的代理人。希律的酵，即是指侵略世界的，帝国的酵。防备法利赛人和希律的酵，乃是指那些利用宗教的外衣，作为侵略的工具，宗教在前，大炮在后。这就是希律的酵，宗教竟作了帝国统治的工具，我们要认识希律的酵是指帝国的酵，即是旧酵，即是恶毒、邪恶的酵。教会中除酵如何除法？第一、就是防备法利赛人和帝国者，披着宗教外衣的教训。第二、就是对于称为弟兄，却是行淫乱的或贪婪的、或拜偶像的、或辱骂的、或醉酒的、或勒索的，这样的人，不可与他相交，就是与他吃饭都不可。……你们应当把那恶人从你们中间赶出去。（林前五章）

保罗的信上说：“我先前写信给你们说：不可与淫乱的人相交。此话不是指世上一概行淫乱的、或贪婪的、勒索的、或拜偶像的。若是这样，你们除非离开世界方可。但如今我写信给你们说：若有称为弟兄是行淫乱的、或贪婪的、或拜偶像的、或辱骂的、或醉酒的、或勒索的，这样的人不可与他相交，就是与他吃饭都不可。因为审判教外的人与我何干？教内的人岂不是你们审判的吗？至于外人，有神审判他们。你们应当把那恶人从你们中间赶出去。”（林前五：9-13）

“你们这自夸是不好的，岂不知一点面酵能使全团发起来吗？”（林前五：6）“你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”（弗二：8、9）把这两段圣经对照起来，我们可以知道，自夸是法利赛人的酵，免得有人自夸是除酵，这就是无酵饼与羊羔的肉同吃。

锡安的民哪，我可拿什么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？（哀二：13）裂口就是敌人能够进来之处。“不是出于行为”明明是罪人在得救时悔改、知罪、自责的话。像彼得俯伏在耶稣的膝前说：主阿！离开我，我是个罪人（路五：8）。像彼得他得救是本于恩，不是出于行为了，使徒行传中哪一个圣徒敢说，他得救是出于行为呢？意大利营的百夫长哥尼流，圣经说他是虔诚人，多多周济百姓，常常祷告神，但他是罗马帝国者侵略的军官，他不是个罪人吗？把得救不是出于行为，解作得救不用行为，那么，假冒为善的法利赛人，有希律之酵的帝国主义者，都能披着宗教外衣，长驱直入的进入教会，而控制教会，统治教会，掳掠信徒。因得救不用行为的错谬理论，不容许信徒凭果子认树了。所以这句话可以说是引狼入室，开门揖盗。使徒信经并不是以表这真宗教的信仰，天主教教皇、主教们，都自称为使徒的。使徒信经并非出于彼得、保罗的手。保罗所说的“仁爱的信心”（加五：7）、“无伪的信心”（提前一：5）、“同有的信心”（门：6），这才是使徒时代的信心。使徒信经中也不明显的说出悔改赦罪的救恩。

逾越节的羊羔（基督）要与无酵饼和苦菜同吃（吃即是接受，接受就是相信）。这就是意味着悔改和信福音是分不开的。在守除酵节的时候，有一句很严重的警语，就是“你们要吃无酵饼七日。头一日要把酵从你们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。”（出十二：15）除酵表悔改，吃有酵之饼，表不悔改。耶稣说：你们若不悔改，都要如此灭亡（路十三：5）。虽然吃过圣餐，传过道，耶稣都不认识他们（太七：22、23；路十三：25、26）。从头一日到第七日是表基督徒一生的日子，都要行事与悔改的心相称。

苦菜--也是悔改和真信仰的表示，有许多人进入教会以敬虔当作得利的门路（提前六：5）。原因是他们在一进来的时候，就有宴乐和太平的思想，抱着肉身平安，家事顺当的观念，而不知道我们进入神的国，必须经历许多艰难，耶稣的道理是一同吃苦，一同得荣耀的。因宴乐的思想，容易受钱财的迷惑，而发生各样的私欲，照撒种的比喻指示的，这些就是荆棘，所以我们起初所领受的将成为后来的性情。有人因不吃苦菜，而想吃蜜，将成为不能摘葡萄的荆棘，不能摘无花果的蒺藜。

这里也启示我们一个重要的真理，就是凡是以色列人，不论摩西、亚伦，不论长老、族长和众人，一律血洒门框，一律吃羊羔的肉，一律用无酵饼和苦菜同吃，吃有酵之饼的，一律剪除。所以我们不必分得永生的和得赏的，而且他们一律要走前面的道路，没有人可以留在后面，就是同样走道路的人，赏赐也各有不同。摩西、亚伦、约书亚、迦勒与众民的赏赐都不一样的。因此我们要纠正从前的说法，就是“得永生完全在于信，不在于行。进国度在于行，不在于信”的说法。保罗说：“弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，都在云里、海里受洗归了摩西，并且都吃了一样的灵食，也都喝了一样的灵水；所喝的，是出于随着他们的灵磐石，那磐石就是基督。但他们中间，多半是神不喜欢的人，所以在旷野倒毙。”（林前十：1-5）这里给我们很大的亮光，这几节经文中有五个都字，两个一样，这就是指示我们在以色列人中，并没有只要信，而不要行的人。灵水、灵食是预表真理。耶稣说：“人活着不是单靠食物，乃是靠神口中里所出的一切话”（太四：4）。所以真理乃是灵魂的粮食，教会中无论长老、执事或弟兄、姐妹，都一样有灵魂，所以都要吃喝一样的灵水和灵粮。圣经中说信心与行为是并行的（雅二：22）。李常受与李如愚的说法，是使信和行分了家，使落后的和先进的相距愈来愈远，是使只要得永生的，都成为消极闲懒的人，使教会的领路者，脱离教会的众信徒，使牧人脱离羊群。

信和行分开，他的信心，是没有行为的信心。以色列人都在云下，海中经过，都吃了一样的灵食，喝了一样的灵水，尚且有人因发怨言、犯奸淫、拜金牛犊、背叛摩西而倒毙旷野。而那些只要信，不要行的，连旷野都没有到过呢！而那些想进国度的，他们以为是完全在于行不在于信的，恰巧和犹太人一样，因为他们只凭着行为求，而不凭信心求，他们正跌在那绊脚石上（罗九：31、32）。这两句话都是--此路不通。结果，想望得永生的，得不着永生。进国度的，进不得国度。

现在来说明完全在于行不在于信，是错误的。以抬瘫子这件事来作一个例子：“有人带着一个瘫子来见耶稣，是用四个人抬来的。因为人多，不得近前，就把耶稣所在的房子，拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。耶稣见他们的信心，就对瘫子说，小子，你的罪赦了。”（可二：3-5）耶稣是从抬、拆、缒的行为上，看出他们的信心，这件事我们能说完全在于信，不在于行吗？或说完全在于行，不在于信吗？他们是借着行为把信心指给我们看，借着抬、拆、缒的行为把与行为并行的信心，指给我们看。在四福音，像长大麻疯的，百夫长，路旁的瞎子，患血漏的妇人，迦南的妇人，都是借着行为把信心指给我们看。信是所望之事和未见之事的实底和确据，希伯来书说，挪亚蒙神指示他未见之事--洪水--就通过造方舟的行为，把他的信心，就是把未见之事当作实底的信心，指给我们看。耶稣说：“凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。”（太十八：6）这句话里，指示我们叫人跌倒之罪，该受何等的报应，这报应是未见之事，把未见之事当作实底就是信，有了这样的信心，他的行为就检点起来，免得叫人跌倒了。登山教训（马太五、六、七章），每句都指示着未见的赏罚，所以每句话都得要用信心来调和，并且用行为来证明，他对于真理的信心。

关于腰间束带，手中拿杖，脚上穿鞋的表样，新约中说到真理当作带子，平安的福音，当作走路的鞋，手中拿杖就是有权柄作神的儿女，像撒该悔改信耶稣，当即以真理束腰。耶稣又对那女人说：你的信救了你，平平安安的回去吧。（注）：最初的使徒信经，就是古罗马信条，其文如下：“我信全能的父；我信耶稣基督，神的独生子。我们的主，从圣灵和童女马利亚所生。在本丢彼拉多手下被钉在十字架上，并且埋葬了。第三天从死里复活。升到天上，坐在父的右边。将来他必从那里降临，审判活人死人；我信圣灵，圣教会，罪得赦免，肉身复活。”这种信经，为天主教中每天祷文，此种类似的信经，也通用于各派的教会中。为什么我们可以证明这信经不是出于十二使徒和保罗的手呢？

1、与圣经真理最反对的天主教的教皇，也可以披上这件信经的外衣。其实这些人是不得救的，因为没有悔改，所以不得赦罪称义。这信经中只说罪的赦免，而没有说悔改赦罪。

2、这信经中没有说：“我信真理”，而保罗写到腓利门书中有说：“愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督作的。”（门：6）保罗所说与人所同有的信心，和这使徒信经，最大的差异是在哪里？保罗所说的那与人所同有的信心，是包括信真理的（帖后二：12、13）。而所谓使徒信经，就是那些不爱光倒爱黑暗的，倒可以用“信经”作为敌挡真理的工具。使徒信经不能显出行善的功效。所以信经不是保罗所说的，“那与人所同有的信心。”

3、肉身复活的话，也不是出于保罗，保罗只说：“所种的是血气的身体，复活的是灵性的身体。……血肉之体不能承受神的国……”（林前十五：44-50）耶稣说：复活的人和天使一样（路二十：36）。所以肉身复活还是似是而非的。

4、保罗说：“但命令的总归就是爱，这爱是从清洁的心和无亏的良心、无伪的信心生出来的。”（提前一：5）信子的人有永生，但这信必须是无伪之信，若是伪信，就不能得永生。相信使徒信经的，能否生出爱？若是不能，还只是有信心，而无行为的。这样，使徒信经并非是“简明的真理之标准”。

西乃山的律法与登山教训

以色列人出埃及，过红海来到旷野，摩西领以色列人往前行（出十五：22）。这过红海表明洗礼（林前十：1、2），受洗之后，还要往前行，并非是达到旅程的终点。走了三天，到了玛拉，不能喝那里的水，因为水苦，所以那地名叫玛拉，摩西呼求耶和华，耶和华指示他一棵树，他把树丢在水里，水就变甜了。这里可对照罗马书第五章。吃吗哪可对照新约，约翰福音第六章。

亚玛力人是以扫的后代（创三十六：9-12），表样肉体的邪情私欲。在我们走永生道路的时候，圣灵与情欲相争，使我们不能作所愿意作的。灭绝亚玛力人，是表样将肉体连肉体的邪情私欲同钉十字架。

以色列人出埃及，过了三个月，来到西乃山，是预表基督徒听真理的道。西乃山的律法与真理的道，有人常常混起来，常有信徒受割礼，不食猪肉，守十条诫，这就是新约和旧约分不开的实例。有人主张兼守新旧两约的律法。因为耶稣说：“莫想我来要废掉律法和先知，我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。”（太五：17、18）但耶稣又说：“没有人把新衣服撕下一块来，补在旧衣服上。若是这样，就把新的撕破了，并且撕下来的那块新的和旧的也不相称。”（路五：36）真的在新约教会中行旧约的割礼、献祭、烧香、守逾越节和旧约饮食的条规，或效法旧约的侵略战争，这与新约的教训是不相称的。

那末，我们对于马太五章17、18节，究竟作何解说？

答：耶稣所说的一点一画都不能废，乃是指精意的，不是指字句的。保罗说：“他叫我们能承当新约的执事，不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活。”（林后三：6）现在举些例子来证明这个道理。

像前面所讲的逾越节，是以色列人世世代代当守的节期，我们基督徒若照字句来守旧约，就得在正月十四日，宰杀羊羔，血涂门框，把羊羔的肉与无酵饼同吃，羊羔的骨头一根也不可折断。这样照字句守是叫人死的，因为他不信逾越节的羊羔，乃是基督的影儿，不信叫我们防备饼的酵，乃是叫我们防备法利赛人和希律之酵。若照精意就是悔改赦罪的救恩，是叫我们得生命的。

我们若照旧约的字句，就得服从那些不可尝、不可摸等类的规条，保罗说，这些于克制肉体的情欲，全无功效（西二：20-23）。耶稣对众人说：“……从外面进入的，不能污秽人，因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物都是洁净的。”（可七：18、19）这样看来，旧约饮食的条例是废去了。保罗说：“所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。这些原是后事的影儿，那形体却是基督。”（西二：16、17）牛羊是旧约中献祭之牲畜，它们的牺牲，是预表耶稣钉死十字架的，吃是表接受，有广义之意，又如割礼，是犹太人男性必须受的。我们若照字句，就得像犹太人说：“若不照摩西的律法受割礼，不能得救。”（徒十五：1）但保罗说基督徒不是受人手所行的割礼，乃是当受基督使我们脱去肉体情欲的割礼（西二：11）。又说，原来在基督耶稣里，受割礼不受割礼全无功效，惟独使人生发仁爱的信心才有功效（加五：7）。“外面肉身的割礼，也不是真割礼。……割礼也是心里的，在于灵，不在于仪文。”（罗二：28、29）

现在要说到西乃山所传的十条诫，是不是可以作为真理的标准。听西乃山的律法，不能得所应许的圣灵（加四：23、24）。十条诫也不提到天堂、地狱，他的赏罚还是属于今世的，所以不是本乎信（加三：12）。十条诫即是旧约（申四：13）。希伯来书说，前约有瑕疵缺欠（来八：7、8），是渐旧渐衰，快归无有的（来八：13）。十条诫是吩咐古人的话（太五：21、27、31、33、38），是晓谕以色列人的，新约的真理是交付圣徒的（犹：3）。因此，十条诫不能代替真理。十条诫的字句，在原则上是废去的（来十：9）。耶稣叫少年人遵守诫命，不提前面四条，就是渐旧渐衰的表示，而后面的六条，也当照新约的精意来解说，不是像旧约时代，只要不杀人就算守诫命，那打人骂人算不得有罪（出二十一：18、19）。希伯来书说：“祭司的职任既已更改，律法也必须更改。”（来七：12）祭司的职任，本来都是利未人，如今在新约时代，祭司的制度根本是改组了，耶稣是犹大支派，在旧约时代，必不得为祭司，但如今他是永远为大祭司了。就是我们这些人，被犹太人看为是外邦人的，在新约时代，得以靠耶稣的血，坦然进入至圣所，作圣洁的祭司（彼前二：5）。这表明犹太国的政权与教会的治理，在人事上是完全不一样了。因此希伯来书就明白宣布说：“先前的条例因软弱无益，所以废掉了，（律法原来一无所成）就引进了更美的指望，靠这指望，我们便可以进到神面前”（来七：18、19）。旧约因为没有所应许的圣灵，十条诫只能写在石版上，而不能写在心版上；因为没有圣灵，只好依靠自己来守，当罪趁着机会来引诱的时候；因为没有圣灵的能力，不能得胜罪恶，所以只好成为指着律法夸口，自己倒犯律法的人。十条诫只能作为真理的影儿。新约的真理，并不缺少了十条诫的道理，因为耶稣所讲的道，是将来要审判我们的（约十二：48）。所以耶稣所讲的道也是律法。加拉太书称为：守基督的命令是完全了基督的律法（加六：2）。雅各书称为“全备自由的律法。”（各一：25）“至尊的律法。”（各二：8）并说：“你们既然要按自由的律法受审判，就该照这律法说话行事。”（雅二：12）耶稣说：你们必晓得真理，真理必叫你们得以自由。犹太人回答说：我们是亚伯拉罕的后裔，从来没有做过谁的奴仆，你怎么说：你必得以自由呢？耶稣回答说：我实实在在地告诉你们：所有犯罪的，都是罪的奴仆，奴仆不能永远住在家里，儿子是永远住在家里（约八：31-35）。这不很稀奇吗？犹太人守十条诫，守了一千多年，为什么还是罪的奴仆，而且还不能永远住在神的家里？因此，我们认识了十条诫不能叫我们得以自由。惟有耶稣所讲的福音，能使我们重生，作神的儿女，永远在他的家里。

耶稣所讲的真理，与旧约的律法，有个很不同的地方，登山教训第一句话：“虚心的人有福了，因为天国是他们的，”在旧约中从来没有这样的教训，也从来没有“天国”的应许，旧约只说到地上的福气，也没有永生的应许，所以新约的福音，必须有信心的人，才能领受。在旧约的律法，我们可以说：“只要行，”“不在于信的”。若不把这天国的应许，当作实底，怎能领受“虚心”的教训。所以我们可以肯定说，那些行真理的人，信心一定是很大的。这个原理，就要重新解说那“信子的人有永生”。信子的人，就是悔改信耶稣，又信耶稣所讲的真理的人。


第八篇：安息日是后事的影儿

亲爱的弟兄啊！有一件事你们不可忘记，就是主看一日如千年，千年如一日（彼后三：8）。神起初有六日工夫造齐了万物，这六日就是主看千年如一日。第七日安息了，定为圣日，神特别赐福给这日（创二：2、3）。这圣日就是主看一日如千年，这是一个极大的神圣的奥秘，神用六日创造万物来预表将要过去的六千年，第七日定为圣日来预表将要实现的千年国（启二十：5）。正如摩西说主看千年如已过的昨日（诗九十：4）。这样看来神起初创造万物时，已经有计划的开始建立天国大事，并且藉着一切事物宣传天国福音。所以神设立安息日，是为主设立的。保罗的书信说，安息日是后事的影儿，那形体却是基督（西二：17）。

莫怪安息日会的人，强调安息日的重要说：在圣经中记着二千次之多，是个极大的神圣的真理，应该遵守不可干犯。不错，安息日是预表基督来作王的千禧年国，怎么不重要呢？人子是安息日的主，怎么可干犯呢？只是我们不可忘记，保罗说：字句叫人死，精意叫人活（林后三：6）。所以圣经中有二千之多记着安息日的地方，处处都应该照精意去领会，格遵勿违。我们第一要明白主耶稣说，莫想我来要废掉律法和先知，我来不是要废掉，乃是要成全。就是到天地都废去了，律法的一点一画不能废去，都要成完（太五：17）。律法既是将来美事的影儿，不是本物的真像（来十：1），所以不可去守律法的字句，今日那形体（基督）已经来到，何必去追求那影儿呢？

1、安息日是预表罪人得救享安息

凡劳苦担重担的人，可以到我这里来，我就使你们得安息。（除了主所赐的安息以外，别无安息可寻。）（太十一：28-30）

使徒彼得说：所以你们当悔改归正，使你们的罪得以涂抹。这样那安舒的日子就必从主面前来到（徒三：19）。耶稣和使徒所说的是同一件事，就是一个罪人到主的地方来，认罪悔改，主就涂抹他的一切罪，叫他得救享主所赐的安息。罪人悔改归正，就是安息日的精意。

2、安息日是预表信徒来到完全地步得享安息

主说：我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的（太十一：29、30）。

主先讲罪人得救的条件是到主这里来，悔改归正得救享安息，接着就讲得救之后，就当负主的轭学主的样式，担主的担子，走主的道路，追求达到完全的地步。有人以为追求作完全的人是困难的。不！轭是容易的，担是轻省的，追求作完全的人，不是靠自己，因为主的恩典差保惠师圣灵来，帮助我们，我们只要依靠他，在他没有难成的事。我们追求来到完全地步，不但没有困难，反而得享安息，凡事亨通尽都顺利。正如老使徒约翰祝福我们说，亲爱的弟兄啊！我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样（约三书：2）。因为主的道有今生和来生的应许（提前四：8）。当初神设立安息日定为圣日，是预表新约的圣徒负主的轭学主的样式，心里得享主所赐的安息。这就是守安息日的精意。

3、安息日是预表新约圣徒进入他的安息

圣灵有话说，你们今日若听他的话，就不可硬着心（来三：7、8）。从埃及出来的以色列人，因为硬着心，被主惩治，倒毙旷野，不得进迦南享安息。（注）：“今日”就是现在新约恩典时代的今日，“不可硬着心”这句话里含有新约圣徒进入他的安息的应许（来四：1）。所以我们务必竭力进入他的安息（来四：11）。这是罪人得救之后进一步的灵程。主说天国是努力进入的，努力的人就得着了（太十一：12）。使徒却说：务必竭力进入那安息，二者所说是一件事，努力即竭力，安息即天国。近代教会中很普遍的流传着，只要信耶稣身份，钉十字架流血赎罪的恩典，天堂是坐着进去的。此话与主和使徒所说大不相同，我们必须求得辨别诸灵的恩赐（林后十一：4；林前十二：10）。不管是谁，或者是天使所说的话，与主和保罗所说不同，不可说阿门（加一：8、9）。既有必进安息的人，那先前听见福音的人，因为不信从不得进去。（原来神的旨意，第七日安息了，不是约书亚领在旷野生的后一辈以色列人进迦南的预表，是新约圣徒走主道路，属灵到完全地步，得以进入那安息的预表。）所以过了多年（从摩西到大卫若干年），就在诗篇上又限定一日（就是现在恩典时代的日子），今日若听他的话不可硬着心。（凡事顺从圣灵的教训，就可以凭应许进入那安息）这就是守安息日的精意。

4、安息日是预表另有一安息日的安息

这样看来，必另有一安息日的安息，为神的子民存留（来四：9）。使徒所写的“另”字，指着约书亚进迦南享安息的对象说的，就是说约书亚以外，另外还有一个更美的安息之应许，为神的子民存留。就是彼得说：你们当悔改归正，使你们的罪得以涂抹。这样，那安舒的日子就可以从主面前来到（徒三：19）。又如主说：凡劳苦担重担的人，可以到我这里来，我就使你们得安息（太十一：28）。这安息日比约书亚所享的安息更美、更荣耀。这从主面前来到的安舒日子，岂不是约书亚以外，另有一安息日的安息吗？我们既蒙留下进入另有一安息日的安息，岂不是从主面前来到的安舒日子吗？希伯来三、四章里，没有写出一个守字，只写出一个享字，另外又写出十一个进字。这样看来希伯来三、四章里，无关守日的意思，只有进安息享安息的意思。所以得享安舒的日子的人，就是守安息日的精意。

5、安息日是预表信徒与基督同死

因为那进入安息日的就是歇了自己的工，正如神歇了自己的工一样（来四：4）。怎么叫做歇了自己的工呢？这个问题值得注意，我们要将自己的旧人与主同钉十字架，一同埋葬在坟墓里，自己死了才是歇了自己的工。保罗每封书信里，都有这样意思的话写着，神的旨意是要他的儿女，将自己的肉体灭绝净尽，不但将自己的邪情私欲除去，就是自己天然性良好的东西也要除掉。总之凡自己的思想、意念、情感、志向、喜怒、哀乐都当看作如死的。如此神叫基督从死里复活的大能，也要使我们与基督一同复活，因此我们的思想、志向、情感、意志、言语、行动都由基督在我们身上作主。一言一语，一举一动，必须静静的留心圣灵的引导，必须严格警醒着，将自己死得干干净净，死就是歇了自己的工，像神歇了工一样，这就是守安息日的精意。

6、安息日是将要实现千年国的预表

我们若信耶稣从死里复活了，那已经在耶稣里死了的人，神必将他与耶稣一同带来。“我们现在照主的话告诉你们一件事：我们这活着还存留到主降临的人，断不能在那已经睡了的人之先，因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响，那在基督里死了的人必先复活。我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。”（帖前四：13-15）“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证、并为神之道被斩者的灵魂，和那没有拜过兽和兽像，也没有在额上和手上受过他印记之人的灵魂，他们都复活了，与基督一同作王一千年。这是头一次的复活。其余的死人还没有复活，直等那一千年完了。在头次复活有份的有福了、圣洁了，第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年。”（启二十：4-6）神起初造万物，第七日安息了，定为圣日，就是主看一日如千年的影儿。因为神亲自要建立一个荣耀的，基督和圣徒一同作王的千禧年天国。这就是主看（安息日）一日如千年的预表。

7、守安息日者报以福乐--以赛亚五十八章13、14节注解

这章圣经上面横格线上有字写着说：守安息日者报以福乐。保罗说字句叫人死，精意叫人活。所以要照精意来解说圣经，并要按着正意来分解真理的道。13节“你若在安息日掉转你的脚步。”掉转脚步就是转向神。主说：你们要转向我，我就转向你们（亚一：3节；玛三：7-10）。保罗说：但他们的心几时归向主，帕子就几时除去了（林后三：16）。凡与基督同活的人，都应当专心转向神，一心归向主。

“不以操作为喜乐”操作的起源，是因始祖犯罪受了咒诅，如经上所记，地必为你的缘故受咒诅，你必终身劳苦，才得从地里得吃的，汗流满面才得糊口（创三：17-19）。所以操作是因犯罪产生的，是预表基督徒的肉体罪身活着，我们应当恨恶自己的生命。因为主说，若有人要跟从我，就当舍己，又说：人若不恨自己生命的，就不能保守生命到永生，不配作门徒（约十二：25）。不以操作为喜乐--就是恨恶自己。

“称安息日为可喜乐的”就是满意于得享主所赐的安息。我每次想起主再来时，要显现于我们身上的荣耀，那时我们要改变身体被提见主，与主一同作王，在千年国里享永远的荣耀，自然有说不出来的荣光大喜乐，随时随地从口中说赞美主的话来。

“称主的圣日为可尊重的，并且尊敬这日。”今日我们存活在“……从主面前来到的安舒日子里”。就当操练敬虔，常存敬畏主的心，以敬虔度日，专心等候盼望基督再来的日子，既蒙留下有进入他安息的应许，就当畏惧，在他安息里面，尊主的名为圣。

“不办自己的私事”我们寄居于世上，所做的一切事，都要为主去做，在凡事上不可忘记主。保罗说：无论作什么，都要从心里作，像是给主作的不是给人作的，因你们知道从主那里必得着基业为赏赐，你们所侍奉的乃是主基督（西三：23、24）。

“不随从自己的私意”原来我们不是自己的人，我们的旧人已经死了，现在活着是主用重价买来的（林前六：19、20）。你们要思念上面的事，不要思念地上的事，因为你们已经死了，你们的生命与基督，一同藏在神的里面（西三：2-4）。我们的思想意念，完全由于圣灵支配，因为圣灵有话说，惟喜爱耶和华的律法，昼夜思想，这人便为有福。他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干，凡他所作的尽都顺利（诗一：2）。

“不说自己的私话”有何人喜好存活，爱慕长寿，得享美福，就要禁止舌头不出恶言，嘴唇不出诡诈的话。要离恶行善，寻求和睦，一心追赶（诗三十四：12-14）。总之我们一切的话，都要为主说。污秽的言语，一句不可出口（只要为主），只要随时说造就人的好话，叫听见的人得益处（弗四：29）。你们的话，是就说是；不是，就说不是；若再多说，就是出于那恶者（太五：37）。若有人在话语上没有过失，他就是完全人（雅三：2）。善人从他心里所存的善，就发出善来（太十二：35）。主告诉我们说，凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话定你的义；也要凭你的话定你有罪（太十二：36、37）。我们效法那十四万四千唱天上新歌的完全人，在他们口中察不出谎言来，他们是没有瑕疵的（启十四：5）。他们真是不说私话，真是可敬。本章所写出的三个私字，用不字来对付之，都是预表我们要除去自己的邪情私欲。

“你就以主为乐”我们若真与基督同死，就必与基督同活，怎样叫做同活？就是一切为主，做事为主，思想为主，说话为主，叫主在我们身上活着。这样主荣耀的灵就要充满你了，我们的心思每日应当被圣灵感动，常常思念主降临的事，那时我们改变身体被提见主，和主永远同在，自然有压不住荣光的大喜乐，从心中涌现出来。你们要常常以主为喜乐，乃是神的旨意（帖前五：16）。

“乘驾地的高处”就是来到锡安山天上的耶路撒冷（来十二：22）。这就是来到完全的地步，与基督一同坐在天上，这就是玛拉基三章所说，因你们的地必成为喜乐之地，万国必称你们有福。

神应许我们乘驾地的高处，是个逃避大灾难的应许，天上的耶路撒冷有灾难吗？必成为喜乐之地，真是主赐给我们所享的安息。

“又以你祖雅各的产业养育你。”雅各的产业就是迦南美地，这地有泉有源，是流奶与蜜之地。就是预表新约圣徒进入安息，有圣灵的引导，新的亮光，心意更新而变化，常常尝着神善道的滋味，并且觉悟来世权能，凡事有恩膏的教训（约一书二：27）。保惠师圣灵常在你心里引导感动，指示你进入一切真理（约十六：13）。圣灵又要将一切的事指教你（约十四：26），使你亮光明如正午。这些都是属灵的干粮。以精意守安息日者必要得着这些福乐。

还有末了的话，真正属灵的人，必须在善事上富足，多结行善的果子，多得被神悦纳的行为。经上有话说：你要以财物和一切初熟的土产尊荣耶和华，这样你的仓房必充满有余，你的酒醡有新酒盈溢（箴三：9、10）。


第九篇：我与美国基督复临安息日会

有许多人以为我是安息日会的人，说起来倒也有个原因。在1930年，我从比国回来，在杭州住了些时候，在比国的时候，我进了天主教，因教中的派别，我实在没有兴趣，主要是相信耶稣，相信圣经，为什么有派别？为了研究圣经，在杭州各教堂中有什么聚会，我都喜欢去听。有一天，路过安息日会门口，为了好奇心，就走进里面看一看，他们借我一本但以理预言注解。回家后就一口气把这书看完了。这本书内说到天主教的教皇是大兽中的小角，他改变节期律法，折磨至高者的圣民，引历史材料，证明有据，我就决意脱离天主教，改守安息日。但以后有许多人批评我，说我回到律法之下去了，我心中非常纳闷，但因信教只有三四年，对圣经明白的程度很浅，不能辨明是非，就开始在圣经中寻找什么叫旧约和新约。但安息日会的书中却缺乏这些材料，过了几个月以后，我就盼望学习传道，先到绍兴让沿街自立会住了三个月。那里的传道人是赵鲁圣诸暨人，他是个老年农民，信心很好，虽文化不高，但我因为他倒有些像圣经中那些信徒，所以我愿意向他学习。

有一天，路过杭州遇见安息日会的传道人，姓邬的陪着一位安息日会桥头镇三育大学的校长刘彭年，他们同我谈话，后来回到杭州又遇见他们，他们劝我到三育大学读圣经，我对圣经是饥渴的，并且一切都是可免费优待。到了桥头镇，校方对我很好，校中有美国教师，许好威、林思翰、孔保罗等，不过感到安息日会染着犹太人的旧约习气，他们每个安息日都要学生填写关于施舍和祷告的报单。我就写信责问安息日总会的会正米勒耳说：“穷寡妇只捐两个小钱，法利赛人捐上所有的十分之一，你们当表扬谁？耶稣教训我们施舍不要吹号，你们为何不遵守？”过了些日子，回信说：“你们的光当照在人前，叫人看见你们的好行为，便将荣耀归与神。”我一想，假冒为善不是光，乃是黑暗，又想，学生不能高过先生，凡学成了的不过和先生一样（路六：40）。我就决心退校，共读了一个多月而已。从此有自传的思想，后来主开恩使我在加拉太四章中看见新旧两约，是各自成一系统的。四章里面说：亚伯拉罕的两个妇人，就是两约，一约出于西乃山，生子为奴，乃是夏甲。又说：阿拉伯的西乃山与现在（地上的）耶路撒冷同类，他的儿女都是为奴的，但那在上的（天上的）耶路撒冷是自主的，他是我们的母（加四：24-26）。这里给我恍然大悟，旧约是出于西乃山，西乃山的律法即是旧约十条诫，即是旧约的律法（申四：13）。安息日是十条诫的第四条，西乃山的帐幕，即是耶路撒冷圣殿的模型，西乃山下的以色列人后来就住在耶路撒冷。犹太人的律法礼仪，节期、饮食的规矩，都是西乃山下颁布的，这里给我们看见旧约不是神所应许，像夏甲的儿子，不是神应许而生，不是正式的，不能承受应许的产业，只守十条诫，不能得所应许的圣灵。希伯来书说：那前约若没有瑕疵，就无处寻求后约了。…日子将到，神要与以色列家和犹大家另立新约，不像西乃山所立之约（来八：7-9）。

美国基督复临安息日会，却传得新约好像旧约，他们说：“旧约是十条诫写在石版上，新约是十条诫写在心版上”。照他们说来，旧约是十条诫，新约也是十条诫，那末，前约有缺欠，新约也仍有缺欠了。保罗说：“你们明显是基督的书信，藉着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上”（林后三：3）。又说：“那用字刻在石头上‘十条诫’属死的职事尚且有荣光，何况那属灵的职事岂不是更有荣光吗？若是定罪的……从前的……废掉的有荣光，这长存的就更有荣光了”（林后三：7-11）。这里保罗明说：十条诫是废掉了，问题就是要找出那长存的是什么？我们可以简单的回答说：就是基督的律法，是永远长存的（加六：2）。这也是雅各书所说的，那全备自由之律法（雅一：25）。参看出埃及记三十四章27-28节，旧约出于西乃山（加四：24），在西乃山所立的约，就是十条诫，约柜是藏约的，写十条诫的石版，就称为约版（来九：4）。参看列王上八章21节的旧约，因新约全备自由的律法已经来到，就以前约为旧了，那渐旧渐衰的就必快归无有了（来八：13）。好像永远长存的大祭司已经来到，那照摩西律法为大祭司已经无效了。

十条诫既已作废，那第四条也不必遵守了，所以论到守日子的问题，保罗说：有人看这日比那日强，有人看日日都是一样，只是各人心里要意见坚定（不疑惑），守日的人是为主守的（罗十四：1-6）。

在全备自由的律法里，主要的问题，还不是日子，乃是先要得救重生信福音。福音有两部分：第一是，信耶稣为我们的罪死了，而且埋葬，第三日复活（林前十五：1-4），悔改赦罪得着生命；还有一部分是和平的福音（弗二：17；徒十：36），这和平的福音就是道，就是真理。真理为什么又称为基督的律法，律法是要人遵守的，对于不遵守的人，耶稣说：他所讲的道，在末日要审判他（约十二：48）。因为他所讲的道能审判我们，所以也称律法。自从路得改教以后，教会之所以分门别类，都各争持小节，而大致上大家都忽略了那藉着圣灵写在心版上的律法。

我们与美国基督复临安息会日，在新旧约的认识上不同，在灵性的经历上也是不同的，并且圣经说：“律法原不本乎信”（加三：12），信就是所望之事的实底，未见之事的确据（来十一：1）。律法中猪肉不可吃，也不可摸等类规条，不过是后事的影儿，没有什么未见的应许，都是凭眼见的，不必凭信心的，像不可杀人，不可偷盗等诫命也是如此。旧约没有提到来世与永生，没有天堂和地狱，没有天国的福音，因此旧约摩西律法的性质是凭眼见的，不凭信心，旧约的律法可以说只要行，不要信的，旧约的赎罪祭也是宰牛杀羊流血赎罪。焚香献祭地上圣殿，利未祭司，威武君王，帅将士兵，争城夺地，赏罚祸福都是今生的苦乐，与新约的性质完全不同。美国安息日会是取一部分新约的福音，与一部分旧约饮食的条规和十条诫而成的。我们认为“这些事，连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止”（来九：10）。旧约说：吃猪肉使人不洁净，但耶稣说：“入口的不能污秽人，出口的才能污秽人。”我们不论断他们不食猪肉，但我们却信猪肉是可吃的，因耶稣说不能污秽人，这只能进我们肚子，不能进我们的心。我们只把旧约当作美事的影儿，以新约为本体，把立场完全站在新约上，美国安息日会是重十条诫，而我们对于十条诫是“……不追想、不记念，不觉缺少，也不再制造”（耶三：16）。不追想，因为是渐旧渐衰，快归无有；不记念，因为我们要记念更完美之约；不觉缺少，因为耶稣所讲的道理，比十条诫更完备；只要信真理，就是胜过文士和法利赛人的义，即是胜过十条诫律法的义。十条诫只消极的禁止人的外表，而新约的真理是积极的运行在人的心里。不再制造，我们不像他们把十条诫写起来、刻起来、印起来、挂起来，我们只求耶稣把他的真理写在我们的心版上，放在我们的里面。现在天主教中每天念十条诫，等到有一天大家明白了新旧约道理之后，人们也不再提说耶和华的约柜（耶三：16）。人都是不懂的缘故，若懂着了，岂肯去提说那已经废掉的，而忘记了那长存的“基督的律法！”

保罗说：“可见那以信为本的人，和有信心的亚伯拉罕一同得福”（加三：9）。福音的义是本于信，以致于信，义人必因信得生（罗一：17）。保罗说：我只要问你们这一件，你们受了圣灵是因行律法呢？是因听信福音呢？一约出于西乃山生子为奴，守十诫不是听信福音，乃是律法，因此我们当传基督为我们的罪死了，而且埋葬了，在第三日复活了的福音。又传和平的福音（徒十：36，弗二：17），彼得说：这和平的福音就是道，也就是耶稣所讲的话。安息日会说：“若不守十条诫，就不能得救。”保罗说：既知道人称义不是因行律法，乃是因信耶稣基督（加二：16）。这也是二扇城门，像那个女人，在耶稣背后哭，耶稣对她说：“你的信救了你，平平安安地回去吧”（路七：50）。这个女人得救了，但她得救以先，有守律法吗？她本是个罪人（路七：39），就是不遵守律法的人，所以她在那天得救，并不是行什么律法，乃是因信耶稣基督（这是有关救恩的第六题）。得救重生之后，需要吃灵奶，不能吃干粮（林前三：1-2）。保罗说：信心软弱的，你们要接纳，但不要辩论所疑惑的事……不要论断饮食，不要论断守日，若是为此论断弟兄，保罗说有三件事会来到：①我们各人，必要将自己的事在神面前说明，就是论断日子和饮食的事，要在神面前受审判；②论断日子和饮食，将绊脚跌人之物，放在弟兄面前；③因食物论断弟兄，是毁坏神的工程（以上见罗马十四章）。在软弱的弟兄面前，论断所疑惑的事，是要使他生出不信的心，这就是叫他跌倒了，这些事在坚固的人面前，也可以讨论。

路中的绊脚石

美国基督复临安息日会高举一句口号，就是“因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条”（雅二：10）。美国安息日会认为这是要全守十条诫的金科玉律，但请再看下去！“你们既然要按自由的律法受审判，就该照这律法说话行事”（雅二：12），美国基督复临安息日会说，律法有两种：一种是放在约柜内的道德的十条诫；一种是放在约柜外的仪文律法。其实这两种都是旧约的律法。保罗说：你们各人的重担要互相担当，如此，就完全了基督的律法（加六：2）。希伯来书说：祭司的职任既已更改，律法也必须更改（来七：12）。旧约的祭司的职任是属利未支派的，在历代志下二十六章记着一个犹大王乌西雅到圣殿烧香，额上忽然长出大麻疯，所以在旧约时代别支派的人，从来没有人伺候祭坛。但今天我们的主耶稣分明是犹大支派，在旧约时代犹大支派的人不得为祭司的，但耶稣在新约时代永远为大祭司，可见祭司的职任已经更改了。而且，我们这些外邦人本是在以色列国民以外的，也作了新约中的祭司（彼前二：5），能靠着耶稣的血坦然进入至圣所。祭司的职任既已更改，律法也必须更改了。因此雅各二章“自由的律法”并不是指十条诫的字句说的，分析理由如下：

①耶稣说：“真理必叫你们得以自由”（约八：32），保罗说：“主的灵在哪里，哪里就得以自由”（林后三：17），像法利赛人守十条诫还是作罪的奴仆，一约出于西乃山生子为奴（加四：24）。因此认识十条诫是为奴之津法，自由律法指耶稣所讲的真理。

②耶稣说：“我所讲的道在末日要审判他”（约十二：48）。保罗说：“神必照真理审判他”（罗二：2），并不是渐旧渐衰的十条诫来审判。所以雅各二章所说：“你们要按自由的律法受审判”，是指着耶稣所讲的道。

③雅各二章说：“该照这律法说话行事”。耶稣说：惟有听他话去行的，就是把房子建造在磐石上。譬如我们祷告，要行在暗中，不要说重复话，不要先求衣食，这就是照基督的律法而行，要虚心谦卑也是照基督的话而行，不是照十条诫而行。

④雅各二章说：“按外貌待人，便是被律法定为犯法的。”耶稣说：这些事你们既作在我这弟兄中一个最小的身上，就是作在我的身上了。这些最小的弟兄外貌都是贫穷可怜的，若按外貌待人，便是违背自由的律法，但十条诫中，并没有不可按外貌待人的一条。

⑤雅各二章说：“原来说不可奸淫的，也说不可杀人。你就是不奸淫，却杀人，仍成了犯律法的”（雅二：11）。美国基督复临安息日会，以为这律法确指十条诫了，请问雅各二章所指的二件事：一件是看重那穿华美衣服的，看轻那穿肮脏衣服的；一件是看见弟兄穷乏，却塞住怜恤的心。这二件事表面上都不犯十条诫，但雅各书说他们，信心没有行为是死的。过去社会不平，岂不是与教会不遵守自由的律法有关吗？雅各书是说十条诫的精意，而安息日会却拘守十条诫的字句，约翰信上说：“凡恨他弟兄的，就是杀人的。你们晓得凡杀人的就没有永生存在他里面”（约一书三：15）。看轻穷人，雅各书说，就是犯杀人的罪，该受自由律法的审判。所以我们说，美国基督复临安息日会只认识约柜内和约柜外的律法，不认识那全备自由的律法，所说的一条和众条的字句，是不在自由律法之内的。

十条诫成了路中的绊脚石

十条诫是基督教中教条主义的根源，是叫教会离开福音，回到旧约律法之下。这次到了上海，同人谈圣经中的律法问题，我问他们说：“律法有几种？”他们说：“律法有两种，就是约柜内的十条诫和约柜外的仪文律法。”这些律法的专家们，竟不知道约柜内和约柜外的，都是旧约的律法，而新约时代的律法不是这些，乃是基督的律法。

旧约是什么呢？旧约即是约柜内的十条诫。摩西说：他将吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上（申四：13），在出埃及记三十四章27、28节也是这样说。米缸盛米、钱囊存钱，这样约柜也必是藏约，约柜内有耶和华的约（王上八：21）。写十条诫的石版称为约版（来九：4）。保罗把亚伯拉罕的两个妇人，比作两约，他说：旧约出于西乃山（与地上耶路撒冷同类）乃是夏甲生子为奴，不能承受迦南的产业，不列在以色列人中。所以保罗说：外面作犹太人的，不是真犹太人（罗二：28）。夏甲生的乃是以实玛利，法利赛人守西乃山的律法，就是这种人。现在以守十条诫为本的，也是在西乃山律法之下，西乃山没有应许的圣灵，所以守十条诫的，未必能得圣灵（加四：24）。新约出于天上的耶路撒冷--与锡安同（来十二：22），是自主的，她是我们的母（加四：26），是撒拉生的，是真以色列人，所以从福音生的，就是锡安的儿女。

祭司的职任既已更改，律法也必须更改（来七：12），在旧约只有利未支派的人可以作祭司，但耶稣基督是从犹大支派出来的。他在旧约时代，必不得为祭司，在新约中却作了永远的大祭司。在旧约时代，犹太人不和外邦人一同吃饭，但在新约时代，我们这些外邦人，可以靠着耶稣的血，坦然进入至圣所，为圣洁的祭司了。祭司的更换，就是宗教上的改朝换代，脱旧换新。旧约的祭司，在新约的教会中，不过是捉拿耶稣，把他交给彼拉多，钉他在十字架上，与神毫无关系。

清朝推翻，民国成立，国家的律法也更改了，解放胜利，人民政府成立了，从前的法律不适用了，新的宪法产生了。

旧约时代过去，新约时代来到，律法也必须更改了，耶稣的福音，怎么又可称为基督的律法？（加六：2）保罗说：“我们知道这样行的人，神必照真理审判他”（罗二：2），雅各说：“你们既然要按使人自由的律法受审判，就该照这律法说话行事。”（雅二：12）这基督的律法，就是耶稣所讲的真理，因神将要用真理来审判我们，所以真理也称为基督的律法。因为前约（就是十条诫）有瑕疵缺欠，所以要有后约（来八：7、8），因此另立的新约是不像西乃山之约的，就是不像十条诫的（来八：8、9）。像“虚心的人有福了，因为天国是他们的。”这是不像十条诫了，因为新约中有更美的应许，约既有新旧，有前后，可见新旧约是各自成一系统，是两个另外的系统。不是新补旧，乃像夏甲和撒拉分为两家，一个是属于地上的耶路撒冷，一个是属于天上的耶路撒冷。保罗说：十条诫也是废去的，他说：“那用字刻在石头上属死的职事……那定罪的……废掉的……”（林后三：7-11），有人以为这样可了不得！请你不要担心，旧约废掉，新约来了，新约的福音，其中的真理，更全备了、活泼了、积极了、有生命了，并且没有缺少十条诫的任何一条。

在今天新约的时代，把十条诫拿出来，叫人得不着益处，有人以为守十条诫就是完全人，却忘记了全部基督的教训，又因为在旧约中，没有应许的圣灵，所以因守十条诫而在恩典上坠落。或者因为律法原不是本乎信，守十条诫，而只看眼前的荣耀，不把未见之事当作实底，最危险的，就是像犹太人求律法的义，反得不着律法的义（罗九：31）。结果是指着律法夸口，自己倒犯律法（罗二：23），有许多旧约的犹太人，因守律法而跌倒了。我们新约时代，当信耶稣的福音，就是从耶稣而来的恩典和真理，信了耶稣的恩典和真理，才能成全律法、坚固律法。


第五集 论教会中的工作人员 第一篇 论教会中的工作人员

第五集 论教会中的工作人员

第一篇 论教会中的工作人员

--教会由使徒时代到转变为大公教时代，大公教是主教专权的，在那时候，所有施教训，行圣礼的权柄，都是属于主教的。再由大公教而转变为教皇制的天主教，教皇是坐在今天意大利罗马城中的梵蒂冈，像世界各国一样设有教廷，有红衣主教与白衣主教，像大臣操权，管束普世天主教会，与各国互派使节，俨然与世上的国家一样。路得改教以后，各宗派：①有用主教制的；②有用监督制的；③有用长老制；④或牧师制的。我们现在回到圣经中，看圣经中对于教会的教牧人员，有什么教训。因为教会从几乎两千年的历史中，只有一百多年的使徒时代是干净的，以后在表面上虽然兴旺起来，而灵性上却是败落下去，许多没有懊悔信耶稣的人，占据了教会中显要地位。有一时期，在天主教中，公开的出卖职位，并且可以用钱买得决议。所以到如今，教会的工作人员，该是怎样的样式，在信徒们的心中，确是一个存在的问题。

耶稣对门徒说：“若有人愿意作首先的，他必作众人末后的，作众人的用人”（可九：35）。保罗说：“神在教会中所设立的：第一是使徒，二是先知，三是教师，其次是行异能的，再次是得恩赐医病的、帮助人的、治理事的、说方言的”（林前十二：28）。又说：耶稣基督的仆人保罗，奉召为使徒，特派传神的福音（罗一：l）。在教会中的众门徒中，最高的职分为使徒的职分，而使徒的工作就是传神的福音，并为辨明福音设立的(腓一：16)。先知是作什么的呢？先知讲道与说预言同(林前十四：1)，因为耶稣的教训，常是随带着未见的将来的赏罚，将来的赏罚即是预言，只传赏赐，放松对於犯罪作恶的刑罚，以及对信徒的督责教训缺乏了力量。教师也是在教会中讲道的，在旧约时代，先知是像守望的人，是警戒作恶的人，以免刀剑临到那地，新约的先知，也当警戒信徒，离恶行善，教师却是有讲解圣经的恩赐。治理事的工作，在教会中是放在次要的地位，这可见教会是重於传福音与教训人，以信徒的灵魂为重。

保罗说：“我想神把我们使徒明明列在末后，好像定死罪的囚犯。……直到如今，我们还是又饥、又渴、又赤身露体、又挨打，又没有一定的住处，并且劳苦，亲手作工。被人咒骂，我们就祝福；被人逼迫，我们就忍受；被人毁谤，我们就善劝。直到如今，人还把我们看作世上的污秽，万物中的渣滓”（林前四：9-13）。使徒在教会中，在工作上是首先的，在生活上和享受上是末后的，是要有高度的牺牲感和服务感。教会的工作人员，当树立服侍人的观念，树立过卑微生活的观念，信徒们勿以外貌认人，旧教会中只重衣衫不重人，新教会中就应当不重衣衫只重人。

雅各约翰的母亲来求耶稣说：愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边……那十个门徒听见就恼怒他们兄弟二人。耶稣叫了他们来说：你们知道外邦人有君王为主治理他们，有大臣操权管束他们，只是你们中间不可这样，你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人。正如人子来，不是要受人的服侍，乃是要服侍人，并且要舍命，作多人的赎价（可十：35-45）。

我们认识了教皇制度，也是旧约观念中所产生出来的，可见神是要废去在先的，立定在后的（来十：9）。新约与旧约是不像的（来八：8、9），各自成一系统。耶稣又设一个比喻说：“没有人把新衣服撕下一块来，补在旧衣服上。若是这样，就把新的撕破了，并且所撕下来的那块新的和旧的也不相称”（路五：36、37）。用旧约的方式，来治理新约的教会，好像用旧约的大祭司来代替新约的大祭司一样，旧约进入至圣所的路有幔子隔开，所以百姓只能站在外院，不能进入圣所。但今天新约的大祭司，只有长远活着的耶稣，而众信徒都能靠耶稣的血进入至圣所，因此旧约的阶级，在新约已是不存在了。


第二篇：教会的工人和福音

亲爱的同工们，今天因为时代的关系，西洋人已经脱离了中国教会的工作，老牧师、老传道，纷纷的去了职，就是长老执事们也不免大批更调。从前有权势的，已经变为瘦弱，这可见葡萄园已经换了园户！

这是教会历史上一个大转变，一班新的园户，按肉体说，他们有智慧的不多，有能力的也不多。但是现在所存留的教会，是这样的荒凉、软弱、混乱，怎么办呢？以后对于教会觉得有两个大问题，摆在前面。

从前教会所看为最重要的问题，一、是经济；二、人数；三、传道；四、教会的行政。但我们看经济和人数都不是问题，今天所当看为重要的两个问题是：1、工人的本身……工人若失败，教会也必失败；工人站立得住，教会也站立得住；工人领路领得好，弟兄就不会掉在坑里。2、福音的问题……福音问题要分根基与路线二部分来讲，作过工有经验的人，就知道这福音问题是非常重要，教会的复兴与堕落，大关系就在这里。

我们做一件事，做到后来，会失去起初的本意，好比佛教中念“南无阿弥陀佛”，这是记念佛的-句话，后来人会把它念一句当一个阴司钱，岂非失了原来的本意吗?

基督教有许多事，也是这样离了起初的信仰，好像为什么要立教会，“教会”二字在原文是召出来的意思。教会乃是神从世界中召出来的一班人，所聚集的一个团体。所以现在新的翻译，称教会为召会，但是到了后来，教会只要争取人数，那些不是神所召出来的人，也进了教。主后三百多年，罗马该撒康士坦丁大帝进了教，欧洲人风起云涌的进了教会，那些未得救重生的人，都占据了教会中重要的地位，把那些真信徒与忠心的工人，赶出了会堂，逼害至死的也不少，正应验了启示录的预言。以后基督教渐渐改变，成了封建制度的天主教，掌握了教会的统治权，达千年之久。到了一五一七年，才出了德国马丁路得，使-部分的信徒，脱离了天主教的辖制，得着了信仰的自由。但从那时候起，教会已经回复到起初的信仰了吗？不！教会还是像撒狄，老底嘉的样子(启三：1-22)，以后光明的一页，还要用我们东方的教会写成呢？(赛二十四：15)。欧洲人对于基督教的信仰有了传统的错误！

同工弟兄们：你们以后对于所负责的教会，是按照过去传统的作风来办理呢？还是有一个心愿来效法从前的使徒们跟从他们的脚踪呢？所以我们先来论到工人的本身。


第一 论工人的本身

第一 论工人的本身（先论心意）

过去教会中以为有知识，就可以传道，所以神学毕业的人，就可以派工作，很少有人注意到工人的心意。哪知道工人的心意与工作，大有关系，比工人的(其他)条件更重要。当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。耶稣却不将自己交托他们，因为他知道万人；也用不着谁见证人怎样，因为他知道人心里所存的(约二：23-25)。

他自己是什么，教会是他的身体。耶稣说：我就是道路、真理、生命。人心里所存的不对，耶稣决不能将教会和真理来交托。所以大卫说：“神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路”(诗一百三十九：23-24)。

使徒行传第八章记着有一个行邪术的西门，他信而受洗了，后来他想用银子买恩赐，叫他也可以得按手受圣灵的权柄。彼得说：他的心不正、他的意念是被罪恶捆绑，正在苦胆之中，是有灭亡的危险。

箴言书上说：你的思想如何，你的为人也是如何(箴二十三：7)。意念可比是个主官，心思作参谋，耳目口舌手脚都受了心思意念的指挥，意念若被罪恶捆绑，言语行动都为罪所支配，若是心不正，知识反可助长罪恶。传道人的心最容易偏邪……虚名、金钱、肚腹、家庭……这些能占据了我们的心。把传道成为贪图虚名，金钱的门路，为服侍肚腹的方法，反把救人灵魂传福音的目的，整个忘记，因此产生了讨人的欢喜，混乱了神的道之光景。

（1）吉甲安营的预表

吉甲是约书亚进迦南打仗的大本营和根据地，也是以后以色列立国的地方(撒上十一：14)。吉甲的起名，因为约书亚领以色列人过约但河，头一件事，就是叫以色列人受割礼，就把那受割礼的地方起名叫吉甲。吉甲是辊的意思，就是辊去埃及的羞辱(埃及表世界，从前我们在世界行了那些可羞耻犯罪的事现在辊去了)。因此吉甲在灵意上即割去肉体情欲的地方(西二：11)，就是肉体的邪情私欲同钉十字架的地方。

传道人要打美好的仗，必须以吉甲……十字架同钉的地方……为根据地。肉体的情欲，即恶念、苟合、偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、毁谤、骄傲、狂妄等……。

传道人在工作顺利时，有人称赞你，尊重你，骄傲的心和贪心不知不觉的进来，你要回到吉甲安营，就是肉体与基督同钉十字架的地方。骄傲的心表现是自夸，自己赞美自己，贪图虚名，或许在实际上教会中的人并未走天路，并未顺服真理，不过对你个人表示一点客气，你就自满了，你知道这是多么危险的事。自夸、自满、贪图虚名的人只看眼前--不看远处--若看到教会将来的结局，想到主的台前交账问题，决不会自夸、自满的。

保罗为什么要为教会流泪(徒二十：19)，我们这样自夸、自满全不想到将来的结局，这就是失去信心。因为信是所望之事的实底，未见之事的确据，无远见即灵性瞎眼--不能献祭(利二十一：17-2l；二十二：20)，为自己的荣名而作。就是传道、捐钱、施舍，还是没有存着爱主爱人的心，反而是在教会中放了酵，败坏许多人(林前五：7)。

所以工人若不回到吉甲十字架同钉的地位，在最得意的时候，竟连自己也失去了宝贵的信心和爱心，反而在面中放了酵，工作反而成为罪了。人凭着自己说，是求自己的荣耀，惟有求那差他来者的荣耀，这人是真的。在他心里没有不义(约七：18)。

我们在作了任何工作以后，不论顺境逆境，有人欢迎或是反对，或有余，或缺乏，或被人尊敬，或被人逼迫藐视、厌弃，都要回到十字架同钉的地方。不让肉体中发起或狂傲或灰心，妄自尊大或退后不前，我们必须回到吉甲，灵里才不受攻击，也不会受外人的指责，就可以常常进行打那美好的仗。

对贪心也是这样，平常我们很容易说免去一切的贪心。但在属灵的道路上，是何等孤单，无人同情，对于家庭经常负担的生活费，还是照常开支，有时竟无人顾念。你在这时候，不可灰心，不可发动情欲，因为天上的神必顾念你，你虽穷苦饥饿，总会过去，像以利亚一样（王上十七：1-16）。

在工作发展时，因你有了权力地位，在教会中作了领路的人，教会支配费用，随心所愿。那时，你若不背起十字架，把贪心钉死，那末就要浪费主人的钱财，竟忘记了教会中的穷乏困苦的人。小事上不忠心，在大事上必不忠心，就要成为不义的管家了，也要为利混乱神的道，走上巴兰的道路(彼后二：15)。

保罗说：神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人欢喜，乃是要讨那察验我们心的神欢喜(帖前二：4)。同工弟兄们，不要单求知识，若单求知识而为自己的荣耀，成了得利争地位的工具，而不存心救自己救别人。这样知识反是害己--增加骄傲也是害人--神也决不把福音托付你，因为他是察验我们心的神，他岂能把重大的事托付那靠不住的人吗？

吉甲立国是什么意思？立国的分子，是天国的百姓，就是已经得救重生的人。照历史上和各教会管理的经验上看来，就是教会的确会发生混乱现象。弟兄与弟兄中间的纷争，家庭间的不和，工人与弟兄之间和各人的钱财上，言语上，有时不但不能实行真理，竟反而开倒车，比不信的人还不好。主说：“一国自相纷争，就成为荒场；一城一家自相纷争，必站立不住”(太十二：25)。所以有许多人在灵性上，因纷争，而生出恼怒、仇恨、争夺，灵性好像荒场，有许多教会，在真理上站立不住，甚至变为污秽之灵的巢穴(启十八：2)。有了这些事，许多人的精神光阴都消耗了，相咬相吞，只怕彼此要消灭了(加五：15)。所以要在肉体同钉的地位--吉甲--建立教会，从这里才能进入真理。你看，保罗的书信，起首论救恩，第二论旧人的同钉，第三才论真理。

（2）工人的证据

神对摩西说：“我必与你同在；你将百姓从埃及领出来之后，你们必在这山上侍奉我，这就是我打发你去的证据”（出三：12）。

神所打发的工人，与不是神所差遣的工人有证据的，神没有打发的工人，他们也可以有教会，但他与他所领导的教会，有没有侍奉神呢？现在要问弟兄，你所领导的教会，有没有侍奉神呢？只要教会人数加多，捐钱够开销，目的就达到了。他自己和教会有没有侍奉神，全没有想到，所侍奉的，竟是肚腹，各样私欲和宴乐(罗十六：18；多三：3)。有许多信徒，不过是为肉体和家道丰富及眼前与今世。同工弟兄们，你和教会要侍奉神，不是单为我们的享受，也要神有所得着，不单求神爱我们，我们也要爱神，一切的应许都是给爱他的人的(林前二：9；雅二：5)。

工作的目标弄清楚了，教会才能从混乱中得以澄清，在荒场上重新建造。

凡是服侍自己的肚腹(这就不是神所差遣的证据)，不服侍基督的人，保罗吩咐信徒要留意躲避，他们的神乃是自己的肚腹，是十字架的仇敌(腓三：17-l9)。

主说：“若有人服侍我，就当跟从我；我在哪里，服侍我的人也在那里；若有人服侍我，我父必尊重他”（约十二：26）。

主对彼得说：约翰的儿子西门，你爱我比这些更深吗?（就是说：你爱我比钱财、食物、家庭更深吗?）彼得说：主啊，是的，你知道我爱你。耶稣对他说：你喂养我的小羊(约二十一：15)。爱主的人，就是侍奉神的人，主使他喂羊作主的工人。

有话在先……摩西对法老王说：“耶和华希伯来人的神打发我来见你说：容我的百姓去，好在旷野侍奉我……”(出七：16；八：1-20；九：1-13；十：3)。摩西这样对法老王说了六、七次，可见一个信徒得救以后，是为侍奉神，这是有话在先了，侍奉神，也就是服侍人。人若不爱他看得见的弟兄，就不能爱没有看见的神(约一书四：20)。

今天有些传教的和进教的，不顾着神预定的目的，多是存心为自己的利益，为解决肚腹，为宴乐，为今世的富足，这个是领人到利己的个人主义，不是以服务为目的，与福音的真理相反了。

因此我们不能赞成“一次得救，永远得救”的口号。他们认为得救已经达到永生的目的，得救以后，不必行善做好。不必走一段路程，不必行天父的旨意(见平阳版之佳音一书)，他们若不为赏赐，就不必追求前进了，就是说，得救的人不用侍奉神了。一次得救永远得救的口号，就是叫大部分的人，脱去侍奉神的担子，送给自私自利的个人主义作奴仆了。今天的教会被人批评，就是不肯服务，把生命的道表明出来，我们当丢弃了自私自利的个人主义，不再为自己而活，乃是活在公义的道路上。

法老王的回话……摩西要求法老王，容百姓去好侍奉神，法老王心里刚硬，起先不肯，等到降了灾难之后，法老叫摩西、亚伦来，对他们说：你们去在这地(埃及)祭祀你们的神吧(出八：25)。又降灾以后，法老对摩西说：“不可都去，你们这壮年人去侍奉耶和华吧”(出十：l1)。一次得救永远得救的意思就是不可都去的意思，也是叫一部分的人，在埃及地祭祀耶和华的意思。他们把信徒分为作王与作子民的两部分，作王的人，应当走道路。进国度作子民的人，不必走一段路，留在埃及祭祀神，可见教会已经中了欺骗的法术。但摩西领以色列人，连壮年人、妇人、孩子、牛羊，全体都出埃及，到旷野侍奉神。因此教会的口号也应当是所有蒙恩的人，都要侍奉神，不论掌王权的摩西、亚伦，就连妇人孩子，都要走道路。

主耶稣说一个比喻：一个人有两个儿子。他来对大儿子说，我儿你今天到葡萄园去作工。他回答说，我不去，后来大儿子懊悔进葡萄园去(太二十一：28)。结果进入葡萄园工作是进入神的国，不进葡萄园工作的，就不能进入神的国。因此，所有得救的人都当到葡萄园里去作工，来侍奉神。

所以我们今天领路的口号，是所有得救的信徒，都要走天路，都要有服务的心志，都要有服务工作，到葡萄园里去作工的，才能承受那为爱神之人，所预备的天国(雅二：5)。

教会中工作负责的弟兄，可比是柱石，其余的弟兄，也就像活石，被建造成为灵宫的(加二：9；彼前二：4)。柱石与砖瓦若不联络而分离，就不能成为灵宫。

教会又可比一个身体，有恩赐的弟兄，可比手脚、眼睛、口舌，其余的弟兄是软弱的肢体，若把全教会分为走天路与不走天路的两部分，这两种人的灵程必愈离愈远，一种极其闲懒不结果子，一种虽殷勤也是孤单了。难道基督的身子，是分开的吗？若摩西、亚伦离了以色列人，正如眼睛口舌离了身体一样，还有何用呢？

况且走天路的人，必不能都是掌王权的，像那些妇人孩子虽与摩西一同出埃及走旷野的道路，岂都能执掌王权吗？所以走天路的人都是执掌王权，这种说法该是错误的。

要教会前进，必须把信徒分为走和不走的两种之说法除去，求主带领全教会走永生的道路(诗一百三十九：24 )。

（3）确定永生的条件

教会的工人是传福音，领弟兄走天路的，所以对于永生的条件，我们必须清楚的认识，要明确的认识。过去教会的失败，因为工人不明白永生的条件，只在暗中摸索模糊不清，有的人以为永生只要靠宝血，有的人以为要行真理，议论纷纷莫衷一是。

大多数人赞成根据约翰三章十六节和约翰十章二十八节的永不灭亡，但仔细研究一下，许多人对于什么叫做信？在这事上受了欺骗，照罗马一章十七节上看来，信是包括救恩、真理和生活三部分，并非单指救赎而言，论到约翰十章呢？也包括救恩（约十：9）、真理和生活（约十：27）三部分。有人认为得永生，不必信真理，也不必用信心来跟从主，这是无学问不坚固之人的强解了。

有人说在父手里，还有人能夺去吗？现在要研究两个问题，哪一个是对，哪一个是不对。

1、是听声音跟主走的人算为在父的手里吗?

2、是不听真理，不跟从主，不走天路的人算为在父的手里吗？

不跟从主的人是远离神，远离神的人，当然不能算在父的手里。

在约翰十章倒有四点可以证明，不听声音，不跟主的人是不在父的手里，有灭亡的可能。

一、约十章十节说：盗贼来无非要偷窃、杀害、毁坏，羊可以偷窃，可以杀害，所以必须跟从牧人，才可以永不灭亡。

二、约十章十二节说：雇工逃走，狼抓住羊，赶散了羊群。为这句话，我曾问过李常受：狼抓住羊，这羊是死是活？原来被狼抓住，即是在狼的手中了。

三、约十章二十七、二十八节当连起来读，若割断了读就读出了相反的意思，就是羊不必听声音，不必跟主走，就可以永不灭亡了。这是以光为暗，以暗为光；以苦为甜，以甜为苦的手段(赛五：20)。

四、在约十章三十四节“我曾说你们是神”的话，乃是从诗篇八十二篇6、7节引来的，请翻诗篇一读，那里记着说：“我曾说：你们是神，都是至高者的儿子；然而你们要死，与世人一样；要仆倒，像王子中的一位”。这些神的儿子们，为什么要和世人一样的死呢？因为他们不听声音，不跟从主，在教会中居高位，而不行公义的缘故，你把八十二篇全篇一读，就可知道。在约翰十章三十五节接着说“经上的话是不能废的”。所以我们虽然有神儿子的生命。若一味的体贴肉体行事，不随圣灵行事，是有灭亡的可能。

把约翰十章总结起来，意思是羊圈要防贼进来，防狼来抓羊，得救的人必须听牧人之声，跟牧人走，才是永不灭亡。工人清楚了这些，才可以作领路的人。


第二、 论教会的根基

知识的宝贵--孙中山说：“知难行易”，何西阿书说：“我的民因无知识而死亡”(何四：6)，犹太人向神有热心，却不按真知识(罗十：2)，他们整个民族历世历代的信仰有许多人因无真知识而归徒然。今天谈到工作的问题，先要清楚认识根基的问题，正如，诗篇上所说“根基若毁坏，义人还能作什么呢？”(诗十一：3)

保罗说，那已经立好的根基就是耶稣基督，此外没有人能立别的根基(林前三：11)，又说：我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上(罗十五：20)。可知传福音的人虽多，恐怕立了别的根基，虽然大使徒对着那些别人的根基，拆了重新再立基督的根基，看作一件费力的事。要明白基督的根基可以参考：出埃及记十二章；以赛亚书五十三章；罗马书三章；以弗所二章；马可全卷；路加七章。从前教会中，有一种错误的观念，以为初步的救恩不是高级工人所做的，乃是下级工人所做的，让下级工人先造成错误的根基，再由上级工人来把教会建造在别人的根基上，这是在工作上作了弯曲的道路，把教会破坏了。

救恩怎么传法？工人必须先清楚，好像一个泥水匠造屋，不是偶然随便一做就造起一间屋，乃是有计划，有步骤，有材料的。

要认识福音不是挺容易，但是保罗说，若有人传福音，与他所传的不同，就当受咒诅(加一：9)。保罗说这句话，因为从前早巳有人把福音更改了，传别的福音了(加一：6)。

在保罗的时代是新旧约交接的时代，教会是否要照字句来遵守摩西的律法，像割礼、节期、饮食等条例，是-个大问题。因为这些已经成为犹太人的风俗习惯，那时有大部分的犹太信徒，一方面信耶稣，又拘守摩西的律法受割礼，守饮食、节期等条例，又跑到各处外邦教会，也吩咐他们守摩西的律法，因此发生激烈的争辩。这个问题，一直流到如今，安息日会里面还是这样，保罗说，这是从恩典上坠落了。

但福音是不能更改的，不能传别的福音，并且要与保罗相同，否则传的人要受咒诅。

保罗所传的福音，在哥林多前书十五章1-4节已经指明：第一就是基督为我们的罪死了，而且埋葬了，第三日复活了。这个不过说了福音大纲，究竟如何传法还不能清楚，好比我们现在有一个旧约，从旧约中看见那美事的影儿（来十：1）。好像一个人在远方，看不见他的相貌如何，可以看他的照相。

现在请读圣经出埃及记十二章全章，以色列人从埃及出来是预表信徒从世界召出来。以色列人在正月初十日，每家要预备一只羊羔，留到正月十四日，在黄昏的时候把羊羔宰了。各家取点血涂在吃羊羔的房屋左右的门框上和门楣上，当夜要吃羊羔的肉，用火烤了与无酵饼和苦菜同吃。那夜灭命的天使来，把埃及人的长子都杀了，天使看见以色列人门框上的血就越过那家，救以色列人免了灭命的临近他们。

这是一个预表，清楚告诉我们靠血得救的意义，神因为我们不懂救赎的意思，先叫以色列人藉着逾越节来表演救恩的奥妙，又像一幅活的图画把救恩画出来。这样保罗说，以色列人所以得救是因为基督--神的羔羊替他们的罪死了。这就是福音。这出埃及记十二章可以作为新约福音的预表的根据：

1、约翰看见耶稣来到他那里，就说“看哪，神的羔羊，除去世人罪孽的”（约一：29）。所以出埃及记十二章的羊羔是预表基督的。

2、因为逾越节的羔羊基督已经被杀献祭，所以我们守这节，不可用旧酵，也不可用恶毒、邪恶的酵，只用真正诚实的无酵饼(林前五：8)。这里保罗清楚说出正月十四日的逾越节的羊羔表明基督被杀献祭了，并且那无酵饼是表明悔改。

所以保罗在犹太人面前分诉说：“但有一件事，我向你承认，就是他们所称为异端的道，我正按那道侍奉我们祖宗的神，又信合乎律法的……”(徒二十四：14)，又说：所讲的并不外乎众先知和摩西所说将来必成的事(徒二十六：22)。所以保罗所传的福音，本是合乎律法的。律法即是将来美事的影儿，不是本物的真像(来十：l)，福音与律法的关系，正如真像与影儿一样。

3、根据主耶稣自己的话，主说：“你们查考圣经，因你们以为内中有永生，给我作见证的就是这经”（约五：39）。按主说这话时，四福音尚未写出，保罗尚未蒙召，当然没有罗马书等书信，他叫我们查考圣经，乃指摩西和先知的书。

主耶稣说，这些书是为他作见证的，这逾越节的羊羔，血洒门框，救了以色列人，就是为耶稣作见证的。主又说：先知和律法说预言到约翰为止（太十一：13）。不但先知说预言，就是律法也说预言的，像逾越节是在正月十四日，耶稣也在正月十四日被杀，羊羔的骨头不可折断，耶稣的骨头也没有打断（约十九：36），这不是律法说预言吗？主耶稣在复活以后向门徒显现，于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了（路二十四：27）。又说：“这就是我从前与你们同在之时所告诉你们的话说：摩西的律法、先知的书和诗篇上所记的，凡指着我的话，都必须应验。于是耶稣开他们的心窍，使他们能明白圣经”。（路二十四：44-45）

4、根据事实来说，与耶稣同钉的两个强盗，腿都打断了，却没有打断耶稣的腿，这些事成了，为要应验经上的话说“他的骨头一根也不可折断”（约十九：33），以色列人吃逾越节的羊羔，骨头一根不可折断（出十二：46），应验在耶稣身上，所以逾越节的羊羔确是预表基督。

5、保罗在歌罗西书上说：所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。这些原是后事的影儿，那形体却是基督（西二：16-17）。因此这逾越节，乃是基督之影。根据上面这些圣经，可以确知羊羔是预表基督，以色列人预表信徒。全章是确靠血得救的预表。

现在要把全章大略讲解一下，这样就可以明白救恩的奥妙和信主之法，就可以把教会怎样立在基督的根基上。

（1）预备羊羔

这是福音初步的工作，正月初十日预备羊羔，十四日杀羊羔也是启示了我们，要传赎罪的救恩，必先传基督，使人先认识基督，不先认识基督不能明白救恩。有许多人在初步的福音弄错了，先对人传律法，传真理，讲行为，传悔改，这都是不对的，都不能叫人对基督生发信心。传道人要把基督传在初信的人面前，可以把约翰福音，马可福音，给他们看，为他们解说，不会看的人，要在他们面前，把耶稣的事，详细讲论(徒十八：25)。腓利下撒玛利亚城去，宣讲基督(徒八：5)，宣讲基督即是预备羊羔，这头一部分的工作，必须做好，这步工作不做好，可比烧饭无米，造屋无基，种田无地一样。

（2）血涂门框

即是信徒心里相信，口里承认耶稣为我们的罪死了。

怎样涂血呢？

1、要使人知罪(罗一：28-32)；2、罪的审判(来九：27)，罪的工价(罗六：23)。

神的救赎法--希伯来书上说，若不流血，罪就不得赦免(来九：22)，血里有生命，所以血能赎罪(利十七：11)。因为世人都犯了罪，亏缺了神的荣耀，如今却蒙神的恩典，因耶稣基督的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪(罗三：23-25)。既然藉他在十字架上所流的血成就了和平，便藉着他叫万有，无论是地上的天上的，都与自己和好了。你们从前与神隔绝，因着恶行，心里与他为敌。但如今他藉着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前（西一：20-22）。

（3）吃羊羔的肉

吃羊羔的肉--就是接受耶稣到里面去，羊羔的肉是“大哉！敬虔的奥妙，就是：神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里”(提前三：16)。

羊羔的肉就是预表神在肉身显现，如何吃法，就是把基督的事详细的知道，并且信而接受。

这件事与信徒大有关系，因为基督就是道路、真理、生命。接受基督的事，就是撒了天国的种子，若单洒血，而不把基督的事信而接受，就是荒凉虚空。

吃羊羔的肉为什么可以相当于撒种呢？因为耶稣一生的历史，就是活的道，是行道的模范，他的谦卑、温柔、慈爱、勇敢、圣洁和宽大都在他一生的日子表明出来，一接受耶稣的时候，同时必须顺服基督的美言、美德。马太十三章上说：撒种之人所撒的就是道，同时又说好种是天国之子。天国之子就是耶稣(太十三：28)。所以接受耶稣就是接受道，也就是得救重生，得生命了。耶稣一生的历史，就是活的登山宝训，并且听耶稣的历史，人容易乐意接受，但是未接受耶稣先听登山宝训，必以为难了。先接受耶稣，自然容易接受登山宝训。感谢神，赐我们新的亮光，同时也解决了工作上的困难。

（4）羊羔的肉与无酵饼苦菜同吃

就是说接受耶稣同时要悔改，也要接受那受苦的心。

今天教会中发生一个问题，这个问题是哈同路的弟兄曾经提出来，他们中间有一部分人以为悔改与得救永生无关，悔改乃是进天国作王的问题。

这个可比墙垣上的大破口，教会容让那些不悔改的进入教会，称他们为弟兄。主耶稣说，我就是门，从门进来的，必然得救，从旁边爬进来的，就是贼，就是强盗。有人说：相信耶稣，虽然做强盗，儿子总是儿子。这句话就是只要相信，不要悔改的口号。

今天我们传福音的人，当确实知道，悔改赦罪，乃是有连带关系，宝血要悔改才能发生功效，引圣经为证（林前五：7-8）。主对他们说：照经上所写的，基督必受害，第三日从死里复活，并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦（路二十四：46-47）。悔改赦罪，即是羊羔肉与无酵饼同吃的意思，耶路撒冷指犹太。

“因为我们逾越节的羔羊基督，已经被杀献祭了。所以我们守这节不可用旧酵，也不可用恶毒邪恶的酵，只用诚实真正的无酵饼”(林前五：7-8)。我们当注意以色列人在开始守逾越节的时候，同时就开始守除酵节七天，凡民中吃有酵之饼的都要剪除。

酵表明恶毒，一点酵放在面中，它在人眼不能看见之时，隐秘的把全团很快的发起来。主耶稣叫我们防备法利赛人的酵，希律的酵和撒都该人的酵，保罗叫我们除去恶毒邪恶的酵和旧酵，而成为真正诚实的无酵饼，他说信徒就是无酵的面，从各人心里把旧酵等除净成为新团。

法利赛人的假冒为善乃是酵(路十二：1)，主说：他们有七祸，基督徒应当除去一切的假善，出埃及记十二章说到靠羊羔的血得救，但又说到吃有酵之饼的当从民中剪除。正像保罗说，若有称为弟兄是行淫乱的、或贪婪的、或拜偶像的、或辱骂的、或醉酒的、或勒索的，这样的人不可与他相交，就是与他吃饭都不可。…你们应当把那恶人从你们中间赶出去（林前五：11）。

保罗对以弗所教会的长老们说：我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们（徒二十：29-30）。这些豺狼是披着羊皮而来(太七：15)，也是能读经、祷告、传道、唱诗，并行神迹，异能(太七：22、二十四：24；帖后二：9)，只有凭着果子，可以认出他们来。若今天的教会定了个标准，只是信，不要悔改，认为不悔改的，也是个有生命的弟兄，是有永远生命在里面的人，这岂不是狼可以任意吃羊，而牧人不可以逐狼了吗？因为大家说，这不悔改的狼乃是弟兄，不可论断他，并且要爱他的，若是这样，教会就无法抵挡豺狼，也不能禁止说悖谬的话了。

信耶稣是否要悔改？信耶稣，不悔改，可否得永生？这是教会中的大问题，因为这个是指导工作的方法，决定信仰的方向，也是认识同工与弟兄的标准。查考圣经论到悔改的问题，得着以下几个要点：

一、悔改与相信的关系--主说“约翰遵着义路到你们这里来，你们不信他；税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他”(太二十一：32)。可见懊悔的人，才会去信耶稣，法利赛人不懊悔，不用耶稣替他们赎罪。我们根据罗马一章十七节看不悔改的人，究竟能不能信：

1、本于信--不悔改不得赦罪(解说详后)。

2、以致于信--不悔改是违反一切真理，因此不能信真理。

3、因信生活--不悔改的人，他们的生活可以用贪便宜和种种诡诈不义的方法来生活，不用凭信心的。

这样看来，只要相信，不要悔改，这句话根本上是句虚空的妄言，是欺人之谈。

二、悔改与赦罪的关系--主复活以后，对门徒说，照经上所写，基督必须受害，第三日从死里复活，并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到外邦(路二十四：46-47)。不分犹太外邦，同是传悔改赦罪。今天教会的错误，只传赦罪，不传悔改，认为做强盗的人，儿子总是儿子，这种人的罪，其实还未赦免，因他们还未悔改。主曾把天国的钥匙交给使徒彼得，他是教会中最大的使徒，他说：你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵（徒二：38）。彼得又说“所以你们当悔改归正，使你们的罪得以涂抹。这样，那安舒的日子就必从主面前来到”（徒三：19）。圣经的原则告诉我们悔改与赦罪的关系真是清楚了，自作聪明，颠倒是非，结果弄巧反成拙，不悔改，总不得赦罪的。

三、悔改与得生命的关系--主曾吩咐门徒说，“你们去传悔改赦罪的道，从耶路撒冷起直到外邦”。彼得就传福音给罗马的百夫长哥尼流，回来后，众人说，这样看来，神也赐恩给外邦人，叫他们悔改得生命了（徒十一：18）。不悔改的人，里面充满罪恶，圣灵如何能在他里面呢？你们只要想一想，一个碗从垃圾中拾起来，不先洗净而盛饭菜，虽最愚的人，也不肯作的。神岂能把圣灵赐给那充满罪恶而不肯悔改的人吗？

四、悔改与得救的关系--悔改的人能信，悔改得以赦罪，悔改得生命，已如前面所说了，所以悔改的人，就是得救的人。保罗说：“因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救”(林后7：10)。这里保罗意思说：得救的人，乃是悔改的人。保罗所说：得救本乎恩，也因着信。并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸(弗2：8-9)。这里保罗并非说：得救了，虽然做强盗，天堂总是有份，乃是叫我们知道自己不过是一个罪人，除去我们的自以为义，好觉悟那得救的恩典。

真正的悔改，不仅是外表上的改变，你看，你们依着神的意思忧愁，从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、自责，在这一切的事上，都表明自己是洁净的(林后七：1l)。

五、不悔改的结局--主耶稣在路加十三章两次提起“你们若不悔改，都要如此灭亡”(路十三：3、5)。引到灭亡，门宽路大，传福音不包括悔改，这就是灭亡之门，进去的人虽多，又有何益呢？

不过传悔改，在手续上，必须预备羊羔，不要对不认识耶稣的人去传悔改（有许多奋兴会，不能收效之原因在此）。近代教会只传赦罪，不传悔改(他们论永生的条件，常不包括悔改在内)。其实他们的罪，在神面前，并未得着赦免，这是何等重大的问题，主张不用悔改的，大概有两种人：

1、就是一次得救永远得救论者--有时偶然见街市上，他们张贴了包得救的布告，就是说得救以后犯任何大罪，也不会灭亡了。有一次嵊县教会请了教会中有名望的唐醒先生来讲道，唐先生原是主张一次得救永远得救的。有人起来问他说，若有一个人，信耶稣却犯罪，不悔改，可否得永生？唐先生回答说，这人可以得永生。后来人提出约翰一书三章十四、十五节，唐先生不能答。但唐先生是伟大的，知错必改的，他从此以后，不再主张一次得救永远得救了。

2、自以为义的人。不要悔改的--他们只洗净杯盘的外面，里面却装满了勒索和放荡，他们不能知罪，所以不会悔改的。

撒该悔改，主说，今天，救恩到了这家，可见救恩是包括悔改在内的。彼得说：“神不愿一人沉沦，乃愿人人都悔改”(彼后三：9)，都悔改就是包括犹太与外邦，作子民的与主一同作王的在内。包括得永生与进千年国的人。不悔改是沉沦，不是永生，是灭亡(路十三：3)，不是天堂。耶稣在诸城中行了异能，那些城的人终不悔改，就说，迦百农啊，你升到天上，将来必坠落阴间。又说，天父将这些事向聪明通达的人藏起来，向婴孩显出来(太十一：20-26)。“这些事”是指不悔改的人，显然升到天上，也必坠落阴间说的，“这些事”在博学多能的人，是显而不见，在谦卑如婴孩的人，神才给他们显明。

所以论永生单传赦罪，不传悔改，这是墙垣上的大破口，也是从前教会在领导上的大错误，从今以后，求神给我们传悔改赦罪的恩赐来。我们如今虽然缺乏这种恩赐，但主说，祈求的就得着，寻找的就寻见，叩门的就开门，神必把这种恩赐赐下来的。

吃苦菜

初信的人，是告诉他们信了以后，先苦后荣好呢？还是告诉他们信了以后，在世上有肉身平安，生前享福，死后上天堂，家道顺当好呢？

从前传福音的人，都不肯放苦菜，恐怕跌倒退后，恐怕人不欢喜。其实神不会叫我们把糖放进福音里面去，因为信徒有受苦的心，他将来必会得胜试探，忍受逼迫，服侍神，会工作，会走天路，现在简单说一说：

1、得胜试探--耶稣得胜三个试探。因他内有受苦的心--忍受饥饿、甘贫乐道--才能得胜，所以我们若无受苦的心，为面包饭碗，必要失节。世界荣华当前，心中跃跃欲前，把侍奉神的问题，老早放在一边，甘心受魔鬼利用了。

2、忍受逼迫--逼迫是一件受苦的事，惟有肯受苦的，才能忍受逼迫，若想世上享乐，一遇逼迫，没有不退后的。

3、服侍、工作、前进--不肯受苦，只会享乐，不会服侍，做点世上的工作尚且要费心费力，受热出汗，若无受苦的心，必不肯为主工作，走路也是劳苦的事，无受苦的心，必不会走天路。

有了受苦的心，会得胜试探，忍受逼迫，能服侍主，能走天路，所以保罗说：“你们若与主一同受苦，也必和他一同得荣耀”(罗八：17)。信徒若想世上的宴乐，就不能得胜试探，不能忍受逼迫，也不能服侍主，不能走天路，所以先要荣耀后必受羞辱，而且是永远的羞辱。

从前教会的失败坠落，不放苦菜而放糖，这是大原因，进了教会，就想地上的好处，他的心意志向已经面向世界，背向神了，这里已经埋伏了喜爱不义，不服真理的根基。所以诗篇上说，根基若毁坏，义人还能作什么？所以保罗不肯在基督的名被称过的地方传福音，免得建造在别人的根基上，因为这种是徒劳无益的，不能带领他们走天路，侍奉神为主作工的。这种所产生的，乃是为自己的肚腹，侍奉玛门的族类，有世上享乐的思想，必不能得胜环境。

（5）不可吃生的

走到各处的教会，常见有一等人，信了三、四年或五、六年，甚至耶稣是什么人，都不认识，以为耶稣是医生，是保家道的神。有人甚至问到马利亚是男是女，耶稣是天父，耶稣与什么人同钉十字架都不知道。这些人，礼拜也会来，祷告也会做，捐钱也会出几个，但是灵性上面谈不到进步，真理不能领会，圣灵不能体贴，神的旨意不能明白，糊里糊涂的过一世。结果就是称呼主啊！主啊！却不能进天国，何等可惜！生吃的缘故，一方面是由于传道人没有好好的预备羊羔，我们过去对于初信的人，讲真理，不宣讲基督；讲行为，不讲信心；讲奉献，少讲恩典。这是造成生吃的原因。

要他们不生吃，工人先要改变传福音的方针，这个是教会中重大的问题，生吃也是毁坏根基，因为立好的根基就是耶稣基督，没有好好的接受耶稣基督，怎能进入真理呢？

所以传福音的人，要把耶稣的事，详细讲论(徒十八：25)。

（6）断不可吃水煮

羊羔的肉，是要用火烤，不可用水煮。

基督在世的生活，从马槽到十字架，都是苦难的生活，火烤表火炼也。水是表明人口中的言语(箴十八：4)，若把世俗的虚谈搀在福音中，就是用水煮羊羔了，水煮羊羔，羊的汁入于水，水渗进羊的里面去。但是这里说：(断不可吃水煮的)，正如保罗说：“因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架”（林前二：2）。

在实际上什么是用水煮羊羔呢？像去传信耶稣，会省钱(吃药、买香纸、蜡烛、赌博、吃酒等钱)，信耶稣都省下了，听的人把省钱的事听进去，以后，对于施舍、周济、奉献就听不进去，而且要恨恶的反对了。又有许多人，把肉体平安，家道顺当，搀在福音里，生出一班爱肉体，爱钱财的信徒。像这种虚谈听进去，会变成他的目的，像走路错了方向，结果就是远离神。

因此，我们也当像保罗定了主意，不传别的(虚谈)，只传耶稣基督并他钉十字架，直到基督成形在我们心里(加四：19)。

（7）要带着头腿五脏用火烤了吃

头--约翰福音第一章太初有道，道与神同在，道就是神，万物藉他而造，道成肉身，充满恩典真理，这就是头。我们要认识一个人，最容易认识的地方，就是头部，若拿出一双手或一双脚，就不容易认识他是谁？

耶稣的根源在太初就有，他成为肉身，是一千九百多年了，他也是神，因为圣父是神，圣子、圣灵也是神。

新约中门徒多马说耶稣是神（约二十：29）。保罗说：他是永远可称颂的神（罗九：5）。又说他是肉身显现的神（提前三：16）。彼得说，耶稣是万有的主（徒十：36）。知道这些，想念这些才能认识耶稣。

腿--腿是力量，像耶稣周流四方所行的神迹等事，一个人不相信神迹，一遇艰难就不能得胜，无力走天路了。

五脏--指肺腑心肠（启二：23；腓一：8），耶稣说，我喜爱怜恤，不喜爱祭祀（太九：13）。又说：“我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们的心里必得享安息。”（太十一：29）这柔和谦卑与怜恤，就是耶稣的肺腑心肠。

有许多人表面上的信是这样的热心，但他们的心，与耶稣相差何等的远，这是不吃羊的五脏之故，所以不能合耶稣的心。

有人说，信耶稣只信七件事：1、信耶稣是神的儿子；2、信耶稣是童女所生；3、信他钉十字架；4、信他在第三天复活；5、信他升天；6、信他坐在天父右边；7、信耶稣还要再来。普通的教会认为若能接受这七件事，就算是信。但这里没有包括羊的五脏，这样的信，不能成为天父所喜悦的人。天使说：“在至高之处荣耀归于上帝，在地上平安归于他所喜悦的人。”(路二：14)有的人外貌信耶稣很热心，心里却无主的慈悲怜悯，这种人，得不着平安。还有普通教会所念的使徒信经，也与这七件事差不多，但这信经不是使徒所作的，乃是主后325年奈西亚会议所产生的。

用火烤了吃--表明耶稣到世上来，经过苦难。

（8）赶紧的吃

彼得后书说：你们要分外的殷勤。殷勤是悔改的表现(林后七：11)。常见有许多人是识字的，信了几年，四福音都没有仔细看过一遍，这种闲懒的人，哪里谈得上灵性的进步呢？

（9）腰间束带

腰间束带表明神的儿女，不是放荡不服约束的，以弗所书说，真理当作带子，一个人相信耶稣赎罪的血，吃了无酵饼--悔改--吃苦菜--有受苦的心--自然有真理束腰了。

但是那些不吃羊羔的肉，吃有酵之饼的(自夸即有酵之饼)(林前五：7)，还有那些生吃的，吃水煮的，不吃五脏的，自然谈不到真理束腰了。

（10）脚上穿鞋

以弗所书说：平安的福音，当作鞋子穿在脚上，有了上面这些条件，自然能走生命平安的道路。若没有血洒门框，也不吃羊羔的肉，反吃有酵之饼，生吃，水煮。不吃头与五脏，那些人必定是像罗马书上所说：“平安的路，他们未曾知道，他们的眼中不怕神。”

（11）手中拿杖

摩西行奇事，都用手中的杖，杖表明神给他们的权柄。约翰福音上说：“凡接待他的，就是信他名的人，他就赐给他们权柄，作神的儿女”(约一：12)。接待即是接受，接受耶稣与吃羊羔的肉之意同。

主耶稣说：信的人必有神迹随着他们，就是奉我的名赶鬼，说新方言，手能拿蛇(制服魔鬼)；若喝了什么毒物，也必不受害；手按病人，病人就必好了(可十六：17-18)。神迹就是神儿女的杖。

（12）从埃及出来

那夜天使巡行埃及地，见那家没有血的，就击杀他的长子，在埃及地每家都死一个人。这表明不信的人，罪已经定了，长子即那家的代表，惟有以色列人，因为门框上有羊羔的血，就救了那家的人。以色列人与埃及人同样在法老王的权下，同是罪的奴仆．为什么一个得救一个死亡呢？因为以色列人有羊羔替他们死，这就是靠耶稣宝血得救的影儿。

以色列人就从那夜，出了埃及地，脱离了法老王的手。教会是召出来的意思，是从撒但权下归向神，从黑暗中，归向光明。埃及的苦工，就是今世的风俗，罪恶的捆绑，我们从前本是罪的奴仆，现今既从罪里得了释放，就得以作神的儿女，走永生的道路。

从今以后，可以过红海，受洗到旷野侍奉神了，也可比立了根基，向上面建造。以后的课程，就是肉体的对付，奉献肢体，成圣，成义，就是顺服真理，被圣灵引导，头一步根基已经立好，第二步就容易达到了。


第三篇：福音的准绳

今天有许多弟兄挺喜欢传福音，所以我们对于福音，当求主给我们先清楚的领受了，才去传给别人。下面用问答谈话式来说明什么是福音：

问：彼得是犹太人的使徒，和保罗作外邦人的使徒。他们有分别吗?

基督未到世上，犹太人就信上帝，也信弥赛亚(就是那称为基督的)(约四：25)。也信血能赎罪，他们以牛羊的血，为赎罪祭，并且禁食血，因为摩西告诉他们血里有生命，所以血能赎罪(利十七：11)。所以基督在犹太，没有先传基督和血，只先传悔改和教训，但是外邦人是拜偶像的，没有上帝，不知道赎罪之法，所以保罗到外邦传福音，不是传教训为先，乃是先传基督和他钉十字架。

问：对外教人传福音，先讲真理？还是先讲救恩呢？

今天许多外教人，只晓得教会道理的皮毛，因为有许多教会的人，只对他讲些破除迷信、戒烟、不赌博等道理，没有把基督和他钉十字的救恩传给他们。我们中国按肉体是外邦人，所以当照保罗传福音的次序。

问：福音传错有罪吗?

加拉太书一章六节说到别的福音，不是福音，更改福音罪是很大的，你看天主教，安息日会--结出什么果子呢?

福音既是不可更改，不可另传福音，那么原有的福音是怎样的?

读加拉太一章八、九节，无论是我们，是天上来的使者，若传福音给你们，与保罗所传给你们的(和所领受的)不同，当受咒诅，所以当十分注意：

保罗所传给你们的--所领受的--乃是福音的准绳。保罗所传的福音，第一：是怎样的?

哥林多前书十五章一至四节是与加拉太一章八至九节相对的，就是说到--保罗所传给你们的，和所领受的--一、二、三节一再说到这两句话，可知福音乃是基督为我们的罪死了，而且埋葬了，第三日复活。十一节上并说，不拘是保罗是十二使徒都是这样传的，这个就是罪人得救的福音。从出埃及记十二章上，对于传福音有什么亮光：

血洒门框--表得救恩的人，得赦免其过，遮盖其罪。

吃羊羔的肉--表基督一生的事，有的人虽来礼拜，甚至不知主的母亲为谁，对于基督一生茫无所知，可算未吃羊羔的肉。

吃无酵饼--表悔改。

苦菜--表与基督同苦。

不可吃生的--有人说基督是上帝的爸爸，就是生吃的。

断不可吃水煮的--保罗说我不知道别的--水煮--只知道基督耶稣并他钉十字架，发财，家门吉庆，省钱，富国强民，这些都不在福音之内，那么传福音与医病赶鬼怎样？

医病赶鬼，不是福音的本体，乃是证实基督的福音，引导人信耶稣是基督。

问：什么是别的福音？

(1)向罪人讲道理……做不到。

(2)勾引人入教……作地狱之子。

(3)求神迹……没有得救。

(4)向罪人传律法……不以信为本。

(5)传属世的利益……未重生是情欲生。得救的人当怎样？患难的时候--想主为我们罪人死，就生忍耐、老练、盼望，以神为乐。

肉体的情欲--藉着祷告，靠着圣灵把他同钉十字架。

问：得救的人怎样学习主的圣经？

道理有灵奶有干粮，所以有个上帝圣言小学的开端--希伯来五章十二节，又六章一、二节，灵奶是指四福音说的，读经的次序乃是这样：

基督一生--马可

得救与灵程--罗马

基督教训--马太、路加、约翰

教会的建立--使徒行传

婴孩的灵奶--书信--教会规矩--得救之法。

干粮--旧约圣经和希伯来书，启示录。

真理的道是那叫你们得救的福音(弗一：13)。

问：保罗所传给我们的和所领受的还有什么？

你们既听见真理的道，就是那叫你们得救的福音。

问：真理的道可否作为恩典解说？

主对彼拉多说：你说我是王，我为此而生，也为此来到世间，特为给真理作见证，凡属真理的人就听我的话。彼拉多说，真理是什么呢？(约十八：37-38)可惜彼拉多未听主的回答，就出来了，但在别处已经寻得主回答的话，“求你用真理使他们成圣，你的道就是真理”(约十七：17)。

恩典与真理是有分别的，你们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典(弗一：7)。恩典是指着主的血，救赎我们，赦免我们的罪。至于真理呢？他是可以遵行的，并且能审判人的。

“我听见我的儿女们按真理而行，我的喜乐就没有比这个大的”(约三书：4)。恩典是白得的，真理是要听而行的，在罗马二章二节上说：我们知道这样行的人，上帝必照真理审判他。恩典是赦罪，不会审判人，真理是主的话，主说：在末日我所讲的道要审判他（约十二：48）。

你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记，这圣灵是叫我们得基业的凭据（弗一：13、14）。

问：既是靠主血得救了，为什么又要听真理的道来得救呢？

譬如一块田地买来了，算是得救--血是赎价，买来了还要栽种，栽种也是得救--道是种子。

问：基督的话也可算福音吗？

基督在犹太传福音，也差遣门徒传福音，但主切切告诉彼得不可把这事--他是基督--告诉人，可知他们所传的，乃是山上的教训--天国的道理--你看保罗在哥林多后书九章十三节上说：“他们从这供给的事上得了凭据，知道你们承认基督，顺服他的福音，多多的捐钱给他们和众人，便将荣耀归与上帝。”

白得恩典，只要相信，不用捐钱，不用顺服，所顺服的乃是真理的道，基督的话是福音，称为什么福音？

上帝国的福音--路加四章43节，和平的福音--使徒行传十章36、37节，平安的福音--以弗所六章15节，也称为天国的福音--马太四章23节。

问：得救的事到底怎样？

信基督为我们的罪死了，并且埋葬复活，是为称义。以色列人因羔羊的血，不与埃及人一同灭亡，且得应许进迦南的盼望--这是得救--这样的得救，是出埃及过红海的灵程，是白白的恩典，这是到旷野，并非是进天国，天国是要努力进去的，努力的人就得着了。“我们进入上帝的国，必须经历许多艰难”(徒十四：22)。

“你们的义若不胜于文士和法利赛人的义，断不能进天国。”得救是到旷野，有信心与所听见的道调和，才得享安息，所以彼得说，一个基督徒，要爱慕灵奶，像才生的婴孩一样，叫你们因此渐长，以致得救(彼前二：2 )。腓立比二章十二节上说到作成得救的工夫，这样看来：

重生是得救，吃灵奶是得救，遵行神的旨意是作成得救的工夫。

希伯来五章九节上说到“为凡顺从他的人，成了永远得救的根源”，然而我们到了什么地步，就当照着什么地步行(腓三：16)。

问：听真理的道，有什么美好的应许？

作君尊的祭司，圣洁的国度，得基业，不但称义，更至于成义，有成圣的果子。

问：信耶稣不听真理的道怎样？

不爱主的人，就不遵守他的道，若有人不爱主，这人可诅可咒（林前十六：22）。他们既不顺从，就在道理上绊跌（彼前二：8），不顺从的人，就在旷野跌倒。他们将人的吩咐当作道理教导人，所以拜主也是枉然（太十五：9）。凡越过基督教训，不常守着的就没有上帝（约二书：9）。

问：受圣灵印记，是在于信基督的救恩？还在乎听真理的道？

圣灵的印记是圣灵永远与你同在的意思，他在我们身上，能引导我们明白真理，立志行事（腓二：13），使人仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制--圣灵果子--主说“凡教训你们的都教训他们遵守，我就常与你们同在。”印记是不会脱色而常在的意思，必须听真理的道，主就与你同在--受印记。不顺服主的话，以主道为可耻的，圣灵岂能常与他同在吗？

问：基督徒不顺从道理，结局怎样？

“因此，基督为他死的那软弱弟兄，也就因你的知识沉沦了。”（林前八：11）--有沉沦的可能，受大患难（启二：22）。

问：不顺从道理的人若从迷路回转怎样？

我的弟兄啊！你们中间若有失迷真道的，有人叫他回转。便是救一个灵魂不死，并且遮盖许多的罪(雅五：20)。

要逃避大灾难，请看西番雅二章三节。

教会的规矩--聚会

哥林多前书十四章二十六节起说到聚会的规矩，是说各人或有诗歌教训：

各人或有诗歌--赞美诗不是由一人拣选乃是各人可以拣选，也不限几首。

或有教训--讲道不用派单，乃是可以两个人、三个人作先知讲道，因为你们都可以一个一个的作先知讲道(林前十四：16-40)。

女姐妹在会中当闭口不言--因为讲道是要放胆的，是撒种，打仗的工作，女姐妹受造比较软弱。神将此责任交托男弟兄，因为上帝的圣言，若是加添减少，不但自己有罪，还能使教会有损。这并不是看轻女姐妹，而该知道，乃是主爱女姐妹，所以女姐妹应当顺服蒙主喜悦。

这样的聚会乃是主的命令--37节上说：若有人以为自己是先知，或是属灵的，就该知道我所写给你们的是主的命令。

一切人自定的仪式规条，一人拣诗祷告，能拦阻人认识上帝，一人讲道是使有话要讲的人，没有机会，未必要讲的人勉强独挑重担，所以保罗说：你们的聚会不是受益，乃是招损(林前十一：17)。

妨碍圣灵的运行--派单，指定祷告是中了仇敌的诡计，让肉体来活动，使圣灵不能运行，圣灵恩赐--先知讲道--使教会不能得着。

基督无元首的地位--由人来派单讲道，人心自然归向个人，不持定基督为元首。

违背主的命令--听命胜于献祭，主站在门外叩门，所以凡听见主的声音，就快开门，照主的命令聚会让主进来。

问：那么照主的命令聚会有什么益处呢？

恢复弟兄地位--新约时代幔子裂开，靠主的血都得进入至圣所，虽然灵命有高有低，但得救的人都是弟兄。

得秋雨的浇灌--主应许在大而可畏之日未到以先，圣灵浇灌他的仆人和使女，但我们若用自己的定规，不让圣灵来运行--各人或有--必然自已失去机会。

顺服主的命令--既是主的命令，这样，爱主的弟兄谁能不听呢？

坚守保罗的书信--保罗是外邦教会的使徒，他的书信，都要坚守，教会就会站得稳(帖后二：15)。

聚会的时候，大家都坐在下面，讲道不限时间--五句话亦可以讲(林前十四：19)。主日学有七人讲道是过多了，讲道的在台上说完了话，就当下来，这样凡事上使基督可以居首位，因为父喜欢叫一切的丰盛在他里面居住，教会是他的身体，主必常与我们同在，直到世界的末了。

撒种的比喻--天国的奥秘

种子--就是道--信道是从听道来的，听道从基督的话来的(罗十：17)。

种子撒在教外还是教内呢？先买田而后种田，所以对外是救赎，以基督宝血的重价买来的(启五：9），对内是讲基督的话--栽种。

路旁--指未得救的人，因为路旁的地，未经买来，这些人不能领受真理。

石头地上--无根--凡以信为本的人，便与有信心的亚伯拉罕一同得福（加三：9）。亚伯拉罕所信的，是那叫死人复活，使无变为有的上帝（罗四：17）。无根是无信心，遇逼迫就立刻跌倒了。

荆棘--今世的思虑，钱财的迷惑，别样的私欲。

挤住--无思想上帝的话的时间，他的心思意念被别的所占据了。

不能结实--不能行道(雅一：21-23)。腓立比书所谓结满仁义的果子(腓一：11)。人若被属世的思念，忧愁所困，就不能结满仁义的果子。

好地--得救的人。

领受--听真理的道。

后来结实--到了时候，必有收成。

你们不明白这比喻吗？这样怎能明白一切的比喻呢？这是主说的(可四：13)。


第四篇：保罗如何表明是神的用人

（林后六：3-10）

保罗说：“我们凡事都不叫人有妨碍，免得这职分被人毁谤，反倒在各样的事上，表明自己是神的用人。”

1、在受苦方面--就如在许多的忍耐，患难，穷乏，困苦，鞭打，监禁，扰乱，勤劳，警醒，不食。

2、在果子方面--廉洁，知识，恒忍，恩慈，圣灵的感化，无伪的爱心，真实的道理。

3、在权能方面--神的大能，仁义的兵器，在左在右。

4、在环境的遭遇方面--荣耀，羞辱，恶名，美名，似乎是诱惑人的，却是诚实的；似乎不为人所知的，却是人所共知的；似乎要死的，却是活着的；似乎受责罚的，却是不至丧命的；似乎忧愁的，却是常常快乐的；似乎贫穷的，却是叫许多人富足的；似乎一无所有，却是样样都有的。

神的用人为何要受苦呢？使徒约翰说：“我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有份”(启一：9)。我们看见使徒们正是照主所说“学生不能高过先生，仆人不能大过主人，他们逼迫了我，也要逼迫你们。”受苦的原因，是因为这世界不但有我们的神，还有世界的神。神的儿子，已经受了苦，死在十字架上，复活升天去了，这教会即是他的身体，所以仇敌只好逼迫他的身体，传道人适当其冲，所以要受苦要受逼迫了。传道人要不受逼迫，也有法子，就是体贴人意：一百篓油写五十，真理讲一半，一百石麦子写八十，道理讲八分，这样一来，不但可以不受逼迫，还可以讨人的喜欢，得人的荣耀，但你是要得人的心呢？还是要得神的心呢？真是神的用人必是廉洁，因为主说：“人在最小的事上忠心，在大事上也忠心。”一个人不能侍奉两个主，你们不能侍奉神，又侍奉玛门。神的用人就是侍奉主，不侍奉玛门的人，所以他们是廉洁。

神的用人必有知识，这知识必须是真知识的，法利赛人自以为有知识，但不是真知识。

恒忍--神的工程不是一时可以成功，先要预备田地，这人栽种那人浇灌，叫撒种的和收割的一同快乐。到收割时候不是四个月吗?所以要忍耐着，等候秋雨春雨，直到得着宝贵的出产。恩慈，圣灵的感化，无伪的爱心--爱人不可虚假，别有用意，施弄手段，乃是心里切实的相爱。真实的道理--传道不可传异教，反对耶稣的教训，说什么那时主还未钉十字架，恩典时期还未开始。恩典时期，是废了摩西的旧约，不会把真理也撤去钉在十字架上的。道就是真理，要传得有智慧，也有忠心。神的大能--保罗说：神的国不在乎言语，乃在乎权能，有圣灵同工，圣灵的恩赐就有权能。仁义的兵器在左在右-- 一手拿圣灵的宝剑，一手拿信德的藤牌，圣灵的宝剑就是神的道。弟兄啊，你对神的道，有什么态度？今天的人对于神的道，大概有几种态度：

1、强解--说道就是耶稣，信宝血的时候就是信耶稣，信耶稣就有道，再不需要神的话。又说：靠宝血得救，永不灭亡了，得永生的人，用不着神的话了。

2、持守--像主在旷野受试探的时候，以经上记着说的话，抵挡魔鬼，这就是圣灵宝剑的运用了。所以今天有人以为单靠宝血，可废了神的话，就是他的兵器已经被缴去了，须知神的道不可以指为神的耶稣，因我们不能手拿神的耶稣，只可以持定神的话。

信德的藤牌--只要信。只要信，不要怕，不要疑惑，从来神的仆人，都是有信心的人，所以不要为衣食、家庭、生活问题而忧虑、烦恼，或怀疑真理。神的道理好像两刃的利剑，神的话和信心，都是仁义的兵器。

美名，恶名，荣耀，羞辱似乎是诱惑人的，却是诚实的--保罗在主的面前有荣耀，在世上却成为万物中的渣滓。在弟兄中有美名，在犹太人中有恶名，说他践踏摩西的律法。这种美名，恶名似乎是诱惑人的，觉得人言可畏，却是从基督和撒但两方面来的反应。

似乎为人所不知，却是人所共知的--神的用人不必夸张他过去的功积成就，因为这是人所共知的。

似乎要死，却是活着；似乎受责罚，却不至丧命--哪有当兵不打仗，美好的仗已经打过了？所谓打仗，必受对方之攻击，也必攻击对方坚固的营垒(林后十：4)。将各样拦阻人，认识神的自高之事，都攻破了，把人的心意夺回，使他们都顺服基督。似乎是要死的却是活着的--那是撒但激起波涛，我们似乎要沉下去，却有主的手拉住我们。

似乎忧愁的，却常是快乐的；似乎是贫穷的，却是叫许多人富足的；似乎是一无所有，却是样样都有的--这因为主在世上似乎是被人厌弃藐视的，却是拿着大卫的钥匙，开了无人能关的，并且拿着阴间和无底坑的钥匙，在帮助我们的人中，有主帮助我们，人能把我们怎么样呢？

似乎是贫穷的，却是叫许多人在信上富足(雅二：5)，因为亚伯拉罕的神，是叫死人复活，使无变为有的，所以我们样样都有了。只要信，不要怕，在信的人，凡事都能(可九：23)。指信心范围内的事，效法主也效法保罗的弟兄们啊！我们读了这篇保罗怎样表明是神的用人以后，我们也当怎样有受苦的心志，并藉着主所赐的智慧，忠心、殷勤和待人接物的见识，临难而不畏缩，凡事不叫人有妨碍。把神的道理传的全备，好对得起教会的元首，也对得起弟兄。愿忠心的弟兄们起来，为真理一同作工，打那美好的仗，好得着那不能衰残的荣耀。


第五篇： 论羊圈中的盗贼

（约翰福音十章8节）

耶稣说：人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。从别处爬进去指被勾引而入教的，或者不用信主之法，乃用立功之法(约十：1；罗三：27)。

耶稣又说：凡在我以先来的，都是贼，是强盗，羊却不听他们(约十：8)。先与后不是指时间说的，耶稣说还没有亚伯拉罕就有了我(约八：58)，在时间上，有谁比耶稣以先呢？先与后乃指走路的先与后说的。正常的走法是牧人在先头走，羊在后面跟(约十：27)。但是那些盗贼，不是跟在耶稣的后面，乃是迎面而来的，他们来做什么？耶稣说：盗贼来无非想偷窃，杀害，毁坏，偷羊，杀羊，毁坏羊群，举例以说明之(他们主要是夺去心中所存的道，而代以旧约的律法或代以花言巧语)。

有几个人从犹太下来，教训弟兄们说：“你们若不按摩西的规条受割礼，不能得救”(徒十五：1)。后来犹太教会的情况是怎样呢？过好些年，保罗最后一次上耶路撒冷的时候，长老们对保罗说：兄台，你看犹太人信主的有多少万，并且都为律法热心。他们听人说，你教训一切在外邦的犹太人离弃摩西，对他们说，不要给孩子行割礼也不要遵行规条。众人听见你来了，这可怎么办呢？……百姓一齐跑来拿住保罗拉他出殿……他们正想要杀他……(徒二十一：30-31)。

这是一个什么景象？传割礼的已经统治了犹太教会，犹太教会已经被传割礼的所掳去，离弃了基督所传的福音，斗争多么激烈，这是旧约与新约的斗争，新约与旧约是不像的(来八：8-9)。犹太教会信徒心里所存的道是被旧约的条例所代替，他们回到律法之下从恩典上坠落，信徒失去了生命之道。

历世历代的教会，这样的斗争继续不息，从外貌来看传割礼的或其他假使徒或自称为先知的，他们都有称呼我主啊！主啊！披着信主的外衣。他们在教会中，总是得手的，所以信徒们分辨是非的知识和见识是不可少的。在犹太教会他们把保罗当作敌人，他们却忠于传割礼的，保罗说：犹太人向上帝有热心，但不按着真知识(罗十：2)。先知书上说：我的民因无知识而灭亡(何四：6)。因此我们来好好的把约翰第十章研究一下：


辨明牧人与盗贼

约翰第十章记着羊圈中有羊，有牧人，有盗贼，有雇工，有狼，而盗贼和狼都是外面披着羊皮，从外貌来看不能认出他们来(太七：15)。

牧人和盗贼，羊和狼之间的矛盾是敌我矛盾，是历世历代教会混乱的根源，认清谁是牧人和羊，并认清谁是盗贼和狼这是教会中的首要问题。

按外貌认人是一种错误的认辨法，保罗说：“所以，我们从今以后，不凭外貌认人了，虽然凭着外貌认过基督，如今却不再这样认他了”（林后五：16）。凭外貌不凭内心(林后五：12)，是要认错的，可能把盗贼看作牧人，把牧人看作盗贼，像犹太教会一样，有许多人认人以称呼我主啊，主啊！为标准，而不凭他们内心的思想性情，不辨他们的言语和行动。雅各书上说，“但你们若按外貌待人，便是犯罪，被律法定为犯法的。”（雅二：9）约翰十章为了分辨羊与狼，分辨牧人与盗贼定了两项标准：

第一项标准是牧人与羊的互相认识，耶稣说：我是好牧人，我认识我的羊，我的羊也认识我（约十：14）。

牧人不认识狼和盗贼，狼和盗贼也不认识牧人。羊如何认识牧人呢？约翰一书上说：我们若遵守他的诫命，就晓得是认识他。人若说“我认识他”，却不遵守他的诫命，便是说谎话的，真理也不在他心里了（约一书二：3、4）。诫命在外语中与命令同，羊遵守命令，有真理在他心里，就晓得是认识牧人，主的命令也就是道，道里面是神思想性情。遵守命令的能认识神的思想性情和他的言语，这不是外貌的认识，乃是内心的认识。

保罗的信上说：好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上多结果子，渐渐的多知道神（西一：10）。“你们不要自欺，滥交是败坏善行。你们要醒悟为善，不要犯罪，因为有人不认识神。我说这话是要叫你们羞愧。”（林前十五：33、34）那些犯罪的不遵守命令，真理不在他心里，他们无法认识神的思想和性情。

他们说是认识神，行事却和他相背；本是可憎恶的，是悖逆的，在各样善事上是可废弃的(多一：16)。那只信七件事，一点不必行什么的，当然是不遵守命令的，真理也不在他心里，不能认识神的思想性情，也不能行他所喜悦的事，牧人不认识他们，他们也不认识牧人。我们要认识任何事物，必须接触那个事物，约翰三章21节说：但行真理的必来就光，要显明他所行的，是靠神而行。约翰三章20节说：凡作恶的便恨光，并不来就光，恐怕他的行为受责备。

在约翰三书上有个例子，这书上写三个人的名字，一个叫该犹是按真理而行的，一个是教会中喜好作头头的，名叫丢特腓，还有一个人的名叫低米丢，从外貌上看来这三个人都是教会中的人，都是相信的人。但是根据约翰三章20、21节，丢特腓并不来就光，该犹与低米丢必来就光，也就是说丢特腓自己说与神相交，却仍在黑暗里行，乃是说谎话不行真理的。该犹与低米丢他们在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪(约一书1：6、7)。外貌相信与来就光是不同的。

说到行真理的是靠神而行，这是到了与神同在的阶段，保罗说：我们若是靠圣灵得生，就当靠圣灵行事(加五：25)。那就更进一步的认识神了，耶稣说：认识你独一的真神，又认识你所差来的耶稣基督，这就是永生(约十七：3)。

第二项标准，是辨别牧人的声音与生人的声音。约翰第十章上说：“从门进去的，才是羊的牧人……羊也听他的声音。……羊不跟着生人，因为不认得他的声音，必要逃跑”(约十：2-5)。

但是有时牧人的声音与生人的声音分辨不清，因为生人的声音也用相信、得救、恩典的声音，信徒们以为是牧人的声音。所以保罗在歌罗西二章2-3节上说：“神的奥秘就是基督，所积蓄的一切智慧知识，都在他里面藏着”，智慧和知识就是道(林前十二：8)。我说这话免得有人用花言巧语迷惑你们(西二：4)。可比接受一封信，信封中有书信藏着，有许多人要基督而不要基督里所藏的道，像要信封而不要信封内所藏的书信。保罗接着说：你们既然接受主基督耶稣，就当遵他而行（西二：6）。接受基督也就是接受基督里所藏的道，但有人说：我们相信约翰三章16节是信的人有永生，不是行得永生，难道信的人，还不够得永生，必须加上行为吗？这种是可比只接受信封而不要接受内中所藏的书信。

保罗在信上接着说：“你们既然接受主基督耶稣，就当遵他而行，在他里面生根建造，信心坚固，正如所领的教训，感谢的心也更增长了”(西二：6、7)。

耶稣说：因为你(父)所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来(约十七：8)。你们并没有他的道存在心里，因为他所差来的，你们不信(约五：38)。那弃绝我不领受我话的，有审判他的，就是我所讲的道在末日要审判他(约十二：48)。不领受主道的人，仍旧能来教会听道、祈祷，并且讲道，像丢特腓一样，还能在外貌上侍奉神(约三书：9-10)。现在把约翰三章16节，与五章24节加以说明：既遵他而行的有永生，不遵他而行的没有永生。保罗说：“我说这话，免得有人用花言巧语迷惑你们。你们要谨慎，恐怕有人用他的理学(即经院哲学和神学之类)和虚空的妄言，不照着基督，乃照着人间的遗传和世上的小学(指旧约的道理)就把你们掳去(西二：4、8)。掳去就是被偷窃杀害了。总之遵他而行，为牧人之声；不遵他而行，为生人之声。

保罗对以弗所教会的长老们的留言与约翰十章的对照，保罗打发人往以弗所去，请教会的长老来……保罗就说，……你们也知道，凡与你们有益的，我没有一样避讳不说的……只对犹太人和希利尼人证明当向神悔改信靠我主耶稣基督……所以我今向你们证明，你们(长老们)中间无论何人死亡罪不在我身上，因为神的旨意，我没有一样避讳不传给你们的。圣灵立你们作全群的监督，你们当为自己谨慎，也为全群谨慎，牧养神的教会，就是他用自己的血买来的。我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话(变成盗贼)引诱门徒跟从他们……如今我把你们交托神和他恩惠的道。这道能建立你们，叫你们和一切成圣的人同得基业(徒二十：17-32)。

保罗对以弗所教会长老们临别留言，与耶稣所讲羊圈的比喻是一样的，保罗说到教会中有羊群，有圣灵所立的监督(牧人)，有豺狼又有人起来说悖谬的话(盗贼)。保罗特别着重对长老们的关照，他们治理教会如果不好，有死亡的危险，圣灵所立的监督尚且要为自己和全群谨慎。所以，自己以为站得稳的，须要谨慎，免得跌倒(林前十：12)。

有人根据约翰十章23节，以为信徒不遵守命令，不随从圣灵引导，也永不灭亡，这是断章取义不顾上下文的一种偏见。在约翰第十章中有一句话，大家没有留意：耶稣说，你们的律法岂不写着“我曾说你们是神吗?”经上的话是不能废的…(约翰十：34、35)。这话是耶稣在诗篇八十二篇上引来的，八十二篇上写着，我曾说：“你们是神，都是至高者的儿子；然而你们要死，与世人一样，要仆倒，象王子中的-位”(诗八十二：6-7)。

至高者的儿子，也可以死亡，这好像是一个新道理，但这是主有意引来的，并说：“经上的话是不能废的”。他们中间有些起头是信的，后来生出不信的恶心，把永生神离弃了(犹：5；来三：12)。神的儿子为何要死与世人一样？照诗篇第八十二篇看来，其原因有二：

(一) 他们在教会中解说审判，不按公义，为教中的恶人留情面。

(二) 不记念穷人。

马太七章中记着“当那日，必有许多人对我说，主啊！主啊！我们不是奉你的名传道……赶鬼……行许多异能吗？我就明明的告诉他们说，我从来不认识你们，你们这些作恶的人，离开我去吧！”

但那些在教会有权力的人们说，这些人得救是得救的，不过要在千年国时关一千年，新天新地的永生是有份的。那对于耶稣二句判语，要思考一下：第一句是“我从来不认识你们”，耶稣说：我认识我的羊，我的羊也认识我。但耶稣从来不认识这些传道人，主从来不认识他们，会赐给他们永生吗？第二句判语是“你们这些作恶的人”，耶稣说：善人从他心里所存的善，就发出善来，恶人从他心里所存的恶，就发出恶来。这样恶人能传耶稣的道理吗？其实他们是行不义阻挡真理的，看马太七章上下文，知道作恶的人是结坏果子的树，属于荆棘和蒺藜，只有砍下来丢在火里(太七：19)。

他们赶鬼行异能怎么样呢？耶稣说：因为假基督、假先知将要起来，显大神迹、大奇事。倘若能行连选民也就迷惑了（太二十四：24）。识别他们，主要看他们的果子，与所传的教训，使徒约翰说：“凡越过基督的教训不常守着的，就没有神；常守这教训的，就有父又有子。若有人到你们那里，不是传这教训的，不要接他到家里，也不要问他的安；因为问他安的，就在他的恶行上有份”(约二书：9-11)。

神迹奇事，还不是主要条件，在麦子与稗子的比喻中说明教中的恶人和叫人跌倒的，他们的结局，乃是这样：人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来，丢在火炉里，在那里必要哀哭切齿了(太十三：41-42)。赏罚分明，信徒才肯离恶行善，遵行真理，像在使徒时代那些传割礼的，更改福音，把教会引到律法之下。又像彼得后书二章所说，从前在百姓中有假先知起来，将来在你们中间也必有假师傅……他们因有贪心要用捏造的言语在你们身上取利……他们的灭亡，也必速速来到(彼后二：1一3)。

教会中曾有卖赎罪票的丑事，又如在十二世纪时，教会成立宗教裁判所，迫害信徒惨不忍闻，都是传道人干的。诗篇八十二篇说明至高者的儿子要死的第二个原因：教会的长老们，当保护教中的穷人，为他们施行公义，但这些牧人只知喂养自己，无所惧怕，是秋天没有果子的树，两次的死，连根被拔出来(犹：12)。他们在黑暗中走来走去(不在光明中行)，地的根基也动摇了，地的根基指基督道理的开端；从懊悔死行到永远审判都动摇了，因为他们说恶人也可得永生。其实圣经中说，信徒若离弃真理，要死亡的地方很多，大家不过视而不见罢了，我将这些话写给你们，是要你们跌倒吗？不！愿那些失迷真道的人，从迷路上转回救他们一个灵魂不死。

凡在我以先来的，都是贼，是强盗，羊却不听他们。我就是门，凡从我进来的，必然得救，并且出入得草吃。盗贼来，无非要偷窃、杀害、毁坏；我来了，是要叫羊(人)得生命，并且得的更丰盛(约十：8-10)。


第六集 在十六世纪的宗教改革中所遗留下来的问题

在公历一五一七年，教会的历史上，发生一件事情，就是德国的马丁路得开始了宗教改革。要明白这件事的意义，须把基督教的历史，从头略略的说一说：简单的说来，基督教到了马丁路得的时候，面貌与原始的情形大不相同。就组织上来说，是由使徒时代到教父时代，由教父时代到大公教的主教制，再转变为天主教的教皇制。在教义上也大有改变，到了天主教的时代，平信徒是不准读圣经。而且那时的圣经是古代的拉丁文，没有译成现代通用的语言。对于得救的观念，亦与先前不同，教会注意礼拜堂的建筑，注意崇拜的仪式，流行着修道制度。教会成为大地主掌权，教皇有属世的政权能左右欧洲的政治。天主教的灵性生活在那时非常腐化。举出几件事情来说一说：卖赎罪票、卖圣职、参与战争、拥有德国一半以上的土地，在其他各国也有很多土地。残杀信徒、强解圣经。他们以彼得为头为教皇。罗马天主教的教皇，乃是由彼得传下来的使徒统绪，他是万不能错的。敬拜马利亚和敬拜耶稣一样，平信徒与神交通必须藉着神甫。祷告是用固定的公祷书，聚会是由神甫主祭做弥撒。平信徒参与敬拜，圣餐只给饼不能喝杯。天主教的时期很长，从五百多年起至路得的时候，差不多一千年了。路得是德国威登堡大学的教授，他有一次到罗马住了四个星期，看见教皇城的腐化，他说道：“没有人能相信这种耻辱的行为，除非已经看见了或听见了。”路得改教运动的原则：①人惟独因信称义而非因行为；②一切信徒当然都有普通的祭司职，能直接亲近神，无须神甫和教会做居间者；③圣经为信仰与生活唯一根源和标准。

原来天主教相信人死后要入炼狱，等在炼狱中受了罪的报应，可以升入天堂。而平常的赦免，只能免去永刑而不能免暂时的刑罚。所以犯罪的人，须受炼狱之苦。但教会中有功德宝库即耶稣与众圣徒多余的功德，都存在教会中，可以由教会赠送或出售。教皇特派卖赎罪票的经理人特次勒说：“金银在柜子里叮当一响，灵魂立即从炼狱中捧出来。”特次勒在离威登堡数里的地方开始营业，路得所管教区的居民，虽经他三番四次的警告，竟有许多人买了赎罪票。他就不得不严重的抗议，反对这种不虔诚和灭人灵魂的敛财方法。就于一五一七年十月三十一日揭示[九十五条]与威登堡礼拜堂的大门上。宗教革命就开始了，教皇就用极严厉的方法对付路得。但改革运动在德国、瑞士、荷兰、法国、瑞典、丹麦、波兰等处进行很快。天主教就与基督教各国用武力战争，经过一百五十年始告平息，与德国路得派有三十年战争。（1518-1548）年，天主教设立异教裁判所，用非常残酷方法，对待基督徒，但终不能推翻基督教了。

十六世纪宗教改革为“我当怎样行，才可以承受永生”这个重要问题所推动，而引起政治和社会生活上的影响。路得所说，因信称义，是叫人不再热切的依赖本身的行为和功德，并不再依赖那借圣礼和功德的宝库，以分给救恩的天主教会。人们借着圣经的亮光，可以直接亲近神。路得有蒙恩得救的实据，而中世纪的天主教会，所未能经历的。但路得派的“因信称义”仍然不能指明永生的问题。路得派的信义宗在路得去世后，为这问题，内部大起纷争。有的主张说：“罪得赦免惟有借着信仰，但若没有善工，谁也不能得救。”又有一个人说“善工有害于救法。”还有一个问题是关于十条诫在救赎计划中的地位，路得主张律法和福音两者都要宣扬。因为律法本是叫人知罪，既没有罪，怎能传扬罪得赦免呢？但雅其科拉等人主张十条诫是属于法庭的，不当在讲台上，只当传扬福音，因为惟有福音，能产生心灵和生活的改变。

照天主教的人看来，信义宗有多少牧师，就有多少派。当时，路得的同工还有两个领袖：一个是迦勒斯大，一个是墨兰登。迦勒斯大见德国当时农民的苦难，主张实行共产主义，参加了农民革命。马丁路得却请求公侯，发兵讨伐。路得告诉农民说：“社会经济不平的呼声，对福音很少或全无关系，农民的要求，不是过分的，而且是有理由的，但如果农民企图以叛乱或武力达到他们的要求，他就要告诉王侯，下令讨伐。”这次农民之战，十万至十五万之多的人民遭了牺牲，许多城堡修道团体、村庄、农具均被毁坏，并有几处的农业区，变为旷野。这是我们为路得所最遗憾的事，当时德国的政权和土地，多掌握在信教的王侯和教会的手中，而对于农民的痛苦，路得以为与福音很少或全无关系，那是大错的。雅各告诉我们：“若是弟兄或是姐妹赤身露体，又缺了日用的饮食，你们中间有人对他们说，‘平平安安的去吧！愿你们穿得暖吃得饱，’却不给他们身体所需用的，这有什么益处呢？这样，信心若没有行为就是死的。必有人说：‘你有信心，我有行为。’你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。你信神只有一位，你信的不错；鬼魔也信，却是战惊。虚浮的人哪，你愿意知道没有行为的信心是死的吗？”（雅二：15-20）改教的目的，是为解决永生的问题，但是对穷乏人救他们脱离恶人的手，这与福音有最大的关系，也与我们的永生有很大的关系，所以我们认为迦勒斯大是伟大的，也认识到路得注重恩典却忽略了真理。还有一个同工墨兰登是趋向与罗马天主教妥洽的，主张采用天主教的一切礼仪，对于因信得救的看法，也有些与路得不同，以后就引起信义宗内部对于圣经的见解不同，情况很是混乱，这种混乱还存留直到如今。我们现在就来尝试解答这些改教时所遗留下来的问题：

基本教义的问答：

1、问：人称义是什么意思？

答：神看他本是一个罪人，但如今他的罪赦免了，不算他是罪人，而算他为义了。

2、问：罪人因信什么而称义？

答：因为世人都犯了罪，亏缺了神的荣耀，如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义（罗三：23、24）。

3、问：称义不是靠行为对吗？

答：靠行为就是自以为义人，所以我们得救，不是出于行为的，因为我们本为可怒之子和别人一样，是靠耶稣十字架上流血赎罪而得救的。

4、问：路得的发现“人称义惟独因信，不靠行为”，在当时有何价值？

答：是摆脱天主教靠功德宝库，以分给救恩和靠人的行为，及功德来达到称义的道理，像保罗借着这个道理，来摆脱旧约礼仪的束缚一样。

5、问：路得所见称义的道理既然是对，为何当时的人对于永生的见解生出许多不同的意见？

答：这对于称义的阶段、功效、名称没有好好的详加分析的缘故。

6、问：对于阶段上分析起来是怎样的？

答：对阶段上就是相信以前，相信以后的问题，若把“不是因为行为……”放在相信以后的阶段就要生出得永生不必行善做好的说法，而使恩典变做放纵情欲的机会了。保罗说：“我从前是亵渎神的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而作的。”（提前一：13）所以保罗结合他自己得救的情况，使我们了解他所说的：你们得救本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸（弗二：8、9）。但保罗若在得救以后，也仍然是亵渎神、逼迫人、侮慢人，他能不能得永生呢？保罗说，…你岂不晓得恩慈是领你悔改吗？你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神的震怒，显他公义审判的日子来到。他必照各人的行为报应各人（罗二：4-6）。所以不是因行为，乃是指不信不明白的阶段说的，相信以后，也不靠自己旧人做出来的行为，但圣灵的果子是得救以后所当结出来的。

7、问：在功效上分析起来是怎样的？

答：罗马三章25-26节：“神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪，好在今时显明神的义，使人知道神自己为义，也称信耶稣的人为义。”但许多人对于称义的功效没有分析，以为可以永远赦罪，而抹杀了真理成圣的功效。哈巴谷书的预言说：因此律法放松，公理也不显明；恶人围困义人，所以公理显然颠倒（哈一：4）。希伯来十章26节说：“因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了。”所以在赎罪的功效上，不要含糊，笼统。在得救以后对于挽回祭，仍然需要，但也有相当限度，所以基督徒，还是要接受真理走永生的道路。

8、问：为什么要研究名称？

答：圣经中有得救、相信、称义、恩典、主里成圣、福音、天国、神国、律法等等名词，研究这些名词对于教义的内容就容易了解。

得救与称义同（罗十：9、10）。但也要看圣经的上下文知道得救的种类是有几种的，像帖后二章13节的得救，是与真理和行为有关，非指赎罪而言，乃指审判时候，不被定罪说的。

一信--信是包括恩典和真理的。如一桃，包括果肉与核和果仁的，又如一蛋，有壳、有白、有黄的三部分。如果这个意思不懂，就以为因信称义是完全的信了。信是包括恩典和真理有什么根据呢？保罗说：“神的义正在这福音上显明出来；这义是本于信，以致于信。如经上所记：‘义人必因信得生。’”罗马一章17节，本于信，以致于信。从不同的译本，比较起来，意义就可明了：

英文本--从相信到相信。

台州土语本--相信加上相信。

旧本圣经--信了又信。

北京新旧库本--由信及信。

如果因信宝血称义，已经完全了，何用再加上相信呢？希伯来书告诉我们，仰望为我们信心创始成终的耶稣（来十二：2）。义人必因信得生与罪人因信称义不同。路得改教的原则，只提到罪人因信称义，而不解释义人因信得生。有许多人以为因信称义是已完全了。因此在许多人的生活上，和圣经上，充满了矛盾，引起了混乱。

信就是所望之事的实底，是未见之事的确据（来十一：1）。像马太五、六、七章山上的教训，每句教训，都有应许和赏罚，并非是普通的格言。这些赏罚都是未见之事，把未见的赏罚当作实底，就是信了。这样我们就懂得约翰三章16节的奥秘了，这约翰三章16节，乃是应许那些信救恩又信真理之人的。

称义--一个罪人，必须得赦免，才可以称义，要得赦免，必先悔改，所以称义是包含着悔改的。“白白称义”“不是出于行为”是领那些自以为义，有立功思想的人悔改的，像犹太人，或生长在信徒家中的子女，从小就有些宗教上的行为，而其实还没有悔改得生命的人。这些人若不是白白称义，不是出于行为的上面，得了光照，是不能悔改的。

恩典--“我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。”（弗一：7）但我们还要站在第二步的恩典中。保罗说“我们既因信称义（恩典），就藉着我们的主耶稣基督得与神相和。我们又藉着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望神的荣耀。”（罗五：2）已经因信称义了，为什么要“又因信”？因信称义是恩典了，为什么又要进入现在所站的这恩典中？又因信的道理在“一信”中已经讲明，进入现在所站的这恩典，就是恩上加恩的恩典。这恩典也是实在可以经历的，就是靠圣灵祷告、行事、明白圣经，得工作的恩赐。因此，我们认识了罗马六章23节的话：“因为罪的工价乃是死；惟有神的恩赐，在我们的主耶稣基督里，乃是永生。”若认识恩典是有两部分，对于得永生，就可以有正确的观念了，也容易懂得，既是出于恩典，就不在乎行为；不然恩典就不是恩典了（罗十一：6）。对于这节圣经有两种看法--看恩典只有宝血一部，那样就会说，我们是靠恩得救，犯罪也没有关系。若看恩典有两部分，那样，不但要悔改，以得赦免恩典，并且得救以后，还要顺从圣灵，有成圣的果子，从圣灵所结的果子，就没有律法的禁止了。

主内与主外--约翰十五章把在基督里与基督的外面说得很清楚，分辨主内与主外，对于永生的解说很有关系。

①叫一切信的人在他里面得永生（约三：15）。

②…惟有神的恩赐，在我们的主基督耶稣里，乃是永生（罗六：23）。

③如今那些在基督耶稣里的，就不定罪了（罗八：1）。

有人误解罗马六章23节说，得永生是神的恩赐，恩赐是白得的，所以不必行善做好。这样的解说，第一、不认识悔改赦罪的救恩；第二、没有进入现在所站的这恩典中（罗五：1、2）；第三，不必行善做好的人是不随从圣灵，失去了恩赐，并且他是不在耶稣基督里的，何以见得？

耶稣说，我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子…（约十五：5）。不必行善做好的人，是没有把耶稣的督责教训放在心上，不必行善做好的人，乃是丢在外面枯干的枝子。约翰的信上说：“凡遵守主道的，爱神的心在他里面实在是完全的。从此我们知道我们是在主里面。人若说他住在主里面，就该自己照主所行的去行。”（约一书二：5、6）所以我们把“主里面”几个字太随便看了，甚至不必行善做好的人也把他们当作不定罪，有永生的人。愿失迷真道的人，从迷路上转回，救他们的灵魂不死。我们以后也不要把主内的人，当作主外，主外的人当作主内。

成圣--保罗说，“…你们从前怎样将肢体献给不洁、不法作奴仆，以至于不法；现今也照样将肢体献给义作奴仆，以至于成圣。”（罗六：19）这样看来称义与成圣是不同的，成圣是要藉着真理（约十七：17）。保罗又说：“但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。”（罗六：22）在路得所提出人称义惟独因信、不靠行为与成圣的果子相距很远，所以称义的人，若不学习真理，不随从圣灵，他的永生还可能有很大的问题。因为人不能停止在称义的地步，而能得到永生的保证。

福音--福音有两部分，即是恩典和真理。恩典方面的福音，大家都知道，而真理方面的福音，或许有人不大明白，像以弗所书所提出的可以研究一下：

①你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记（弗一：13）。

②既在十字架上灭了冤仇，便藉这十字架使两下归为一体，与神和好了，并且来传和平的福音给你们远处的人，也给那近处的人（弗二：16、17）。

③又用平安的福音当作预备走路的鞋穿在脚上（弗六：15）。

这里所提到福音的三个名称，得救的福音（弗一：13）；和平的福音（弗二：17）；平安的福音（弗六：15）都是指真理的。但人常要把他们和恩典混起来，根据约翰十四章六节耶稣说：“我就是道路、真理、生命”。他们说：“真理就是耶稣，耶稣就是救恩，所以真理就是救恩。”他们以为这种理论，是保证不错了。我们说：“蛋壳就是蛋，蛋就是蛋白、蛋黄。所以蛋壳就是蛋白、蛋黄。”那就错了。恩典和真理的不同，是可以辨明的，我们可以用“行”和“审判”把他们来辨明。圣经说行真理的地方很多（约一书、二书、三书），但得救的恩典不是出于行为，一个信徒若不按真理而行，保罗说：“我们知道这样行的人，神必按真理审判他。”（罗二：2）但恩典是赦免人的罪，不定人的罪。彼得说，耶稣在约翰宣传洗礼以后，从加利利起传遍了犹太的，乃是和平的福音（徒十：36、37）。这和平的福音就是他的话。一个人若单信十字架的救恩，不接受和平的福音，还不能算为完全信福音的人。至于当作走路的鞋之平安的福音，更清楚的是指着行真理了，这和平的福音，平安的福音就是耶稣所传的山上的教训，也可以说是天国的福音（太四：23）。路加称为神国的福音（路四：43）。马可称为神的福音（可一：14）。名称虽有许多，都是指着耶稣的教训说的，而非指十字架的救赎的。林前十五章说基督为我们的罪死了，埋葬了，第三天复活，乃指福音的第一步（林前十五：1-4）。

明白了这点很要紧，当我们看见加拉太书说：“…惟独使人生发仁爱的信心才有功效。”（加五：6）仁爱的信心是从相信真理的福音而来，所以我们看加拉太三章保罗的问题：“那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢？是因你们听信福音呢？”（加三：5）这里难道不包括真理的福音吗？不然，怎能生发仁爱的信心呢？“因为时候到了，审判要从神的家起首；若是先从我们起首，那不信从神福音的人将有何等的结局呢？”（彼前四：17）所以基督徒不可停在“人称义惟独因信，不靠行为”的地步。“因为神的义正在这福音上显明出来；这义是本于信，以致于信。如经上所记，‘义人必因信得生。’”（罗一：17）若停在第一步福音上，就要成为不虔不义的人，神的愤怒，必要临到他们的。

天国和神国--在马太福音都叫天国，在路加福音却说神的国。天国有人指为千年国，是为什么呢？因马太七章说：“凡称呼我‘主啊，主啊’的人，不能都进天国；惟独遵行我天父旨意的人，才得进去。当那日，必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’我就明明的告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’”（太七：21-23）

这些传道、赶鬼、行异能的为什么不能进天国呢？一看教会历史就可以看出，教会中的工作人员，所犯各样的罪：路得改教时期来说，教会是大地主，不顾农民痛苦，作威作福。天主教卖赎罪票，用严刑对待虔诚的信徒。所以耶稣对他们说：“我从来不认识你们，你们这些作恶的人，离开我去吧。”离开耶稣就没有生命，因为人有了神的儿子，就有生命，没有神的儿子，就没有生命（约一书五：12）。耶稣又说：“人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来，丢在火炉里，在那里必要哀哭切齿了。”（太十三：41、42）这些人既没有生命，又要丢在火炉里，哪里有永生呢？

进天国就是进千年国，这是一个错误的观念，主祷文上说，国度是永远的，这就是说，得永生的人都是进天国的，但天国分为三个时期：一是教会时期，二是千年时期，三是永远的时期，这都有圣经的根据的。

律法--律法分旧约和新约律法两种，凡属于旧约律法的，都已过去，在新约时代，没有功效（加五：4-6）。但我们可以看他的精意，作为新约的预表，美事的影儿，而旧约中的预言，也是应验在新约教会中。旧约是以属地的事，来表属天的事，以属肉体的事，来表属灵的事。若照字句来守旧约，这是叫人死的（林后三：6）。

新约中也有律法，加拉太书称为基督的律法（加六：2）。雅各书称为自由的律法（雅一：25；二：12）。但新约的律法是与旧约的律法不像的（来八：8、9）。旧约可以多妻，而新约却不是这样，新约的律法，即是真理的福音。

十条诫即是旧约文约，因为是文约，所以放在约柜之中，摩西说：“他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。”（申四：13）保罗说：“…一约出于西乃山，生子为奴，乃是夏甲。”（加四：24）所以守十条诫，神并没有应许圣灵，不过像使女的儿子一样，所以今天信徒不用再念十条诫了。

安息日与礼拜日--要解决安息日与礼拜日的问题，主要是认识十条诫在新约中的地位。若十条诫在新约中不是废去的，那样，守安息日是对的；若十条诫是废去的，守安息日是成问题的。十条诫是在教会中束缚人的一种顽强的势力，天主教每天的祷文要念十条诫，安息日会以十条诫为中心的信仰，安息日会提出犯了一条，就是犯了众条（雅二：10）。守礼拜日的人，对于安息日好像是绊脚的石头，一方面是因为不能摆脱十条诫的束缚，另一方面，又不能遵守安息日，就成为犯了众条的人以致灵性上受了很大的阻碍。保罗称旧约为世上的小学，又称为世俗小学（西二：8；加四：3-9），这小学能把信徒俘掳去的。保罗说：“就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离丈夫的律法。”（罗七：2）

（解）：基督是新约教会的丈夫，而耶和华为旧约以色列人的丈夫（耶三：14）。但新约的耶稣即旧约的耶和华，引以下的圣经为证：

①耶稣说：“你们的祖宗亚伯拉罕欢欢喜喜仰望我的日子，既看见了，就快乐。”犹太人说：“你还没有五十岁，岂见过亚伯拉罕呢？”耶稣说：“我实实在在地告诉你们：还没有亚伯拉罕就有了我。”（约八：56-58）创世记中所记的，亚伯拉罕看见耶和华向他显现（创十七：1），这耶和华就是耶稣。

②在荆棘中向摩西显现的天使，自称为神（徒七：30-32）。司提反说律法也是那位天使传的（徒七：53）。希伯来书说：“那使者就是耶稣。”（来三：1）传律法的耶和华即是那使者，因此证明旧约的耶和华即是新约的耶稣。

③加拉太书说：“亚伯拉罕有两个儿子：一个是使女生的，一个是自主的妇人生的。…这都是比方，那两个妇人就是两约。一约是出于西乃山，生子为奴，乃是夏甲……但那在上的耶路撒冷是自主的，她是我们的母”（加四：22-26），亚伯拉罕是夏甲的丈夫。耶稣作了新约教会的丈夫，也就可知道旧约的耶和华即新约的耶稣，但父神也称耶和华（诗一百十一：1）。也就是说父是神，子也是神（约一：1）。在罗马七章2节，丈夫若死了，就脱离丈夫的律法，这旧约的丈夫耶和华成了肉身，被犹太人钉死十字架，表明旧约的丈夫死了。旧约的律法也不能管我们了，我们就摆脱了旧约律法的束缚，就涂抹了在律例上所写攻击我们，有碍于我们的字据，把他撤去钉在十字架上（西二：14）。有人只承认仪文律法是废去了，那道德的十条诫是不废的，但保罗大胆讲说：“那用字刻在石头上的（十条诫）……属死的……定罪的……废掉的……”（林后三章）。这里保罗不是说连十条诫也废掉了吗？

关于这个问题，只要认识旧约是什么？旧约中的名分和应许，并研究旧约在新约中的地位，就可以解决。

①旧约是什么？--保罗说：一约出于西乃山（加四：24）。所以要解答旧约是什么，只要到西乃山去找，就得着了，大家都知道西乃山是耶和华与以色列人立约的地方。以牛犊山羊的血为立约的凭据（出二十四：8）。所订立究竟是什么条约呢？这约是放在约柜里，“耶和华吩咐摩西说：‘你要将这些话写上，因为我是按这话与你和以色列人立约。摩西在耶和华那里四十昼夜，也不吃饭，也不喝水。耶和华将这约的话，就是十条诫，写在两块版上。”（出三十四：27、28）

“耶和华将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。”（申四：13）

所罗门说：“我也在其中为约柜预备一处。约柜内有耶和华的约，就是他领我们列祖出埃及的时候，与他们所立的约。”（王上八：21）

根据以上神和摩西与所罗门，并对照保罗的话，很准确的知道，耶和华领以色列人出埃及地的时候与他们所立的约，就是十条诫。

②旧约中的名分和应许--保罗说：“…一约出于西乃山，生子为奴，乃是夏甲。”（加四：24）是凭着血气生的，在旧约中没有所应许的圣灵，就是说，守十条诫的，没有儿女的名分，不能得圣灵的引导，也不能承受所应许的产业，即是不能得天国的基业（加四：30）。所以那些以十条诫为生活的标准的，他的思想就要硬化，不能明白神的旨意，也不能得神的喜悦，不能有新生的样式。

③论十条诫在新约中的地位--“那前约若没有瑕疵，就无处寻求后约了。”（来八：7）前约即是十条诫，就是说十条诫若没有瑕疵，就无须寻求新约了。希伯来八章8节说，主指前约的缺欠，就是主指十条诫的缺欠。又说，另立的新约“不像”神拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约（参王上八：21）。这就是说，新约不像十条诫，所以十条诫不能作新约时代生活的标准。“既说新约，就以前约（十诫）为旧了，但那渐旧渐衰的，就必快归无有了。”（来八：13）这里就是说十条诫快归无有了，你看新约中耶稣和使徒很少提说十条诫，就是有也不提说前面的四条。希伯来书清楚的说原来律法一无所成（来七：18、19）。可见他是除去在先的，为要立定在后的（来十：9）。保罗说：“但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服侍主，要按着心灵的新样，不按着仪文的旧样。”（罗七：6）所以我们今天不是守十条诫的问题，乃是信和平的福音的问题（徒十：36、37）。要辨明守安息日，与礼拜日的问题，首先要认识他的立场是站在旧约的十条诫上呢？还是福音中呢？

这样看来，对于守日的问题，最好像保罗说：“有人看这日比那日强，有人看日日都是一样…。”（罗十四：5）彼此不要论断就是了。

划清阶段

路得觉悟了人称义惟独因信，不是靠行为，对于教会有好的和坏的两方面的影响。好的方面呢？使许多靠自己的义，用立功之法的人，得着了拯救。像路得自己，长成在天主教的家庭中，在天主教的学校中受教育，甚至入修道院修道，弃绝了世上的利益，但他的灵性上觉得罪担很重，没有得着赦罪的恩。他觉悟到人称义，惟独因信，不靠行为的时候，他的罪担脱去，有了得救的实据。他那时觉悟了他从小的洗礼、宗教教育、念经以及在天主教中一切宗教生活，都不能使他称义得救，惟独因信能使他称义。好像保罗在犹太教中，谨守旧约的礼仪，想依赖这些功德而在神面前称为义人一样。但这些只能生发自夸、自高、骄傲，寻不着得救的门路。所以保罗说：“所以，我们看定了，人称义是因着信，不在乎遵行律法。”（罗三：28）白白称义，是对那些靠自己行为，用立功之法的人，唯一的救药。使他信耶稣，在十字架上为他流血赎罪的救恩，就可以得着赦罪称义的恩典。

马丁路得的口号，在教会中也有不良的影响，就是有人误会了，称义就是永生，就说得永生不靠行为。今天中国教会中，有许多不正确的永生观念，也是误会了这句口号而来的。“路得主张这种信仰，并非藉着善工而得，乃是神纯粹的恩赐，然而善工是称义不可少的证据。”所以今天有人论到永生，与路得又不相同了，这个问题我们不要让他再模糊下去，否则信徒要找不着门路了。我们应当把不是因行为，或不在于遵行律法，划出界线。保罗说：“我从前是亵渎神的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而作的。并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。”（提前一：13、14）不是因行为的意思，是说我本为一个罪人。耶稣对那犯奸淫的女人说：“…我也不定你的罪，去吧！从此不要再犯罪了。”（约八：11）约翰五章是说到审判的，耶稣对得痊愈的人说：“…不要再犯罪，恐怕你遭遇的更加利害。”（约五：14）

保罗说，犯罪是在不信不明白的时候作的，就是说，等到信而明白的时候，就要照耶稣所说，从此不要再犯罪了。我们对于属灵的事，很像瞎子摸象，摸着了局部就当全身。人就固执在所见过的一点，而不承认别人所见过的另一点。所以我们要举出圣经中得救的实在例子，来说明得救称义的事。

路加七章37-50节，记着有一个女人，到耶稣背后哭，耶稣对那女人说，你的罪赦免了，你的信救了你，平平安安的回去吧。圣经说这个女人乃是个罪人。但她的罪竟赦免了，她因信得救了，她的得救，证明了人称义惟独因信，不是因行为。因为这个女子，从来是一个罪人，罪比西门多十倍（路七：41），她从来没有遵行过律法，但她今天因信称义了。我们每个得救的人，经验都是这样。

还有一个法利赛人西门，请耶稣到他家里吃饭，他有宗教上许多行为，罪比那女人少得多，但他只以为耶稣是先知（路七：39）。所以他虽然和那女人相比有遵守犹太人的律法，却不能使他得救。

一个基督徒行为上是在什么时候开始转变？答：是在悔改的时候。悔改就是出黑暗入光明。在十六世纪改教的领袖们，都有悔改的经验。加尔文的经验说：“我的心很久准备诚恳的自己省察之后，忽然觉悟真理如同一道明光，显明我经常陷在过犯的无底深渊，并为罪恶与羞辱所染污。当我自觉可怜，和当前可怕的困苦时，我心灵为恐惧所抓住了，唉！主啊！我真是痛苦，卑劣。谨以眼泪和号泣，哀求灭绝你所看为罪的旧人，走上你的道路。”加尔文的行为在悔改以后转变了。照约翰的书信说，基督徒的行为，有一种人是转变了，有一种人是没有转变。“我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。” （约一书一：6、7）与神相交是得救的权利，仍在黑暗里行，是表明他把不是因行为的话，继续在得救以后的生活上，不在悔改的时候归正学义，所以罪不得涂抹，他说是与神相交乃是说谎，其实神没有与这样的人相交。

另一种人，他在不信不明白的时候，虽然犯了很多很大的罪，但在悔改的时候，出黑暗入光明，在光明中行了。这样的人，神儿子的血，就洗净他一切的罪。正如保罗给以弗所的书信中说，“从前”你们是暗昧的，“如今”在主里面是光明的。“…行事为人就当像光明的子女。光明所结的果子就是一切良善、公义、诚实。”（弗五：8、9）

罗马书中还有一个重要的真理，在路得的时代，似乎尚未发现，就是保罗在罗马书上所说，称义的条件与永生的条件，有出入的地方。在罗马书中保罗有四句话，是论永生的，说永生是要恒心行善，有成圣的果子，在基督耶稣里的，罗马书上论称义也有几句话，现在把这些圣经都写出来研究。

如今却蒙神的恩典，因耶稣基督的救赎，就白白的称义（罗三：24）。所以我们已经看定了，人称义是因着信，不在乎遵行律法（罗三：28）。这里给我们看明了，称义是恩典、救赎，称义不是叫一个罪人先遵行律法多少时候，要一个罪人遵行律法到什么程度。但教会中有许多人常想要这样做。在路得的时候，也有人提出，善工为得救必需的条件，就事实来说法利赛人是守律法的，但因不能信，所以虽有律法上的行为，仍然不能得救。而娼妓和税吏，是素来不守律法的，但他们因信，就得赦免，而得称义了。所以称义是白白的，“白白”是针对着立功之法。

“耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。”（罗四：25）这里也指明，称义是靠耶稣的死里复活。

“现在我们既靠着他的血称义，就更要藉着他免去神的忿怒。”（罗五：9）这里指明称义的条件与前同，因为人心里相信，就可以称义；口里承认，就可以得救（罗十：10）。相信什么呢？就是相信神叫耶稣从死里复活（罗十：9）。

从旧约的预表上来看，称义的影儿，即是出埃及的时候，血洒门框，免了灭命的天使临近以色列人的逾越节。

耶稣说：引到永生，那门是窄的，路是小的，找着的人也少（太七：14）。又说：“我就是门，凡从我进来的，必然得救…。”（约十：9）这样看来，称义是入门了。

问题是在什么地方呢？从路得到今天，许多人认为得救就是永生，他们就看永生，也不必遵守律法，不是因行为，就说得永生不必行善做好，得永生也是单靠宝血，只要信耶稣从死里复活，就有永生。这样教会中都成了背道的儿女，德行堕落，真理失丧了。

得救称义究竟有什么作用？是不是对永生有了保证？这是值得研究的问题，在罗马书上有四句论永生的话：

1、“凡恒心行善，寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们。”（罗二：7）

这恒心行善的，乃是基督徒。约翰三书说：“亲爱的弟兄啊，不要效法恶，只要效法善。行善的属于神，行恶的未曾见过神。”（约三书：11）

保罗说：行善是信心的功效，“愿你与人所同有的信心显出功效，使人知道你们各样的善事都是为基督作的。”（门：6）所以这恒心行善的，乃是与人所同有的信心中，所显出的功效。

我们这里不难了解，这与人所同有的信心，该是怎样的？是不但信耶稣的血而称义，并信真理，就是信耶稣的教训，就有这样的功效了。

保罗说：“…惟独使人生发仁爱的信心才有功效。”（加五：6）使人生发仁爱的信心有什么功效？

答：就是有永生。

以弗所书二章8-10节：“你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。”

这里给我们认识了，那些“恒心行善”的人，乃是因信得救以后，在基督耶稣里造成的，为要叫他们行善的人。罗马二章七节下半节，也证明了他们是信的人。“信就是所望之事的实底，是未见之事的确据。”（来十一：1）凡恒心行善，寻求荣耀尊贵和不能朽坏之福的，他们就是相信有审判，若作恶，主也不认识他们，赶到外面黑暗里，哀哭切齿。或像山羊一样，要进入那为魔鬼和他使者所预备的永刑里。他们相信在基督台前，要照各人本身所行的，或善或恶受报（林后五：10）。他们所行的善事，也不是故意叫人看见，他们就将来要显于他们的荣耀尊贵和不能朽坏之福（未见之事），当作实底，所以必是信的人。

2、“就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。”（罗五：21）这是保罗第二句话在罗马书上，论永生的。

我们已经认识了恩典是双重的（罗五章1-2节是说因信称义后，又因信得进入现在所站的恩典中），靠圣灵得生，又靠圣灵行事（加五：25）。恩典可说是赎罪称义，也指着所赐的圣灵（约一书三：24）。圣灵借着真理引导我们，即是恩典借着义作王了。这里也指出永生与称义有些出入，因为圣灵借着真理来引导，就是叫我们恒心行善，与罗马二章7节一样了。

3、“但现今你们既从罪里得了释放（称义得救），作了神的奴仆（顺命），就有成圣的果子，那结局就是永生。”（罗六：22）这句话与称义的条件相差太远了。

①马丁路得说：“人称义或得救，是因信耶稣基督，不需要什么善工。称义是神一次的动作，在归正之后，成圣之前。”但罗马书说永生是称义之后，顺服真理结成圣的果子，不是一次的动作，乃是长期的生活表现。

②什么是称义得救？什么是永生？答：入门是称义得救。入门加上走路得永生。大卫的诗说：“…求神引导他走永生的道路。”（诗一百三十九：24）

4、“因为罪的工价乃是死；惟有神的恩赐，在我们的主耶稣基督里，乃是永生。”（罗六：23）这节圣经可以大大引起我们研究学习的兴趣。

第一、是研究什么是神的恩赐。

第二、是怎样在基督耶稣里。

罗马六章14节说：“罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。”律法是指犹太人守旧约律法，守旧约律法的人，像法利赛人一样，一方面保守旧约的仪文，一方面却虚伪、假善、贪财、骄傲、自夸，罪仍然作他们的主，他们是罪的奴仆。但恩典之下的人，却不是罪的奴仆，因为恩典之下的人，有耶稣的血赎他们的罪，更有圣灵的帮助，治死肉体的情欲，又引导他们行神的旨意。这样我们初步的认识了什么是神的恩赐，不必行善做好的，必没有神的恩赐。

①因为他们在黑暗里行，没有悔改，不得赦罪的救恩。

②因为这样的人，没有随着圣灵，也可以说是没有圣灵。

现在我们再来研究“在耶稣基督里”。约翰一书上面很清楚的说到谁是主里面的人。

“凡遵守主道的，爱神的心在他里面实在是完全的。从此我们知道我们是在主里面。”（约一书二：5）

“人若说他住在主里面，就该自己照主所行的去行。”（约一书二：6）

“神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。遵守神命令的，就住在神里面，神也住在他里面。我们所以知道神住在我们里面，是因他所赐给我们的圣灵。”（约一书三：23、24）

不必行善做好的人，即是不遵守主的道，不照主所行的人 。有神的恩赐，在基督里的人，必不是那些“不必行善做好”的人。他们乃是遵守主的道，照主所行的去行，保罗说这样乃是永生。

把保罗论到永生的话，来综合起来，是说永生是称义之后，要走道路的，要靠着恩赐来行善，进入成圣，来结果子，遵守主的道，在基督里，乃是永生。全部圣经都说明这个原则，卫斯理约翰说：“人之得救，经过灵性上的大挣扎后，忽然归正，才算进入真正的基督教。信仰只是真正宗教的入门，要到成圣和相对完全的地步，才算是升堂入室。”这样卫斯理也相当了解保罗关于论永生的话。

所以今天不要把得救和进千年国分开，而应当研究得救与永生相出入的地方。教会改革的关键，乃在此：“我们当怎样行，才能承受永生”。这个问题，这样才能得到正当的答复。我们今天所看见的亮光，在任何圣经中，没有矛盾了。

这个亮光能使教会出黑暗入光明，彰显神的美德，不受人利用。照路得所发现“人称义惟独因信，而非因为行为”，在许多靠宗教礼仪和自己功德的人，因此得了救恩。但有许多残暴的公侯，为富不仁的地主们，他们在教会中，也有了合法的地位。所以教会的城墙仍然倒塌，不悔改的人，可以任意进来，所以我们今天要重修救恩的城墙（赛二十六：1）。并且路得没有清楚的指明称义以后当怎样走永生的道路？使得救了的人仍然作失迷的羊。照基督道理的开端来说：称义不过是懊悔死行，信靠神（徒十三：38、39）。至于各样洗礼、按手之礼、死人复活、永远审判，这些根基的道理，内中只有洗礼和复活与救恩有些关系，永远审判等道理乃是得救以后再加上的。我们认为路得从天主教中使许多人回到基督教来，这是艰巨伟大的工作，但当时疮痍满目的教会，还待后人的努力与建造。


第七集 讲台信息 第一篇 神爱世人

第七集 讲台信息

（该集是商天行先生讲道时听道者所笔录的整理资料）

第一篇 神爱世人

（约翰三章16节注解）

经文：“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（约三：16）

约翰三章16节是圣经中心，好像北京是中国的政治中心一样，各宗派都有不同的讲法，弟兄会讲法和我们不同。先讲上帝，请看约翰十七章25节：“公义的父啊，世人未曾认识你，我却认识你，这些人也知道你差了我来。”怎样叫公义的父呢？赏善罚恶，就是善恶受报。请看约翰一书二章29节：“你们若知道他是公义的，就知道凡行公义之人都是他所生的。”约翰一书三章10节：“从此就显出谁是神的儿女，谁是魔鬼的儿女。凡不行义的就不属神，不爱弟兄的也是如此。”不行公义的，作恶的，不是上帝生，但有些教会里有这样的讲法，儿子作强盗也有家业，信耶稣做强盗者，永生也有份，这样讲是不认识上帝的缘故。作强盗不是上帝的儿子，所以解决这个问题：世人不认识，我们认识，行公义属上帝，作强盗属魔鬼。

上帝爱世人，是有条件的，如：亚当有两个儿子，上帝爱亚伯，不爱该隐；上帝爱大卫，不爱扫罗；以撒二个儿子，上帝爱雅各，不爱以扫；上帝爱以利亚，不爱巴兰；上帝爱摩西，不爱可拉；耶稣爱十二门徒，其中犹大不爱。教会中两种人：一种行真理；一种行恶。行恶的耶稣不认识他，行真理的人耶稣爱他，并为他预备地方。假冒为善的人有祸了，寡妇的家产被侵贪了，法利赛人在会堂中故意作很长的祷告，一个小时，二个小时，主说这样受更重的刑罚，所以神爱世人是有条件的。

你这假冒为善的文士有祸了，走遍洋海陆地比我们传广阔，勾引一个人入教作地狱之子，传教的、入教的都是地狱之子。行真理的人上帝是爱的，作恶的上帝不爱。上帝爱世人甚至将他的独生子赐给他们，就是赐给教会信徒。17节两个世人，主降世不定世人的罪，乃是要叫世人因他得救，这句话是表示教内的人，与19节是有关系的，这里的“世人”都是指教内的人。如有一温州人办丧礼有两个牌子写着：信者得救，不信定罪。被公安同志看见了，他认为不信定罪是指着他们不信的人，为此公安局将主丧人逮捕坐牢。还有方山石前的裘岩南见证，他在温州有一次传道说：信者得救，不信灭亡。被派出所同志听见，派出所同志立刻问他，不信灭亡请你讲个明白，裘岩南要求派出所同志限他三天答复。三天后董鸣皋牧师答复：耶稣十二门徒中犹大生贪心，将先生卖给祭司，指犹大不信灭亡。

甚至于将独生子赐给他们，这个问题大了，将独生子怎样赐给我们？就是相信耶稣为我们钉十字架为我们赎罪，就将独生子赐给我们吗？

教会有二派：一派信真理；又有一派不信真理，只信七件事：即耶稣是上帝儿子、圣灵怀胎马利亚所生、钉死十字架、三天后复活、四十天后升天、坐上帝右边、第二次再来。过去有人认为相信这七件事就有永生，并且这股势力很大，行真理的人反而难字当头，信七件事的人统治全世界的教会。究竟信七件事与行真理都有永生吗？我在家里种田，外面讲七件事就有永生，只好在家考查圣经，要晓得这讲法的对与不对？约翰三章16-21节，我研究三十多年，上帝讲过：不至灭亡，反得永生。与上帝辩起来会辩赢，上帝会辩输了。我读了三十余年，读出道理来：就是信七件事还不能代表耶稣。

20节凡作恶的便恨光，并不来就光，恐怕他的行为受责备。天主教是相信耶稣却拜马利亚，我们读经不拜马利亚的就被逮捕，且被宗教裁判所定罪，杀了几百万人。从前的裁判所有政权，现在没有政权。天主教徒吃饭打十字，我们相信耶稣谢恩吃饭，天主教相信耶稣为什么杀害我们呢？因为我们读经不拜马利亚。约翰三章20节凡作恶的便恨光，并不来就光，恐怕他的行为受责备。天主教恨光，天主教不恨七件事，倒爱七件事，所以教会中有人说做了强盗还有永生。光中有真理，七件事没有光，所以光代表耶稣，七件事不代表耶稣，七件事就是旅馆登记簿一样，写上姓名、年龄、职业、籍贯、住址，从何处来，往何处去，只是知人知面不知心。七件事没有耶稣性情，七件事没有耶稣真理，独生子里面有真理。今天初步对你们讲，还是开一个头，里面还很多，这堂就讲到这里。


第二篇 不义的管家

（路加十六章1-12节注解）

这里经文很难明白，也是很难解释的，蒙主恩典，使我们看得清楚明白，大家来研究一下，先解1-2节：耶稣对门徒说：“有一个财主的管家，别人向他主人告他浪费主人的财物。主人叫他来，对他说：‘我听见你这事怎么样呢？把你所经管的交代明白，因为你不能再作我的管家。’”有个财主的管家，有些人讲：这个财主不表上帝说的，但这个财主分明是上帝。这个管家是管油和麦子的，油表圣灵，麦子即是种子，种子就是上帝的道（路八：11）。哥林多前书四章一节：“人应当以我们为基督的执事，为上帝奥秘事的管家”。奥秘就是真理的道。这个管家管理上帝的真道，普通的管家是管经济物资，这个管家是管上帝国里奥秘的管家，我们也是管家负责办理教会的。

有别人告他浪费主人的财物，过去外国人到了温州、上海各地传道，上海有一外国人请了一个犹太人作秘书，叫了许多人服侍他吃喝，住洋房坐汽车，生活过得非常好，这些人就是浪费主人的财物。为什么告他呢？就是教会的穷人看到他们的生活过得这么好，是不是到公安局里告呢？不是的，他就是向上帝作了一个祷告，上帝就听见了，就不要他作管家，他以后怎么办呢？看第三节“那管家心里说，‘主人辞我，不用我再做管家，我将来作什么？锄地呢，无力；讨饭呢，怕羞。’”再看第四节“我知道怎么行，好叫人在我不作管家之后，接我到他家里去。”这个管家心里说：主人若不要我作管家，我以后怎样呢？种田无力，讨饭怕羞，就想出一个办法，也不用去种田，也不用去讨饭，别人会请他到自己家里。看第五节“于是，把欠他主人债的，一个一个地叫了来，问头一个说：‘你欠我主人多少？’”第六节：“他说：‘一百篓油。’(每篓50斤)管家说：‘拿你的帐，快坐下，写五十。’”第七节：“又问一个说：‘你欠多少？’他说：‘一百石麦子。’管家说：‘拿你的帐写八十。’”这个传道人就把教会里全体的信徒，通通都召来召开一个大会，问头一个最冷心的信徒说，你欠我主人多少，他说一百篓油(一篓是五十斤)。这里的圣经好比卖牛人说测字一样，我们是不懂得，很难明白，油是童女买油，即是圣灵，约翰一书五章7节“并且有圣灵作见证，因为圣灵就是真理”。一百篓油就是一切真理，这欠债的人讲，我一切的真理都没有，就是没有爱弟兄，没有爱上帝的心，会贪心、会奸淫、会咒骂--就是一切的真理都没有。管家说：拿你的账快坐下写五十，就是讲你没有真理不要紧，天堂是有份的，不过赏赐没有，和耶稣一同作王也没有，永生是有份的。欠债的人就很快乐的说：这先生讲的真好，就把他请去。若有人说：一百篓就要还一百篓，就反对他，就是有人传一定要悔改，不悔改都要灭亡，受到他们的反对。所以教会中有许多人听从这个管家。

又对另一个人说：你欠我主人多少？他说：一百石麦子(一石就是一百五十斤)一百石是一万五千斤麦子，麦子即是种子，种子即是上帝的道（太十三：37-39；可四：14），“撒种之人所撒的就是道”。欠一百石麦子，就是一切的诫命都不遵守，耶稣叫我们虚心却是骄傲的，不温柔，圣日不遵守，圣经的教训都不听从的，就是上帝的话，都不遵行。管家说，快坐下写八十。-个人灵程是有三步，这个管家只说以色列民出埃及到旷野，到迦南是不说的。好比一百里路只说八十里，就是说，只要信宝血就有得救，得救就是得永生。这个欠债的人说，这个先生讲的真好，就把他请到自己的家里去，以后这个管家就发财了，他生活问题就解决了。

看第八节，“主人就夸奖这不义的管家作事聪明，因为今世之子，在世事上较比光明之子更加聪明的。”主人夸奖这不义的管家作事聪明，有些人说：主人夸奖这个人总一定讲这个管家好，夸奖“二字”就是称赞的意思，称赞这不义的管家作世事聪明，就是解决自己生活，吃饭问题，作事聪明。有些人说夸奖他就是说他好，究竟是上帝说他好呢？还是说他坏呢？今世之子就是属地的，光明之子是属灵的，主人夸奖这不义的管家作世事聪明，其实是要定他的罪，定他灭亡，今世之子就是魔鬼的儿女，光明之子，是上帝的儿女。夸奖他聪明，就是解决吃饭问题，赚钱，就是为利混乱上帝的道(林后二：17)。

再看第九节“我又告诉你们，要藉着那不义的钱财结交朋友；到了钱财无用的时候，他们可以接你们到永存的帐幕里去。”这节圣经是最困难的一节圣经，有人说：不义的管家也会到永存的帐幕里去。只要若懂得“你们”这二字指谁，这节圣经就会懂得，你们是指什么人呢？这节圣经里讲到二个“你们”，你们是指门徒说的，（根据路加十六章一节）。那么什么叫作不义钱财呢？有些人说：放债夺利，偷窃，不公义赚来的，就是不义的钱财。这里其实不是指这些钱财，在十一节里说到有二种钱财，一种是真实的就是一千，二千、五千的恩赐，这种就是真实的钱财。另一种就是不义的钱财，不义的钱财就是当时罗马国的皇帝，名叫该撒，他杀了教会中许多人，夺去许多的钱财，他把铜钱上印自己的像，这些就是不义的钱财。用到教会中来，去接交朋友，到了钱财无用的时候，他们可以接你们到永存的帐幕里去，这是什么意思呢？就是到了审判的时候，到永存的帐幕里去，就是天堂。绵羊，山羊审判事例就可知道，作在最小的弟兄身上，到了审判的时候，这个弟兄会帮你们作见证。

第十节：“人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义”。第十节，重点说到“大事”二个字，小事上忠心大事上也忠心，圣经说道理是大事，钱财是小事，我们却反是把钱财当作大事，把道理当作小事，一个人在钱财上忠心，在道理上也会忠心，道理就会传的好。保罗是在钱财上是大有忠心的，日间织帐棚，夜间传福音，所赚来的钱分给缺少的人，是没有白吃人的饭，留下给我们作榜样。但是靠福音养生也可以的，教会也要顾到传道人这是正当的，但他们也不可专吞教会的钱。但在钱财上忠心，道理就会传好，但我们若专门求自己的知识，在钱财上不忠心，这就是浪费钱财。第11节：“倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？”你们若专吞教会的钱财，神就根本不会把一千、二千、五千的恩赐给你们的，教会里所捐起来的钱财也就是不义的钱财，过去都有该撒的像印上。十二节：“倘若你们在别人的东西上不忠心，谁还把你们自己的东西交给你们呢？”别人的东西就是捐起来的钱，自己的东西就是生命。不义的管家变为今世之子，是浪费主人的财物，是没有生命。赚得全世界，赔上自己的生命，有什么益处呢？


第三篇 只知道耶稣基督并他钉十架--哥林多前书二章2节

只知道耶稣并他钉十字架，就是七件事：耶稣是神的儿子、由童女马利亚怀胎、钉死十字架、第三天复活、过四十天升天、现在坐在天父右边、还要再来。

今晚不是讲这七件事的道理，而是比这道理深奥些。

林后五章14、15节：“原来基督的爱激励我们。因我们想，一人既替众人死，众人都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。”保罗说，耶稣一人替众人死，众人都死了，活着为耶稣活。路加九章57、58节：他们走路的时候，有一个人对耶稣说：“你无论往哪里去，我要跟从你。”耶稣说：“狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。”这个人为何跟随主？吃饼、神迹、发财。耶稣知道他的心思，他不肯背十字架，一人为众人死，众人死了，但这个人为自己利益，他是爱自己，没有爱主，没有与耶稣同死同活。路加九章61节：又有一人说：“主，我要跟从你，但容我先去辞别我家里的人。”这个人对耶稣说，我跟随你，我回家告诉父母妻子一声，我来跟随耶稣去传道。那人父母亲说：我们俩个老人生活由谁负责？妻子说：子女生活由谁负担？这个人说：耶稣能力大，几条鱼几个饼使五千、七千人吃饱，大臣有病也医好。这个人到任何地方去传道，都想到家庭父母生活，还讨人喜欢，这是不是为耶稣？都是为家庭传道，正是手扶着犁向后看的人，不配进神国（路九：62）。如：我遇见一个由上海到黄岩去的人，天天到教会去哭，哭什么？哭他丈夫，儿女生活困难。这正是手扶着犁向后看，不是为耶稣而为自己，传道是传不好的。

马太十六章13-23节：耶稣到了该撒利亚腓立比的境内，就问门徒说：“人说我人子是谁？”他们说：“有人说是施洗的约翰，有人说是以利亚，又有人说是耶利米或是先知里的一位。”耶稣说：“你们说我是谁？”西门彼得回答说：“你是基督，是永生神的儿子。”耶稣对他说：“西门巴约拿，你是有福的！因为这不是属血肉的指示你，乃是我在天上的父指示你的。我还告诉你：你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过他。我要把天国的钥匙给你，凡你在地上捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”当下，耶稣嘱咐门徒，不可对人说他是基督。从此，耶稣才指示门徒，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。彼得就拉着他，劝他说：“主啊，万不可如此！这事必不临到你身上。”耶稣转过来，对彼得说：“撒但，退我后边去吧！你是绊我脚的，因为你不体贴神的意思，只体贴人的意思。”耶稣托付彼得权柄，耶稣知道自己会钉十字架，彼得却叫他不要去钉十字架，耶稣转身对彼得说，撒但退后去，这是什么意思呢？就是责备彼得体贴自己肉体，只依人的意思，不依神的意思。我到这里聚会依人的意思吗？不，是依上帝的意思，且是要背十字架，照人的意思不愿意背十字架。我到丽水碧河种田，我家父说：“种田勿读书，读书勿种田，教书当官也可以，自己的事先做好管好。”我解放前如果将家庭管好就成了地主或资本家了，还有今日的自由吗？所以让我们不要顾念家道丰富。彼得对耶稣说，不去钉十字架，如果主听彼得话，现在教会就没有，耶稣不流血，我们就无法得救。耶稣说撒但退后去，是讲彼得，但现在教会中有许多人想帮助耶稣，却被魔鬼利用。

天主教相信耶稣，拜马利亚塑像，早晨中午晚上念经，祷告是否有收益？每天念十条诫命，表面上是相信耶稣，好像是好的，实际是照人的意思，就像彼得叫耶稣勿钉十字架一样，是照神的意思吗？耶稣说：“人若赚得全世界，赔上自己的生命，有什么益处呢？”又对彼得说将钥匙交给你建立在磐石上，教会建立在磐石上，如果主不钉十字架，教会就没有救赎栽种，主是首，彼得是次，首钉死十字架，次也钉十字架。但我们表面上爱耶稣，实际上却被撒但所利用，不照主旨意，走道路会失败，旧人没有与主同钉十字架。文士说无论到哪里都跟随，主看出他只为自己发财，不是真正传福音。这个人跟随耶稣传道去，天天想到家里父母妻子儿女，想拿钱财到家里去，看到有钱财的人，便讲一些讨人喜欢的话，耶稣说手扶着犁向后看，就是田犁不直。所以我们大家同钉十字架，不是为家庭而是真正传道，上帝会养活的。今夜所讲文不对题，我们一同与耶稣同死同活，彼得不照上帝意思，乃照人意思，照人意思会同钉死吗？各位弟兄姐妹，耶稣讲彼得是撒但，他不照上帝意思，却被撒但利用。耶稣若听彼得的，教会也没有了，我们也没有得救，天主教拜马利亚，传道人不娶，女不出嫁，天主教有许多修道院，男做和尚女做尼姑比寺院多。我们都是信耶稣的，在这里的都是传道人，不要照自己的意思，而要与耶稣同钉十字架同死同活。我这次到这里来，是照上帝意思，如果不照上帝意思，免得所作的工不知不觉被撒但利用。我们今夜（1979年农历正月初三晚）所讲的经文像镜子一样，照一照，希望我们所作的工蒙上帝喜悦。


第四篇 大麻疯的礼物

第四篇：大麻疯的礼物--马太八章1-4节

经文：耶稣下了山，有许多人跟着他。有一个长大麻疯的来拜他，说：“主若肯，必能叫我洁净了。”耶稣伸手摸他说：“我肯，你洁净了吧！”他的大麻疯立刻就洁净了。耶稣对他说：“你切不可告诉人，只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作见证。”

大麻疯的病是会传染的，所以不能亲近人，若好了，现在是经医生察验，旧约时候是经过祭司察看，耶稣把这麻疯病人医好了，叫他给祭司察验，献上礼物，怎样叫做祭司呢？旧约时代，只有利未支派作祭司，作什么呢？就是烧香，侍候祭坛，侍奉上帝。新约基督徒都有祭司的职分，可以向上帝祷告，旧约是摩西的律法，摩西比耶稣约早一千五百年，摩西是领导以色列人出埃及，是犹太人的领导人，上帝把一切的诫命托付摩西。大麻疯的礼物有一个条例，利未记十四章1-9节：耶和华晓谕摩西说：“长大麻疯得洁净的日子，其例乃是这样：要带他去见祭司，祭司要出到营外察看，若见他的大麻疯痊愈了，就要吩咐人为那求洁净的，拿两只洁净的活鸟和香柏木、朱红色线并牛膝草来。祭司要吩咐用瓦器盛活水，把一只鸟宰在上面。至于那只活鸟，祭司要把它和香柏木、朱红色线并牛膝草，一同蘸于宰在活水上的鸟血中，用以在那长大麻疯求洁净的人身上洒七次，就定他为洁净，又把活鸟放在田野里。求洁净的人当洗衣服，剃去毛发，用水洗澡，就洁净了。然后可以进营，只是要在自己的帐棚外居住七天。第七天，再把头上所有的头发与胡须、眉毛并全身的毛都剃了；又要洗衣服，用水洗身，就洁净了。”

大麻疯若好了，带他去见祭司，要带他出去到营外察看，叫他献礼物，希伯来十章1节：“律法既是将来美事的影儿，不是本物的真像…。”摩西的律法是耶稣到世界救人的影儿，是一张照片一样，瓦器盛活水表什么呢？瓦器就是人的身体，因为人的身体称为瓦器，是用泥土造的，活水就是上帝的道，瓦器盛水，表耶稣基督道成肉身，可耶稣心里有上帝的道。二只活鸟都是表耶稣，一只宰了，就是耶稣为我们的罪钉死十架，还有一只活鸟放在田野里，就是复活升天。香柏木表耶稣复活的荣耀不能朽坏。牛膝草表耶稣降世平生作人，三十岁间的工作困难艰苦，从小没有读过书，作木工，出身在贫农的家庭，生活困难。朱红色线表耶稣流血，他在十字架上，鲜血一点一点的流下去，好像一条朱红色的线，枪毙的人血不像朱红色线，所以旧约的律法是新约影儿。这只活鸟放在田野里，就是复活升天，空气也是一层天，三层天，这几样在一同蘸于宰在活水上的鸟血中，洒在长大麻疯人的身上，表恩典真理传给他，七次表完全的意思，所以这个大麻疯就洁净了，还要洗了身体。犹太人仍旧照字句洗手洗澡，才算洁净。伊斯兰教里有一个事例：一个人若死了，洗身体洗衣服剃毛发。精意解释：衣裳就是行为，洗衣裳是用水洗的，水就是道，把你们行为上的污秽洗净，身体必用水洗净，听道理是洗澡，还要把毛发胡须全身的毛发都要剃了，用水洗净以后，毛孔里还有许多隐藏在里面的污秽，所以必须要剃了。隐藏在里面的就是假冒为善自高、自大、自私、自利等，这些是隐藏的罪，也要除掉。这些罪自己知道，别人是难看出来的，这些隐藏的罪，所以都要除掉，拿什么东西来剃呢？因为上帝道如同两刃的利剑更快，甚至魂与灵、骨节与骨髓都能剌入、剖开，连心中思念和主意都能辨明，使我们听道理以后会自己责备自己（来四：12）。

大麻疯的礼物，就是全备的福音，现在教会中有许多的人好像瞎子摸象一样，一个摸到瓦器盛活水、朱红色线、香柏木；另一个摸到洗衣裳、剃毛发。就是一个摸到得永生，不用悔改；一个摸到得永生必须要悔改。那么得永生究竟要不要悔改呢？路十三章3节：“我告诉你们，不是的。你们若不悔改，都要如此灭亡！”宝血相信，真理不相信，这是不悔改，都要灭亡的。路十三章25-27节：“及至家主起来关了门，你们站在外面叩门，说：‘主阿，给我们开门！’他就回答说：‘我不认识你们，不晓得你们是从哪里来的！’那时，你们要说：‘我们在你面前吃过、喝过，你也在我们的街上教训过人。’他要说：‘我告诉你们，我不晓得你们是从哪里来的。你们这一切作恶的人，离开我去吧！’”这种人正如大麻疯礼物上所说，不洗身体的，不洗衣裳，不剃毛发……这些人去向耶稣叩门，说，主阿！得救的人少么？耶稣也不说多，也不说少，只说：你们要努力进窄门。将来你们站在门外叩门，耶稣说，却不认识你们，这些人说：你也在我们的街上教训过人，在你的面前吃过喝过。就是擘饼喝杯，教训的地方本来是礼拜堂，街是买卖的地方，这些人就是把耶稣的道当作生意，当作得利的门路，这些人仍旧灭亡。所以今天我们都要悔改，勿以为自己是已经完全了，我们都要剃毛发，若不剃毛发，仍旧还会灭亡。有许多的人说约翰三章16节说有永生，怎么你说会灭亡呢？约一书五章6节：“这藉着水和血而来的，就是耶稣基督；不是单用水，乃是用水又用血。”这句话我们都明白，就是瓦器盛活水，藉着水与血而来的就是耶稣基督，教会中许多的人对于这个问题，还不够明白，把水当作洗礼的水，（嵊县有二个老婆婆问小群头头，这水指什么？他们就说不出来……）。水，就是道理，相信一次得救永远得救，那是不对的。瓦器盛活水，就是耶稣基督，约一书五章7、8节：“并且有圣灵作见证，因为圣灵就是真理。作见证的原有三：就是圣灵、水与血，这三样也都归于一。”

大麻疯礼物是为基督作的，活水里面有圣灵，约一书五章9节：我们既领受人的见证，上帝的见证就更该领受了，因上帝的见证是为他儿子作的。信上帝儿子的，就有这见证在他心里，就是血、水、灵三样见证。这句话就是解决约翰三章16节，单信血，不信水，这是个没有真信的人，这见证就是上帝给我们永生。今天我们讲到怎样叫作相信有永生，那只信血，其他不相信的，仍旧还没有永生。启示录二十二章14节：“那些洗净自己衣服的有福了！可得权柄能到生命树那里，也能从门进城。”


第五篇：以弗所四章13-14节注解

经文：直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量，使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。

这两节圣经是很重要，全世界各宗派信条不同，各聚会处也不同，有的传一次得救永远得救，各有他们的讲法，都是互相反对，怎样叫众人在真道上同归于一呢？

同归于一方法，就是认识上帝的儿子，就会同归于一，就会长大成人，无论是弟兄还是姐妹，只要认识上帝的儿子，就会同归于一。我们怎样认识上帝的儿子呢？有些人说认识上帝儿子，就是：耶稣是上帝儿子，由圣灵怀胎童女所生，为我们罪死、复活、升天、坐在天父右边、第二次还要再来。这样的认识对不对呢？这样的认识是还未把上帝的儿子真正认识。那么怎样来认识呢？就是不轻意听信：信得永生，不用行为。要遵守主的道（话），约翰十二章46节：“我到世上来，乃是光，叫凡信我的，不住在黑暗里。”耶稣就是光，信耶稣的人，都要住在光里，恨弟兄的是住在黑暗里。光是不是上帝的儿子呢？我们若认识上帝的儿子，就会在真道上同归于一，只认识七件事，还不是真正认识上帝的儿子，所以在真道上就没有同归于一。早四、五十年，我就研究一个“光”字，也没有人请我去传道，也没有指定的地方传。耶稣到世上来乃是光，光和七件事不同，信七件事，还是住在黑暗里。过去有许多人传道，所到之处都传作强盗的也有得救，只信宝血就有永生，现在也还是有人传。耶稣到世上来就是光，你们想，作强盗是不是住在黑暗里呢？约翰十二章35节：耶稣对他们说：“光在你们中间还有不多的时候，应当趁着有光行走，免得黑暗临到你们；那在黑暗里行走的，不知道从何处去。”耶稣说，光在你们中间还有不多的时候，这是什么意思？就是快要给犹太人钉死十字架，所以你们应当趁着有光行走。他的光是不是七件事呢？但是传一次得救永远得救的，他们聚会点里有一本书，内中说到：得救只要信七件事（李常受《国度真理》第六章）。但上面这节经文，应当趁着有光行走，免得黑暗临到你们，趁着有光行走是什么意思呢？就是行真理，但信七件事的是说一点不用行什么。信光与信七件事是不一样的，信七件事还没有永生，免得黑暗临到你们。是不是在黑暗里关一千年，以后再得永生呢？圣经没有根据，而犹大书说：是有墨黑的幽暗为他们永远存留。

认识上帝的儿子，就会在真道上同归于一，七件事代表耶稣，光也代表耶稣，但这二个是不同的。约翰十二章36节：“你们应当趁着有光，信从这光，使你们成为光明之子。”你们信从上帝的儿子，使你们成为光明之子，就会行公义，作强盗不是上帝的儿子，所以这个道理就深起来了。要把光传到各个地区，使人知道七件事不代表耶稣，信七件事不是光，还不能够得永生，这七件表什么呢？好比客栈里的登记簿一样，只知道这个人的外在情况，却不知道他的性情、思想、言行、工作态度，七件事是没有耶稣的思想、态度、性情、工作，信七件事与上帝相反。约翰三章20节：“凡作恶的便恨光，并不来就光，恐怕他的行为受责备。”教会中的负责人，不要忘记这节圣经。我在嵊县种田，养牛、羊、猪，每天读经，天天查考，约翰三章16-21节读了三十年，后来才读出一个道理：就是信七件事还不能代表耶稣。20节说：“作恶的人不来就光”，光就是真理，是耶稣。天主教把耶稣教的人杀了几百万，耶稣教是信耶稣的，天主教也是信耶稣，都信七件事，而且他们吃饭、作事、干活都要画出一个十字架，念马利亚的经，告诉耶稣的母亲，却不允许向耶稣祷告。天主教为什么会杀人呢？因为不准读圣经，读圣经就是不服从教皇，就定这个是该死的罪。约翰十六章2-3节：“人要把你们赶出会堂，并且时候将到，凡杀你们的，就以为是侍奉上帝。他们这样行，是因未曾认识父，也未曾认识我。”天主教把人杀了，他们说是侍奉神，恨光的是不会恨七件事，并且爱七件事，所以恨光的人，是不恨七件事，因为七件事是不会责备他。以弗所四章13节里说众人在真道上同归于一，光才能显明出来，光是会责备人，好比一个人到会堂里，故意作很长的祷告，耶稣说：……假意作很长的祷告。这些人要受更重的刑罚（路二十：47）。这种人刑罚更重，所以光能够责备恶人。光既然来到，那一切的东西就都看见，作恶的人是恨光不爱光的。光表耶稣，七件事表耶稣，一个是会责备的，一个不会责备人。天主教是爱七件事，却恨光的，光和七件事不同的，约翰福音提到二十三次光，都是与七件事相反的，我们应当把光传开，信从这光。信恩典信真理，就有光，信七件事没有真理，若认识上帝的儿子，就会长大成人，就会在真道上同归于一（弗四：13、14）。现在教会中，为什么不进步呢？只信七件事就有得救。会不会长成呢？现在我们知道信七件事还是耶稣的外貌，因耶稣里面有恩典和真理。长大成人有什么益处呢？就是教会中搞阴谋、诡计的就没有了。他们说永生，不用行真理，这种就是阴谋诡计，一百石麦子写八十（就是把真理打了折扣），把耶稣道当作得利门路，这种是欺骗的法术。而今天使我们不再作小孩子被异教之风摇动。在教会历史上，教皇建立修道院，到修道院守道，男人不娶妻，女人不出嫁，到修道院修道后，不能传道，这个异教之风成为一个运动。

有一个人名叫彼得，到了耶路撒冷，看到耶路撒冷被伊斯兰教占领，这人以后来到英、法、德等国兴起十字军去打耶路撒冷，共打了十次被土耳其士军打败了。你们想一想，争夺耶路撒冷是应当还是不应当呢？只要用圣经的知识来解决，加拉太四章24-25节：“这都是比方，那两个妇人就是两约。一约是出于西乃山，生子为奴，乃是夏甲。这夏甲二字是指着阿拉伯的西乃山，与现在的耶路撒冷同类……。”耶稣也说：…耶路撒冷要被外邦人践踏…（路二十一：24）。教会的历史上来看，异教是很多，是非常厉害的，就是新约圣经不相信，传律法不传耶稣真理的。有一次，我到温州，有一个人名叫梅解中，是安息日会的人，叫我担任一点工作，（这时候因家庭最困难，正好我的父亲赶来叫我回家）就没接受梅解中的邀请。我原来就了解知道安息日会的，我头一次到了池中涛家里，正好有一个安息日会先生是瑞安人，姓董，我问他说，你们为什么讲信耶稣守礼拜日的人没有得救？因为加拉太书上已经说明，旧约出于西乃山，生子为奴，这个姓董的先生就听我的讲解，以后就在这个地方成立一个“自立会”。所以安息日会的人，是不遵守耶稣的教训。还有人传“信就有永生”，得永生完全在于信七件事，即《国度真理》的第六章（李常受）。我写了一篇文章，题目是：请教李常受。问李常受传一次得救永远得救有什么圣经根据？李常受说：“约十：28”。我问：你读经是上下文连接呢，还是从中间取一点读？到底这个永生赐给谁呢？讲一个比方：我请你到我家里吃饭，你只记一句“吃饭”的话，“到我家里”的没听，那后来会不会有饭给你吃呢？还是有别的话没听完呢？他就无言可答。李常受所传的也是异教，不服从耶稣的话，一个人不能称异教，异教是一个团体，若没有凭据不可说是异教。司法审案也是这样，调查事实，才可以断定是非。天主教是有凭据的，李常受、安息日会是异教。没有凭据不可说异教。耶稣说：好树结好果子，坏树结坏果子，要凭着他们的果子，就可以认出他们来。异端：天主教里有许多异端，异端是一点一点的，异教是总名，一个异教里有许多的异端，传死人没有复活是异端；天主教中，卖赎罪票是异端；天主教念马利亚的经算为异端；安息日会不食猪肉是异端。以弗所四章14节：…被一切异教之风摇动飘来飘去…。

关于相交问题：

犯淫乱、贪婪、拜偶像、辱骂、醉酒、勒索人，有林前五章11节上所说的，与他吃饭都不可，没有这几样罪，讲他是异教是叫人跌倒，以赛亚六十五章5节：“且对人说：‘你站开吧！不要挨近我，因为我比你圣洁。’主说：‘这些人是我鼻中的烟，是整天烧着的火。’”人若没有林前五章11节里所说到的罪，你们就不可论断人什么，不然神会不喜悦，而且有忿怒临到的。

关于求灵的问题

约一书四章1-4节：“亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是……。”不可用重复话祷告的方法去求圣灵，这是效法外邦人，是用凡火烧香（利十：1、2）。烧香预表祷告（启八：4；五：8）。赛十九章14-15，叫人东倒西歪的灵，这种灵是没有成就的，这样的灵并不稀奇，过去和现在的教会中这种现象很普遍，乃是叫人混乱的。先知的灵是顺服先知的，因为神不是叫人混乱，乃是叫人安静（林前十四：32、33）。要得圣灵印记，只有一个办法，就是听真理的道（弗一：13）。

关于差派的问题

首先要考虑聚会的规矩（林前十四：26-40），这样聚会乃是主的命令，我们各人对主的命令，是服从还是反对？（温州巨溪西部山区的教会，照主的命令聚会已有四十年的历史），若用人的差派，就不能讲道两三人，不能一个个的作先知讲道了。这样，他们不反对人，乃是反对主的命令了，这是他们与基督之间的矛盾，与圣灵运行的矛盾，他们已不遵守主的命令，也就罢了，而别人是要遵守主的命令。


第六篇：灵歌五十四首聚会注解

聚会奉主命令，主必定欢喜，世上规条仪式，哪可与比拟，恳求圣灵运行，不再把门关，能力并且得胜，终在锡安山，各人或有诗歌，各人可讲道，主在会中来到，必定听祷告。

基督身体受死，幔子今裂开，靠着羔羊宝血，有弟兄地位，感谢圣子基督，赎回我名分，得着尊贵荣耀，原是本乎恩，方言须要翻出，讲道二三人，女人会中沉静，信上话当遵。

勿改祭坛样式，也勿必增添，敬拜按神规定，主必在中间，赐下各样恩赐，奥秘也能言，圣徒心都归向，能力要显现，听命胜于献祭，能得主赏赐，圣灵感动运行，里面有泉源。

“聚会奉主命令”哥林多前书十四章37节：若有人以为是先知，或是属灵的，就该知道我所写给你们的是主的命令。“规条仪式”天主教烧香点烛，不可读经，不直接祷告，平信徒没有发言权。各宗派各有规矩，我们这里的规矩：各人或有诗歌、各人可讲道、各人可祷告，这个规矩为最好，圣灵在会中运行。不照这样做，圣灵关在外面，不照主命令，是专人唱诗歌、专人祷告、专人讲道，就是一人讲道把圣灵的门关掉了。如有些人要差派讲道，就是关掉圣灵门，是把圣灵门关掉的证据。我问那些传道人，什么叫旧约？什么叫新约？回答者说从来没有听见过。遇见德国人说：新约是为犹太人立的，请看希伯来书八章8节：所以主指责他们的百姓说：“日子将到，我要与以色列家和犹大家另立新约。”从字面上看新约不是为我们立的。但以弗所三章5-6节：这奥秘在以前的世代没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样。这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。保罗说，我们和犹大家同为一体，同蒙应许，同为后嗣。今天新旧约不清楚，将圣灵关门外，故此不懂。“不再把门关，能力并且得胜，终在锡安山。”有些人认为信七件事可得永生，是因无圣灵运行。我们照新约聚会，三十年以来还保守哥林多圣教会规矩，聚会无改变，感谢神聚会由主负责，照主命令聚会会兴起各等各样恩赐，我们各人可讲道、唱诗歌、祷告。其他宗派讲道一个人负责，圣灵不引导，有人来讲二小时，实际只讲一个小时（9-11点），凑合着世界的话语当作道理讲，下面听众无味，交头接耳，打盹。照哥林多圣会规矩，旁边得了启示，另外人起来讲，原来讲道的人就闭口不言。

第二段读下去：基督身体受死，幔子今裂开，靠着羔羊宝血，有弟兄地位，感谢圣子基督，赎回我名分，得着尊贵荣耀，原是本乎恩。方言需要翻出，讲道二三人，女人会中沉静，信上话当遵，各人或有诗……各人可祷告，比方天主教就不可以。（详参《福音的准绳》）

第三联：勿改祭坛样式，也勿必增添，敬拜按神规定，主必在中间，赐下各样恩赐，奥秘也能言，圣徒心都归向，能力要显现，听命胜于献祭，能得主赏赐，圣灵感动运行，里面有源泉。旧约献祭祭坛不可更改，可旧约祭坛以色列民将他改了，新约聚会就是祭坛，请看罗马书十一章3节：主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要寻索我的命。旧约常常拆祭坛杀先知，时间在公元前一千多年，现在教会祭坛也被拆了，哥林多圣教会规矩更改，就是拆了祭坛，以利亚说拆了祭坛，杀了先知，只剩下我一个人还要杀我。今剩余的教会祭坛，我们今后祭坛还拆不拆呢？如果我们拆了，是体贴人意还是照主旨意呢？天上耶路撒冷救主看我们，是属地或是讨人喜欢？依照哥林多教会规矩聚会就少了。以利亚对主说，拆了上帝祭坛，杀了你先知仅留我一人。照主话聚会，不论人多少都不会错。以利亚一人上帝也喜悦，所以求主保守灵命，以后还要保守，能力得胜终在锡安山，我们不给圣灵运行，能力从哪里来呢？保守主命聚会，上帝喜欢我们，我们若将耶稣关在门外，圣灵就不运行，得胜能力就没有。我相信，我们这里聚会规矩是完全的。利二章13节：凡献为素祭的供物都要用盐调和，在素祭上不可缺了你神立约的盐；一切的供物都要配盐而献。耶二章13节：因为我的百姓作了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。我们照哥林多教会规矩，有能力得胜。他们是一讲到信就得救。我们是有恩典、有真理、有活水泉源。如我们去工作，利用时机，传恩典、真理，他们未听过，初步听不懂，以后听懂，为什么？有活水泉源。希望大家保守下去！如果你们拆掉祭坛，活水漏掉不能保存，这就是第二件恶事。


第七篇 怎样做一个上帝喜悦的工人

（路加福音十七章7-10节）

经文：“你们谁有仆人耕地或是放羊，从田里回来，就对他说，‘你快来坐下吃饭’呢？岂不对他说，‘你给我预备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝’吗？仆人照所吩咐的去作，主人还谢谢他吗？这样，你们作完了一切所吩咐的，只当说：‘我们是无用的仆人，所作的本是我们应分作的。’”

这四节经文教训我们怎样作一个上帝所喜悦的仆人。但是作上帝的仆人不是很简单的事，有许多人作上帝仆人过了几年立即跌倒了，今天学习这几节圣经使我们不跌倒。这四节圣经不容易读：有个仆人种田或放羊回来，就不马上吃喝，给主人预备晚饭吃喝完毕，才可以吃喝。有些人说，这个主人好像地主一样，这里主人是指上帝，耶稣到世上来不是受人服侍，反而服侍人，耶稣传道时与门徒同吃同喝，不是受人服侍，是服侍人，替门徒洗脚。这地方圣经是什么意思呢？放羊的“羊”是指信徒，放羊即牧羊，牧羊配为传道作工，保罗说：我是栽种，亚波罗是浇灌。教会中传道人回来就是种田放羊回来，还预备晚饭给主人家吃，主人在天上，天父怎能来吃？这是耶稣讲绵羊山羊的审判，耶稣说，因为我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。我实在告诉你们，这些事做在最小的弟兄身上，就是作在我身上了。传道的人，不但只传道，还要服侍主的工作，有许多人讲主人在天上，我们怎样给他吃呢？现在我们知道作在最小的弟兄身上，就是作在主的身上，教会中许多穷人孤儿寡妇，缺少日用饮食，你们要照顾他们。加拉太书二章9-10节：“又知道所赐给我的恩典，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去，只是愿意我们记念穷人，这也是我本来热心去行的。”保罗将要往外邦去和彼得分别的时候，彼得对保罗说，注意一下叫我们愿意记念穷人。保罗说我要记念穷人，很热心去行。许多同工或传道人还要给主人预备晚饭，主人在天上，我们怎样服侍呢？服侍这种穷人，就是服侍主人家。我们今天传道人有一件事不可忘记，就是记念穷人的事。教会中有许多传道人讲，我自己没有钱放口袋里，没有这么多的钱去周济穷人，以后教会复兴起来有人自愿拿钱奉献，但是你们传道人应当起来领导负责一些工作。

彼得对保罗说，你们应当记念穷人。罗马书十五章25-28节：“但现在，我往耶路撒冷去供给圣徒。因为马其顿和亚该亚人乐意凑出捐项，给耶路撒冷圣徒中的穷人。这固然是他们乐意的，其实也算是所欠的债。因外邦人既然在他们属灵的好处上有份，就当把养身之物供给他们。等我办完了这事，把这善果向他们交付明白，我就要路过你们那里，往西班牙去”。保罗把教会的捐项送到耶路撒冷去周济穷人，他这样做就是预备晚饭服侍主。伺候主人还要束上带子，带子就是真理，好比有一千元给你带到别地方去，仅交五百元，别人不知道只有上帝知道，在小事上忠心，在大事上也忠心，小事上不义在大事上也不义。上海的教会有了许多捐钱要周济二个县，因这个地方有灾，他们几个人就把捐钱分了，有一次其中一个人没有分着，就对众人讲出来，大家都不满意，这就是他们没有束上带子，就是没有真理。这个仆人放羊回来的时候，只给自己吃，不给主人预备晚饭。结果是怎么样？请看约翰十章34节耶稣说，“你们的律法上岂不是写着‘我曾说你们是神’吗？”律法上说你们是神，是诗篇八十二篇6-7节引来的，我曾说你们是神都是至高者的儿子。然而你们要死和世人一样，要仆倒像王子中的一位。你们是神，都是至高者的儿子，死亡却与世人一样，这个道理好像天空响了一声大雷一样。至高者的儿子死怎么却与世人一样？原因是诗篇八十二篇l节，上帝站在有权力者的会中，在诸神中行审判。教会中有权力者，工人--诸神，就是在许多人中行审判，羊生羊，牛生牛，是不会变猪变狗。神生的儿子也就是神，所以你们是神是有权柄有能力，但是上帝要审判，审判要从神家中起首，在许多有权柄，有势力的人中间行审判，怎样审判呢？诗篇八十二篇2节说，你们审判不秉公义，徇恶人的情面，要到几时呢？你们审判不秉公义，你们就是教会中有权力的领导人，教会中领导人要受审判，就是你审判不秉公义。公义是赏善罚恶，善恶受报，他们却说：只要信都有得救，一次得救永远得救。这些恶人就喜欢他们，如果我们行真理，这样情面就没有了，徇恶人情面要到几时呢？诗篇八十二篇3-4节，你们当为贫寒的人和孤儿伸冤，当为困苦和穷乏的人，救他们脱离恶人的手。

下面就是对传道的人说，传道人应当保护穷人，救他们脱离恶人的手。叫什么人去保护呢？就是教会中的负责人去保护，主人家在天上，不用给他吃，你们应当给穷人解决生活问题。诗篇八十二篇5节：“你们仍不知道，也不明白，在黑暗中走来走去，地的根基都摇动了。”现在讲记念，不是记念我，在1930年，我在教中是最困难，在1940年在丽水碧河种田，土地没有，本钱也没有，是一个穷乏之人。现在转变了，儿媳在上海丝绸厂工作，孙子大学毕业现任中学教师，孙媳在医院工作。我退休全家生活过得很好，所以今天我叫你们记念穷人，不是记念我。

有一句话请看启示录三章十节：“你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。”早先我所守的就是忍耐的道。家里的人逼迫与妻子的反对，你去教书或者当官也可以，何必去种田，每亩种三百市斤，一半交缴地主，一家三口怎能维持生活？当时坚守忍耐的道，到温州四个总会被人看不起。但现在普天下受试炼，神免去我的试炼，有了公民权。今天讲记念穷人，不是叫你们记念我。现今教会中传道人应当起来保护穷人，预备晚饭给主人吃。第五节说：你们仍不知道，也不明白，就是这些服侍不知道也不明白，今天这些事告诉你们，在黑暗里走来走去，恨弟兄就是在黑暗里，若不记念穷人，地的根基都动摇了。有些人讲是大地震，这是基督道理的根基，请看希伯来六章一至二节：所以，我们应当离开基督道理的开端，竭力进到完全地步，不必再立根基，就是那懊悔死行、信靠上帝、各样洗礼、按手之礼、死人复活，以及永远审判各等教训。就是根基，这个根基怎样摇动呢？有些人说只要信宝血不用行真理。

一、懊悔死行--是悔改，他们说只要信七件事就有得救，不用悔改就是动摇了。

二、信靠上帝--他们靠自己，地的根基动摇了。

三、各样洗礼--也动摇了根基。

四、按手之礼--也动摇了根基。

五、死人复活--动摇了根基。

六、永远审判--他们说一次得救永远得救，也动摇了根基。林后五章十节“因为我们众人要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”他们永远审判的根基动摇了。诗篇八十二篇6-7节：“我曾说：你们是神都是至高者的儿子。然而你们要死与世人一样，要仆倒像王子中的一位。” 上帝不会无故叫你们死，因教会中的传道人，不秉公义审判，所以你们要死却与世人一样，仆倒像王子中的一位，王子是指犯罪的天使，这个天使就是基路伯。

仆倒像王子一样，所以我们今天学习这个道理。一个传道人不单单传道，还要为教会中的穷人伸冤，替他们祷告，还要解决他们生活问题，上帝才喜悦。过去的教会想不到这样作，现在我们要这样作。路加十七章9节，仆人照所吩咐的去作，主人还谢谢他么?这里也有些问题：旧社会里有田地的人，叫了许多雇工从田里回来，或是从山上回来，主人家是否问雇工辛苦呢？是没有讲的。我们所作的，会不会谢谢我们呢？主耶稣有没有谢谢保罗呢？有些传道人，以为工作多了，自高自大应该要人谢谢，有些人在教会中没有成绩就灰心，有成绩就骄傲。看罗马十一章18节：你就不可向旧枝子夸口；若是夸口，当知道不是你托着根，乃是根托着你。保罗说这句话，需要研究一下，枝托着根，根托着枝？根砍掉枝子不活，根就是耶稣，肥汁就是圣灵，我们得着圣灵，才会传道，我们去讲道靠圣灵恩赐。后来自高起来会跌倒，自卑升为高，自高必降为卑，无圣灵，讲不出、想不出，这次聚会靠圣灵，如果靠自高聚会100次也不会有复兴的起色。在教会中本来是好的，后来自高起来，我们应该端正思想态度靠耶稣的灵讲道，还要靠耶稣谢谢你么？若靠耶稣谢谢你的话也会跌倒，自高起来将道传给别人，自己反被弃绝了，请看林前九章27节：“我是攻克已身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。”请看路加福音十七章10节：“这样，你们作完了一切所吩咐的，只当说：‘我们是无用的仆人，所作的本是我们应份作的。’”保罗说：当跑的路跑尽了，所信的道守住了，美好的仗也打过，做完了所吩咐的。我们应当讲是无用的仆人，是应份做的工，做很大的事情，我做主的工人，是应份做就永远不失脚。常常做上帝的用人，用人想我有这样能力，也会跌倒。保罗讲，到处的地方都传遍了，再也没有可传的地方了，这个范围大了，这就是作完所吩咐的。

同工们应当抱着这样态度工作，我们是无用的仆人，工作是应份作的，这种人是永远不会跌倒了。我有这么大的能力，行为是这样好，怎么说还是个无用的仆人呢？你们应当想一想，你所作的工是圣灵作呢？还是你自己的能力作的？因为半夜来的朋友没有什么摆上，向上帝借来三个饼，请朋友吃饱，好像先知讲道，上帝藉着你讲的，却认为是自己讲的，就忘记借来三个饼，是无用仆人。这个比喻（路十一：5）是教训我们大家。路加福音十七章7-10节圣经领受，不会跌倒，不领受会跌倒的。


第八篇 耶稣基督里面有真理

第八篇：耶稣基督里面有真理--歌罗西二章2-3节

经文：“要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知神的奥秘，就是基督，所积蓄的一切智慧知识，都在他里面藏着。”

上帝的奥秘就是基督，下面讲耶稣里面有一切智慧与知识藏着。好比一粒谷，里面藏着米。智慧与知识，请看林前十二章8节“这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语。”智慧的言语与知识的言语连合起来就是真理，智慧与知识有哪些不同呢？雅各三章17节：“惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。”这些就是智慧的言语，上头来的智慧，先是清洁：清洁就是没有污秽淫乱；后是和平：不能随便发脾气；没有偏见：因为有偏见的缘故，所以有些人看到白白称义，有些人看到圣经有成圣的果子，结局就是永生。这两个人是互相反对的，这就是偏见，偏见就是没有全面的理解。比方：得救只要因着信，不用行为，其实这话也是对的，但这只是开始阶段的问题，是没有全面的讲法，因他们只信七件事。

“智慧就是道德”，智慧和知识都在耶稣里面藏着，“知识”就是耶稣所讲的比喻，是属于知识的言语，如天国好像芥菜种，这是一个比喻：芥菜种就是耶稣，有一个人取来种在地里，就是天父差来到世界三十三年半的时间生活困难，没有读书，出身为穷人；芥菜种，在百种中为最小的，能成为最大的菜（树）。百种，指各宗教，如佛教、回教、天主教、基督教，但是等到发展起来，哪个宗教最大呢？芥菜种传遍天下，芥菜就变成了树，因为耶稣教传到德、法、英、俄、美、比国等都相信，且变成了树。天空的飞鸟，飞来宿在这树上。撒种的比喻中所讲那撒在路旁的，天空的飞鸟飞来吃尽了，表许多假先知住在树上，教皇、主教、神父都象飞鸟一样住在树上，就是传异教的也在教会发展中，都藏在芥菜种里面。芥菜种的比喻藏在耶稣里面，各样的比喻，大麻疯的礼物，新旧约，所以这种知识都在耶稣里面藏着，他里面不是空的，歌罗西二章2节：“要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知上帝的奥秘，就是基督。”

保罗说智慧与知识都在他里面藏着，西二章4节：“我说这话，免得有人用花言巧语迷惑你们。”有些人传只要信七件事就有永生，不用行为，这就是花言巧语，他们讲只要信宝血，不用行真理，行真理是关于得赏赐的。保罗讲，耶稣里面有智慧与知识藏着，这些人好比只看到信封，不看里面的书信，里面没看，对你没有益处，因你不晓得里面的内容，是有害处的。所以有许多的人用花言巧语迷惑你们，教会中这样的迷惑是很多的，所以我们现在接受相信耶稣，就要接受并相信耶稣的真理。西二章5、6节：“我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。你们既然接受了主基督耶稣，就当遵他而行。”我们的教会，若接受这句话就好了，行不行真理的问题常常在辩论，有的人传要行真理，有的传不用行真理，我们现在若接受耶稣，就当遵他而行。过去的教会传道人传行真理势力很弱，传不行真理的倒是势力强大，故此辩论他们就胜了。好比接受基督，只接受一个信封，不接受里面的书信内容一样，基督道理在任何时候都是不可分开的。现在有许多教会传道分为两种人：一种是得救的人，不用行为；一种是得赏的人。要接受耶稣真理，就当遵他而行。问：得救的人，是否有接受耶稣没有呢？接受耶稣就当遵他而行，你们接受耶稣有没有道存在心里呢？所以得救的人不用行为是错的，就是你没有接受耶稣里面藏着的道，就是智慧与知识，就像你们收到一封信，只收取了信封，里面的书信内容却没有收到，有什么益处呢？请看约翰五章38节：“你们并没有他的道存在心里，因为他所差来的，你们不信。”这些得救的人，若没有道存在心里，会是怎么样行的呢？你讲自己有信，主耶稣却认定你没有信，就是自认为有上帝的道存在心里，却不明白又不学习。耶稣里面藏着智慧和知识，若有这种智慧与知识就是道存在心里，就不会被花言巧语迷惑了。智慧和知识与基督是分不开的，接受耶稣就是接受智慧和知识，你们并没有道存在心里，信耶稣的人，就要有耶稣的道存在心里，遵守这些圣经，就有圣经亮光。

约翰三章16节，各有解法，我们要认识独生子里面的智慧知识，一切道理都藏在他里面，神赐独生子给我们，就是将智慧知识赐给我们。这节圣经是整本圣经的中心，是一切道理的总出发。以约翰三章16节为根据，过去的教会，行真理的人势力是弱的，现在使我们大家都认识基督，不但只信耶稣流血赎罪，还有上帝的道在约翰福音三章16节里面。这道理在约翰三章16节经文是没有讲到的，那么是从哪里来的呢？上帝的独生子就是基督，基督里面有智慧知识藏着，约翰三章16节是有恩典有真理藏着，因为这节经文是很重要，也是圣经的中心。有些人以这节圣经为根据，他们的信法都是从这节经文而来，这也是驳不倒的。上帝的独生子就是光，请看约翰十二章35节：耶稣对他们说：“光在你们中间还有不多的时候，应当趁着有光行走，免得黑暗临到你们；那在黑暗里行走的，不知道往何处去。”耶稣就是光，在你们中间还有不多的时候，就是耶稣传道，只有三年半，后面这二句话，你们要趁着有光行走，光就是耶稣，有光行走，独生子里面有什么光呢？光就是上帝独生子，光有真理，道成肉身住在你们中间，充充满满的有恩典又有真理。我们照真理行走，所以耶稣基督里面有真理。他们讲：得救的人不用趁着光行走，得赏的人才要趁着光行走。不趁着光行走就像犹太人一样，有些人讲在黑暗里关一千年，以后仍旧有永生，这种讲法是他们自己想出来的，是没有圣经依据的。耶稣却说你在黑暗里行走的人，就不知往何处去，约翰十二章36节：“你们应当趁着有光，信从这光，使你们成为光明之子。”有些人讲，信上帝的就是作了强盗，天堂也是有份的，这种讲法是不对的。若不信从这光，这人心里就没有光，光究竟是什么呢？因为约翰一章4节：生命在他里头，这生命就是人的光。这生命不是一个人的光，乃是众人的光，耶稣说：“你们是世上的光，应当照在人面前，他们看到你们的好行为，就归荣耀给上帝。”这样看来，我们的光，只照一家人是微弱的，但耶稣的光像太阳一样。我们的光，就是好行为，光是从哪里来的呢？从生命里来的。耶稣说：我的话是道路、真理、生命。有了真理就有光，耶稣的话就是光，耶稣的道理传到四方，周流四方行善，他的名声就是光，他的言语一解开，就发出亮光来，我们本身的光怎么会黑暗呢？请看路加十一章35节：“所以你们要省察，恐怕你里头的光或者黑暗了。”所以我们要省察，就是检查思想，里面或是有光呢？还是黑暗中行呢？看见弟兄彼此相爱就有光，不作坏事就有光，我们里面的光，就是真理，因基督里面有真理就是光，一方面有智慧与知识藏着，另一方面有真理，有好行为照在人的面前，就是有光，叫人跌倒就是没有光了。

对这些的认识究竟有什么好处呢？就是解决约翰三章16节经文，将独生子赐给我们，就是将真理赐给我们。约翰五章38节：“你们并没有他的道存在心里，因为他所差来的，你们不信。”上帝将独生子赐给我们，就是将光赐给我们，光中含有真理，凡接受真理的人，乃是信他名的人。今天所传的独生子里面有真理，若能够认清，就能分辨是非。


第九篇：约翰三章16节注解--信

经文：“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”

在山后（地名）讲到这节圣经，解释一个“独生子”已经基本解好了，今天向你们所讲的也是这节圣经，解释一个“信”字。信是怎样的信呢？是只用信七件事呢？还是需要信别的呢？信七件事就有永生呢？还是没有呢？答：单信七件事的，还没有永生。有些人讲只信七件事就有永生，有些人说，还没有永生。所以有些人不信倒容易，信了耶稣以后，越信越难，都是为着今世的忧虑。

我们是怎样信呢？请看马太六章26-34节：“你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？你们哪一个能用思虑使寿数多加一刻呢？何必为衣裳忧虑呢？你想：野地里的百合花怎么长起来；它也不劳苦，也不纺线；然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的还不如这花一朵呢！你们这小信的人哪！野地里的草今天还在，明天就丢在炉里，神还给它这样的妆饰，何况你们呢！所以，不要忧虑说：‘吃什么？喝什么？穿什么？’这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。”我们信是越信越甜，越信越有乐趣。天上的飞鸟不值两分银子吗？上帝尚且养活它，我们是比飞鸟贵重得多。我当时在碧河种田，我们从家里出来时就没有多少钱，连路费都没有，我只带两床被，一床盖，一床垫被，在路中连饭也买不起吃，后来只好卖了一床被子，直到碧河，我的妻和儿子问我：我们的本钱从哪里来呢？我就翻一节圣经给他们看，罗四章17节：“亚伯拉罕所信的，是那叫死人复活，使无变为有的神……。”这就是我们的本钱，人生最怕的就是“死、无”，这二字若解决了，就不用愁。你们为什么这样忧虑呢？你们这样忧虑是否能使你们的寿数多加一刻呢？何必为了衣食忧虑，你想野地里的百合花怎样长起来，也不劳苦，也不纺线，所罗门极荣华时候还不如这花一朵呢！你们这小信的人哪！野地里的草，今天还在，明天就丢在火炉里，上帝还给他这样妆饰，何况你们呢！为什么这样忧虑吃什么、喝什么、穿什么，这些忧虑的人，不信是难，信了以后反而越信越难，那我们的信在哪里呢？不是这样的信，又该是怎样的信呢？正是保罗所讲，肉体的受苦都是外皮的，只是教会的事天天担在我的身上。我们越信越甜，越信越有味道，我们所求的也不是为衣食求，要先求他的国和他的义，国是什么呢？他的国就是教会，求教会复兴、兴起时代青年、作先知讲道的恩赐、教师的恩赐、传福音的恩赐、赶鬼医病的恩赐、祷告的恩赐等各样的恩赐，这就是为他的国求。他的义是怎样求呢？罗马一章17节：…本于信，以致于信，…义人必因信得生。就是为这三步信心求，有这样求的，就今天不会为明天忧虑。

我在碧河种田那年，正是饥荒，连一点收成都没有，怎么办呢？我们要遵守他忍耐的道，启示录三章10节：“你既遵守我忍耐的道，我必在普天下受试炼的时候，保守你免去你的试炼。”我看到这节圣经，虽然现在环境不好，但我心里就一点也没有忧虑。虽然现在有点困难，但神也使我躲避了更大的困难，我本会在南京当官，我当时若去了，就没有今天的性命，就算我的性命还在，那也是个反动派了。所以神保佑我，免去我的试炼，以后仍旧是个农民。现在研究圣经如此得释放，因为研究圣经的人少，神也给我恩赐传扬福音，神看透万事，在他没有难成的事，神是大能的。请看马太八章23-26节：耶稣上了船，门徒跟着他。海里忽然起了暴风，甚至船被波浪掩盖。耶稣却睡着了。门徒来叫醒了他说：“主啊，救我们，我们丧命啦！”耶稣说：“你们这小信的人哪，为什么胆怯呢？”于是起来，斥责风和海，风和海就大大的平静了。你们不用忧愁，神一定会救你们的，只要祈求，就得着，你真信，神是万事都能的。罗马一章16节：“我不以福音为耻；这福音本是上帝的大能，要救一切相信的人，先是犹太人，后是希利尼人。”你们只要这样信，把道听明白，离开今生思虑烦忧。路加八章14节：“那落在荆棘里的，就是人听了道，走开以后，被今生的思虑、钱财、宴乐挤住了，便结不出成熟的子粒来。”

一个人只要领受福音，明白真理，神必会保守你们，就是到大难临头，你们若能忍耐得住，神也会开一条出路给你。林前十章13节：“你们所遇见的试探，无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。”


第十篇：约翰福音一章1-8节注解

经文：“太初有道，道与神同在，道就是神。这道太初与神同在。万物是藉着他造的；凡被造的，没有一样不是藉着他造的。生命在他里头，这生命就是人的光。光照在黑暗里，黑暗却不接受光。有一个人，是从神那里差来的，名叫约翰。这人来，为要作见证，就是为光作见证，叫众人因他可以信。他不是那光，乃是要为光作见证。”

先解一、二节：太初有道，道与神同在，道就是神。太初有道，就是未有世界以先就有了，太初就是很早以前，就有了耶稣，耶稣降世至今不过是二千年，亚伯拉罕到现在将近四千年。看约翰八章56-58节：“你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子，既看见了，就快乐。犹太人说，你还没有五十岁，岂见过亚伯拉罕呢？耶稣说：我实实在在的告诉你们：还没有亚伯拉罕就有了我。”耶稣对犹太人说，没有亚伯拉罕以先就有了我，这就是太初有道。亚伯拉罕其实有看见耶稣（创十八章1-4节：耶和华在幔利橡树那里，向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地，说：“我主，我若在你眼前蒙恩，求你不要离开仆人往前去。容我拿点水来，你们洗洗脚，在树下歇息歇息。我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。”他们说：“就照你说的行吧！”）耶和华向亚伯拉罕显现的时候，是有三个人，天气比较热，亚伯拉罕正在帐棚门口乘凉，看见他们来，就欢欢喜喜接他们来休息，拿饼给他们吃，这三个人，其中有一个是耶稣，所以亚伯拉罕欢欢喜喜仰望耶稣的日子。那个时候称耶和华，那耶稣还未有五十岁，怎么见过亚伯拉罕呢？这里的圣经，就可以知道了，在创造天地万物，耶稣也在其中的，创世记一章26节：神说：“我们要照我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟……”。在26节里重点说到，有几个我们呢？答：有三个我们。知道怎样叫我们呢？一个称我，二个或三个以上称为我们。这里显然有圣父、圣子、圣灵都在一起创造天地万物的。太初有道，道就是耶稣，旧约里称耶和华，新约里就是耶稣。徒七章30节：“过了四十年，在西乃山的旷野，有一位天使从荆棘火焰中向摩西显现。摩西见了那异象，便觉稀奇，正进前观看的时候，有主的声音说：‘我是你列祖的神，就是亚伯拉罕的神，以撒的神，雅各的神。’摩西战战兢兢，不敢观看。”这里讲到在西乃山上一位天使，在火焰中向摩西显现，这个天使就是亚伯拉罕的神，以撒的神，雅各的神，这句话是天使说的。35节说：这摩西，就是百姓弃绝说“谁立你做我们的首领和审判官”的。神却藉那在荆棘中显现之使者的手，差派他作首领、作救赎的。这个天使说：我是你亚伯拉罕的神……，这个就是耶稣，从时间上来说，摩西比耶稣约早一千五百年的时间，这个天使在荆棘中显现就是去差派摩西去领以色列人出埃及的。

这样看来，旧约中就有个耶稣在里面，你们想一想，是天地存在的早呢？还是耶稣早呢？今年是一九七九年，不过是记念耶稣诞生作人的公历，未有天地，没有一切，那时候耶稣是个神。罗马九章5节：“列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的神。阿们！”这个他指什么呢？答：他就是耶稣。保罗说：耶稣在万有之上，就是在天使之上，全世界人类之上，他是永远可称颂的神。约翰二十章27-28节：就对多马说：“伸过你的指头来，摸我的手；伸出你的手来，探入我的肋膀。不要疑惑，总要信。”多马说：“我的主，我的神！”这里圣经，多马称耶稣为神，是没有说错的，耶稣说，亚伯拉罕欢欢喜喜仰望我的日子，也是没有说谎的，多马叫耶稣是神，保罗称耶稣为神，还有一个地方圣经讲：上帝在肉身显现，所以耶稣也就是上帝（提前三：16）。

现在已讲了太初有道，道与上帝同在，再看约翰一章三节：“万物是藉他造的；凡被造的，没有一样不是藉着他造的。”万物都是耶稣造的，日头和月亮，山、水、地球、飞禽、走兽都是耶稣造的，泥土也是耶稣造的，所有的万物都是在泥土中产生的，所以人也是泥土造的，人也是吃土，归土。猪肉、羊肉等，都是由泥中产生的，所以猪、牛、羊等都是这样，泥有什么作用呢？泥土能够生长这么多的东西，这泥土的解释就是科学家也答不上来。上帝创造的就能生发这么多的东西，箴言八章22-30节：“在耶和华造化的起头，在太初创造万物之先，就有了我。从亘古，从太初，未有世界以前，我已被立。没有深渊，没有大水的泉源，我已生出。大山未曾奠定，小山未有之先，我已生出。耶和华还没有创造大地和田野，并世上的土质，我已生出。他立高天，我在那里；他在渊面的周围划出圆圈，上使穹苍坚硬，下使渊源稳固，为沧海定出界限，使水不越过他的命令，立定大地的根基。那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃。”所以这个地方的圣经就可知道，一切看见的，看不见的，都是耶稣，这里圣经中的我，就是指耶稣，他就是神，他所造的，是有这样的奇妙，有些人却说，耶稣是番人（外国人）教。你们想一想，太阳、月亮难道只有番人有份，我们没有份吗？我们也是有份的，我们祷告，若对方没有答复，这就是没有上帝，如果我们祷告，若没有回复，就是迷信了。所以有许多的事实证明，上帝是真实的，真活的，不是迷信，也不是番人教。

约翰一章1-3节是比较深一点，现在这样解释，我们已经懂的了，再解第4节：“生命在他里头，生命就是人的光。”这个“他”就是指耶稣，生命在耶稣里头，这生命就是人的光。在外国的文字中，这个“人”字是多数的，是众人的意思。在外文中，一个人与众人写法不同，照外语这句话应当译作：“生命在道里头，这生命就是众人的光。”这样译法是很有意义，因为耶稣说：“你们是世上的光……，你们的光应当照在人面前，叫他们看见你的好行为，归荣耀给你们天上的神。”所以这生命就是众人的光，众人只要能得这生命，也就能与基督一同有光，又能从人的光，来认识基督的光，所以人也有光的。彼得、约翰、保罗他们都有光，有好的行为就是光，在家庭里应当把光点在灯台上，照亮了全家的人，使全家都有光，父母、妻子、儿女都有光，说话和气，有好的态度，有道有理就有光。那容易发脾气的，恼怒的就是没有光。对别人说话和气，照顾别人就是有光，专门利已，毫不利人，就是没有光，这个生命就是人的光。

再看第5节“光照在黑暗里，黑暗却不接受光。”这经文没有人解释过，也没有听过，怎样叫做光照在黑暗里呢？诗篇一百十九篇130节：“你的言语一解开，就发出亮光，使愚人通达。”你的言语一解开，就发出亮光，好比说，太初有道，道与神同在。一解开就发出亮光，光照在黑暗里，有什么意思呢？就是圣经的话解开，对我们传讲，就发出亮光，有些人接受光，有些人不接受光的。圣经话不解释，是不懂的，一解开就能懂着，就是发出亮光来。光照在黑暗里，黑暗却不接受光，就是听耶稣的话，不悔改的人，就是不接受光的，这种人在教会中是很多的。那称呼我主阿！主阿！我不是奉你的名赶鬼、奉你的名医病、行许多异能的，耶稣说：你这些作恶的人，离开我去吧！有些传道的人也会称呼主阿，主阿，会奉主的名传道，行许多的异能，他自己却不悔改。耶稣说：作恶的人是不接受光的。有许多的罪人听见耶稣的话，就立即悔改，这就是接受光的。

再解第6-7节：“有一个人，是从上帝那里差来的，名叫约翰。这人来，为要作见证，就是为光作见证，叫众人因他可以信。”这个人是从上帝那里差来的，名叫约翰，他是耶稣的开路先锋，因犹太人仍旧不悔改，所以耶稣讲，约翰是传悔改洗罪的道理，马太三章1-12节：那时，有施洗的约翰出来，在犹太的旷野传道，说：“天国近了，你们应当悔改！”这人就是先知以赛亚所说的，他说：“在旷野有人声喊着说：‘预备主的道，修直他的路！’”这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫、野蜜。那时，耶路撒冷和犹太全地，并约旦河一带地方的人，都出去到约翰那里，承认他们的罪，在约旦河里受他的洗。约翰看见许多法利赛人和撒都该人也来受洗，就对他们说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？你们要结出果子来，与悔改的心相称。不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们：神能从这些石头中给亚伯拉罕兴起子孙来。现在斧子已经放在树根上，凡不结好果子的树，就砍下来丢在火里。我是用水给你们施洗，叫你们悔改；但那在我以后来的，能力比我更大，我就是给他提鞋也不配，他要用圣灵与火给你们施洗。他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”这施洗约翰是为光作见证的，把耶稣作了介绍，我用水给你们施洗，就是介绍耶稣的工作，约翰来是为光作见证的，约翰不是那光。所以有些人不接受耶稣，就是只信宝血，不悔改，好像糠皮一样，不是麦子！有恩典有真理的人，就是麦子，麦子能够收入仓里。

约翰说：“我是用水给你们施洗，以后有一位，是用圣灵与火给你们施洗。”圣灵施洗是什么意思呢？就是圣灵感动、指教，使人悔改成为圣洁。那火施洗是什么意思呢？好像一个杯是用泥做起来的，放在窑中一烧，以后能坚硬而被使用，不经烧过就不能使用。所以我们各人都要经过火炼的试验，才可以给上帝用的，传道也好，信徒也好，使我们遇到患难、逼迫，而不会跌倒，我们单讲平平安安是不对的。约翰十四章27节：“我留下平安给你们，我将我的平安赐给你们。我所赐的，不象世人所赐的，你们心里不要忧愁，也不要胆怯。”所以世人所赐的平安就是凡事顺利、发财、房屋多、没有困难，就算为平安了。耶稣说，我所赐的不象这样的平安，那是怎样的呢？保罗是有平安的，就是在坐牢期间他还唱诗歌祷告，牢房的墙门也塌了，管牢房的牢头看见此景，以为犯人们都逃走了，他觉得自己有罪要自杀，保罗说：你不要怕，我们都在这里。你只要信耶稣，就能得救。以后这牢头把保罗带到他家里，听从保罗的教训，并受了洗，当天晚上全家都信了。保罗坐牢是平安的，他救了管牢房的牢头，而保罗并不是发财或得儿子，所以上帝所赐的平安不象世人那样儿子多，房屋多，但保罗将来必照他所行的得赏赐，是永远得荣耀的。在今世吃点苦，在将来得荣耀，世上有苦难，在主里面有平安。

我也是经过这样的平安，在金华丽水传道，我的家父赶来叫我回家，对我说，田地、房屋都被银行没收了。这天晚上，我和父亲一起睡觉，我睡得很安心，我的父亲却一宿未合眼。第二天我的父亲就责备我说：你这个无用的人啊……我却对父亲说，你不要担心，一切的事情上帝是知道的。所以世上有苦难，我们在主里面有平安，等几年以后，富农、地主是有苦难的，所以我懂得这个道理，就不用为眼前的环境所担忧了。所以约翰是为光作见证，是用水给你们施洗，耶稣是用圣灵与火给你们施洗。约翰五章33节：“你们曾差人到约翰那里，他为真理作过见证。”上面说：为光作见证，这里圣经说，为真理作见证，约翰若传只要信宝血得救，不用信真理，就有永生，他若是这样传，怎么为真理作见证呢？所以他手里拿着簸箕，要扬净他的场，把糠用不灭的火烧尽了，糠就是没有真理的人，单信宝血，不相信真理的人，就是灭亡的，像糠皮一样。我这次到你们这里来，要盼望你们都要得救，盼望各人有真理，你们如果单单信宝血，就是信了十年或二十年，若没有真理，还是糠皮，还不是麦子，只有麦子才能收在天仓里。第十篇：约翰福音一章1-8节注解

经文：“太初有道，道与神同在，道就是神。这道太初与神同在。万物是藉着他造的；凡被造的，没有一样不是藉着他造的。生命在他里头，这生命就是人的光。光照在黑暗里，黑暗却不接受光。有一个人，是从神那里差来的，名叫约翰。这人来，为要作见证，就是为光作见证，叫众人因他可以信。他不是那光，乃是要为光作见证。”

先解一、二节：太初有道，道与神同在，道就是神。太初有道，就是未有世界以先就有了，太初就是很早以前，就有了耶稣，耶稣降世至今不过是二千年，亚伯拉罕到现在将近四千年。看约翰八章56-58节：“你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子，既看见了，就快乐。犹太人说，你还没有五十岁，岂见过亚伯拉罕呢？耶稣说：我实实在在的告诉你们：还没有亚伯拉罕就有了我。”耶稣对犹太人说，没有亚伯拉罕以先就有了我，这就是太初有道。亚伯拉罕其实有看见耶稣（创十八章1-4节：耶和华在幔利橡树那里，向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地，说：“我主，我若在你眼前蒙恩，求你不要离开仆人往前去。容我拿点水来，你们洗洗脚，在树下歇息歇息。我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。”他们说：“就照你说的行吧！”）耶和华向亚伯拉罕显现的时候，是有三个人，天气比较热，亚伯拉罕正在帐棚门口乘凉，看见他们来，就欢欢喜喜接他们来休息，拿饼给他们吃，这三个人，其中有一个是耶稣，所以亚伯拉罕欢欢喜喜仰望耶稣的日子。那个时候称耶和华，那耶稣还未有五十岁，怎么见过亚伯拉罕呢？这里的圣经，就可以知道了，在创造天地万物，耶稣也在其中的，创世记一章26节：神说：“我们要照我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟……”。在26节里重点说到，有几个我们呢？答：有三个我们。知道怎样叫我们呢？一个称我，二个或三个以上称为我们。这里显然有圣父、圣子、圣灵都在一起创造天地万物的。太初有道，道就是耶稣，旧约里称耶和华，新约里就是耶稣。徒七章30节：“过了四十年，在西乃山的旷野，有一位天使从荆棘火焰中向摩西显现。摩西见了那异象，便觉稀奇，正进前观看的时候，有主的声音说：‘我是你列祖的神，就是亚伯拉罕的神，以撒的神，雅各的神。’摩西战战兢兢，不敢观看。”这里讲到在西乃山上一位天使，在火焰中向摩西显现，这个天使就是亚伯拉罕的神，以撒的神，雅各的神，这句话是天使说的。35节说：这摩西，就是百姓弃绝说“谁立你做我们的首领和审判官”的。神却藉那在荆棘中显现之使者的手，差派他作首领、作救赎的。这个天使说：我是你亚伯拉罕的神……，这个就是耶稣，从时间上来说，摩西比耶稣约早一千五百年的时间，这个天使在荆棘中显现就是去差派摩西去领以色列人出埃及的。

这样看来，旧约中就有个耶稣在里面，你们想一想，是天地存在的早呢？还是耶稣早呢？今年是一九七九年，不过是记念耶稣诞生作人的公历，未有天地，没有一切，那时候耶稣是个神。罗马九章5节：“列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的神。阿们！”这个他指什么呢？答：他就是耶稣。保罗说：耶稣在万有之上，就是在天使之上，全世界人类之上，他是永远可称颂的神。约翰二十章27-28节：就对多马说：“伸过你的指头来，摸我的手；伸出你的手来，探入我的肋膀。不要疑惑，总要信。”多马说：“我的主，我的神！”这里圣经，多马称耶稣为神，是没有说错的，耶稣说，亚伯拉罕欢欢喜喜仰望我的日子，也是没有说谎的，多马叫耶稣是神，保罗称耶稣为神，还有一个地方圣经讲：上帝在肉身显现，所以耶稣也就是上帝（提前三：16）。

现在已讲了太初有道，道与上帝同在，再看约翰一章三节：“万物是藉他造的；凡被造的，没有一样不是藉着他造的。”万物都是耶稣造的，日头和月亮，山、水、地球、飞禽、走兽都是耶稣造的，泥土也是耶稣造的，所有的万物都是在泥土中产生的，所以人也是泥土造的，人也是吃土，归土。猪肉、羊肉等，都是由泥中产生的，所以猪、牛、羊等都是这样，泥有什么作用呢？泥土能够生长这么多的东西，这泥土的解释就是科学家也答不上来。上帝创造的就能生发这么多的东西，箴言八章22-30节：“在耶和华造化的起头，在太初创造万物之先，就有了我。从亘古，从太初，未有世界以前，我已被立。没有深渊，没有大水的泉源，我已生出。大山未曾奠定，小山未有之先，我已生出。耶和华还没有创造大地和田野，并世上的土质，我已生出。他立高天，我在那里；他在渊面的周围划出圆圈，上使穹苍坚硬，下使渊源稳固，为沧海定出界限，使水不越过他的命令，立定大地的根基。那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃。”所以这个地方的圣经就可知道，一切看见的，看不见的，都是耶稣，这里圣经中的我，就是指耶稣，他就是神，他所造的，是有这样的奇妙，有些人却说，耶稣是番人（外国人）教。你们想一想，太阳、月亮难道只有番人有份，我们没有份吗？我们也是有份的，我们祷告，若对方没有答复，这就是没有上帝，如果我们祷告，若没有回复，就是迷信了。所以有许多的事实证明，上帝是真实的，真活的，不是迷信，也不是番人教。

约翰一章1-3节是比较深一点，现在这样解释，我们已经懂的了，再解第4节：“生命在他里头，生命就是人的光。”这个“他”就是指耶稣，生命在耶稣里头，这生命就是人的光。在外国的文字中，这个“人”字是多数的，是众人的意思。在外文中，一个人与众人写法不同，照外语这句话应当译作：“生命在道里头，这生命就是众人的光。”这样译法是很有意义，因为耶稣说：“你们是世上的光……，你们的光应当照在人面前，叫他们看见你的好行为，归荣耀给你们天上的神。”所以这生命就是众人的光，众人只要能得这生命，也就能与基督一同有光，又能从人的光，来认识基督的光，所以人也有光的。彼得、约翰、保罗他们都有光，有好的行为就是光，在家庭里应当把光点在灯台上，照亮了全家的人，使全家都有光，父母、妻子、儿女都有光，说话和气，有好的态度，有道有理就有光。那容易发脾气的，恼怒的就是没有光。对别人说话和气，照顾别人就是有光，专门利已，毫不利人，就是没有光，这个生命就是人的光。

再看第5节“光照在黑暗里，黑暗却不接受光。”这经文没有人解释过，也没有听过，怎样叫做光照在黑暗里呢？诗篇一百十九篇130节：“你的言语一解开，就发出亮光，使愚人通达。”你的言语一解开，就发出亮光，好比说，太初有道，道与神同在。一解开就发出亮光，光照在黑暗里，有什么意思呢？就是圣经的话解开，对我们传讲，就发出亮光，有些人接受光，有些人不接受光的。圣经话不解释，是不懂的，一解开就能懂着，就是发出亮光来。光照在黑暗里，黑暗却不接受光，就是听耶稣的话，不悔改的人，就是不接受光的，这种人在教会中是很多的。那称呼我主阿！主阿！我不是奉你的名赶鬼、奉你的名医病、行许多异能的，耶稣说：你这些作恶的人，离开我去吧！有些传道的人也会称呼主阿，主阿，会奉主的名传道，行许多的异能，他自己却不悔改。耶稣说：作恶的人是不接受光的。有许多的罪人听见耶稣的话，就立即悔改，这就是接受光的。

再解第6-7节：“有一个人，是从上帝那里差来的，名叫约翰。这人来，为要作见证，就是为光作见证，叫众人因他可以信。”这个人是从上帝那里差来的，名叫约翰，他是耶稣的开路先锋，因犹太人仍旧不悔改，所以耶稣讲，约翰是传悔改洗罪的道理，马太三章1-12节：那时，有施洗的约翰出来，在犹太的旷野传道，说：“天国近了，你们应当悔改！”这人就是先知以赛亚所说的，他说：“在旷野有人声喊着说：‘预备主的道，修直他的路！’”这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫、野蜜。那时，耶路撒冷和犹太全地，并约旦河一带地方的人，都出去到约翰那里，承认他们的罪，在约旦河里受他的洗。约翰看见许多法利赛人和撒都该人也来受洗，就对他们说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？你们要结出果子来，与悔改的心相称。不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们：神能从这些石头中给亚伯拉罕兴起子孙来。现在斧子已经放在树根上，凡不结好果子的树，就砍下来丢在火里。我是用水给你们施洗，叫你们悔改；但那在我以后来的，能力比我更大，我就是给他提鞋也不配，他要用圣灵与火给你们施洗。他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”这施洗约翰是为光作见证的，把耶稣作了介绍，我用水给你们施洗，就是介绍耶稣的工作，约翰来是为光作见证的，约翰不是那光。所以有些人不接受耶稣，就是只信宝血，不悔改，好像糠皮一样，不是麦子！有恩典有真理的人，就是麦子，麦子能够收入仓里。

约翰说：“我是用水给你们施洗，以后有一位，是用圣灵与火给你们施洗。”圣灵施洗是什么意思呢？就是圣灵感动、指教，使人悔改成为圣洁。那火施洗是什么意思呢？好像一个杯是用泥做起来的，放在窑中一烧，以后能坚硬而被使用，不经烧过就不能使用。所以我们各人都要经过火炼的试验，才可以给上帝用的，传道也好，信徒也好，使我们遇到患难、逼迫，而不会跌倒，我们单讲平平安安是不对的。约翰十四章27节：“我留下平安给你们，我将我的平安赐给你们。我所赐的，不象世人所赐的，你们心里不要忧愁，也不要胆怯。”所以世人所赐的平安就是凡事顺利、发财、房屋多、没有困难，就算为平安了。耶稣说，我所赐的不象这样的平安，那是怎样的呢？保罗是有平安的，就是在坐牢期间他还唱诗歌祷告，牢房的墙门也塌了，管牢房的牢头看见此景，以为犯人们都逃走了，他觉得自己有罪要自杀，保罗说：你不要怕，我们都在这里。你只要信耶稣，就能得救。以后这牢头把保罗带到他家里，听从保罗的教训，并受了洗，当天晚上全家都信了。保罗坐牢是平安的，他救了管牢房的牢头，而保罗并不是发财或得儿子，所以上帝所赐的平安不象世人那样儿子多，房屋多，但保罗将来必照他所行的得赏赐，是永远得荣耀的。在今世吃点苦，在将来得荣耀，世上有苦难，在主里面有平安。

我也是经过这样的平安，在金华丽水传道，我的家父赶来叫我回家，对我说，田地、房屋都被银行没收了。这天晚上，我和父亲一起睡觉，我睡得很安心，我的父亲却一宿未合眼。第二天我的父亲就责备我说：你这个无用的人啊……我却对父亲说，你不要担心，一切的事情上帝是知道的。所以世上有苦难，我们在主里面有平安，等几年以后，富农、地主是有苦难的，所以我懂得这个道理，就不用为眼前的环境所担忧了。所以约翰是为光作见证，是用水给你们施洗，耶稣是用圣灵与火给你们施洗。约翰五章33节：“你们曾差人到约翰那里，他为真理作过见证。”上面说：为光作见证，这里圣经说，为真理作见证，约翰若传只要信宝血得救，不用信真理，就有永生，他若是这样传，怎么为真理作见证呢？所以他手里拿着簸箕，要扬净他的场，把糠用不灭的火烧尽了，糠就是没有真理的人，单信宝血，不相信真理的人，就是灭亡的，像糠皮一样。我这次到你们这里来，要盼望你们都要得救，盼望各人有真理，你们如果单单信宝血，就是信了十年或二十年，若没有真理，还是糠皮，还不是麦子，只有麦子才能收在天仓里。


第十一篇：天国的钥匙

经文：马太十六章17-19节：耶稣对他说：“西门巴约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。我还告诉你：你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过他。我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”

现在就讲当中一句，耶稣当天对彼得所讲的话，把天国的钥匙交给彼得，天国钥匙是什么东西呢？天主教堂里有一个铜作起来的钥匙，挂在门上，那个铜作起来的能不能把天国的门打开呢？是完全不可能的。看这里的经文，耶稣确实把天国的钥匙交给彼得，钥匙看起来好像是很简单的，好比一只箱子，里面有许多的东西，但是外面只有一把钥匙可以锁住，而里面有许多的东西，若没有钥匙就无法打开了。若没有天国的钥匙，也同样无法打开天国的门，也就无法知道天国的一切奥秘了。这个问题很重要，这天国的钥匙，没人知道，也没人讲过。今天就讲钥匙，耶稣把钥匙交给彼得，彼得写了二封书信，在他的书信中，就可以见着钥匙。彼得后书一章5-7节又10节：“正因这缘故，你们要分外地殷勤。有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。…所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。”钥匙就在这里了，其实钥匙是很简单，钥匙是“加上”二字，使一步加上一步，没有这几样，就没有钥匙，天国就进不去，人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪，已经得了洁净。人若没有这几样加上的事，就是瞎眼。只信宝血不信真理，不知道上帝审判不审判，因他是没有德行，没有德行就是瞎眼，有了德行加上知识，一个人信心、德行好，若没有知识也是瞎子。

有一个人传说：你们的祖宗，灵魂若落在地狱里，只要你给我钱，作一个祷告就可以把你祖宗的灵魂给招出来。有许多没有知识的人，就听他骗了。还有些人传，某日会被提，原来有许多地方教会中有这种风声，这就是没有知识，听邪灵骗。其实圣经说，时间还未到，帖前四章15-17节：“我们现在照主的话告诉你们一件事：我们这活着还存留到主降临的人，断不能在那已经睡了的人之先，因为主必亲自从天降临，有呼叫的的声音和天使长的声音，又有神的号吹响，那在基督里死了的人必先复活。以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。”这三节圣经，重点讲到“先后”二字，在基督里死了的人必先复活，在基督里死了的人，不是后复活，复活的和存留的一同被提，所以有许多的人想在大灾难前被提，圣经中只有神应许我们逃避灾难是有的。所以你们要时时警醒，常常祷告逃避大灾难。

有许多人没有知识就会听别人骗。这种知识是很宝贵，知识是使我们辨明是非，不象瞎子，瞎子走路看不清楚。在教会的历史上，有一个名叫彼得的，到耶路撒冷去，看到耶路撒冷被伊斯兰教的人占领，他就到德、法、英、比国去，兴起了十字军，去打耶路撒冷，共打了十次，被土耳其士军打败了，战争中死亡几百万人。你们想，攻占耶路撒冷应该不应该呢？只要照圣经的知识来解决，加拉太四章24-25节：“这都是比方，那两个妇人就是两约。一约出于西奈山，生子为奴，乃是夏甲。这夏甲二字，是指着阿拉伯的西奈山，与现在的耶路撒冷同类，因耶路撒冷和她的儿女都是为奴的。”在创世记中记着亚伯拉罕有两个妇人，他的妻子是撒拉，他年纪老了，尚未生育，亚伯拉罕就与撒拉的使女夏甲同房，生了一个儿子，名叫以实玛利。以后撒拉也生了一个儿子，名叫以撒，神把所应许的迦南，赐给以撒的后裔。所以保罗写信给加拉太的人说：亚伯拉罕的两个儿子，一个是使女生的，一个是自主之妇人生的，然而那使女生的是按着血气生的。这都是比方，那两个妇人，就是两约，一约出于西奈山，生子为奴，乃是夏甲。夏甲是指着西奈山，与地上的耶路撒冷同类，因耶路撒冷和他的儿女都是为奴的，但那天上的耶路撒冷是自主的（撒拉），她是我们的母。弟兄们，我们是凭着应许作儿子，如同以撒一样，所以新旧约，丈夫一个，妇人有两个，旧约是出于上帝，新约也是出于上帝，旧约是使女生的，新约乃是撒拉生的。其实西奈山与地上的耶路撒冷都是旧约的范围，我们是新约的儿女，撒拉是我们的母，夏甲不是我们的母。而十字军去打耶路撒冷，死了许多人是没有价值的，耶路撒冷被外邦人践踏，直到外邦的日子来到。

他们去打耶路撒冷是没有知识，白白死了几百万人。所以有德行还要加上知识，在祷告中也要有知识，勿说重复的话，若不为他的国和他的义求，就是没有知识。有了知识还要加上“节制”，吃饭、干活、说话、花费等都要有节制。有了节制还要加上忍耐，小事上不忍耐，就会出大事。解放前，我到了乐清，有一个地方要检查我，不让我走，若不忍耐，就会出大事了。有些人在文革大试炼中没有忍耐，承认自己不相信耶稣，以后仍旧出来传道，教会里的人就不喜悦他。所以这些人没有忍耐，是看不到将来的事，是瞎眼的。有了忍耐还要加上虔敬，聚会要虔敬，读经要虔敬，若没虔敬就是瞎眼，因为我们这样祷告、讲道、读经，有圣灵使我们刚强，若不是这样就没有圣灵能力，人就会远离神了。

有了虔敬，要加上爱弟兄的心，爱弟兄是在光明中行，恨弟兄的是没有永生，“凡恨他弟兄的，就是杀人的。你们晓得凡杀人的，没有永生存在他里面。”（约一书三：15）有了天国钥匙，永生才能进去。有了爱弟兄的心，还要加上爱众人的心，若不爱众人就是瞎眼，有许多的人看见信耶稣的就爱他，若不信的就不爱，这是不对的，信耶稣的人，也是从不信到信的。我以前也是不信的，教会中的人若不爱我，我可能现在也是不信的。所以我们要有爱众人的心，我们若单信宝血，没有这几样，乃是瞎眼，不知往哪里去。有许多的人传不用“加上”，信就得救了，所以教会中有不同的认识，一种人讲要“加上”，另一种人讲不用“加上”，他说：一件衣裳做好了，还需要加上什么吗？圣经说，若不“加上”就没有永生。没有知识会被人骗，德、法有许多人被教皇骗，去买教皇印的赎罪票。彼得后书二章3节：“他们因有贪心，要用捏造的言语在你们身上取利。他们的刑罚，自古以来并不迟延；他们的灭亡，也必速速来到。”彼得讲过，他们因有贪心，用造起来的话，在我们身上取利，使没有知识的人去买赎罪票。

今天讲到天国的钥匙是什么呢？就是“加上”二字。钥匙是很简单的，打开后，里面有丰丰富富的东西，将来有许多没有钥匙的站在门外叩门，路十三：24-27：耶稣对众人说：“你们要努力进窄门。我告诉你们：将来有许多人想要进去，却是不能。及至家主起来关了门，你们站在外面叩门说：‘主啊，给我们开门！’他就回答说：‘我不认识你们，不晓得你们从哪里来的！’那时，你们要说：‘我们在你面前吃过、喝过，你也在我们的街上教训过人。’他要说：‘我告诉你们，我不晓得你们是哪里来的。你们这一切作恶的人离开我去吧！’”

将来天国的门关了，有许多人在门外叩门，耶稣回答说：“不知道你们是从哪里来的……”他们把礼拜堂当作一条街一样，是作生意的一样，把道当作得利的门路，耶稣讲你们作恶的人离开我去吧！吃过喝过，就是擘饼喝杯记念耶稣，他们只信宝血，却没有“加上”，只靠恩得救，你们想，若靠恩得救有永生，耶稣就不会称你们是恶人了，也不叫你们离开他。今天所讲的道理和我们大有关系，约翰五章24节：“我实实在在地告诉你们：那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”这节经文很明显，是否需要有“加上”呢？耶稣说：听我话又信差我来者，就有永生。重点是“又”字，这节经文是讲到“加上”，里面有二部分，是德行和知识，包括起来，就是听耶稣的话。登山教训，听信就有福，向弟兄动怒的就有祸了，作善事不要吹号，照耶稣教训行，就有德行。把耶稣的话听去，就有圣灵同在，就会有知识，会忍耐，会彼此相爱，会节制。听耶稣的话，就有这八件事存在身上，有了八件事就有永生可进天国了。

约五章38节：“你们并没有他的道存在心里，因为他所差来的，你们不信。”这节圣经有二部分，只信宝血，不信耶稣的真理，这样的人是真信吗？耶稣说：你们没有信。因不信上帝所差来的，就是耶稣的话不信。教会中信宝血，不信话的人，这样的人就是没有“加上”。他们单信血，只有一部分，还是片面的，这些人是相信七件事的，但是耶稣的话（真理）却不信。现在告诉你们七件事不能代表耶稣，好像客栈里的登记簿一样，只知道这客人外在的情况，如姓名、职业、住址等，却不知道他的思想、性情。他们举起救恩，反对真理，耶稣的话被他们阻挡了。恩典是从耶稣来的，真理也是从耶稣来的，他们好像瞎子摸象一样，一个摸着鼻子像竹竿，一个摸着肚皮像墙壁一样。所以教会中产生两派，认识耶稣不全面，只看到一部分，反对那一部分，然而只有“加上”的才是全面的，天国才能进去。蒙神恩典，这个道理现在显现出来，就知道天国的钥匙是“加上”二字，如果没有钥匙，将来必关在门外，主不认识你，就是因为你们没有加上八件事，不要以为不重要，耶稣说，你们作恶的人离开我去吧！所以你们若有加上八件事，将来你们和亚伯拉罕并众先知同坐席，这就是天国的钥匙。


第十二篇：祷告内容解说

教会中对祷告的认识知识是很重要的，例如：有一个人信耶稣很热心，每天早、中、晚都祷告，她是怎样的热心呢？是有一个灵对她说这样的事和那样的事，国家的、家庭的、丈夫的、儿女的都会对她说，她是怎样的祷告呢？她说：求上帝赐我聪明，赐我能力，赐我权柄，赐我恩赐，这样的祷告是不好的。下面就讲如何祷告：

祷告时间很长，又说许多重复的话，结果就会被魔鬼利用。请看马太六章5-8节：“你们祷告的时候，不可象那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父。你父在暗中察看，必然报答你。你们祷告，不可象外邦人，用许多重复话，他们以为话多了必蒙垂听。你们不可效法他们，因为你们没有祈求以先，你们所需用的，你们的父早已知道了。”

你们祷告不要说重复话，好比：哈利路亚，哈利路亚……一小时，二小时这样，你们听见了，觉得这是不是出毛病了呢？若一个人讲：你好，连续不断这样讲一、二个小时，你会不会觉得这个人是不是哪出毛病了呢？所以祷告不要说重复话，不要故意在人面前做很长的祷告。真正与神交通，应该清心在神面前祷告，或在家中内室祷告，一定要简单，但又要常常祷告。

祷告的内容分为四方面：(1)赞美、(2)感谢、(3)认罪、(4)祈求。

（1）先讲赞美和感谢不同，上帝创造的大能大慈爱，我们要赞美他，诗篇上的话都是赞美神的。

（2）感谢：比方，一个人把你的病医好了，就要感谢他。请看路加福音十七章11-17节：耶稣往耶路撒冷去，经过撒玛利亚和加利利，进入一个村子，有十个长大麻疯的迎面而来，远远地站着，高声说：“耶稣，夫子，可怜我们吧！”耶稣看见，就对他们说：“你们去，把身体给祭司察看。”他们去的时候就洁净了。内中有一个见自己已经好了，就回来大声归荣耀与神，又俯伏在耶稣脚前感谢他。这人是撒玛利亚人。耶稣说：“洁净了的不是十个人吗？那九个在哪里呢？”旧约时代，大麻疯医好了给祭司察看，现在给医生察看，有了医生的病历确诊，才可以回家。大麻疯本来不可以回家，会传染的，这十个大麻疯的，耶稣把他们医好了，并去给祭司察看以后，其中只有一个撒玛利亚人来感谢，并归荣耀给神。十个大麻疯医好以后，有九个没有来感谢，耶稣把我们医好以后，我们是否有感谢呢？是否有对众人传达呢？所以一是要赞美神创造天地，并他的公平和公义；二要感谢神，不但把我们的病医好了要感谢，使我们明白圣经也要感谢，并要感谢神将天国奥秘指示我们。

（3）认罪：约一书一章8-10节：“我们若说自己无罪，便是自欺，真理就不在我们心里了；我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义；我们若说自己没有犯过罪，便是以神为说谎的，他的道也不在我们心里了。”这三节经文说，我们若说自己没有犯过罪，便是以神为说谎的，神说：因为世人都犯了罪，亏缺了神的荣耀，如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。我们若认自己的罪，神是公义，必要赦免我们的罪。天主教里向神父认罪，我们却是自己向上帝认罪，一切的罪向上帝承认，因上帝是公义的。

（4）祈求：祷告的时候不说重复的话，出毛病是祷告中来的。我起先是信天主教，信了三、四年，天主教信徒本来是没有权柄读经（可我四福音读得很熟了）。我在传道时，有许多地方的人祷告时，出现哭、笑、跳。每个人的意志有强有弱，意志强的人就难朦胧，意志弱的人，容易被邪灵搀入迷惑。耶稣叫我们祷告勿说重复话，但他们都喜欢说重复话，诗篇上有许多赞美的话，都没有重复。青田有一个女人，她做祷告时有一种动作，我问她说：耶稣是谁？她说不知道。一个人连耶稣是谁都不知道，怎么会有圣灵呢？有一次我到上海某教会中聚会，散会以后，他们作祷告，有各种各样的动作，他们认为这种动作是得圣灵。所以我们要辨别诸灵，“亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来了。”（约一书四：1）使徒约翰说，一切的灵不要都信，总要试验那个灵是出于神的不是，因世上有许多的假先知，那灵不是出于神的，就当批判他。是不是亵渎的，怎样试验呢？申命记十八章20-22节：“若有先知擅敢托我的名说我所未曾吩咐他说的话，或是奉别神的名说话，那先知就必治死。你心里若说：‘耶和华所未曾吩咐的话，我们怎能知道呢？’先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。”这些假先知奉上帝的名说假预言。有一个人讲某人某日会死的，但到现在还活着，这样的假先知要治死他，他们所讲的预言，根本不是神的意思，是他自己想出来的，假先知所讲的是没有成就的。现在世上有许多的假灵，一切的灵你们不要都信。耶稣说凭着他的果子就可以认出他来，好树结好果子，坏树结坏果子。不认人的果子是不好的，是不对的，所以一切灵不要都信。

有些人讲我们只要彼此相爱，不用论断别人。若他们的灵不对，你是否容他们呢？狼要吃那只羊，就给他吃掉吗？牧人不去打狼吗？任凭他们给狼吃尽吗？有许多人说：不要论断别人。你们到底是否可以论断别人呢？耶稣说：你们若论断别人，你也要被论断。其实耶稣是叫那些假冒为善的人，不要论断别人，所以叫他们先去掉自己眼中的梁木，以后才可以去掉弟兄眼中的刺，你自己眼中有梁木看不清楚，不可以去掉弟兄眼中的刺。什么是梁木呢？因为从心里发出来的有恶念、凶杀、奸淫、苟合、偷盗、妄证等都是污秽人。眼中的梁木，这个眼不是肉眼，而是心眼，保罗说，求神开启你心中眼睛，这些东西若存在心里，眼睛就看不清楚。如果教会有穷人，你想是因上帝没有祝福他，所以也不为他祷告，这是因你们心里有贪心，看不清楚穷人有信心有真理。像扫罗和大卫，因扫罗心中有凶杀的心，只怕王位被大卫夺去，就时时刻刻想杀大卫，其实大卫是爱他的，因扫罗眼中有梁木。眼中有梁木的人，不可论断弟兄，因你自己也看不清楚，怎么可去掉弟兄眼中的刺呢？你若看清楚了，就可以去掉弟兄眼中的刺，这就不是论断，请看提前五章20节：“犯罪的人，当在众人面前责备他，叫其余的人可以惧怕。”责备罪人是有好处的，犯罪的不责备，那众人就都去犯罪了，所以保罗讲犯罪的人当在众人面前责备他。

圣经上说求饼，怎么会把石头给他呢？求鱼怎么把蛇给他呢？求卵怎么给了蝎子呢？耶稣叫你祷告勿说重复话，你却不听耶稣的话，这就是求鱼反给蛇了。所以祷告的时候不说重复话，前面讲到那个女人祷告时求上帝赐给她能力、圣灵、聪明、恩赐，这样祷告好不好呢？马太福音六章33节：“你们先求他的国与他的义，这些东西都要加给你们了。”耶稣教训我们如何祷告，要先求他的国和他的义，有许多人讲到这里，就不明白了，什么是他的国的呢？马太十三章24-25节：耶稣又设个比喻对他们说：“天国好像人撒好种在田里，及至人睡觉的时候，有仇敌来，将稗子撒在麦子里就走了。”天国指天上，仇敌来怎样会把稗子撒在天上？36-38节：当下耶稣离开众人，进了房子。他的门徒进前来，说：“请把田间稗子的比喻讲给我们听。”他回答说：“那撒好种的就是人子，田地就是世界，好种就是天国之子，稗子就是那恶者之子…。”田地是世界，天国撒好种在世界，教会中间有真道撒在我们中间，稗子也撒在我们中间，如有些人传信耶稣，就是做强盗的天国也有份，这些话就是稗子，耶稣的真道给他们搞乱了，反而不听耶稣的教训。他的国是什么呢？就是教会。天国就是教会，田地就是世界。求他的国，就是为教会祷告。那个人只求上帝赐她智慧、聪明、能力，她这样都是为自己求，想在教会中作领导，有地位，讨人喜欢，这样的祷告，就是心不正，所求鱼的反把蛇给你。你们要为教会传道人，为兴起教师讲道的恩赐、医病赶鬼恩赐等祈求。

怎样求他的义呢？这是很重要的。请看罗马一章17节：“因为神的义正在这福音上显明出来；这义是本于信，以致于信。如经上所记：‘义人必因信得生。’”这地方有三个信字，对于本于信，以致于信的翻译，在光绪年间的老圣经中就是信了又信，英文是相信到相信，台州的罗马字就是信上加信，意思是从相信耶稣的救恩加上相信耶稣的真理。若单单相信宝血，不信真理，就是神的义没有份了。义人必因信得生，这句话也是难懂的，英译：因信度日，因信生活。单信宝血，不信真理，还能度日吗？所以需要信心度日，我当时在丽水碧河种田时，没有田地，也没有本钱，是靠神恩典，妻儿问：我们的本钱在哪里呢？罗马四章17节说：亚伯拉罕所信的，是那叫死人复活、使无变为有的神…。人生在世最怕二个字：无、死。圣经却说叫死变活，叫无变有。所以我对妻儿说，我们的本钱就在这里。我在那里种田，头几年正好饥荒，神也没使我们饿死，有这样的信心，就不用怕什么了，上帝给我们信心，所以不去南京，也能过日子，那些日子里是相信耶稣叫死变活，叫无变有的。我们若有了这三个信心，就是有义。

有些人说，只有一主、一信、一灵、一洗，你们怎么说有三个信呢？这个道理是容易明白的，好比一个蛋，有蛋壳、蛋黄、蛋白三部分组合起来，能说是三个蛋吗？这只能是一个蛋，信血、信真理、信心生活连在一起就是一个信。一个人有灵、魂、体，能说是三个人吗？身体若没有灵魂是死的。现在教会中有许多偏见，只看片面，看表面，反对里面，就是看到救恩反对真理，其实这三个是一样，有许多人像瞎子摸象一样，多个瞎子摸不同的部位，连起来才是正确的结论。有许多人只信救恩，不信真理，罗马一章18节：原来，神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。各人所行的就要报应，一切行不义的，就是举起救恩反对真理的，上帝的忿怒就显明出来，这两句话都要应验，所以应该求他的国，为教会祷告。求他的义，就是求三个信心的祷告，我天天这样求，以后就写出《信心五十题》、《永生的门与路》。当时教会中的阻挡很多，所以我们天天这样祷告，教会就大大变化，上帝就和我们同在，稗子就撒不进来，邪灵也无法进入，真理就会赐给我们。所以应当先求他的国和他的义，别的东西也会加给我们的。


第十三篇：初步的道理--白白的称义

经文：罗马三章10-19节“就如经上所记：没有义人，连一个也没有；没有明白的，没有寻求神的；都是偏离正路，一同变为无用。没有行善的，连一个也没有。他们的喉咙是敞开的坟墓，他们用舌头弄诡诈，嘴唇里有虺蛇的毒气，满口是咒骂苦毒；杀人流血，他们的脚飞跑，所经过的路，便行残害暴虐的事；平安的路，他们未曾知道；他们眼中不怕神。我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在神审判之下。”

罗马十五章14节：“弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。”这节圣经是对弟兄们讲，不在律法之下。称义是白白的恩典（罗三：23、24）。有罪的女人用香膏抹主，路加福音七章37-50节，那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就拿着盛香膏的玉瓶，站在耶稣背后，挨着他的脚哭。眼泪湿了耶稣的脚，就用自己的头发擦干，又用嘴连连亲他的脚，把香膏抹上。请耶稣的法利赛人看见这事，心里说：“这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。”耶稣对他说：“西门！我有句话要对你说。”西门说：“夫子，请说。”耶稣说：“一个债主有两个人欠他的债：一个欠五十两银子，一个欠五两银子。因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？”西门回答说：“我想是那多得恩免的人。”耶稣说：“你断的不错。”于是转过来向着那女人，便对西门说：“你看见这女人吗？我进了你的家，你没有给我水洗脚，但这女人用眼泪湿了我的脚，用头发擦干；你没有与我亲嘴，但这女人从我进来的时候就不住地用嘴亲我的脚；你没有用油抹我的头，但这女人用香膏抹我的脚。”所以我告诉你，她许多的罪都赦免了，因为她的爱多。但那赦免少的，他的爱就少。于是对那女人说：“你的罪赦免了。”同席的人心里说：“这是什么人，竟赦免人的罪呢？”耶稣对那女人说：“你的信救了你，平平安安地回去吧！”

罗马三章25节：“神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪。”27节：“既是这样，哪里能夸口呢？没有可夸的了。用何法没有的呢？是用立功之法吗？不是，乃是用信主之法。”法利赛人用立功之法，我们是用信主之法，自高必降为卑，自卑必升为高。罗三章28节：“所以我们看定了，人称义是因着信，不在乎遵行律法。”这表妓女喇哈因着信称义，不在乎遵行律法。29又31节：“难道神只作犹太人的神吗？不也是作外邦人的神吗？是的，也作外邦人的神。这样，我们因信废了律法吗？断乎不是！更是坚固律法。”断乎不是，在英文里是“上帝不准”。坚固律法是指在新约时代向弟兄动怒难免审判，旧约允许娶多妻，新约只有一夫一妻，摩西的律法中妻子离开就给她休书，新约要彼此相爱。如果彼此相害就永生无份了。罗马四章4-5节：“作工的得工价，不算恩典，乃是该得的；惟有不作工的，只信称罪人为义的神，他的信就算为义。”教会两派，一派传真理，一派传恩典，单传恩典的真理得不着，传恩典的白白称义是不对吗？罗马五章九节指出，靠血称义只是开始，但不可停留在此，以后还要相信真理，学习真理，遵守真理。如捷克斯洛伐克有一个人名叫胡司约翰，时间在主降生后一千三百年做大学校长，后弃业传道，结果被天主教用火焚烧了，焚烧前做出一首诗：寻求真理，倾听真理，学习真理，按真理而行，坚持真理，誓死保卫真理。

罗马五章九节指出靠血称义，免去上帝忿怒，必须彼此相爱。

罗马五章1-2节，我们既因信称义，就藉着我们主耶稣基督得与上帝相和。我们又藉着他，因信得进入现在所站的恩典中，并且欢欢喜喜盼望上帝荣耀。提多二章11、12节，因神救众人恩典已经显明……敬虔度日。我们大家需要这恩典，应该都进入这恩典中（圣灵中），真正达到教会复兴。加拉太五章18又22-25节请大家读一读，有圣灵引导，在恩典之下，天天靠圣灵行事。


第十四篇：从耶路撒冷下耶利哥的人

（经文：路加十章30-37节）

信徒信心坠落，祷告失味，听道听不进去，会落在强盗手中。

什么是强盗呢？约十章一节:“我实实在在地告诉你们：人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。”羊圈是指教会，强盗是指不从门进去，从别处爬进去的。就是用立功之法，像法利赛人祷告，靠自己行为，没有悔改，这样进入的是爬进来，立自己的义。约十章八节：凡在我以先来的，都是贼，是强盗，羊却不听他们。这样必有人说以利亚、亚伯拉罕是强盗了，因为他们是在主以先，这是错的。主说：“从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席。”（太八：11）坐席的不是强盗。这“在主以先来的”，指不跟从主后面（约十：27），也不会效法耶稣脚踪行，“先”不是指时间的先后，而是指走路的前后，这先来的是反对真理的，也就是强盗、贼。所以道理热心的没有关系，冷心必落在强盗手中。

打半死--不是用棒与棍，乃是用话。信可得永生，不用行真理，行真理的他反要说你是靠行为得救，所以只要信就可以。如果你祷告会做一点，心中稍微有点道，这就是打半死的状态。启三章1-2节，……按名是活的，其实是死的，……他的行为，在神面前没有一样是完全的。这种人行为是死的。

有人必说落在强盗手中还好些，因他们所传的道理宽大一点。约二书9-10节：凡越过基督的教训不常守着的，就没有神；常守这教训的，就有父又有子。若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安；因为问他安的，就在他的恶行上有份。所以传讲得永生不用行为的，是脱去衣服，赤身露体了。

路十章31-32，有祭司从此路经过，一方面没有爱心，另一方面没有办法。利未人指什么呢？彼前二章5节，你们来到主面前也就象活石，被建造成为灵宫，作圣洁的祭司……。从教会看到，信徒没有行为半死半活，赤身露体，按名是活，其实是死，利未人作祭司看着没办法就过去了。

路十章33节，惟有撒玛利亚人行路，约八章48节犹太人称耶稣是撒玛利亚人。

路十章34节，用油--圣灵，圣灵表悔改；酒--耶稣的血，血表赦罪。主从悔改的心，赦罪的恩赐给他。

包裹表解决他的罪孽，若单用油和酒，不包裹也不可，应当认罪才可以。

护上自己牲口，带到店里，店表教会，牲口表传道人。

路十章35节，第二天--第二步。第一步用油和酒，表悔改赦罪；第二步拿出二钱银子，交给店主。店主--教会负责人。二钱银子--启六章六节：一钱银子买一升麦子，麦子--种子，种子--道--就是新约圣经；另一钱银子买三升大麦--旧约圣经分三部分（路二十四章44节）：1、摩西书；2、先知书（赛、耶、结、但及何--玛十二小先知书）；3、诗篇书：约伯、诗篇、箴言、传道、雅歌。

耶稣将二钱银子交给负责人，主对负责人讲，你且照应他，此外所费用的：我们单单传道理给信徒还不够，还要加上看顾病人、祷告、接待、怜悯等都要作，作事要热心，有冷心软弱的要督促帮助他。

我回来必还你：但要信未见之事，主回来必还你的，主是不会说谎的，必成就一切，不是一个还一个的。林前二章9节：上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。将来在乐园里吃生命果子，圣城美好，不再有死亡和悲哀，主在那里，叫信的人也在那里。信、望、爱长存，没这三样会灰心，像保罗当打的仗已打过，当跑的路已跑尽，所信的道已守住，就有公义的冠冕为他存留（提后四：7-8）。求主使我们有知识和见识，能分别是非，常守教训，有父也有子。

愿主恩常与弟兄们同在！