唤醒教会 进入命定

唤醒教会 进入命定

刘彼得牧师信仰感言

刘师母的见证

诗歌：华人兴起来(三首）

弃绝孤儿的灵，恢复神儿子的尊贵和荣耀

国度的胸怀与山头主义

现代的法利赛人是教会复兴最大的拦阻

家庭、教会、事工

从新人到新妇的天路历程

安息日与主日的深思

基督徒需要遵行律法

耶和华的节期

防备现如今各种否认耶稣之名的错误教导

先知职分与先知性恩赐

如何分辨异端

恩典福音的迷惑性

恢复神所要造的人

你的命定在哪里？

什么是《分别善恶》《宗教的灵》和《孤儿的灵》与《三自教会》《家庭教会》《国度教会》

为中国祷告的方向，及华人教会的使命！

众教会复兴七个根基性真理

天国的福音要传遍天下

华人兴起，进入命定

建造末世荣耀的新皮袋教会

天国必经之路

分水岭的时刻

深度自洁，突破软弱

神造人的原始心意

神的恩典与律法

五重执事配搭的服侍

认识敌基督

敌基督黑暗权势

中国教会的现状和使命

教会复兴的十大拦阻

基督与基督教的不同

用神的道碰一碰自己

山羊和绵羊、稗子和麦子分水岭的时刻

访问古道，唤醒你的命定！

唤醒命定的时刻


    刘彼得牧师信仰感言

    刘彼得弟兄，2018 年 3 月 27 日，神呼召离开家乡去往沈阳居住，我很清楚神在我身上有彼得的呼召，亚伯拉罕的祝福！所以我顺服神像亚伯拉罕一样，离开本地， 本族完成神的使命！

    我是因 16 年前在沈阳出一次车祸，造成高位截瘫，下肢瘫痪生活不能自理。因着这次不幸，几年后，神藉着一位弟兄把福音传给了我，让我认识了耶稣基督。从此， 神带领我走上了这条十字架永生天国的道路… … 让我在最痛苦绝望中得到从来没有过的喜乐和盼望！

    从出车祸后，一直由我母亲照顾我。因最近几年母亲年龄大了，还需要做手术； 所以照顾不了我了！

    感谢主的恩典，神没有撇下我，祂怜悯了我！2016 年神赐我一位爱主的兰兰姊妹， 她是因神给她清楚的带领，成为我的妻子来照顾我。帮助我一同走这条服侍神的道路！ 千言万语诉说不完主的恩典，很谢谢我妻子的爱心付出！我们一路走来，感谢主的带领，陪伴保守和看顾我们。

    我也深知我的生命还很幼小，神也在打磨雕刻使用我。感谢主的恩典，最近神带领我与妻子要去沈阳，神应许说在沈阳要超自然的医治我。

    我们夫妻现在在沈阳已经六个月了，在这里的生活一切都很好，充满神的各样恩典，我们也确信神怎样说是就必怎样成就。

    【约壹 4:7 亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。】爱就是看到别人的需要，看到自己的责任，这就是爱。

    【罗马书 12:15 与喜乐的人要同乐；与哀哭的人要同哭。】今天中国有各项属灵事工，身为各项事工的负责人都是天父的孩子。我们身为父母的肢体，你有很多孩子，他们都说爱你， 然而他们之间却不能相爱，身为父母你的心会满足吗？今天身为天父儿女的我们和教会团队事工的肢体，我们要是真的爱神，唯有我们彼此尊荣，包容，相爱，用天父那为父为母的心，用神的眼光看侍神家的每个肢体在天父眼中的价值，我们才能满足阿爸天父的心！身为神的儿女必须在神的恩典真理中真实的认识自己，虽知不配，但不自卑。神在祂创造我们的命定中高抬我们，我们不自高自大，时刻摸着耶稣的心跳而行事；我们也不高举教义，也不高举教会、事工或有恩赐的领袖，只高举耶稣基督并祂的十字架！

    中国教会必须要成熟，除去宗派、家庭、三自观念，学会天国尊荣文化，用属神的眼光看侍人，加以荣耀，加以提升，提升别人的地位，给别人殊荣，极为尊敬并肯定欣赏对方！

    这个时代需要像施洗约翰，以利亚这样的先知，这个时代如果真的出现这样的先知，很多属世的教会就会把这样的先知再一次钉死在十字架上，愿我们每一个人都有以利亚的心志，有摩西的律法也要有施洗约翰的勇气，我们每一个神的真儿女可以说都被很多人钉在十字架上， 这是一个不争的事实，这才验证你传讲的是否是真道。众教会牧者深思！

    如果我们在爱、在责任、在权柄当中有魂的掺杂，有自私欲望的掺杂，有巴别塔野心的掺杂，就是掌控、就是假冒的属灵的权柄。

    甚愿“祂必兴旺，我必衰微”，这些话语应该存记在我们心中，并且活出来，这也是我们最终在这个世界上当有的基督徒生活！走在属灵前线上的家人，更当时刻警醒，无论你曾经做过什么大事工，带领多少人信主，做过什么先知性的预表动作，走过多少的走祷，最终我们要活出“祂必兴旺，我必衰微”，凡事高举耶稣的名，把人带到耶稣的面前，这才是金银宝石的工程，否则都是草木禾秸。设立自己的柱像就是建造自己的巴别塔，我们的神也必要拆毁这些。

    天父透过耶稣的十字架来看我们为宝为尊，我们要用天父的眼光，通过耶稣的十字架钉孔来看我们和众人依然是为宝为尊，神按每个人的性格不同向他显现，什么样的牧人牧养什么样的羊。

    我们要在生活中活出耶稣的品格爱人如已，在为主作工时要彰显圣灵的大能荣神益人，在面对任何人事物要有国度的胸怀为父为母的心，尤其是大牧者更要在自然中活出超自然，在超自己中该自然也要自然！我们如今活在末世时代，主明确告诉我们，万物的结局近了，神的儿女最要紧的是彼此切实相爱！天父的心意就是让祂的儿女同心合而为一、就像圣父圣子原为一一样！这样，我们才能满足阿爸天父的心！


    刘师母的见证

    家人们平安！

    我是刘彼得弟兄的妻子，名叫兰兰。我与刘彼得弟兄相识完全是神奇妙的安排！ 没来到刘彼得弟兄家之前我是一直听刘彼得弟兄讲道，也是因为神通过刘彼得弟兄的口讲出来的道让我对神有了更深的认识，我的生命也有很大的改变，感谢主的恩典！

    没来刘彼得弟兄家之前那时的我是一直在外边打工，那时候我的心其实都在世界的里面，虽然也每天祷告，现在想想只不过是一种形式的祷告。其实内心深知自己还是努力的去抓世界，离神也是很远，虽然从小十五岁就信主，但那时什么都不明白。在外边打工多年，受了很多的挫折，也吃了很多的苦头。曾经被人欺骗过，受了很多的伤，也走了很多的弯路，我深知自己不好，但是神一直是爱我的，感觉神一直没有离开过我、从没抛弃过我。神一直保守我，我在外无论遇到什么事都交托给神，神都会垂听我的祷告，我深知神一直等待我早日回到祂的怀抱。

    我与刘彼得弟兄是神带领我们在一个 QQ 群里认识的。因我经常在群里收藏他发的讲道语音包，一有时间我就听，有一天我就在群里面把他加为好友，但我俩从来不聊天，他也一直没有时间，那时候他是在一个事工里服侍，他总是每天早上 5 点多钟开始发他讲道在那个事工群里。

    有一天早上我发现他几天都没有发讲道的信息，我就感觉到他可能是有什么事情，我就想问问他。平常我问他问题时，他很快就给回复，但家庭琐事他从来不说。

    那天我就问他，也就是那天他才第一次和我说他的情况，我才知道他身体的状况，他说他是下肢瘫痪生活不能自理，属于高位截瘫。那时候他已经瘫痪 14 年了，14 年来一直就是他母亲照顾他，那段时间他母亲心脏病特别严重，照顾不了他了，所以他很长时间已经没有下地了，因为没有人抱他下地了。因着他母亲要做手术，没有人照顾他，他就跟我说了他身体的这种状况，我听了他的述说后既惊讶又感觉他真的太不容易了。身体在这种状况下还可以这样的来服侍神，我之前是没有想到他是这样的身体状况的。听后也更为他感恩，感谢神拣选他并使用他！感谢我们奇妙的救主耶稣基督一直保守看顾他！

    当得知刘彼得弟兄的真实情况后我就开始祷告神，在祷告中我就有感动来照顾他，那时候他确实也是最艰难的时候了。他母亲没办法原本是打算把他送养老院，但养老院也未必能收，因为他不能自理，养老院是收能自理的。但他自己也是不想去的， 他深信主不会撇下他的，但是在这期间他也有软弱。在别人看来在那个时候，是已经没有任何希望了，因为事实情况就摆在眼前，以人的头脑都没有想到会解决的问题， 神就感动我来照顾他。感谢主的恩典！在神没有难成的事！

    神感动我让我来照顾他，其实我也是有挣扎的。一晚上我几乎没有睡觉，我就是一直在祷告，那一晚上就像神在一直跟我说话，神一直在跟我对话，就像是我说一句， 祂说一句的对话一直到亮天，我一直都没有睡觉。神说：“这就是我给你预备的丈夫，而且你要来照顾他。”当时我不敢去相信，让我来照顾他我能顺服，但作我的丈夫我觉得我接受不了，因为他必竟是下肢瘫痪，而且他是从心口窝往下没有知觉，而且大小便都需要人帮助，这并不是一件开玩笑的事，因为这是关乎我的一生。

    我对神说照顾他我是顺服的，但作我丈夫我是真的接受不了的，一直就是挣扎着。我想到我家里人肯定是不会同意的，首先我自己也是有挣扎的，但是神说：“我给你预备的丈夫就是他！”特别地清晰，就像两个人对话一样，那一晚上就是神在跟我说话，我几乎是没有睡觉。神跟我说话一直说个不停，而且神说：要医治他！一直不停的跟我说话的时候，我就迷迷糊糊地睡着了，我就做了一个梦：很清晰的看到他站起来了，我知道这是神让我看到的。这是一个异梦，我就把这个异梦告诉刘彼得弟兄了，我就跟他说这是神的带领，神会医治你，而且神说：给我预备的丈夫就是你！他开始拒绝我三次，他说：“我这种身体情况必竟要对你负责任，当我身体康复的时候我可以谈婚姻，在我身体没得医治的时候，我不可能拖累你！”我就说：“我们共同来祷告查验。”我说：“你说你这样的身体不能谈婚姻，我是完全理解的，我可以以主内姊妹的身份来照顾你，因为这是神给我的带领。”他说：“我祷告”，那天晚上他也确实是没有路了，神就让他听到一个微小的声音，是很清晰的，神向他说：“这就是我创世以前为你预备的妻子，你要用心去爱她。”就给了他很清晰、很清晰 的话，当时他就流下了感恩的泪。神给我们的带领是共同的，这也是神给我们的一个认证。

    当我决定来刘彼得弟兄家照顾他之前必须要告诉我的家人啊，这件事对我来说是非常的为难。我的父母都不在了，我有一个哥哥和一个姐姐，哥哥没有信主，姐姐信主，但当时我告诉我姐时，我姐的表现是非常不理解的，也是非常反对的。以姐姐的想法除非是他的身体医治好了，才可以谈婚姻的问题，我完全能理解我姐因为她毕竟是我的亲人。我哥嫂他们本身并不是很关心我，两年来几乎就不跟我说话，所以我是一个很缺少爱的人。我来到这里我哥嫂子他们都不知道，我没敢告诉他们，因为他们毕竟还没有信主，所以我也是带着很大的压力来的。我来到刘彼得弟兄家以后，我才知道他家的情况，他家是开原农村的，之前我是不知道的，我来时他告诉了我他的地址，我就来了。那时候是 2016 年刚进入四月份，我是晚上 11 点多钟到的，是刘彼得弟兄的妹妹去接的我，然后我才知道那个时候他家庭是一个什么情况。

    我来时看到他母亲脸通红，听着他母亲喘气也非常的吃力，气喘吁吁的，因为他母亲要做手术，非常严重的心脏病，因为要做手术就没有人管刘彼得弟兄了，所以就一直拖着，然后神就这么奇妙地把我差遣来了，让我来照顾他，他母亲才能做手术。他母亲那个时候的心脏病是非常的严重，要做大手术。手术之后情况不太好，大夫让做心理准备。手术后一直在监护室里，大夫都说请况不好，一直在抢救，说未必能抢救过来，然后我们就在家与主内的肢体共同祷告求神伸出奇妙的手医治他母亲。他母亲也祷告说：“神啊！你得让我能活着看见儿子站起来啊！”那时我们祷告争战特别大，也有很多人给她祷告，最后她就出了监护室，大夫说很多人得这样病几个月就死了，她却反而好了，而且身体一天比一天胖、恢复特别的好，而且也长胖了，也能唱也能跳的赞美神！一切荣耀归给神！

    从那以后，他母亲一天比一天火热，我来到这里都是神的带领，并不是有某个人来安排的，都是神一步一步的带领。我来时并不是了解他有很多年了的那种，就是因为听了刘彼得弟兄的讲道对我生命有了改变，这就是神奇妙的安排。

    我来到这里人们都说我胆子挺大的，因为神强烈地感动我，记得那天晚上确实是神跟我说话，就像是我俩对话似的，一晚上就没有停，我都感觉很累了，但是神还是在一直跟我说，我必须要来到这里，因为这是神要给我的祝福。我虽然不配，但神就是这样安排的。然后神告诉刘彼得弟兄要用心爱我，其实我就是缺少爱的人，因为他也并不了解我的情况。之前我只是听他的讲道，问他问题的时候，他就回答，平时我们也不交通，因为他的身体情况可能是很自卑呀！从来他都没有告诉过我他身体是一个什么情况，很多人都不知道。

    我来到这里有很多人不理解，当时我也受到很多的攻击、诽谤和陷害，因为不理解更不相信啊！他们说我是骗钱的，还有人告诉刘彼得弟兄的家里人说，你要注意你家的钱，说两三个月肯定是把你家的钱都骗跑了。当时听到这些负面的话对我打击和压力很大，然后我就祷告说：“神啊，既然你带领我来了，为什么还要让我承受这些呢？”神说：“这是我给你最大的祝福，那你就是为神做的。”感谢主，我既然顺服了祢，就求祢加给我力量坚固我的信心！因为我只有靠着神才不会走得艰难，而会越走越甘甜。有时想想我家人，我的亲戚朋友，我一直都是在瞒着他们。我哥不知道，所有人就认为我一直在外打工，我没有告诉他们，唯独我姐是知道的。

    当想到这些就感觉压力非常大，当有压力困难时，我就祷告神，我说：“神啊！你让我承受这些我是绝对顺服你，因为我就是要顺服你，很多人你感动她们，她们不顺服，但是神我就是要作顺服你的人。”然后我就来到他家，他家的房子就是农村的那种，两个屋子屋子不大，所以去的时候一直就是这样照顾他，近两年的时间。

    我至今来了近两年了，我说：“主啊！我都不知道我怎么会来到这里的，如果没有你给我的力量， 我肯定是呆不下去的，因为我靠自己做不到！”我从来到这里，没有离开过刘彼得弟兄一天，一天都没有离开过，因为都是神的带领。

    我来了以后我和刘彼得弟兄每天读经、祷告、分享神的话语。彼此鼓励，互相搀拉服侍走这条神给的天国永生十字架的道路。从我来以后刘彼得弟兄也更加坚固了信心。他家的父母也有所改变了，神的恩典白白的临到了这个家庭当中，他们的全家对神是感恩的。以前他父母认为刘彼得弟兄这样的身体状况，虽然信主也没有看见神的恩典，那时也都很软弱。

    自从我来以后，他母亲也常去教会聚会了。我祷告说：“神啊！你既然带领我来了，我就要把你的生命带来，来影响他全家和周围人的生命，让更多的人看到神的奇妙！”

    他家庭改变了，他父母也改变了，他教会的人也看到了见证，这不只是说说而已的事， 而是真的要顺服神行动出来。

    就是在去年的时候，神就开始感动我让我和刘彼得弟兄登记。我说：“神啊！你为什么总是给我出那么大的难题，我已经很顺服你了，神你来医治他好了，我们就登记就结婚呀！为什么要先登记？”神说：“你若是真的顺服，你就要真的用行动来做。”我挣扎了两三个月，那时一直是我个人的想法，神医治他以后我们再登记结婚，所以一直就没有顺服下来求神怜悯！感谢神！神早就给刘彼得弟兄这个带领，他一直没有跟我说，他知道我做得已经很不容易了，一直等待神带领我！我挣扎了一段时间，最后我对主说：“主啊！我顺服你！那你带领我了我就完全顺服下来，那我去与刘彼得弟兄登记，神医不医治在于你手。”我姐说：“假如神不医治他，你会怎么样呢？”我说：“没有如果，也没有假如。我相信神会医治！这是神给我们清楚的带领。”

    无论怎样，因为他是神给我预备的丈夫，无论他的身体好与不好，即便说神不医治他，我也会陪伴他到见主的那一天！

    感谢神！在我们去登记的那天早上，下了很大的雨，他母亲说：“兰兰你可想好了呀！必竟这是你一辈子的事，”我说：“我来到你家，并不是你家有多好，是因为神的恩典，也不是因为刘彼得弟兄有多好你家多有钱，他家就是一个很普通的家庭， 我并没有图什么，我不因别的，只因顺服神的带领，我只求神医治他，只要他能站起来。”

    我跟他登记的时候，我就已经做好这个准备了。我说：“神啊！如果你不医治他，我也要和他在一起，我已经做好这个准备了，我陪他直到见你面的那一天，我相信神你不会撇弃他！因为他是你给我的丈夫，我是你为他预备的妻子，是一体的是不可分开的，因这是神你的心意！”

    我有这个心态，我就要做好这个准备，假如我只靠着自己，再想想家人怎么办呀！ 我们结婚怎么办呀！我是走不下去的，但是我只要仰望神我就不去想这些事。

    神就一直地带领我们，神给的恩典也特别地多，也没有让我们缺乏过，我现在就是求神来医治刘彼得牧师，这是我想要的。我说：“主啊！你给我的丈夫是最好的，你也能够来医治他，他站不起来就是我没有做好，因为我一定要让神你的能力被大家看到，一起来见证神！”神没有撇下他，就是在最难的时候，养老院都不一定收他的时候，神都没有撇下他。在我认识刘彼得弟兄一年之前，神就藉着一位主内的家人为他发过预言说：“神要给他一个妻子。”当时他没有在意，他认为他现在这样的身体不可能会有妻子，一直就认为他身体得医治以后神会为他预备。

    感谢主！一路的带领保守和看顾。在我们登完记的一段时间后，当时对我来说， 曾经是一段非常痛苦的经历。那段时间曾被一群主内家人攻击、陷害、诽谤，还有对我的一些侮辱的言语。我知道这是撒但的工作，求神怜悯他们！

    刘彼得弟兄是下肢瘫痪，属于高位截瘫，他从心口窝往下是没有知觉的。 那些家人诽谤我们，说我们犯淫乱的罪，在群里面逼着我们拿结婚证，我与刘彼得弟兄登记是神的带领。不是为了要证明给人看。若神没带领我们先登记，我们是顺服的。

    在那段攻击陷害的日子当中，我就流泪的祷告问主，我说：“主啊！为什么让我经历这些？我真的很难过、很痛苦…”主告诉我：“因为这是我给你的祝福，你必须要承受这些。”我流泪的说：“主啊为什么？”主说：“我走的路你也要走，我喝的杯你也要喝！”我说：“主啊，我愿意！”魔鬼借着那些人来攻击我们，那段时间对我来说是一种煎熬。感谢主！我们经历那些，让我们的生命有了提升我们靠着主耶稣基督完全得胜了！哈利路亚！

    我姐 2018 年的三月二十七号因为我们一同来到沈阳。她看到我很不容易，她走时流泪了，她看到我抱刘彼得弟兄的时候，她很是心疼我说：“必定父母不在了，看到你那样的死心塌地这样的顺服神，她也为我们祝福祷告了，求神医治刘彼得弟兄。” 感谢主，我知道这一切都是神自己做的，是神的改变。她回家的时候，做了一个梦告诉我，刘彼得弟兄站起来了，而且是我带着他骑着车子，看的很清楚。感谢主！

    虽然我走这条路很不容易，也确实是不容易，有软弱、有泪水、也有埋怨神的时候， 但是主说：“我会医治他。”主说：“我给你的祝福是大的。”我绝对相信神给我的祝福是大的，我说：“神啊！我就要你给我一个健康的丈夫，我不要求别的，我俩就是把一生都献给你，我们活着就是要侍奉你，侍奉神是理所当然的事，是应该的。” 我说：“神啊！你给我的这条路，看似很难，但是靠着你一点都不难，因为你给我的丈夫是最好的！”

    感谢神！家人们也都在为他代祷，我也相信神能医治他。我们来到沈阳也是神带领的，一路走来，在将近两年的时间里，都是神的带领，神给我们清楚的声音，让我们来到这人生地不熟的地方。但神就是让我们走出来，而且神也供应我们，一切都是神的安排，我们能做什么呢？我们什么都不能做，但是神没让我们缺乏。

    神要复兴沈阳这个地方，就是这个教会，这是神的心意，神早就有这个预备。神要在这里复兴这个教会，当刘彼得弟兄站起来的时候，大家都是见证人。他瘫痪 16 年了，我说这 16 年神就是一直在造就他，要不是神这样的造就，他也不可能认识主。他也知道，也非常的感恩，今年他能站起来，我们就要举行婚礼。

    感谢神！必要举行这个婚礼来见证神的荣耀和全能。耶稣你来作主，因为你是主， 因为这一切都是神做成的！假如没有神我不可能，因为我必竟是人，我也有我自己的思想，但是神说：“你要跟随我，你就没有自己的思想，你要死了，自己要死了，没有自己的思想，不允许有你自己的思想，一切顺服神。”

    一个真正献上的人，你就要靠着主，就要没有自己的思想，完全的归主，直到见主的那一刻。我说：“主啊！我就顺服你了，无论你医不医治他，我都陪他到见你面的那一刻。”我登记的时候我就已经做好了这个准备，就像我姐说：“神要不医治怎么办，真的跟他吗？”因为神清楚地说，他要给我的丈夫就是他，他就是神给我的丈夫，我不去要求神怎么样，我相信神给我的一定是最好的，我也相信神会医治他。

    所以今天我有这个信心，很多时候我也有软弱，我们也有很多摩擦，但我们互相体恤。其实我的话语很少，特别是当着众人面前很少说话。今天早上我祷告神，我说：“神啊，我不知怎么说才能表达的更清楚，好让听到的家人都能明白。神说：”我给你话。“其实我表达能力并不是很强，但是神说：”我要藉着你的口来释放，神自己做。“我的话很少，但神要使用我，我就非常的感恩，因为是神的话改变了我，否则我还是在外边漂着，找不着路。

    这些年，神一直地带领着我，虽然从表面上看我是很艰难的，我的很多朋友都把我拉黑了，因为他们并不是我的同路人，他们不接受、他们又说了很多的话，说我缺心眼等等…这些我都能承受，因为他们没有走过这条路，就是说我身边没有一个真正的理解我的人。我说：”主啊，只要我能做在你的心意上，完成你在我们身上的旨意我就知足了，只有你是我最知心的朋友，是我唯一的盼望和喜乐，感谢主的恩典！“

    阿们！

    刘彼得牧师和刘师母近照


诗歌：华人兴起来(三首）

华人兴起来

    写词： 刘彼得

    曲唱： 辛 赏

    我们登上耶和华的山

    我们登上雅各神的殿

    修建耶路撒冷的城墙

    重建大卫倒塌的帐幕

    起来吧主的精兵

    听那夜半呼喊的声音

    做时代的先锋军

    是大能的勇士

    是耶和华大能的勇士

    华人兴起来华人兴起来

    耶和华大军勇往直前

    祷告城墙上的号角已吹响

    华人兴起来华人兴起来

    神的荣耀能力彰显于天

    耶稣再来的步伐已临近

    我们登上耶和华的山

    我们登上雅各神的殿

    修建耶路撒冷的城墙

    重建大卫倒塌的帐幕

    起来吧主的精兵

    耶和华箭袋中磨亮的箭

    启示录中的得胜者

    是主新妇战士

    是主耶稣的新妇战士

    （副歌）

    华人兴起来华人兴起来

    耶和华大军勇往直前

    祷告城墙上的号角已吹响

    华人兴起来华人兴起来

    神的荣耀能力彰显于天

    耶稣再来的步伐已临近

    唤醒中华儿女全地浪子回家

    唤醒以色列众支派快快回家 （X2）

    进入新城耶路撒冷的旌旗已升起

    欢呼雀跃生命响彻在新天新地（X2）

    华人兴起来华人兴起来（X2）

    耶和华的剑

    词：刘彼得

    曲唱：辛赏

    天起凉风 人心失落

    世界虚幻 魔鬼猖狂

    但耶和华坐着为王

    从今时直到永远

    耶和华坐着为王

    从今时直到永远

    神的众子显现

    耶和华的剑亮起来

    万民之心被苏醒

    公义之剑挥起来

    神的教会兴起来

    万国万邦迎主来

    列邦列国被审

    《摩西羔羊之歌》

    词：刘彼得

    曲唱：辛赏

    天国路艰难 靠主苦变甜

    高唱摩西之歌 高唱羔羊之歌

    天国路艰难 一路主相伴

    高唱摩西之歌 欢唱羔羊之歌

    我们高呼 哈利路亚！

    耶和华 带领我们经过旷野之地，

    跨过约旦河 靠主得胜

    我们高呼 哈利路亚！

    天国路艰难 靠主苦变甜

    高唱摩西之歌 高唱羔羊之歌

    天国路艰难 一路主相伴

    高唱摩西之歌 欢唱羔羊之歌

    我们就是那得胜者！

    耶和华将法老军队淹没在海中

    因耶和华 祂大大战胜

    我们就是那得胜者！


弃绝孤儿的灵，恢复神儿子的尊贵和荣耀

    《弃绝孤儿的灵，恢复神儿子的尊贵和荣耀》

    2017年已经过去，不管你在这一年中享受过多么大的恩宠，或遭遇过多么大的失落，都要学会忘记背后，努力面前，向着标竿直跑。谦卑地总结，完全归零， 然后才能够得到更新，重新得力继续勇往直前。

    2018年神也特别地光照我--我没有活出神儿子的尊贵来。当然这个“没有活出来”不是说完全没有活出来，而是说在遇到一些特殊的事件、特殊的人时， 我还是会暴露出我真实生命的本相。今天我愿意以此来分享，并期待此信息能融入我们实际信仰生活的历程，供家人们参考。

    我们每一个人在信主的那一刻起，神就在我们的身上有了原始的计划，这个计划就是神在你身上的命定。如果你不在神的真理道路当中走，就会偏行已路。如果你半人半神掺杂着走，你也会非常受亏损。我们或多或少都有过走弯路的经历，这也是必不可少的，关键是你要回头，浪子回头是神最看重的！

    我相信在这里有很多浪子，但今天你们回家了！天父就是“浪子回家”这个比喻里父亲，他拥抱我们，给我们袍子穿，给我们戒指戴，给我们鞋子穿上，我们感受到天父这般的接纳，感受到被爱，这就是神性的爱，而绝对不是被一棒子打死，或是被一些恶言恶语重伤，那都不是天父的性情。

    今天我要在这里分享“孤儿的灵”。什么是孤儿的灵呢？我们在没有信主以前，都是该死该亡的罪人，在信主之后，我们的灵虽然被神的灵激活重生了。但是如果你的灵不被圣灵更新，不持续地被圣灵引导，你在老我的肉体上，那原有的很多天然堕落的本性依然存在，那么你就是处在孤儿的状态中。到底什么是孤儿呢？世界上有很多的孤儿，尤其是在非洲那边，他们从来都不知道自己的父亲母亲是谁，如果你信了主，成为了天父的孩子，却感受不到祂的爱、接纳、真实公义的信实和良善，内心仍是孤独的、惧怕的、冷漠的，也愿意被爱、被接纳，但是却感受不到这种被爱和被接纳。这时候的你就仍然是个孤儿。

    “孤儿的灵”这一词对于很多较传统的神学或宗派来说，会比较反感，因为《圣经》没有明确“孤儿的灵”这一说法。但确确实实的记载了亚当和夏娃在伊 甸园里失去了命定，吃了分别善恶树上的果子后，就失去了与神那种原有的亲密的关系，他们的灵死了，也就成了孤儿。

    你必须是真实地体会到这些，就像我们经常祷告里说的，我们要体会天父的心。要完全体会到祂的心，并且完全融入到三一真神的实际中，你才不再是孤儿。让我和家人们分享一个关键点，当亚当和夏娃犯罪之后，他们成为孤儿，有了孤儿的灵，原因就是吃了神不让他们吃的那棵分别善恶树上的果子，导致他们的灵死了。他们自已学会了分别善恶，那不是从神来的，是从自己的肉体中发出来的。于是，就会按照自己的所看见的、所听见的、所感受到的来辩别是非，那都是有限的。

    我们基督徒包括很多的牧者、教会的长老或是各领域的精英，如果你不进入三一真神的实际，没有完全被圣灵更新和开启，那就是依然还活在分别善恶当中。分别善恶的罪是人类的通病，历史上各样的战争，都基于分别善恶的原罪。也有人为了自已利益、团队、事工或是站在自己的神学宗派立场上，都会起分别善恶的心，因为你站的立场不同，所要达到的目的也不同，但都是出于人意的目的。所以我们要进入三一真神的实际，因为神是公平公义的根基。

    那为什么很多人信主之后还有孤儿的心呢？为什么会被这种孤儿的灵捆绑呢？原因是什么呢？人类历史上第一桩杀人案，该隐杀害了亚伯，因为该隐献的祭不蒙神悦纳，亚伯献的祭蒙神悦纳。但他们是亲兄弟，为什么会这样呢？因为嫉妒、苦毒、骄傲，人类的先祖亚当夏娃犯罪，是因为他们自身的问题，受撒但诱惑了，他们没有顺从神的命令。蛇，我们都知道是撒但路西弗，早晨之子，明亮之星，全然美丽，他在天使当中是最高的，也是最得荣耀的，最得恩宠的，但他有五个“我要”。“我要”其实就是在骄傲，骄傲的原因也就是因为嫉妒心。为什么那么多天使都敬拜独一的真神，而他却不屈服于呢？难道他不知道自己是真实被造的身份吗？不是，他知道，但没有珍惜，却想要越位。既然想要越位， 就不会再守本位了，就会因此而导致出骄傲来，就是这种嫉妒。

    骄傲和嫉妒是不可以分割的，有骄傲就必有嫉妒，有嫉妒也必会有骄傲。然后才想要背判我们的神，受造之物怎么能够背判造物主呢？神能允许吗，神是公平公义的神，撒但当然要被神完全彻底的打败了。又因着耶稣道成肉身完成救赎计划，让人再次被重生，且到末了，所有的人都要明白灵界发生了什么？所以， 撒但的结局，可以用四个字来定论--“注定灭亡”！他没有悔改的机会。你的重生，也是神给你的悔改机会。但你重生之后，偶尔还会被过犯所胜，神依然会再给你机会。但如果继续顽梗悖逆，死不悔改，那赎罪的祭也就没有了，悔改的机会也没了，这也是神的公平公义。

    神创造亚当夏娃的时候，是给他们自由选择的意志，他们可以选择吃分别善恶树上的果子，也可以选择不吃分别善恶树上的果子。但结果是，他们选择了吃那分别善恶的果子。亚当夏娃当时完全可以选择来求问神，或是完全顺服神，神怎么说的，他们就怎么信了就好，他们是完全可以得胜的。但他们没有。

    在亚当和夏娃被造过程中，有一个问题值得我们思考的。以前我对这个问题曾经有过一个说法，而这个说法会引起很多的争议。尽管如此，我还是要说，因为我们都在不断地学习，也是在更多地认识神。亚当和夏娃是按照神的形象造的， 他们有神的属性，他们为什么会犯罪呢？为什么神会创造出一个会犯罪的亚当和夏娃呢？首先，神是自由的，亚当和夏娃也是自由的，神也给他们能力，可以胜过撒但的诱惑。但是结果他们没有珍惜这个能力，没有持续听神的话，他们虽然有神的形象，却没有胜过试探的经历，所以他们不是成品。以前我这样讲了，今天我在这里还是这样说，他们不是成品。什么是成品呢？今天如果你经过十字架的破碎，被圣灵完全的得着了，你就是真的“活着就是基督”了。像保罗所说的那样，“我敢说我活着就是基督，我把万事当作粪土，那美好的仗我已经打过了，当跑的路我已经跑过了，所信的道也守住了，在天上必有公义的冠冕为我存留。” 这是保罗说的话，他既然这样说了，他就是肯定做到了。

    要活出耶稣基督复活的生命，恢复神儿子的尊贵，你就一定要经过试练和试探，之后的生命才是一个神的儿子真正的生命和性情。亚当夏娃他们经过试探， 但是没有胜过，这也是我们的一个警戒，我们每天都面对着亚当夏娃在伊甸园里曾经所经历过的环境。因为神的旨意很明确，违背律法的就是罪，凡不出于信心的都是罪，知道行善而不去行的也是罪，这是对罪的一个定义。就是说有了神的命令就遵守的，就是爱祂的，凡不遵行天父旨意的肯定进不了天国，这都是神给我们明确的旨意。我们按照神的旨意去经历，就一定会经历到试练和试探。如果你没有经过试练和试探，就不可能活出耶稣基督复活的生命，也不可能成为一个得胜者、完全人，更谈不上真正的新妇了。

    亚当夏娃经历了失落和失败，而我们则藉着末后的亚当--耶稣基督的灵重生了我们，我们就可以靠着神的灵得胜。在神的国度里，神对人类的救赎计划， 也是神国度的一个蓝图，我们有很多人是模糊混乱的，原因就是我们还没有那个身量来承受。所以我们都要谦卑下来，审视一下自己的信仰，亚当和夏娃失落了， 今天的我们可以选择得胜，也可以选择失落，完全在于我们人有没有尽上当尽的本分，这个很主要。

    现在有很多这样的宗派、神学，宣告耶稣在十字架上成就的事实，感谢主， 我们享受在其中，却不尽上当尽的本分，也就是不配合神。那么我们所信的也就是空洞的了，可能可以解决当时的一些问题，但这也是在基本信仰的一个圏里。我说的圏里是指在这个范围内徘徊，没有再更深的领域里经历神。神所要造的人要有神的样式，神儿子的尊贵，就是耶稣基督道成肉身是怎样行的，我们就要这样行。耶稣是长子，我们是祂的弟兄，也是祂的朋友，更是祂的新妇，我们也是众子。众子显现是要除灭魔鬼的作为，我们要肯定地站在得胜位置上。

    我先说一下基本的，然后再结合我自己真实的一个历程，我们现在是被圣灵重生了，这个家人们很清楚，叫耶稣复活者的灵重生了我们。在哪里呢？在我们的心里，在我们的腹中流出活水的江河，就是在我们的腹中。神的灵住在我们里面，用说不出来的叹息每天为我们代祷，耶稣基督在天父的右边为我们代祷，所以我们现在的地位就是在天父上帝的右边。因为我们的灵是圣灵，是耶稣的灵，父的灵住在我们里面。而与主联合的就是与主成为一灵，我们与主联合，完全与祂联合在一起，我们就进入了三一真神的实际。这是我们的地位，是得胜者的地位。我们有权柄奉耶稣基督的名可以践踏蛇和蝎子，断没有什么可以害我们的， 这神的名、神的灵就是我们的权柄。

    而我们在实际的生活中，会偶尔被过犯所胜，这也是我们信仰的一个真实的经历，怎么办呢？你选择来到神的面前，谦卑降服认罪悔改，耶稣的宝血洗净了你的罪，不再记念你的罪愆了。但如果你不选择认罪悔改，撒但就有权柄，你就有破口让撒旦来攻击你了。今天的我们一定要持续地在神面前保持警醒，谦卑地回转，否则我们的信仰就无法继续与神真实的同行了。我说的这个是比较基要的，就像盖房子一样，先要打好地基，确立我们的地位。神不仅给我们权柄，还体恤我们的软弱。因为主耶稣基督道成肉身，凡事都经历过、受过试探，祂深知我们的软弱，也知道我们会因软弱而跌倒。当我们犯罪了，只要我们选择认罪悔改，并持续地信靠祂，祂就会给我们能力胜过仇敌。

    关键就在于我们这个老我的肉体、天然的生命、堕落的本性，愿意不愿意被神大能光照，愿不愿意被十字架真实的破碎。这很关键，如果神的道碰不得你， 你不愿意被神的道来剖开动手术，就像医生给病人治病，病人却不愿意让医生着手医治，那么这个病就很难被医治了。所以，我们要让神的道来解剖。我们的地位是尊贵的，身份是尊贵的，受造奇妙可畏。诗篇 22 篇告诉我们，我们只比神微小一点，天使只是服役的灵，我们可以支配天使，可以践踏蛇和撒但，这是我们的身份、权柄、能力，这是最关键的。主耶稣在十字架上成就的一切，是我们必须面对的、可以得着能力的、要由自己来背起的十字架。我们每个人都有各自不同的十字架，我们要把罪钉在这个十字架上，就是要钉死我们的老我。这绝不是空洞的一个概念，是需要你真真实实地去经历的，要靠着主耶稣在十字架上所成就的恩典，支取耶稣在十字架上的能力。我们只有背起自己的十字架，才是耶稣的门徒，如果连这条最基本的都不能做到的话，你就不能成为耶稣的门徒，你以后的路是没法走的，你也不可能胜过试探。做门徒的标准是，若有人跟从我， 就当背起自己的十字架，否则就不配作我的门徒；若你爱父母、家人、亲人，超过了爱主，你也不配作主的门徒。这都是最基本的要求。

    家人们想一想，我们现在还没有进入到基本门徒这个位分的实际标准，如何谈得上新妇和得胜者，又怎么来进入恩膏的层面、进入荣耀的领域呢？那都是不可能的，是越位的、不合理的，也是不合神法则的。我们信仰的天路历程，是要一步一步的、实实在在的、脚踏实地的来走的。主耶稣所走的路，我们也要走， 主所喝的杯，我们也要喝。如果你还是停留在因信称义道理的开端上，是属灵的婴孩。如果你只作属灵的婴孩，而不进步、不进取，也不靠着神的灵努力，尽上当尽的本分，你就会被撇下，甚至会失去命定，失去永恒的生命。这是神的公义， 这不是律法主义的捆绑，也不是宗教的束缚，而是真实的。我们必须尽上本分， 才是信仰的真实写照。所以，在这条道路上，你必须持续地信靠神，才能够最终完成神在你身上的命定，很多人走着走着，就向世界妥协了。

    神起初的呼召和拣选是没有后悔的，这个世代有很多使徒和先知，都是被神所重用的仆人，却最终都没有走到最后。究其原因，就是没有持续地在十字架上钉死，有的在恩赐当中服侍很有果效，有的进入了恩膏的领域，但没有持续在恩膏里继续与神同行。我们来到神的面前要恐惧颤惊，要敬畏祂，敬畏和恐惧战兢不是惧怕，爱里没有惧怕，我们是被祂爱的，被祂接纳，被祂保抱怀揣的，但是神不宠我们，神要管教我们，这是神的属性。

    家人们，如果你没有被神管教的经历的话，你可以质问自已有没有被重生。

    因为管教的是儿子，不管教的是私子，凡是神特别使用的人都会经历神的管教。关键是被管教之后，你有没有回转，这个很重要！我今天的分享，就是要起到一个抛砖引玉效果。2018年已经来到了，当被神的道来碰一碰、扎一扎，你是一个什么样的生命状态，用实际生活当中的人事物来碰一碰你，你又是一个什么样的反应，这最重要。


    国度的胸怀与山头主义

    国度的胸怀和山头主义，这是一个对比，我相信家人都渴望拥有国度的胸怀。那什么是国度的胸怀呢？主祷文我们都会背：国度、权柄、荣耀，全是父的，直到永远，阿们！ 凡是神的儿女必要有国度的胸怀、活出神的权柄，这就是在见证神、荣耀神，真正的荣耀神就是在神的国度当中，执行权柄，活出权能。

    什么是爱神呢？真正的爱神，不单单是为了荣耀神去做事，有一些事似乎表面是在荣耀神，其是有很多的掺杂，所以神要洁净、熬炼我们，让我们更真实的来听命于他；有了神的命令就遵守的才是真正的爱神、爱人，这才是真实的爱。我们愿意聆听天父通过圣灵，使用不同的方式向我们说话，我们听到了、顺服了、行动了，这才是真正的爱神、爱人。我们今天都愿意爱神爱人，是神给我们的身份和使命，所以在耶稣基督里再次问候所有看到文章的家人，让神的大光来光照我们，用神的道来审判我们，用主耶稣的宝血洁净我们，也用神的道去碰一碰我们，看看我们生命的状态是如何的？

    现在有各样的宗派，各种神学，还有各样的政策，总的来说都是在为敌基督预备道路，但是我们怎么办呢？我们一定要有分辨能力，灵巧像蛇，驯良像鸽子， 现在是一个分水岭的时刻，也是过筛子的时刻，神要把山羊绵羊带来分别为圣。圣灵光照我们，如果我们的信仰根基不牢固不警醒是瞎子，结局就是掉到井里。

    那什么是国度呢？主耶稣基督作王掌权的地方就是国度，我们的灵被神的灵重生了，我们要先求神的国、神的义，然后所需要的神就加给了我们，什么是神的国神的义呢？让神在你的生命当中作王掌权，这就是祂的国，祂掌权了，然后你顺服并结出真实行动的回应，这就是神的国神的义。如果你先求神的国神的义， 你就是在让主执掌王权，你就会有国度的胸怀，国度的权柄。什么是胸怀呢？首先你要有国度的胸怀，有一颗基督的心，以父的事为念。耶稣基督就有国度的胸怀，祂凡事听命于天父当下的命令在祂很小的时候，祂说我岂不是以我父的事为念吗？我们也是如此，我们的生命从属灵的婴儿小子们，成长少年，最终成为属灵的父老。一个真正有属灵国度胸怀的人，他一定会是属灵的父老。

    如果你要求一个小孩子或是一个少年人有更深更广的国度胸怀，那是拔苗助长，神也期待这个时代有更多的属灵父老有国度的胸怀，这样的牧者成长起来， 能够引领约书亚的下一代，继续与神同行，这是神的期待。

    浪子中的小儿子执意要去外面，无论是闯荡奔波还是在罪中打滚自我安慰的享受，这实质就是顽梗悖逆，当他无奈无助的时候，他的心回转了有行动，也预表天父给他袍子穿，我认为那就是属灵的遮盖。只有三一真神遮盖我们，这是最安全的，现在很流行属灵遮盖的说法，人与人之间不能够用遮盖，只能用于三一真神对我们的遮盖，这是神的主权，这是神在我们身上的一个完美的旨意，只有你顺服他才能遮盖你，人与人之间可以尊重、尊荣、顺服权柄，可以互相成全、彼此造就，但不能够遮盖。误用了这个词就成为了帮派黑社会的这种形式的信仰， 是不可取的。神的心不是这样的，所以亲爱的家人，尤其是众教会的牧者一定要深思明辨，关于属灵遮盖，我们在教会当中，在团队当中一定要顺服权柄，但前提是什么呢？听命胜于献祭。顺从胜于公羊的脂油，顺服权柄，也是因着对神的爱，对神的敬畏，但无论是教会事工团队的属灵权柄和在世上这些执政掌权的权柄，如果他们违背圣经基本的原则，羞辱主名，应当选择顺从神而不顺服人是应当的，是必须的，这是一个原则，而不是盲目的跟从顺服。

    各样的宗派神学当然都有好的一面，但都不完全，如果你深入到你的神学道理宗派观念当中不能自拔，根深蒂固，这种坚固营垒时间长了都是敌基督。因为凡是越过基督不常守的，有了神的命令，不遵守的都是敌基督，主真的会说我不认识你，所以我们不管你是谁，你曾经做过什么，最主要的就是当下听到了神的命令，出于神的儿女当怎样的抉择、领受和执行，这才是检验你的信仰的真实性， 让我们属灵的眼睛真的灵巧像蛇，驯良像鸽子。宝座前的七灵时时刻刻告诉我们， 成为一个名副其实的大丈夫，耶和华的精兵，大能的勇士，这是神所要的，所以我们灵必须要敏锐，做事必须要有原则，这个原则是神重义守信的原则。

    愿更多的家人被开启，我们要有胸怀，首先你要祈求，圣经说祈求就得着， 寻找就寻见，叩门就开门。我们要祈求天父给我们胸怀，神按照每个人的性格不同，向他显现，可以用圣灵微小的声音，可以用超自然的方式向你显现，或者是通过天堂地狱这样真实的一个经历。有人说天堂和地狱在人死了之后，现在还没有死，就不能下地狱上天堂，这是在永恒的观念当中，神就像放了一个电影，然后让有些人超越空间、超越时间有一个切身的经历，这种真实的表达是警戒世人， 而不是神话故事，不是传说，不是故弄玄虚，也不是用来吓唬人。当然也有很多上天堂下地狱的故事，是虚假的，是鬼魔的道理，但是我们要明确这一点，它是作为对世人的警戒，一个提醒，一个爱的激励。

    你爆发了是因为你没有国度的胸怀，冒犯绊倒人的事是免不了的，在这个末后时代的人，很容易被人冒犯，也很容易被真理冒犯，主耶稣基督传讲“天国近了，你们应当悔改”，冒犯了当时的法利赛人，马丁路德改教，“因信称义”，冒犯了天主教，所以我们传真道肯定会冒犯这个世界的价值观，也会冒犯各种宗教神学宗派的价值观。

    “天国近了，你们应当悔改”，我们要离开基督道理的开端，竭力进入完全的地步，这个时代所有的文化都是死人的文化，不管什么思想、哲学、理论，这些人都已经死了，他们会影响几代人，但是我们不被影响，不被同化，我们要被主耶稣基督的思想、天国的文化所影响，圣灵来更新我们，这样我们才能够成为在这个时代耶稣的形象代言人，才能真正成为主的门徒，如若不然，我们的信仰是什么？那是空洞的，是做作的，是虚无缥缈的。我们的信仰如果是真实的，我们就要活出真实的样式来。愿更多的家人能够让耶稣基督在你的生命中掌权，在教会中掌权，在社会中掌权，这才是神的国度。

    将来千禧年，我们知道与主耶稣一同做王要管理治理这地 1000年，那就是神的国度。在伊甸园中，亚当夏娃一同治理伊甸园，那也是神的国度，今天我们活在这个世上，只要我们被神掌权，顺服神，那也是神的国度，教会也是神国度当中的一部分，因为教会是天国的政府，在这个世上来为主执掌王权，教会是要影响社会的。

    如果你所在的教会对当地没有任何的影响，只是一个空中楼阁，一个空架子， 信仰是空的，而所在的建筑物呢，也是一个空壳甚至是一个偶像的建筑，所以请家人省察自己现在的状况。求神给我们谦卑受教的心，来看我们实际的信仰经历。未来的路当如何走？你现在生命的状态如何，你到底有没有国度的胸怀？ 如果你被神掌权，你就会有胸怀，这个胸怀就是在真理当中的自由，我们若晓得真理，进入真理，神必叫我们得以自由，而这个自由是在神的公义属性当中的。如果不在神公义属性的范围内，那么这样的自由叫放纵，自我安慰，人一半神一半儿的学说而已，所以让更多的家人要明白，我们要进入全备真理的教导。

    圣经有一句话“我们想得到什么样人就做什么人，无论如何总要救一些人”，必须在神公义的属性当中。“违背律法的，就是凡不出于信心的都是罪，知道行善不去行的就是罪”，这是对罪的定义标准，如果违背这些，你行事就是犯罪，如果在这些神公义的属性的范围内行事，那才是真正的自由，那才是真正的爱神， 真正的爱人，所以我们一定要活出神性的爱，对神的爱也有一个明确的认知。

    主耶稣凡事受过试探，体恤我们的软弱。从信主的那一刻因信称义，成为属灵的婴孩，然后又不断的经过十字架的破碎、打磨、雕琢、环境这样的一个磨练，“鼎为炼银炉为炼金，惟有耶和华熬炼人心”，我们经过试炼以后必如精金，一个成熟的生命要有国度胸怀，生命里必须经过破碎，经过熬炼之后才会有，否则你说你睡了一觉，就有多么大的胸怀，不可能；或许可能以前你没心没肺，但那跟胸怀是不一样的，求天父来安慰曾经那些受伤的人，也来安慰被真理冒犯的人， 因为很多人是被真理冒犯的。如果没有胸怀，我提到安息日，很多人第一反应是不是基督复临安息日会，我提到恢复就会想到是不是呼喊派李常寿，提到神的节期，就是恢复派，提到旧约就提到律法，是不是律法主义等等。

    为什么会有这样的反应呢？因为就是没有国度的胸怀，没有国度的胸怀，就会活在分别善恶，井底之蛙当中，自我安慰，自我看见，在神学教派，宗教当中徘徊着，还自以为为主大发热心在护教，所以神的心很忧伤，很悲叹这些神的儿女，神的真儿女也会被捆绑、被迷惑的。当你面对真道扎心的时候，当你被真理冒犯的时候，我们信仰就有基本信仰和属灵的亮光。

    圣父圣子圣灵三位一体，独一的真神，以圣经、圣灵为引导，圣经为最高的权威，凡事要奉耶稣基督的名，来到天父的面前祷告祈求，还有就是使徒信经， 重生的经历等等，这是基本信仰，天下人间唯有靠着耶稣的名。在基本信仰上根基是牢固的，这只是基督道理的开端，神要我们离开基督道理的开端，竭力进入完全的地步，就是让我们更加成熟、长大成人。

    国度的胸怀，一定会有基督的身量，基督的身量就是面对各样的属灵的亮光， 你不要被冒犯。很多的教会有吹角、挥旗、恢复神的节期，这些也属于属灵亮光， 但是一直以来被各样的神学抹杀了，所以现在这些属灵亮光被开启，我们一定要怀感恩之心谦卑的来领受，领受的就有福了，如果不领受的呢，它不影响你基本的救恩，但是你会失去这样的福分。你对神的认知只是停留在片面，只停留在书里吃奶的婴儿的状态，只停留在你曾经对神的认知当中，而没有更深的进入，但这些受亏损的还是我们自己！所以我们不走极端，陷在这里面不能自拔的同时， 然后形成了偶像的教育，影响了你的基本救恩的言论，或者因一些超属灵的现象， 就非常狂妄自大的，以为你得到了这些亮光，那么也是不可以的，说明你还没有胸怀，有胸怀是为父为母的心，是要学会陪伴成长的，就像三岁小孩他会尿炕， 你会给他用尿不湿陪伴他成长，所以作为一个属灵的有基督身量的人，有国度胸怀的人一定要学会成全传承，这些都是必不可少的。“父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地”，这是玛拉基书的神的预言，所以神的心就是让更多的人能够被兴起，有为父为母的心，成全约书亚下一代。以利亚成全以利沙，给他传递恩赐恩膏成为以利亚的接班人，有成全有传承，保罗成全传承了提摩太，这就是上一代和下一代，摩西也成全传承了约书亚。那么在我们这个时代呢，我们也要学会成全和传承，尤其众教会的牧者属灵的长者，一定要满有基督的身量，不能怕你的下一代超越你。如果怕这些，你就会形成巫术和掌控的手段， 或者是神学教义的知识，是不可以的，神是不喜悦的。凡不是天父所栽种的，连根都要拔出去，无论是各个团队、教会和事工，各种神学宗派的观念，我奉耶稣基督的名，连根都要拔出去。让我们存谦卑的心来聆听当下神向你说什么。

    中国 5000 多年的历史，一直以来是争杀，无论是三国演义，七雄争霸，其实都是各自为王，各自为敌，还有军阀大混乱的时候，这些都是一种权势，这是一种龙的权势掌控，活在咒诅当中，这是中国的历史，这是不可否认的。中国基督教的历史，中国的福音也是外国的宣教士传到中国，也就是西方传到中国，好的天父会记念的，但是也有很多的掺杂，因为他们西方有带一些宗派的观念或者神学的误区。真正的福音是天国的福音，悔改赦罪之道，走十字架的道路，在恩膏中与神同工，我以为这是纯正的福音，很多的福音是有掺杂的，所以我们对福音要有真实的认知。圣经中的龙跟中国的龙有没有区别呢？他们就是同一条龙， 那古蛇就是撒旦，就是中国的龙。不要以各种的理论推理和历史而推算否认中国的龙不是圣经中的龙，不是那样的，我们必须真实的面对中国。历代以来的帝王皇帝他们都被这种龙的文化熏陶、迷惑、影响、捆绑。这不是真正的吉祥，是假冒的。所以我们要奉耶稣基督的名得着身体，兴起更多的守望代祷者，断开中国龙对中国 5000 多年来的一切的捆绑和现今的迷惑，所以这个龙是根源，有了这种龙的权势的迷惑，都是山头主义，各自为王，互相残杀，相吞相咬。基督教， 是一种文化，是一种神学，一种哲学思想，教就是教，但是我们信的是基督，是生命之道，是悔改赦罪之道，是走十架窄路，最终要进入天国的，所以我们信了基督，有了基督的生命，我们一定要擦亮属灵的眼睛，要有分辨。中国愿意树立偶像，为国捐躯，做一些好事儿，百姓可以记念是对的，但是用在神家里是不对的，神家里是不可以把人偶像化的，也不可以山头主义的。我们可以在真道中合一，在圣灵里合一。

    你是哪个宗哪个派的，或者你是哪个神学的，然后在那里陶醉着，还是分别善恶。我奉耶稣基督的名拆毁这样的权势，否则你无法真实的与神同行，你也更不可能真实的进入水深之处认识耶稣基督。传统龙文化的这样的一个捆绑，很迷惑，主内的也是如此，有人经历一些超自然的经历，有一些恩赐就会被人偶像化， 而这些人也愿意人把他偶像化，但最终没有把人带到耶稣基督面前，将来是无法交账的，这就是等于树立自己的柱像，建造自己的巴别塔。神说我要拆毁，尤其2018年震动复兴是同时发生的，凡不是天父所栽种的，你要警醒，愿意不愿意让天父拔出来，如果愿意，你是神的儿子，你不愿意你会成为山羊，你会成为稗子。

    神要分别为圣，所以让我们更多的牧者，属灵的长辈，神国的将领，战士被神的爱火点燃扩充我们的胸怀，为父为母的陪伴成长，而不是一棒子打死，这不是神的性情。我们任何的团队事工和教会也不要存在这个巫术、山头主义、属灵的骄傲当中。如果这样，神会用口把你吐出去，像以弗所教会一样，【启示录 2:5】

    “你若不悔改，我就临到你那里，把你的灯台从原处挪去”神是公义的，祂是烈火，也是慈爱。你知道神的公义的属性，也知道祂是慈爱，但是你要活出来，活不出来就无法继续与神同行！天父，感谢赞美你，让更多的浪子回家，有更多的属灵的父老被兴起，成全传承下一代，真正的活出耶稣基督的柔和谦卑，行公义，好怜悯，存谦卑的心，与神同行，奉耶稣基督得胜的名祷告， 阿们！


    现代的法利赛人是教会复兴最大的拦阻

    教会中的现代“法利赛人”，就是信主图外表体面，希望得到人的尊重，高举，夸赞，愿意人说他好，在这种认识里面活着就是法利赛人。

    【太16:11】我对你们说：‘要防备法利赛人和撒都该人的酵’，这话不是指着饼说的，你们怎么不明白呢？“

    【太 23:13-15】”你们这假冒为善的文士和法利赛人有祸了！因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。（有古卷在此有“你们这假冒为善的文士和法利赛人有祸了！因为你们侵吞寡妇的家产，假意做很长的祷告，所以要受更重的刑罚。”）“你们这假冒为善的文士和法利赛人有祸了！因为你们走遍洋海陆地，勾引一个人入教，既入了教，却使他作地狱之子，比你们还加倍。”

    【太 23:23】“你们这假冒为善的文士和法利赛人有祸了！因为你们将薄荷、茴香、芹菜，献上十分之一，那律法上更重的事，就是公义、怜悯、信实，反倒 不行了。这更重的是你们当行的；那也是不可不行的。”

    【太 23:25-27】“你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。你们这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也干净了。你们这假冒为善的文士和法利赛人有祸了！因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。”

    【太 23:29】“你们这假冒为善的文士和法利赛人有祸了！因为你们建造先知的坟，修饰义人的墓，说：‘若是我们在我们祖宗的时候，必不和他们同流先知的血。’”

    【路 11:42-43】“你们法利赛人有祸了！因为你们将薄荷、芸香并各样菜蔬献上十分之一，那公义和爱神的事反倒不行了。这原是你们当行的，那也是不可不行的。你们法利赛人有祸了！因为你们喜爱会堂里的首位，又喜爱人在街市上问你们的安。”

    旧皮袋旧衣服都是指人的认识说的，是指思想里装满陈旧神学思想，属世的价值观来认识主的人。也是指我们里面的旧人说的。新旧难和，就是旧人不愿听说他不好的话。人在亚当里面的旧人，都愿意听好话，顺着自己的话，即使是谎话也愿意听，只要说他好就行，人在这种认识里面他就是个旧皮袋，也是个法利赛人。主的真话揭露了人心里的罪恶，刺痛了这些虚伪诡诈之人的内心，一个字装，二个字做作，三个字假面具，四个字法利赛人或宗教信徒，我们生活中扪心自问，观察体验尤其有点小名或成就的大牧者，张口哈利路亚，闭口感谢主的， 假谦卑，违背他个人神学观念和属灵经历的就马上露原形了，妒忌、血气、争竞、论断，甚至控告陷害等！以爱主的名义伤主的心，还自以为为主大发热心护教呐。

    【太22:29】耶稣回答说：“你们错了；因为不明白圣经，也不晓得神的大能”。假冒为善就是法利赛人，法利赛人的灵特点：控制的灵，自我为义，是复兴教会 更新生命的最基本敌人，通过属灵的极权主义，借惧怕和威吓而控制信徒。

    法利赛人爱慕圣经，甚至爱慕圣经所启示的神，高举书面的字句过于主自己， 而使圣经成为偶像，容许圣经取代我们与主的关系，以致把圣灵赶出教会。

    【提后 3：5】有敬虔的外貌，却背了敬虔的实意。

    法利赛人的灵也就是宗教之灵，是撒但最致命，最具破坏性的武器。它使基督徒变得爱批评，虚伪，喜欢论断他人，使人无法得知真理，使人无法与耶稣建立亲密关系，是一种使人表现的很虔诚自义超属灵的邪恶力量，是撒但的使者，指派去运用宗教为工具，以防止改变复兴，并使教会维持现状，法利赛人的灵，虚伪，骄傲，教条式的传统，顽固的律法主义。

    法利赛人把神的真理拿来，将其改变成一个宗教系统，他们将神与人之关系的内在真实，用一套只注重外表要求的系统来取代，正好达成了撒但的计划，法利赛人被欺骗，致使他们外表看像义人很属灵，里面却少了与神之间真实的个人关系，他们对圣经字句的热爱，成了替代他们对神的真实热爱。

    【约 3：19】“光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。”我们嘴上承认自己是罪人，心里却认为自己是“好人”。就因米该雅单说凶言就被打被下监（王上 22：8）。约雅敬王把耶利米的话割成碎片焚烧，也是因耶利米说了真话，揭露了人的罪恶（耶 36：23）。所有的犹太人逼迫先知，都因为先知说的坏消息，他们本应当谦卑领受，并在上帝面前认罪悔改，可是他们却把先知杀害了，法利赛人个个认为自己是虔诚人，主却说他们假冒为善“有祸了”，说他们不好就翻脸了，还要杀害耶稣。

    我们今天也是一样的，人人都认为自己是信了，都愿意听好的话，听“平安了”，“我们都得救了，别再说什么悔改了，人都不完全”的话，只是愿意互相之间谈空道理，互相吹捧，你谦卑，他追求，却不愿意破碎自己，去遵行主的爱。我们不接受主的造就，不在造就中破碎了旧我，就是个现代的法利赛人，虽然信主心却是还在做恶，有人伤害我们，说我们不好，就会气恨，恼怒，翻脸。不悔改就有祸了！！【加 5：20，罗 1：29，罗 1：32】满心是嫉妒，凶杀，争竞，诡诈，毒恨。他们虽知道神判定行这事的人是当死的，然而他们不但自己去行，还喜欢别人去行。

    【约 5:29】行善的，复活得生；作恶的，复活定罪。说自己不好就不高兴，就是个自义的人，也是主所说的恶人。

    【来 10：29】主的爱再大也救不了那些不悔改的人，因为他们践踏了主的宝血。

    【约一 3：14】主说没有爱心就是住在死中。说“凡向弟兄动怒的，难免受审判”。

    【太 5：21－22】主没有说什么原因动怒，即使弟兄出卖杀害我们，我们心里向弟兄动怒，也是要受审判的！阿们！

    任何时候神的道都会被人批评，责难或拒绝，这并不是说被拒绝的就都是神的道，神的真仆人都会被逼迫攻击的，保罗当年被定为异端，【徒 24：14】耶稣被人称为鬼王，【太 9：34，12：24】学生不能高过先生，主的路我们要走，主的杯我们也要喝。【太 5：10，提后 3：12】我们所信所持守的是不是主的道， 就看你的信仰是被人赞许【路 6：26】还是攻击【诗 69：4，约 15：25】。主不属世界，世界也弃绝了主的道，被人谴责、讥诮、攻击是安全之路，被称赞、祝福、恭维就是危险和沉沦之路。

    感谢主，圣经里面人物虽然很多，其实都在扮演着正反两个角色。以扫与雅各，大儿子与浪子，法利赛人与税利，我们每个人都在扮演着圣经里面人物的角色，愿我们都能对照自己，看看自己，认识自己是在扮演着哪个角色。要是和法利赛人一种认识，就快悔改，制服自己的情欲，才是在真道上站立得稳。


    家庭、教会、事工

    今天分享的内容是关于家庭，教会，事工，命定，顺服权柄，属灵遮盖，属灵的父母，再加上十一当纳的祭与甘心乐意的乐捐。

    这些词汇，有的是源于圣经，有的是自创广传下来，对这些概念，我们要有源于圣经的依据，圣灵开启的认知，才能够陷入不被捆绑，不被牢笼，甚至不被迷惑，我们不要被传统，神学，宗教的灵捆绑，只让耶稣基督得着我们，才能够带恩膏，完成神托付给我们的使命，行在神的公义当中，创世记当中，今天分享的这些话题，有些正在经历当中！

    一、首先讲家庭

    创世记当中神创造的亚当和夏娃是人类历史上第一个家庭，神先创造了亚当，后创造了夏娃，二人结合在一起，组成了家庭。我们解经不按照把旧约和新约分开来讲，而是结合在一起来解经是最好的，新约和旧约永远是不可以分割的，旧约是影子，但也是根基，新约是实体，整本圣经的教导。神国度次序的家庭，丈夫要爱自己的妻子，如同爱自己的身体，因为妻子是从丈夫身上的那根肋骨成长起来的。我们作为男人作为丈夫，让神的灵也光照我们，有没有回到这个次序，在家庭当中，我们有没有爱自己的妻子，如同爱自己的身体一样保养顾惜，就像耶稣基督爱教会一样，这是一个事实，是圣经当中的一个应许。孝顺父母在世长寿，这是神的应许。不可与父母顶嘴， 不要严厉地责备老年人，我们做父母的，也不要随意招惹儿女生气，这是原则。我们每个人在家庭里都扮演着一个角色，你是怎样的在神给我们的这个原则下生活，这是主要的。因为神看中家庭，人类历史上因着夏娃的犯罪导致亚当也同样的犯罪堕落，失去了神在他们身上原始的计划。而今天我们的这些家庭都是主所配合的，神所配合的不可以分割，不可以离婚，除非对方犯了奸淫罪，但还是最好用爱心挽回，若对方不信主，要求跟你离婚，你在无奈之下的离婚，也是合乎圣经的原则，否则不可以离婚。对于性格不合， 我承受不了他的脾气这些离婚都不符合神的心意。如果问你的婚姻生活幸福吗？如果实话实说，大部分都是对付过，又不能离婚，大部分人的光景是这样，我们也不要遮掩，真正回到亚当夏娃还没有犯罪之前，今天神要恢复更多的家庭回到他的原始心意当中，真的能够活出圣经的原则，丈夫爱妻子/妻子顺服丈夫，耶稣基督是家庭的主，很多的家庭都有不同的问题，儿女被手机捆绑，有的家庭夫妇都信主，但是因着领受不同，也会相吞相咬，这是仇敌撒下的一个阴谋，很多人都中计了，还有很多被捆绑的家庭活在咒诅当中， 如果你的家庭不幸福，没有活在神要的那个家庭模式，再谈国度，教会，事工，再谈属灵争战只是空谈，甚至做工都是自我安慰。我们发现越是疯狂的爱主，在教会大发热心，很多的家庭都是不幸福的，她的丈夫和她不同心， 很多都是在自我安慰或者自我麻醉中做工。但是有的也能取得一点成绩，以为来弥补来自我安慰，我们一定要回到圣经的原则，家庭没有照顾好，焉能管理好教会呢？这个问题的根源在哪里？访问古道，唤醒您的命定，找到根源，是出于咒诅，还是出于各种邪灵的捆绑。家庭是撒旦要争夺的地方，当然也是神要占领的领域，这是关键。很多的跌倒，软弱，灰心，冷淡，都缘于在家庭当中有破口，然后魔鬼攻击。撒母耳的家庭没有管理好，大卫的家庭也是一团糟，这些属灵的伟人，他们的盲点破口，我们要以此为戒。我们的人生像一台戏，演给世人和天使看，每个人都扮演不同的角色，关键是你怎样来演。家庭是否已完全活在神的悦纳和法则当中。你再参与教会的事工， 你才能够有真正的影响力，你家庭不和睦，你在教会讲道，讲夫妻相爱，那不是在自欺吗？我们一定要在家庭里有生命的影响力，你才在教会里有权柄。否则在教会你很难实行你的权柄。

    二、家庭和教会

    关于家庭和教会哪个重要呢？有的注重教会超越家庭，有的教导教会重要。个人认为，要处理好家庭夫妻的关系，儿女的关系，你持守好自己的本位，你才能活出你的角色你所侍奉的，才有真实的，长久的根基性的影响力。你在家庭当中有破口残缺，无论你怎样的侍奉，你都是一种做作。优先次序是先把自己的家庭照顾好，自己审查，查验，深思，把家庭一切的伤害修复好医治好，不然就会带下亏损！我们犯罪不要惧怕，要选择勇敢的面对自己罪的根源在哪里，坦然的面对，耶稣的宝血就会洗净你，不再记念你的罪行，并且给你能力，胜过、解决这个罪，这才是真实的恩典，然后你在这个恩典当中刚强起来，从此以后不再犯这类似的罪，这才是基督真实的信仰。

    我们不要活在飘渺的神学的框架之中，解决不了根的问题，你的路还是走不长，这是教会和家庭的关系，我看中家庭超越教会。家庭问题没有处理好，就去管理教会，这是越位。到底什么是教会？重生得救的人相聚在一起，就叫教会， 这是最通俗的理解，教会必须让基督做王掌权，如果人掌权，就不叫教会。现在有很多的教会是人在掌权，一个人说了算，像黑社会团伙活在那种巫术掌控中， 也有的教会像企业，神所要的教会是末世荣耀的新皮袋教会，超越使徒时代的复兴和辉煌，这才是神要的教会，这是蓝图。我相信这是神原始的心意，有使徒有先知，有牧师，有教师，有传福音的，彼此配搭，各尽其职。不要根据神学的框架，自己主观的经历所建立起来的教会，教会家庭要平衡，网络聚会和实体教会都一样。

    三、教会和事工

    我们在这里聚会就是教会，假如说你是在东北或是在广东等等，你们都有实体教会，现在还有很多的事工，当然教会是国度性的。教会不是你在哪个地区就陷入哪个地区的框架当中，我们必须要有国度观。什么是国度呢？在神的永恒当中，在这个世界上，教会就代表神的国度，将来我们被提新天新地，那么世上不再有教会，我们依然活在神的国度当中。但是现在教会就代表神的国度，既然他代表神的国度，就要有国度性国度观。基督是教会的头，教会是永生神的家，教会也可以比作新妇，主耶稣二次再来，迎接的是新妇，我们每一个人跟神的关系， 就是新郎与新妇的关系。我们在教会当中现在有很多事工，怎样平衡？会不会有冲突？

    这个我们需要在智慧当中有平衡的对待。如果你在当地所在的教会，事工也是国度性的，教会也是国度性的，都有各自不同的功能。因为一个事工不一定是在某一个教会的人，一个事工的组成，他可以源于各个地区教会的成员组成。号角事工，膏油事工，还有孤儿院事工，还有专门医治释放的事工，还有专门收养孤儿的事工，还有很多很多叫不上来名字的事工，针对各种人群的事工，事工和教会不应该有冲突，也应该有平衡。因为现在的事工有很多，我们在网络当中也有很多的事工，拿我个人来说，我在我当地的实体教会侍奉，但是在网络平台也算是教会，我还参加了一些其他的事工，比如帮刘婉玲姐妹，哈拿姐妹，还有以斯帖姐妹，我们所成立的复兴中华国度事工。在不同的领域不同的地区，我们有共同的使命和呼召成立复兴中华国度事工，他和我所在的教会就是实体教会的侍奉并不冲突，他是互补的。如果你在哪家教会参加哪个事工有极大的反感和抵触， 你需要查验这是不是属于神的呼召，教会和事工不应该冲突，所有的事工都应该源于神给你带领的呼召。根据你的恩赐，时间，精力，体力来互补，同样的都是在为神国效力。事工可能他的国度性争战性更大一些，因为他源于不同的实体教会，这是我所能够理解的，因为我们到了什么地步，就照着什么地步去行，我们理解到什么程度就到什么程度，不要偏激。你在实体教会侍奉就不参加别的事工了， 这种狭隘的心，这样捆绑的一个状态，把自己辖制住了也不可以，影响神在你身上真实的呼召和命定。以上谈到的是家庭，教会，事工，他们并不冲突。根据你实实在在的经历，你自己来体验。

    四、怎样来理解什么是命定

    神创世就在你身上的原始计划，你是干什么的，你的未来，你的命定。提到命定就会有呼召，圣经中说，明白呼召进入命定。其实圣经当中没有呼召这两个字，有恩召、蒙召、选召、被召。词语说法不同但意思相同，就是说你信主后时刻被圣灵引导，就像亚伯拉罕一样离开本地本国向神所指定的地方去，摩西带领以色列人出埃及，也是不断的被呼召，不断的被神引导。

    什么是命定呢？这里有很大的误区，很多的家人在本地教会的侍奉，在团队事工侍奉，那是你个人季节性的呼召。在那个时间点，在那个生命的状态，神叫你在哪个教会，委身于哪个教会，在哪个教会被牧养，你就应该在那个教会，那是季节性的呼召，千万不要捆绑成这就是我的命定。有可能你搬家，神另外呼召你到别的地方，季节性的呼召这个概念我们要明确。因为人生走到哪一步神带领你，有可能你就要离开当地的地区到另外一个地方去，在那个时间点你要顺服权柄，顺服神对你的呼召，家人不要错解或误解我的意思。真正的命定是什么呢？ 住在耶稣基督里，这是今生，将来，与主耶稣一同做王直到永永远远，这才是你最终的命定。如果你不成为得胜者新妇，将来你不可能与主一同做王，启示录当中明确地指出是得胜者新妇。圣经说你要持守你所有的，免得有人夺去你的冠冕。你要靠着主耶稣来到父神面前，我们要不断的信靠，不断的持守，不断的努力， 靠着神的灵，走在命定的道路上，真正的进入命定，时时刻刻住在基督耶稣里， 被圣灵引导，这样神在你身上的原始计划才能够畅通。

    【耶 6:16】你们当站在路上查看，访问古道，哪是善道，便行在其间。我们每一天都是在路上查看，在神的道路上，就像火车，必须在神的轨道上，才不走弯路。有的事工起初的拣选和呼召是对的，但走着走着就会走偏斜，要建造自己的巴别塔事工。也有很多属灵的牧者起初都是很爱主，因着私心，因着钱财，因着野心，他们会失去神在他们身上的原始计划和命定的。如果你不尽当尽的本分， 你照样会失去。不要被各种神学误导，神已经成就的事了“我们怎么样都行，神不会怪罪我们，神不会管教我们，我们也不会失去”，有这样心态的人悬崖勒马，立刻悔改！如若不然，都要如此灭亡，这是圣经的原则。有很多团队事工的家人、同工起初火热了两天半，一夜间马上会瓦解，为什么呢？因为你不明确那是不是你的呼召。我听过有个人以前是做医治释放的，后来不做了，又对以色列有负担， 讲以色列的信息，后来又讲关于祭坛一些国度信息。

    我们人生的轨迹、未来掌握在神的手中，要不断地被圣灵引导，时刻的住在耶稣基督里，就等于进入命定，其实很多人也都是在飘、在撞，像无头的苍蝇一样，没有方向瞎撞，看这个事工好，那个事工也好，但他没有明确的呼召，这个也很危险，你是神的孩子，你撞你就会受伤，神虽然会陪伴你成长，但是你自己会受亏损。最主要的是，我们凡事有规有矩，扎扎实实地顺服圣灵的引导，不走弯路，不偏行己路。在神给我们运行的轨道上行走，才叫做真正的被保护，才叫做真正的被遮盖。

    五、世上所有的权柄都是神所立的

    在上的权柄是神所立的，在神家也要顺服权柄。但是怎样顺服呢？就像刚才说到的家庭，做妻子的要顺服丈夫，教会你也要顺服权柄，你要顺服教会牧者和领袖。在事工当中，也要顺服事工的领袖，就像在军队一样，军人以服从命令为天职，我们服从神的命令，神的命令通过人的表达，应该顺服权柄。但是我们也要切记，顺服权柄是对的，你所在的教会，团队，事工，家庭这些权柄你要顺服。但是如果你所在的这些权柄，他的发令违背了圣经的基本原则，甚至让你失去救恩这样的言论，这样的命令，你顺不顺服呢？

    如果你顺服，那不叫顺服权柄，是盲目的信。所以说凡是权柄，他是行在神的旨意当中的，这个权柄带有果效，有神的权威，如果不在神的旨意当中，非常严重违背了圣经的原则，你选择顺从神，不顺服人是应当的。顺从和顺服还是有差距的，顺服是一个尊重，是一个委身。但顺从是绝对的，不容置疑的，使徒行传里彼得说顺从神，不顺服人是应当的，也是必须的。当我们面临这样一个挣扎的时候，无论这个人是谁，他跟你有什么关系，他只要违背了圣经的原则，你都要顺从神，其他以此类推。

    我们都知道 666 芯片！假如现在让我们注射，你注吗？你不注射，你不顺服在上的权柄，你注你就顺服了，但是他违背圣经的原则，会让你失去生命。你应该依然的选择，我顺从神，不顺服人。

    现在有很多拿顺服权柄来压制人，来掌控人，迷惑人，这是不可以的，这是巫术，这是掌控。在爱在责任在权柄当中，有人意的掺杂，有血气的掺杂形成这样的掌控力，这就是巫术，神家的律不是这样的，我们就是顺服，也是甘心乐意的情愿的，而不是勉强的，你勉强憋气那不叫顺服，那叫做戏，自作自受，作秀。所以家人要理解，顺服权柄这样的一个概念。

    六、关于属灵遮盖

    提到顺服权柄，就会提到属灵遮盖，可以明确的说圣经没有属灵遮盖这样的词汇，这是人的发明，是一种神学观，某一个时代流行的语言。我们在这里扪心自问，如果你不住在耶稣基督里，你不顺服圣灵谁能遮盖你呢？耶稣基督为你钉十字架，谁又能够为你钉十字架呢？谁能遮盖谁呢？所以我们要有清晰的认知， 不要被这些词汇所捆绑，别看它流行，别看很多的人套用，但他有没有圣经的依据。有个人假如说用权柄让你办的这个事，你心里很不满意，不舒服，但它不影响基本的救恩，在这里我的观点还是要顺服权柄。因为神所膏立的你要顺服他，但是让你失去救恩，明显的违背圣经的原则，那么你绝对不可以顺服，无论他是谁， 对你有多大的恩，也不可以，你要绝对的顺从神，要灵活的运用，不是死规矩框架，根据神给你当时的带领。所以关于属灵的遮盖，有很多的团队教会事工也套用这样的名词，用属灵的遮盖，离开我这里，你就没有遮盖了。奉耶稣的名，把这样的误区、迷茫、面纱揭开，我们只能被圣父、圣子、圣灵三位一体的真神亲自的遮盖，你如果进入三一真神的实际，你就会被祂遮盖。你每天穿戴神的全副军装，有耶稣的权柄，有圣灵的大能，有耶稣宝血的遮盖，你怕谁呢？你还惧谁呢？这是最真实的遮盖，任何人也遮盖不了你，圣经当中有遮盖两个字，但没有属灵遮盖，他跟权柄也套不上，你在哪个团队教会事工，你可以委身在那里，你要顺服那里的权柄，尊荣仆人，这是做神的儿女的基本。但是他遮盖不了你，你家庭的情况他能解决吗？但他可以为你代祷，可以服侍你，可以陪伴你，给你正确的指引。所以我们不要迷信于谁能遮盖你，你跟神没有关系，你认识谁都没有用。我们不要陷入黑社会帮派那种观念，你认识哪个大牧者，他可以陪伴你，可以帮助你，可以安慰你，但是他遮盖不了你，你犯罪了，你不认罪悔改，谁能遮盖你呢？只能你认罪悔改宝血来遮盖你，三一真神，圣灵的大能来护庇你，隐藏在神的翅膀荫下神来遮盖你。不要把人偶像化，你所崇拜的那个人，他犯罪不悔改，也照样被攻击，甚至软弱的时候比你更堕落，更暴露出人的本性来，不要迷信于偶像的这种崇拜的遮盖。

    六、属灵父母

    圣经里有没有属灵父母呢？有，比如说提摩太，他属灵的父亲是保罗，保罗也提拔他。还有以利亚和以利沙。神国当中也是一个律，上一代要尊荣下一代， 陪伴成全下一代。假如说你认识某个牧者，他被圣灵感动，你也被圣灵感动，他成为你属灵的父亲或属灵的母亲，他会陪伴你，他会指引你，他会给你传递恩赐， 传递恩膏。但他（她）也遮盖不了你。假如说提摩太犯罪，他如果不悔改保罗也遮盖不了他。人与人之间无法遮盖，只能说安慰劝勉，造就，陪伴，指引，服侍， 只有三一真神来遮盖我们。

    七、属灵儿女

    我是没有认过属灵的父亲或属灵的母亲，也没有这样的感动。当然在我的人生的历程当中遇到了许多牧者，国度性的牧者，年长的，有生命的，有恩膏的， 有影响力的。但我没有感动说让谁做我属灵的父亲，如果神带领我遇到一个牧者让我感动，成为我属灵的父亲或母亲，我当然也顺服，这样可以让我更好的成长。如果遇不到不能乱认，现在属灵的父亲或母亲这样的现象太多，你的目的和动机是不是纯真？有没有圣灵的带领这是最主要的。不要成为一种乱象，一种崇拜的方式。有的人为了自己的私心和野心，认属灵的父亲或母亲，利用他的影响力来扩张自己，来满足自己的私心和野心。有的人有很多的爸爸妈妈，这样就更乱了， 没有神清楚的给你带领，我们都要奉耶稣的名除去，也拆毁不在神旨意当中的盟约。要珍惜我们生命当中的认识的每一个人，同工之间彼此配搭，在灵里真实的相爱，在某个事工你委身你忠心都可以，但我不建议随便的认属灵的父亲或母亲， 这样很危险。不是说靠哪个人来提升你，这是我实实在在的感受看见。

    七、谈十一奉献

    家人们，我们现在对钱财的观念是怎么样的？神国度当中，对钱财的态度是怎样的？贪财乃万恶之根，这是一个原则，我们有贪财的心吗？这些实实在在的原则，除去贪财的心以后，你才能很好的运用钱财，钱财是神给我们的。圣灵重生了我们，给我们各样的恩赐，给我们各样的恩宠，钱财的来源方法，这也是恩典祝福。首先我们基督徒应该过上富足的生活，这是应该的，这也承受亚伯拉罕的祝福，凡事兴盛身体键壮，正如灵魂兴盛一样，我们的身体要健壮有荣光，然后我们的经济方面也要富足，但不建立在各种的框架，恩典神学虚空的框架当中，而否认十字架的破碎，还有圣灵的更新，神的管教等等这些根基性的真理，高举这些那是不行的，所以钱财观我们应当大大的张口，当然也包括属灵上的祝福， 钱财上的可以祈求，我们应该富有，因为万有都本于祂，依靠祂。世界上所有的财源，我们都应该来掌管。

    再说财富转移，怎么样的转移呢？人应当尽上你当尽的本分，行在神的公义当中，利用神给你的恩赐，给你的影响力，给你这样的职分或职业，来把神国的资源来融入到你的生命中，家庭中，教会中，侍奉中不是说天上掉馅饼。关于十一奉献，我要说一下原则，十一准确的说不是奉献，乃是当纳的祭。十一之外才叫做真正的奉献。因为圣经当中没有说是十一奉献，乃是当纳的祭，在玛拉基书里说十一是属于神的。十一是个原则，也是打开天窗财富之门的一把钥匙，在没有神明文律法的时代，在亚伯拉罕的时候都有十一当纳的祭，亚伯拉罕把十一献给了麦基洗德，所以十分之一它不单单是旧约的律法，乃是神的命令旨意，既然是神的命令旨意，我们可不可以违背呢？不可以，当纳的祭是什么呢？是必须， 这是原则，新约当中神责备法利赛人的时候，他们献上十一，神说这是对的。他们能说不能行，最重要的他们忽略了，他们没有怜悯，没有公义，没有慈爱，他们把这个忽略了。十一当纳的祭，如果你不献上，神说--偷窃神的财物，因为圣经明确的这样说的。但是十一你可以试一试神。我们不是强迫的，所有的献祭都是甘心乐意，怀感恩的心，当然也根据不同的情况。如果你没有钱，你借钱献上，或者是你卖血献上，那就偏激了，那都陷入了律法主义。在真理当中是自由的，如果不在真理当中自由是放纵自己，自我安慰，是自欺欺人。

    那献在哪里呢？在所牧养你的教会，你所在的实体教会也包括网络教会，如果说你只有实体教会，而没有网络教会的概念，凡是重生，得救的人相聚在一起，一主一信一洗一灵，高举耶稣的名，讲的是神的道，这都是神的教会，也可以献给网络教会，献上是我们蒙福，是神打开天窗赐福我们的一把钥匙，一个管道，而不是奴仆的心态，有那种心态，就会不心甘情愿。十一之外的是乐捐，乐捐才叫奉献，当纳的和奉献，比如向国家交税，那是必须的，你能不交吗？你不交就是偷税漏税，就是违法，十一当纳的祭也是如此，我们一定要明白这样的原则。如果你献上了，你绝对是千分之千的蒙福，这是神的应许，祂不会背乎祂自己的应许。乐捐是十一以外的，你看到穷苦的，缺乏的或者是某个事工，某个教会，某个人， 你有感动有负担，然后你给他奉献，这才叫奉献。今天我分享的这些关于家庭与教会，事工，命定，权柄与顺服，属灵的遮盖， 属灵的父母，十一当纳的祭，然后是乐捐奉献，这些根基性的真理。如果融入到我们的生活，我们就会有方向有能力，如果根基不牢，我们就会混乱。


    从新人到新妇的天路历程

    今天我分享的这个题目就是从新人到新妇，这个新人就是新造的人，信主那一刻重生的人。现在有些所谓的基督徒，他并没有真正的重生，信的只是一个教义，一种神学或者是一种经历，就是认为那么样的经历神了，其实并没有重生。我们必须要重生，重生什么呢？就是我们的灵要被神的灵重生，我们没有

    信主以前，我们的灵是死的，因为灵没有重生，就不能跟天父有交通，就不能跟三一真神有真实的互动。我们从信主的那一刻我们的灵被神的灵重生了，就变成了有神生命的人，有了神儿子生命的人，有了这样的生命，你才能够胜过罪，胜过撒但，胜过这个世界。世界肉体的情欲，眼目的情欲，今生的骄傲，就是说“名、色、利”，世界握在恶者的手下，这个世界可以说是撒但的地方，而今天的我们被神的灵重生了，我们在这个世界上，应该为主执掌王权，这才是一个对的次序。

    因为亚当夏娃他们的犯罪，世界握在了恶者的手下，今天我们因着末后的亚当耶稣基督的灵重生了，我们今天就是神的真儿子，我们在这个世上就应当执掌王权，灵界由神的话语带下权能，自然界由诉说神的话语带下权能，今天我们每一个人，都是诉说神的话语的人，就能够带下神的权能，你要对你身份认知。

    没有信主以前我们是罪人，是该死该亡的罪人，信主的那一刻我们的身份瞬间地改变了，我们是一个新造的人，按照圣经所说，“若有人在耶稣基督里，他就是新造的人，旧事已过一切都变成新的了”，今天我们的地位是一个新造的人，蒙恩的义人，其实最普遍的叫法是蒙恩的罪人，我们是蒙恩的义人是最标准的我认为，蒙恩的罪人可能是一种谦卑的叫法，这也不是一种真的谦卑， 我们信主我们就是义人，因信称义，在地位上我们就是一个义人。

    如果你信主你时常犯罪，你还没有重生，如果你说重生了，你时常犯罪那不真实，我们会偶尔被过犯所胜，我们会有罪疚感，因为圣灵叫世人为罪、为义、为审判、自己责备自己，这是最起码你重生的一个标志，你没有太多得胜的经历， 但最起码有罪疚感，你犯罪了内心会有亏欠，会有罪恶感，但是你坦然无惧的， 来到神的面前选择认罪悔改，耶稣的宝血洗净你的罪，不再记念你的罪愆，这是恩典，内心依然有平安有喜乐，这才是真正的恩典，神真儿子的性情。

    神在我们身上都有原始的计划，以前跟家人们分享过，访问古道唤醒你的命定，就是说你重生得救的那一天，神在你身上就有原始的计划，你人生你未来的一切，神都有计划，但是你要知道这个计划是什么，有的是不知道，随着你生命的成长，神也会让你明白，因为神从起初知道末后，关键是很多人是不问神， 走弯路，然后再回转，当然这都是人生的一个经历。

    我们的人生就像一台戏，演给世人和天使看，我们只是人生的过客，历史的伴随物，过往的产物而已。这个世界就像一座桥，不能建造只能路过，这就是我们的人生。但是我们信主以后，我们有活泼的盼望，今生有盼望，死后我们没有惧怕，这是我们作为一个基督徒，你信主以后最基本的一个重生的一个认证， 对罪的敏感，不惧怕死亡。尤其中国人是不敢谈死，很忌讳的关于死，但是我们作为基督徒是不惧怕死亡的，因为主有永生之道，我们今生要跟随祂，我们在这里所有的家人，在耶稣基督里我们可以宣告，在基督里我们是一个新造的人，我们是一个因信称义的义人，但这只是基督道理的开端，神也说了，行义的才是义人，信心支配行为，行为明证信心，一个人没有灵魂是死的，但是一个基督徒没有行为，也是死的，这都是明证。

    什么是新造的人呢？圣经说在耶稣基督里你就是一个新造的人，和合本的翻译是“我们在耶稣基督里，就不被定罪了，”在另外一个版本的《圣经》翻译说，“我们在耶稣基督里，我们的灵顺服圣灵行事，就不被再定罪了，”如果我们在耶稣基督里，最关键的是我们的灵，如果我们的灵不顺服圣灵，你依然被定罪，你依然活在老亚当自我生命之下，所以这个很关键，重生了还要不断地被圣灵引导，在这个引导的过程当中，最关键的一点是你要被圣灵更新，如果你不被更新，你就不会被引导。有很多的宗派神学，把人的构造分为二元论，还有几元论的这样的划分，人是有魂、有灵、有体的，体就是我们肉身的身体，灵在我们的腹中，就是神的灵重生了我们，魂就是我们的情感，心思、意志、想象力、记意力，我们的魂要被更新，包括你的心思，情感、意志、包括你的想象力和记意力，如果没有被更新，那只能说你在地位上是一个新造的人，但你还没有活出新造的人的样式来，这个很关键，我们现在有没有被圣灵更新很关键。

    罗马书12：2“不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。”如果我们的魂不被更新，就会分别善恶，分别善恶是人类的通病。现在无论是神学泰斗，还是在各个领域，假如说你是医治释放的，你是守望代祷的，或者是其他医病赶鬼的，或者是其他的领域，在异象异梦超自然的领域当中，不管你是谁，如果是在自己的领域当中，对神的认知甚至唯我独尊，如果不被神完全地大大的更新，其实还有很多的分别善恶，只是在自己的那个领域当中对神的一个认知。

    我们也警戒自己，因为神给每一个人都有开启的一面，你生命的使命也是不同，就像胳膊、手、头、眼睛、各有各的功能，但是互为肢体，是应该彼此圣徒相通肢体联接，这是神要的，也是期待祂的儿女在这个世上应该有的生活，这样的生活才叫作教会的生活。但很可惜众教会并不是这样的，众教会还没有一个真正的合一，原因就是我们还没有被更新。因为各种宗派也好，彼此各种团队事工也好，甚至在网络当中的这些教会房间也好，很多都是在明里暗里的相吞相扰， 彼此抵触互相排斥，没有真实彼此的尊荣彼此的成全，这是神很悲叹的一件事情， 这也是事实。原因就是我们的魂没有被更新，很多的坚固营垒。更新什么呢？最主要的就是我们的思想，这个坚固的营垒，思想就是属灵的战场，你的思想要被更新了，你才能活出天国的文化，就是耶稣的品格，天父的胸怀，圣灵的全能这三方面，如果不更新，你绝对的活不出来耶稣的品格，也绝对地活不出来国度的胸怀，更谈不上圣灵的权能。

    我们怎样被更新呢？神已经告诉我们，要被圣灵更新，更新我们的魂，当我们的思想被更新之后，你的情感还有你的意志，才能够坚强，能够选择对的， 能够选择神的属性，还有你的情感，才能够被医治。很多人都会受伤，如果你不更新，你活在情感当中很容易受伤，会被冒犯。一个人一句话一个环境，临到你了，你的情感就会受伤，你的情感受伤了，你的意志就会选择低谷，灰心冷淡退后，这样的话你就无法继续走路了，更真实的与神同行。因为我们每个人都有天路历程得走，每个人的环境是不一样的，但神给的策略方向基本是一样的。以色列的民族历史，就像我们今天的天路历程，他们所走的路我们也要经历的。

    信主的那一刻，我们就脱离了世界，就脱离了撒但（法老），然后我们受洗就等于过了红海，我再次的重申一下，因为这个很关键，罗马书的 6、7、8章， 我们因信称义，重生得救了，是一个新造的人，就等于进入罗马书的 6 章因信称义，然后我们进入罗马书的第 7章，就是进入旷野，像以色列人信了，然后经历了水洗，就是摩西过红海进入旷野，而这个旷野呢？是我们基督徒必须经历过的，我个人认为这个旷野就是十字架的路，这种破碎的过程每个人都必须要经历，如果越过十字架，也就是说人生旷野的破碎，绝对不可以，也不可能活出复活的生命，进入罗马书的第8章，因为罗马书的第7章就是人生的旷野，经文就是，“立志行善由得我，行出来却由不得我，我真是苦啊！谁能救我们脱离这取死的身体呢？”这是我们人生在旷野当中的一个经历。也许很多的家人也正在经历，这就是人生的旷野，也就是说面对十字架，在破碎时的一个挣扎期，但是神不是让我们停留在这里，我们要成长渐进性的成长。

    我们在自然界当中的小孩，他从婴孩、少年、中年、老年这样一个成长过程， 我们属灵的法则也是一样，我们也需要成长，不是说你一信主，就多么的属灵， 多么的丰盛，不可能，那也不是神作事的规律，神作事的规律就是神已经成就了， 人尽上当尽的本份，但是必须靠着神的灵，不是靠肉体。

    人生的旷野就是罗马书的 7章、8章就是“靠着爱我的主耶稣，在一切事上都可以得胜有余，靠着那加给我力量的，我凡事都可以作，”这是一个新妇生命的状态和实际，拿摩西来说，摩西带领以色列人出埃及脱离法老的掌控，然后过红海，进入旷野，但他没有进入迦南美地，他的肉身没有进入迦南美地，但他的灵我相信进入了。但是过红海这里有一个关键的点，就是跨过约但河进入迦南美地，所以我们在耶稣基督里是一个新造的人，这是我们的身份，但是我们怎样的成为一个新妇呢？因为现在有很多的新妇的信息，各式各样的信息加上新妇两个字呢，好像就是很属灵了，或者教导也好，特会也好等等，但我今要跟家人来说的是，到底什么是真正的新妇呢？家人们有没有想过，这方面的教导也很多，那么到底什么是真正的新妇呢？作为一个新造的人，就是被圣灵更新之后，然后就是忘记背后，努力面前向着主的标竿直跑，这是起点，如果你是一个新造的人了，你也是一个被圣灵更新的人了，我们要进入继续与神同行的路程，“忘记背后努力面前，向着主的标竿直跑。”因为我们在人生的旷野当中，还有很多旷野的性格，还有许多没有经历十字架的破碎和对付的，如嫉妒、纷争，还有许多在埃及的羞耻，我们都把这些忘记掉，当然这个忘记是一个破碎的忘记，而不是空中楼阁、掩耳盗铃、自我安慰的忘记，不是这样的，真正的释放了埃及一切的羞耻， 然后我们忘记背后，努力面前向着主的标竿直跑，而这个标竿就是持续的信靠， 跟随主耶稣的脚踪而行，更深更深的经历神，我说的这些其实都是方向，人生的方向就是我们的路程。

    人生的路程就是按着圣经的原则，结合你自己生命的阅历，你可以来查验， 也可以来体会，我们现在忘记背后，努力面前向着主的标竿直跑，这句话正在进行时，对于我们来说是正在进行时，而现在已经进入了马太福音的第 24章末时时刻，假使徒假先知显大神迹，然后也进入启示录当中那很多的权势，尼哥拉一党、耶冼别的灵等等，各种的黑暗的权势，面对极大的混乱，我们怎么办呢？

    主耶稣二次再来既然时间已经进入了倒计时，他被提的或者将来能够真正进入天国的，圣经的标准是新妇，那么我们对新妇的概念一定要有认知，不是你参加个特会，你穿婚纱，地上的仪式就是新妇了，不是你去了以色列，你对以色列有负担，你就是新妇了。所以到底什么是真正的新妇？今天我就用我所能够体会的，所能够理解的，就是说不是特别的完全，但我能把我体会和领受的和家人分享，家人也来查验，也来体会是不是这样的。圣灵和新妇说，口渴的来，他们同时说，来喝这生命的活水。在这个末时时刻，真正的新妇，她是明白神的心意的， 她是体会圣灵的，就是说体会圣灵的情感，因为三一真神圣灵也代表着神，真正与主联合的就是与主成为一灵，是我们的灵和神的灵紧紧联合在一起，然后顺服圣灵，这才是一个新妇的生命，是完全经过破碎，一定要经过了十字架的破碎人生的旷野。刚才我遗漏了一点，我们不单单是受了水洗，我们还要跨过约但河的那一步是什么呢？是灵洗，就是我们的灵的一个洗礼，迈出信心的步伐，才跨过约但河。约书亚和迦勒跨过约但河了，他们凭着信心，但是他们也是靠着神给的胆量，迈过约但河，如果约但河不迈过去，河水就不可以分开，这是信心。如果说你是新妇，你一定要经过灵洗，跨过约但河。

    有真实的经历还不够，要成为新妇战士，还要有火洗更大的属灵争战才能够成为新妇战士，就像跨过约但河之后，进入迦南美地，迦南美地有迦南七族，玛基大洞五王，这是高级的属灵争战，那是新妇战士拥有的属灵的素质，免疫力、抵抗力，这样才能够有属灵争战的能力。我们可以真实地说，大部分的生命，教会也好信徒也好，只停留在因信称义基督道理的开端之上，教会大部分的信息， 神学院的也好，只停留在基本救恩的层面，也就是说只讲悔改、认罪、十字架、因信称义等等，只停留在这方面。关于更深的进入属灵的争战，怎样的成为新妇， 这方面的信息还是很缺乏的，不是没有而是很缺乏的，所以我们现在就结合自己的生命，我们现在有没有经过人生的旷野，十字架的破碎，有没有经过圣灵的洗， 甚至是火洗，它们是有区别的，但随着我们自己的领会，灵洗、火洗也是同时发生的也是可能，但是是有区别的。

    家人们根据你自己的经历历程，你自己来体会，现在到了什么样的阶段，你有没有跨过约但河，进入了迦南美地。进入迦南美地也不是一帆风顺的，还是要争战的，所以我话题要归回关于新妇，到底什么是新妇？当然这是一种比喻，主耶稣二次再来的时候，祂迎娶的是众教会是新妇，这是一种比喻，而这种比喻呢， 我们和天父的关系有很多的层面，父与子的关系，祷告的时候称呼阿爸父，我们管祂叫天父，然后我们和主耶稣，主你是我最知心的朋友，是朋友的关系，然后我们所行所作都是效法主耶稣基督作仆人，主人与仆人的关系，但是跟神之间最亲密的关系，就是新郎与新妇这样的爱情关系，而这种爱情的关系是需要培养的， 也需要相处的。人与人之间也是如此，关系是相处的，我们现在可能在因信称义的道理上是明白了，可能有各样的神学的功底，或许在神的恩典当中，也有一些很大的经历，就是说一些超自然的经历，蒙神的恩典，但是现在我们一定要在属灵的争战方面突破，看看自己现在的生命的状态，是不是新妇的这种生命的状态。因为新妇跟神一定是有这种爱情的关系的，像雅歌书，“愿你吸引我，我就快跑跟随你，”我们跟神的关系如电光火焰一样是要有火花的，有热情的，就是对神充满着极大的渴慕，那种甘甜，那种享受的同在，这种爱情的关系。当然有的人跟神的这种关系，看上去关系很好，祷告能听见，然后唱歌赞美也很好，这是很好的一面，但是跟人的关系就感觉很另类，很不平衡，这也叫人疑惑怀疑，他跟神这样的爱情关系是不是真实的，但是我们现在就是凭果子认树，你跟神的关系， 你怎样的爱情关系，就是你祷告，你流泪，你特别的流很多的泪，或者你赞美的时候声音很大，感觉很投入，感觉很忘我的，但是你跟人的关系没有活出来，其实有很多的都是情感的自我安慰，自我释放，跟神的真实的那种联接有很多的掺杂。我在这里说不会冒犯家人，就是说我们用神的道来碰一碰自已，来解剖自己， 我们必须用事实来说话，就是用自然界人与人的关系，有没有活出基督的完全的属性来衡量，而不是说单单地你跟神的关系。因为我接触了很多跟神的关系好像貌似很好，但跟人的关系却是一败涂地，这是不正常的，所以我们跟神一定要有爱情关系，电光火焰地发出这种热情来，这种情感完全的忘我，为耶稣疯狂，能够真正的舍下一切，放下一切，单单的仰望神，跟随神顺服祂，这样的人有，但是不多，但是有的他绝对是经过真实的破碎的，否则他不会有这样的关系，或者看似跟神的关系很好，也带下一些超自然的事情，也作过很大的事工，会有一些看上去似乎是复兴的现象，但是没有经过实实在在的像我以上所说的这样的真实的历程，还需要再提升，再突破，再进步的，这个爱情的关系，家人都能够体会到。现在如果问一问神，你们夫妻的关系幸福吗？很多人有不同的答案，但是真正幸福的不多，但是我们现在要问，你跟神的关系密切吗？达到了爱情关系的一个程度吗？当然爱情，这种热恋，就是跟神的这种热恋的这种关系，有没有达到呢？ 但是就我个人而言呢，我还没有达到，其实我虽然能明白这条路怎样地走，但是我个人还没有达到，但是我愿意，就是说渴慕，我愿意追求达到这种跟神的这种爱情的真实关系。新妇跟神一定要有这种真实的爱情关系，如若不然没有关系， 遇到可以说大逼迫，大艰难，大试探，各种的诱惑，尤其是假冒成光明天使的这样的诱惑，你很难站立得稳。只有跟神有亲密的关系，你才能够站立得稳。那到底什么是新妇呢？我现在就说，我现在说是在理论上，然后你衡量自已，有没有进入新妇这样的真实的身份，然后未来的路怎样的走？首先新妇跟神有这种爱情的关系是跟神有约的，我们的神是守约施慈爱的神，而什么是约呢？现在有很多的在讲约，到底什么是约呢？祂用祂的宝血与我们立了永约，这个是约的记号， 我们身上就有约的记号，因为我们身上有主耶稣宝血的记号，我们是用主耶稣的宝血买赎过来的，我们每个人身上都有主耶稣宝血的记号，甚至我们流淌的就是主耶稣的宝血，这是约的记号，就像说在这个世上你属谁的，我们是属神的，因为我们有宝血，宝血遮盖我们，洗净我们，然后也有宝血的印记，这个约的内容是什么呢？有约的记号，一定要有约的内容，其实这一点有很多新妇的信息他们就忽略了这一点，我们是新妇我们渴慕神，那我们爱神作事根基一定要牢固。约的内容是什么呢？就是十诫，这个十诫刻在我们的心版上，我们用圣经来说，诫命是灯，法则是光，训悔的责备是生命的道，我们的灵被神的灵重生了，我们的灵是耶和华的灯，我们将诫命刻在我们的心版上，这就是神公义的属性，公平公义是宝座的根基，也就是说将神的诫命刻在我们的心版上，我们就扎根在神公平公义宝座的根基之上，也就是主耶稣的磐石之上，这是我们信仰的根基。任何神学宗派理论如果对神的诫命讲的模糊、排斥、抵触，别看情感上，耶稣我怎样的爱你，祷告上、赞美上、甚至作事上，好像也很爱神也很爱人，但你必须要有神公义的属性，扎根在这个根基之上。宝血是约的记号，灵界和自然界撒但能看得出来，我们有宝血的这样的记号，我们是属神的，我们也要有约的内容，就是十诫，十诫不单单是跟进以色列人的，律法、礼仪、诸约、儿子的名份、荣耀是给以色列的，也是给我们的，我们是属灵的以色列人，这都是根源的问题，如果这些都模糊了，你的信仰根基是很不牢固的，必须要扎根，这是约的内容，这个十诫就像给我们的情书一样，刻在我们的心版上，但是我们有没有能力执行，享受这个约呢？有圣灵的大能，我们被圣灵重生，那叫耶稣复活者的灵重生了我们， 神的灵在哪里，哪里就得自由，神的灵在哪里，哪里就得释放，我们靠着神的灵， 遵行神的律法，也就是神的诫命，在这个过程当中我们是被保护，虽然我们会偶尔被过犯所胜，但我们会选择认罪悔改，耶稣的宝血就洗净我们的罪，不再记念我们的罪愆，这是实实在在真实的恩典，违背律法的就是罪，凡不出于信心的都是罪，知道行善，不去行的，就是罪，这是概念，最基本的概念，所以三一真神不可以分割，神的诫命，公义的属性，耶稣的宝血，还有神的道，也不可以分割。今天我们要进入三一真神的实际当中，你才能知道什么叫作新妇，否则我们对新妇很空洞，启示录当中圣灵和新妇都说，口渴的来，喝这生命的活水，是同时说的，新妇也就等于在这个世上代表着圣灵一样，代表着三一真神，我们就是耶稣的形象代言人，用最直白的话来说，启示录当中的得胜者，还有圣经当中的完全人，我个人的观点他们都是一样的。只有活出完全人的样式，得胜者的权能，新妇的生命，才能够进天国。因为圣经明确的这样说了，你们要离开基督道理的开端，竭力进入完全的地步，要像天父一样完全得胜的，得胜的要与主耶稣一同作王，要喝生命水，成为神殿中的柱子得胜者，所以新妇就是得胜者，就是完全人， 而完全人一个标准，就是在言语上没有过失，他就是完全人。一个真正的新妇， 是诉说神的话的，跟神有爱情的关系，她诉说神的话的，这是一个标准。如果说自己是一个新妇，成天说出批评、论断、苦毒、埋怨、审判的话语，她绝对不是一个新妇，跟神有爱情的关系的人。她的性情是有公义、有慈爱、有尊荣、有威严，这才是一个真正新妇的性情。而得胜者，圣经启示录当中，圣徒忍耐在此就是遵守神诫命和耶稣真道的人。所以我们现在一定要回归基督信仰的根基之上， 我们现在是不是一个新妇？有宝血约的记号，将十诫刻在我们的心版上，时刻靠着圣灵的大能，那叫耶稣死里复活者的灵重生了我们，在我们的心中作王，我们顺服祂就可以享受。很多神学的观念一提到诫命，就会联想到律法主义，归回到旧约这样的观念，很危险很迷茫，神很悲叹，跟神没有约的人怎样成为新妇？我们是与神有约的人，所以我们一定要对神的宝血，对神的诫命，还有对圣灵的能力要融入到我们的生命，还有最关键的一点就是耶稣的名，祂的名引领我们走义路。祂的名超乎万名之上，天上地上所有的权柄都赐给了耶稣基督在祂的名里， 今天我们就要把神完全的属性融入到我们的生命当中，灵活的运用，你才能够活出实实在在的，与神的性情有份的人生，否则我们很多都是在飘，因为大部分的讲道也好，很多都是停留在自己宗派的神学的框架里，然后还都是在基本救恩的层面上，你这样就很难的进入更深的。

    在这个末后的时代，属灵大争战当中怎样的得胜，必须对你的身份有一个清晰的认知，但是每一天我们都面临属灵的争战，怎么办呢？这个也很关键，怎么办呢？当然我们祷告时也常说，要穿戴神的全副军装，还要灵巧的像蛇，驯良的像鸽子，这些都是神给我们的武器装备，其实用最通俗易懂的话说，就是你不消灭圣灵的感动，你不叫圣灵担忧，你凡事被圣灵引导，你就能够活出耶稣基督复活的样式，得胜者的生命，完全人的品格，新妇的这样的性情就可以活出来。很多圣经上的话语就是说，我们要让神的道融入到我们的生命当中，你就能够理解了，否则就是一个空洞的概念，一个神学的教义而已，我今天也可以简单的说一下，我们经常祷告说，全副军装，救恩的头盔，救恩的头盔就是我们的思想，有活泼的盼望，这是最基本的，我们要戴上救恩的头盔，有活泼的盼望，然后就是公义的护心境遮胸，公义、公平，公义使邦国高举，神宝座的根基，你凡事行在神的公义当中，就是按照神的属性，也就是神的诫命的要求，来行事就不会偏差， 神就会遮盖你，但是得靠着圣灵而不靠肉体，靠肉体就是律法主义，要靠着圣灵是可以的，真理的带子束腰，就是圣灵的大能，神的慈绳爱索围绕着你，也就是说这样的一个解读。当然有很多的解读，就是说按照你所能够理解的，大概的意思是一样的，就是用真理的带子束腰，然后就是手拿圣灵宝剑用神的道神的话来宣告，当你面对问题的时候，你真的不要消灭圣灵的感动，不叫圣灵担忧，神给你的一句话，你宣告出来，比你祷告，哭呀，喊呀，跪呀，怎么样的都好使起作用，因为神要的就是要表达的，你宣告出来，事就成了，就像这圣灵的宝剑，正中靶心的祷告，然后是真理的带子束腰，公义的护心镜遮胸，信心当作盾牌，灭绝仇敌的一切火箭，信心也是源于神的瑞玛的话语。你刚开始信主的时候是因着信，然后对你身份认知以后更有信心，你知道魔鬼撒但，也就是说四个字“注定灭亡”，而你是全然得胜，因为耶稣得胜了，你靠着祂可以得胜，平安福音走路的鞋子，这就是神给我们的一个大使命，传福音对万民的一个大使命，对灵魂要有负担，满足天父的心，这就是穿戴我们全副军装，穿上了之后要灵巧得像蛇，驯良的像鸽子，这是灵活的运用，蛇在自然界当中是狡猾的，是奸诈的，是不好的象征，但在属灵的比喻当中，针对灵巧的在属灵的界当中，要机警，要敏感，敏锐于灵界，然后像鸽子，因为鸽子的性情是柔和的，是安静的，是安稳的，它也象征着和平，所以我们把灵巧得像蛇，驯良的像鸽子结合在一起，如果光灵巧， 就会变得狡猾。假如说，现在敌机督 666兽的印记让我们受，我们说灵巧，就是说表面上说受，也真的受了，但是我们心里不相信，这是灵巧吗？这不是，然后我们面对仇敌的各方面，我们软弱无能吗？象鸽子那样软弱无能吗？所以说它们是平衡的，结合在一起，灵巧得像蛇，驯良的像鸽子，这样的安静平稳，才能够稳行在高处，就是根据我们实战的经历。

    其实我们说新妇，这是在属灵争战方面最通俗的讲，你不消灭圣灵的感动， 不叫圣灵担忧，凡事顺服圣灵的感动，你就可以活出得胜者的样式，这是关键的一点，这些都是最基要的真理，然后最主要的就是融入我们实战的经历，在这个末后的艰难当中，能够怎样的得胜，就像说杀出一条路来，因为现在方方面面的都是敌基督，无论是国家的政策，现在这些房间暂时还可以用，过一段时间能不能用都不好说，国家的政策方方面面，所以说要珍惜神给我们的这些资源，然后能够更深的来渴慕，最主要的就是自己得着，融入到自己的生命当中，这是最主要的。这里的家人们回想一下你的天路的历程，今天我所讲的也来对一下号，可能你现在是走在哪里了，因为现在是大混乱的时候，各样的信息，各样的事件也好，也都有一个明显的印证，主来的日子近了，而这个近了，我们怎样的有分辨能力，最主要的是自己能够活出新妇实实在在的生命，还是那句话，用神的道来碰一碰，用实际生活中的事来碰一碰，才能够检验，否则，很多人还是在恩赐当中服侍，就是医病赶鬼，行异能，建立事工，甚至是讲道等等，在这里如果不实实在在的就像我所说的，用神的道碰一碰，用实际生活中的事碰一碰你，其实很难有突破的。

    什么叫作新妇的生命？有柔和、有谦卑，也不失去公义的属性，有的人可能太柔了，太谦卑了，成了假谦卑了，完全失去了神公义的属性，因为神的属性有公义，有慈爱，所以这就是我所能够感受到的这样的一个生命，会影响到我，也会影响到很多人是这样的，原因是什么呢？很多人经过天堂地狱，那只是特殊的案例，神特别的明证给他，并不是说就属灵，因为神按照每个人的性格不同向他显现，每个人都有不同的聆听神声音的这样的方式。有的人通过异象异梦是常事， 有的人是通过神给他的圣灵微小的声音，每个人方式不一样，不是说看见异象异梦就多么属灵，也不是那样的。

    有一段经文就是说神监察我们心中的意念，很明显的就是说圣灵在我们心中的意念都是很明显的，这是我聆听神声音的一段经历，我的心思意念，因为我被更新了之后，我很多的心思意念都是出于神的，有神话语的印证，通过实实在在的事是出于神的，这就是神向我说话的一种方式，有的是通过其它的这种媒介的方式向我们说话，所以家人们我们现在就是回归到你是谁，未来的路怎样的走， 然后最明显的属灵的分辨，实实在在的你所认识的人事物，跟他们实实在在的接触了，你能够体会到就能够分辨了，也就很容易分辨了，这是最主要的一个观点。

    天父，我感谢赞美你，让我们的心单单地渴慕你，得着耶稣为至宝，把万事当作粪土，不单单是保罗所说的所行的，而且要融入到我们的生命，这就是新妇，这就是完全人，这就是得胜者，就必能进天国，而今生也必能活出耶稣基督复活的生命。愿今天的道都能够扎我们的心，愿我们在实实在在的生活当中，用神的道来碰一碰我们，瞬间我们表现是柔和是谦卑，而且还不失去神公义的属性，还是血气、争竞、苦毒、论断、纷争，依然存留旷野的性格，埃及的羞耻，这是神所不喜悦的，这也需要我们宣告，要忘记背后努力面前，向着主的标竿直跑。主耶稣基督你忌邪的烈火，爱焰来燃烧我们，燃烧我们内心当中的灰色地带、荆棘和杂草，让我们的心，真的以主为大，以主为乐，单单的仰望你，我们最主要的就是行事为人能够与悔改的心、蒙召的恩相称，这才是基督真正的信仰，而不是你认识谁，你明白神学道理，或者你建过多大的事工，这些只是外在的，而最真实的就是进入三真神的实际，活着就是基督。奉耶稣的名祷告，阿们！


    安息日与主日的深思

    今天我来分享关于安息与主日的话题。二者有什么区别呢？今天我们就以圣经为原则，耶稣为榜样，圣灵为导师共同用圣经来查验。

    我们有各自不同的信仰背景，又有不同的对神的认知，所以我们要谦卑下来， 明白的感恩，不明白的可以谦卑的来寻问神。关于安息日与主日，争议很大，但是只要愿意怀着一颗谦卑和渴慕的心，相信圣灵会光照你，在这里要声明一点， 我们不高举团队，也不高举事工，只高举耶稣基督在十字架上所成就的事实。

    安息日和主日，按照圣经原则怎么说的，我们就应当怎样执行，我在这里要说明是安息日，不是安息日会，因为很多人有这样的一个理性上的误区，一提到安息日就有人第一反应：“是不是基督安息日会的？是不是旧约？是不是犹太教？是不是律法主义？”为什么会有这样的疑问呢？因为我们还活在宗教当中，还活在分别善恶当中。如果我们愿意谦卑下来，圣灵就愿意光照你，回到神原始的心意当中。

    如果我们在基本信仰上一致，在基督耶稣里就是一家人。那什么是基本信仰呢？就是以圣经为最高权威，相信圣父、圣子、圣灵三位一体的真神，相信主耶稣基督道成肉身，以完全的神性和人性为我们的罪受死、埋葬、复活、升天，并且二次再来审判这个世界，相信天下人间只有靠着耶稣基督的名可以得救，还有相信使徒信经也是我们信仰的一个共识，这就叫做基本信仰。

    关于安息日和主日，我们先看圣经当中怎么说，安息日从何时开始的呢？其实在创世记当中神就明确的告诉我们，神第六天造人，第七天歇了祂创造的工，然后就安息了，称这日为圣日，可以说安息日是第七日，第七日就是安息日，也可以说安息日是地球的生日，也是神创造大工的休息之日。我们的神缺失什么吗？当然不是，这是给全人类的，因为亚当夏娃就代表全人类，不单单是犹太人的节日，我们要更深的进入神的属性当中来理解安息日。

    创世记中神在第六天按着自己的形像造了亚当和夏娃，第七天就安息了，亚当和夏娃在伊甸园中是享受安息日这个日子的，伊甸园也就是神的国度，公平公义是神宝座的根基，所以在祂宝座根基之上有没有律法呢？当然有的，亚当和夏娃在伊甸园当中，神就设立了律法，虽然没有文字的表达，但是神说分别善恶树上的果子你不可以吃，你吃的日子必定死，这就是在伊甸园中，在神的国度当中神设定的律法，也是神公义的属性，也是神跟亚当夏娃的约，告诉他们不可以吃的就不可以，所以亚当和夏娃只要听从神的话，也就是谁听从神的旨意就是爱神， 就是活在神的祝福当中，谁违背了神的命令就会失去命定，所以我们更深的来理解回归到伊甸园，就是说我们的灵要回归到伊甸园，假如说你是亚当和夏娃，神怎样说了，你就怎样的顺服，其实这就是爱神。

    什么是爱主呢？有了神的命令就去遵守的就是爱主的，也就是说，阿爸父同我们说什么我们就顺服，这才是爱神也是爱人，那么亚当和夏娃呢？在伊甸园当中，神告诉他们第七日是分别为圣的日子就安息了，神要赐福第七日，这是神亲口说的话，所以说第七日也是神跟人类立的约，亚当和夏娃就代表人类和神的约， 而这个约其实也是爱情的约，因为亚当夏娃和神的关系可以说在第七日是特别享受的安息的这个日子。其实安息日是耶稣基督在十字架上所成就的事实，我们享受在安息当中，然而亚当和夏娃没有犯罪以前他们就享受在神的安息当中，第七日是特别的一个日子，领受了这个安息日，因为我们是按照神的形像被造的，我们现在被神的灵重生了，但是我们有很多肉体天然生命随落的本性，安息日这个特别的日子也是恢复人与神的关系，爱情的关系，一个特别的日子，也是恢复我们和神的 DNA，我们流淌着属天皇族的耶稣的血脉，与神的性情有份，所以神说要赐福这个日子，我说这些可能有人会说是高举安息日，我们不高举安息日，我们是按圣经的原则，圣灵的启示，然后你来思索为什么第七日分别为圣，这是为什么呢？这是创世记当中亚当和夏娃没有犯罪以前，也就是在神的国度当中，在没有犯罪以前，以赛亚书 66 章千禧年新天新地的那个时刻依然的再次重现，每逢月朔你来敬拜我。【赛66：22-24】耶和华说：“我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字也必照样长存，每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。他们必出去观看那些违背我人的尸首，因为他们的虫是不死的，他们的火是不灭的。凡有血气的都必憎恶他们”。这段经文可以说是新天新地属神儿女的一个真实状况，那么我们想一想亚当夏娃在伊甸园当中，新天新地我们永恒的国度当中也要享受安息日，所以安息日重不重要呢？跟神的关系重不重要呢？答案是非常重要的。我们要以圣经为原则，是耶和华亲口说的话，我们要明确一个原则，整本圣经当中，耶和华亲口说的话， 耶稣亲口说的话，圣灵亲口说的话是彼此有认证的，也是彼此成全的，是不可以废去的，我们要以这个为原则，而耶稣也曾亲口说过祂是安息日的主。

    我们想一想，人类的始祖亚当和夏娃失去了命定，也就失去了安息，当然也就不会再享受安息日这样的祝福了，所以神通过摩西颁布十诫，而这个十诫是神用手指亲自写上放在约柜当中的，十诫“一点一画都不可以废去，你若爱我必遵守我的诫命，”十诫是人应尽的本份，这都是圣经当中耶和华亲口说的话，耶稣亲口说的话，圣灵亲口说的话。我们想一想这十诫当中，第四诫你当记念安息日守为圣日，这个第四诫历代教会还有传统的神学是把这条诫命有另外的解读，给抽出去了，尤其是天主教，把十诫当中的第四诫给挪去了，这是撒但的行为。我们再想一想为什么有如此的撒但的作为呢？因为但以理书 7：5节神曾经预言敌基督的权势会通过历史人事物改变节期和律法，当然也包括安息日，当改变这些的时候，教会就会出现没有异像，没有异像民就放肆，就等于瞎眼一样。我们翻开圣经其中有预言，【但 7：25节】“他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载、二载、半载”。当然这是圣经中的一个解读，这句话是什么意思呢？这是神早已预言撒但会通过历史的人事物改变神的节期和神的律法。约在公元前 327年那个时期，撒但使用罗马天主教君士坦丁改变了安息日，也改变了神的节期，这是圣经中早有预言，所以历代教会以来，在安息日还有神的节期这方面都是蒙蔽的，这是什么呢？就是说如果你被蒙蔽你就无法与神的时间表对齐，你就无法更多的明白神奥秘的启示， 你就不能和神过日子，你不能与神同行，那怎么能成为新妇呢？怎样为耶稣的二次再来预备道路呢？

    所以众教会都要成熟起来进入到神全备的真理当中，刚才我说的安息日就是关于十诫当中的第四诫，如果任何的神学教义否定十诫，就是否定神公平公义的属性这宝贵的根基，那就是偏行已路，严重点说那不是真道，而真正的真道真理是在耶稣的磐石上扎根，也就是扎根在神公平公义宝座的根基之上。

    十诫是什么呢？是神跟以色列人的约，以色列人是谁呢？是神的选民，今天我们因信称义，也成为亚伯拉罕的后裔，也是真的以色列人，所以神在历史当中跟以色列人的约也是跟我们的约，我们华人已经进入了命定，我们的血脉其实是闪的后裔，我们肉身是闪的后裔，应许上也是亚伯拉罕的后裔，我们是真的以色列人，我们与神是有约的，我们的神是守约施慈爱的神，天地可以废去，律法的一点一画都不可以废去，也就是祂的约祂的话也不可废去，人固然失信，但神不会背乎祂自已，这是神亲口说的话。我们看圣经当中【罗9：4节】：“他们是以色列人，那儿子的名分、荣耀、诸约、律法、礼仪、应许都是他们的”。这是神给以色列人的约，也是神跟我们的约，因为我们在灵里和以色列同样是神的儿子，名分是我们的，难道律法、礼仪和诸约就不是我们的吗？如果要谈到律法、礼仪和诸约就会认为是旧约律法主义，是犹太教，这是极大的一个蒙蔽和宗教， 所以我们要更深的进入神的属性当中，进入神的约当中才能成为新妇，所以我们一定要更深更深的来认识神。神给以色列的应许也是给我们的，我们和以色列是不可分割的，尤其我们华人是浪子回家的小儿子，我们是引领遮盖全地的，神给了我们戒指、袍子、鞋子，也就是说我们有义袍，阿爸父亲自遮盖，我们也有权柄，儿子的权柄，祭司的权柄，也就是犹大的权柄，我们也进入了命定，我们可以审判万民。圣经当中都有应许，我们也可以在这个时代承受约瑟的恩宠，我们走的路就是耶稣让我们走的路，耶稣基督就是道路真理生命，若不藉着祂没有人到父那里去，所以现在我们要放下传统，放下你的经验和你的教义，谦卑下来让神的灵搅动你的魂，搅动你的思想价值观，真正的让圣灵光照你来查考圣经，以圣经为原则，我今天所有的讲道都是以圣经为原则，让圣灵来开启你，明白的感恩不明白的谦卑的来领受，我相信这里的家人你会得到更大的祝福。

    圣经启示录中有很多的经文告诉我们，比喻说龙和其余的儿女争战，是与守神诫命守神真道的争战，也是遵守神诫命的人，也就是为耶稣作见证的人。洗净自已衣服的人有福了，他必吃生命树的果子，也从门进城。“洗净自已衣服的人”，真正原文的翻译，钦定版的翻译就是：“遵守神诫命的人”，我们跟神是有约的，而十诫就是永约刻在我们的心版上。诫命是灯，是神圣洁的话语，将十诫刻在我们的心版上，是耶稣基督宝血与我们立的约，宝血是凭据，十诫是约的内容，圣灵是能力。复活者的灵重生了我们，在我们心中运行，我们可以享受这个约的祝福，而这个约有人总结前四诫是对神的，后六诫是对人的。第四诫就是安息日，这是属神的，神说这是我的安息日，耶和华亲口说的话，我们想一想历代教会是怎么对待的呢？我们查考圣经，刚才已经说了【但 7：25节】，历代教会可以说是偏行已路，没有行在神原始心意当中，不是神原始的本貌，而导致了各种的神学，要否定神公义的属性，弃绝走十字架的道路，这些都是撒但的诡计。今天的我们只有回到神的原始心意当中才能够走义路，靠着祂的名走义路才能行出义行，否则我们都在空中楼阁。这样说也会引起很多传统神学的一些想法说法和看法，比喻说圣经当中也有七日的第一日呀！我现在就来考查圣经，圣经当中有两处提到了七日的第一日经文，在这之前我再说一下安息日，安息日是证据， 是神给祂子民世世代代的证据，安息日是记号，是得胜者的一个生命，也是新妇的一个记号，有圣经根据的。如果你查考“安息”两个字，神亲口说的话，世世代代永远的约，如果你在安息日这一天来享受祂，来敬拜祂特别的蒙福。这是神亲口说的话，那为什么会有一些争议呢？因为历代以来神学说守安息日就是安息日会的，就是犹太教。这样的传统观念就是撒但的诡计，人在被蒙蔽当中，所以一直没有活出新妇的生命，也没有活出得胜者的权柄。

    现在我把争议点说一下，我刚才说了，耶和华亲口说的话，耶稣亲口说的话， 圣灵亲口说的话是不可以废去的，那么耶稣基督道成肉身时祂都享受安息日，如果你查四福音和使徒行传，而使徒彼得他们也都享受息日，安息日他们在聚会，但耶稣说祂是安息日的主，耶稣基督道成肉身会享受安息日，那么有人会想，那是耶稣钉十字架之前，耶稣复活后祂也教导门徒，这都是使徒行传还有四福音书明确的记载。

    既然安息日这么重要为什么众多的教会都在守主日呢？首先要按圣经为原则，圣经【启1：10】说：“当主日我被圣灵感动”，整本圣经当中，只有这一处提到主日，这个主日很多人认为是主耶稣复活的日子，也有人认为七日的第一日，圣经当中从来没有提过，那为什么人们会这么认为呢？因为神学是这么教导的，而你主观的经历就是这么认为的，说主日是主耶稣复活日，说主日是七日的第一日。

    在启示录使徒约翰在异像当中，可以说超越时间和空间，未来神审判的光景和主耶稣二次再来时这个世上将发生什么，这个主日希伯来原文是耶和华的日子，整本圣经当中耶和华大而可畏的日子，查找圣经软件“耶和华大而可畏的日子”也就是说这个主日超越时间空间，是在未来神审判的某个日子，那么可能有人会想，七日的第一日是主日呀！一直都是这么信的，耶稣基督复活日，我们也是这么信的，我们要以圣经为原则，圣经当中有两处提到了七日的第一日，【徒20：7节】还有林【前 16：1节】这两段经文提到了七日的第一日，我们来读一下【使 20：7节】“七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行， 就与他们讲论，直讲到半夜”。【林前：16：1－2】“论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。每逢七日的第一日，各人照自已的进项抽出来留着，免得我来的时候现凑。”这两段经文提到了七日的第一日，圣经当中没告诉我们这就是主日！人们怎么说七日的第一日就是主日、七日的第一日就是星期日呢？

    【徒 20：7 节】说七日的第一日半夜，要知道我们中国的时间是从半夜的 12点到第二天的半夜 12 点，这是根据全世界的一个说法，但是我们是神的子民， 我们其实按犹太历的，圣经是按照犹太教历史写的。圣经在创世记当中告诉我们有晚上有早晨这是一天，所以神的时间是从黄昏下午 5点多以后然后讲到半夜， 为什么呢？因为当时有很多的人在聚会，为了让更多的人听到讲道，所以保罗等于加班加点了，就是说过了安息日他也要讲，不是说七日的第一日他非要聚会， 家人要明白这一点，【林前 16：2节】提到的七日的第一日捐款，我们要知道犹太教当中他们对安息日的守法，有很多是加上拉比的很多传统教条的守法，并不是完全的在神家里享受安息，但神也陪着成长。我们要明白，在安息日这天，他们是禁止去银行取钱，所以他们要等到七日的第一日的时候来取钱，在这之前他们都要预备好的，这是犹太人的历史背景在圣经当中是真实的。

    圣经当中提到的这两处七日的第一日，是主日吗？答案完全不是，主日不是耶稣基督复活的日子，主日也不是七日的第一日，那么耶稣是哪天复活的呢？这有很多的争议，有人认为是星期日复活的，但是圣经怎么说的呢？这里涉及到很多的经文我就不念了，这个我就简单的说一下，首先耶稣说祂是安息日的主，就是说祂是安息日复活的，为什么这么说呢？也是按圣经为原则说羔羊是逾越节被钉死十字架受死的，除酵节也就是埋葬，而初熟节就是复活节，所以说整本圣经跟耶稣的受死埋葬复活有关，然后还有节期，有吹角节，赎罪日，住棚节，这跟耶稣的二次再来有关系，总而言之我说的这些，让我们对神的节期有认识，你进入了神的节期当中，你是天国的子民你遵守天国的律法，你过天国的日子，这才是神的真儿子，才能够满足阿爸父的心，才能够真正的享受安息。

    耶稣基督在安息日复活的这个争议很大，我们也以圣经为原则，首先耶稣怎么说的，祂说祂要受死埋葬复活，像约拿在鱼的肚子当中三天三夜就是周日复活， 为什么传统说所谓的主日复活，当然这是人的教导，圣经当中没有说，不够三天三夜，如果按周五钉十字架，周日复活这也不够三天三夜的，这也不符合圣经， 为什么说安息日复活呢？

    首先犹太人过逾越节都是不一样的，就是说每一年的逾越节时间是不一样的，耶稣钉死那天的逾越节可以说是安息日的大日，安息日有节期的安息日，还有每周的一个安息日，有节期大日的安息日是连续两天，所以耶稣是周三钉死十字架，然后复活的也就是安息日那天复活的，那么有人会想了，马利亚上耶稣坟墓去看主复活是七日的第一日，我们知道马利亚去看耶稣时，她并没有亲眼看见耶稣，她看时耶稣已经复活了，然后天未亮的时候，圣经这样的一个描述，这都是翻译上的一个误区，不是按照神的时间翻译，神的时间是有晚上有早晨，这算一天，从黄昏到第二天黄昏算一天，这都是翻译的误区，那么这个翻译七日的第一日是还没有到七日的第一日的时候，耶稣已经复活了，这是事实，但我说这些并没有违背基本救恩，我说这些明白的感恩，不明白的你继续查考圣经，所以耶稣基督祂是安息日的主，祂是安息日复活的，主日不是耶稣复活的日子，我说这些你一定还有疑问，你的疑问肯定也有圣经的经文。“我们不要在安息日、月朔还过这些，我为你们害怕，这些是影子啊！我们每一天都享受安息！”这可能都是你内心的一个挣扎，一个思索，我们还是以圣经为原则，让圣经来说话，这两段经文念一下，有人可能说，你们守安息日、月朔为你们害怕，难道神的救恩不够吗？【加4：8-10节】：“但从前你们不认识神的时候，是给那些本来不是神的作奴仆。现在你们既然认识神，更可说是被神所认识的，怎么还要归回那懦弱无用的小学，情愿再给他作奴仆呢？你们谨守日子、月份、节期、年份，我为你们害怕，惟恐我在你们身上是枉费了工夫。”为什么呢？当时的历史背景是神通过使徒保罗向加拉太人说话的，首先这里一个背景是什么呢？

    通过上下文保罗首先说，从前你们是不认识神的，你们守月朔等等，那不是在神的心意当中，守的也是世俗的日子，传统的日子，自我为义的日子，那不是神让守的日子，当然不认识神就是他们自已认为的日子。但是这里有“懦弱无用的小学律法”，这是绝对不对的，首先我再次声明，天地可以废去，律法的一点一画都不可以废去，圣经 119篇告诉我们很多关于律法的，这是真实的，祂是烈火，律法把人引向基督，是基督徒行事为人的准则，是主耶稣二次再来审判的标准，律法是属乎灵的，是圣洁的，怎么能说是懦弱无用的小学呢？所以说我们要想一想，错误的解经导致错误的神学，最后导致失去神的原始心意。

    还有一处经文也有争议，【西2：16-17节】：“所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。这些原是后事的影儿，那形体却是基督”。很多人也会这么想，我们要守安息日，守月朔，为什么要守安息日，守月朔呢？耶稣在十字架上已经成全了，为什么还要守呢？为什么会有这样的疑问呢？我们要明白有很多人守安息日，月朔，但是他们还是按照教义，按照旧约按照仪文来守，这也是不对的，因为耶稣在十字架上成全了律法，成全了律法是什么意思呢？因为律法有道德律法和仪文律法，道德律法是永远不能废去的，以前你不信主时你遵行不了神的律法，你信主后你有神的灵可以遵行律法，这是人当尽的本份，遵行律法也不能使我们得救称义，那是我们当尽的本份，但是我们靠着神的灵愿意遵行律法，因着跟祂有爱的关系，因为律法是神与我们立约，律法刻在我们的心版上，活出律法的经义，才叫作真正的义行。我们想一想所谓的新约和旧约，其实也就是一个人的划分，在神永恒的时间观念当中没有新旧约之分，旧约是根基是影子，如果把新约和旧约分割开是不可以的，如果你把十诫和十字架分开也是不可以的，就像分割圣父、圣子、圣灵三位一体的真神一样，完全的偏差了。

    为什么保罗有这样的劝勉呢？我们要更深的来知道耶稣基督成全了律法，满足了律法的公义，承担了律法的咒诅，我们就不要活在仪文当中，这个仪文是捆绑的仪文，而我们要活在自由当中，用心灵和诚实按着新人的新样来享受安息日和月朔，我们要来深思一下，这些以上的经文都是比较有争议性的，原因就是受一些传统神学的误导，还有主观判断，所以我们享受安息日，享受月朔不是回到旧约，不是律法主义，而是顺服神当下的命令，而是享受在其中，这个日子是分别为圣的日子，按照月朔是犹太历每个月的开始，这是按以色列的十二个支派， 对这个月神有什么祝福，有什么警戒。

    现在很多各大网络平台也有这样的信息，耶和华的节期当中包括安息日也包括月朔，这就是让神的灵来唤醒祂的儿女回到阿爸父的原始心意当中。我们是天国的子民，遵行天国的律法，过天国的日子，阿爸父的心满足了，你才能叫真正的安息！去年是安息年，今年是禧年，这些不仅仅只是犹太人的节期，而是神的日子，我们是神的子民，一定要有回应，一定要享受。

    安息日和主日以上的这些都有圣经的根据，再次声明主日不是耶稣复活的日子，主日不是七日的第一日，而是耶和华大而可畏的日子，是耶稣二次再来审判的日子，这是圣经这样告诉我们的，“安息日”是千禧年的时候要享受安息日，创世记当中亚当和夏娃没有犯罪以前也就享受安息日，你想一想从创世记到启示录将来的新天新地人是怎样对神爱的回应的呢？我们活在这个世界当中我们是谁呢？你是神的儿子吗？那你就要满足神的心意，成为神的儿子，新郞和新妇是有约的，而这个约是宝血之约，十诫刻在我们的心版上，那是约的内容，十诫当中告诉我们有安息日，如果你把安息日废掉了，挪去了扭曲了，那么你怎么好意思称为新妇呢？圣经启示录当中得胜者将来是要与耶稣一同作王的，坐在神宝座的右边，将来与耶稣一同坐王，将来可以统管万有的。只有新妇的生命才能成为得胜者，所以我以上说的这些，愿更多的家人，更多的牧者有一个深思明辩。

    说到这里我再补充几句，因为有一段经文争议性也很大，【希 4：7-11节】“所以过了多年，就在大卫的书上，又限定一日，如以上所引的说：‘你们今日若听他的话，就不可硬着心，’若是约书亚已叫他们享了安息，后来神就不再提别的日子了。这样看来，必另有一安息日的安息，为神的子民存留。因为那进入安息的，乃是歇了自已的工，正如神歇了祂的工一样。所以我们务必竭力进入那安息， 免得有人学那不信从的样子跌倒了。”所以家人们想一想，拿这段经文来说，我们都是每天享受安息日，是这样的吗？首先我们要明白，我们在主里领受安息那是事实，什么是安息呢？耶稣基督在十字架上成就的一切，我们白白享受称义进入了救恩当中，享受祂的救恩之乐，这叫安息，也就是说回到亚当夏娃没有犯罪以前的生命状态与神的关系与人的关系，也像新天新地那样活在每逢月朔、安息日来敬拜，这才是真正的安息。今生我们真的进入安息了吗？首先安息里包括安息日，因为这是神的日子，是分别为圣的日子，这段经文是什么意思呢？首先要明确这段经文的历史背景和原意是什么？约书亚那个时代很多人起初是信的，但后期不信的恶心、顽梗和悖逆没有真正进入迦南美地，也就享受不到安息，约书亚那个时代很多人没有真正的进入安息，所以神说你们要进入安息，这个安息也是记念神创造大工的安息，也是耶稣在十字架上成就事实的安息，也是真正活在超越时间和空间，享受新天新地的安息，安息里边包括安息日，而这个安息当中也包括安息日。我们得救在乎归回安息，得力在乎平静安稳，安息里边包括安息日， 所以这段经文的信息是什么呢？我刚才已经说了，约书亚那个时代，因为不信的恶心没有进入安息，但是耶稣在十字架上成就了成全了，今生我们就可以享受这样的安息，所以这段经文需补充一下，因为以上所有的疑问，我们都要由圣经来查验，圣经是怎么说它的，历史的背景是什么？神当下的心意是什么？而不是按照传统和教义，主观的经历而形成行为导向的思维模式来认定，我要再次声明， 安息日不是耶稣复临安息日会，不是犹太教，不是律法主义，更不是归回旧约， 而是享受神的安息。安息日也是注重家庭的，其实在犹太人的生活状态当中，每逢安息日他们全家要相聚到一起，来享受这个所谓的我们常说的天伦之乐，也就是与神合一。什么叫神的帐幕在人间呢？就是人神合一，没有任何的拦阻，也就是说安息日那天你分别出来献给神，是耶和华的日子，耶稣是安息日的主，那我们是谁呢？我们是神的约民，我们是新妇，我们是得胜者，我们一定要有记号， 把这个日子分别出来，把这个日子献给神，真正的用你的灵来进入安息，享受神这个特别的日子。愿神祝福所有听到这话语的家人。

    亲爱的阿爸父，我感谢赞美你！谢谢你能够让更多的家人来聆听你当下的心意，也让更多的家人能谦卑下来。阿爸父啊！他们谦卑下来的时候，你拥抱他们给他们力量，耶稣你的爱火燃烧我们，让我们真正活出耶稣新妇的性情，让更多的人看见我们，就看见了耶稣基督你复活了，我们在你的爱中活出你复活的样式来，在圣灵的恩膏中来聆听你恩膏的教训，一生一世以你为乐，为你二次再来预备道路，奉耶稣的名祷告！阿们！


    基督徒需要遵行律法

    凡是被天父拣选，被耶稣救赎，被圣灵重生的人，就是属于天国的子民，因我们传讲的是天国的福音，就是悔改赦罪之道，走十字架的道路，这是天国的福音。

    无论是中国人、美国人、日本人还是韩国人，都有各自不同国家的法律，这个国家的公民是必须要遵行的。凡违背他们国家的法律就是犯罪，我们作为天国的子民需不需要遵行天国的律法呢？答案是必须的。但是现在很多的神学院，还有很多宗派的观念，认为基督徒不需要遵行神的律法了，因为我们活在新约当中， 不在律法之下，遵行律法就是咒诅，因为耶稣在十字架上替代我们遵行律法了， 所以我们不需要遵行律法了。那么有这样的神学言论和宗派的理念，它是不是神的心意呢？在这里我可以明确的说，完全是谬论。我们信仰的权威是什么呢？是圣经，圣经是我们信仰的最高权威，圣父、圣子、圣灵三位一体独一的真神，圣经当中耶和华亲口说的话，耶稣亲口说的话，还有圣灵亲口说的话，是我们信仰的最高绝对的权威。基督徒若不需要遵行天国律法的这些言论，来跟神的心意对照，我们当信谁说的呢？

    我们都知道在伊甸园当中，神说分别善恶树上的果子你不可以吃，你吃的日子必定要死，其实这就是神的命令，神的律法，神说你不可以越过神的公义的属性这个规则，越过这个规则就是犯罪，那么亚当和夏娃听了蛇的引诱，违背了神公义的属性就是犯罪，罪的工价就是死。他们的灵就死了，这是圣经当中很明确的一个例子，违背律法的就是罪。首先律法在圣经当中的描述，律法是耶和华亲口说的话，也就是说诫命是神与祂百姓所立的约，遵守律法就是进入约中，耶稣亲口说的话，天地可以废去，律法的一点一画也不可以废去。而圣灵叫世人为罪为义为审判自已责备自已，违背律法的就是罪，圣灵的功能就是光照我们，律法是告诉我们行事为人的一个准则，我们的灵是耶和华的灯，而诫命就是灯，法则是光，训诲的责备也是生命的道，我们被圣灵重生的那一刻，我们与神的性情有份，我们与主联合就是与主成为一灵。我们信主的那一刻就等于把神的诫命刻在我们的心版上，这个诫命就是神的道德准则，十诫是最基本的天国的律法。

    我们都知道律法有很多具体的划分，有三种划分或者二种分法。道德律就是十诫，是神公义的属性是永恒性的，是永远不可废去的。但是仪文律？就是旧约当中的杀牛宰羊献祭的一些仪文律，在新约当中不需要这些，因为耶稣基督在十字架上成全了律法，满足了律法公义的属性，承担律法的咒诅，所以圣经当中， 如果不靠着耶稣基督，没有人可以遵行律法。耶稣基督在十字架上满足了律法的公义，承担了律法的咒诅，律法的总结就是基督。主耶稣来不是要废掉律法乃是要成全律法，不是不需要遵行律法，是祂赐予能力遵行了律法，祂的灵重生了我们，我们靠着祂的灵坚固遵行了律法，乃是在爱的关系当中遵行律法。那么遵行律法结果是什么呢？

    我们遵行律法不是靠着律法称义，是因着进入神的约，在神的爱中享受保护， 就是说我们的生活行事为人的准则就是天国的律法，告诉我们什么当行，什么不当行，圣灵的能力帮助我们有能力行神的旨意。我们偶尔被过犯所胜的时候，我们承认自已的罪，耶稣的宝血洗净我们的罪，就不再记念我们的罪愆，这是恩典。所以说恩典和律法是不可以分割的，律法是神公义的属性，恩典是神慈爱的属性， 真正的恩典当中包括了律法，如果把恩典说成没有律法了，那不是恩典。我们对律法应有一个清晰的认知，祂是神公义的属性。

    律法是谁颁布的呢？是摩西，摩西是谁呢？是旧约的中保，他是神人，他代替神颁布律法十诫，那么十诫在哪里呢？是耶和华用手指写的，是神亲口说的话放在约柜当中的，约柜是神公平公义是神宝座的根基，约柜就是神宝座的的根基， 宝座当中有律法，但也有施恩座，是神慈爱的属性，神的宝座当中有公义有慈爱， 这是神对律法的一个重视。圣经当中说遵守律法守神的诫命是人当尽的本份，是耶和华亲口说的话，而约翰一、二、三书说，“你若爱我就要遵行我的诫命，你若不遵守我的诫命就是在说谎”。

    启示录当中有很多的经文，圣徒忍耐就在于此，就是遵守神的诫命和为耶稣作见证的人，神的诫命是不可废去的，如果不遵守神的诫命，你就等于废掉神宝座的根基违背神公义的属性。再说爱神，有了神的命令就遵守的就是爱祂的，其实原文命令和诫命是一样的，有了神的诫命你不遵守你说爱神，就是说谎是自欺。耶和华亲口说的话，耶稣亲口说的话，圣灵亲口说的话是绝对的权威，违背律法的就是罪。启示录当中明确告诉我们，你要悔改，悔改什么呢？悔改罪，“若不悔改我就要临到你那里将你的灯台挪去，你若不悔改，我就要将你从我口中吐出去。”人若不悔改，都要如此灭亡，这是神公义的属性。但是我们讲恩典那是好的，那是神的慈爱，但是用讲恩典来抵触反对神公义的属性律法，那就是圣经当中的另外的福音，将来能不能进天国，答案已经明确的告诉我们了，天国是努力进入的，努力是靠着神的灵来强制自已的老我来顺服神的旨意。在这里我们知道了律法，律法是属乎灵的，把人引向耶稣，祂是神给我们的产业，我们遵行律法才能进入神的约中，才是真正的与神有约的人，因为神是守约施慈爱的。我们经常说我们跟神是有约的关系，那什么约呢？既然是约，“约”就是我们是神的，神也是我们的，你在约当中才会享受产业承受祝福，否则你在约之外那就是孤儿。

    既然我们是天国的子民理当遵行天国的律法，我们看圣经当中摩西，他是中保，他是神人，他颁布律法，就等于神的律法，有人说那是摩西颁布的不是神颁布的， 但他是预表神。有人说律法是旧约的，但旧约是影子，也是根基，如果没有旧约的影子和根基，那也没有新约的实体，旧约是真实发生过的历史是见证，它见证了神一切神性的有根有基的爱，及神的一切属性，新约是正在进行时，旧约则是新约的范畴和样式来正确引导进入真理，没有旧约，口说无凭，新约有可能就是虚拟的行为，感觉不到真实，所以新约和旧约是不可分割的，在永恒时间的观念当中是没有新旧之分的。还有就是启示录当中有羔羊之歌和摩西之歌，说明什么呢？说明摩西在圣经当中的地位，他就是代替神，他就是预表神。所以说有人封杀贬低摩西来否定律法，也是站不住脚的，还有最关键的一点，就是我们遵行律法是当尽的本份。

    靠着耶稣的能力跟主耶稣爱的关系，怀着感恩之心来遵行，这不是让我们称义，而是对我们的保护，而是主耶稣二次再来审判的标准。审判我们什么呢？祂的道来审判我们，太初有道，道与神同在，道就是神，而越过耶稣的教训不常守的，就等于是异端邪说。基督的教训是什么呢？基督的教训就是神的律法，而神的道也就是律法，所以说祂的道审判我们，律法是审判我们的标准。启示录当中有很多的经文，使徒约翰在异像中看到约柜和法版，法版当中的十诫，约柜是神公平公义当中的宝座，所以我们的神是创造救赎与审判为一体的，但有很多的神学院里专讲恩典和慈爱，否定神的律法，说我们在新约时代不需要遵行旧约的律法，这是极大的谬论。律法是必须要遵行的，但是靠着神的恩典，如果说你有信心，靠着神的恩典不能遵行神的律法是在自欺。神怎样说的，靠着那加给我力量的，凡事都可以做，靠着那爱我们的主耶稣可以在一切事上都得胜有余了。你说

    你有信心然后你做不到，那是自欺。有人又说了，我们不在律法之下，不在律法之下，是因着在恩典当中不在律法的咒诅之下，不在律法的捆绑之下，而不是说不在律法之下就不需要律法了。靠着恩典才有能力胜过完全律法，恩典是力量， 带着权柄，所以对圣经的解读也是很关键的。再次声明耶稣亲口说的话，天地可以废去，律法的一点一画都不可以废去。我们需不需要遵行律法呢？当然需要， 遵行律法，就是靠着恩典遵行神的话，钉死老我，改变活出基督的样式，用神性的爱来影响感化陶造周围的人。因为这个时代很多传讲都不需要遵行律法了，把律法和福音对立起来，律法是神的恩典，福音也是神的恩典，跟他们对立的是罪， 律法显明人的罪，把人引向耶稣基督，是属乎灵的，而福音给我们能力遵行律法解决罪的问题，所以律法是神的恩典。亲爱的家人，再次的来审视一下我们的信仰，如果任何的神学套路反对神的律法，就等于废掉神宝座的根基，父与子原为一，那么我们想一想我们扎根在主耶稣的磐石之上，主耶稣的磐石是什么？是神宝座的根基，宝座的根基当中是神公义的属性，行公义好怜悯存谦卑的心。你说你行公义然后否认神的律法，那是什么信仰！约书亚和迦勒抬着约柜跨过约旦河进入迦南美地，神跟他们说了什么？“这律法书不可离开你的口，你要谨守遵行，我就使你刚强壮胆凡事亨通。”再次的声明律法的重要性，约珥书和玛拉基书也说，“父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”这是末后时代神对教会的心意，但前提是你要记念摩西的律法，需要有以利亚的心志。记念是什么？记念就是享受，就是遵守，所以人对于神公义的律法，一点一画都不可以废去，我们绝对有能力遵守，我们在恩典当中来享受律法的保护！

    天父，我感谢赞美你，凡不是天父栽种的，连根都要拔出去，我们愿意靠着神的恩典在律法的保护中享受律法，在律法的保护中才是真正的自由，才是进入真理，奉耶稣的名祷告！阿们！


    耶和华的节期

    神的儿女需要过耶和华的节吗？新约时代律法节期废除了吗？

    【赛 66:23】“每逢月朔、安息日、凡有血气的必来在我面前下拜。这是耶和华说的。”

    这是耶和华神的节期，神不只是旧约的神，也是新约的神，祂是自有永有， 祂过去、现在、将来都不改变，何况神的话不能废去。爱慕律法、喜悦耶和华律例典章并遵行的是有福的。耶稣来是完全律法，不是废除律法。如果你真正的拥有基督的生命，就知道何为律法。是盐的生命，是光的生命，是爱的生命，这就完全了律法，更加的爱神、爱人。

    基督来到世上说要完全律法，律法的一点一画都不能废去。不是因为守律法得救，而是得救的人一定会来遵行律法。没有人会要求守律法和节期。但神说爱慕的，乐意守的，定然有福。神的节期在很多教会中都在被慢慢的开启，这个是合乎圣经的。而取代神学的思想在教会中已经很多世纪了，中心思想就是想断开教会和以色列根源的关系。

    耶稣自己也庆祝节期，初代教会也庆祝节期，直到取代神学污染教会，为了切断教会的犹太根源，让人不能真正认识神，因为救恩是从犹太人出来的。教会必须要认识到，取代神学是邪恶的。传统不是真理，真理是写在圣经上的，传统是人的遗传，求神开启亲爱的家人们。如果不来认识以色列就不能认识神工作的季节，所以我们很容易活在人的宗教和传统的模式里面，失去了圣灵活泼的带领。就像那个时代的法利赛人，耶稣对法利赛人说你们知道分辨天气，却不知道分辨这个时候，讲到的就是神的季节。其实大家都是从不认识节期，到认识节期，然后庆祝节期。庆祝节期不是回到旧约，而是得回神给教会的产业。认识神原始心意来过节期，首先要明白真理。圣经里怎么说节期？新约旧约都有神的节期，都在教导人要实际的去庆祝，不在乎人在节期里做了什么，而是你要知道神在每个节期要做什么。但是神说要守安息日作为圣日，人就说这是宗教是律法。我们要听神的还是听人的？亚当被造时就说要有安息日了。那时还没有摩西律法呢？12 月 25日根本就不是耶稣诞生的日子，耶稣诞生的日子应该是在住棚节。圣诞节， 复活节是传统，传统不是圣经，传统可以尊重，但是传统永远不是真理，真理是圣经的全备话语。

    圣经里明明白白写下的节期，神的祝福，为什么不去得呢？如果教会可以过圣经上没有写的圣诞节，为什么忽视圣经上写的耶和华的节期呢？如果我们愿意放下自己，谦卑在神的面前，就很容易从宗教的传统当中走出来，进入到神的真理里面。传统宗教给人的，是让人呆在一个舒服的地方。但是神的儿女却没有了活力，因为把根源丢掉了。节期，安息日，不是关乎守律法，而是关乎一个人是不是真正认识神的原始心意！很多人把旧约和守律法划等号，其实根本不是这回事。不是用守律法的心态来过节期的，而是在圣灵和真理里过节期，遵行神的话和死守律法，不是一个概念。

    耶和华的节期以及属灵意义

    【利未记 23:1-2】耶和华对摩西说、你晓谕以色列人说、耶和华的节期、你们要宣告为圣会的节期。

    一、逾越节

    1、时间：正月十四日黄昏的时候【利 23:5】

    2、来历：记念神以羔羊的血拯救以色列人。

    【出 12:1-12】

    3、属灵意义

    1）对主耶稣的预表--主耶稣是逾越节的羔羊，以宝血与人类立约，救赎世人。

    2）对个人生命成长的预表--因主的宝血，从罪的权势得救赎，进入与神的约中。

    二、无酵节

    1、时间：正月十五日至二十一日。【利 23:6-8】

    2、来历：记念神带领以色列的军队出埃及。【出 12:15-20】

    3、属灵意义

    1）对主耶稣的预表--主耶稣受死被埋葬，除去世人的罪孽

    2）对个人生命的预表--脱离罪恶，旧我死亡三、初熟节

    1、时间：逾越节后第三天，正月十六日。【利 23:10-11】

    2、来历：犹太人在此节期庆祝第一批大麦收成。

    3、属灵意义

    1）对主耶稣的预表--主耶稣从死里复活，成为初熟的果子。【林前15:20】

    2）对个人生命的预表--在基督里重生，奉献给主，基督的品格在我们里面有最初的彰显。

    四、五旬节（七七收割节）

    1、时间：初熟节后第五十天，收割小麦的日子。【利 23:15-17】

    2、来历：传统上犹太教记念出埃及的第五十天，神在西奈山上颁布十诫。

    【出 19:1】

    3、属灵意义

    1）对主耶稣的预表--主耶稣用圣灵与火施洗，教会建立。

    2）对个人生命的预表--经历圣灵浇灌，结出圣灵的果子，彰显圣灵的恩赐。

    五、吹角节

    1、时间：七月初一，与五旬节相差四个月。【利 23:24-25】

    2、来历：号角的含义

    1）警报【赛 58：1-2；结 33:4】

    2）招聚【民 10：3】

    3）得胜【书 6:20】

    3、属灵意义

    1）对主耶稣的预表--日期满足，主耶稣再来。

    2）对个人生命的预表--警醒守望，发出警报，唤醒世代，聚集军队，生命得胜。【帖前 4:16-17;赛 27:13;太 24:31】

    六、赎罪日

    1、时间：七月初十【利 23:27】

    2、来历：犹太人传统上一年一次的赎罪日，大祭司一年一次进入至圣所为百姓赎罪的日子。

    3、属灵意义：

    1）对主耶稣的预表--教会悔改，追求圣洁，如同新妇预备迎接新郎。

    2）对个人生命的预表--悔改、圣洁、预备成为新妇。

    七、住棚节【收藏节】

    1、时间：七月十五到二十二【利 23:34-43】

    2、来历：记念以色列人出埃及，漂流旷野时住在棚里。【利 23:43】

    3、属灵意义：

    1）对主耶稣的预表--千禧年，神与人同住，末世灵魂大收割。

    注：比起夏季的收割节，秋季的收藏节将迎来更大的丰收，稗子和麦子被分出来，麦子被收进仓里，这就是世界的末了。“收割的时候就是世界的末了。”【太 13:39】

    2）对个人生命的预表--赴羔羊的婚宴，永远与主同住，神的帐幕在人间。

    “我见你的儿女；有照我们从父所受之命令遵行真理的，就甚欢喜。”【约翰二书 1:4】

    第九章

    一次得救永远得救问题的深思

    一、己经得救的人会不会失去救恩呢？

    【罗 10:9-10】你若口里认耶稣为主，心里信神叫祂从死里复活，就必得救。因为人心里相信，就可以称义；口里承认，就可以得救。

    【弗 2:8】你们得救是本乎恩，也因着信；这并不是出于自己，乃是神所赐的； 首先要了解什么是得救，得救就是被圣灵重生了，有了神儿子的生命，在地位上已成为因信称义的义人，在基督里也是一个新造的人。重生得救的人就是刚信主的人在生命上还是属灵的婴儿，需要经历十字架的破碎，圣灵的更新，持续的成长，可见刚开始重生得救完全是神的恩典。但重生得救之后要继续要靠着神的恩典持守信靠。如果不靠着神的恩典继续的犯罪不悔改也会失去救恩。

    一次得救永远得救不是圣经的词汇真理，而是神学的概念。为什么很多人认同此观点呢，表面上他们会拿经文出来证明：如“口里承认，心里相信就可得救”。“凡求主名的人就必得救”。（约13：1）“祂既然爱世间属自己的人，就爱他们到底。”（约10：29）“我父把羊给我，祂比万有都大，谁也不能从我父手里把他们夺去。”但如何解释很关键。

    【太 7:21】凡称呼我主啊，主啊的人，不能都进天国。惟独遵行我天父旨意的人，才能进去天国。

    【启 3:5】凡得胜的，必这样穿白衣。我也必不从生命册上涂抹他的名。且要在我父面前，和我父众使者面前认他的名。（生命册上的名字是有可能被涂抹的！）

    【诗 69:28】“愿他们从生命册上被涂抹，不得记录在义人之中，”

    【出32:33】耶和华对摩西说：“谁得罪我，我就从我的册上涂抹谁的名。

    【太 7:22-23】主啊，主啊，我们不是奉你的名传道吗？奉你的名赶鬼，奉你的名行许多异能吗？主耶稣的回答：我就明明地告诉他们说，我从来不认识你们， 你们这些作恶的人，离开我去吧。

    ”谁得罪我，我就从我的册上涂抹谁的名“这句话是神亲口说的，可是人们因自己的私心却硬要强解圣经，深思明辨？教会的传统理论可以取代圣经的权威吗？是传统观点重要，还是神亲口说出来的话重要？为什么上帝说的话，有人却不相信呢？为什么宁肯相信人的吩咐，却不愿意相信神的话语呢？答案还是两个字：自私。胆敢因私心弯曲圣经，凌驾于圣经真理之上为什么不觉得害怕呢？所以一次得救永远得救是不合圣经真理的。下面的经文是圣经明确记载的话语。

    【来 6:4-8 节】论到那些已经蒙了光照、尝过天恩的滋味、又于圣灵有份、并尝过神善道的滋味、觉悟来世权能的人，若是离弃道理，就不能叫他们从新懊悔了。因为他们把神的儿子重钉十字架，明明地羞辱祂。就如一块田地，吃过屡次下的雨水，生长菜蔬，合乎耕种的人用，就从神得福；若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。

    【来 10:26-31】因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了； 惟有战惧等候审判和那烧灭众敌人的烈火。人干犯摩西的律法，凭两三个见证人， 尚且不得怜恤而死；何况人践踏神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵；你们想，他要受的刑罚该怎样加重呢！因为我们知道谁说：”伸 冤在我，我必报应；“又说：”主要审判他的百姓。“落在永生神的手里，真是 可怕的！继续思考以下圣经经文？当枝子与葡萄树分开时，就没有生命。

    【约 15:1-6】”我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子， 祂就剪去；凡结果子的，祂就修理干净，使枝子结果子更多。现在你们因我讲给你们的道，已经干净了。你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。我是葡萄树， 你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我， 你们就不能作什么。人若不常在我里面，就像枝子丢在外面枯干，人拾起来，扔在火里烧了。

    撒种的比喻中，只有一种人最终得救，坚持到底的人。

    【路 8:11-12】“这比喻乃是这样：种子就是神的道。那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救；

    【路 8:14-15】那落在荆棘里的，就是人听了道，走开以后，被今生的思虑、钱财、宴乐挤住了，便结不出成熟的子粒来；那落在好土里的，就是人听了道， 持守在诚实、善良的心里，并且忍耐着结实。”

    得到了救恩却不饶恕别人，也不能得救。

    【太 18:23-29】天国好像一个王要和他仆人算账。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女， 并一切所有的都卖了偿还。那仆人就俯伏拜他，说：‘主啊，宽容我，将来我都要还清。’那仆人的主人就动了慈心，把他释放了，并且免了他的债。“那仆人出来，遇见他的一个同伴欠他十两银子，便揪着他，掐住他的喉咙，说：‘你把所欠的还我！’他的同伴就俯伏央求他说：‘宽容我吧！将来我必还清。'

    【太 18:31-32】众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。于是，主人叫了他来，对他说：’你这恶奴才！你央求我，我就把你所欠的都免了。

    【太 18:34-35】主人就大怒，把他交给掌刑的，等他还清了所欠的债。你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。

    二、只有持续信靠到底的人才能够得救

    一次得救永远得救的神学的概念不是神的原始心意。再次引用经文和例正！ 我们心里相信口里承认就得救，因信称义。在耶稣基督里地位上是一个新造的人， 被称为义人，但行义才是真正的义人。

    【约壹 3:7】小子们哪，不要被人诱惑。行义的才是义人，正如主是义的一样。一个基督徒，神的真儿子，一定要有真儿子的性情。

    【弗 4:1】我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称。信心与行为是并行的。信心支配行为，行为明证信心。

    【雅 2:22】可见信心是与他的行为并行，而且信心因着行为才得成全。

    【希伯来书 7:25】凡靠着祂进到神面前的人，祂都能拯救到底；因为祂是长远活着，替他们祈求。

    【启示录 3:10-11】你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。我必快来，你要持守你所有的，免得人夺去你的冠冕。

    有两个字”靠着“，靠着爱我的主耶稣我在凡事上都得胜有余，并且我们要持守，免得有人夺去我们的冠冕。”持守信靠“是我们一生的信仰基础，因为神 给了我们圣灵的能力，有可以持守可以信靠，如果说信神，不靠神不持守所拥有的，这样的信仰是虚假空洞的。人有自由意志，神尊重每个人的自由意志。真正能进入天国的人，是与神有约的人，每天信靠着神的灵被圣灵引导，愿意遵守神诫命的人。

    【申 7:9】所以你要知道耶和华你的神，祂是神，是信实的神，向爱祂、守祂诫命的人守约，施慈爱直到千代；

    启示录明确的告诉我们，得胜者持守所信的道才会与天国有份，否则我们进不了天国。

    最后再举一个例子家人深思？一个女人怀孕后，肚子里就有了生命，就像人重生后，成了神的儿子有了生命，如果孕妇不体恤肚子里的胎儿，放纵生活，暴饮暴食，乱服药物不体恤肚子里的胎儿，肚子里的胎儿也会夭折可能，今天我们基督徒，虽然有了神的生命，但如果不体恤圣灵，时常顽梗悖逆而不悔改，神说你若不悔改，都要如此灭亡。

    【路 13:3】我告诉你们，不是的。你们若不悔改，都要如此灭亡！

    【启 2:5】所以应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。

    【启 2:16】所以你当悔改，若不悔改，我就快临到你那里，用我口中的剑攻击他们。


    防备现如今各种否认耶稣之名的错误教导

    神的名字代表神的本性、品格、威严、能力、命令。神的名能帮助我们体会到祂是谁，祂向我们作什么。我们当尊神的名为圣，不可妄称神的名，先看圣经怎样说：

    【出 20:7】“不可妄称耶和华你神的名；因为妄称耶和华名的，耶和华必不以他为无罪。不可妄称耶和华的名。

    【太6:9】所以，你们祷告要这样说：‘我们在天上的父：愿人都尊你的名为圣。可见我们祷告的对象是天父。

    主耶稣作为人子已离世，为门徒祈祷，最后说：【约 17:26】”我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。“ 圣经旧约中神的名字称呼：旧约中神的名子称呼耶和华（希伯来文 Yahweh）是翻译自一个四个子音字母的希伯来字 YHWH。这字原初的写法是没有母音的。正确发音今已不详。一些英文译本，曾将这名译为 Jehovah，但大部分现代英文译本都将这字译为主（Lord）。耶和华的希伯来文？？？？？？？？？？？ 读音Ehyeh Asher Ehyeh，中文自有永有者，那我是英文 I am who I am。

    圣经新约神的名称呼是耶稣

    【腓立比书 2:9】所以神将祂升为至高，又赐给祂那超乎万名之上的名。

    【腓立比书 2:10】叫一切在天上的、地上的、和地底下的，因耶稣的名无不屈膝。

    耶稣的希伯来语的直接译音是：（耶书亚）

    耶稣是希伯来原文翻译成希腊语后的译音，中国所拥有的圣经旧约是从希伯来文直接翻译成中文，因此有”耶书亚“。而新约是由希腊文翻译成中文，希腊文将”耶书亚“翻译为”耶稣“。耶书亚，希伯来语？？？？ 或 ??? （英语等欧洲语Yeshua）的音译，犹太人的叫法。书亚是对原始希伯来语或亚拉姆语中耶稣的名字的翻译。耶书亚哈（Yahshuah）是现代希伯来语中耶稣的名字。在基督教中一般称为耶稣，犹太人也称为耶书。

    圣经中圣灵的名称呼是保惠师。【约翰福音 15:26】但我要从父那里差保惠师来，就是从父出来真理的圣灵； 祂来了，就要为我作见证。

    圣灵的发音翻译过程：

    【希伯来文罗马字】Ruach HaKodesh

    【希腊文】πνε？μα

    【希腊文罗马字】Pneuma

    【英译】WindofHolyness,HolySpirit

    【传教士汉译】圣灵的中文音译如阿克。哈。古德西。

    以上是神的名称呼的中文译音，是我们寻问犹太拉比希伯来文的老师求证后的中文发音！我们所信的是三一真神，圣父耶和华、圣子耶稣、圣灵保惠师。如今网上流行的很多事工打着恢复希伯来原文的幌子，他们把圣父、圣子、圣灵的名改成他们自创的希伯来语发音来迷惑众信徒，他们称耶稣不叫耶稣，说耶稣的希伯来语发音是”亚呼赎阿“因此他们不是奉耶稣的名祷告，而是奉亚呼赎阿的名祷告，事实上，犹太人希伯来语的耶稣发音就是”耶书“或”耶书阿“，不是什么亚呼赎阿。圣父的希伯来语发音是”亚威“，不是”亚哈威“。圣子的希伯来语发音是”耶稣阿“，不是打着恢复希伯来原文的幌子各种事工所说的”亚哈书阿。“圣灵的希伯来语发音是”weoaha，hakodesh“,如哈克；哈、古德西！很多恢复希伯来原文事工的人表面上圣灵希伯来发音正确，但其实他们提到圣灵时，发音是”旭卡尼亚“自己解解说这是圣灵的别称，还称圣灵是母神妈妈，叫”以玛亚“；和正确的圣灵希伯来语发音相差很大。还说主耶稣二次再来时奉耶稣名不好使了、要奉亚哈威的名祷告才好使。

    【西 3:17】无论作什么，或说话或行事，都要奉主耶稣的名，藉着祂感谢父神。

    【徒 4:12】除祂以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”

    【太28:18】耶稣进前来，对他们说：“天上地下所有的权柄都赐给我了。

    耶稣的权柄就是主耶稣的名，只有奉主耶稣的名向天父祷告才有功效：传道、祷告、医病、赶鬼行异能等必须奉主耶稣名而不是耶和华和圣灵的名。主耶稣的名代表权柄、这名又赐给了我们信祂之名的人；

    【路 24:47】并且人要奉祂的名传悔改、赦罪的道，就必领受所赐的圣灵；

    【林前 5:4】就是你们聚会的时候，我的心也同在。奉我们主耶稣的名，并用我们主耶稣的权能，

    【歌 3:17】无论作什么，或说话或行事，都要奉主耶稣的名，藉着祂感谢父神。凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。

    【希 13:8】耶稣基督昨日今日，一直到永远，是一样的。

    第十一章

    关于说方言恩赐的真理教导

    关于圣经的教导方言恩赐的功用，对于说方言这样的恩赐，是神给每个祂儿女的礼物，但这也是按着圣灵的已意分赐给个人的，也因着每个人真实的从灵里发出来的渴慕之心才会拥有。

    首先我们要突破一些自我的观念，我们来深思一下，我们的传统习惯和观念， 其实都是我们生命成长中的囚牢。而我们要被更新，就像罗马书所说，不要效法这个世界，我们要心意更新而变化，这样才能察验何为神所喜悦的旨意。如果我们的心思意念不被更新，我们就会停留在宗教的仪式当中，停留在神学的框架当中，而不能被圣灵更新了。圣灵更新什么呢？就是更新我们的魂，也就是我们的思想价值观。我们想一想没有信主以前，我们的思想价值观都是世界的思想价值观，就是分别善恶，笑贫不笑娼，弱肉强食这样的一个思维模式。那么我们信主以后我们的思想价值观是什么样的呢？是耶稣的思想是属天的价值观，是用属天的眼光来看待这个世界，这样才叫作被圣灵更新。

    关于方言的态度呢？各种神学还有各种宗派都有各自不同的态度，首先一点，你是否渴慕拥有方言的恩赐呢？圣经教导说，方言是恩赐，既然是恩赐就是神恩典的赏赐，作为神的儿子应该是渴慕的，如果不渴慕也察验一下，我们出现了什么样的一个状态？是因着你的神学观不渴慕方言呢？还是因为你的宗派禁止方言呢？我们是信神说的，还是信神学说的，还是信某个宗派的观点所说的？ 答案是神怎样说我就怎样信。方言就是灵语，圣灵重生了我们，然后祂使我们的灵被感动发出的话语，这就是方言。当然是用舌头发出的话语，也叫做灵语。

    方言我总结了三种，首先第一种，我们都知道五旬节之后那一天被圣灵充满教会诞生了，所有跟随耶稣的门徒在马可楼将近 120人被圣灵充满，然后都说出别国的话语。这个方言是别国的话语，就是在这个世上其它国家的语言，而这种方言圣经说是为不信的人作证据。因为当时有很多的人知道这些人是神的选民， 他们以前是说本国的话语，但是他们被圣灵充满之后说起别国的话语，就是其他国家的话语，而其他国家的人都能听得懂，而这些小民确有这种超自然的现象。其实是对不信的人证明他们所信的神是超自然的神。这样的方言现在也是拥有的，因着人的渴慕和圣灵按着已意的赏赐，有的人不会说英语或者其他国家的语言，但是被圣灵充满之后，会说起其它国家的语言，很多人就因着这方面的恩赐超自然的介入就相信了耶稣，这是一种方言。

    在这里我要插一下，所有的人必须都当会说方言吗？这不是必须的，神也尊重每一个人的自由意志，也因着你的渴慕和圣灵按着已意赏赐的，不是每个人一来信主之后就都能够说方言，因着我们很多人的思想价值观，把方言不知不觉的拒之门外。方言作为礼物是神给每个属祂儿女的礼物，我们作为孩子是应当渴慕的，必须要有一颗饥渴的心。

    方言必须要被圣灵充满之后才能说方言吗？圣灵充满之后必须要说方言吗？被圣灵充满之后说方言是一个印证之一，不是说被圣灵充满之后必须要说方言。如果你这么说，这也是一种极端的说法，有的人被圣灵充满后可以行超自然的神迹，然后活出耶稣的品格就是圣灵的果子，甚至有超自然的信心。不一定说必须要说方言，但被圣灵充满之后作为说方言这也是一个印证之一，这是我个人的一个观点。

    第二种是什么方言呢？就是造就自已的方言。首先方言是灵语，我们说出来的方言撒但听不懂，我们自已也听不懂，但神能听懂，但是却可以造救我们自已。方言就像手机的充电器一样，我们可以说方言来操练，然后我们的灵人会越来越刚强，越来越强壮。当然方言也是有阶段性的，有属灵的婴孩说方言是单音，然后随着时间的操练可以发出各种不同的音阶，这样的方言随之而来的也会越来越成熟，所以方言也有属灵的初级阶段，婴孩阶段然后也会越来越成熟，还会有各种不同的音阶。

    我说这些如果你领受了方言，你一定会有这样的经历，如果你还没有领受方言，你要渴慕不要排斥不要拒绝，不要因着各种神学观念，说方言是灵恩派，或者惧怕说方言。

    说方言会不会被邪灵入侵呢？如果你是真的渴慕，信仰的根基牢固，是绝对不会被邪灵入侵的，因为爱里没有惧怕，如果你有惧怕之心，你就活在宗教当中， 活在掌控当中，所以我们不要惧怕，我们要大大的张口，神就大大的充满我们， 我们要渴慕，切慕那属灵的恩赐。有人说方言是在恩赐当中的最后一位，是微不足道的，是可有可无的，这是不对的。圣灵的果子”节制“也是在最后的，那么节制重不重要呢？答案是当然重要了。

    对于说方言这是第二种方言造救自已，我们越说我们的灵人就越刚强，既然方言是造就自已是好的，对我们是有益的。我们为什么不渴慕呢？为什么还惧怕呢？为什么不享受说方言跟神达成的这样的关系呢？还有一种方言就是造就教会，这种方言是随着你生命成长，操练的时间长了可以会翻出来，翻出来之后就像说预言一样，你一边说方言一边翻出来，这就像先知的讲道一样，也就像说预言一样是造就教会的。当然这个教会是渴慕领受的，在教会当中也是可以说方言的。如果教会中不渴慕呢？当然还是要有节制的禁止说好，还是私下操练的为好，因为在神家里凡事都要有规有矩。要用爱心说诚实话，在爱中行事，向什么人就作什么人，无论如何总要救一些人，不要给人绊倒， 因着在教会说方言给人绊倒也是不妥的。对方言这样的恩赐我们要切慕，也要突破各种神学宗派的观念，不要禁止说方言。说到这里有些人可能会拿出”禁止说方言“的片面的经文，但保罗说，我说方言比万人都多。

    说方言是造就自已也造就教会，也为不信的人作见证，这都是益处。有益处的事为什么禁止呢？原因是什么呢？其实原因还是惧怕，爱里没有惧怕。我们现在没有会说方言的，一定要渴慕不要惧怕，会说方言的，也不要因自高自傲而导致成了一种超属灵的现象，我会说方言就感觉高人一等，甚至瞧不起不会说方言的，这也是不对的。我们现在必须要平衡观念，不是每个儿女都必须要说方言， 是圣灵按着已意赏赐给饥渴慕义之人的。因为饥渴慕义的人有福了，他们必得饱足，关键就是我们饥不饥渴，如果你饥渴你寻找，寻找就寻见，叩门就开门，祈求就得着，既然神有这样的应许，祂必然实行祂的应许，因为神是信实的。

    亲爱的天父，我感谢赞美你！愿我们每一个神的真儿子都切慕那属灵的恩赐，但我们不高举恩赐，而是高举基督。最主要的是用恩赐来服侍的当中，造就自已，造就教会，来陶造我们的生命，用生命去影响生命，见证耶稣是复活的，也就是说用复活生命的大能来见证主的道。奉耶稣的名祷告，阿们！


    先知职分与先知性恩赐

    我们交托祷告，亲爱的阿爸父，我们感谢赞美你，谢谢你爱的吸引把我们这群蒙大恩的人再次吸引到这里，让我们饥渴慕义的心都得到饱足，你现在知道我们每个人的软弱与亏欠，有谁软弱我们不软弱， 有谁跌倒我们不焦急呢？阿爸父啊！你的能力就是在人的软弱上显得更加的完全，现在求你圣灵的爱火来燃烧我们每个人的心，让我们每个人起初的信心和爱心再一次的挑旺起来行动起来！我们以往的亏欠耶稣的宝血再次洗净我们灵魂体一切的污秽，让我们今天完全的手洁心清的来侍奉你，让黑暗权势离开退去，因为你得胜的旌旗已经插在这里，你的仆人传讲你的每一句话语都带着圣灵的恩膏，带着圣灵恩膏的教训，奉主耶稣的名祷告！

    【贴前 5：20-23 节】，不要藐视先知的讲论，但要凡事察验，美善的要持守，各样的恶事要禁戒不作，愿赐平安的神亲自使你们全然成圣，又愿你们的灵与魂与身子得蒙保守，在我主耶稣降临的时候，完全无可指摘，感谢主！

    这段经文可以说是对这个时代说的，我们已经进入了这个时代，现在这个时代的事工是先知性的事工模式，因为神已经将众多的教会回归真道，进入五重职分配搭的侍奉，有使徒、有先知、有牧师、有教师、有传福音的，这才是神对教会的原始心意，这样的教会才是真正的进入神全备真理的一个教会的模型。

    一、我们已经进入了末时时代，现在很多的教会已经在逐渐的恢复五重职分的这种配搭和侍奉，这样的根基才会牢固，因为圣经已经明确的告诉我们，教会的根基是建立在先知和使徒的根基之上，然而房角石是耶稣基督，有一些明白犹太人建筑的就能明白这幅图画，有房角石才是根基。旧约圣经是建立在先知的根基之上，新约圣经是建立在使徒的根基之上，而如今教会的根基是建立在使徒和先知的根基之上，这是圣经所说的。如今我们生活在新约时代，我们以前也曾说过，旧约是影子是根基，新约是实体，新约加旧约才是完全的约。神是守约施慈爱的神，我们在神完美的约当中，也就是说在神永恒的创造当中没有时间的新旧之分，只是这个时间概念的一个新旧，今天我们活在神的完全的约当中。我们要进入神全备的真理当中，我们都知道亚当和夏娃在伊甸园当中，他们有三重职分， 祭司的身份，君王的权柄，还有先知的恩膏，就是他给动物起名，这就是先知的恩膏，他能管理伊甸园，这就是君王的权柄，而他们在伊甸园当中享受与神的美好，与光同行安息的生活，其实这就是祭司的恩膏，这就等于侍奉神。今天的我们因着末后的亚当耶稣基督的灵重生以后，我们的身份现在依然有先知的恩膏， 祭司的职分还有君王的权柄，这是圣经当中给我们神儿女的一个身份定位！现在我们要明确一下，先知性的恩膏和先知的职分是不同的，因为五重职分当中都是神特殊的职分，有使徒、有先知、有牧师、有教师、有传福音的，这都是神特殊的呼召和拣选的职分，我们已经在逐渐的进入五重职分的配搭当中，我今天着重说的是先知的职分和先知性的恩赐。

    二、什么是先知呢？圣经当中先知也叫作先见，就是先看见了神要作的事， 先听见了神对这个时代所说的话，其实这就是先知，事先知道了神要作事的异像， 这就是先知，先知也可以称为守望者，在旧约称为守望者，就是站在属灵的前沿最高点来观看仇敌，也就是说站在三层天宝座前的右边，观看仇敌在灵界的动态， 其实这就是先知。教会以来为什么没有先知这样的职分呢？很多是受神学的一个误导，像经常有一些教导：到约翰为止先知不存在了，很多的神学家、神学院也这样教导的，所以说先知这种职分给抹煞了，就像我们以前说的，天主教改变了神的节期，恩典神学贬低否定了神的律法，还有一些神学否定了神先知的这个职分，现在要回归真道，在这末时时刻，在主耶稣二次再来时，凡是神原始的心意都要归回都要返还。现在对先知的职分、守望者，圣经当中可以称为神人，就是神的代言人，这都是对先知职分的一个称呼。先知职分圣经当中明确的说是神特殊的呼召和拣选的，圣经当中的先知有很多，比如有亚伯拉罕，神说他是先知， 神亲自呼召的让他离开本地本族，往神所指示他的地方去，这是先知的一个特点！ 以西结也是神亲自呼召的，撒母耳神亲自向他说话，甚至他的肉耳能听到神向他说话，而摩西是神在荆棘火焰中呼召他，所以说所有的真先知都是神向他特别的呼召，这才是真先知的一个职分的定位。真先知不是因着某个团队事工，某个人给你按手祷告发些预言，说你是先知你就是先知了，绝对不是。所以说真正的先知，凡是神所使用的先知都是神向他亲自显现，在异像当中，在异梦当中或者有特别认证的向他显现，这就是先知职分，对于先知的职分是通过多方面的呼召， 当然也通过实践来验证是否是真先知还是假先知。我们现在已经进入了一个全新的先知性的服侍时代，就是说每个人都应该有先知性的恩膏，但不一定是先知的职分！教会里我们应该有先知的职分成为守望，守望神的话语，在神宝座前的更高点，既然说先知的这个职分，说明他跟神的关系特别，他的灵也就是他属灵的五官特别的敏感，即他的耳，属灵的眼睛，属灵的洞察力，属灵的五官特别的敏锐，这就是先知职分的一个特点。我们都知道，凡是先知其实他站在这里神就可以亲自向他显现，像圣经当中先知都是这样的，神的话临到他，耶和华的话临到他，在异像当中向他显现，这都是先知的一个特点，其实在这个时代也有很多， 但这些先知职分是神亲自呼召的。

    先知也有不同种，你看以利亚是能力的先知，在圣经中他显大能力，而以赛亚是话语的先知，专门传讲神的话语预言，以西结他是注重灵的，灵的敏锐对灵界的洞察力更加的敏感这样的先知，所以说先知也有不同。我们现在这个时代也有这个先知那个先知，有的是外国翻译过来的我就不说了，就是说有各种职场上的先知，有属灵争战这方面的先知，有的是专门发预言的先知，也有不同的种类，总结来说先知的职分定位是神的话临到他特别的呼召和命定的，这是先知， 这是真先知的一个职分。凡是神的先知，撒但包括整个地狱都憎恨他，因为他能传达神最真实的、最瑞玛的、最真实的属天的看见，能够击中靶心的这样的祷告， 凡是真先知他属天的争战的灵的领域当中，也是受逼迫最多的，圣经当中你看从旧约的凡是真先知都受到极大的逼迫！而现在这个时代也都是被人诽谤、批评论断、背后一刀、当面责备这样走过来的，可以说是跌跌撞撞、枪林弹雨这样走过来的，然后先知才能够更加的成熟，要不然起初也都是有先知呼召的，走着走着就失去了命定，甚至成为假先知，就像巴兰一样，起初他也算是神的真先知，神的话临到他，说话也是带着权柄的，但是因着贪财，因着自私今生的欲望，可以说后期就变成了假先知。纵观这个时代，我们虽然没有先知职分这样的呼召，但是我们有先知性的恩膏，先知的职分神特殊的呼召，特殊的拣选，属灵五官的敏锐，异像、异梦甚至三层天宝座前的经历，这都是属于经常性的，这不是每个人都经常会有的经历，但是先知的职分会是经常性的，因为神给他这样的职分，跟神的关系也就是特别的经历，如果跟神的关系不经历，他要称为先知也是不可能的，因为他是神的代言人，是洞察灵界明白神心意最真实话出口的表达者。对于先知来说，纵观这个时代真假先知很多很多，有的都是自称的自封的，我是先知或自已给自已封的，有的是别人按立的，有的是按个手祷个告就说你是先知了，然后你就自以为是先知了，活在这种虚妄当中，自欺欺人当中，还有的就是有先知性的这种恩膏，这种恩赐，就像知识的这种言语、智慧的言语，给人祷个告， 或者能看见点异像，异梦或者给你一些知识、智慧的言语，甚至偶尔也会在神预言的灵的感动下也会发预言，这个预言也是真的，但你有这样的恩赐有这样的恩膏不证明你就是先知！千万切记不要混乱了，不是说我能看见点啥就是先知了。先知的职分再次声明，神的话临到他有特别的呼召，特别的拣选和神的关系非常密切，然后也是通过实践出来，你的同工或者你的教会认证你。你说你是先知， 没有一个教会认证的，那也是危险的。所以我们生活在末时时代，一个先知性服侍的时代，每个教会每个人都应该有先知性恩赐，但不一定有先知的职分。但你是一个先知职分的时候，你是干什么的，你的功能是什么，你也要知道，先知的功能是什么呢？

    三、其实先知的功能不单单是发预言，有的人可能理解先知就是发预言，这有灾了，这有难了，或者你这要复兴，或者你大的事，小的事，你妻子有外遇了， 或者你家的钱你得怎么花，或者你得怎么怎么的，这样的掺杂混乱是不可以的， 作为神的真先知的功能是干什么的呢？发预言是其中的一个功能，但是这个预言绝对是真实的从神来的，不带有掺杂的，你的灵和神的灵要高度的合一，你的魂要完全的被破碎，你这个预言是真实的。先知的预言主要也是堵破口的，站在破口上代祷，然后时刻守望神的话语，先知就是守望神的话语，守望耶稣基督二次再来，时刻守望着，就像半夜呼喊的声音一样，十个童女聪明的、愚拙的都睡着了，半夜呼喊的声音新郎来了，把这些童女都叫醒了。

    四、我们如果有先知的职分要时刻警醒，心存正直公义和良善，否则这条路无法继续走下去，因为你要站在破口上，凡是先知你就观察，真的是有先知职分的这种呼召，他们的灵都特别敏锐，对百姓对教会都有很大很大的那种负担，为什么有的先知为国家为民族祷告呀，或者为哪个区域祷告，他们会有身临其境的那种感受，感受到神的忧伤感受到神的愤怒，其实这是神给他们有那种职分的， 其实很多人都感受不到为什么反应这么大呢？

    教会里有先知，还有国度性的，是神给他们先知职分的特别的一个呼召，给他们灵里的一个深深的极大的一个负担，如果教会里有先知，是对本教会的一个眼睛一个守望者，也有国度的先知整个列国的，或者单单某个国家的这种高度， 所以他对这个国家、国度，灵界特别敏感的一个功能，不单单是发预言，而且是守望的一个代祷者。当然先知也是一个敬拜者，我看圣经当中有一个敬拜者，女先知摩西的姐姐米利暗，当摩西打胜杖时，米利暗敲鼓欢迎，欢迎摩西的到来， 也是感恩神的同在，这是先知性的敬拜，其实一个先知职分他在敬拜当中，在领受神的瑞玛的启示，然后带下神的同在，因为现在已经有很多先知性的敬拜，如琴与炉的敬拜，所以我们要对先知有一个全方位的认知，他守望神的话语，他代祷他站在破口上，就是在灵界当中他能看到，我们教会有先知就能看到我们教会的破口，灵界当中是一个什么样的状态，神给他的这样的一个职分，就给他这样的呼召，这样的一个看见，其它的就不一定有这样的看见。我们现在进入末时时代，撒但是组团的，什么共济会、东方闪电、这个端那个派等等，有的都是撒但的这种组团的来影响神的计划。

    五、神为什么注重恢复五重职分的配搭呢？因为这样身体功能才能全备，否则历来教会只是牧师、教师传讲神的话，传福音的也有，但是缺少使徒和先知这样的职分，教会基本处于半瘫痪的状态，没有活出神所要的那个使徒时代教会的样板来，没有活出主祷文的那种生命状态和生命的大能！

    神的心意就是让这个末时时代的教会都要恢复五重职分的配搭，就像前几天我们教会也在逐渐恢复这样的五重职分的配搭，每个人都求问神你的职分，你是什么样的职分时就要站好了，这是很关键，我们不要攀比他能讲他能唱，每个人的恩赐不同，只要你站好自已的本位就可以了，如果你不站好自已的本位是很危险的。

    我记得以前有一个讲道人说他看过一本书，这本书是外国的，中国没有，有的话可以买来看看，名字叫《神的十二将领》，就是在神国的历史当中有十二个人，这十二个人都是神在每个时代重用的一个仆人，把他们最真实的一面都写出来了，对神敬畏和大能的一面还有悖逆的一面也都写出来了，有人成功的在神的计划当中走到最后，也有人走到一半的，他特别提到了一个叫“威廉伯南汉”的， 可以说他是一个真先知，神给他的呼召就是一个先知的职分传达神的真声音，但是走着走着他就专门教导神的话语，神给他的是先知职分，有医病的恩赐，甚至神给他奥秘事的开启和看见，这些都是神的恩赐，但是他非要教导圣经的话语， 但是教导的不符合圣经的基本原则，但是也不影响基本救恩，但是让人一听就混淆了，这讲的是什么呀，太乱了，太复杂了，甚至有胡说八道的感受，但是这样的感受也是真实的，最后神很早的把他提走离开了这个世界！总的来说他人生的经历也是很传奇的，神也特殊的使用他，我们看到历史当中的这些先知，神起初的呼召拣选都是对的，但是你要持守，在持守的过程当中你要学会站好本位，神让你做胳膊你就做好你的胳膊，你还做其它的不是你的本位，那么你就跑偏，没有站好本位，所以说我们的教会你有什么样的呼召，你能做饭你一天把饭做好就行了，放多少盐烧多少火呀，你做好了，这就是你的本份，你在天上的奖赏跟为主那些属灵争战的多大牌的那种呼召做的在天上的奖赏是一样的，就是说神给你量身定做的这个职分，你站好顺服，天父的心就满足了。所以不要在攀比和比较当中，他能唱歌呀，他能讲道呀，我怎么不如他哪，这样的心都要除去，站好本位。撒但是怎样堕落的呢？就是不守本位！本身是天使长赞美的，然后想要与神同等，这就违背了作为被造物的一个律，所以说被打下天堂。今天我们在属灵前线上的所有家人，一定要认清楚神在你身上所有的呼召和命定是什么，我相信神的真儿女应该有职分，我相信每个人都有职分，教会是神掌权的家，你知道在家中你该做什么，所以今天我们回归真道就是在真理上，自已的命定更要归回本位， 站好本位。对先知尤其是先知的职分，我们要清楚的认知，不要受传统神学的误导，也不要受假先知的迷惑，传统神学的误导是什么呢？

    六、“到使徒约翰为止先知没有了”，很多以前的教导都是这样的，我们要知道那段经文的意思是什么？到约翰为止预言耶稣基督再来的这样的先知没有了，因为施洗约翰已经亲眼看见了耶稣基督第一次道成肉身这个预言，再没有预言耶稣再来的，所以说我们解经都是片面的，按照自已的套路，按照自已的神学观点生硬套，然后偏离神最原始的心意，看是似乎合理，满足人思想的那种价值观，就像说现在的神迹奇事不存在了，使徒先知不存在了等等，这些都是神学的误导，神要恢复他原汁原味的对神儿女的命定，对众教会的心意是：使徒，先知， 牧师，教师，传福音的，五重职分的配搭，这是神所要的教会，这样教会才会有震撼力，彰显出神的大能，是一个全备真理当中的教会的一个榜样，现在很多的教会都在慢慢的恢复，都会有使徒，有先知，因为真理要返还我们这个时代，很多的真理都被撒但所蒙蔽偷窃了，我再次说：“以色列是主耶稣再来的时间表，罗马天主教改变了神的节期，恩典神学贬抵否定神的律法真实的意义”，其实这都是根源，撒但使用历史的人事物，切断神与祂子民永恒计划当中相交的那个点，这就是很多的人被迷惑在虚妄中不能自拔，在自已主观的经历在神学的套路当中陶醉着。这个时代要恢复使徒和先知这样配搭的模式。我们要警醒的一点是什么呢？现在假先知特别多，尤其是铺天盖地的预言特别多，很多假先知的预言都是掺杂的，对你个人来说祷告也都是有掺杂的，先知有的是专门发审判的预言，有的是专门发好事的预言，有的是专门发财富的发人的命令的预言，这些预言如果不经过察验和认证，如果你在品格方面、在生命方面不认可他，这些预言我的建议是一听一过仅供参考！现在的预言铺天盖地，我们要用灵去察验，这些预言有很多掺杂的东西，都是魂里来的虚妄的，有的是讨好人，甚至有的是讨好某个国家，有的是掺杂邪情私欲敛财，给你发点预言，你得给我多少钱，甚至掺杂男女私情的一些虚妄迷惑和混乱，所以先知很多但真先知不多，真正经历过破碎的不多，凡是有真性情的，能够走到最后的不多，百分之九十九的先知我所经历的看到的脾气都不小，天然生命的脾气不小，但成为神的呼召和命定的，因为他对神的真心，神会使用他。但如果他不谦卑，如果他谬妄贪财，建造自已的巴别塔图谋大事，早晚会坍塌，或者摔得很惨，我们允许先知有点脾气，神会陪着他成长， 我相信这个时代的先知会更加的成熟，也更加的老炼，否则很多的先知脾气大， 也有“得瑟和骄傲”自已是先知了，确实也为神做过一些事情，但是不谦卑，对神的忠心不持守，不时刻经历神给他量身定做的那个十字架的破碎，那么早晚会走偏路，早晚要跌倒。我们现在对自已的呼召要有明确的认知，我们的灵要更加的警醒，对这个时代众多先知的预言我们要察验，要有分辨。但是我们不藐视先知的讲论，凡事都要察验，善美的要持守，这是一个原则，我们从来不藐视先知的传讲和言论，很多大牌的先知起初的呼召和拣选是对的，也是持守的，但是有的真的是因着各种的原因，方方面面的原因发出的预言是很不负责任的，我们现在要时刻警醒众多先知的预言，明白的感恩，不明白的咱们也不争竞，但是我们要持守神在我们身上的本位和呼召，要站好了，这才能自已稳行在高处，教会也稳行在高处。

    七、现在这个末后时代，凡事我们真的要用灵察验！我看人两方面，就是圣灵的果子，耶稣的品格。你先学会基本的做人，这个要不过关，你有多大的职分只是两天半，不能长久下去，最终要活出圣灵的果子和耶稣的品格你的路才会走得更长，你才能够不单单与神的关系，与人的关系也是正常的。而不是说先知像过去的那些侠客整的神叨叨的，说话觉得怎么回事儿似的，用老百姓话说就是“装”，“得瑟”的，绝对不可以，在神家里不是这样的。真先知就是要有神真儿子的性情，而不是说高高在上的那种，所以说我们凡事要察验，看生命的果子。然后关于圣灵的大能，还有这种国度的胸怀，耶稣的眼光，就是我个人看人的一个标准，那么众多的先知呢？说实话你跟他接触时间长了，每个人都不完美，但最主要的是我们要有一颗为父为母的心，允许先知有点儿脾气，允许先知偶尔也有一些怨言或者有一些牢骚，这都是正常的，为什么很多先知都求过死呢！约拿求过死，以利亚也求过死，甚至摩西也求过死，这都是真实的，真的要是你站在先知的职分上，尤其你的灵对灵界更加的敏锐，你才会有负担，要不然你吃饱不饿，你就信主了你没什么负担，成天吃饼得饱，整天求这个求那个，只停留在睁眼的这个小学的基础之上，对神的认识只停留在这个层面上。

    先知的呼召是对列国的，对圣灵更加的敏锐，神的忧伤就是他的忧伤，神的喜乐就是他的喜乐，神看每一个先知是不是成熟，神看他的就是忠心，对神话语的忠心，然后他愿意时刻谦卑，跟人的关系也会在平衡当中在智慧当中成长，但是现在说实话，大部分先知跟神的关系都不错，跟人的关系都不怎么样，这是一个事实！但是都是在一个成长的过程当中，在这个过程当中你有先知的这个职分你要持守，你是先知的职分，你就做好你先知的职分，你非得要做教导，那就是越位。

    我个人也有个心愿，我现在的恩赐职分是做教导的，但是我也渴望就是内心愿望，一定要成为先知，但这只是个人的心愿。我以前有那句话，用铅笔写下你的人生计划，橡皮擦交给神！我有梦想，也想成为先知，成为拿单、以利户那样的先知，但是神得有特别的呼召，神也得向我显现，给我这样的职分，我有这方面的渴望和意愿，这里我也把我的意愿说出来，神按照他自己的心意成就。愿神祝福祂自已的话语。阿们！


    如何分辨异端

    今天我跟家人分享如何分辨异端，众教会的牧者，一定要为群羊负责。“耶稣是门，凡不从门进入吃草的都是盗贼。”作为教会的牧者们，我们要审视一下自已的信仰，我们的信仰有没有扎根在耶稣基督的磐石上，扎根在神公平公义宝座的根基之上，如果我们信仰的根基都不是很牢固，那么真的像圣经所说瞎子领瞎子被异教之风飘来飘去，结局是凄惨的，我们向神是无法交帐的！

    在这个末后时刻，各种异端邪说是非常多的，各种宗派神学也在互相攀比互相指责甚至是在对骂，这是神最悲叹的一件事情，那么怎样定义异端呢？首先定义异端不是根据你哪个宗派为权威，不符合你宗派的观点就定为异端。也不是根据某个神学套路定为异端，也不是根据某个人的观点定为异端，那根据什么呢？ 先明确一下异端，异端是不得救的，是邪说，违背神原始心意的就是邪说，是引人下地狱的，末后时刻，撒但假冒成光明的天使，很多的异端迷惑性是非常大的， 甚至他的信仰告白是符合圣经的，但是他们高举启示，或者高举某个人的学说， 或者高举他们自我主观的经历，违背圣经的基本原则，这样的现象也都是有的。异端就是引人下地狱的邪说，我们必须要弃绝。首先我个人给异端下一个定义， 就是违背耶和华亲口说的，违背耶稣亲口说的，这是我们信仰的绝对权威，这就是异端。再说越过基督的教训不常遵守的就是异端，那么基督是谁呢？基督是生命，基督也就是耶稣，耶稣有基督的生命，也就是天父的独生爱子，因为父与子原为一。那圣灵呢？圣灵称之为父的灵，耶稣的灵，真理的灵，我们必须要凡事用圣灵来察验，而不是用我们某个神学的宗派观念，或者是你某个事工领袖的言论为最高权威，而是靠着圣灵来察验，耶和华亲口说的话，耶稣亲口说的话，圣灵亲口说的话，他们都不会违背圣经的原则，因为我们所信的神是圣父、圣子、圣灵三位一体的真神，这是一个点。还有就是任何的言论也不能高于圣经，不能违背圣经的基本教训，这绝对是不可以的，如果违背圣经的基本教训，就等于越过基督的教训，这就是异端。还有就两点，必须要相信主耶稣基督完全的神性和人性，道成肉身住在人间，充充满满的有恩典有真理，凡事靠着耶稣基督的名来祷告，这是关键的一个点。如果你否定耶稣的神性和人性都是不可以的，很多学说都是否定耶稣的神性，耶稣是完全的神也是完全的人，祷告只有靠着主耶稣基督的名才能来到神的面前，我们祷告是奉耶稣基督的名，是因圣灵的感动向天父来祈求祷告，这是一个点。还有就是关于使徒信经，这是我们基本信仰的一个大纲，对使徒信经我们应该表示尊重和阿们的，如果对使徒信经表示非常的抵触， 用各样神学来抵触的这都是不可以的。但我们最注重的是实实在在的，以圣经为原则，你实际的生活当中确实没有重生的经历，你依然是现代的法利赛人还是没有重生，真正的重生一定会有重生经历的，这是事实。如果你重生了你没有一点经历，那绝对是在说谎。每个人重生都会有经历的，就是重生的经历。因为重生之后圣灵在你心中运行，圣灵来是叫世人为罪为义为审判自已责备自已，如果你对罪不敏感，态度是妥协的，说明你还没有重生，真正重生的人对罪是非常敏感的，厌弃自已所犯的罪，也憎恶自已的老我，因为我们天然的老我，堕落的生命本性是我们人生最大的敌人，必须靠着圣灵来胜过他，这可以说是基本信仰，如果在基本信仰上一致，也有重生的经历，也可以说是在基督耶稣里称为一家人。如果不是，我们甚至不可以称为弟兄姐妹，因为异端是把人领到地狱的，不可以称为家人，这是绝对不可以的，我以上说了异端的一个定义。那怎样分辨异端还有一个最关键的点就是，尤其是现在这个时代，动不动就把他们的言论，他们的学说神学，就会给人家定为异端或者极端，这是为什么呢？说明我们还是活在宗教当中，活在分别善恶当中，活在孤儿的灵的捆绑当中，用先入为主的观念，自已的主观经历把神框架到定义里，自已的理性神学经验理解不了的就给人定为异端，其实这就是论断。圣经中有神对论断的人非常严厉的批评，保罗说，我自已都不论断自已，我们绝不可以论断人，论断是按照自已的神学和宗派观念，自已主观的经历和神学框架套路把神定义到那，其它人事物你理解不了，你发出的言论，这就是批评论断。

    一个人在言语上没有过失，他就是一个完全人，不管你是谁，你曾经为主做过什么，一定要谨慎自已，但可以用爱心说诚实话，也可以真实的说诚实话。用爱心说诚实话，爱心的责备和论断是有绝对区别的，爱心说诚实话是存着怜悯之心，真的发出天父慈爱恩慈，言语带着柔和的去说，否则我们就陷入论断当中， 经常把这个人定为异端，把那个人定为异端，实质你是谁呢？本身自已就是瞎子领瞎子，还定义别人异端，这是极大的一种让人耻笑的一种行为导向。

    关于异端呢？现在的异端很多，我在这里不提名说哪个宗派是异端，我们只按圣经的基本原则，他有没有违背耶和华亲口说的话，耶稣亲口说的话，圣灵亲口说的话，违背这些那你就是异端，神说的话你都否定，那么你不是异端是什么？ 这是关键的点，我们不高举神学，不高举某个人的言论，只高举耶稣在十字架上成就的事实。我们凭着信在神恩典当中来享受。如今各种异端邪说很多，有的是在否定耶稣的名，有的是在否定神的律法，有的是弃绝十字架的道路，有的是否定神的人性，就是耶稣基督道成肉身的人性，还有很多的异端邪说，我们都知道东方闪电，那是异端邪说，主耶稣已经二次再来了是女基督，这是极大的谬论。但是可笑可悲又可叹的是有很多人还相信，所以我们再次回到我们信仰的根基之上，扎根在主耶稣的磐石之上，违背这些的那么就是异端。现在也出现了一些极端的现象，极端和异端是有区别的，异端是绝对下地狱的言论，极端是不影响基本救恩的，只是在属灵的亮光上，刚才我已经说了关于基本信仰，在这个基本点上我们认同，有真实生命的样式和品格，我们就是一家人。但是我们有一些属灵的亮光，比如聚会蒙不蒙头啊，关于领受圣餐，二次再来的，是千禧年前还是千禧年后啊，或者灾中被提或者是洗脚礼，还有关于受洗，这都是属灵的亮光，随着时代的变更神给更深的领受，因为时代的背景会有不同的领受，我们可以尊重神的救恩，但是如果高举这些，不按他们的宗派所行就不得救，这样的言论是非常危险的，如不悔改最终也会走向异端也是灭亡的！所以说陷入极端错误信仰当中的人，也要时刻警醒也要问一问神，神现在是怎样告诉我们的，我们曾经的领受是不是有主观人意的掺杂，传统主观经历成长现状的一个偏差，但神也陪着成长，但最终我们还是要谦卑下来，回到神的原始心意当中。所以亲爱的家人，我们一定要明白如何来辨别异端。对异端人士我们怎样的对待呢？不要见着异端就一棒子打死，你是异端你是异端，怜悯是向审判夸胜的，你是神的真儿子面对异端你也不要惧怕，爱里没有惧怕，你怕什么呢？怕沾染你吗？如果你生命的根基牢固，其实异端对你是没有任何影响的。

    亲爱的天父，我感谢赞美你！谢谢你使用这个平台，让我们在耶稣基督里彼此相爱，真诚分享面对异端人士，我们要用犹大书的三个怜悯，凡事以爱心说诚实话来劝告来挽拉，但是也要时刻警醒不受沾染，凡事不受影响，奉耶稣的名祷告，阿们！


    恩典福音的迷惑性

    我认识很多的守望代祷者，甚至一些资深的牧者，他们也被沾染、被迷惑， 然后与之同流合污，导致跟随和认识他们的这些人（不分左右手的小羊的）很迷惑，也很迷茫，未来的路怎么走？今天我就用最简短的语言，来跟家人分享一下。现在恩典福音在国内外很流行，在这里我不提人名，只讲圣经的原则。主耶稣基督亲口说的，天国的福音要传遍天下，然后末期才来到。任何凡被圣灵重生， 被天父拣选，被耶稣救赎的，神的真儿子们，我们一定要传天国的福音。天国的福音是悔改赦罪之道，走十字架的道路，在恩膏中与神同工。很多的家人也经常讲到，打比喻说我们把真的人民币认清了，就很容易辨别假的人民币。那么，我简单的说一下天国的福音。

    耶稣基督道成肉身，传：“天国近了，你们应当悔改。”施洗约翰为主耶稣第一次再来，预备道路的时候，传的也是：“天国近了，你们应当悔改。”整本圣经从旧约到新约，尤其在启示录，圣灵向众教会说的话：【启示录 2:5】“所以应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里、把你的灯台从原处挪去。”你们若不悔改，都要如此灭亡。福音当中离开了悔改、赦罪之道，就不叫福音。悔改、赦罪之道，这是主耶稣基督，还有圣经当中的所有这些使徒，所传的福音的价值观--悔改、赦罪之道。

    悔改什么呢？就是悔改我们的罪。因为我们人在没有信主之前，都是该死该灭亡的罪人。信主之后，被圣灵重生在耶稣基督里，是一个新造的人，是一个蒙恩的义人，这是在地位上。但实际的生活当中，有肉体的软弱。【林后 11:29】保罗说：“有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？”这个软弱是源于天然生命，老亚当生命的堕落的本性。只要你活在这个世界上，每天都要面临撒旦的迷惑；假冒成光明天使的迷惑；用各样的神学的教义，还有各样的方式来迷惑人。【约一 2:16-17】“因为凡世界上的事，就像肉体的情欲，眼目的情欲， 并今生的骄傲，都不是从父来的，乃是从世界来的。这世界和其上的情欲都要过去。惟独遵行神旨意的、是永远常存。”如今世界握在了恶者的手下，而我们在这个世界当中成为主的门徒，成为神的儿子。我们虽然地位上是神的儿子，但是不可否认，我们有肉体，天然生命堕落的本性，需要十字架的破碎，圣灵的更新， 持续的信靠，这才是真实的基督信仰，所以这条道路是不断的。不但我们要离开基督道理的开端，就是不单单停留在因信称义的道理上，基本救恩的层面上。我们要离开基督道理的开端，竭力进入完全的地步，所以说我们要得胜要成圣，从世界当中分别出来，【罗 12:2】“不要效法这个世界，要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。”我们会有软弱，但是我们来到神的面前要选择认罪悔改。悔改什么？悔改罪。因为我们时常被过犯所胜，就是在犯罪。罪的定义是什么呢？违背律法的就是罪，凡不出于信心的都是罪，知道行善不去行的这都是罪，这是罪的定义。所以悔改赦罪之道：就是我们要不断的悔改， 不断的悔改，持续的悔改，悔改我们的罪。我们也不要陷入律法主义的捆绑当中， 不是说，没事儿找事儿，非要认点罪，这才是悔改，赦罪之道。不是这样的，当圣灵重生了你，圣灵叫世人为罪，为义，为审判，自己责备自己，你心中有圣灵了，也就有了神儿子的生命，将神的诫命刻在你的心版上。我们的灵是耶和华的灯，而诫命就是灯，法则是光，训诲的责备（律法的责备）也是生命之道。也就是说我们有圣灵光照，然后律法刻在我们的心版上，他是神公义的属性。天地可以废去，律法的一点一画不可以废去。我们若爱神，必遵守神的诫命，这是神公义的属性，宝座的根基，公平公义。律法是神公义的属性，宝座的根基，基督徒行事为人的准则，主耶稣二次再来审判的标准。这都是最基本的、最基要的真理， 这些模糊，你信仰的根基是不可能牢固的。我们对罪的定义有了，就是违背律法就是罪。然后我们有圣灵了，重生了我们。我们可以靠着圣灵来光照我们，然后也靠着圣灵得胜。神的灵在哪里，哪里得自由；神的灵在哪里，哪里得释放。那叫耶稣从死里复活者的灵重生了我们，在我们的腹中，也就是在我们的心中，圣灵住在我们的心中，我们与主联合，就是与主一灵，当我们与圣灵合一的时候， 我们就住在耶稣基督里。圣灵就是耶稣的灵、耶和华的灵。耶稣在天父上帝的右边，为我们代求，圣灵用说不出来的叹息为我们代求，这是我们的身份。我们有了这样的神儿子的身份，我们的地位是尊贵的！我们是神的儿子，要承受祂的产业，律法也是祂的产业，而我们的地位是在天上，耶稣在天父上帝的宝座的右边， 我们在也等于在天父上帝宝座的右边，这是地位。我们有耶稣的名，神的名超乎万名之上，天上地上所有的，可以说灵界和自然界因着耶稣的名，都屈膝下拜， 我们拥有耶稣的名。耶稣的名赐给了我们，可以践踏蛇和蝎子，断没有什么可以害我们的。我们同时又有耶稣的宝血，耶稣的名，可以医病赶鬼行异能。我们奉耶稣基督的名聚会，主耶稣昨日今日直到永远，耶稣的名是不改变，祂的名也不会改变，我们拥有耶稣的宝血，我们是得胜的，是因羔羊的宝血，自己所见证的道。【启 12:11】“弟兄胜过他，是因羔羊的血和自己所见证的道。”耶稣的宝血可以洗净我们的罪，也可以遮盖我们，我们拥有了这些神赐给我们的地位、身份、权柄、能力、宝血。我们还怕什么？还惧什么呢？这才是真正的恩典。当我们信主以后，会偶尔被过犯所胜，但是我们选择认罪悔改，违背律法的就是罪， 违背了我们就认罪悔改。耶稣的宝血就洗净我们的罪，不再记念我们的罪愆。神是信实的，是公义的，只要我们承认自己的罪，祂必赦免，祂必洗净，祂不再记念，这才是真正的恩典。如果犯罪不认罪，耶稣的宝血洗净不了你的罪，你有破口撒旦有权利攻击你。所以我们对这些天国的福音，悔改，赦罪之道，有一个基本的了解。

    天国的福音，还要走十字架的道路。【加 6:14】“但我断不以别的夸口、只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上； 就世界而论，我已经钉在十字架上。”保罗说，现在活着的不再是我，乃是耶稣基督在我里面活着。我如今肉身活着，是因信神的儿子，祂爱我，为我舍己。我不知道别的，只知道耶稣并祂的十字架。这条道路就是十字架的道路是窄路。十字架的口号就是钉死祂，钉死祂。

    【赛 53:5】“那知祂为我们的过犯受害，为我们的罪孽压伤。因祂受的刑罚， 我们得平安。因祂受的鞭伤，我们得医治。”祂挂在十字架上承担了我们一切的 咒诅，这是耶稣在十字架上成就的事实。实质上对于我们来说也是恩典，但是作 为主的门徒，神的真儿子，必须要走十字架的路，经过十字架的破碎。每个人都 有各自不同的十字架，我们不可能背负别人的十字架，而十字架的定义是为义受 逼迫，是与主同死、同埋葬、同复活，十字架就是钉死我们的老我，更新我们的 思想。而不是说，因着你犯罪有破口，被撒旦攻击，那是自作自受不是背十字架， 基督徒的人生就是背十字架的人生，背十字架的人生是破碎的人生，是经过旷野 的人生，但同时也经过死里复活的人生，就是进入迦南美地，活出耶稣基督复活 的生命，用圣灵和大能的明证见证主的道。如果你不经过十字架的破碎，你也不 可能用圣灵和大能的明证，见证主的道，也活不出耶稣基督复活的生命。主所走 的路我们要走，主所喝的杯我们要喝，以艰难当水、困苦当饼。我们不能越过耶稣基督的教训，也不可能越过耶稣基督，祂走的路我们要走。所以，这条道路的我们不是苦修主义，而是每个人都有各自不同的艰难苦难。但是我们要持续的信靠，面对各自的十字架，经过破碎之后，你才是真正的基督信仰。不是单单只信神学的教义，空洞的口号，因信称义的道理，而是真实的走与耶稣同行的道路。这是关于十字架。我们可以背起自己的十字架。刚才我说了我们有耶稣的名，有耶稣的灵，有耶稣的宝血，然后耶稣在十字架上成就的事实，这是恩典，我们靠着耶稣的十字架祂的恩典，可不可以背起自己的十字架呢？当然可以！不愿意舍己，你就不愿意背十字架。如果你愿意背十字架，你愿意舍己，你才是主的门徒。你才能够活出得胜者完全的生命，你才能够进入天国。得胜者新妇，才能够进天国，就是圣经绝对标准的答案，我们凡事按照圣经的原则。然后是在恩膏中与神同工。

    什么是恩膏呢？有生命的恩膏，有能力的恩膏。在恩膏中与神同工，生命的恩膏就是你要经过圣灵的洗，圣灵的洗就是跨过约旦河，河水就分开了。当然也需要经过十字架的破碎，当你被破碎、被打磨，你愿意顺服降服神，你流露出生命的果子，耶稣的品格，这就是生命的恩膏，你的一言一行都有基督的清香，这就是生命的恩膏，这就是品格，最基本的。我们还要有能力的恩膏，经历圣灵的火洗，得着圣灵的能力，就像圣灵怎样膏拿撒勒人耶稣，也照样膏抹我们。我们得到能力的恩膏，可以医病赶鬼行异能，因为信的人必有神迹奇事伴随着。天国的福音是在恩膏中与神同工，就是耶稣基督道成肉身怎样行事，我们照样怎样行事。使徒行传所经历的我们也照样经历。我们可以续写使徒行传，超越使徒行传所经历的。这才是真正天国福音的核心价值观。当然天国的福音，不单单是明白、知道、传讲，而是要实际行出来。但是如果你的根基不牢固，你只传讲天国福音的知识，而却不执行在其中，进入三一真神的实际，你将天国福音表达出来，活出来，活着就是基督，这才是神所喜悦的。

    以上这些是天国福音。我再说现在所流行的恩典福音。恩典福音把恩惠用希伯来原文的翻译说成是恩典，高举恩典福音，形成了一种教义。而这种教义把新约和旧约分开了，这是不可以的。他们用新约的保罗书信的片面字句，否认旧约神所颁发的律法，这是最大的根基性的错误，所有的恩典福音，讲道的牧者，引用所有的例子或者比喻，都是在否认，反对，抵触神公义的属性，神的律法，也在弃绝走十字架的道路，并且把悔改取代认罪，他们讲悔改但是他们说不需要认罪，只需要认错。我说的这些，这是他们的基本教义的核心内容。首先我们知道他们信仰的核心是约翰福音，律法是因这摩西传的，恩典和真理是从耶稣来的， 把这些给错解了，否认抵触神的律法。因是摩西传的，贬低摩西，摩西是神人、是旧约中的中保，代替神颁布神的律法，而神的律法是神用手指写在法板上，放在约柜当中。约柜有施恩座，那是神的恩典，有律法也就是神的十诫。如果任何的信仰，（我说的这个信仰打着基督信仰的旗号的信仰）否认神公义的属性，神的律法，就等于动摇神宝座的根基，这样信仰的根基是不牢固的、是偏斜的。恩典福音所有的讲道，都是否认神的律法。律法是叫人知罪，律法是属灵的律法， 是圣洁的，把人引到耶稣基督面前。耶和华的律法全备，能够苏醒人的心。【约一 2：3】“你若爱我，必遵守我的诫命；你若说爱我，不遵守我的诫命，就是在说谎。”启示录当中，圣徒忍耐到底的就是得胜者，就是遵守神诫命的人。我说了诫命是灯，我们的灵是耶和华的灯，他本应该和我们是一体的。那是神公义的属性，我们遵守神的诫命，也是人当尽的本分。但靠着圣灵，你有耶稣的名、有耶稣的宝血、有神的恩典、有神的灵、有信心，如果你说你不能遵守诫命，你是在说谎，这是什么样的信仰？所以我们尽当尽的本分，也是靠着神的灵，这是关于律法。

    还有我再补充一点，家人们也深思。既然主耶稣亲口说的话：天地可以废去， 律法的一点一画不可以废去。【玛拉基书 4：6】“父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”前提你要记念摩西的律法。“记念”，家人们想想我们过生日，是不是记念？记念不可以废弃，是享受在其中。基督徒的生活就像我们自然地生活，在这个社会上红绿灯一样。红灯停、绿灯行，律法就起到这个标准。但是我们不靠律法称义，如果一提到律法，你就说律法主义，那是绝对的一种自欺，自我安慰。

    律法是约，是跟以色列人的约，也是跟我们的约，我们是神的选民，也是真以色列人。神是守约施慈爱的，律法礼仪诸约儿子荣耀的名分！神的荣耀是给以色列人的，也是给我们的。我们也是以色列人，所以家人们深思，如果你要儿子的名分，要永生的荣耀，儿子的诸约，但你却不要神的律法，这是在自欺。作为新妇和得胜者，得胜者是圣徒忍耐到底的人，就是遵守神诫命的人，得胜者一定是遵守神的诫命。新妇跟耶稣有爱情的关系，但是，跟我们的父神祂也有约的关系，我们要承受祂的产业，耶和华的律法全备的，祂能够苏醒我们的心。律法是属灵的，是圣洁的，他是儿女的产业，他也是烈火的，也是至尊的。这些是根基性的真理，是绝对不可以模糊的。关于律法，如果我们违背了律法的，就是罪。这是标准，如果把神的标准，神的公义抹杀了，我们的信仰是什么样的信仰呢？ 这是需要众教会牧者深思的问题。恩典福音把律法、恩典、真理模糊了，概念模糊了，然后混淆了。律法是神公义的属性，恩典是神慈爱的属性。而真理的灵也就是圣灵，我们靠着圣灵，进入祂慈爱的属性和公义的属性，才能够活出神公义和慈爱来。所以我们不陷入律法主义的行为导向当中，也不陷入恩典神学的自我安慰当中。这才是平衡中道， 合乎中道。那么所有的家人也深思一下，你对律法是什么样的态度？这个很关键。你对十字架是什么态度？也很关键。我刚才说了恩典福音，他们弃绝走十字架的道路，说耶稣在十字架上成就了。是的，耶稣在十架上成就的事实就是恩典。恩典就是白白得来的，但是我们靠着神的恩典，要尽上当尽的本分，是应当也是必须的。恩典是用来享受的，圣经也说我们要在主耶稣的恩典和知识上有所长进， 在属灵的智慧和悟性上明白祂的旨意。我们只停留在恩典的当中享受吗？难道我们我们不尽本分吗？我们不继续的争战得胜吗？恩典福音关于实施的这个态度也是模糊的，他们不需要舍己，只宣告耶稣成就的事实，想到就可以不需要舍己， 不需要被破碎。其实这就是什么呢？掩耳盗铃的信仰、转基因的信仰、泡沫福音， 就像毒粉加白糖掺在一起来迷惑人。这是中毒的，是慢性自杀的，这样的福音， 中国教会很多的牧者被迷惑，我相信我们的神的心是悲叹的。凡是我所认识的， 如果你不愿意背起自己的十字架、不愿意经过破碎，你对罪的定义模糊或者曾经被律法主义捆绑惧怕了，就愿意接受恩典福音，享受今生富足。是的，我们在耶稣基督里可以承受亚伯拉罕的祝福，凡事兴盛，身体键壮，灵魂兴盛，我们可以拥有财富。现在是财富转移的时刻，但财富转移不是天上掉馅儿饼。根据神给你的恩赐，职分，你尽上当尽的本分，顺服神当下的命令与神同工配搭，财富会转移到这里，我们要活出昌盛的生活，这是神的恩典。还有就是关于医治，神是医治的神，祂昨日今日到永远都是医治的，因祂在十字架上的鞭伤，三十九下的鞭伤，祂可以医治我们各样的疾病，灵里的疾病，身体上的疾病。但是如果高举这些，拿这些为幌子（财富、键康为幌子），却否定神公义的属性，弃绝走十字架的道路，然后把神悔改的道错解，否定了认罪。认罪是“悔”的态度，然后靠着神，立志结出好果子来，与悔改的心相称，你的思想改变了，从此以后不再犯罪了， 这才是真正的悔改。否则都是虚假的悔改，只停留在认罪的态度上或者不认罪， 就宣告你是义人，在自我安慰的悔改，这些都是根基性的真理。恩典福音将来何去何从呢？能进天国吗？你不进入神的约，你跟神没有关系，能进天国吗？我们能成为新妇吗？你对自己的态度，你犯罪了，你不认罪，你只宣告你是义人，这不就是掩耳盗铃，自欺欺人吗？耶稣的宝血有功效吗？或许在精神上你会得到一些释放，或许有一些神迹，是圣灵的动工、怜悯，或许是一种邪灵的迷惑。我在这里不评价，我也不提任何的名字，我们都被圣灵重生，让圣灵来查验，我们自己也查验。天国的福音要传遍天下，末世才来到。如果否定神公义的属性、律法， 否定走十字架的道路，不愿意被破碎，否定认罪，这样的福音，就是《圣经》中另外的福音，这是非常危险的，尤其在末世临界，自然界大混乱的时刻，我们一定要擦亮我们属灵的眼睛，不被恩典福音迷惑。如果你被迷惑，你不悔改，圣经说：你若不悔改，我就临到你那里，把你的灯台从原处挪去，我把你从我的口中给你吐出去；你若不悔改，都要如此灭亡。当趁着耶和华可寻找的时候，寻找祂， 相近的时候求告祂。神说，神所要的祭就是忧伤的灵，忧伤痛悔的心，祂必不轻看。

    天父，感谢赞美你，你的灵在这里来运行，你的脸光照我们。你的话如同打碎磐石的大锤，把我们刚硬的心柔软下来，谦卑下来。进入你的真理，真正得享安息，得着自由。奉耶稣名祷告，阿们。


    恢复神所要造的人

    亲爱的家人平安！今天我跟家人分享信息的题目是《恢复神所要造的人》。我们这里的家人都是各个领域的精英，神国的将领，基督的门徒，那么肯定是被圣灵重生的，既然被圣灵重生就有神儿子的生命，就是神的儿子。耶稣是独生子， 祂是完全的神，也是完全的人，耶稣基督道成肉身怎样行事，我们在这个世上就怎样行事，这就是神所造的人。

    耶稣基督是上帝的独生子，“神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。”因着我们信了耶稣基督，我们与神的性情有份，我们被圣灵重生了，我们就是神的儿子，耶稣是长子，我们是众子，我们跟耶稣是兄弟的关系，也是朋友的关系，我们是天父的孩子，这就是关系，跟神首先要有一个关系。

    世界上有很多的宗教，但我们信的不是基督教是基督，是生命之道，当我们信了生命之道，我们就跟神发生了生命的关系，有了生命的关系，你信仰的根基才是真正的扎根在主耶稣基督的磐石上，神公平公义宝座的根基之上。如果不扎根在这个基点上，我们的信仰就是空洞的，只是神学的术语宗教的用词而已，所以我们信仰的根基一定要牢固，当我们跟神有了关系的时候，我们每一天会向祂祷告，向天父祷告是奉耶稣基督的名，因着圣灵的感动，这就是神造人奇妙可畏， 是尊贵的。

    我们都知道现在是末世，神要呼召新妇和得胜者，因为主耶稣二次再来，被提的是新妇和得胜者，将来真正能进入天国的是得胜者是新妇，所以我们要离开基督道理的开端，竭力进入完全的地步，不单单停留在因信称义基督道理的开端，而是要进入完全的地步。真正能够活出得胜者的权柄，新妇的大能，还有就是完全人的品格，这样你在世上才是真正得胜的，活着就是基督这句话，在你生命中的落实和真实的流露。我们的主耶稣基督二次再来的时候，祂是万王之王、万主之主，是以新郎的身份而来，而众教会是祂的新妇，我们是众教会当中的肢体成员，所以我们跟耶稣的关系，也是新妇与新郎的爱情的关系。当我们能够活出这种爱情关系的时候，我们的信仰才是真实的，我们信仰的根基才是牢固的。我们也真的就是神儿子的性情，如若不然我们很多都是空洞的，只是婴孩而没有真正的长大成人满有基督的身量。所以我们要靠着神的能力而努力。

    以上这些是对我们身份的一个认知，还有我们跟神的关系的一个简单的一个表达。我们要回想神所要造的人是什么样式的呢？亚当和夏娃他们是人类的始祖，在伊甸园当中那就是神的国度，神给亚当和夏娃权柄管理和治理伊甸园，神授权给他们，他们是按照神的形像被造，但神对他们也是有约束和要求的，而约束和要求就是分别善恶树上的果子你不可以吃，吃的日子必定要死。有两棵树一棵树是生命树，一棵是分别善恶树，分别善恶树也可以说是神的命令、神的旨意、神公义的要求，也可以说是律法、神公义的属性。

    伊甸园也可以说是神的天国在那里，将来新天新地那也是神的天国，亚当和夏娃神给他们权柄治理管理天国，在那里他们有君王的权柄，除了神就是他们， 他们可以给动物起名，这是先知性的，他们也是祭司，侍奉神其实就是祭司，他们在那里其实就是侍奉神，这是亚当和夏娃在伊甸园当中身份的尊贵，他们是在与神的同在当中安息地享受神的同在。他们没有罪恶感，他们没有羞耻感，但神说的话、神的命令是绝对的标准，神怎样说人就怎样信，这才是真正的信心。

    因着亚当和夏娃的不信，不信就是恶心，神说分别善恶树上的果子你不可以吃，夏娃先吃了，然后也让亚当吃了，这就说明了什么？他们都有不信的恶心， 所以我们一定要坚信神的应许永不落空。我们都知道夏娃吃了分别善恶树上的果子的过程，就是撒但。撒但是堕落的天使长路西弗，早晨之子明亮晨星，他想与至圣者同等。我们都知道以赛亚书上有这样的描述，还有其它的书卷也提到，撒但是天使长是美丽的，但是他想与神同等，有五个“我要”，“我要”是源于他内心的私心、野心、嫉妒心、骄傲心、狂妄心，而导致他想背叛神，这是不可以的。因为被造之物岂能背叛造物主呢？这是可笑的。

    撒但堕落的天使用蛇，在伊甸园当中误导、诱惑夏娃他们的对话，我们都很清楚，都是在扭曲神的话，然后夏娃回答的话，也是在扭曲神的话，所以我们一定要切记，亚当和夏娃在伊甸园当中曾经的经历，我们每一天都要经历。面对蛇怎样说，环境怎样说，甚至是人怎样说，最主要的是，我们的神怎样说，这个是最关键的。因为在这个世界当中，亚当和夏娃失落了失去了命定，被赶出伊甸园， 世界握在了恶者的手下，所以这个世界有肉体的情欲，有眼目的情欲和今生的骄傲，即“名、色、利”，这些都是满足于人天然生命堕落的本性，就是老亚当的生命。

    我们今天没有信主以前，都是该死该亡的罪人，我们信主那一刻我们有了永生的盼望，有了神儿子的生命，但是我们肉体天然生命堕落的本性，要经过十字架的破碎，圣灵的更新，我们不断持续的信靠，住在耶稣基督里，你在今生才能够叫作持守。启示录当中说，你要持守你所有的，免得有人夺去你的冠冕，你要靠着主耶稣基督来到父神面前，被拯救到底。这条路是不断地持守，不断地信靠神。亚当和夏娃失落了就活在咒诅之下，那么蛇呢？我们都知道它也是被神咒诅的，撒但的结局注定灭亡，因为耶稣基督末后的亚当，我们今天被重生了，就是因着末后的亚当，耶稣基督受死、埋葬、复活、升天、赐下真理的圣灵，然后还有二次再来，全是为了我们。今天的我们，因着末后的亚当耶稣基督，再次的怀着感恩之心，享受神的救恩之乐。但也要回想亚当夏娃失落的点，为什么会失落呢？就是不信的恶心，怀疑神的话，扭曲神的话，没有持续信靠神的话，这是很关键的一点。

    我今天分享的题目是《恢复神所要造的人》，他们为什么会失败呢？神为什么不造一个不会失败的亚当夏娃呢？这是神的奇妙，也是神的伟大，也是神的公义。因为亚当和夏娃有了神的生命，但也有自由意志，可以选择持续坚信神的话， 也可以选择怀疑神的话，背弃神的话，但他们的自由意志选择了怀疑神的话，而失去了神给他们在伊甸园当中一切的尊贵、权柄和荣耀，这是前车之鉴，对于我们来说是一个警戒。

    我们天天背主祷文，当然主祷文所有的表达都是神公义的属性，慈爱的属性， 让我们最终活出主祷文的生命，无论是个体还是教会这才是神的心意。但是主祷文当中有一句话，我一直没有理解通，后来也听过一些人的翻译，也听过一些人的讲解是翻译的错误，就是说不叫我们遇见试探，我们想一想，亚当和夏娃他们面对试探的时候是必须的，但是他们没有得胜，主耶稣凡是受过试探也体恤我们的软弱，主耶稣基督也受过试探，所有神的真儿子必须经过试探得胜这是必须的。有人会说试探是出于魔鬼的，试探和试练其实在原文它们是同样的意思，同样的字，只是中文这样的翻译，然后导致很多误区，什么是试探，什么是试练，有很多的解读，但是都有他们推理性。试炼试探都是出于神的，但神的心意是人必须要经过试探，“鼎为炼银，炉为炼金，惟有耶和华熬炼人心。”他经过试炼以后必如精金，人必须经过试探和试练，经过试探和试炼得胜的生命，才是真实的耶稣基督复活的生命，而不是坐在那里与世无争，然后就得胜了，就得荣耀了。因为主耶稣基督说，“我所走的路你们要走，我所喝的杯，你们要喝，以艰难当水，以困苦当饼”，你要是主耶稣基督的门徒，神的真儿子，主耶稣曾经走的路，你一定要走，这条路就是十字架的窄路，有风有雨的道路，也是孤独的道路，因为我们不能与世界同流合污，我们不能让世界肉体的情欲，眼目的情欲和今生的骄傲来捆绑我们，我们要释放，活出释放，神的释放，活出神的圣洁、活出神的荣耀、神的尊贵、神的信实、神的慈爱、神的公义，这才是神的性情。亚当夏娃经过试探失败了，我们每一天都可以面临试探，每一天都面临试探，因为这个世界握在恶者的手下，撒但掌权，但是我们可以胜过试探，原因是什么呢？我们有了神儿子的生命，有了耶稣基督的名，祂是权柄，有神的灵，那是能力，有耶稣的宝血，宝血才是遮盖，是约的记号，我们进入约当中，就得到保护，得到遮盖， 我们得胜是靠着羔羊宝血和自己所见证的道，我们偶尔被过犯所胜的时候，宝血也可以洗净我们，前提是你要认罪，当宝血洗净我们的时候，我们还要见证，得胜是靠羔羊的宝血和自己所见证的道，就是说自己要真真实实地经历试探得胜， 你这样的生命才是主耶稣基督复活的生命。关于试探试练有很多的说法，家人可能也有很多不同的解释。在这里我要说明我的观点，它们在原文是一个意思，苍蝇不叮无缝的鸡蛋，约伯他经过试探吗？是的，也是经过试炼吗？他没有破口吗？他也有破口，因为约伯开始他也有一些埋怨，口气当中他也有一些质疑，但他经历试探之后，他才知道，我在尘土和炉灰中懊悔，我曾经风闻有你，他才知道神的真实神、信实、伟大和奇妙。亚当和夏娃在试探当中失败了，我们每一天的生活其实都面临着生命树和分别善恶树，亚当和夏娃失败的原因就是不信的恶心。那么他们失落之后的结局呢？世界握在了恶者的手下，亚当和夏娃他们的灵，神说了吃的日子必定要死，他的灵死了，与神失去了交通的功能，这是第一点。然后他们像神了，本身他们是按照神的形像被造，然后他们想取代神，想要更加地像神，结果呢？他们代替了神，而不是说真实地像神，而是想代替神，因为他们失去了神的灵，与神交通这样的功能，他们就等于自己在作神。我们没有信主以前，我们不就是自己在当神吗？我们的肚腹就是神，我们自私的欲望就是神， 我们所谓的理想、抱负，我们的价值观就是自己的神，这是一个根源的问题。亚当和夏娃自己作神了，然后他们就会有分别善恶，而这个分别善恶，只有神才可以拥有分别善恶，因为神是造物主，祂的分别善恶才是绝对的权威，才是真实的分别善恶；而人的分别善恶都是按照自己主观的经历和自己所看到的来判断是非，我们与神接通的部分，联接的部分断了线，你所有的分别善恶都是在批评论断，井底之蛙的推理。家人们想一想是不是这样的？亚当夏娃失落以后，灵死了， 貌似像神，实质是想取代神，自己在作神，然后学会了分别善恶。这个分别善恶本身，因着亚当夏娃堕落本性当中的这种分别善恶本身就是恶心的，因为只有神可以分别善恶，他们取代了神的位。家人们想一想这就是亚当和夏娃。而我们在没有信主以前，跟亚当夏娃堕落的光景是不是一样呢？我们在自己作神，我们跟神没有关系，我们每一天都活在分别善恶当中。其实我们国家的历史，还有其它国家的历史，都是相吞相扰的历史，互相残杀的历史，民族的争战，个人信仰不同的这样的一个纷争，都是在分别善恶，在自己主观的经历当中的分别善恶，还有就是主内的也是如此，虽然重生了，都是在自己的神学的教义上对神的认知， 还有在宗派的观念中对神的认知，彼此相吞相扰，这就是分别善恶。

    分别善恶是人类的通病，必须要解决分别善恶，那么分别善恶是不是好的呢？当然是好的，但是只有神才可以拥有分别善恶。今天的我们被天父拣选，被耶稣救赎，被圣灵重生之后，同时要经过十字架的破碎，圣灵的更新，然后你发出来的分别善恶，才是与神的性情有份的分别善恶，这是好的，按照神的眼光， 神的性情。如果没有经过破碎的，没有经过圣灵更新的，你的分别善恶还是井底之蛙的看见，陷入批评论断当中，自己的推理当中。很多的牧者也算上，都是在这种真实的光景当中，而没在达到神的那种。所以我们要想真的成为神所要造的人，神所要造的人是超越亚当和夏娃的，亚当和夏娃失败了。我们在这个世上可以活出得胜有余，得胜到底的这样的生活，靠着基督，活着就是基督这样的生命， 这是神所要造的人。耶稣基督道成肉身怎样行事，我们也照样怎样行事，这是我刚开始所要说的话，除了耶稣为我们钉十字架，我们不可能重演，也不可能替代， 我们也不配，剩下耶稣所行的，我们都可以行。

    家人们想一想，我们现在是不是神所要造的人的样式和生命呢？如果不是为什么？点在哪里？刚才我说了一个关键的点，就是分别善恶，就是说传道人讲一篇道，肯定有很多不同的反应，有很多人是感恩的心，谦卑的心，领受就得着了， 有很多人感觉被冒犯了，或者领受不同了，非常的抵触，因为跟他的神学观念， 跟他的宗派道理是不同的。这就是分别善恶，而没有达到神的那种属性的标准来衡量，来领受、来诠释。我们先求神给我们一个谦卑受教的心，这个很主要，有了分别善恶的原因，就是我们坚固的营垒，因为这种坚固的营垒，如果不被破碎， 不被更新，不管是多大的牧者，神学的硕士或者是博士也好，都是站在自己对神的认知当中，而不愿意谦卑，不愿意更真实地认识神，停留在那里，这是很危险的，神的心也是很悲叹的。所以愿听到的家人，如果在真理当中，你感觉被冒犯了，理解不了，那么你第一选择是问神，谦卑下来来问神，而不是按照自己神学的套路，主观的经历，理性的分析、判断、推理来否定，这样会失去很多被开启的机会。恢复神所要造的人，就像跟耶稣基督一模一样的人，我们现在很多的教会，大部分传讲的还是在基本救恩层面上的真理，只停留在救恩的层面上，还没有进入神儿子的性情全能的表达，这是一个真实的现状，有一些人或许在恩赐当中服侍，有一些神迹奇事的伴随着，但这不够，我们还要更深地来认识神，在恩膏当中经历祂，在神的荣耀当中来享受祂，这是神所要造的人真实的一个生命状态。当我们进入了生命恩膏的服侍当中，家人们想一想，结合你所认识的牧者、领袖、同工，在他们的生活当中点点滴滴，最主要有没有看到耶稣基督的形像， 圣灵的果子，如果没有，你还没有进入生命的恩膏的服侍，而自己也是如此。有没有用生命去影响，这是生命的恩膏。当有了生命的恩膏，这条路还要持续地往前走，要得着能力的恩膏，也就是说火洗、圣灵火的洗礼。这种火的洗礼，我个人的解读就是你进入迦南美地之后，要经过更大的属灵争战得胜，迦南七族、玛基大洞五王、还有就是法利赛人的酵、撒都该人的酵，你会得着生命的恩膏，恩膏的教训，会不断地顺服神的引导。其实很多人是顽梗悖逆的，起初是信神了， 被重生了，但是走着走着是顽梗悖逆了，被各样神学的价值观和自己主观的经历当中框架到那里，停留在那里，不能前进的，也就无法跨过约但河，也就像以色列民族的历史当中，只有约书亚和迦勒跨过约但河，剩下其他的人都倒毙在旷野了，很多人信仰的光景是这样的。所以我们深思一下我们自己的信仰光景，有没有跨过约但河，经历灵洗，圣灵的洗，当然也有很多的说法，圣灵的洗，我认为“圣灵的洗”包括了圣灵的充满和浇灌，圣灵的充满和浇灌是不断的、持续的， 满有圣灵的这样的，有很多不同的解读、解答，但我们最主要的是我们要按照自己实实在在的经历，到了什么地步就照着什么地步行，能领受多少就领受多少，而不陷入这种词汇的解释，观念的派别当中，就是按照你切身的经历，有没有经过圣灵的洗，有没有得着生命的恩膏。这个生命的恩膏是什么呢？就是在生活当中点点滴滴，你要顺服圣灵的引导，不消灭圣灵的感动，不叫圣灵担扰，凡事被圣灵引导，活出耶稣基督生命的清香品格，这是生命的恩膏。有人在恩赐当中服侍，医病、赶鬼、行异能这是恩赐，但是如果你没有活出生命来，没有品格，只停留在恩赐，那也是草木禾秸的工作，在天上是不被记念的，圣经当中我们每个人信主那天，每个人都有个自不同的恩赐，如方言、预言、灵歌、灵舞、先知讲道、知识的言语、智慧的言语、医病、赶鬼这些都是恩赐，但是恩赐不代表生命， 恩赐是神的礼物，圣灵按着已意，因着人的渴慕赏赐给他的。但是不进入生命的恩膏当中，依然是草木禾秸，因为这条路是不断努力不断地前进的，不是停留在那里的。

    当我们重生之后，我们是神的儿子了，那么未来的路当怎样走呢？我刚开始说了，不断地信靠，不断地持守，该经历的必须要经历，你要经历水洗，表示与主耶稣同死、同埋葬、同复活，就像两个人登记有了关系，但是一定要有结婚的仪式，我们和神的水洗也是这样的，也是一个信心的明证和表达，然后还要经历灵洗，而灵选就像跨过约但河一样，约书亚和迦勒跨过了约但河，就要迈出信心的步伐，完全的顺服神，当你经过灵洗之后呢？启示录当中的这些耶冼别的灵， 尼哥拉一党，这些都是末后的属灵争战的这些权势，你要胜过这些权势这些权势是真实的，你才得着能力的恩膏，圣灵怎样膏拿撒勒人耶稣也照样膏抹我们，而不说别人给你按个手祷告，你就得着能力的恩膏了，那是传递恩赐，是可以的， 恩膏是可以传递，但是那是瞬间的，也是暂时的，而你的生命度量没有达到那个份，也就是两天半会失落的，所以最主要的就是我们自己亲身的经历，然后得着并且持守信靠的这条路，才是真正的天国之路，当我们有了能力的恩膏，我们才是恢复神所要造的人。我们有权柄，我们有能力，我们有品格，我们可以活出神性的爱，像什么样的人，就作什么样的人，无论如何总要救一些人，但都是在神公义的属性当中。我们可以医病、赶鬼、行异能，教会当中有疾病的，我们可以奉耶稣基督的名叫他得着医治，当然神医治也可以通过医学，我们不要否定医学， 这就是在这个世上活出神所要造的人，就是耶稣的形像代言人，基督的新妇，圣经中的完全人，启示录当中的得胜者。关键的一点一个起点，就是首先你要成为主的门徒，我所说的以上的这些是一条路，一个方向，一个点，但是主要的一个起点，一个基点，你先要成为主的门徒，若有人跟从主耶稣，就要背起自己的十字架，否则不配作主的门徒，若有人跟从主耶稣，就是如果你爱你自己的父母、儿女、一切超过了爱主，你不配作主的门徒，还有就是为主撇下一切，把万事当作粪土来跟随主耶稣，没有这样的心志，没有这个基点起点，你不会成为门徒也不可能成为恩膏的器皿，也不可能活在神的荣耀的享受中。

    我们现在开始立志，先成为主的门徒，时时刻刻跟随耶稣的脚踪而行。门徒是要付出代价的，如果我们的坚固的营垒不解决，你不可能成为主的门徒，不舍已，舍已是什么呢？舍去我们的想法、看法、说法，也就是说我们的分别善恶， 那种坚固的营垒必须要舍去，必须要被圣灵更新，这是唯一的路，每一天每一刻都要活出与基督同死的实际来，如若不然你所有的神学的道理，还有你在恩赐当中的服侍，或者你经历过什么超自然的现象，这些都会归于无有，只是草木禾秸、空中楼阁、过眼云烟而已。

    天父，我感谢赞美你，谢谢你使用我们在这里来传讲你的信息，也谢谢你感动听道的家人，被一灵所感，我们再次的立志，在耶稣基督里敬虔度日，以爱为旗，成为主的门徒，跟随耶稣的脚踪而行，为主耶稣的二次再来，愿意预备道路，活着就是基督生命的实际，在我们的生命当中表达出来，这是我们所愿意的，也是你所期待的，我们所立志所宣告的，奉耶稣名祷告，阿们！


    你的命定在哪里？

    什么是命定呢？主内家人们我们想一下，到底什么是我们的命定呢？明白呼召进入命定，这是我们常说的。其实圣经是没有“呼召”这两个字的，但是呼召其实按照圣经的意思，就是精句的表达是蒙召、恩召、被召，这也就是呼召的意思，甚至圣经当中有拣选，我们是被神，蒙召，恩召的，拣选的。也就是说我们是被神呼召的，那么呼召就是神的灵呼唤我们，我们有回应，这就是被神呼召。那么我们以前的生活状态是什么样的？我们没有信主以前，活在世界当中，我们的生活可以就说是满足肉体的邪情私欲，各样的欲望，也就是说罪中之乐，用老百姓话说就是“坐吃等死”。就是世界当中的罪中之乐生活，是没有盼望的。那么我们信主以后呢？信主以后我们就等于被神呼召了、蒙召了、恩召了、拣选了， 从世界当中拣选出来，就是因着神的灵，被神的灵重生了，我们有了神儿子的生命，对自己的身份有了认知，所以神说，要我们不要效法这个世界，要心意更新而变化，才能查验就是神的旨意，也就说明白神的旨意。我们想一想，现在我们有没有凡事求问主？这才是一个愿意活在大光之下的真儿子，因为天父祂是众光之父，所有的真儿子是祂的众子，也是光明之子，我们就是要时时刻刻活在神的光中，并且我们也要成为光，照亮这个黑暗的世界，这是神让所有祂的真儿子在这个世上成为光，成为盐这样的生命。

    这里都是神的真儿子，那么既然是神的真儿子，我们要来醒察一下自己，自己的生命状态如何，是不是还在人生的旷野，宗教的埃及当中徘徊着？如果是这样，那说明你还没有进入属灵的迦南美地的生活。我们凡事也要对照一下圣经，神的应许。然后也回想一下以色列的民族历史，以色列的民族历史就是我们所有神儿女的天路历程。我们既然是神的真儿子，那么现在是一个什么样的生活状态？这个是最主要的，可以说现在大部分的教会是在宗教的埃及当中，在各样的神学、教派，教义、框架当中，而还没有真正的进入迦南美地这样的生命状态。那么我们身上要有这样的使命，首先我们要复兴起来，我们要被神呼召，然后有使命感，这才是真正的进入命定。否则我们还是在宗教的埃及，甚至是世界的埃及，如果你在世界的埃及当中，说明你还没有重生。我们知道埃及是什么？埃及预表着世界，有埃及就会有法老，法老预表着撒旦，而我们呢？已经被圣灵重生了，我们就是脱离撒旦的掌控，然后也脱离世界的捆绑、迷惑，很多人重生了以后，又进入了宗教的埃及，因为无论是中国教会的现状，还有其他国外教会的现状，有各种宗派，中国有家庭教会、三自教会，然后也有各种神学的争论。所以我们要想真正的复兴，首先自己要复兴起来，就是回到神的原始心意当中，你这样才能够复兴。【耶 6：16】“耶和华如此说：你们当站在路上察看，访问古道， 哪是善道，便行在其间；这样，你们心里必得安息。他们却说：我们不行在其间”。当我们凡事求问神的时候，明白祂的心意，进入祂的应许，活出祂在我们身上的旨意。这才是一个真正的爱神，真正的爱人。否则，我们想想以往的生活，其实都是在混，人一半神一半的自我安慰的的样子。亲爱的家人，我们现在要知道当今众教会的一个现状，还有我们自己生命的一个现状，我们大部分的生命的状态还是在人生的旷野，还是充满着苦毒、嫉妒、纷争，还有埃及这样的羞耻，就像以色列人在旷野当中，依然会有怨言。所以这是我们生命的一个现状，“我立志行善，行出来由不得我，我真是苦啊，谁能救我脱离这取死的身体呢？”还是在这个生命的状态，为什么呢？因为还是在埃及，在宗教的埃及你就会活在人生的旷野当中，所以我们必须要有突破，有突破、有突破。那么怎样来突破呢？凡事求问神。有一首歌：主啊，我要问一问你，你是我最知心的朋友，这首歌家人都会唱，我们现在就要凡事求问神，神对我们的呼召我们知道吗？我们想一想，神用不同的方式来呼召我们，我们被神的灵重生的那一刻，其实就是被神呼召、恩召，这些都是这个意思。那是重生的呼召，我们要离开基督道理的开端，不能单单停留在重生的呼召当中。有的听到了圣灵微小的声音，或者通过各样的人、事、物要我们感受到神的爱，然后被圣灵重生了，那也算是呼召。但是神在我们身上的方式是不断地不断地进行时的。我们的人生像一台戏，要演给世人和天使看， 我们每一天的生活、动作存留都在于祂。所以我们的灵一定要敏锐，不要消灭圣灵的感动，不叫圣灵担忧，我们要有异像。当然这个异像也是一个超自然的看见， 也是神瑞玛的话语，圣灵的引导，也都是神当下的心意。那么今天神有没有对你有呼召呢？或者我们曾经有没有被神呼召呢？这个是很关键的，因为什么？你要能够明白神的心意，你就会有顺服的行动，你不明白神的心意，你不会有顺服的行动，那么你就停留在原地踏步，生命就不能有长进，也更谈不到突破了。现在我们再次的来谦卑、受教、聆听神对我们的呼召。神对我们的呼召通过不同的方式，因为神按照每个人的性格不同，向他显现。所以有的就像摩西被神呼召，我们知道摩西他的人生是充满着坎坷，充满着神奇，他在埃及是四十年，神通过不同的方式来呼召他，然后进入了旷野整四十年，然后带领以色列人出埃及又是四十年，这是不同阶段的呼召，也可以说是季节性的呼召。呼召就是有了神当下的命令，也就是有了神的带领，有了神的异像，然后你明白了，你确认了，你顺服了。呼召就会有使命感，摩西是有使命感的，如果他没有使命感，他不会带领以色列人出埃及，因为摩西是神人，这是神对摩西的呼召。呼召和命定相同吗？其实呼召是进入命定的开始，什么是命定？命定就是神在你身上的原始计划、最终的旨意。神在我们身上的原始计划，最终的旨意是什么？如果按长远终级的来说， 将来与主耶稣基督在千禧年一同作王。这是我们的命定，因为每个神的真儿子都要成为得胜者，完全的新妇，活出真儿子的性情才能够进入天国，与主耶稣在千禧年一同作王，这是神的应许，这是我们的命定。我们的命定在哪里？答案是住在耶稣基督里，我们首先要明白呼召，才能够进入命定，不明白呼召，你就不能够进入命定呼召。首先我们想一想摩西，他被神呼召，他的命定是什么呢？是进入迦南美地。摩西进入了吗？摩西他的肉身没有进入，但他的灵我相信是进入的。摩西在神家尽忠的，他胜过世上众人的柔和谦卑，因为摩西顺服神的呼召。但是因着摩西发血气，最后一次神让他吩咐磐石出水，但他击打，击打的原因是他有血气，甚至内心当中的苦毒、怨言这样的爆发。但神是公平、公义的，神对摩西也有惩罚，他肉身不能进入迦南美地了，但他的灵是进入的。圣经当中没有记载摩西的身体在哪里，也没有找到摩西的身体，是一个奥秘，但是我相信摩西已经进入迦南美地，也就是最终摩西还是进入了迦南美地。家人，我们知道我们的命定是最终和耶稣在千禧年作王，那么我们今生怎样能够活出命定的生活？也就是神在我们身上的原始计划呢？首先我们知道我们跟神的关系，我们刚信主的那一刻，我们就是神的真儿子，我们要活出神真儿子的性情。活出真儿子这样的权柄， 我们的天父是众光之父，我们就要活出真光的生命。耶稣是长子，我们是众子， 耶稣说祂的担子是轻省的，祂的轭是容易的。我们要学祂的样式，那么柔和谦卑， 我们有没有做到？如果你做到了，你就是活在命定当中，如果你没有做到就还没有活在命定当中。命定的道路上，因为是命定，你明白了顺服了，你进入了命定的道路上，但是你要活出神在你身上的旨意，才能叫作活出命定的生活，否则都是在夸夸其谈，都是在自我安慰，自欺欺人的里面。我们的信仰是真实的，所以祈求神的灵再次的光照我们生命的状态如何。圣经说我们的关系跟神有很多种， 新妇与新郎的关系，我们要活出新妇的圣洁，还有主人与仆人的关系，我们要绝对的顺服，还有圣经说完全人，得胜者。得胜者那是权柄，在属灵争战方面，我们必须要有生命才能够活出得胜者的生命。有了生命，必须有基督的生命，才能够走十字架的道路，舍己、破碎、被更新，才能够活出完全人的生活。圣经当中有最好的一句经文，如果你在你的言语上话语上没有过失，你就是一个完全的人。想一想，我们有没有活出完全人的生命？有很多人有很多的恩赐，讲道很好，赞美很好，但是我们的言语大部分是在自我的主观经历的分辨善恶，批评论断，不知不觉当中在犯罪，在得罪神。所以亲爱的家人，我们是今生神在我们身上的命定就是，活出住在耶稣基督里的生命、新妇的圣洁、神儿子的尊贵、完全人的生活、品格、得胜者的生命、权柄。我们扪心自问，我们的生命状态如何？如果还没有达到，说明我们还没有进入命定，真正的进入命定就是活着的不再是我，乃是耶稣基督在我里面活着。这是今生你要活出来的，然后我们最终的命定是将来与主耶稣一同作王。有人走了 60%的路，有人走了 90%的路，但有人最终失落了。所以我们要成为在这个世上就活出得胜者的、完全人的、新妇的这样的生命大能， 这才是真正的进入命定，要不然我们都在命定之外。命定就是神在你身上的原始计划，所以家人想一想，现在有各样的教会，各样的事工，如果你在哪个教会的事工，这不是你的命定，这是间断性的，神季节性的呼召，暂时的让你在这个时间段来成长，被成全，被造就。就像圣经当中很多的人物也是如此，就像摩西， 在埃及，在旷野，这都是他人生阶段性的呼召。还有很多这样的例子，亚伯拉罕， 神告诉他，要离开本地、本族、本家，往神所指示的地方去，这是被神的呼召，然后经历了很多的艰难，经历了很多的逆境，这都是季节性的呼召。我们想一想，我们不能把某一个事工捆绑到我们的身上说，这是我们的命定，这是很危险的， 也不能说某个教会是你的命定，我们的命定是时刻就在耶稣基督里，活出神儿子的性情，这才叫作命定。历史当中也有很多的仆人，他们都是在那个时代有影响力的人，他们经历过很多的教会，经历过很多的事工，但这都是间断性的，季节性的。最终，神让他们有的建立自己的事工，有的行走在神的国度当中、不参加任何事工，只传达神在他身上的旨意。我们一定要再次的明确，绝对不能把一个事工，把一个教会捆绑到你的身上，然后成为你的命定。这只是在命定的道路上季节性的呼召。因为教会、事工、还有其他的神学院等等，这些都会有变化，只有神不会变。耶和华神，祂永不改变，主耶稣今日到永远都是一样的。现在有很多的巴别塔的事工，神一夜之间要拆毁它，因为起初的呼召和拣选，可能都是对的。异像和使命都是对的。如果走着走着，如果要竖立自己的柱像，要建立自己的事工，而要塔顶通天，这样的野心。凡不是天父栽种的，连根都要拔出去。

    所以，我们要时时刻刻仰望耶稣在十字架上成就的事实，跟随耶稣的脚踪， 跟随圣灵、天父、耶稣在我身上的计划，这才叫作进入命定。

    哈利路亚！天父，我感谢赞美你，谢谢你拣选了我们成为你的真儿子，我们愿意为你的二次再来预备道路，一生一世以你为乐，把我们心所求你赐给我们， 我们都知道保罗，原来是扫罗，他是在大马士革的大光中，被你呼召的。当他被神呼召之后，也会经历了不好最终他活出了神在他身上的命定，在这个世上活着就是基督，不再是我。保罗敢说，“那美好的仗我已经打过，当跑的路我已经跑过，所信的道我已经守住，在天上必有公义的冠冕为我存留，忘记背后，努力前面，向着主的标杆直跑。”所以今生我们要住在耶稣基督里，才叫做进入命定。如果你没有住在耶稣基督里，你仰望每个名人，住在某个事工里，当然任何的事工我们不排斥，它都是我们季节性的呼召。对于我们生命的成长都是有益的。就像做医治释放这些比较有影响力的家人，他们都在各种不同的事工当中被造就然后离开，在开始神让他们做医治释放的工作，到最后他们不再做医治释放的工作， 而传达以色列的信息，等等。所以说，神在我们身上的旨意不同，但是我们最终的命定是在千禧年与主耶稣基督一同作王。但是今生，你要活出得胜者的生命， 完全人的生活，真儿子的性情才能够最终进入命定，否则我们还会被撇下去。这是真理，这是事实，所以，我们要竭力持守我们所有的，免得夺去我们的冠冕， 要时刻信靠我们的主耶稣基督，跟随祂的脚踪而行，凡事被圣灵引导。如若不然， 我们会失去命定，让我们都能够效法保罗，那美好的仗我们已经打过，当跑的路我们已经跑尽，所信的道我们已经守住，在天上必有公义的冠冕为我们存留。

    天父，我们在这里，请你差遣我们，你再次的呼召我们，我们有了你的命令，当下听到你瑞吗的声音，我们立刻顺服，要行动，时刻住在耶稣基督里，这就是命定的生活，命定的生命，奉耶稣的名祷告， 阿们。


    什么是《分别善恶》《宗教的灵》和《孤儿的灵》与《三自教会》《家庭教会》《国度教会》

    《分别善恶》就是因亚当夏娃吃了分别善恶树的果子后，灵就死了，这个世界和人的思想价值观改变了，除了自我认知的对与错就是弱肉强食、金钱、名、色、利为主的思想价值观念。即使我们信主多年的牧者也是常活在分别善恶中， 遇到人事物常用自己主观的经历批评论断定义，当别人某方面比他强就忌妒，不如他就生出自我为义来，常用自己的生活待奉经验神学教导，把神定格在理性所能接受的框架中了！

    《宗教的灵》就是圣经中的法利赛人的酵，以知识代替生命，以教会传统代替主的能力，以宗教活动代替与主的关系；高举圣经字面意义却忽略了启示圣经的灵，有敬虔外貌却否认圣灵大能，把自己神学教义和理性经验所不接受认同的人，就定为异端，以爱主的名义伤主的心！

    什么是《孤儿的灵》？自从我们人类的始祖亚当夏娃犯罪被赶出伊甸园后， 这个世界充满咒诅、隔离、孤独、仇恨和分别善恶。因为失去了与天父亲密的关系，就像该隐不明白父的心被孤儿的灵捆绑了，因怨恨妒嫉而杀死亚伯，还有浪子比喻中大儿子的心态与行为，都是奴仆的心孤儿的灵的表现！脾气大，好争竞妒忌别人，常与人比较恩赐，生活中充满不满，没有安全感，侍奉的动机不是单纯的因为爱，而是为了让人欣赏获得别人的肯定，非常注重别人对自己的看法， 当别人不满足自己的意思时候，时常感到被人冒犯，很容易受伤。自我安慰、自义地陶醉在教义宗派神学中，不明白呼召和命定，生命生活中充满了孤儿的灵的捆绑，孤儿的心，与人比较恩赐，常常感到被人冒犯，里面充满分别善恶的价值观。

    中国教会因历史国情原因，主要有三自教会和家庭教会。部分三自教会信徒被宗教的灵所捆绑，宗教的灵也就是圣经中的法利赛人的酵，以知识代替生命，以教会传统代替主的能力，以宗教活动代替与主的关系， 高举圣经字句的意义甚至超过了启示圣经的圣灵。有敬虔的外貌，却否认神的大能，常常认为理性经验不能接受的启示就定为异端，以爱主的名义伤主的心。还自以为是为主大发热心！其实是被撒但迷惑了。

    部分家庭教会信徒有被巫术所捆绑或压制迷惑着，巫术就是假冒的属灵权柄，保罗称巫术或邪术都是肉体的作为之一，而且通常变为魔鬼的力量，利用情绪的压力、或在爱、责任权柄中有肉体人为的掌控就是巫术！很多家庭教会牧者有巫术现象，信徒离开他们那里就会有不属灵或不得救的言论！部分家庭教会牧者也需要被圣灵更新生命需要突破！

    还有很多从三自或家庭教会分别出来的信徒，部分是有圣灵启示的，然后他们组成团队称《国度教会》没有宗派观念，时常顺服圣灵的启示行事，很感谢主，但也不完全，一不小心就会陷入天然人的自义自满中，认为自己领受了一些启示，比其他人属灵而活在隐藏的骄傲中！

    真正的谦卑，就是在神恩典的真理中，真实的认识自己，而不是贬低否定自己，虽知不配，但不自卑，神先尊荣高抬我们的身价。但我们却不能自高自大， 谦卑与骄傲相反，骄傲是最大的罪，也是最先的罪。真正谦卑的人不会被失望捆绑，还能笑对批评，对世上荣华，人间赞赏彻底死心！真正谦卑的人必要活出耶稣的品格来：切实彼此相爱，有属天的眼光，有国度的胸怀，有为父为母的心，用爱心说诚实话。很多人从一个极端走向另一个极端，偏重于自己的领受感觉，在自己的教会或团队当中却没有彼此相爱！我们如今活在末世时代，主明确告诉我们，万物的结局近了，神的儿女最要紧的是彼此切实相爱！天父的心意就是让祂的儿女同心合而为一，就像圣父圣子原为一一样！我们很多人身为父母，儿女很多，即使儿女个个优秀而他们却不能彼此相爱，（深思）这能满足父母的心吗？所以我们要真正地有为父为母的心，在神的国度中学会尊荣别人！尊荣就是用天父的眼光看待人在神国里的尊贵价值；同时也要用爱心说诚实话！我们属于耶稣基督就要活出耶稣的样式来

    一、要活出耶稣基督生命的品格，先学会做人也就是活出圣灵的果子来！

    二、要使用神所赐的权柄彰显出圣灵的大能，用圣灵和大能的明证见证主的道！

    三、要有属天的眼光，有国度的胸怀，要有一颗为父为母的心，要用属天的眼光，用神的怜悯慈爱的眼光看待这个世界的人事物！因为我们是万王之王、万主之主的耶稣形象代言人。我们要在基督肢体里连接，在圣灵真道里合一，在恩膏使命感中复兴，复兴就是恢复原状，归回本位。恢复伊甸园亚当夏娃没犯罪前与神的关系和身份地位。

    【玛 4:5】“看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。

    【玛4:6】他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”


    为中国祷告的方向，及华人教会的使命！

    一、为中国祷告的方向！

    某团队领受了先知性话语，告诉我们为中国祷告的具体方向：我们中国的传统封建迷信文化压着中国人不得释放，拦阻了中国的复兴之路。一共有三座大山一直在压制着中国：

    1.中国过去的无神论的言论一直都压着中国人。他们说中国是无神论国家， 在灵界就留了破口，一直被撒但压制欺骗着，还带下了各样咒诅。我们要奉耶稣基督的名破除咒诅，除去一切压制！

    2.中国人一直自称是龙的传人。龙的传人这名字也给撒但留下了破口，是被撒但压制中国人的根本。还有各种封建迷信活动，也给中国人带下了各样咒诅， 也需要宣告，破除！

    3.有首歌里常唱中国有一条龙它的名字叫黄河、长江。还有万里长城被说成长龙。这些都使得中国被撒但压制的证据，中国人始终灵里不得释放。要奉耶稣的名宣告破除！长江黄河本是上帝赐给中国人的水源，但背后龙的势力必须破除！

    4.神的心意中国人要立志宣告：我爱中国，要救中国人。因为中国人太多了， 中国人是 227个国家最后一个拿接力棒的，要把福音传回耶路撒冷！

    为什么中国人放最后边呢？有仇敌的压制，但也有神的美意在其中，就是上面三座山压着中国人，中国人里面有一个不信的恶心，这是一个咒诅。中国人要起来，告诉中国众教会各个爱神的人、守望祷告的人，要破除这些咒诅。中国人要起来救灵魂、要祷告宣告、中国人要起来做宣教的工作，不然中国人死的太多了，中国太惨了。因为我爱中国，中国是圣经中浪子回家的小儿子，你们听了以后要按神的话去遵行，站好各自的位置，做好神给你的托付。

    亲爱的家人们，让我们一起燃起祷告的火，站在中国的破口上，奉耶稣的名宣告、破除一切压制！让复兴临到神州大地！

    二、华人教会要兴起发光，完成使命！

    我们要了解我们华人的命定，命定也就是华人在神的救赎计划中扮演着什么样的角色！追根寻源其时我们华人就是圣经中闪的后代。中国人就是圣经中闪的后裔！挪亚的三个儿子分别是闪、含、雅弗。中国人就是闪族，怎么去考证呢？ 在圣经中的历史年代，中国那时是不叫中国，中国这名字是近代的名字。要了解中国的预言，首先我们要先追溯人类的新起头，洪水以后（约主前 2350年）挪亚的三个儿子闪、含、雅弗的后裔分散全地（全球）成了人类的新起头。在创世记 10 章记载他们的后裔分散欧、亚、非各国。现在世界人种虽然很多，但主要的是黄、白、黑三种。

    先说说黄种人闪的后裔吧：从他的后代当中出了信心之父亚伯拉罕，亚伯拉罕后来成为中东许多民族的祖先。从创世记第十二章起，圣经里面所谈的主要民族，是亚伯拉罕的直系子孙。考古学家和地理学家根据圣经的地名指引，黄种人即是蒙古利亚人。黄种人包括印地安人（现时一般称是红种人）也包括太平洋岛屿棕色人、土耳其人、鞑靼人、面甸人、泰族，爱斯基摩人（即北极圈短人）、中国人、希伯来人。而在【创 10章 1－33 节】记载闪的后裔，他们向东方迁移散布在亚洲各国。圣经是怎样预言闪呢？【创 9：26】又说，耶和华闪的神，是应当称颂的，愿迦南作闪的奴仆。称为闪的神，是因为以色列国是闪族，以色列人是神的选民，耶稣降生在以色列，所以称为闪的神，而且是应当称颂的，即救恩是出在犹大国，犹太人是黄种人，是亚洲人。基督信仰是源于亚洲的（以当时的版图对换成现代版图）所以耶和华闪的神，是应当称赞的，而且预言雅弗（欧洲人）作闪的奴仆，即将来中国人是比欧洲人富强。含的后裔，在非洲，含在希伯来文是黑的意思，亦有暧的意思。他们被神咒咀为奴仆。【创 10：6】含的儿子是古实，麦西，弗，迦南。【创 9：25】迦南当受咒诅，必给他弟兄作奴仆的奴仆。因此，他们（特别是非洲人），几千多年来一直受咒咀，成为黑奴，直到本世纪，作奴仆期满了，才被解放。雅弗的后裔是欧洲白种人。雅弗在希伯来文的意思是扩张、美好。散布在西方，他们天生就一直在找殖民地，到非洲、亚洲、美州统领占有很多国家。【创 9：27】愿神使雅弗扩张，使他住在闪的帐棚里， 又愿迦南作他的奴仆。圣经中预言雅弗会一直在扩张版图，黑人一直在作欧洲人的奴隶，使他住在闪的帐棚里，这句不止说白种人要在亚洲找殖民地，更重要是基督教是出于亚洲的。

    欧洲人要在闪的地方找到了福音，在闪的帐篷里得到了安息，所以欧美各国真的在闪的帐篷里找到了福音。他们信了，知道了福音的宝贵，就把福音传到世界各国，又把福音回传亚洲。这都是令考古学家，地理学家吃惊的预言，也就是神精密救恩的奇妙。了解人类的新起头和预言，进入了中国，中国就是闪族。有人说中国人是挪亚直接的后裔，有一支奴窝族（挪亚 NOAH，与奴窝同音）。洪水之后，来到了东方土地安住下来成了中国的奴窝族。

    三、圣经真理中国人不是龙的传人！

    我们也深知中国历来被撒旦谜惑自称是龙的的传人！龙在传统文化和传说中是富贵权力吉祥的像征，其时则不然，再看看凡与“龙”字有关系的字，都含有“蒙蔽”、“禁锢”、“辖制”之意：“聋”，就是被龙蒙住了耳朵；“笼”含

    有囚禁、辖制、圈住、封锁的意思；

    【启 12:9】大龙就是那古蛇、名叫魔鬼、又叫撒但、是迷惑普天下的。他被摔在地上、他的使者也一同被摔下去。

    【启 20:2】他捉住那龙、就是古蛇、又叫魔鬼、也叫撒但、把他捆绑一千年。

    【赛 14:29】非利士全地啊，不要因击打你的杖折断就喜乐；因为从蛇的根， 必生出毒蛇；它所生的是火焰的飞龙。

    【启 13:11】我又看见另有一个兽从地中上来，有两角如同羊羔、说话好像龙。

    【启 16:13】我又看见三个污秽的灵、好像青蛙、从龙口兽口并假先知的口中出来

    以上是通过历史和经文让华人对自己和中国有个基本认知：那么我们华人在神的救赎计划中是什么命定呢？

    四、中国就是圣经预言中的秦国！

    请家人用灵来进入察验；明白的感恩、不明白谦卑的求问圣灵？

    【摩 3:7】主耶和华若不将奥秘指示他的仆人众先知，就一无所行。

    【罗 16:26】这奥秘如今显明出来，而且按着永生神的命，借众先知的书指示万国的民，使他们信服真道。

    【弗 3:5】这奥秘在以前的世代没有叫人知道，像如今藉着圣灵启示祂的圣使徒和先知一样。

    【弗 3:9】又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的，

    那么我们华人的命定到底是什么呢？

    【赛 49:11-13】“我必使我的众山成为大道，我的大路也被修高。看哪！这些从远方来，这些从北方从西方来，这些从秦国来（”秦“原文作”希尼“）泰国就是中国！。诸天哪！应当欢呼；大地啊！应当快乐；众山哪！应当发声歌唱。因为耶和华已经安慰祂的百姓，也要怜恤祂困苦之民。

    马太福音 2章说，在耶稣降生时，有三位东方博士专程来到耶路撒冷，带上贵重的礼物黄金、乳香、没药来朝拜主耶稣。因为在主耶稣降生前，他们看到了东方的星（地理位置以色列国的东方），以前都说是巴比伦。本来考古学家以为东方博士是指在中东的闪族后人。但是，经地理学家指出，在当时的中东，是没有没药这种植物的，只有在中国才有，所以这三位博士只可能是来自中国。

    从中国步行到耶路撒冷起码要半年时间。即是说，当主耶稣怀孕在祂母亲腹中时，三位东方博士就看到了以色列的星在闪动，就开始起程行走，到耶路撒冷的时候，刚好是主耶稣出生了。

    主后 500年间，纳斯托利安派基督徒把福音传入中国，这时期正是中国的唐朝。但不久之后就消灭了，其后考古学家在西安出土的大景致教（福音）有流行的中国土碑。在 1807年 9月 7 日英国人玛理逊是第一个再把福音传入广州。直到 1822 年，中国才开始印出第一本中文圣经，再回看以赛亚书对中国的预言。

    【赛 49：12】看哪，这些从远方来，这些从北方，从西方来，这些从秦国来。

    （秦原文作希尼）

    这里的秦国是指什么地方？我们先看看这节经文的几个方向。远方指南方的非洲，北方指以色列以北的各国，西方指以色列以西各国，就是欧美各国，这里没有提东方，而这是秦国。可以肯定秦国是以色列的东方。在唐朝时代，中国人见罗马人与汉人同样平正，所以称为我们为大秦。犹太人至今仍称中国为秦国（SINIM），称中国人为秦人（SINE）。SINIM是复数，主要是SIN西方人叫秦那（SINA），或叫秦（SIN）。或叫CHIN那是国的意思，到现时CHINNA（秦那）就成了中国在外国人叫的名字CHINA。圣经以赛亚发表这预言时，还没有到秦朝，只是战国七雄，远在以色列那方的以赛亚又怎知中国那时是春秋七国混战时代呢？ 他更不可能知道秦会并吞六国，统一成中国。圣经以赛亚不止说中国是秦国，他更指着末时的秦国（再度把秦国抬举），会有许多人信耶稣。这经文是指灾难中（雅各支派复兴、以色列回国后）的事。更是有许多人从非洲各国、从北方、从西方、从秦国到圣地耶路撒冷朝拜。你看，他以北方，西方来称各国，单以秦国来称中国一个方向，可以想像秦国的人是比西、北两方的人多，根据地理学家初步预算，南方各国有 3亿人，北方各国有 3亿人，西方各国有 3亿人，就秦国一方就 3 亿人了。最近中国的基督徒大约是 2 亿人数仍在增长中，当人数满足了神的要求时，我们可以说是蒙福的。

    五、华人现在的时刻是浪子回家的机遇！

    如今华人也就像圣经浪子比喻中的小儿子回家了；【路 15:22】父亲却吩咐仆人说：‘把那上好的袍子快拿出来给他穿；这是天父给华人约瑟的恩膏！把戒指戴在他指头上，这是天父给华人犹大狮子的印记！

    ①华人有犹大先行，赞美中得胜有余的圣灵印记！和末后的大灾难中拥有约瑟粮仓，为主执掌王权的恩膏！

    【创 49:8-12】”犹大啊，你弟兄们必赞美你，你手必掐住仇敌的颈项，你父亲的儿子们必向你下拜。犹大是个小狮子。我儿啊，你抓了食便上去；你屈下身去，卧如公狮，蹲如母狮，谁敢惹你？主必不离犹大，杖必不离他两脚之间，直等细罗（就是赐平安者）来到，万民都必归顺。犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。他的眼睛必因酒红润；他的牙齿必因奶白亮。“【申33:7】为犹大祝福说：”求耶和华俯听犹大的声音，引导他归于本族，他曾用手为自己争战，你必帮助他攻击敌人。“

    ②华人有约瑟储备粮仓为主执掌王权的恩膏。

    【创 49:22-26】约瑟是多结果子的树枝，是泉旁多结果的枝子；他的枝条探出墙外。弓箭手将他苦害，向他射箭，逼迫他，但他的弓仍旧坚硬，他的手键壮敏捷，这是因以色列的牧者，以色列的磐石，就是雅各的大能者。你父亲的神必帮助你，那全能者必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界；这些福必降在约瑟的头上，临到那与弟兄迥别之人的顶上。

    【申 33:13-17】”论约瑟说：愿他的地蒙耶和华赐福，得天上的宝物、甘露， 以及地里所藏的泉水；得太阳所晒熟的美果，月亮所养成的宝物；得上古之山的 至宝，永世之岭的宝物；得地和其中所充满的宝物，并住荆棘中上主的喜悦。愿 这些福都归于约瑟的头上，归于那与弟兄迥别之人的顶上。他为牛群中头生的， 有威严；他的角是野牛的角，用以抵触万邦，直到地极。这角，是以法莲的万万， 玛拿西的千千。“如今华人流浪了五千多年如今浪子回家了，并要在亚伯拉罕的 祝福中承受各样恩宠！

    ③为耶路撒冷求平安与以色列共同站立，也是神对华人心意！

    【诗 122:6－7】你们要为耶路撒冷求平安。耶路撒冷啊、爱你的人必然兴旺。愿你城中平安、愿你宫内兴旺。

    【赛 60:12】哪一邦哪一国不侍奉你，就必灭亡，也必全然荒废。

    【罗 11:25】弟兄们，我不愿意你们不知道这奥秘，就是以色列人有几分是硬心的，等到外邦人的数目填满了 （也就是教会成熟了）。

    【罗 11:28-29】就着福音说，他们为你们的缘故是仇敌；就着拣选说，他们为列祖的缘故是蒙爱的。因为神的恩赐和选召是没有后悔的。

    我们华人要把福音传回耶路撒冷，并且那里也是我们的家！

    【太 23:39】我告诉你们，从今以后，你们不得再见我，直等到你们说：’奉主名来的，是应当称颂的。‘ ”

    这是以色列人的命定，以色列人是神的选民，以色列人必须承认主名并呼求主耶稣是他的弥赛亚，主耶稣才会再来！我们知道以色列是以撒的后代，阿拉伯人也就在巴勒斯坦是以实玛利的后代，他们和以色列是同父亚伯拉罕异母撒拉和夏甲的兄弟！我们是天父的小儿子，但两个老大哥以色列和巴勒斯坦需要我们献上守望代祷并付出实际行动，使他们进入神的命定！

    【启 22:20】证明这事的说：“是了。我必快来！”阿们！主耶稣啊，我愿你来！

    六、华人要遵守诫命，引领全地的使命。

    【玛 4:4-6】“你们当记念我仆人摩西的律法，就是我在何烈山，为以色列众人所吩咐他的律例典章。看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”

    这是神在末后时代要兴起华人以为父的心来恢复遮盖复兴全地的计划、但首先要恢复每个人在神原始计划中的命定；先寻求神对你个人身份的认知和计划； 明白呼召进入命定。

    【耶6:16】耶和华如此说：“你们当站在路上察看，访问古道，哪是善道，便行在其间。这样，你们心里必得安息。他们却说：’我们不行在其间。‘

    【启 14:12】圣徒的忍耐就在此；他们是守神诫命和耶稣真道的。

    【启 22：14】那些洗净自己衣服的有福了！可得权柄能到生命树那里，也能从门进城。

    中文英王钦定本：那些遵行祂诫命的有福了！可得权柄能到生命树那里，也能从门进城。

    因为我们的神是守约的神、摩西律法妥拉（神的教导）是他与他的子民的婚约盟约、神是守约施慈爱也是凭约执行公义审判的主！

    【启 11:19】当时，神天上的殿开了，在祂殿中现出祂的约柜；随后有闪电、声音、雷轰、地震、大雹。

    【启 15:5】此后，我看见在天上那存法柜的殿开了。

    我们的神是慈爱的也是公义的、神的创造、救赎与审判才是祂的完备救恩旨意；如今己进入末时了。【约一 2:18】小子们哪，如今是末时了。你们曾听见说， 那敌基督的要来。现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。此时就是末时敌基督就是龙的权势己经发动、而圣经早己预言只有守诫命的人才是新妇得胜者才能与龙的权势对抗。

    【启 12:17】龙向妇人发怒，去与她其余的儿女争战；这儿女就是那守神诫命， 为耶稣作见证的。那时龙就站在海边的沙上。

    并且我们华人是神手中的得胜王牌特种军队：

    【赛 49:2】他使我的口如快刀，将我藏在他手荫之下；又使我成为磨亮的箭， 将我藏在他箭袋之中。

    全地华人教会要兴起发光进入命定，启示录对中国将来的预言。

    【启 7：2】我又看见另有一位天使，从日出之地上来，拿着永生神的印。他就向那得着权柄能伤害地和海的四位天使，大声喊着说，

    【启1:6】”又使我们成为国民，“但英皇钦圣经里却这样写的：”又使我们成为众王，“。可见一个称国民，一个称众王。

    【启 16:12】第六位天使把碗倒在幼发拉底大河上，河水就干了，要给那从日出之地所来的众王预备道路。

    日出之地，是指东方，因为太阳是由东方升起。在启示录中的东方，指中国， 神使用中国神国末世的秘密武器，王牌儿特种军队，我们就是耶稣的形象代言人； 我们也有君王的权柄、先知的恩膏、祭司的职分、以王的身份活在世上并回到耶路撒冷；为荣耀的君王主耶稣二次再来预备道路。


    众教会复兴七个根基性真理

    众位家人平安！今天我们分享一个很关键的信息：复兴众教会的七个根基性真理。愿众教会的牧者领袖们！扪心自问：我们所在的教会有没有真正意义上的复兴？我们也参加过很多各种的研讨会、特会、学习班等等，结果怎样呢？神的教会有没有实质意义的复兴呢？这是一个值得我们深思的话题。我们有没有想过神所要教会的模式是什么样的呢？主祷文教导说：“愿祢的国降临，愿祢的旨意行在地上，如同行在天上……因为国度、权柄、荣耀都是祢的，直到永远！”主祷文这个实际如果今天的教会能够活出来，那才叫真正意义上的复兴，否则就是神学上的复兴或是自己主观经历的复兴。神所要复兴是什么呢？我们今天就来分享这个题目：复兴众教会的根基性真理。

    什么是复兴。复兴就是恢复原状，归回本位。也就是说回到神原始的心意当中才叫复兴，否则只是某一历史时期的表演，神陪伴成长，还有一些以自私的心满足虚荣心等一些行为导向而已，打着神的名义，这不是复兴。那么我们要更深地明白神的原始心意，即所有神家的事，若不回到神的原始心意，就谈不到复兴。

    【玛拉基书 4：6】“他必使父亲的心转向儿女，儿女的心转身父亲，免得我来咒诅遍地。”这是预言，这个预言正在进行时。所以天父要更多的浪子回家，回到神的原始心意当中才叫做复兴，这是复兴的涵义。

    教会要复兴，教会是一群重生得救的人从世界当中分别出来，不与世俗为友， 组成神的家。这个家有家的概念，同时兼具学校的功能、医院的用途和军队的特质，这是教会。教会要活出主祷文的内容才是实际意义的复兴。

    众教会复兴的七个根基性的真理！

    教会要想复兴就要解决根的问题，就像医生给病人看病，解决病根。如果不找到病根，开多少圣经研讨会，请名牧开特会，研究神学，讲耶稣的故事，比神学道理等等都解决不了根的问题，也许表面上会有一些看似合一的样式，但其实是空中楼阁，转眼即逝。圣经说：“主耶稣是道路、真理、生命，若不藉着主，没有人能到父那里去，”我们就要访问古道，问问神的心意是什么。我从以下七个方面说明：

    1、教会对以色列的态度。

    这决定以后的路能否与神同行，教会复不复兴与以色列的根源有绝对密不可分的关系。我们知道救恩是从犹太人而出，耶稣是犹太人，整本圣经除了路加医生是外邦人，其它所有作者都是犹太人。犹太人是神的选民，与神有约，是亚伯拉罕的后裔。圣经很多预言已明确告知我们，哪一邦哪一国，若恩待以色列，就必蒙大福；若咒诅以色列，就必被咒诅。我们知道因着取代神学，新约有的教会就废了神的选民和以色列，这绝对是敌基督的神学，这是根。今天我讲复兴众教会的根基性的真理可能会冒犯、颠覆很多神学观或一些所谓名牧的言论。但是神说，蛇说，人说，我们听谁的？就像亚当和夏姓在伊甸园中，神怎样说的，蛇怎样说的，人又怎样信的、说的？我们要回归到这个基点上，来聆听、查验、执行、落实，这才叫做信神。因为神怎样说，我们就怎样信。人的传统、习惯、经验， 可以说都是我们生命成长过程中的囚牢，各样坚固的营垒，我们都有，就是现在我个人也有很多坚固的营垒，必须要攻破。尤其是陷在各种宗派、各种神学，完全进入那种套路当中的牧者们，必须要更新，如果不更新，其实就如井底之蛙， 以为自己看到的就是全部，这是绝对不可以的，我们凡事要察验，今天我所讲的也要察验，有没有违背圣经的原则。我常说：圣经是原则，耶稣是榜样，圣灵是导师。耶和华亲口说的话、耶稣亲口说的话、圣灵亲口说的话是绝对的权威，而不是某个神学的观念、甚至不是某个大牧者的言论是权威，权威是圣经。圣经的原始心意是什么，如果违背这些，而是加上人的神学观、自我主观的经历往上套， 那绝对不可以。复兴众教会的根基性的真理第一就是对以色列的态度。以色列是神的选民，现在很多神的教会已经被开启，关爱以色列，与以色列共同站立，我们因信称义，也是亚伯拉罕的后裔。耶稣是犹太人，神不会背弃祂的约，神跟以色列人有约，等外邦人数满了，以色列全家要得救。也就是众教会真正成熟复兴了，然后以色列全家要得救。以色列和教会有密不可分的关系，如果教会对以色列的态度是敌对的、是模糊的，以前是神陪伴成长，但是如今这个时期神的灵已经浇灌、开启了教会，而教会还是硬着颈项不与以色列共同站立、不从灵里来关爱以色列，那就是属灵的瞎眼。甚至可以说，山羊和绵羊的一个分水岭就是在末后时期教会对以色列的态度。一个基督徒如果说他爱神，却对以色列漠不关心， 他爱神就是谎言。而对于华人，把福音传回耶路撒冷，这是华人教会的使命。以赛亚书 49：12 节，我们知道这是华人的命定，秦国大军要兴起。每个华人都是耶和华神手中的刀，箭囊中磨亮的箭，为主耶稣的再来预备道路的耶和华的特种精锐王牌军队。我们身上有这样的使命，所以说末后的时代，是华人兴起的时刻， 因为他们站对了位置，对以色列有开启，并且有实际的行动，不单单是祷告还有金钱上的付出，这才是真正的神性之爱。我们知道以色列这个民族，他们经历了很多沧桑，但都是在神的许可之下。以色列悖逆经历了管教，以色列回转就有神的恩宠，今天的我们也是照样如此，我常说以色列的民族历史，就是我们今天基督徒生命成长的天路历程。我们扪心自问，现在我们对以色列是一个什么样的态度呢？这是今天我们能否与神同行的一个真正的关键点。

    2、教会对律法的态度。

    以色列人是神的选民，与神有约。儿子的名分、荣耀、诸约、律法、礼仪、应许都是以色列的，跟我们有没有关系呢？答案是有密不可分的关系。儿子的荣耀、儿子的名分我们乐意要，进入神的荣耀我们喜悦，但是以色列人的诸约、律法、礼仪呢？很多神学观，断开了我们与以色列的根源，导致教会偏斜，成了今天这样一个半死不活、作吃等死的生命状态，实在悲叹。圣经中预言，但以理书7：25，敌基督，当时的教皇想废掉神的律法、神的节期和安息日。这意味着什么呢？这就是断开了教会与以色列的根源，就像看病一样，我们要找到病根才能对症下药，否则治标不治本。有人会说律法是旧约的，是以色列的律法。以色列的诸约、律法、礼仪是以色列的，他们是神的选民，也是今天的我们，但我们不是律法主义，律法是神公义的属性。公平公义是神宝座的根基，律法是圣洁的， 是属乎灵的，把人引向耶稣基督。遵行律法是人当尽的本分，基督徒行事为人的准则，主耶稣二次再来审判的标准。主耶稣亲口说：天地可以废去，律法的一点一画都不可废去，违背律法的就是罪。你认罪悔改，认的是什么罪呢？违背律法的就是罪，凡不出于信心的都是罪。如果你有信心又不能遵行律法，那是自相矛盾。所以说神公义的属性--律法，是基督徒当尽的本分，必须要遵行。遵行是因着主耶稣基督成全了律法，我们遵行是怀着感恩之心，因着圣灵的大能，我们有能力遵行律法。如果说因着各种神学的扭曲解读，说我们活在新约时代不需要遵行律法，那么你有耶稣的名、权柄，有耶稣的灵、能力，然后产生信心，你再说你不能遵行律法，这是自已打自己嘴巴，这是掩耳盗铃的信仰。所以亲爱的家人，我们一定要深思，解决根的问题。对以色列的态度是根，然后是对律法的态度。耶稣亲口说的话：天地可以废去，律法的一点一画都不可废去。所以众教会，如果对律法的态度是模糊的，那么你与神没有约的关系。因为律法是约，十诫是约，我们的灵是耶和华的灯，诫命是灯，法则是光，训悔的责备是生命的道。我们将神的诫命刻在我们的心版上，我们与神有约。如果你否定律法就是否定你与神有约的关系，这是律法和对律法的态度。但需要说明一点：我们遵行律法，不靠律法称义，我们是因信称义，这是最基本的救恩真理。我们也不陷入律法主义当中，如果你靠律法称义就是律法主义。我们靠着神的恩典遵行律法是享受律法的保护，最简单的一个生活的常识：红灯停，绿灯行，这是规则，也是对行人的保护。我们作为基督徒，天国的律法对于我们来说是绝对的保护，在律法的保护之中才是真正的自由、真正的安息，否则什么叫自由，什么叫安息呢？ 3、教会节期的态度。

    律法当中包括什么呢？神的节期和安息日。现在许多教会被开启都提到节期，因为那是与神的季节、日子对齐，关系链。圣经利未记多处提到节期是耶和华的节期，神要以色列人遵行节期。各种神学提到节期，说是以色列的节期，以色列的节期就不是神的节期吗？以色列是神的选民，我们今天要过耶和华的节期，来享受节期当中的祝福，尤其是我们中国人，真实地来体验一下。我们没有信主以前过世俗的日子，所过的节日都带着封建迷信色彩，还有传统神话的迷惑， 背后都是有黑暗权势的，那是与世俗为友，为世俗为友的就是与神为敌。今天我们是神天国的子民，耶和华的节期我们为什么没有过呢？为什么一过节期就说是律法主义、犹太教这样的谬论呢？其实还是顽梗、悖逆，不愿意谦卑下来，这是非常危险的。以色列的七大节期，逾越节预表主耶稣的受死；除酵节预表主耶稣的埋葬；初熟节预表主耶稣的复活；五旬节圣灵充满，浇灌下来，教会的诞生， 摩西律法的颁布；吹角节是以色列的新年；赎罪日深深地自洁，期待主耶稣的二次再来，好像新妇对新郎的期待；住棚节记念以色列人曾在旷野支搭帐篷，神用云柱、火柱带领他们，与他们同在的日子，然后身心灵来享受千禧年的荣耀。这是超越节期的预表，五旬节之前的节期，耶稣都已经在十字架上成就了，以前是预表是影子，旧约和新约是永远不可分割的，它只是时间概念上的新旧，在神的永恒之中，没有新旧之分，这是关于神的节期，我们是来享受的，与神过日子的。你是神国的子民，当然要过神的节日。世俗的节日，有的是民间的传统，可以尊重。还有关于基督教的节日，感恩节、复活节和圣诞节，其实这些不是圣经记载的节日，以前是神陪伴成长，时候到了，神要开启自己的百姓，能够回到神的原始心意，我们要过耶和华的节期，不是律法主义，不是犹太教，不是归回旧约， 而是心意更新而变化，按着心灵的新样，与神过日子，享受天国的祝福，是天国的预演。这是关于节期。 4、教会安息日的态度。

    节期当中有一个日子，叫做安息日，可以说安息日这个话题是非常敏感的。大多数人一听到安息日，就想到是不是“基督复临安息日会”，为什么呢？先入为主，分别善恶。其实这些都是坚固的营垒。安息日这个词，我们若在网上搜索， 有好几百处经文。安息日重要不重要呢？就因为“基督复临安息日会”在历史当中被定为异端，所以我们一听到安息日就特别敏感吗？圣经中神的原始心意是什么呢？神创造万物，第六天造人，第七天安息了，神说要赐福给这个日子。圣经记载的安息日是神与祂的百姓世世代代永远的定例，是约的记号，耶稣基督道成肉身来到世上，守安息日，使徒保罗他们也守安息日，圣经当中没有一处经文说要废掉安息日，那么现在为什么一提到安息日，这么多人反感呢？因为在加拉太书 4：10-11 提到说守安息日为你们害怕。这句话我们要了解保罗所说当时的历史背景，经文的精意是什么，如果我们在律法主义的捆绑当中守安息日，就是咒诅；而我们按着心灵的新样，享受安息日，分别为圣这一天， 当然我们每一天都活在神的安息之中，但是安息日，既然神说要分别为圣作为约的记号，那么这一天就会蒙更大的赐福。

    圣经这样说的，我们按着圣经的原意来领受。大部分教会守主日，圣经当中只有一处提到主日，启示录1：10：“当主日，我被圣灵感动。”圣经没有一处经文说你要守主日，也没有一处经文说要废掉安息日。我说这样的话题，只是让听见的人查考圣经，圣灵开启，而不陷入法利赛人式的定义。一提到安息日，就想到安息日会，而定为异端。我们的言论跟安息日会没有任何关系，我们只是按着神的原始心意表明出来，你们察验。主日，七日的第一日是星期日，圣经没有说它是主日，这是人的传统，传统不等于真理，我们可以尊重，很多教会是在礼拜天聚会，那么我们现在怎么办呢？我们要把正确的领受、传达出去，但也要有国度的胸怀，尊重星期日。然后圣灵开启，回到父的原始心意，满足天父的原始心意，最主要的是圣灵来开启，如果圣灵不开启，一切所作都是无用，现在很多人领受了安息日，但却形成了一种偏激，极端的作法，以为爱神，自以为是在为主大发热心，为主护教，但结果并没有活出真正享受安息的样式，这也是一种现象，所以我们必须用生命的实际来证明我们所信的神是真神，是活神，真的是与神同行，真的是在神的节期和安息日蒙了极大的恩宠，要活出来，而不是一种口号、一种学说。所以我们要回到神的原始心意当中。这是对以色列、律法、节期及安息日的态度。

    5、对教会五重职事的态度。一个教会的根基是建立在什么上的？在建立在使徒和先知的根基上，以耶稣基督为房角石这样的教会。初代教会是建立在使徒和先知的根基上，初代教会结束之后，就不建立在使徒和先知的根基之上了吗？这个时代依然有使徒和先知， 因着一些神学观和撒旦的迷惑，导致教会没有真正建立在使徒和先知的根基上， 而是建立在牧师的根基上，建立在某个神学的框架，某个宗派的根基上，这不是神的原始心意。这个时代有没有使徒和先知呢？当然有。【弗 4：11节】“他所赐的，有使徒，有先知，有传福音的，有牧师和教师。”这是五重职分。【启 18：20】“天哪，众圣徒、众使徒、众先知啊！你们都要因她欢喜，”还有神要防备假使徒和假先知，有假的就有真的，不要藐视先知的讲论，凡事要查验，所以这个时代仍然有使徒和先知。教会要有使徒和先知的职分，如果没有，那么这个教会是不完全的，所以说教会要成为一个完全的、复兴的教会，先知不是按立的， 而是神亲自膏抹亲自呼召的，且有同工的印证，但目前来说，这个时代比较成熟的使徒和先知，不能说没有，但是很少。

    我们知道，现在要恢复五重职事的配搭，使徒就是建立教会，培训门徒，成为那个地区甚至那个国家的；先知就是知道神奥秘的意旨，然后传达出去，所传达的都是以圣经为原则；牧师就是牧养、关怀、教导的；传福音的，每个人都要有传福音的使命，然后有五重职事。亲爱的家人，真正一个完全的教会就是活出主祷文的实际，是末世荣耀的新皮袋教会，但是今天的我们要被圣灵更新，让更多的使徒、先知兴起来，成熟起来，不要因着各种神学的谬论来封杀这些使徒和先知。

    6、对十字架的态度。

    你能不能活出神的属性来关键看生命的果子，好树结好果子，坏树结坏果子，我们是神的儿女，但是我们有没有活出来，圣灵的果子，耶稣的品格，这是关键点。我们这条道路是天国窄门，十字架的路是窄路，十字架是一种刑具是羞辱， 有人为仁人死，有为义人死，但是耶稣基督在我们作罪人的时候为我们死，神的爱在此显明了，主耶稣被钉在十字架上，那些人说：钉死祂，钉死祂，但是主耶稣说：“若有人要跟从我，就当背起自己的十字架来跟从我，否则不配作我的门徒。”我们是主的门徒，但是我们有没有背起自己的十字架呢？十字架是荣耀的， 我们经历十字架的破碎才能活出神的荣耀，不经历十字架的破碎，总停留在因信称义的教义的开端，总活不出圣灵果子这是必然的结果，所以我们要离开基督道理的开端，竭力进入完全的地步。

    我们每个人都要怀着感恩之心，愿意接受破碎，任何一个神的仆人先知都要经历十字架的破碎，经过十字架的破碎之后才能真正舍己，经过十字架破碎之后的人生，思想价值观才是真正与神对齐，这才是十字架的路，很多神学是反对走十字架的路，反对破碎自己的老我，切记！

    不是别人给你祷告一下，睡一觉起来你就多么属灵，你必须经过十字架的破碎，实实在在结出平安的义果。

    7、教会对当纳的十分之一祭的态度。

    玛拉基书说当纳的十分之一，当纳的就是必须的。神学观念说我们在新约， 新约圣经主耶稣也指责法利赛人，法利赛人他们奉献十一，他们禁食，这是对的， 但他们其它的行为是不对的。能说不能行，他们的律法主义是不对的，圣经没有否定十分之一，十分之一是当纳的，如果不纳，是什么呢？就是偷窥神的财物， 而我们作为神的儿女，神国的子民，当纳的祭我们有没有献上呢？这是一个实在的生命果子的问题。如果主耶稣动不了你的钱包，怎么能够动得了你的心呢？贪财乃万恶之根。

    我们一定要有一个平衡的教导：十分之一是当纳的祭，必须要献上，献给谁呢？喂养你的教会或个人。这是当纳的，圣经当中这个应许是非常美好的，也可以说是打开天窗的一把钥匙。十一是当纳的祭，十一奉献不是很正确，当纳的祭是准确的，十一奉献是这样一种说法，很好记，我们也能够理解，但是当纳的祭是必须的，我所说以上这些都是根基性的问题，如果你的教会对以色列的态度， 对律法的态度，对安息日态度，对五重职事的态度，对十字架的态度和十一当纳的祭的态度，决定这个教会有没有实际的复兴，这是需要众教会牧者深思的？当然也是需要我们个人先悔改、先复兴的，然后才能够谈到教会复兴。

    今天我所分享以上所有的言论，都是以圣经为原则，都是有经文根据的，如果违背了圣经的原则，也可以指出来，我也愿意悔改，如果有人听到了，愿意谦卑地领受，神的灵必开启你，如果有人听到，感觉被冒犯，那么我的言论有没有影响你的基本救恩？如果没有，也希望能够谦卑下来，凡事求问主。

    亲爱的天父，我感谢祢，众教会复兴的时刻到了，愿我们明白祢的心，自洁、自卑，祷告寻求祢的面，远离罪恶，祢在天上必垂听， 赦免我们的罪，医治这地，奉主耶稣的圣名祷告。阿们！

    天父渴望我们众儿女进入祂永恒的命定，更期望祂的众子彼此相爱，活出基督新妇的生命，释放属天国度的权柄，吹起神应许的号角，众教会都能像拥抱浪子回家的父亲一样，活出天父的慈爱；为荣耀的君王主耶稣基督二次再来预备道路。


    天国的福音要传遍天下

    很多看到此帖的家人都是实体教会的牧者核心同工，也参加过各式各样的特会甚至也念过神学。让我们来深思一下，什么是我们信仰的权威呢？是某个人的论点某个宗派神学的观念，还是我们自已的主观经历是权威呢？当然答案是：圣经是我们信仰最高的权威。圣经是神的话，圣经当中耶和华亲口说的话，耶稣亲口说的话、圣灵亲口说的话是绝对的信仰权威，因为我们信的是圣父、圣子、圣灵三位一体独一的真神，是三个位格不同形式的显现，父与子原为一。今天我们因着耶稣基督的灵被重生了，我们凡事要顺服圣灵，圣灵给你的感动绝对不会违背圣经的原则，这是信仰的一个根基。

    希伯来书 6 章有懊悔死行、受洗、按手之礼、死人复活、末世审判各等教训，就是说这 6方面是根基信仰也是耶稣基督道理的开端，我们扪心自问一下，我们的信仰真的有很多神学的学说把基督的信仰偏邪了，还有一些主观经历的特殊案例，然后形成甚至与圣经同等的权威，这都是不可以的。

    如今现在这个时刻是鱼龙混杂各从其类，家人们想一想就是说我们都有经历，什么样人找什么样人，我们扪心自问在我们自已的事工、团队、教会中，看一看品一品是不是这样的，这就是各从其类。现在是山羊和绵羊稗子和麦子分水岭的一个时刻，因为山羊和绵羊稗子和麦子早晚要分开，这个季节就是分开的季节，在分开当中会有痛会有挣扎，但必须要分开，因为神要把属于祂的真儿子分别为圣。今天我们相聚在一起什么样人找什么样人，我们今天是什么样人呢？我们应该说是愿意悔改接受神道审判的人，否则不愿意悔改不接受神道的审判，你就无法谦卑下来，不是建造巴别塔事工，就是建造自已的柱像，打着爱耶稣的幌子图财图名，所以我们要让神的道来解剖审判我们。太初有道，道与神同在，道就是神，祂的道可以审判我们，我们今天就来让神的道来审判我们。神的道就是耶稣的教训，越过基督的教训不常守的是什么呢？也可以定为异端，也可以定为敌基督神学。

    基督的教训就是神公义的属性律法，教训也可以说是引导，就是说指导，或者是教导也可以说是命令都可以，因为圣经当中有很多比喻说，神的道、神的灵、神的话，我们现在有“妥拉”，其实“妥拉”也就是神的教导，神的引导督责，整本圣经就是神的“妥拉”，不单单是摩西五经。今天我们可以接受神道的审判，审判对于我们来说，也是恩典，因为有神的道来光照我们，我们才能够真实的来认识自已，然后才有机会回转，当我们回转的时候耶稣的宝血洗净我们的罪，这就是恩典。我们现在有没有真实的享受神的恩典呢？可能我们以前我们真的或多或少以为是在遵行法则，其实是在假敬虔的律法主义中自我安慰的空洞口号而已。一路走来，我们现在要扎根在耶稣基督的磐石之上，公平公义神宝座的根基之上，必须解决根儿的问题，解决根的问题我们才有路可走。纵观这个时代，可以说是各种的学说神学还有各种人的言论真的是大混乱的时刻，就如百家论谈一样，各有各的论点，各有各的主观经历，那么我们所信的是什么呢？再次声明我们所信的是天国的福音。因为耶稣亲口说的话，天国的福音要传遍天下，末世才会来到。我们信的是天国的福音吗？因为现在的福音也有很多，福音名称有很多， 比喻：永远的福音、恩典的福音，水和道的什么福音，还有一些其它的福音，这些福音都不是神亲口说的。

    天国的福音真实的经意是什么呢？当然上面那些福音有一部分是对的，但有没有脱离信仰的根基呢？如果脱离了信仰的根基那就偏邪了。

    我刚才所说，越过基督的教训不常守的就等于脱离了信仰的根基。基督的教训就是神的命令，就是神公义的律法。脱离了这些不常守的就偏离了根儿，偏离了信仰的根基，那肯定是空中楼阁。外面有很多的花样，各种紧密套路的神学， 满足人肉体欲望这样的一个倾向和吸引点，打着高举耶稣爱神的名义，这就是很多福音的一个现状。当然福音是好消息，但这不是神要我们传的天国的福音。现在我们需要察验了，当然我们不定义谁是异端，因为我们没有权利定义谁，但是我们有权利察验有没有违背圣经。耶和华、耶稣、圣灵亲口说的话的权威是没有相互矛盾的，这个我们可以察验。比如说恩典福音，他就否定摩西律法，摩西传的律法就是神的律法，摩西是旧约的中保，耶稣是新约的中保，耶稣是恩典，律法是神公义的属性，恩典是神慈爱的属性，这并不矛盾，十诫和十字架是不可分割的，耶稣在十字架上满足了律法公义的要求，承担了律法的咒诅，耶稣亲口说的话，天地可以废去，律法的一点一画也不可以废去。耶和华亲口说的话，十诫是神与百姓立的约，是神公义的属性，凡是否定律法的，就等于跟神没有了约的关系，没有了约的关系，那你是不是天国真正的子民呢？真正天国的子民是与神有约的关系，这是很关键的一个点，任何的教会任何的学说，如果你否定了神公义的属性律法，就等于越过基督的教训，无法无天的人可以进天国吗？是不可以。我们是因信称义靠着圣灵活出律法的精义，那有没有能力呢？答案是有的，因为这就是恩典。偶尔会被过犯所胜吗？会的，但是我们会选择认罪悔改，认罪是悔的态度，然后有好的行为，结出好果子，才是真正的悔改，否则是假悔改，光有态度是不可以的，这是恩典福音极大的一个破口。恩典福音他们因信称义这方面还是符合圣经原则的，我们都是因信称义，信主的那一刻我们在耶稣基督里是新造的人，是一个义人这是事实。但这是基督道理的开端，如果在耶稣基督道理开端上徘徊停留，那也是现代的法利赛人，只相信因信称义的一个教义而已。我们哪一个人能够拒绝十字架呢？如果你用空洞的神学满足肉体邪情私欲的欲望，来否定十字架的大能，否定拒绝十字架的破碎，那我们的信仰真是在自欺。我说的以上这些点，天国的福音要传遍天下，天国的福音包括悔改赦罪之道，走十字架的道路，医病赶鬼行异能，这是基本点悔改赦罪之道，任何的福音如果说不需要认罪了就是邪说，还有很多邪说如：寻迷羊的，韩国有很多这样的一个派别说，‘我们信主了，我们是义人了，耶稣已经洗净了我们所有的罪。’凡不出于信心的都是罪，知道善不去行的就是罪，犯罪了你就是罪人，我们在地上因信称义是义人，但是你犯罪了你还是罪人，罪人必因信得生，你是罪人不怕，因为有恩典，有人说我是蒙恩的罪人也可以，因为恩典你可以选择认罪悔改，神所要的祭是认罪悔改，忧伤痛悔的心祂必不轻看，你选择认罪悔改，神就赦免你的罪，不再记念你的罪愆，你仍然是义人，这是恩典。假如说国王的一个儿子太子，他如果犯了罪被压在监牢里，他是谁呢？他是一个罪人，虽然在地位上是国王的儿子，但在监狱当中他依然是犯人。我们也一样，我们虽然是神的儿子，但你犯罪了，你依然是罪人，不是说你怎么犯罪都是义人，那是自欺，是自我安慰那是掩耳盗铃。神真正天国的福音不是这样的，犯罪了你就是罪人，但是你可以选择认罪悔改，因为耶稣在十字架上已经承担了一切罪的刑罚，你可以选择认罪悔改，这是恩典也是公义，因为耶稣在十字架上必须要承担一切罪的刑罚的公义。

    神所要的祭是忧伤的灵，忧伤痛悔的心衪必不轻看，你若承认自已的罪，神是信实的是公义的，必赦免你的罪，洗净你的一切不义，这是神的应许。我们在神的恩典当中就是享受神的恩典。那么我们是怎样走过来的呢？当然我们是神的真儿子，有错了犯罪了，我们敢于在父神面前承认并且离弃罪恶，这是天国的福音，是悔改认罪之道，然后走十字的道路，这个题目以前也跟家人分享过，这我们都明确。耶稣亲口说的话，若有人跟从我，就当舍已背起自已的十字架，否则不配做我的门徒。成功神学、恩典神学、还有各样的神学，如果否定弃绝走十字架的道路，那不是通往天国的道路。不是通往天国的道路是什么道路呢？只有两条道路，一个是地狱，一个是天国，所以我们的信仰要回到神的原始心意当中， 不回到神的原始心意当中，即使因信称义了，只停留在这个教义上，即使你重生得救了，但是你不悔改，顽梗悖逆，硬着颈项，依然会失去救恩，所以一次得救永远得救的这样的言论，这是撒但假冒成光明天使的邪说。圣经说凡靠着主耶稣基督来到父神面前的，祂必拯救到底，你要持守你所有的，免得我夺去你的冠冕。我们要持守，生命册上是可以涂抹的，涂抹就说可以废去，启示录当中，“你要悔改，你若不悔改，我就临到你，将你的灯台从原处挪去，或者我将从我口中把你吐出去，”希伯来书也有很多这样的经文，如果有人尝过天恩的滋味，并与基督有份，然后顽梗悖逆不悔改，等于把耶稣再次钉十字架，赎罪的祭再也没有了，枝子离开葡萄树是死的，所以说起初你接上了，后期你接不上还是死还是枯干，这是信仰，但这不是恐吓，这不是律法主义，这是神福音的真貌。我们要靠着神的灵守住救恩，守住救恩也是靠着神，所以说这条道路是信靠、依靠，如果不持续的依靠会失去救恩。

    我们走的这条道路是天国的窄路，还有很多的福音，这里我就不一一来细说了，像刚才我提到的，这是个基点。永远的福音，基督复临安息会经常有这样的论调，因信称义的道理都是对的，但是在这个基点上，如果你不继续的建造生命， 不回到神的原始心意上建造加上基本救恩以外的，那么就会成为现代的法利赛人和律法主义，是非常危险的。高举某一个人的着作言语与圣经同等的，这也是不可以的，然后发各样的预言，是因着贪心和欲望，像路西弗的五个我要，但结果呢？神没有成就，这说明什么呢？神怎样说就怎样成就，如果没有成就，就不是神说的，不是神说的，那是谁说的呢？是出于撒但。所以亲爱的家人，我们现在要回到神的原始心意，我们要信天国的福音，悔改赦罪之道，走十字架道路，然后我们要经历神的超越自然，医病赶鬼行异能。很多宗派是否定神迹奇事的。圣经怎么说，信的人必有神迹奇事伴随着。我们的主是医治的主，祂是人类的大医生，因祂受的刑罚我们得平安，因祂受的鞭伤我们得医治，祂赦免我们的罪不是口号是真实的，赦免我们的罪，洗净我们的罪，赦罪和医治是同时凭信可以发生的，我们相信主耶稣可以赦免我们的罪，我们也依然相信主耶稣可以医治我们的灵魂体，我们可以依然相信神迹奇事和大能。耶稣基督道成肉身怎样行事，我们依然也可以怎样行事，因为父怎样差遣了耶稣基督，耶稣基督也怎样差遣了我们， 所以今天的我们走这条道路虽然是天国的窄路，但圣灵和大能的明证见证主的道，在我们身上也要建造也要经历祂的超自然，让神的天国也就是说让天国的文化，在这个世上要我们活出天国的文化来，活出主祷文生命的实际意义！每个人都有权柄来为神在这个神的国度当中执掌王权，这是我们的身份。你对你的身份的认知，然后经过十字架的破碎，被圣灵更新，有了新的思想，就像罗马书说，“你要心意更新而变化，不要效法这个世界，察验何为神的善良纯全可喜悦的旨意。”

    我们要被更新之后才能够与天对齐，才能够真正的明白神的心意，才能够真正的与神过日子，否则真的是瞎子领瞎子，人一半神一半的混日子，最终进不了天国，因为进入天国是要得胜者是要新妇，所以天国是努力进入的，我们可以靠着神竭力奔跑前面的道路。今天我所分享的这些是非常基要的，也依然是根基的，如果福音信错了，将来是灭亡之路，信对了，是永生之路。

    天父，我感谢赞美你，谢谢你！让我们得着救恩之乐，并且继续的跟随耶稣的脚踪传讲天国的福音，悔改赦罪之道，带下神的权能， 走十字架的道路！奉耶稣的名祷告，阿们！


    华人兴起，进入命定

    天父，我感谢赞美你，谢谢你拣选了我们。我们被天父拣选，被耶稣救赎，被圣灵重生，持续的被圣灵引导来到这里。这个季节是山羊和绵羊，稗子和麦子分水岭的季节，是华人兴起的时刻！天父，你坚固我们的信心，拥抱我们，此时此刻将锡安山的坚定立在我们心中。我们是尊贵的，受造也是奇妙可畏的，我们愿意为主耶稣的二次再来预备道路，也愿意为万民竖立大旗，这是你给我们的呼召和使命。我们每一个人都将身体当成活祭给耶稣，耶稣你点燃我们的爱情，让我们与你有爱情，才能够活出神的性情！天父，你在这里再次的拥抱我们， 你宝座前的七灵来大大的膏抺我们，使我们每一个人都来领受圣灵的再次更新和浇灌，重新得力而站好真儿子的位份，真正成为名副其实的门徒，时时刻刻跟随耶稣的脚踪行，我奉耶稣基督的名，祝福今天所有的家人，今天的聚会就是人神合一的聚会，也是华人兴起的聚集，奉耶稣的名祷告！

    一、华人兴起

    我们是天国的子民是与神同行的人，必须要明白天上到了什么季节，就像一年四季有春、夏、秋、冬，我们冬天会穿棉袄，夏天会穿短袖，主耶稣也这样教导我们。“你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。这样，你们看见这一切的事，也该知道人子近了，正在门口了。我实在告诉你们，这世代还没有过去，这些事都要成就。天地要废去，我的话却不能废去。”（太 24:32-35）

    天地要废去，神的话却不能废去。现在是华人兴起的季节，在 2012年香港回家特会的时候，西方的宣教士先知恰克o皮尔斯代表着西方的教会把钥匙交给了华人，在那里的牧者都来领受了这样的使命和恩宠。钥匙是什么呢？是权柄， 就像是彼得拥有天国的钥匙，西方的宣教士把这把钥匙交给了华人，可以说就像是接力棒似的，华人是在末后的时代要引领全地走向复兴，这是关键的时刻，在现场的人也都被这种火点燃也被激励。

    现在的华人教会大部分的教会很可惜，还在陷入各自宗派、神学根深蒂固的坚固营垒的囚牢当中，这是整个华人教会的一个现状。

    中国的福音是由西方的宣教士在 400年前，由意大利耶稣会的利玛窦，以西洋客商的身份将福音传到中国。近代由英国宣教士戴德生把福音传到了中国，他是奉献了一生为中国。很多外国的宣教士在中国殉道，为中国的福音铺了一条血路通道，中国的福音之所以有今天，是西方的宣教士用鲜血和生命所结成的果子。什么叫真正的复兴呢？就是恢复原状，归回本位回到神的原始心意当中。我们要传天国的福音，传悔改赦罪的道，传走十字架的道路。在圣灵恩膏中与神同行，这是天国福音的核心，是神的原始心意。如果违背这些核心，就谈不上复兴， 即使有了也只是某个时段的一时的非常短的复兴，所以要回到神的原始心意当中。

    二、中国教会牧者的现状

    我们现在的生命状态非常严重的被孤儿的灵捆绑。什么是孤儿的灵呢？亚当和夏娃被赶出伊甸园的那一刻，他们就失去神真儿子的位份，他们就是孤儿，就等于浪子了，而他们的后裔就都有了这种孤儿的灵。

    我们有各种的宗派、家庭教会、三自教会、国度教会、各样的团队事工目前没有合一，都要各自为王，在自己的小宝座上为王。可以说是山头主义，就像军阀、三国演义一样的历史，现在中国的教会的现状确实是这样的，神的心其实很焦急！

    华人兴起来，不是单单某个人兴起来，而整个教会要复兴，必须是教会的牧者要被复兴，如果教会的牧者不被复兴，教会又怎么样复兴呢？牧者在教会当中他是领头羊。

    我们现在就来思考一下我们的生命状态有没有孤儿的灵呢？这是源头，如果你有孤儿的灵，就是你对自己的身份没有真实的认识，你活不出来真儿子的性情， 就像浪子回家的小儿子一样，在外流浪，他不知道他真实的身份多么的尊贵多么的尊荣，多么的富有多么的有权柄，但他在无知状态下放纵，与世俗为友。

    我们要对自己的身份有认知，你才能够除去孤儿的灵，因为孤儿的灵就是好比较，没有信主的人当然就更不用说了，就是信主的人被圣灵重生的人，不经过十字架的破碎和圣灵的更新，依然他会有嫉妒，有苦毒，依然会有时常活在争竞当中。

    当看到别人的恩赐超过自己，他的心里就会不舒服，这就是嫉妒。当别人用爱心说诚实话，伤了他的老我，就会产生苦毒，就会产生看对方不顺眼。这就是中国教会牧者的现状，别看他站在讲台上讲道，张口哈利路亚，闭口哈利路亚， 祷告的词儿也都很优美，在众人的场合下看外貌的也很属灵，但是我们要挖根， 我们有没有这样孤儿的灵？有没有活出天父真儿子的灵？如果还是活在嫉妒，纷争、苦毒中，说明我们还没有站好自己的本位，神真儿子的本位。如果这个根源问题你解决不了，我们信的就是神学的教义还有自己的经历和曾经你对神的认知，那么你未来的路要说复兴，那是没有路可走的，凡不是天父所栽种的都要连根拔出来。

    要知道你受造奇妙可畏，你是尊贵的是神的真儿子，是按照神的形象被造， 与神的性情有份，耶稣基督道成肉身怎样活你就怎样活，活出祂的圣洁，活出祂的权柄。

    父怎样差遣耶稣基督，耶稣基督也照样差遣我们，我们与主联合就是与主合为一灵，看见子就看见了父，父与子原为一。如果世人看见我们就等于看见了耶稣，这才是真儿子的性情，无论是在生命的品格还有圣灵的权能，甚至是国度的胸怀都能够显明你是神的真儿子。

    但是可惜的是我们都活在这种孤儿的灵当中，就像没有父母一样。孤儿按世界的价值观的理解，是感受不到被爱和接纳的，也活不出对人的尊重、对人的尊荣。一定要有一个真实的认知，我们是与神的性情有份，是真儿子，我们不再是孤儿。我们知道我们从哪里来，将来到哪里去，所以先认识自己的身份，除去这样的孤儿的灵，奉耶稣的名拔出我们根深蒂固的孤儿的灵。

    我们的心没有完全感受到天父的爱和接纳，原因就是我们还在人生的旷野当中流浪，才会有孤儿的灵。我们整个中国教会的现状可以说已经过了红海，红海就等于过了撒但的掌控，因为法老预表着撒但，埃及预表世界，那么我们已经过了红海，过红海就不能走回头路，如果走回头路就必死。手扶犁向后看的人不能进神的国，当然有很多人会走回头路，结局就是灭亡。

    中国整个教会的现状已经过了红海，未来的路还要继续的走，以色列的民族历史就是我们今天的天路历程。我们要跨过约但河，进入属灵的迦南美地，进入迦南美地还有迦南七族、玛吉大五王高级的属灵争战。这条路需要我们尽上自己的本份，然后靠着圣灵，靠着耶稣的爱来与神同行，这才是真正的基督信仰，而不是单单只是停留在因信称义的这个教义，停留在基督道理的开端之上，像吃奶的婴孩儿。否则你也无法面对属灵的争战，更谈不上复兴，所以我们要离开基督道理的开端。

    旷野的生活每个人都需要经历，我们要想复兴，必须先要找着病根，我们生命当中的病根在哪里？我们到底长大了没有？现在长成什么样的身量？我们能不能胜过旷野，跨过约旦河？

    真正的旷野生活，就像保罗马书七章说，“我立志行善由得我，行出来由不得我，我真是苦呀！谁能救我脱离这取死的身体呢？”我们人生的旷野必须要越过，当你越过才能够跨过约旦河进入迦南美地。与神有约的新妇和得胜者才能够谈到复兴，否则只是停留在一个口号上。

    我们要真实的认识自己，既然是神的真儿子，就愿意在神面前承认自己的软弱，保罗也说“有谁软弱我不软弱呢？有谁跌倒我不焦急呢？”我们要承认自己的软弱，而不是做作的刚强，否则你的信仰也是空洞的！

    除了耶稣任何人都软弱过都跌倒过。我们承认自己软弱的时候，神说“我的能力是在人软弱的时候显得完全，”这是一个关键点，在信仰方面我们要认识自己。

    我们受中国传统文化影响，接受的是中国人是龙的传人，是被猿猴这样的演变过来的。信主之后知道我们是按照神的形像被造的，但是中国五千年的文化一直被龙的权势所迷惑、所辖制着，过去的皇上中国历史上都是说真龙天子，其实是一种谬论，是一种自欺，是一种咒诅，我们不要活在这种咒诅当中，我们要活在神的话语当中。

    要破除龙在我们身上的捆绑，因为龙在圣经当中明确的告诉我们，是撒但的象征，那古蛇那是撒但的象征，所以我们在这方面一定要明确的认知。有很多的教会也在无知的状态当中，在家里或者是物件上对龙的认识是模糊的，甚至还自我安慰，那是传统是文化。

    其实真正的“龙”字中国的汉字拆开的话，它有很多的辖制、掌控和牢笼之 意，所以我们要奉耶稣的名来破除龙的权势对中国的压制，还有对我们个人的牢笼和迷惑，我们不是龙的传人。

    我们是谁的传人呢？在耶稣基督里我们因信称义是亚伯拉罕的后裔，我们是神的真儿子，然后在血脉当中，我们都知道以色列有十二个支派，其中有十个支派在中国的这片土地上生存过一段时间，所以说中国有很多人有以色列的血统， 我们可以说在血脉上，也是有很多人是闪的后裔，这是事实！

    圣经当中的历史，考古学家还有许多的信息，都在揭秘我们中国人的根到底在哪里？也就是华人的祖先到底是谁？其中有一部份是以色列闪的后裔，以色列的神是闪的神，而我们也是闪的后裔，这是在血脉当中，当然不包括全部，我们在因信称义当中也是真以色列人，这就是我们生命成长的历程。

    神按我们生命的成熟度对我们的开启，我们才能真实的认识自己到底是谁？ 点燃我们对耶稣的热情继续与神同行，走这条可以说我们向来没有走过的，但是耶稣在沙漠中开江河，在旷野中开道路，来替我们开辟了一条路，只要尽上我们本份单纯的顺服，我们是有路可走的，因为神给我们开了道路，这是华人兴起的时刻。

    我们现在有孤儿的灵、龙的权势、无神论的迷惑，求神帮助坚固我们的信心。

    我们所信的神，是独一的真神。所有自称为神的都是假神，唯有圣父、圣子、圣灵三一的真神才是独一的真神，我们受无神论迷惑，还有很多封建的迷信和各种传统的节期。中国有很多的节日都跟封建迷信、跟鬼神有关系，跟无知有绝对的关系，但是当你有了基督信仰，被圣灵开启之后，我们真的要享受神所赐下的很多美好的节期，不要被封建迷信那种文化所捆绑所束缚。

    神给我们怎样的命定呢？是让我们拿着天国的钥匙，来带领列国的灵魂来到天父的面前。韩国曾经复兴了，现在就是华人兴起的时刻到了。但是我们现在教会的现状却是非常令人叹惜的，在各自建造自己的巴别塔事工，大多数起初的呼召和拣选是对的，神的异像和带领是对的，走着走着就在建造自己的巴别塔。还有就是有一些超自然经历的人，为自己竖立形像，其实这就是偶像的崇拜。在神家里除去一切偶像的崇拜，这些都是根深蒂固的营垒和思想价值观阻挡我们真正的复兴 ，我们不高举任何人。

    神说不可以为我雕刻任何的形象，如果我们取代神的位置，绝对会导致神的烈怒，这就是中国教会的现状，偶像的崇拜、巴别塔的事工、个人的柱像充满着中国的教会。

    三、中国教会扮演的角色

    我们华人是神的小儿子，就像浪子回家的比喻当中的小儿子，流浪了五千多年回家了，但是回家之后像浪子回家比喻的大儿子一样，活在那种嫉妒纷争和苦毒当中，还没有回家的还依然在外面放荡以世俗为友。我们现在要真实的认识我们的身份和命定，要回家站好真儿子这样的本位。

    当浪子回家的时候，父亲给他披上袍子，这是公义的义袍，这就是遮盖。以前我们的经历有很多神学教导的遮盖，但是什么是我们的遮盖呢？圣父、圣子、圣灵三一真神是你真实的遮盖。如果你跟神没有关系，你认识谁也遮盖不了你。神是忌邪的，你跟神有约，神就看顾保守你，你跟神没有约神就看顾不了你。如果你没有经历过神的管教，那么你依然还是浪子，甚至是私子还没有重生。我们不需要找人遮盖，三一真神亲自遮盖我们。只要你的心回家了站对了位置，天父亲自给你穿上义袍，公义的义袍这就是你的遮盖。祂还给我们戒指，这就是权柄。现在华人的地位是要带领列国走在属灵的前沿线上，把列国的灵魂带到天父面前，点燃复兴的火！

    有了权柄我们可以医病、赶鬼行异能，父怎样差遣耶稣基督，耶稣也照样差遣我们，任何的神学教义否定神迹奇事，否定医病赶鬼，都是在开倒车，阻挡神的复兴，甚至是在抵挡神。

    这个时代华人要兴起，对自己身份的认知，不用任何团队事工来遮盖你，而是三一真神亲自遮盖你给我们路，给我们穿上鞋子。鞋子是一种身份的象征是给我们指明方向的。我们要走福音宣教的路，走十字架的窄路，天国的路。只有在悔改赦罪之道在恩膏当中与神同行，才能进入天国，否则将来你在哪里都不好说！ 我们走天国的道路，走十字架的道路是要经过破碎的。耶稣说祂以艰难当饼，以困苦当水，主所行的我们要行，主所喝的我们要喝。如果你越过耶稣，就等于越过基督的教训，越过基督的教训不常守的，那就是敌基督！

    我们在真理当中要明确，在身份方面要认知，未来的方向要有路可走，现在抓住华人兴起的时刻，在这个特别的季节我们要为万民竖立大旗，要为真理扬起来，我们要进入真理！

    如果不进入真理，即使你能叫病得医治，甚至你能叫死人复活，那只是神特别时期的一个彰显。你的生命没有活出来，未来的路你不谦卑，你还是无路可走。

    我们谦卑走在神的心意当中，走在十字架的道路，你一定要有承受能力有分辨能力，否则你无路可走。因为现在有各样的神学，都是在自己的神学框架当中对神认知，就像盲人摸象、井底之蛙。对神的认识只停留在这个层次上，而没有真正的用神的眼光、神的高度、神的属性来看人看事，都是在自己的主观经历，神学的教义当中分别善恶。

    真正的复兴是恢复原状归回本位，站好真儿子本位。但是有一个关键点，就是我们都必须要成为主的门徒，如果你没有真实的成为门徒，舍已背十字架，为神的国可以放下一切，抛弃一切，把万事当作粪土，这是门徒，我们能不能做到呢？如果你做不到，你还想真正的谈复兴，还想为万民竖立大旗，还想活出真儿子的性情，那都是空中楼阁、纸上谈兵而已。

    我们一定要在真理上扎根，然后神给我们七灵的恩膏，给未来的路指出方向， 给我们策略怎样走。

    我们不需要任何的遮盖，而三一真神亲自的来遮盖。“父亲的心转向儿女， 儿女的心转向父亲，免得我来咒诅遍地，”这是应许，而这个应许就是我们现在这个时代人的进行时，成就满足这个应许，但前提是什么？

    你当记念摩西的律法，要有约书亚的心志，我要着重说这一点，为什么说这一点呢？因为神对约书亚说，“这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。” （书1:8）

    律法书不可离开你的口，总要昼夜思想，你要谨守遵行，就使你凡事亨通。在这个时代众教会如果你跟神有关系，没有进入祂约的关系当中，你要想说是新妇是得胜者，那就是在自欺欺人。

    怎样进入神的约呢？就是将神的律法刻在你的心版上，因为神说了，要记念摩西的律法。因为有人用各种的宗派和神学来解读摩西的律法，说那是旧约，甚至是犹太教的律法，不是这样的，摩西是旧约的中保，他是神人，他代表着神带领以色列民出埃及，启示录当中有羔羊之歌是得胜者新妇唱的歌，所以我们要记念神的律法，摩西的律法就是神的律法，神用手指写下法版上的十诫刻在我们的心版上，这才是一个约。

    宝血是约的记号，圣灵是执行约的能力，而十诫是约的内容，如果否定这些， 你就动摇神宝座的根基，公平公义是神宝座的根基，天地可以废去，律法的一点一画都不可以废去。行公义好怜悯存谦卑的心，才能与神同行，谦卑的心怜悯的心，前提是人要有神公义的属性，你要有神的律法刻在你的心版上这是根基，根基要动摇了一切的都是虚谈！

    我们有一段时期讲尊荣，尊荣就是用天父的眼光看每个人的价值，这是尊荣。但是这个尊荣是在神公义的属性当中，否则那不叫尊荣，那叫溺爱、放纵。

    未来的路我们一定要跟神有约，进入祂律法的精义和约当中，但不陷入律法主义当中。这个绝对要谨慎，律法主义这个词儿也就是一念之差，走不好就是律法主义，行在神的公义当中，活出神的慈爱，那才是真正的敬虔度日。而我认为敬虔度日，凡事以爱为旗，这才是神的属性，即有公义又有慈爱，否则光讲公义很容易陷入律法主义，光讲神的慈爱很容易陷入放纵的恩典神学，所以说我们不走极端，我们平衡中道，真正活出耶稣基督道成肉身的样式，这样你才能成为得胜者和新妇！

    我们都知道在启示录当中，只有得胜者才能进天国，只有得胜者才能将来与主耶稣一同作王，只有新妇。只有新妇和得胜者，新妇和新郎才有爱情关系。主耶稣二次再来的时候，祂是以万王之王，万主之主的身份，众教会是祂的新妇， 而我们是教会当中的成员肢体，我们也是新妇，新妇跟神有爱情的约，有关系， 有约，点燃这样的关系！

    吴国铭牧师分享的天国福音系列，我相信会对很多教会的牧者，有很大的一个复兴点燃的作用。对我个人来说，也是我最缺乏的一个点，就是说像雅歌书那样，有那种爱情的关系，“祂的电光如火焰，”跟神擦出火花的那种关系，就是人世间那种山盟海誓，海枯石烂的爱情关系，我们跟神有了那种爱情关系，才能在末后当中，面对各种的权势，你才能站立得稳，才能不失信于神。人纵然会失信，但神不背乎祂自己！

    神不会失信，神是守约施慈爱的。但是，如果我们跟神没有爱情的关系，你就是明白再多的神学，既使你经过天堂地狱，你曾经蒙神怎样的恩宠，跟祂没有这样的关系，将来也照样堕落，甚至照样灭亡，这条道路是不断的持续和依靠对你身份的认知。新妇是注重爱情的关系，得胜者是要执行神的权能，我们要活出耶稣基督道成肉身的样式，用圣灵和大能的明证，用耶稣的品格，天父这样的胸怀来续写使徒传。当然我说续写使徒行传不是在圣经上加添什么删减什么，而是使徒行传所经历的我们照样要经历。

    儿子荣耀的名份是给谁的？是给以色列民族的，跟我们有没有关系呢？答案是有的，如果你是神的真儿子，你依然享受神的律法和诸约，神儿子的名份和荣耀。当然是我们不陷入律法主义当中，也不陷入犹太教当中，传统捆绑当中，而用心灵的新样享受真正的礼仪。其实我们擘饼、受洗这也是礼仪，而不要一提到礼仪就认为是律法主义是捆绑，不是这样的，也不要一提到律法就是律法主义，这都是分别善恶，在自己的神学框架当中推理，这是天父所厌恶的。我再次的重申，要谦卑的像小孩子一样，未来的路怎样走，不是停留在曾经你认识谁，或是你经历过什么，你念过多少神学，在乎的不是这些，而是在乎未来的路怎么走， 神给我们的方向是什么？

    四、华人兴起 进入命定

    我们都知道神要使用华人，这是华人兴起的时刻，秦国大军兴起来！在以赛亚书 49 章，中国为什么称为秦国呢？其实我们在以色列的东方，而在以色列东方还有翻译是西尼这样的，希伯来原文是这样的翻译。

    以赛亚书 49 章是整个华人在未来时刻的一个路线图，秦国大军兴起来，其实国外对中国的认识停留在秦国，因为秦始皇统一六国的时候，谁知道会纳入圣经呢？这当然是神的奥秘。家人都知道《秦国起来》这首歌，它是绝对有真实意义的，就是华人兴起来。

    奔走天路这条路怎样走，这是关键的一点，我们也祷告说为主耶稣二次再来预备道路，我们要走在前沿线上的，每个人都要成为新妇战士，与神有爱情的关系，得胜者每个人都能够续写使徒行传，带着圣灵和大能的明证和印记，还有我们得胜者靠着羔羊的宝血和自己所见证的道，宝血是约的记号，有见证的道就是你要经历祂真实的全能，这才是一个真实的信仰。

    真正的进入迦南美地还有很多的属灵的争战，在末后的时代我们一定要神给我们宝座前七灵的恩膏，你才能够胜过迦南七族和玛吉大洞五王，还有各种的敌基督的权势，如果不胜过这些，我们怎样才能成为得胜者呢？这是很关键的一点。现在的我们再次的安静自己的心，耶和华的律法全备，能够苏醒我们的心，

    我们愿意继续走十字架的破碎之路，因为这条路关键一点首先你要做门徒，对自己身份的认知，跟随主舍已背十字架，如果不背起自己的十字架，不经过破碎的生命，你在恩赐当中服侍也许是一年、两年、或是三年或更长久，但是生命的问题解决不了，最终你也进不了天国与主耶稣一同坐王，与主耶稣一同坐王的一定是得胜者新妇，这是不争的事实。

    在这末后的时代，华人兴起来的时刻，我们要为万民竖立大旗。我们要活出神的性情，神的公义和神的慈爱，关键一点对以色列的态度也是很重要的！

    救恩是因犹太人而出，耶稣是犹太人，四福音书的作者当中除了路加不是犹太人， 其余都是犹太人。因着神救赎计划当中，犹太人暂时的顽梗悖逆，福音传到了外邦人，我们有了这样的福音！

    我们感谢神，也感谢以色列人。我们华人在血脉上很多人也有以色列的血脉， 然而我们在因信称义当中依然是亚伯拉罕的后裔。亚伯拉罕的后裔如天上的星， 海边的沙，只有中国人敢说在这个世界当中天上的星，海边的沙。日出东方的王要兴起，所以说我们要像以斯贴一样，死就死吧，对她的警告也是对我们今天的警告，如果我们不顺服，神会用其它的方式，照样会使神的计划完成，使列邦列国能够照样来复兴，这是神的公义！

    宣告神的应许还有最关键的一点就是华人的商人也要珍惜机会，因为神也要神国度的约瑟在职场上，也就是做生意的人能够站好本位，将神给你的智慧，将列国的财宝转移到商人的手中，也就是转移到神的国度当中，然后再次的转移到以色列，这就是神的奥秘，所以说神也要开启这些商人，在末后神的大复兴当中， 也扮演着非常重要的角色。

    与以色列共同站立，怎样的站立呢？光祷告吗？当然也要在金钱方面，因为以色列未来将会遭受更大的逼迫，美国也要背叛他，只有教会尤其是华人教会，将来和现在与以色列永远一同站立，这才是神的心意，这才是真正的复兴，这才是神的原始心意！

    因为我们跟以色列这个国家和民族，有着非常非常的一种微妙的奇妙的良好的亲密的这样的关系，所有的世界都要抛弃以色列，只有中国人接纳以色列，而现在可以说关系也是微妙的，但是都在神的掌权当中，最主要的是我们作为神的真儿子，主耶稣的门徒，对以色列是一个什么态度也决定我们个人的复兴和教会的复兴。如果教会大复兴，只有医病赶鬼、有神迹而厌恶以色列反对以色列，那么这样的复兴也是暂时性的，甚至是虚假的。

    现在我们对自己身份的认知，真正进入祂的约当中，然后与以色列共同站立， 在这个末后极大的艰难当中，我们要活出真儿子的性情。以色列的众支派都要复兴，但是这个复兴源于我们迫切的祷告，财务上的支援，还有任何时候灵里的站立，把福音传回耶路撒冷不再是口号，而是用我们的生命来影响，给他们只传神学、传教义是不够的，而必须用实实在在的生命，耶稣基督复活的生命，他们不信耶稣基督是弥赛亚，更谈不到耶稣复活，但是我们可以活出耶稣基督复活的生命来影响以色列，甚至带领列国的灵魂带到天父的面前，因为福音的最后一棒交给了华人。

    中国的政策一带一路这里有很多的争议，看怎样使用，而一带一路列国的这些国家对中国会有真实的认知，也珍惜中国各方面的机遇，是好事也是一种宣教的策略，当然这是政策上的策略。

    但是在神的国度当中用好了，用在神的心意上，我们可以将福音传遍列国， 这个福音是天国的福音，再次的重复，悔改赦罪之道，在恩膏当中与神同行，这是一带一路。如果一带一路被恶者掌控，让更多的国家进入中国建庙修宇这样的一个封建迷信的文化，那就是中国的一个破口，也是真正的新妇代祷者的无能无知，我们的神是公义的，把所有的事情策略摆在我们的面前，但是未来的路怎样走这是关键的一点，所以我们要解决根源的问题，解决我们生命的问题，才能够解决事奉的问题，如果我们个人的问题、家庭的问题解决不了，更谈不到教会更谈不到社会。

    真正的复兴就是要活出主祷文的生命，“愿你的国度降临，愿你的旨意行在地上如同行在天上，”其实真正的教会，我个人的理解就像天国的政府，这是一种比喻，我们在神的国度当中被神差遣改变翻转这个世界，成为有影响力的人， 每个人都是耶稣代言人，不是高傲，这是身份真实的认知。

    我们深思一下自己的信仰，除去我们生命中各种坚固营垒，各种神学教义的捆绑和束缚，然后谦卑再谦卑的问天父，未来的路我们怎样走？怎样把福音传回耶路撒冷？带着列国的灵魂带到天父面前？以后的路是宣教之路，我们中国的福音是外国的宣教士传的，现在是华人兴起的时刻，华人把天国的福音要传遍天下。有很多真理都是没有被开启的，像吹角、旌旗、膏油、节期还有一些其它的真理！但如果在几年前讲到这些，那么肯定很多人会被冒犯，但是现在依然会有被冒犯，但是慢慢的圣灵开启，绝不是高举这些，炫耀这些，而是感恩，使用这些才是神真正的福音，是真正的行走在神国度当中的神真儿子的性情。

    天父，我感谢赞美你，谢谢你让所有听道的家人被圣灵所感，拔出我们生命当中各种坚固营垒除去孤儿的心，让我们走出人生的旷野，我们愿意进入迦南美地，带着圣灵的大能和明证来验证耶稣复活，将列国的财宝带到以色列，与以色列共同站立，将来进天国与耶稣一直坐王从今时直到永远，奉耶稣的名祷告！


    建造末世荣耀的新皮袋教会

    现在中国有三自教会、家庭教会、还有一些国度教会，国外也有很多的教会和各种的宗派。我们现在要抛开以往的神学的观念和宗教的侍奉模式，让圣灵更新未来的路应怎样的走。我们深深知道主耶稣二次再来的日子已经近了，而教会并没有成熟，所以我们都要靠着圣灵回到神原始的心意当中，脚踏实地的来建立教会。

    如果我们只是按照自己主观的经历或者按照世界的价值观的管理企业的方式来建造教会，可能会有一些表面上的果效，看上去也很热情也很振兴，但这解决不了真正复兴的根源，可能是你的教会人多，或者是你的教会的经济条件很好， 经常请大牌有点影响力的讲员，那只是表面上复兴。

    到底我们未来的路怎样的走呢？如果圣灵不开启我们，就陷入那种固定的模式很难复兴，真的很难复兴。今天我分享的题目是“如何建造末世荣耀的新皮袋教会”。

    这里有几个关键的字“新皮袋”，首先我们每个人都应该是新皮袋，因为圣经当中比喻圣灵就像酒一样，新酒要装在新皮袋里，如果装在旧皮袋里它就会漏。如果我们成为旧皮袋的器皿，圣灵就无法更新你，可能会冒犯到你，一些圣灵做的工作，会给你气得够呛，说怎么会这样呢？是出于神吗？很多很多会被冒犯， 这就是旧皮袋。他不明白圣灵当下的工作在这个季节神所要做的新事。我们个人一定要复兴，因为个人如果不复兴起来，你要再谈教会复兴，那是不可能的。

    中国教会的现状我简单的来说一下，有三自教会，家庭教会，还有从三自和家庭教会中分别出来建立的教会。无论是三自还是家庭都是人的定义。中国的国情有三自爱国委员会，有注册，有法人代表，属于三自教会的这样的一个系统， 被宗教局统一的来管理，在中国的各个神学院念神学毕业了，有的是教师，有的是牧师，然后给分配到各个教会，也开工资，等于在这样的神学系统当中来装备， 这是中国的国情也是历史的原因。

    中国教会的三自和家庭，一直以来可以说是相吞相扰的状态，彼此之间你说我偏了，他说你不属灵等等，这是普遍的一个现象，这样的一个现象都是中了撒但的一个诡计。神的国不是这样的，神的国绝对不是这样的相吞相扰，如果是这样的就自相灭绝了。

    首先你是一个什么样的胸怀，问一问神，也品一品。用道来碰一碰你或者用事来碰你是一个什么样的胸怀，这个很关键，如果你没有胸怀就是说国度这样的胸怀，那不可能复兴，你所带的教会不是掌控就是辖制，再就是井底之蛙自我安慰，绝对不可能复兴。首先这个胸怀很重要，所以我们现在要自己被更新，因为三自教会和家庭教会都有属神的子民，但依然有稗子，有山羊，也有掺杂的，这就是中国教会的一个现状。

    面对这样的一个现状，我们作为神的儿女，未来的路怎么办呢？现在有的从教会里出来了，但是也不知道未来的路怎样走，很迷茫，如果不出来吧，陷入那种掌控当中，整天那种神学教义当中，根本生命得不到喂养，这是很迷茫的，这是中国教会的一个现状。三自教会可以说大部分是在宗教的灵的捆绑下来运作的。别看周日讲道都很正规，就是以经解经各种神学的探讨，其实真正圣灵作新事都是有抵触的，都有挣扎的阶段，也是因着惧怕。如果不是神特别的带领和突破，都是很难被更新的。

    首先我们要有胸怀，不要因为你被开启了，就藐视甚至贬低抵触还在宗教捆绑的主内家人，因为我们在主耶稣基督里是一家人，毕竟中国的国情是这样的， 大部分的教会是在三自教会的体系当中。可以说现代的法利赛人很多，张口哈利路亚，闭口感谢主，然后对神的认知只是按照他的神学系统来认知的，如果稍稍偏离了他的神学系统，给你定异端或极端，这是一个真实的现象。为什么呢？因为根深蒂固的坚固营垒。如果这种坚固营垒，宗教的灵不被拔出去，真的很难更新。

    我说的是单单针对于三自教会，但就个人来说，因为你在那个环境当中你就很难被更新，除非你有特别的带领。还有很多的家庭教会也很封闭，在自己的一亩三分地里也挺爱主，自己教会的人也很彼此相爱，但是有很多的排他性，很多的那种霸权主义，自我感觉是最好的是最爱神的，已陷入这样的光景当中，对三自是抵触的，三自对家庭也是抵触的，这是大部分的一个现状。再加上我们国家的政策，尤其是最近对基督信仰越来越封闭化，越来越有掌控性，就拿网络来说， 现在有很多基督信仰的音频都下架了，像以前的西马拉雅电台，多乐电台，还有一些网站都被封了，这只是一个现象。在实体教会很多地区也都是被监控了，你必须要注册等等。按照国家的政策来说，方方面面对我们基督信仰全有逼迫，但同时才能有真正的复兴，因为在教会的历史当中都是在逼迫、撞击、碰撞当中复兴起来的，而不是说在极大的安逸当中复兴的，没有这样的。面对这样的浪潮我们一定要站稳脚根，站稳在神的脚跟前，这样你才有路可走，否则真的很迷茫未来的路当怎样走。

    教会的定义是什么呢？凡重生得救的人在一起相聚可以称为教会。如果单单我个人来说呢，你的身体是圣灵的殿，你个人来说也算是神的教会，是主基督作王掌权，那么你个人也代表神的教会，这个你能够理解就理解，你不能理解也不影响你什么，所以不要太纠结这件事情。就像说我个人怎么是教会呢？所以说不纠结这件事情，因为你身体是圣灵的殿，神的灵在你心中作王，那么你个人就可以代表一个教会。或者有的说按着神学的系统，几个人、小组或聚会点是教会， 当然这些都是按照文化或者是一些方法来定义的，但我今天的重点不是说这个。从三自和家庭教会中分别出来的有开启建立的教会，是不是神要的那个教会的模式呢？很多也都不是，开启如果不是真正的根基牢固的，有一些开启是你就能看见什么，或者有很深的看见，或者是更大的开启。但如果你生命的根基不牢，没有扎扎实实的经过实实在在的破碎，未来的路也很难走。只是在这种特别的时期使用你，是在恩赐当中的服侍，是短暂的当时的使用。但是未来的路，如果你生命没有真正的被破碎被更新，你很难走。否则就陷入在自我的安慰和自义当中， 孤傲的超属灵的一些状态当中，也禁不起被冒犯。

    真正跟随主的人，每一个人都是伤痕累累的走完他的信仰历程。有家庭的逼迫，社会的逼迫甚至是教会同工的逼迫。没有说哪个教会是没有纷争的，都是彼此相吞相扰，有的是明的，有的是暗的，人与人之间就是这样的一个现状。

    这些是我实实在在的经历，也是实实在在的看见。家人也可以结合自己所在教会的生命的光景，而我说这些不是说批评论断，只是说这一个现象，谁也不比谁强，我个人的生命也不比你们谁强，我所在地区的教会也不比你们强，这是一个普遍的现象，但未来的路怎么办呢？

    我相信神会呼召祂的精兵，对神的国度有负担的人建造末世荣耀的新皮袋教会。我个人认为这是神所要的教会，超越使徒行传初代教会这样的模式。现在有很多这样的运动的一些开启，我们要回到使徒时代的那种样式是很好，因为使徒时代的教会有很多神迹奇事发生，像彼得讲道 3000 人信主等等大的神迹。其实那只是教会诞生刚刚开始，但他时间并不长，有很多很多的矛盾和纷争。他不是一个完全的教会，在神眼中不是一个完全的教会，但在当时那个时代是可以的， 因为是初期教会。

    我今天说的目标和蓝图就是我们未来所要建立的教会，没有宗派的观念，没有神学的框架，是不分三自和家庭这样概念的，而是建立末世荣耀新皮袋的教会。新皮袋家人都知道了，就是我们首先要被更新，现在我们有没有被更新呢？这个很关键，我们每个人都有坚固的营垒，就是你信主之后也有坚固的营垒，你有坚固营垒，你就会分别善恶。这个不对，这个我不领受，或者那个不行，我看得不舒服，或者我是这个宗的，或者是哪个神学系统的，自己来标榜。就像说画圈， 画到哪个圈里了。圣经已经明确的告诉我们，你是属亚波罗的，还是属肌法的呢， 是他们为你钉十字架了吗？我们都深知，只有主耶稣基督为我们钉十字架，我们只属于基督，不属于哪个派，只被主耶稣基督圣灵差派，这是我认为最标准的一个答案！我们自己先要成为一个新皮袋，教会才能成为一个新皮袋教会，否则即使你是带领上千上万人教会的一个牧者，如果你有根深蒂固的价值观，那种坚固的营垒，你的教会能复活吗？绝对是不可能的，所以我们个人要先复兴起来，就要有胸怀。

    我们要先省察一下自己有没有分别善恶，有没有胸怀，如果这些都解决不了， 再谈教会复兴，就太远了。只有你被更新了，你信仰的根基才能牢固。就像圣经说，不要被异教之风飘来飘去，现在如果你没有信仰的根基，你肯定会飘来飘去的。因为现在信仰的信息可以说是大爆炸的时代，各个微信平台、网络媒体、还有各样的特会、很多的先知这些信息。其实有的只能是满足你的好奇心，只是魂的一些感受或者是当时感觉挺乐观。就像先知的一些预言，你要怎么怎么地，或者什么什么的，只是一些魂的期待。如果没有神亲自带领你，向你说瑞玛的话， 就是说神当下的话语，所有先知的信息，跟你没有一点关系。咱不能说是假的， 当然有些都是假先知，很多都是假的，都是虚谎的掺杂的那些话语，都是让你的欲望得到满足。还有只是抓住了一些神学教义的片面的字句，就认为得着了，然后你宣告，其实不是那样的。最主要的是你个人有没有得着神瑞玛的那句话，这才是最关键的。否则那些信息跟你只是擦肩而过，或者有的就是凑个热闹，自我安慰而已，这样的信仰根基绝对是不牢固的。信仰要牢固一定要有根基。今天我着重说，要打好我们自己的信仰的根基，你再谈教会，再谈国度，再谈事工，否则都是草木禾秸，风一吹火一烧肯定会毁掉的。

    那么我们怎样被圣灵更新呢？罗马书告诉我们，“不要效法这个世界，要心意更新而变化，才能查验何为神的善良纯全可喜悦的旨意”，就是说我们的魂要被更新，分别善恶被更新了，然后你用国度的胸怀属神的眼光，你这样才能对未来有活泼的盼望，否则很多人都没有盼望。在教会其实就是混，各个房间也就是一听一过，当时听了觉得不错，讲得也挺好，也就是瞬间你感觉挺好，其实你的生命并没有真实的得到喂养，当然有的并不是道喂养不了你，而是你很多的坚固营垒，你活在这种虚谎飘渺的状态中没有进入。就像种子只有撒在好土里，才能够生根建造发芽，撒在路旁的肯定是不行的，所以我们要先打好自己信仰的根基， 就是个人跟神的关系，这样的信仰的根基。

    怎样被更新呢？我们被圣灵更新，就是被神的道更新。“你若常在我里面， 我的话就常在你里面”，我们必须要有神的话，也就是神的灵，因为我们信主的那一刻，圣灵重生了我们，然后我们向天父祷告，然后奉耶稣基督的名。奉耶稣基督的名，是因圣灵的感动，如果你没有重生，你奉耶稣基督的名，那就是妄称神的名，或者你没有圣灵的感动，你奉耶稣的名，其实也是在自欺，那是在强迫神行事。我们现在被圣灵更新了，也要在真道上扎根。

    耶稣从死里复活是基本的信仰，受死、埋葬、复活、升天、再来。受死为我们的罪而死，而埋葬、复活、升天赐下真理的圣灵，藉着死败坏掌死权的恶者， 因着耶稣基督的死可以说捆绑了撒但，败坏了撒但的能力，然后祂复活升天赐下真理的圣灵。我们就被神的灵重生了，就是神的儿子，我们就有祂的权柄，这个权柄就是耶稣的名，神的名超乎万名之上，天上地下所有的，因着耶稣的名无不屈膝下拜。我们现在是神的儿子有权柄，我们有耶稣的名，我们可以向天父祷告， 祈求就得着，寻找就寻见，叩门就开门，因为我们是祂的孩子，我们被圣灵重生了。

    我们得胜是靠着羔羊的血和自己所见证的道，得胜是因撒但惧怕羔羊的宝血。就像以色列人当时拿羔羊的血抹在门槛门楣上，整个以色列人就逃过一劫。今天我们有耶稣的宝血，耶稣的宝血能够洗净我们的罪行。就是说我们信主的那一刻，耶稣的宝血把你以前的罪洗净了，但是你信主之后你继续犯罪，耶稣的宝血也会洗净你的罪行。但前提是你需要认罪。如果你犯罪之后不认罪只宣告：我是义人，我是新造的人，我是蒙恩的人。你不认罪，那你等于践踏神的宝血。宝血大有功效，但是你认罪之后宝血才有功效，你闭口不认罪有破口，撒但依然有权柄可以攻击你，所以我说的这些都是一些根基性的。

    我们的信仰必须要有根基，宝血能够洗净你的罪行，但是你的罪性，天然生命堕落的本性需要十字架的破碎，就像说我们与主耶稣同钉十字架，现在活着的不再是我，而是耶稣在我们里面活着，就我而论世界已经被钉在十字架上，就世界而论我已经被钉在十字架上，我活着就是基督。耶稣的宝血洗净你的罪行，但是祂洗净不了你这个人的罪性，就是说这个老我，你要有这样的认知，而不是你经常犯罪，你就说“主啊，宝血洗净我，天天宝血洗净我”，然后你逃避十字架，老犯罪老洗净，就像我们说劳改犯一样，那是不可以的。

    我们必须对十字架有真实的认知，十字架就是钉死老我的。主耶稣基督的十字架给我们能力，因为祂替我们钉十字架了，承担了地狱的刑罚。我们在十字架上支取这个能力之后，我们会舍已，也愿意舍已，甘心舍已。但是舍已是背起自己的十字架，而不是背耶稣的十字架，我们也背不了耶稣的十字架。“十字架” 是什么呢？我个人而言就是为义受逼迫了，才是真正的背十字架。你犯罪有破口被撒但攻击了，或者你违背自然的律，你违背世上的法律，你犯罪了，进监狱了， 或者是挨揍了，被人讹了，那这不是背十字架。这是什么呢？这是自作自受，这个概念我们一定要清楚，你真的是为义受逼迫，你行在神的公义当中，然后遭来的攻击、论断或者是什么，这叫作背十字架。但十字架是为了破碎我们，我们有能力因为我们有神的灵，在耶稣的十字架上支取能力，我们可以甘心乐意的背起自己的十字架，甘心的承受这个十字架的对付。你经历这些破碎之后，再活出来的才是主耶稣基督复活的生命。否则你就是念了 20 年神学，你就是认识谁，你有多大的恩赐，如果你没有经历十字架实实在在的，没背起自己十字架破碎的， 你绝对活不出耶稣基督复活的生命。因为我们不能越过主耶稣基督，主耶稣凡事受过试探，也体恤人的软弱，因为主耶稣凡事受过试探，所以我们也必须经过试探。如果在这个过程中你得胜了，你才是真正的活出神儿子的真正性情。而不是在安逸中能活出神的性情来，而是在真实的艰难当中，你依然能够活出神的性情这才是生命。

    尤其现在这个季节，末世了自然界、灵界大混乱，我们虽然嘴上说的是相爱，教会与教会之间，团队与团队之间，甚至房间与房间之间，大部分都是站在自己的立场上分别善恶相吞相扰，而不是真正的在肢体当中的连接，真实的彼此相爱， 这些话对于我们来说，都会宣告也都会祷告，但实实在在的现象不是这样的。这是我所看到的也是我经历到的，因为神给我的恩赐也是连接各个团队事工的这个使命，虽然我跟其他的各个团队事工个人的关系，单独的这样的关系都挺好的， 但是彼此之间真的不是和睦的，不是同心合一的，甚至是彼此嫉妒，互相争竞的。为什么呢？其实都有自己对的一面，但还是在分别善恶，这个很关键，这是人类的通病。

    人类的通病就是分别善恶，都是在自己的主观当中对神的认知，大发热心感觉很爱神，其实并不是神让你作的，是你认为自己那样作是爱神，其实都是自己的坚固营垒没有解决掉、破碎掉，没有被对付，就像小孩一样会为一块糖打起来了，太不值得，我们基督信仰也是如此，我们需要成长。一定要学会建造自己生命的根基，根基一定要牢固，自己生命信仰的根基牢固之后再谈教会，再谈国度， 再谈事工，否则都是草木禾秸的工作。

    宝血洗净我们的罪行，主耶稣的十字架可以钉死我们的老我，我们靠着神的灵来更新我们魂的思想价值观，因为人一生的果效都是从心发出来的。我们的心也包括思想，这个思想很重要，我以前说过，我们这个时代其实是活在死人的思想价值观，中国有马克思主义，毛泽东思想，列宁主义，外国有资本主义，还有各样的哲学，基督信仰也有很多的神学，遗传当中传下来的这些文化，这些文化他能给你带来生命吗？或者能够给你带来什么呢？可能当时能给你带来一些精神的寄托，自我安慰的期待而已，所以我们要被更新，如果我们不被更新，我们真的很难复兴。

    我们要活在神天国文化的思想价值观里，以父的事为念，以基督的心为心， 你这样才有路可走，否则真是无路可走的，我说的就是信仰的根基。教会信仰的根基一定要牢固，然后五重职分的配搭，四活物的侍奉模式，每个人都让神宝座前七灵的恩膏浇灌，最终活出主祷文的全能。我们首先要打好自己信仰的根基， 让我们的灵能够通了，不要有一些坚固营垒的拦阻，我说这些只是一个框架，其实也解决不了问题。

    我们彼此之间可能因为这样的坚固营垒、分别善恶或者曾经因为神学观念的不同大吵过一场，甚至是相吞相扰、彼此恶毒的言语攻击可能都会有，其实都是在井底之蛙自我的那个小天地来爱神，自以为是爱神的，神要的爱其实不是那样的。

    因为有太多的教会和太多的神学已经把神的律法弄模糊了，就是错误的模糊，导致很多的信徒都失去了神公义的属性与神没有约的关系。我认识很多的人， 如果你对神公义的律法的态度是模糊的，我跟他的灵是有障碍的。有很多把律法和宗教来相提并论，我听过很多的讲道，一提到律法就跟宗教捆绑在一起。律法不是宗教，宗教是一种神学的框架，一种哲学的思想，一种人文的观念，精神的寄托，这叫宗教。而公义的律法是神的属性，是主耶稣的磐石。你对律法的态度， 就是以往以来各种神学的缪论误解，对律法敬而远之，不谈律法，一谈律法就是律法主义，马上就有这样的观念。律法是神公义的属性，是属乎灵的，把人引向耶稣基督，他是神儿女的产业，他是烈火的，他是基督徒行事为人的准则，是主耶稣二次再来审判的标准。跟律法对立的不是福音而是罪，跟福音对立的不是律法是罪，而罪的标准就是，违背律法的就是罪，凡不出于信心的都是罪，知道行善不去行的就是罪。如果你对律法有不清楚的认知，你对罪的概念就是模糊的，你就没有公义的属性，你跟神也就没有约的关系，律法是约，我们进入律法的约当中那是保护。

    宝血是约的记号，律法是约的内容，而约的能力是圣灵，就像三一的真神圣父、圣子、圣灵。律法是神公义的属性，恩典是神慈爱的属性，真理的圣灵重生了我们，祂是能力，能让我们在恩典当中享受律法的保护，这才是真正的平衡。如果天天讲律法，张口法则，闭口典章，却没有活在真理当中，没有在真理当中得自由，那才是律法主义，那才是真正的宗教。

    如果天天讲恩典和恩宠，我们的神是太好了等等，却否认、排挤、抵触、模糊神公义属性的律法。那么真的是幼儿园，永远长不大的儿童。公平公义是神宝座的根基，你对律法的态度也决定了你有没有神公义的属性。律法、恩典、真理是不可以分割的，就像三一真神一样，但我们不要陷入律法主义的捆绑，如果这一点你通了，才能再谈教会的复兴，再谈国度，再谈事工，否则都是在自己的神学观念，在自己的背景当中陶醉着，确实可能当时是有一些果效，这是对律法态度。

    “因祂受刑罚我们得平安，因祂受鞭伤我们得医治，因祂在十字架上承担了律法一切的咒诅，”我们不在律法的定罪和捆绑之下，我们是在恩典的享受，圣灵的更新和大能的膏抹之下。不在律法之下就是因为有恩典，但不是说不要律法， 这一点家人能够理解多少就理解多少，因为这个我很在意。我跟很多人交往，他对律法的态度，对罪的态度，对十字架的态度是模糊的，是偏激的，就无法成为同路人。

    现在大部分教会只停留在基本救恩的层面，认为教会只传福音，“务要传道，无论得时不得时，要用百般的忍耐，各样的教训劝勉人”。教会传福音是使命，每个教会都要传福音。家人们想一想，传福音是针对不信主的人，我们对信主的人呢？我们传福音之后怎么办呢？教会不单单是传福音，还要建立基督的身体， 教会是基督的身体，现在如果给教会定义，教会是什么呢？教会是耶稣基督作王掌权的地方，教会也是医院，让你医治疗伤的地方，教会也是家，弟兄姐妹彼此相爱，教会也是军队，他是要打仗的，这都是教会的一个定义。

    教会的根基怎么办呢？教会应不应该有纪律呢？当然教会要顺服权柄了，一个国家如果没有法律必要灭亡，一个神的国度如果没有律法，你的信仰是什么呢？如果一个教会当中没有规矩，那是什么教会呢？教会必须要有规矩。教会的模式是建立在使徒和先知的根基之上，房角石是耶稣基督，教会是建立在主耶稣基督根基的磐石之上，但是教会如果没有人怎么能叫教会呢？教会也是由人组成的，教会也需要有人的配合建造，神已经成就了，但是人要配合，这就涉及到了使徒和先知。中国的教会目前来说很少有五重职分配搭的教会。五重职分就是有使徒，有先知，有牧师，有教师，有传福音的，这是职分，这种职分彼此配搭分工，同心同道形成了教会，然后教会当中也是要有权柄的，需要顺服权柄的，这些都有各自的功能，使徒是建造教会培训门徒，带着权柄来翻转那个地区的，先知就是事先知道了，带下神瑞玛的当下的启示，对这个教会未来发展的异象和使命，牧师就是教会牧养关怀和教会的一些事物，教师就是专门教导神的话语，传福音的那是对灵魂有很大的负担，看见人就想把耶稣爱你这样的好消息告诉人， 这些职分都是神特殊呼召膏立的。

    这个时代有没有使徒和先知呢？如果你不被更新，你还在那个神学观念当中。比如说改革宗神学，他就不相信这个时代有使徒先知，这是他那个神学的框架，那对吗？不对，但是其它的基要真理是对的。如果没有使徒和先知，谈末世荣耀的教会那都是长老或者是牧师或者是法人代表这样的教会模式。这个时代有人说到施洗约翰为止就没有使徒和先知了，到使徒约翰为止是预言主耶稣第一次来的先知没有了，因为主耶稣基督道成肉身第一次已经来了，但第二次祂还没有来，启示录中有众使徒，众先知，马太福音 24 章让我们防备假先知，有真使徒就有真先知，不要藐视先知的讲论，凡事要查验，所以使徒先知仍然有，因着以前撒但的抢夺迷惑还有神学的框架，把使徒先知抹杀了，所以众教会没有使徒和先知，没有使徒和先知的教会只在传福音的这个层面上传，但是只是信了两天半， 然后就又流失了，又被世界掳去了，在教会里传福音人挺多的，但是一片散沙， 一片混乱，根本没有战斗力，对于属灵争战这方面是盲点，被撒但掳夺，所以教会要有使徒和先知。

    我相信中国教会会兴起更多的使徒和先知成熟起来，先知或使徒是神亲自向你显现膏抹你，成为这个时代的使徒或先知，有极大的使命感，但前提都是经过实实在在破碎的，否则神也不会拣选你，神查验人心肺腑，当然你也要配合，你不配合也会失去很多的。很多神重用的仆人并不是神原始就呼召他们，而是给别人机会，别人不珍惜，机会临到他们珍惜了，所以我们一定要珍惜神给我们的呼召。教会的根基公平公义对神律法的态度，如果你是模糊的，你用神学的套路来抵触律法反对律法，你要能活出神公义的属性那是绝对不可以的。你一定要有神公义的属性，行公义好怜悯存谦卑的心，才能够与神同行，公平公义然后才能够有谦卑有怜悯。

    教会的模式就是五重职分的配搭，没有五重职分的配搭，这个教会很难成为末世时代的新皮袋教会。怎样活出神的荣耀来，就要有是五重职分的配搭，我相信在这里神会兴起真的使徒和真的先知，但是你得被更新。我认识的前几年真的呼召这个时代的使徒或先知，但是他们不敢相信，因着所在地区现状的束缚和神学观念的影响不敢相信。你要相信这个时代依然有使徒和先知，也许你正在打磨之中，正在装备和正在酝酿中，将来神会大大的来使用你。

    关于五重职分的配搭，还有四活物的侍奉模式。以西结书当中有四活物，灵往哪里去，活物就往哪里去。四个活物有四个脸面，启示录当中有四活物，宝座前这个四活物。我理解他们就是天使，在神宝座前侍奉的天使。但为什么要提到这个呢？我们经常提到“宝座前”，我们要有宝座前的侍奉，有五重职分的配搭。假如说把四活物和这五重职分配搭结合起来了，就像四活物有狮子的脸面，就像使徒一样，他带着犹大的狮子的权柄，他到某个地区有这样使徒的权柄，那个区域性的邪灵他就有权柄捆绑，可以震动灵界来翻转那个地区，这是狮子。鹰是先知性的，就是说鹰有先知性的看见，有的人假如说梦见鹰什么的，其实都是先知的鹰。牧师和教师就像牛，对神家的忠心耿耿，牧师和教师按着表面来看是最累的，牧养、教导、解经什么的，因为使徒先知他们是行走的，传达神当下的话语。还有传福音的就像是人子，人的脸面，就像主耶稣基督，像什么样的人就作什么样的人，对灵魂充满负担，总要救一个人，对灵魂有负担，见一个人他就想传，把好消息告诉他，他就有那种热情，当然这也是有圣灵感动，就像说他不传他就难受，他就不得劲。神给每个人的恩赐是不同的，他是干那个的，他就往那方面去愿意付出，累也不怕，苦也不怕。因为神按照每个人的性格不同向他显现使用他，每个人在神的眼中都是独一无二的。我说的这个四活物的侍奉模式就是说彼此配搭，我们都要有四活物的侍奉模式，就像说三一真神的合一。这个主要就是表现为合一，你是使徒，你是先知，你是牧师，你是教师，你是传福音的，这是职分，但是互相在这里是肢体，就像胳膊、眼睛、手，不要互相排斥，互相瞧不起，那么这就不叫身体了。四活物有时候是鹰领头，我说的是脸面，表达的属灵含义，不是说每个人就是绝对的领袖，要彼此配搭，互相成全，这才是一个教会，教会不是单单就是成天传福音，不建造根基就不牢，没有圣徒相通这样的一个实际的状态，那是不可以的。我们一定要学会肢体的彼此配搭、连接、圣徒相通，就像我所说的各个事工、各个团队很多都是抵触的，应该连接在爱里面， 连接才能互补，这才是神的心意，而不是相吞相扰，看别人眼中有刺，看不见自己眼中的梁木，这都是根的问题，这是四活物的侍奉模式。

    神宝座前七灵这样的恩膏呢？我说的这是职分，有的人他不是使徒或先知， 但是作为神的真儿子，你是教会里的成员，你最起码在这末世你都要有宝座前七灵的恩膏，否则你很难胜过撒但，因为撒但如同吼叫的狮子，遍地游行寻找可吞吃的人，假冒成光明的天使。现在的撒但不是说非常明显的，牠都是假冒成光明的天使，有很大迷惑性的，如果你信仰的根基不牢，你没有属灵的洞察力是很难分辨的。所以我们要求神宝座前七灵的恩膏。我就简单的来说，假如说七角是能力，七眼就是属灵的洞察力，七灯是神的话语，是我们脚前的灯，路上的光，是方向，这就是七灵。

    圣父、圣子、圣灵三位一体独一的真神。圣灵是天父的灵，耶稣的灵，圣灵也代表耶稣，也代表天父。但祂是一个灵，不是说有七个灵，是七种不同方式的这种显现。因为七这个数字代表完全，所以说七灵的恩膏。以赛亚书 14章，耶和华的灵就是智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。耶和华的灵就是耶稣基督的灵重生了我们，我们因信在耶稣基督的里面，我们身体是圣灵的殿。

    “智慧的灵”就是我们有没有像耶稣、像所罗门一样有智慧。所罗门求智慧能治理万国，这个智慧其实就是启示。有的神学就会说，圣灵可以感动，可以光照，怎么还有启示呢？如果你陷入这种神学的框架当中，你真的永远没有启示了。启示就是圣灵的开启，你有圣灵的启示就像所罗门一样行在神心意中的事，遇到事情就能够解决，所以我们必须被更新。如果你有很多坚固的营垒不被更新，还在分别善恶，神感动不了你，更谈不到启示你了。愿神开启我们，开我们的心窍有启示。

    “聪明的灵”，就像10个童女，有5个聪明的，5个愚拙的。还有就像工头一样聪明的，聪明的就是抓住机会了，这个是真聪明。神呼召你，你要抓住机会， 感动你作什么，你要抓住机会，过了这村就没这个店了。当然这是世界的话语， 这个意思是让我们一定要珍惜，作一个聪明的人。假如说神感动你奉献，或者感动你作工，感动你作什么，你别消灭圣灵的感动你就作，我相信神会负责，这是关于聪明。

    “能力和谋略”呢？就是在属灵争战方面，谋略就是远见，能力就是圣灵的大能。属灵争战我们其实在很多的领域，我们每一天都要面临属灵争战的，争战也绝对是要有谋略、有能力，有策略、有方法的。要没有这些未来的路也很难走， 因为现在真的是灵界和自然界大混乱的时刻。你要逃避少年人的私欲，远避世俗的虚谈，远离偶像，远离似是而非的争论，这就是属灵争战。我们要远离这些没必要的争论，家谱的虚谈，有的争战该出手时就出手，该安息的时候不动就不动， 这是策略。而不是成为勇夫，就像说有勇无谋之辈，这都是在属灵争战方面的。还有就是敬畏神远离恶事，你对神没有敬畏之心，因为现在有启示的太多的人对神没有敬畏，那肯定也活不出公义来。这个知识是什么呢？他不是那个神学的道理，你念过多大的神学或者多少年毕业什么的，或者你圣经倒背如流，这只是知识的一个面而已。最主要的是，祂荣耀的知识像充满海洋一样，从神来的真知识才能够解决你生命的问题，否则只是大头人，哲学、神学、心理学大杂汇往你的心里头魂里头灌，然后你真的成为一个宗教分子，神学家，你却没有成为神的真儿子。很多人是教授，是泰斗，是解经王子什么的，但是如果你没有神的真知识，那也是不可以的，这就是宝座前七灵的恩膏，说白了就是你被圣灵更新了，让耶稣住在你的里边，你凡事被圣灵引导，你不消灭圣灵的感动，你就有神七灵的恩膏。遇到什么事神就光照你开启你，灵巧像蛇，驯良像鸽子。

    我们聚会完了，可能都会背主祷文，那主祷文是什么意思呢？如果我以上这些你能够领受，知道自己的生命，你就能活出主祷文的实际来。否则你就是天天背也活不出实际来，因为你不更新。愿你的国度降临，就像一个教会，当然也涉及到我们个人活出主祷文这样的权柄和权能来，把神的国带下来，看见你就看见了神的国。哪里有赶鬼哪里就是神的国，信的人必有神迹奇事伴随着。任何的神学宗派，团队事工和教派，如果反对神迹奇事，你就等于反对神。但是我们不高举神迹奇事，也不要排斥，如果抵触的话，认为这个时代已经没有神迹奇事发生了，或者打着不高举神迹奇事的幌子，其实也是在排斥，我们不高举，我们也要重视神依然在行使神迹。

    天国福音是悔改赦罪之道，走十字架道路，在恩膏中与神同工。没有悔改就没有赦罪，没有十字架你就没有路可走，你不在恩膏中与神同工，你在一些神学套路上没有路可走的。

    什么是恩膏呢？恩膏就是圣灵的能力，耶稣的权柄在你身上彰显之后，就是见证耶稣，见证天父，荣耀天父，这才是恩膏，就是你把耶稣活出来了，这才是恩膏，而这个恩膏其实在这方面的教导不是很多，真正能够进入的也就是吴国铭牧师。他的系列教导关于恩赐、灵洗、火洗这样的一个说法，我很得造就。关于恩膏也分好几种，有生命的恩膏和能力的恩膏，恩膏和恩赐是不同的，有的是在恩赐当中服侍，那是源于信心，神的恩典的赐予，但是他与恩膏不同，恩膏是要经过圣灵的灵洗，甚至火洗，也就是真正经过破碎的，就是说离不开十字架对付的。如果离开了十字架，你也谈不上恩膏。圣灵怎样膏拿撒勒人耶稣，也照样膏抹我们，医病赶鬼行异能叫瘫子行走，瞎子看见，死人复活，长大麻风的洁净。今天我们也有这样活泼的盼望，这才叫基督信仰。这个恩膏是能力的恩膏，当然还有生命的恩膏，活出实实在在神性有根有基的爱，凡事顺服圣灵的带领，这也是生命的恩膏。这个领域我太有限了，就像说恩膏，你要在能力的恩膏当中，包括君王的恩膏、祭司的恩膏、先知的恩膏。君王的恩膏，那就是带着权柄了，犹大的狮子；祭司的恩膏，一个代祷的恩膏，站在破口上祷告；先知的恩膏，神的启示，神当下对某件事情的预言什么的，这都是恩膏。所有的恩膏都源于有的是按手传递，传递恩膏那是可以的，但只是片刻的。如果你的生命没有那个容量， 没有经过破碎那只是暂时的，借用你的，那种恩膏传递也是两天半的，是你储存不了的。即使你参加多大的特会，多有名的人给你按手，如果你没有经过破碎， 没有经过从神来的那种实实在在的生命恩膏的教训，其实也是不可以的。

    我们的信仰是脚踏实地实实在在的，你才能活出主祷文。我们有没有荣耀过神，有没有带下神的权柄，有没有活出国度这样的胸怀来，这很关键。我们都思想一下，我们被圣灵更新后，我们的教会如何？我们的未来如何？我们不单单是回到使徒时代，我们还要超越使徒时代的教会，成为末世时代荣耀的新皮袋教会。有使徒、有先知、有牧师、有教师、有传福音的五重执事的配搭，每个人都有七灵的恩膏，四活物侍奉这样的模式。

    现在很多的先知启示的信息都很多，说实话对我个人来说都没有什么造就， 当然有的是真先知，就是一听一过，更多的是假的，是迷惑的。任何的先知教导， 要看对你的生命有没有造就，而不是好奇，新鲜，凑热闹。人听你就听，人看你就看，这是跟风，而最主要的是对你的生命有没有扎醒你，你愿不愿意被神的道扎赤露剖开，你愿不愿意真实的在神面前悔改。你错了就是错了，这是神的标准， 你这样将来才能够有路可走，否则你就是混，你认识谁都没有用，你参加谁的特会都没有用。甚至你有恩赐在恩赐当中服侍，但是恩赐也是暂时性的，如果不经过信仰的真实的造就和破碎，你也会失去的。

    吴国铭牧师的信息在天国的航空母舰微信公众号，家人搜索 YY44276982房间。或者你专门搜索天国的航空母舰，那里有一系列的教导。我所说的恩赐、恩膏、灵洗、火洗、水洗，末世荣耀新皮袋教会，这些都是吴国铭牧师神给他的开启，我讲的这些也都是按照我所理解的语言表达，就是每个人的讲道都要过滤分辨，因为每个人的表达是不同的，所领受的都有个自开启的一面。所以你按照神给你的那个领受表达，这样就可以了，最主要的是融入你个人的生命，你所在的教会能不能复兴。如果在教会抱着混的态度，那是不可以的，也不要效法国外的教会，那个时代已经过去了，没有标杆式的人物，没有谁，我们也不要仰望谁。现在最主要的就是你跟神直接的关系，然后神带领你，你脚踏实地的，就顺服神。我相信中国教会会有更好的末世荣耀的新皮袋教会，没有这种宗派的现象和神学教义的束缚，是按照神的原始心意，超越使徒时代的教会，续写使徒行传。你看见有病的，圣灵感动你，奉拿撒勒人耶稣基督的名，就可让他得医治，这是圣灵感动。神的爱有时超自然的介入。有的是通过爱心，你对他真正的爱，甚至拥抱、唱首歌都可以得到医治，这个不是定规框架的。

    天父，我感谢赞美你，谢谢你使用这个房间，让这里的家人在这里相聚，我们是你的真儿子，我们是愿意突破传统习惯经验的，来单单的仰望你，愿意为你的二次再来预备道路。我们是你所造的人，是新造的人，是真门徒，愿意跟随你的脚踪而行，奉耶稣的名，阿们！


    天国必经之路

    启示录当中有两本生命册，一本是羔羊生命册，一本是生命册，那么这两本生命册有什么不同呢？这是关乎到我们生命的问题。

    【启 20:12】我又看见死了的人，无论大小，都站在神面前。案卷展开了，并且另有一卷展开，就是生命册，死了的人都凭着这些案卷所记载的，照他们所行的受审判。

    【启 20:15】凡名字没记在生命册上，就被扔在火湖里。

    【启 21:27】凡污秽的，或行可憎的，编造虚谎的，总不得进那城；只有名字写在羔羊生命册上的才得进去。

    一、得胜者新妇才能进天国

    真正的能够在羔羊的生命册上记录的有名字在那里的，一定是新妇，是得胜者。只有新妇和得胜者，将来才能够与主耶稣一同作王。因为启示录当中很多的经文，明确的告诉我们“得胜者”，然后是圣灵和新妇同时说“口渴的都来”，参加主耶稣的羔羊婚宴，一定是得胜者，一定是新妇。想一下我们现在的生命状态。如果主耶稣已经第二次来了，我们能不能被提呢？我们现在的生命状态是不是新妇的生命状态？是不是活出得胜者这样的一个权柄来？

    我们都审视一下自己的信仰，因为神了解我们，我们也应该了解自己的生命状态。面对各样的艰难、试探，我们是得胜有余、得胜到底的生活？还是时常被过犯所胜呢？

    我们没有信主以前，都是该死该亡的罪人，如此享受罪中之乐。虽然我们有天然的良心，但良心被烙铁烙了一样，没有反应，良心已经麻木，没有信主以前就是这样一个真实的状态。

    我们重生的那一刻，就有了神儿子的生命。我们的身份是天父的儿子，我们祷告的对象就是天父，就像主祷文里我们在天上的父，奉耶稣的名，但前提你是被圣灵感动之下奉耶稣的名祷告。不然，都是在妄称耶和华的名。只有被圣灵感动奉耶稣的名才有果效，才是真正的祷告。这是我们的身份，跟主有父亲与儿子的关系。儿子是要承受产业的，儿子是有地位有权柄的，我们可以践踏蛇和蝎子， 断没有什么可以害我的，我们或吃或喝，无论做什么只要奉耶稣基督的名，事都会成就的。

    我们信主以后，有人说是蒙恩的罪人，这个不是最准确的答案。我们是蒙恩的义人才对！因为在耶稣基督里，我们是因信称义了。是一个新造的人，但是我们会偶尔被过犯所胜。原因是我们的灵被圣灵重生了，地位上我们是一个新造的人，我们是神的儿子；但是我们这条路，必须要经过十字架的破碎，圣灵的更新， 因为我们肉体有天然生命堕落的本性。

    “和耶稣同钉十字架，活着的不再是我，乃是耶稣基督在我里面活着，我如今肉身活着是因为信神的儿子，祂爱我为我舍己，就我而论，世界已经钉在十字架上，就世界而论，我已经钉在十字架上。”这些经文我们都会背，也会宣告。你活出来没有？这是很关键的一个点。

    我们有的人在恩赐当中服侍，有的在神特别呼召的这样一个职分，特殊的经历当中侍奉神。但主耶稣要我们活着就是基督，成为这个世上的光和盐。

    这条道路要不断的经历破碎，然后持续的悔改，这才是一条天国的窄路。重生得救只是我们信仰道路上的开始，如果仅仅停留在得救基督道理的开端，就是属灵的婴孩，？我们不单单是停留在得救的基要真理、因信称义的道理上，而是要在基督道理的开端的基础上，竭力进入到完全的地步。真正成为得胜者、预备整齐的新妇！

    罗马书 6、7、8章就是我们信仰延伸的一个历程。以色列人的历史，可以说也是我们天路的历程，以色列人曾经经历的，现在我们照样要经历。虽然我们不可能回到历史的原点经历，但我们和他们经历的试探和历练差不多。

    以色列民跟着摩西出埃及的那一代人都倒毙在旷野里了，因着不信、常发怨言，惹动神的怒气。很多旷野的性格，苦毒、纷争、嫉妒。“我立志行善，行出来却由不得我，我真是苦啊，谁能救我脱离这取死的身体呢？”这是实实在在的经历。

    如果重生了，一定会经历人生的旷野，我个人理解，旷野就是经历十字架的破碎。主耶稣说“若有人跟从我，就当背起自己的十字架，”否则就不配做主的门徒。我们今天有了神儿子的地位，但是要真的成为祂的门徒。如果不成为祂的门徒，以后的路就没法走，在世界当中也就活不出主的性情来。门徒是要付出代价的，舍下一切的来跟随耶稣基督。现在有很多教会大多数都在人生的旷野飘荡流浪，像浪子回家的小儿子一样，虽然知道自己是谁，但没有活出神真儿子的性情和尊贵来。

    神的心意是什么？以色列人进入迦南流奶与蜜之地，得地为业，得人如得鱼。我们今生同样可以活出进入迦南美地得胜的生命，像罗马书的6章和8章，“靠着爱我们的主耶稣，在一切事上都得胜有余，靠着那加给我力量的，我凡事都可以做，”这是我们应该具有的生命的状态。这两节经文，结合我们的生命状态，有没有活出来？真正有没有在一切事上靠着我们的主耶稣得胜有余，得胜到底？不是说你参加了特会，被人按手祷告了一下，你就得胜有余了。这只是像充电一样，只是解决当时对你爱的一个激励、信心的坚固。但还是要持续的信靠主， 然后背起自己的十字架，经过十字架的破碎，被圣灵更新之后，你才能够继续的与神同行。否则，还是停留在那里，甚至是停留在一场特会、一个人给你发的预言，这种陶醉当中。时间长了成为自我安慰的一种生命状态，不能勇往直前。

    我们要想进入属灵的迦南美地，必须经过人生旷野十字架的破碎。要受圣灵的洗，然后经历火洗。这样才能够真正的进入迦南美地，否则进入迦南也是死路一条，也不可能进去。因为只有约书亚和迦勒这样的心志，才能进去迦南美地。这是他们的信心，他们的信心也有真实的行为，当他们进入迦南美地后，属灵的争战是升级的，面对迦南七族，还有玛基大洞五王，这些都是黑暗权势。

    我们基督徒的生命也是如此，以色列的民族历史就是我们的天路历程。我们进入迦南美地，属灵争战更大了，但是神给我们信心。进入迦南的新一代的以色列人，神再次地对他们说，“这律法书不可离开你的口，你要谨守遵行，我就使你刚强壮胆。”今天的我们受圣灵的洗、火洗、进入迦南美地，属灵争战升级后， 我们绝对要有神公义的属性，将神的律法刻在我们的心版上，谨守遵行。公平、公义是神宝座的根基，律法是神公义的属性、宝座的根基。

    （玛4:6）“他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”这一句经文是预言，也是我们现在的一个进行时。前提是什么？你要记念摩西的律法，还要有以利亚的心志。当你有了神公义的属性，你才能行公义、好怜悯、存谦卑的心。否则就是人一半神一半，和稀泥的信仰，或者是墙边草的信仰。这样的信仰在末世时代，无法刚强壮胆、与神同行。如果没有神公义的属性， 我们的谦卑也是假谦卑，我们的怜悯也是做作的，给人看的。

    很多人现在是在恩赐当中服侍，每个人都有各自不同的恩赐，但是如果单单停留在恩赐当中，不经历十字架的破碎，你就无法继续生命的服侍。因为只有生命的服侍，才能够生命影响生命，用恩赐服侍只能说某一阶段会造就很多的人， 甚至有很大的影响力。假如你有特殊的经历，按属世的价值观来说，有属世的人生的辉煌，然后破产，最后你信主，或者是你经历了特殊的超自然的天堂、地狱的经历。

    神按照每个人性格不同向他显现，如果你经历这些会有很大的影响力，吸引很多人信主。但是你如果不经历十字架的破碎，继续往前走，最终还是竖立了自己的柱像。那么，神必须要打碎，神也不允许他的真儿子这样的放纵下去。很多人竖立人的形象，这种偶像崇拜。我们在基督信仰当中，要除去这样偶像的崇拜， 不高举人。我们不要仰望任何人，不要高举任何人。

    因为主说过“我所走的路你们要走，我所喝的杯你们要喝，以艰难当水，困苦当饼，徒弟不能大过师傅”。耶稣所经历的我们都要经历，耶稣替我们钉十字架了，我们不会为任何人钉十架了，我们只是因着耶稣为我们钉十架而支取能力。我们可以背起自己的十字架，经过十字架的破碎，继续的与神同行，在恩膏的领域当中与神同工。

    现在大部分的教会都是停留在因信称义道理的开端、基本的救恩上，甚至是神学的教义当中，在称义、得救、成圣，这些词的纷争当中、各种宗派的神学术语当中、彼此的这样一个争斗、自我安慰在神学框架当中陶醉着，井底之蛙这样的一个看见。就认为得着神了，其实不是那样的。

    这条道路向来没有人走过，因为耶稣所走的路我们要走，如果不经历这些， 我们的生命还是空洞，是纸上谈兵。我还是在人生的旷野当中。就是“我立志行善，行出来却由不得我，我真是苦啊，谁能救我脱离这取死的身体呢？”还没有真正的进入属灵的迦南美地。真正进入属灵的迦南美地，才是与神有约的人。因为神是守约、施慈爱的。有约就会把神的律法刻在自己的心版上，凡是按照祂公义的属性来行事，这是与神有约的。

    （约 14:15） “你们若爱我，就必遵守我的命令。（约壹 2:4）人若说”我认识祂“，却不遵守祂的诫命，便是说谎话的，真理也不在他心里了。”遵守神的诫命，是人当尽的本分。启示录当中说“圣徒的忍耐就在此”。他们都是遵守 神的诫命，为神持守真道，为耶稣作见证的人。这些都是根基性的真理。如果我们对神公义的属性和神的诫命反感、抵触，那就与神没有约的关系，你就不是新妇、不是得胜者。也就进不了天国，与主耶稣一同作王。

    在羔羊生命册上有份的，在这个世上一定是走的耶稣要我们走的道路。经过各样的艰难和试探、得胜，然后得奖赏。生命册是记录仅仅得救的而已，就是因信称义、得救了、有了神儿子的生命，但就像经上说“像火中抽出的一根柴”，将来是没有奖赏的。我们能不能被提？是不是一个得胜者的生命？“主我在这里，我就是新妇、我就是得胜者”这句话不是空谈，不是自我宣告，不是自我安慰， 自我陶醉。我们有时候的宣告，就像打空气、心理学一样。你必须真正的发自圣灵感动你、膏抹你，然后说出来的话语。这才是奉耶稣基督的名祷告！否则是自我安慰。

    二、天国与天堂的不同

    我们是神的儿子，天国的子民，将来是进天国。在圣经当中，只有两处提到天堂，但是新译本的翻译是天上。天堂的概念不是基督信仰真实的概念。

    天堂的真实意义：圣经中有两处“天堂”的经文

    “因为基督并不是进了人手所造的圣所，乃是进了天堂，如今为我们显在神面前。”（来9:24）

    “耶稣已经进入天堂，在神的右边，众天使和有权柄的，并有能力的，都服从了祂。”（彼前3:22）新译本。

    在一些字句里，更回归了原文。新译本已经将这两处经文的“天堂”改成了“天上”。

    “因为基督不是进了人手所做的圣所，而是进到天上，现在替我们显露在神的面前。”（希9:24新译本）

    “基督已进到天上，在神右边，众天使、有权势的、有能力的，都服从了祂。”（彼前 3:22 新译本）

    其它版本圣经的对照！

    “进到天上”（中文新译本）

    “往天上去”（中文当代本）

    “进入上天本身”、“已经升天”（中文标准译本）

    “进入了上天本境”、“升了天”（思高译本） “enteredheavenitself”（NIV）

    很显然，中文和合本圣经所用的“天堂”这个词，表达的意思乃是耶稣死 里复活后被神高升的状态，而非我们通常所谓的“天堂”概念。

    “天堂”和“天国”有什么区别，“天堂”在很多宗教里都有，甚至连无神论者都喜欢用这个词，然而，唯有“天国”是基督信仰所独有的。事实确实是这样。在人们普遍的观念里，“天堂”一般是指人死之后灵魂升天以后所居住的地方。在中国本土的道教中，“天堂”是指人得道成仙以后生活的世界，那是一个神仙的国度，在那里实现了长生不老。总而言之，“天堂”是好人死后灵魂要进入的一个居所，在那里永生不灭，并享受着幸福美好的生活。

    基督信仰真实的概念是--天国！施洗约翰说“天国近了，你们要悔改。” 主耶稣说“天国近了，你们要悔改。”悔改舍己走十字架的道路，这是天国的福 音。天国是努力进入的，得胜者进天国。信耶稣真正的是要进天国才对，四福音和使徒行传都说是天国的福音要传到天下末时来到。

    天堂的福音是这个世界价值观，说人死了就上天堂，一种极乐世界，甚至是一种佛教的那种虚空，那种自我安慰的精神寄托。我们应该明确的说，“信耶稣进天国”。天国的福音，这是一个真实的！

    三、与神有约的人才能进天国

    真正的能够进入天国，与主耶稣一同作王的，一定是得胜者，是与神有约的。是遵行神的律法的，“天地可以废去，律法的一点一画不可以废去”这是主耶稣亲口说的话。耶和华神所立的十诫，就是祂与我们所立的约。

    我们进入约当中，不是因律法称义是信靠着神的恩典称义，主耶稣在十字架上所成就的就是恩典，这是我们白白承受的恩典。我们靠着恩典就有能力遵行律法，遵行律法是我们当尽的本分。律法是我们生活、行事为人的准则。每个国家有法律，我们是天国的子民，应不应该有律法呢？这是我们人生的指南，也是主耶稣二次再来审判的标准。

    启示录当中，使徒约翰在异像中看到了约柜和法版，这是神公义的属性和审判的标准。在这个时代，众教会反对神的律法，抵挡，这是在动摇神宝座的根基， 抵挡神公义的属性。如果没有神的忌邪之心，谈慈爱、怜悯是假的。我们信仰的权威不是建立在神学框架当中、改革宗、基要派、某个人的理论上，而是神怎样说，我们就怎样信。耶和华亲口说的话，圣灵亲口说的话，耶稣亲口说的话，是我们信仰绝对的权威。违背这些都是偏邪的。

    主说“我的灵在哪里。哪里就得自由，我的灵在哪里，哪里就得释放”。那就是耶稣从死里复活的灵重生了我们，在我们的心中，我们就有信心。凡不出于信心的都是罪，违背律法的就是罪，如果我们有信心、有能力，你又说你不能遵行律法，说律法是旧约的，是摩西传的，那么你是在说谎。我们遵行律法是享受了律法的保护，就像红灯停，绿灯行一样。我们越过这样的保护，再谈爱，绝对是自欺欺人。

    对十字架的态度：任何人不经过十字架破碎的生命，都是暂时被神的一个使用，或者恩赐、职分方面的使用，活不出来耶稣基督复活的生命。

    真正要想成为得胜者，羔羊的生命册上有份的人，我们在这个世上要享受耶和华的节期，不是犹太人的节期。犹太人守节期，他们很多也是在宗教当中、律法主义的捆绑当中，但是神也陪伴成长，依然是神的选民。现在普遍 80%的教会对神的节期是无知的状态，甚至是抵触的状态。不是回到旧约，不是律法主义， 归回犹太教。

    以赛亚书经上说，每逢月朔和安息日，在大君王城敬拜祂。现在有圣诞节、老年节、复活节，这些节期，都不是神所设立的节期，是教会的传统，人的遗传， 但神尊重，也陪伴成长。不影响基本的救恩，但随着主二次再来的步伐已经近了， 我们应该被神开启，不藐视先知的讲论，凡事要察验。

    我们是天国的子民，遵行神的律法，靠着神的恩典也要享受神的节期。因为圣经当中的节期，逾越节、除酵节、初熟节、五旬节，预表主耶稣受死埋葬，我们可以记念，但是我们不陷入律法主义当中，在记念的时候就是在享受。但是住棚节、吹角节、赎罪日，那是预表着主耶稣二次再来，我们是要来了解这些节期的含义，才能够明白神的心意，与天对齐，与神过日子，否则我们只是空洞的信仰，然后得到了一些恩赐、恩惠、恩典，疾病得医治，财产方面富足等，停留在救恩的基本层面上，但是没有真正进入基督信仰的实际。

    耶稣是遵守神的节期的，祂本是一切节期的实体。旧约是引子，但也是根基， 如果没有旧约的引子和根基，就没有新约的实体，新约和旧约是不可以分割的。如果说我们今天新约时代，排斥旧约，那么把三一真神分割了。新约和旧约在永恒里没有新旧之分，只是时间的概念，人的理解。

    我们活在神的超自然当中，是没有新旧约之分的，不要陷入律法主义当中。真正的得胜者和新妇，对节期一定要有开启，很多人还没有开启，但圣灵会感动你、开启你，进入节期的这些奥秘。我们要谦卑下来，对律法、神的节期、十字架的认知、开启，这些都是根基性的问题，将来新天新地的时候，我们享受神的节期。我们今生不享受神的节期吗？

    你说你是得胜者，是新妇，你不享受神的节期，你说你跟神有约？对节期， 我们是心灵的新样来享受，不是陷入律法主义。现在有一部分人领受了耶和华的节期，活在狂傲、自义自高，比别人更属灵、容易陷入这种行为导向之中，这是不可以的。

    最主要是我们要有一颗为父为母的心，陪伴一些人成长，给他们一些空间和时间，然后圣灵慢慢的开启他们。

    亲爱的家人们，我们思想一下自己生命的状态，名字是在羔羊生命册上？ 还是在生命册上？这是不同的！因为新天新地，包括圣城新耶路撒冷，进入城内的，才能够与主耶稣一同作王。但是源于今生我们对神的信靠，活出的生命，将来的奖赏。

    在将来的新天新地里与主耶稣作王的时候，我们也是有分别的。不是每个人都是同等的，有很多真实经历天堂地狱的人，他在地上为主耶稣所受的十字架， 经过的破碎，活出的基督的馨香，让耶稣的名在他身上得到当得的荣耀，在天上的奖赏也是有不同的。

    如果你信主之后，你重生了，你依然的顽梗悖逆、不悔改，你将来，照样下地狱。不要被这种一次得救永远得救的神学谬论所误导。

    因为神要我们悔改，给我们忧伤痛悔的灵，忧伤痛悔的心，祂必不轻看，神是信实、公义的，你若承认自己的罪，祂必赦免你的罪，洗净你的不义，我们这条道路是持续的信靠，持续的悔改，这才是恩典。

    当你悔改的时候，耶稣的宝血就洗净你，不再记念你的罪愆，当你不悔改的时候，耶稣的宝血对你没有功效，你就有破口，撒旦就有权攻击你。

    你持续的不悔改，你等于顽梗悖逆，等于把耶稣再次钉在十字架，赎罪祭就没有了。你的灵完全被撒旦掠夺，等于没有重生一样。就像一个女人怀孕一样， 胎里有了生命，如果她不体恤肚子里的胎儿，胎儿依然会夭折。我们有了神的生命，如果你不体恤圣灵，顽梗悖逆，你依然堕落，结局就是下地狱。

    不要被一些神学的套路、概念，还有恩典神学的遐想、空喊，认为自己真的能够得到救恩，当然我们是靠着信心，信心支配行为，行为明证信心。好树结好果子，坏树结坏果子，我们要用事实的果子来说话，来见证你的信仰根基是不是牢固的。

    关于启示录，这是末后教会的引路灯，如果对启示录没有开启，就是属灵的瞎子，有了开启，我们就会进入启示录的进行时。就像马太福音里记载，山羊、绵羊、稗子、麦子的分开，一个分水岭的时候，敌基督的各样的权势融入到自然界的当中，但是我们也要有分辨的能力，抵挡的能力，这就是一个神儿子的性情， 可以践踏蛇和蝎子，断没有什么能害我们，这是权柄。然后神宝座前的七灵膏抹我们，我们就有属灵的洞察力，才能够继续的与神同行，不是单单你曾经有什么恩赐，你领多少人信主，或者你曾经领受多少神的恩赐，停留在那个阶段上是不可以的。那只是过去，而当下神的心意，这个流你要抓住，继续的与神同行，然后成为末后，神所要兴起的，王牌的耶和华的特种军队！

    天父，我感谢赞美你，谢谢你在这里感动所有的家人来聆听你宝贵的话语。出于你的，你来膏抹；不出于你的，你来赦免。因为我们是本着爱心说诚实话，这条道路是通向天国，是努力进入的，天国并不是努力的结果，需要我们努力的人去经历。当我们谦卑的时候，圣灵就会开启我们，我们不单单停留在基督道理的开端，我们要竭力的进入完全。在恩膏当中实实在在的经历耶稣复活的大能，并且要活出耶稣基督复活的生命， 将来在生命册上、羔羊生命册上有我们的名字，与主耶稣一同作王，不再是口号，而是今生就能活出作王的生命和权柄。谢谢你耶稣！奉耶稣名祷告，阿们！


    分水岭的时刻

    圣经明确的告诉我们，山羊在左边，绵羊在右边。山羊的结局是什么呢？是咒诅的是进入火刑的，绵羊是得永生的。我们要有清晰的一个划分，结合我们自己的生命，结合你所在的团队，教会事工真实发生的事件，用神的道碰一碰，用实际的生活事件来碰一碰，你的生命状态到底如何？时候到了要扬尽祂的场，因为现在已经进入末时了，神的道要审判教会。

    主耶稣说二次再来是迎娶祂的新妇，也照样审判祂的教会。现在神的道要审判我们，“太初有道，道与神同在，道就是神。”基督的教训就是神的道，神的道就是神公义的属性神的律法，天地可以废去，神的道一点一画不可废去，这是神公义的属性，是基督徒行事为人的准则，主耶稣二次再来审判的标准，现在你对神的律法，也就是神的道神公义的属性什么样的一个态度呢？

    神公义的属性在那摆着，你越过了就是违法，违背律法的就是罪。你就是犯法，犯法怎么办呢？选择认罪悔改，耶稣的宝血洗净你的罪，不再记念你的罪愆， 这才是真正的恩典，我们要在主耶稣的恩典和知识上有所长进，在属灵的智慧和悟性上明白神的旨意，做到了你就有路可走，你做不到你还是在那种神学框架当中，在自我主观经历对神的认知当中无法前行了，无法前行你就没有分辨能力， 因为现在是分水岭的时刻。

    我们实实在在的经历所在的团队、教会、事工为什么这么乱呢？不像曾经那样的相爱了呢？基督徒竟会做出如此这样的恶行呢？为什么呢？因为这是神要把山羊和绵羊、稗子和麦子分别出来各从其类，我们在实际生活中观察，什么样的人找什么样的人，当然有被圣灵亲自开启和带领的人他们也会有美好的连接，但也有完全的打着神的名义似乎是在爱神，但有着个人的野心有着个自的喜好， 互相尊荣却不把荣耀归给独一真神，这样的人也会走到一起，似乎也很火热。

    现在是山羊和绵羊、麦子和稗子分水岭的时刻，也是你找好站对你自己队伍的时刻，所谓震动和复兴也是同时发生的，复兴就是归回原状，回归本位，回到神的原始心意，这是这个季节当下同时要发生的事情，如果不经历震动，你可能还分别不出来，当然分别出来会有痛的，我说的这个痛是什么呢？多年的同工志同道合的一起走路的人，因着某个观点不同或异像使命不同，又或者因着对方的领受不同，因着某些碰到了自己的灰色地带会反目为仇相吞相咬！

    但也有的是不得已而分开，各种的原因，但毕竟会有情感的牵扯会有牵连， 就如麦子和稗子他们是生长在一起的很难分辨，但是成熟的时候神要分别的，分开也是痛的！当然麦子和稗子它们是不会痛的，是结合我们自己在当今神的国度当中的这样的一个观察。但痛这也是情感的一个割礼，胜过这样的一个割礼之后， 才能真正的认识神的爱，否则还有很多人的情感这样的掺杂，这样的体贴这样的你很难做大事，你完全活在神的爱中才能解决问题，才是真正的爱神和爱人。

    爱一定要有根有基的，凡事不能越过基督的教训，不能违背神公义的属性， 在这个原则保护之下的体贴、关怀、问候、付出、爱心的诚实话、实际的奉献这才是神的爱，而越过了这些，越过了神的属性神的律法，那绝对不是神的爱。我们对神的爱要有真实的认知。耶稣爱我们，有人为好人死，有人为义人死，惟有主耶稣在我们还作罪人的时候为我们死，神的爱是伟大的，是最无私的，是长阔高深的。

    神的爱是长阔高深的，永恒不变的，这是神的爱，我们得接受呀！如果人不信不接受，神也无法爱你，就是你无法得到神的爱；如果你不信也不行，然后神也爱你，那神不公义；你信你行神爱你，这是神的公义，当然信也是神的赐予， 我们信神也是神的感动，神的赐予。但是我们选择信持续信，当然我说的这个能领受就领受，不能领受也不影响你什么。你对神的爱要有真实的认知，不是天上掉馅饼的那样的想法。

    耶稣基督在十字架上，祂所受的刑罚，这种爱使我们有平安，祂承担了律法的咒诅，满足了律法的公义，承担了所有地狱的刑罚。这种爱是舍已的爱，但是祂必须要满足神公义的属性，如果主耶稣不经历这些，人类的罪就解决不了。所以说所有的爱要满足神公义的属性，耶稣成就了，而我们自己要得着神的恩典得着神的爱，也要活出神的爱，就是不违背神公义的属性。

    如果耶稣不用上十字架，也就是说耶稣道成肉身三十三年就是这样的一个传道，不上十字架，只要你信就得救了，那么神不公义。神通过耶稣满足神公义的属性，我们今天的爱满足不了神公义的属性，耶稣可以替我们，因耶稣在十字架上的爱成就了的事实，因着祂的灵，因着祂的宝血，因着祂的名，我们可以活出神属性的公义和慈爱！然后才能真正的谈爱神和爱人。

    很多的教会都是在包裹和纵容人，打着爱神的名义这就是神的爱，这是放纵。也许暂时能解决一些问题，两天半好像很有果效，但神的心意不是那样的，凡是越过基督神的属性谈爱那绝对不可以的。

    神公义的属性，公义使邦国高举，罪恶使人民羞耻。每个国家想谈复兴，你必须有神的公义，行公义好怜悯存谦卑的心，行在公义当中才真正的怜悯，才有真正的谦卑，否则就是假谦卑，也是假怜悯作做的爱。

    山羊是受咒诅要永刑的，稗子那是出于撒但的，教会里有神的儿女也有撒但的儿女，就这两种没有第三种，要么你是神的儿子，要么就是魔鬼的儿女，没有第三立场，要么你是山羊，要么就是绵羊，或者你就是麦子，或者就是稗子。按照圣经原则，天使会扬尽祂的场来收割的。现在是收割的季节，我们是按照神的形象被照，神的灵参透万事。我们也有分辨诸灵的恩赐，神宝座前的七灵膏抹我们，只要顺服圣灵，我们绝对是有分辨的，你分辨不出来你也要行在神的公义当中，但是我们分辨出来之后，怎么办呢？

    面对教会这样的现状，我也不知道他是不是稗子，是不是山羊，我不能轻易的下论断呀！是的，这样的心态很好，但是你知道你一定要有分辨能力，从果子来说，不管你是谁，我说过不管你曾经做过多大的大咖大腕，最主要的是你生命的果子，就是圣灵的果子，耶稣的品格，这一点你有没有活出来，如果没有活出来都是空谈虚谈，这个很关键！这就是很好的一个分辨，不管你多大的在恩赐当中的服侍，既使医病赶鬼行异能。主说，我不认识你，既然是基督徒神的儿子， 必须与悔改的心相称，首先用果子实实在在的来分辨。属灵的生命小婴孩或说他没有那么大的生命，他活不出来圣灵的果子呀！那就看他是否愿意悔改。如果一个人偶尔被过犯所胜，如果他愿意悔改，他不会顽梗悖逆硬着颈项，如果你硬着颈项，顽梗悖逆就是不悔改，用各种的说词儿来维护自己的立场观点，真的查验一下这是绵羊的生命吗？

    耶稣是被宰杀的羔羊，祂是无声的，祂是顺服的，我们有没有这种生命顺服神呢？有没有柔和绵羊这样的性情呢？这是神慈爱的属性，圣经当中也比喻，耶稣是犹大的狮子，我们争战的时候不能像绵羊那样了，那么就会被敌人打死了， 我们要像犹大的狮子那样的勇猛，勇敢坚定。

    我们要用道来解剖自己，用生活来碰一碰自己的生命状态，然后突破一下我们的观念。你要有分辨能力，我们基督徒绝不是糊涂的爱。我们的爱必须在神公义的属性里，你超过这些掺杂人意的爱和包裹，你是在包裹罪。现在是末时，各种团队事工、各样的教会、房间可以说大杂烩大混乱！在这里我也要说一下我个人的感受，其实每个教会和团队事工都是在成长过程当中，要挑毛病都是一堆一堆的，假如我们用有刺的眼睛来看，谁都算上都是一堆一堆的毛病，但是我们要看重他啥呢？假如说有人指责他的问题，或者他自己发现了自己的问题盲点，愿意不愿意谦卑下来悔改，这个很主要，如果不谦卑不悔改，硬着颈项不肯悔改， 那就无药可救了，那就不知道是什么样结局了。

    我们现在不要过多的批评论断，哪个团队和事工什么的，因为都在成长过程当中，哪个事工完全呢？你要接触观察，你要查验都有各自不同的盲点，领袖也都算上，因为都在成长期，因为在目前教会中没有一个成熟的牧者，也没有成熟的一个教会，因为一直以来根深蒂固的个人的坚固营垒，神学宗派的观念彼此相吞相扰的一个现象，很难培养出一个真正的成熟器皿，但是神绝对是公义的，你愿意舍已、愿意谦卑、愿意付出，你就成熟，你就会成为榜样，但不是偶像。

    假如说神给你明确的看见，他就是山羊，他就是稗子给你分辨，这是可以的， 我们不要有误区，我们是人呀！那怎么能分辨呢？那是神的工作。你是神的孩子， 你被圣灵引导，神给我们审判天使的权柄，我们可以用神的道来判断，这是很关键的一点。

    我们向外邦人可以用经文来说，向什么人就做什么人，无论如何总要救一些人，务要传道，无论得时不得时，务要用百般各样的教训警戒人劝勉人。我们传福音的时候，可以向什么人就做什么人，可以吗？可以，但是，向什么样人就作什么样人，不是说她当妓女你也当妓女，他赌博你也去跟着赌博，他去贩毒你也跟着贩毒，为了得着他，不是这样的，那就偏离了！而是在不违背圣经基本的原则，你在智慧当中行事体贴他关怀他，目的是得着他，把他带到耶稣面前，我们传福音要有智慧，不是一条道跑到黑的那种，就像说你信吧，你信死后就上天堂， 今生得这个财宝那个财富。传福音不是这样传的，必须要让他认识到人的尊贵、神的信实、神的救恩、未来的路怎样的走。如果传福音的根基不打好，单单就是为了让他进入得救，当然这也是好的，但是绝对不能违背神公义的属性这样的来传。那你根基也不牢，因为很多大的布道会决志的也不少，但真正信主的进入教会的少之又少，最终走向世界的多而又多。信主的很多，但是真正活出基督生命的不多，都是停留在基本救恩的层面上！

    再更深的进入就受敌挡了，就是因为我们没有分辨能力，根深蒂固这种价值观山头主义，尤其我们中国教会这种山头主义，我是哪个团队的，好像他就是属于哪个。当然我们可以委身哪个团队事工、哪个教会，委身这都是可以的，因为肢体在身体当中，就像各样的身体陆海空一样的是不同的兵种，这是可以的。

    一旦成为偶像，成为那种虚荣或者你认识谁等等，这些都要打碎，想要竖立自己的柱像的这些都要打碎，你没有实实在在的活出这种谦卑，活出神的性情来， 很多人都在竖立自己的柱像。因为有过特殊经历特殊恩赐的人如果不好好的走路，不继续的被圣灵引导，就是在竖立自己的柱像，这绝对是不可以的。因为人的一些吹捧，有的是真实的尊荣，有的是出于撒但的这种迷惑，你就不知道北了， 虽然你有恩赐，经过一些超自然的看见，成为了别人心目中的向往，但如果不谦卑的话，路是很难走的。因为我认识这样的人很多，但是也有特别感恩的，特别谦卑走路的，这样的人很少，我认识几个，他们的生命真正的有影响力，真正的不单单是信神跟随神而要活出神，这个很关键。犹大就是山羊，就是稗子，这是勿用质疑的，耶稣早就知道，神从起初知道末后，难道祂不知道犹大要卖祂吗？耶稣怎么做的呢？耶稣提醒他，甚至暗示他悔改承认罪，但是犹大没有珍惜，神完全的表示祂的公义和慈爱给他机会，最终犹大还是选择把主耶稣出卖了。这个是我们效法的一个榜样，我们既然把对方看透了，他就是山羊就是稗子，我们还是效法耶稣那样，在神公义当中去实行去爱， 这个可不是来自情感的宣泄，情绪当中的脑袋一热，情绪当中的爱，不是那样的， 有神有根有基的爱，存极大的怜悯之心。

    但是我说明一点，如果他就是山羊，就是稗子你不能改变他，你就是把命舍出去也改变不了他，因为我说过那是物种的问题，山羊就是山羊，稗子就是稗子， 他是毒草，你不可能改变物种，神没给你这样的权柄，你可以在恩赐当中医病赶鬼行异能，你可以自己活出生命来，但是你无法改变他的命运，除非他是神的真儿子，他偶尔被过犯所胜，他是浪子你用爱去影响他，我说的这些是圣经的原则！ 但是我们该爱还是要去爱的，不是要放弃，当然爱是爱，耶稣爱犹大那是有神清楚的带领，那是有神美好的计划。但如果你看到这样，你本身知道他是山羊他是稗子，然后神给你清楚看见了，你可以选择远避，这是没有爱吗？这是我们个人来领受，就像犹大书的三个怜悯，有的人已经完全的进入撒但已经被撒但掌控了， 你要小心，你要远离他免得受沾染，但是你如果有特殊的使命和带领服侍他劝勉他，是可以的，如果没有那你是自讨苦吃，我用老百姓的话说那是找死，不是这样的信仰。真正的爱是有了神的命令就遵守的就是爱祂，任何事情有神清楚带领的时候去做，没有神清楚带领不要陷入人意的那种情感当中的爱。

    天父，我感谢赞美你，让这里的家人今天都能够活出基督神性的爱，有根有基的爱，再次的来醒查自己，人生的路走到哪里了？是在人生的旷野还是在属灵的迦南美地？求神给我们策略，给我们方向明白异像，有了神的命令就遵守的就是爱神， 刻骨铭心存记在我们心中，并且让我们每一个人都知道，万物的结局近了，最要紧的就是彼此切实相爱，除去宗派的观念， 神学教义的争议，真正的活出神的爱，像耶稣对犹大那样依然的爱，我相信在神面前会给你智慧，会给你执行力，给你以马内利天父的心，但也有智慧！奉耶稣的名祷告！ 阿们！


    深度自洁，突破软弱

    成为时代的属灵先锋战土 ，谦卑的与神同行！天父是众光之父，我们就是光明之子。作为光明之子必须要圣洁，像天父一样圣洁才能成为这个时代的属灵先锋战士。我们每个人生命中都有各自的坚固营垒，必须要深度自洁，成为圣洁的器皿，才能合乎主用。主耶稣的宝血可以洗净我们的罪，主耶稣的十字架可以破碎我们的老旧人，让我们用神的道解剖自己，真实地认识自己，人不过是器皿， 若不是被圣灵使用，就是被撒旦利用，所以我们要时刻警醒，凡事求问神，不消灭圣灵的感动，不叫圣灵担忧！

    盗贼来无非是偷窃、杀害和毁坏。盗贼是撒旦，是说谎的，是杀人的，如同吼叫的狮子，遍地游行，寻找可吞吃的人。如果我们生命中有破口，有坚固营垒， 就会导致魔鬼的作为在我们的身上彰显。首先，必除去我们身上的坚固营垒。除掉我们生命中的苦毒，嫉妒，结党，闲话！

    我们照神的心意做过的事情，有人不理解，因为违背他们的神学，违背他们的教义，违背他们的理性，违背他们的主观经历和经验，如果被冒犯则会给你扣上异端，极端，邪教的帽子。我们走在属灵前线的人，使徒也好，先知也好，大能的勇士也好，因为经历多了，被人伤害的次数也多，无形当中内心都会有苦毒。只是隐藏的好，埋藏的好，没有让人发现而已。

    很多人别看他职分是什么，别看他有什么样的恩赐，别看他为主做过什么， 很多老我生命都是碰不得的。苦毒就是感觉受伤之后的怨言，然后看对方不顺眼， 甚至总想证明自己是对的。有苦毒就会产生嫉妒，嫉妒是骨中的锈烂。以前有一个故事，有一个人可以胜过名利财，撒旦知道他的弱点，说他的亲兄弟各方面都比他强。然后他的心里就不舒服，这就是一种嫉妒。因为嫉妒该隐把亚伯杀了；因众妇女舞蹈唱和说：“扫罗杀死千千，大卫杀死万万。”扫罗就嫉妒大卫。

    作为一个属灵的牧者，绝对不允许有嫉妒之心，如果有嫉妒之心就会用权柄压人，就没有为父为母的恩膏。如果我们常以为亏欠，常看别人比自己强，就不会嫉妒，如果总怕别人比自己强，就会嫉妒。

    有了嫉妒之心会产生什么呢？会产生结党。摩西是以色列民的领袖，但是他的姐姐嫉妒他，可拉一党嫉妒他。可拉一党是摩西的核心同工，却嫉妒摩西。摩西使用他们，但是他们不满足，有抱怨，有埋怨，有苦毒，导致嫉妒，有了嫉妒之心就行成了结党的权势。

    结党是属于路西弗的体系，圣经当中还有尼哥拉一党，有尼哥拉一党的行为和教训，这都是结党。尼哥拉一党就是小团队，在教会中同样受伤，受同样的伤，然后有共同的语言，或者有同样的超属灵的领受，有同样的看见，而行成了一党。并且他们抵挡神的受膏者，抵挡教会的领袖。

    人与人之间是在爱的约的关系当中，是光明的，什么事情都曝光在神的大光之下，凭爱心说诚实话，绝对不可以结党。尼哥拉一党的行为是神恨恶的，尼哥拉一党成为了教训，教义，理论，成为了神学，这是更加危险的，这不是真理。有了结党，就会有闲话。我们要成为完全人，在言语上没有过失才是完全人。心里怎样想口里就说出来，我们的行事为人，生活当中的点点滴滴，我们的言语是带着盐调和的吗？还是充满着血气的争竞和怨言？完全人是在话语上没有过失的，是不说闲话的。神让我们怎样说，我们就怎样说，是就说是，不是就说不是，若是再多说就是出与那恶者。人与人之间就是要赤露敞开地说话，如果掺杂着形式上的话，在情绪当中的说话，就会有苦毒就会有嫉妒。言语不圣洁， 没有被盐调和过，就不能造就人。

    这个时代需要像施洗约翰，以利亚这样的先知，这个时代如果真的出现这样的先知，很多属世的教会就会把这样的先知再一次钉死在十字架上。所以我们每一个人被神呼召，进入命定，一定要有以利亚的心志和摩西的律法，也要有施洗约翰的勇气，我们每一个走在属灵前沿线上的人，可以说都被很多现代的法利赛人再次钉在十字架上，这是一个不争的事实，这也验证了你传讲的是真道。

    真道一直以来被逼迫，耶稣基督道成肉身的时候，法利赛人把主钉死在十字架上，把主定为异端，如今关于我们每个人生命当中的软弱点虽然不同，但是圣经当中，以色列的民族历史就是我们今天的天路路程，圣经当中的人物曾经所经历的，其实有时候我们也在重演，但我们有阿爸父的爱，有耶稣的救赎和遮盖， 所以今天我们在爱里没有惧怕，我们只要信，不要怕。

    圣经当中有三个人，他们人生的软弱之处，还有神对他们的肯定、欣赏、接纳，作为我们继续与神同行，成为我们现在各自生命当中软弱的参照、警醒、鼓励、安慰。

    摩西的软弱

    首先是摩西，圣经中称他为神人。

    【申 33:1】以下是神人摩西在未死之先为以色列人所祝的福。

    这是神的眼光来看待他，但是摩西在他生命当中有没有的软弱呢？答案当然是有的，而且最少是两次。

    1、面对百姓的哭号，发怨言，求死。有一次他甚至求死，摩西是先知，是神人，他甚至求死，就是因为他当时带领的百姓顽梗悖逆有怨言，他没有胜过，就求死，求死其实就是消极的发怨言。参考【民 11 章】

    2、面对百姓的争闹，发怒，用杖击打磐石 。

    摩西生命当中的软弱，我们知道神第二次让他吩咐磐石出水，但是他击打磐石出水，也发了义怒，责备他们，他们是没有信心的，也是小信，甚至是不信。但是，神也是公义的，责罚他们肉身不可以进入迦南美地，应许之地。参考【民20 章】

    神对摩西的肯定：为人及其谦和，忠心，有从神来的爱，为父的心，不以恶报恶。

    【民 12:3】摩西为人极其谦和，胜过世上的众人。

    【申 33:1】以下是神人摩西在未死之先为以色列人所祝的福。

    神是公义的，神是慈爱的，但是神又称呼摩西是神人，又是谦卑谦和，胜过世上人的每一个人。矛盾吗？并不矛盾，我相信摩西受过责备之后，一定悔改了， 因为他的身体在这个世上没有找到，我相信他的灵进入了应许之地。因为摩西可以说是在圣经当中，在以色列民的心中，都是有非常的地位的。这个时代要复兴， 玛拉基书四章已经告诉我们了。

    首先是要记念摩西的律法，然后要有以利亚的心志。可见摩西的位份和重要性，摩西如此被神使用的人，他还有一大特点就是忠心。圣经描写摩西的忠心， 他是一个好管家，是神所称许的。摩西能够站在破口当中，真正成为一个名副其实的祭司，不单是职分，而且有祭司的生命，当以色列人顽梗悖逆的时候，神要毁灭的时候，他能够以神性的爱，站在破口当中求怜悯，他所求的怜悯其实就是神的怜悯。他明白神的心意，结果因着摩西的祈求，神赦免了，也就是没有灭绝当时必死的那个时代的人。通过摩西的人生阅历，我们可以体会到我们有没有这样的眼光、胸怀、还有品格。关于所面对的人、事、物、用血气发怨言，缺乏忍耐，缺乏神性眼光的看见，缺乏阿爸父的胸怀，这是我们需要突破我们生命当中的软弱。

    摩西还有一大特点是我们应该效法的，就是面对他的核心的同工、可拉一党、姐姐的嫉妒、反对、诽谤、控告、摩西的选择是什么呢？不是以恶报恶，不是拿权柄压人，而是来到神的面前求问神，让神执行公义施行怜悯。这说明摩西的胸怀、眼光，我们都知道可拉一党可以说是摩西的核心同工，一起走路的人，但是因着他们对摩西的嫉妒，反对摩西，控告摩西，摩西来到神的面前，他没有自己申冤，申冤在神，神必报应，这是神的话，摩西行在神的应许当中，神执行了公义，这就是圣经当中，摩西真实的人物，然后我们也对照摩西的历史来光照一下自己，好的我们效法，缺点的我们作为警戒。今天我们因着摩西曾经的经历，给我们的警戒，我们可以再次活出摩西曾经失落的部分，遗憾的部分，我们可以弥补。真正活出一个完全的神人，真正活出祭司的生命，真正活出先知的胸怀，眼光。

    以利亚的软弱

    以利亚有公义、忌邪的心 以利亚跟我们有一样性情的人，他能够行超自然的神迹，他能够叫天三年半不下雨，这都是在执行神的全能。圣经当中的预言， 要我们有以利亚的心志，以利亚也成全了以利沙，烈火的先知成为以利亚，我们一定要有公义的心，忌邪的心，以利亚能够战胜这么多的假先知，这就是公义的心，忌邪的心。有以利亚心志和恩膏大能。

    我们知道以利亚是好的，但是因着耶洗别的一句话的恐吓，甚至是迷失方向。我们都知道启示录当中有耶洗别的灵，就是一种极大的操纵的掌控的一种权势， 在各个团队事工也有百分之八十九十的都有这种耶洗别的灵。就是一种假先知， 一种迷惑。

    如果在爱，在责任，在权柄当中，有魂的掺杂，有自私欲望的掺杂，有巴别塔野心的掺杂，就是掌控，是假冒的属灵的权柄。

    这个耶洗别的灵，是专门对付先知的，以利亚中箭了，失去了异像，他甚至在罗腾树下求死。但是神依然没有唾弃他，给他安慰。

    摩西求死，以利亚求死，这都是神兴起的伟大的先知，伟大的祭司，而今天的我们，如果走在属灵的前沿线上，我相信一个真的有经历有职分的先知也好， 或者是恩赐也好，或者是生命的阅历的丰富，有过经历的也好，怎么样来面对以利亚和摩西求死的一个现状呢？

    我们也深思一下：我们有没有求死过呢？有的那是因为软弱跌倒，有的是失去了异象，没有方向，我们要用神的光再一次的来解剖我们自己，人都是软弱的。就像保罗说的，“有谁软弱我不软弱呢？有谁跌倒我不焦急呢？”我们人都是软弱的，但是神的能力是在人的软弱上显得完全。

    摩西、以利亚求死，这是圣经当中的记载，以利亚还能够自我安慰的在为神大发热心，以为他是独一无二，其实这些对我们来说都是一个光照。我们今天怎样侍奉神呢？认为自己是独一无二吗？如果有这样，就是自义。

    我们知道这条道路向来没有人走过，我们每一个人在神的国度当中都是必不可少，但是不守本位会失去命定，因为神已经隐藏七千甚至七万未曾向巴力屈膝的。这个时代很多很多，在隐藏在装备，在预备，而今天的我们一定要真实的来面对自己生命当中的瓶颈，接受神光的照耀，法则的约束，正确的指引，耶和华灵正确的指引。

    施洗约翰的软弱

    施洗约翰：祂必兴旺，我必衰微

    关于施洗约翰，我们都知道圣经当中也预言施洗约翰是为主耶稣第一次来预备道路，他是旷野的声音，施洗约翰有没有生命当中的瓶颈呢？当然有，施洗约翰进监狱也是被耶洗别的灵所攻击，因为施洗约翰执行神的公义，说别人不敢说的话，指责了当时在位的王的过失，娶了不该娶的女人，结果被那个王后背后的权势，也就是耶洗别的灵把施洗约翰下在监里。当时施洗约翰也有软弱，这是他生命当中的瓶颈，也是软弱，就是打发他的门徒来问耶稣，我们在等的期待的弥赛亚是你吗？曾经他非常肯定的，豪言壮志的肯定的就是祂，但是当在监狱的时候，人生困境的时候，他怀疑了，耶稣怎么回答呢？

    【路7:22-23】耶稣回答说：“你们去，把所看见所听见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻风的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的，就有福了！”

    我们曾经有没有喊口号的也好，立定心志也好，但是经过人生的软弱的时候， 都会有低潮低谷，软弱灰心迷茫。施洗约翰生命当中的软弱，这就是他圣经当中最真实的一部分，把人内心的世界独白，他的软弱、刚强都表达的淋漓尽致，给后人作为警戒，也作为榜样，而施洗约翰可以说他生命当中的名言，“祂必兴旺，我必衰微，”这也是我们所有的家人都应该存记在心中，活出来的。

    我们最终在这个世界上，无论你曾经做过什么？带领多少人信主，做过什么先知性的动作，走过多少路的走祷，做过什么大的工作，最终我们要活出“祂必兴旺，我必衰微，”凡事高举耶稣的名，把人带到耶稣的面前，这才是金银宝石的工程，否则都是草木禾桔，不是设立自己的柱像就是建造自己的巴别塔，但神必要拆毁！


    神造人的原始心意

    “世人都犯了罪，亏缺了神的荣耀，人人都有一死，死后且有审判。”不 信主的人都有一死，都要经历审判，结局就是地狱。

    没有永生的盼望，所有的一切都是罪中之乐，暂时的自我安慰。所谓的享受就是为了等死而活。因为不信主的人死了，结局就是地狱，永永远远的火刑，这是圣经给人类的一个答案。我们都知道神是爱，“神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的不至灭亡，反得永生。”

    神的爱经常有人说是无条件的，但这不是圣经的话语，圣经没有说，神的爱是无条件的，圣经说，神的爱是长阔高深的，是有根有基的，这是圣经当中表达的爱--长阔高深！如果不相信主耶稣基督，他人生的答案就是灭亡。如果相信主耶稣基督就是永生。这就是人生的抉择。

    没有信主以前的人就是为了死而活，因为必须要活到死，那么信主以后的人为了什么而活呢？当然信主的人也要面临肉体的死亡，但他的灵魂是永恒的。并且神将来要赐给荣耀、尊贵的一个身体。我们受造奇妙可畏，我们是尊贵的，是按着神的形象被造，我们就有神的 DNA，与神的性情有份。

    人类的始主亚当和夏娃，是按着神的形象被造，亚当是神用泥土造成的，而夏娃是用亚当的肋骨抽出一根而造成的夏娃，

    【创1：26】神说：“我们要照着我们的形象，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫”）

    【传 7：29】我所找到的只有一件，就是神造人原是正直的，但他们寻出许多巧计。

    神授权他们管理伊甸园。伊甸园是神赐给亚当和夏娃的国度，整个在神的国度当中，亚当和夏娃可以说就是君王。因为他们有治理权，伊甸园所有动物的名字都是亚当跟夏娃给起的。他们有先知性的启示。亚当夏娃是受造物，按着神的形象被造，其实只要他们能够顺服神的旨意而活着，就是在事奉神，就是在享受神。其实事奉神就是在享受神！这就是祭司的职分，先知的恩赐，君王权柄，这是亚当和夏娃在伊甸园当中所拥有的特权。

    亚当和夏娃在伊甸园当中，失去了这些福份，原因之一就是：对神话打折扣的，神明确地告诉亚当和夏娃，什么果子你都可以吃，只是分别善恶树上的果子你不可吃，你吃的日子必定要死。

    神的话是绝对的权威，这就是神公义的属性。神才给他们权柄管理、治理伊甸园，按着神的形象被造，有神的 DNA。那么神公义的属性他们违背了，亚当和夏娃违背了神公义的属性，也就是违背了神的命令。有了神的命令就遵守的，就是爱神。但是他们有了神的命令不遵守，就是跟神敌对。

    结果他们被赶出伊甸园，灵死了。我们受造奇妙可畏，按着神的形象被造。我们的身体有灵，有魂，有体，没有信主以前的人的灵是死的，但是他有天然的灵就是良心，但是监狱里的也是有良心人，但是他们控制不住犯罪，良心解决不了罪的问题。信主以后我们天然人的良心被神的灵激活了，重生了，与神的性情有份了。我们信主以后，我们的身份和地位改变了，在耶稣基督里，我们是一个新造的人，旧事已过，一切都变成新的了。【林后 5：17】若有人在基督里，他就是新造的人，旧事已过，都变成新的了。我们的灵被神的灵重生，我们被称为新造的人。我们在耶稣基督里是因信称义。但这只是刚刚的开始，神要的是我们在实际的生活当中活出神造人的原始心意。我们信主以后依然有亚当夏娃在伊甸园的恩宠，先知性的恩赐，君王的权柄， 我们有管理权，也有治理权。亚当和夏娃在伊甸园犯罪以后，罪就入了世界，世界就握在那恶者的手下。我们现在生活在这个世界，是握在恶者的手下，但是我们的救主耶稣基督，道成肉身为我们罪受死，埋葬，复活，升天，赐下真理的圣灵重生了我们的同时，祂在十字架上已经完全胜过了魔鬼撒旦，并且把权柄赐给我们可以践踏蛇和蝎子，断没有什么可以害我们的。

    我们跟神要恢复关系，亚当和夏娃在伊甸园中没有犯罪以前跟神的关系是非常亲密的，但是犯罪以后，所有的关系都破裂了。而今天的我们因着救主耶稣基督在十字架上成就的一切，我们因信并且持续地信靠，靠着圣灵时刻与神有着这样一个亲密的联结，我们与主联合的就是与主一灵，我们要住在耶稣基督里。现在我们是住在耶稣基督里，首先是进入，然后是住在，靠着圣灵持守！

    首先我们要了解我们的神，圣父，圣子，圣灵三位一体独一的真神，三种位格，三种不同形式的显现。我们跟父是这样的关系，我们跟子呢？我们跟子主耶稣基督是朋友的关系，主你是我最知心的朋友，然后是仆人与主人的关系，我们或吃，或喝，无论做什么其实都是在为了荣耀主，也是为了服侍主，因为我们是仆人，当然也是兄弟的关系。还有最关键的一点，我们跟神的关系是爱情的关系。主耶稣二次再来，是以万王之王，万主之主新郎的身份，而众教会是祂的新妇， 我们是众教会当中的肢体，我们跟祂个人的关系也是爱情的关系，爱情的关系是最亲密的关系，我们跟神有了这样的关系，圣经当中还有很多比喻，比如枝子啊，葡萄树，还有田地等，我们是好的田地，牧人和羊，这都是关系，所以今天的我们，要恢复跟神这样的一个关系，有了关系才会有生命，没有了关系，我们就没有了生命，主耶稣是道路、真理、生命，如果我们不知道，不认识神，不认识自己，那么我们未来的路，可以说是无法继续地与神同行。

    尤其在末后的时候，灵界和自然界大混乱的时候，各种天灾人祸接踵而来的时候，我们一定要跟神时时刻刻保持，与主联合就是与主一灵的关系，而有了这样的关系，才能够活出尊贵，活出荣耀，活出圣洁，活出与神的性情有份的人生。圣经中的主祷文，“愿你的国降临，愿你的旨意行在地上如同行上天上，……国度，权柄，荣耀全是父的，”其实也是我们的。我们是按着天父的形象被造，因着耶稣的救赎，因圣灵的重生，我们是与神的性情有份的，我们灵人的地位是在天上的，耶稣现在在哪里呢？在天父上帝的右边，为我们代求，圣灵用说不出来的叹息为我们代求，耶稣从死里复活者的灵住在我们的里面，所以我们的灵人本质地位在天上，在天父上帝宝座的右边，我们有权柄，耶稣的名就是权柄，圣经说，耶稣的名超呼万名之上，天上，地下，所有灵界和自然界，因着耶稣的名无不屈膝下拜！

    因为我们有耶稣的名，然后被圣灵重生，圣灵的内住，住在我们里面，我们有灵，魂，体，我们的灵被神的灵重生了。

    以色列民族的历史，就是我们今天的天路历程，以色列的民族历史是我们切切实实的重生，成圣的真实经历。我们知道罗马书 6、7、8章，其实做一个重生得救的基督徒，都会有这样的经历，而比喻就像摩西带领以色列人出埃及，离开法老的掌控，埃及预表着世界，预表着撒旦，摩西带领以色列人神的选民出了埃及，就像罗马书六章一样，因信称义，离开基督道理的开端，信仰的根基，过红海就预表着我们的受洗， 旷野是我们每一个人都要经历人生的旷野，如果不经历人生的旷野，不经过十字架的破碎，就无法被圣灵充满，你可以一次性地被圣灵重生，但是被圣灵更新， 必须十字架的破碎。

    每个人都有各自的人生旷野，罗马书的六章，因信称义，而七章就像人生的旷野，我立志行善由得我，行出来由不得我。谁能救我脱离这取死的身体呢？这都是人生的旷野，保罗有这样的经历，我们也经历人生的旷野，在旷野当中是艰难的，是我们生命中的瓶颈，但是只要你重生了，持续地信靠，先是破碎，如果拒绝十字架的破碎，你就不配做主的门徒，因为主说，若有人跟随我，就当舍己， 背起自己的十字架跟从我。否则不配作我的门徒，哪一个神的真儿子，不被十字架破碎过呢？

    经历十字架的破碎是荣耀的事情不是羞辱的事情，我们经历十字架的破碎之后，被圣灵更新了，圣灵更新我们的魂，更新我们肉体天然生命，思想，价值观， 也就是我们的坚固营垒，如果我们的坚固营垒不破碎，不被更新，那么我们真的就是在尊贵当中不悔改，如同畜类一样！

    【诗 49：20】人在尊贵中不醒悟，就如死亡的畜类一样。

    圣经当中，罗马书也明确地告诉我们：我们要心意更新而变化，察验何为神的善良，纯全，可喜悦的旨意。【罗 12：2】不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。

    不要效法这个世界，如果我们不经历十字架的破碎，不被圣灵更新，你就会效法这个世界，当你经过了十字架的破碎，被圣灵更新，我们会与世界分别为圣， 不是离开世界，而是分别为圣，在这个世界上真正地成为光，成为盐，执掌王权！ 世界虽然握在恶者的手下，但是我们在这个世界上，使用神赐给我们的权柄，得地为业，得人如得鱼，不是口号，而是真实的需要我们去经历。

    罗马书八章就是进入了属灵的迦南美地，就像约书亚和迦勒，跨过约旦河进入迦南美地，所以我们要经历约书亚和迦勒这样的心志，迈出信心的步伐，跨过约旦河，河水就分开了，然后进入属灵的迦南美地，进入属灵的迦南美地不是没有争战了，而是争战升级了，有迦南七族，玛基大五王，这样的权势，但是我们的生命，成熟了，老练了，丰盛了，靠着耶稣在一切事上都得胜有余了，靠着那加给我力量的凡事都能做。这就是属灵的迦南美地，即使我们现在生命成长了， 成熟了，即便有了这样的生命和实际，但是每一天还是面临争战的，而是高级的争战。圣经的答案明确告诉我们：父怎样差遣耶稣基督，耶稣基督也照样差遣我们。

    【约20：21】耶稣又对他们说：“愿你们平安！父怎样差遣了我，我也照样差遣你们。”

    耶稣基督曾经道成肉身怎样行事，我们今天也依然活出耶稣基督道成肉身的品格，权能，甚至超越耶稣基督所行的，因为神也应许：凡祂所行的，信祂的人也行，并且行比这更大的事。更大的事是什么呢？包括很多，更大的事不越过神的属性，不违背圣经的原则。

    我们要恢复与神的关系，是永约的关系，我们跟神有约的，神是守约施慈爱的神，当我们更深更深认识跟神这样的一个关系和经历当中，我们在这个世上的使命：得地为业，得人如得鱼，在我们身上是开始落实的，而这个落实是真实的， 是现实的。这个落实不是在千禧年中落实，千禧年是得胜者一同坐王，而我们活在超越历史当中，就是现在此时此刻我们与主耶稣一同坐王，在这个世上执掌王权，灵界与自然界由神带下权能，但是我们述说神的话语，宣告神的话语，执行神的话语，这就是我们的使命，是神给我们的权柄，神既然给我们这样的使命， 未来的路依然是很艰难的，但是我们一定要有信心，因为灵界和自然界除了神以外就是我们，天使是服役的灵，我们有了权柄和身份，我们就要心欢喜灵快乐， 怀着感恩之心，凭着信心宣告：我们在这个世上执掌王权的，是君尊的祭司，天国的形象大使，耶稣的代言人，神的真儿子。


    神的恩典与律法

    【约 1:16】 从祂丰满的恩典里，我们都领受了，而且恩上加恩。

    【罗 3:24】 如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。

    恩典就是主耶稣在十字架上，己经成就的事实。人们因信称义后，灵人的本质地位就是蒙恩的义人，和重生后救赎中新造的人。

    天国最基本的道德律法就是十诫；而旧约中的仪文律法就是各种杀动物献祭的礼仪！

    【太 5:17-18】 莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。

    在这段经文中，我们清楚的看到耶稣不是来要废掉律法的，而是要成全。废掉（abolish）在希腊文的意思是销毁或推翻；成全的意思是满溢和完全。

    律法的目的是要让我们知道自己的罪行，并且需要主的救恩。律法如同一面镜子， 显明一个人的真实情况。十诫设立的目的，是要将对神的敬畏放在我们的里面， 使我们知道当完全俯伏敬畏神。

    【加 3:24】这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。

    因主耶稣成全，满足了律法的公义承担了律法的咒祖，今天神的儿女不再需要遵守仪文献祭的律法了。但最基本的道德律法十诫要刻在我们的心版上！因着主爱的关系，并圣灵的大能，我们是在恩典中怀着感恩的心，愿意也有能力遵行道德律法！重点在于关系，不在于宗教的形式。

    律法主义就像圣经中的法利赛人，在神的法则上增加了传统的教条教义，以自己的行为称义。律法主义的错误就在于想靠自己遵行律法称义，我们得救完全是神的恩典，基督徒绝不是靠行律法称义！

    我们称义惟独靠神的恩典，基督宝血的救赎。并且我们遵行律法，是依靠圣灵的能力，顺从圣灵的引导，而不是靠我们自身属血气的力量。

    今天有太多的传道人，传讲的是一个没有律法、反对律法的福音。不传讲神的律法，悔改的人也失去了生活的标准，这样的福音并不是圣经中所启示的福音。律法是神赐予的，福音也是神赐予的；福音中有律法，律法中有福音，这是

    圣经全备的启示。福音是神恩典的赐予，律法也是神恩典的赐予。与律法相对立的不是福音，而是罪；与福音相对立的不是律法，也是罪。

    “因信称义”是基督教信仰的根基，我们千万不可把神的律法与福音对立起 来，造成各样的偏颇。

    【赛 34:16】你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶。如果我们只是强调律法，或者只是强调福音，都有失偏颇，成了“没有翻过的饼”。参考【何 7:8】。

    没有律法，我们就不知道福音的宝贵，甚至不知道我们自己真正的处境。当然，没有福音，我们更是死路一条。神的话语是“两刃的利剑”，这正是律法与福音的和谐。

    我们绝对不要认为福音废掉了律法的精义。恰恰相反，律法坚固了福音的精义。

    【结 11:19-20】我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心。使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的神。

    【提前 1:8】我们知道律法原是好的，只要人用得合宜。

    恩典神学是以恩典的名义，截取保罗书信中片面字句，并不参照当时犹太人的历史背景。似乎在高举主耶稣，却把新约和旧约完全分开。

    说旧约都是字句，一切比喻都往耶稣身上硬套，说耶稣十架宝血己经洗净你永远的罪了，人信主后不需要持续认罪悔改。人也不需要背起十字架，因为耶稣替我们背了！

    旧约是影，也是根基，更是预表和预言。新约是实体，成全了旧约。新约“加上”旧约，才是完全的约，新约和旧约是不可分割的！

    你必须知道耶稣在十字架上成全了救恩，但人因信称义后，依然有天然肉体老亚当的旧生命，必须通过十字架的破碎，并让圣灵更新我们魂的思想。

    【太 10:38】不背着他的十字架跟从我的，也不配作我的门徒。

    【太16:24】于是耶稣对门徒说：“若有人要跟从我，就当舍己，背起他的十字架，来跟从我。

    【约壹 1:8】我们若说自己无罪，便是自欺，真理不在我们心里了。

    我们信主后在客观的地位上是个义人、新造的人。在主观的经历中，我们的老我还时常被过犯所胜，当老我犯罪时必须来到天父面前认罪悔改。主的宝血才能有洗净的功效，否则无效！没有认罪悔改，何来宝血赦罪？信主后就不需要认罪悔改了，只是在恩典神学里自欺欺人的自我安慰！恩典神学教导信徒不要认罪，而是宣告自己在基督里是神的义。他们认为信徒认罪是在靠行为努力赚取救恩，认罪是在贬低耶稣基督的救恩。一切鼓吹信徒犯罪却不要认罪悔改的福音都不是全备福音，从本质上讲都是抵挡神公义的属性。

    醒来吧！醒来吧！沉睡中的人们！不要再被迷惑！要渴慕耶稣基督的全备救恩！

    【约壹 3:4 】凡犯罪的，就是违背律法，违背律法，就是罪。

    从耶稣道成肉身传道，到历代使徒先知都传的是悔改赦罪之道。可见真正的福音是什么！

    众位尊重自己生命的人啊！起来吧！起来吧！背起你的十字架跟着耶稣基督走耶稣的道路，进天国的窄门！


    五重执事配搭的服侍

    一、五重执事

    【弗 2:20】并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，

    【弗 4:11】他所赐的有使徒，有先知，有传福音的，有牧师和教师。1、使徒就是被神亲自差遣膏立的带来翻转和更新。

    2、先知就是事先知道带出异象和方向。

    3、传福音就是对拯救灵魂充满热情，把天国福音传递出去，领羊回家。

    4、牧师和教师是对神忠心，对群羊有关怀和教导，正确解读神的话语。

    我们每个人都要在神七灵的膏抹下活出耶稣的品格和圣灵的大能，时刻被圣灵引导，体会天父的心意，更深认识经历神，行在神全备的真理中，扎扎实实的行在神宝座公义公平的根基上，永远不偏离。

    二、宝座前四活物的侍奉

    【结 1:12】他们俱各直往前行。灵往哪里去，他们就往那里去，行走并不转身。

    【结 1:19-20 】活物行走，轮也在旁边行走；活物从地上升，轮也都上升。灵往哪里去，活物就往那里去；活物上升，轮也在活物旁边上升，因为活物的灵在轮中。

    四活物（四个天使）的服侍：灵往哪里去，活物就往哪里去，是一种完全的合一样式，如同父、子、圣灵那样完全的合一。我们在这地上的服侍模式就要像天上一样，有四活物这种完全随灵运行的生命样式。

    我们时刻在神宝座前侍奉，就是听神当下的旨意、声音，随灵而行，凡事环绕神的宝座，在神的宝座的根基中行事为人。

    四活物的四个脸面代表了一个人应有的四个层面。

    1.人的脸告诉我们，我们是活在肉身当中的人，也应该活在人群当中。

    2.鹰的脸预表先知性，也是提示我们虽活在人群当中，但我们里面是应该飞向高空鹰的生命。

    3.牛的脸是忠心服侍。提示我们在神的家要像牛一样的勤勤恳恳，任劳任怨。

    4.狮子的脸是君王的一面。提示我们里面有王的生命，但若要彰显王的生命需要我们谦卑在神面前背起十架，向世界看自己死，向着神在耶稣基督里看自己活。

    作为神的真儿子，末后的新妇战士，这四个层面都要操练。

    ①有狮子--君王、勇士的能力；

    ②有牛的勤劳；

    ③有鹰眼力的敏锐度；

    ④有像耶稣的一样忠心。

    在团队的服侍中，每个人会变换角色阶段性做牛的服侍（默默无闻），或鹰的敏锐嗅觉，或狮子的权柄征战突破，或人的选择进入与神的引导！

    当站出来争战时就是狮子，需要有王的勇敢，刚强壮胆，当在真理里面面对逼迫不妥协。当有家人需要安慰、劝勉时，就是牛的层面，需要有忠心，靠着神勇往前行，完成神所给的使命和带领；传福音时就是人，侧重点是需要有耶稣基督爱灵魂的心，向什么人做什么人。

    警醒、谨慎就是鹰，侧重灵里的敏锐和洞察力，在神的面前我们毫无躲藏； 感谢主，在主耶稣基督的国里，不论是手、耳、眼，当领受了从神的灵而来的启示，就都真实的付出行动。完全的效法耶稣基督，在祂里面深根建造，把主权给祂，进入到神的心意里面服侍。

    三、五重执事的配搭

    教会的侍奉要恢复到五重执事--使徒、先知、传福音的、牧师、教师的配搭里面。

    1、使徒：也就是四活物中的狮子，象征有王的权柄。

    使徒是被神差遣的使者。肩负着把一个城市、国家翻转成为神的国度，让神在那里执掌王权，得地为业，得人如得鱼的使命。使徒除了建立教会，还要负责培训门徒以及实体教会的扩展。

    2、先知：也就是四活物中的鹰的一面，鹰是鸟中之王。

    先知是神膏立的，先知有敏锐的灵，他常在神的宝座前，被神开启，能看透万事，看穿万事，并释放神当下的话语，为教会指出方向。

    3、牧师、教师：也就是四活物中的牛，是忠心侍奉，忠心持守。

    牧师是做牧养、关怀的工作。是在神爱的法则中对门徒、信徒进行鼓励，安慰、建造及陪伴。牧师要有着为父为母的心，并且活出神的公义。

    教师是教导神的话语，要持守按照神的旨意不打折扣传讲真理的态度和行动。

    4、传福音的：也就是四活物中的人，要有爱灵魂的心，人子有传福音的呼召，祂对灵魂充满热情，祂向着什么样的人就做什么样的人，为要得着灵魂。传福音也是神给我们的大使命。

    一方面我们要向社会传福音，使世人信神，另一方面也要向教会传，让神的儿女们认识神，从神的宝座前来认识，使教会以后有路可走。

    在未后我们需要团队的侍奉，需要有四活物的服侍、五重执事的配搭组合成一个耶和华部队，是随时敏锐神的灵当下的命令的，这也是神所要的教会的侍奉模式。

    四、宝座前的七灵恩膏

    我们知道，末后的争战会越来越大，那个人在末时面对灵界、自然界大混乱争战的时刻，需要宝座前七灵的膏抹，进入七灵恩膏的侍奉，得到七灵大能恩膏的释放。七灵就是七角、七眼、七灯。

    角 ～代表能力眼 ～代表洞察力灯 ～代表神的话

    七灵也就是神七种能力、属性、品格完全的表达和释放。

    【赛 11:2】耶和华的灵必住在他身上，就是使他有智慧和聪明的灵， 谋略和能力的灵，知识和敬畏耶和华的灵。

    1.人被神的灵激活重生后，就必顺服神的灵的管理，时刻被圣灵引导，并满有圣灵的同在，拥有神的属性，这样就会有真智慧，就会在智慧的温柔上显出善行来；

    2.从神来的启示才是真正的聪明；

    3.我们是耶和华的勇士，需要谋略和能力，按照神的策略行事；

    4.有神的知识才能够更真实的认识神；

    5.认识神的也必敬畏祂，敬畏神就是远离恶事。

    我们要要时刻进入祂的关系当中得生命，然后活出神宝座前七灵当中的恩膏，这才叫作真正的侍奉神，否则其实都是草木禾秸的工程，在天国里无有记念， 只有金银宝石的工程在天国里才有记念，所以我鼓励，也呼吁主内家人，再次被神的爱激活，点燃使用神给你的恩赐，各尽其职作在神的心意当中，越付出就会越有权柄 ，越有权柄就会越顺服，越能彰显神的荣耀，这才叫作恩膏。

    在恩膏的领域中侍奉神，这才是金银宝石的工程，这才叫作真正的荣耀神！ 天父，我感谢赞美你！谢谢你拣选了我们成为末世时代的受膏者，成为耶和华大能的勇士，在这里所有的家人，我奉耶稣的名带到你的面前，你宝座前七灵的恩膏膏抹我们，智慧的灵、聪明的灵，谋略的灵，能力的灵、敬畏耶和华的知识的灵来膏抹我们，我们大大张口，我们今天每个人都要领受七灵的恩膏，在恩膏的教训当中领受恩膏，在七灵膏抹中进入五重执事的配搭，四活物的服侍，成为末后耶和华的精兵，是耶和华的新妇战士。奉耶稣的名祷告，阿们！

    第二十九章

    如何分辨真假先知

    【太5:17】耶稣说：“莫想我来要废掉律法和先知”我来不是要废掉，乃是要成全。

    【太 10:41】人因为先知的名接待先知，必得先知所得的赏赐；人因为义人的名接待义人，必得义人所得的赏赐。

    【太 5:12】应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。

    【太 7:15】你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。“

    显而易见，耶稣谈论所有关于先知的教导，从来没有任何一个地方教导或暗示新约的教会不再需要先知，也就是说先知的职分在新约当中得到了延续。

    如果我们相信基督的话，按着正义去领受神的话，祂已经说得非常清楚了。而且在彼得那个时候，祂也强调了：在末后的时候我们要防备假先知。

    而基督教导假先知的时候也在马太福音清楚地说：在末后，会有很多假先知兴起。如果有假先知，就有真先知。

    如果一位假先知本来他就不是从神来的，他不可能提供真实的生命的果效。比如：让人得到医治、释放、安慰、生命被提升；让人信心被坚固；让人更加爱神；让人更亲近神、更渴慕耶稣。他不可能提供这样的果子来，因为他里面本来就没有。申命记已经告诉我们了，他们侍奉的果子是让人远离神、跟随别神或者跟随某个人。

    请注意：假先知总是把人引向自己，或者把人引向某一个偶像。有的人他不是把人引向自己，他是把人引向某一位牧师或者某一位领袖。

    因为这个人曾经大有恩膏，讲道很有能力，又行神迹奇事，又医治释放，有很多好的果子，可是后来却堕落了。在西方的传道人中就有很多这样的例子。

    第一、我们要分辨的是品格；

    第二、我们要分辨的是他的侍奉是否有果效。

    而真的神的仆人，他的侍奉一定会带出生命的果子，会带出丰盛的恩膏，改变人的生命，提升人的生命。

    新译本圣经是这样翻译的：你们要防备假先知。他们来到你们面前，外表看来像绵羊，里面却是凶狠的豺狼。你们能够从他们的行为认出他们。

    【太 7:16-21】凭着他们的果子、就可以认出他们来。荆棘上岂能摘葡萄呢。蒺藜里岂能摘无花果呢。这样、凡好树都结好果子、惟独坏树结坏果子。好树不能结坏果子、坏树不能结好果子。凡不结好果子的树、就砍下来、丢在火里。所以凭着他们的果子、就可以认出他们来。凡称呼我主啊、主啊的人、不能都进天国。惟独遵行我天父旨意的人、才能进去。坏树也不能结好果子；不结好果子的树，都砍下来扔在火里。所以从他们的行为，我们就能够认出来他们是假先知。看到我们悔改的果子，看到我们的行为，才证明我们是真信。不是每一个称呼我‘主啊，主啊’的人都能进天国。耶稣说：”唯独遵行我天父旨意的人，才能够进去。“末日来临的时候，很多人要对我说，‘主啊，我们不是奉你的名传道，也奉你的名赶出许多的鬼，行了很多神迹吗？’但是耶稣公然地告诉他们：‘我从不认识你们，你们这些做恶的走开吧！’”

    耶稣说得很清楚，这段话是对假先知说的，不是对信徒说的。耶稣说：“我从来不认识你。”这可能还不是对叛徒说的，是对间谍说的，是对 外面打着光明的幌子，里面却是残暴的狼的撒但的仆役说的。我们知道， 信是让我们得救的，可是我们的信是有行为的。

    【约壹 4:1-3】亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来了。正如约翰所说。凡灵认耶稣基督是成了肉身来的，就是出于神的，从此你们可以认出神的灵来。凡灵不认耶稣，就不是出于神，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。

    【太 7:15】“你们要防备假先知。他们到你们这里来，外面披着羊皮， 里面却是残暴的狼。”

    因为他们里面没有基督的生命，他们没有办法彰显出基督的恩膏，就更不可能有真实侍奉的果效。他们侍奉的果效很显然让人不断地远离神，让人感到被控告、定罪、批评、论断、毁谤等等。

    【太 24:24】因为假基督、假先知将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。

    撒但的仆役在末日的时候会行很多的神迹奇事。我们要非常留心这样的话， 因为现在就是末后的日子了，现在就已经有很多假先知、假使徒兴起了。而末后的日子也是真先知和假先知戏剧性地对决，基督和假基督的对决。就像当年的以利亚和假先知的对决一样，那些假先知甚至迷惑了整个以色列百姓，让他们去行邪淫、拜偶像，以利亚以为就剩下他一个人了。

    很多假先知是从前大有恩膏和能力的神的仆人，但是后来因为贪婪、淫乱、贪财开始堕落了，他们的品行开始变坏，甚至离道反教了。而这类的假先知我们不能只凭着他侍奉的果效来分辨他。还有的人跟着这伙人走，这是更危险的。因为这样的人原来大有恩膏，大有能力，讲道也很对，很多人都已经接待他，很多人都信服他，很多人都愿意跟随他。

    所以要小心，不要盲目地跟随任何人，不要因为他曾经大有恩膏和能力，我们就接纳他，就不加分辨地相信他所有的话，这是末世非常危险的现象。

    防备假先知牢笼无知的妇女

    凭着果子就是品格 分辨假先知。不明真道就被牢笼！那偷进人家，牢笼无知妇女的，正是假先知这等人。我们都应当受警戒，光照，不要进入这两类角色了。人人应当有分辨诸灵的恩赐，知道哪些话是从神而来，哪些话出于人意。

    【太 7:15-20】“你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结好果子，惟独坏树结坏果子。好树不能结坏果子；坏树不能结好果子。凡不结好果子的树就砍下来，丢在火里。所以，凭着他们的果子就可以认出他们来。”

    所以我们一定要查验他的品格。品格可以伪装一时但不能一直伪装。如果他里面是狼，外面是羊，他虽然伪装得比羊还像羊，比羊还爱主，比羊还火热，比羊还谦卑，比羊还虔诚，他们装得很像，可是你一旦接触他们，找一些知根知底的人了解或者长时间跟他们相处，他们很快就会暴露他们内心的动机和品格上的问题。

    彼得后书、犹大书已经清楚地告诉我们，这些品格的问题包括他们因为有错谬的教导，使神的道被毁谤；包括他们胆大任性，不肯接受别人的察验和纠正； 包括他们贪财、淫乱、掌控人。牢笼很多人跟他们去走错谬的道路，奔向灭亡。

    【彼后 2:1-3】从前在百姓中有假先知起来，将来在你们中

    间也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认， 自取速速地灭亡。将有许多人随从他们邪淫的行为，便叫真道因他们的缘故被毁谤。他们因有贪心，要用捏造的言语在你们身上取利。他们的刑罚，自古以来并不迟延；他们的灭亡也必速速来到（原文是也不打盹）。

    【彼后 2:10-18 】那些随肉身、纵污秽的情欲、轻慢主治之人的， 更是如此。他们胆大任性，毁谤在尊位的，也不知惧怕。就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的。他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。行的不义，就得了不义的工价。这些人喜爱白昼宴乐，他们已被玷污，又有瑕疵，正与你们一同坐席，就以自己的诡诈为快乐。他们满眼是淫色（原文是淫妇），止不住犯罪，引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。他们离弃正路，就走差了，随从比珥之子巴兰的路。巴兰就是那贪爱不义之工价的先知，他却为自己的过犯受了责备；那不能说话的驴以人言拦阻先知的狂妄。这些人是无水的井，是狂风催逼的雾气，有墨黑的幽暗为他们存留。他们说虚妄矜夸的大话，用肉身的情欲和邪淫的事引诱那些刚才脱离妄行的人。那偷进人家，牢笼无知妇女的，正是这等人，就是抵挡真道的假先知！

    【提后 3:6-7】那偷进人家、牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱，常常学习，终久不能明白真道。

    假先知牢笼无知的妇女就是用各种的理学，虚假的许愿牢笼人心，一切为了达到自己的自私目的，或建造自己团体事工的巴别塔野心，不是出于神的。

    【彼后 2:19】他们应许人得以自由，自己却作败坏的奴仆，因为人被谁制伏，就是谁的奴仆。

    【犹 1:4】因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的， 将我们神的恩变作放纵情欲的机会，并且不认独一的主宰、我们（“我们”或作“和我们”）主耶稣基督。

    【犹 1:8】这些做梦的人也像他们污秽身体，轻慢主治的，毁谤在尊位的。

    【犹大书 1:10-13】但这些人毁谤他们所不知道的。他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。他们有祸了！因为走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背叛中灭亡了。这样的人在你们的爱席上与你们同吃的时候，正是礁石（或译： 玷污）。他们作牧人，只知喂养自己，无所惧怕；是没有雨的云彩，被风飘荡；是秋天没有果子的树，死而又死，连根被拔出来；是海里的狂浪，涌出自己可耻的沫子来；是流荡的星，有墨黑的幽暗为他们永远存留。

    【犹 1:16】这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。

    为何会不明真道？因心眼瞎了，私欲，贪恋世界等！这些无知的妇女们已经反复学习真道很长时候了，始终不明白，为什么呢？是因为自己的问题，私欲， 罪恶充满心灵，真道进不来。贪恋世界的人讨厌真光的照耀，更讨厌进入光中了。这些人担负罪恶，被各样的私欲引诱。神的道在（她们）心中根本就进不去。心中充满了私欲，贪婪，罪恶。常常学习，终究不能明白真道。

    【约壹 2:15-17】不要爱世界和世界上的事；人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。这世界和其上的情欲， 都要过去，惟独遵行 神旨意的，是永远常存。

    【约9:35-41】耶稣听说他们把他赶出去，后来遇见他，就说：“你信神的儿子吗？”他回答说：“主啊！谁是神的儿子，叫我信祂呢？”耶稣说：“你已经看见祂，现在和你说话的就是祂。”他说：“主啊！我信！”就拜耶稣。耶稣说：“我为审判到这世上来，叫不能看见的可以看见；能看见的反瞎了眼。”同他在那里的法利赛人听见这话，就说：“难道我们也瞎了眼吗？”耶稣对他们说：“你们若瞎了眼，就没有罪了；但如今你们说：‘我们能看见，’所以你们的罪还在。”

    【提前 6：5-10】并那坏了心术，失丧真理之人的争竞。他们以敬虔为得利的门路。然而，敬虔加上知足的心便是大利了；因为我们没有带什么到世上来，也不能带什么去，只要有衣有食，就当知足。但那些想要发财的人，就陷在迷惑，落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根；有人贪恋钱财，就被引诱离了真道， 用许多愁苦把自己刺透了。

    如果你发现有人用尽各种方法想要掌控你，无论是好的还是坏的，就像保罗说的：

    【加 4:17】那些人热心待你们，却不是好意，是要离间你们（原文作“把你们关在外面”），叫你们热心待他们。

    有人对我们好，可是他们的目的是想要我们也对他好，他是想要牢笼我们。末日的真先知，他们只会单单地高举基督，他们只会把人完完全全地引向基督，而不会引向任何个人和事工。末日的真先知一定会有羔羊的形像和样式。末日最大的武器是神性的爱，在神法则中的具体行动。

    【太7:21】耶稣说：“凡称呼我‘主啊，主啊’的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。”

    这句话是用来分辨假先知的，但是有很多人错误讲解了这句话，认为这句话 是在讲救恩，这是错误的。关于救恩保罗已经讲得很清楚，我们是“因信得救”、“因信称义”。

    耶稣在这节经文里讲的是真先知一定会有好果子，就是“遵行我天父的旨意”，这是重生得救的果子。

    【太7:22】耶稣说：“当那日，必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’”这指的是那些假先知。他们奉耶稣的名行了很多的神迹奇事，可以医病赶鬼，但是耶稣对他们说：“我从来不认识你们，你们这些作恶的人，离开我去吧！”（太7:23）耶稣说“我不认识你”！如果我们重生得救，耶稣不会说“我不认识你”，但是耶稣在这里说“我不认识你，离开我去吧！”

    我们都应当受警戒、光照，人人应当有分辨诸灵的恩赐，知道哪些话是从神而来，哪些话出于人意。

    天父，感谢赞美你，你的灵在这里来运行，你的脸光照我们。你的话如同打碎磐石的大锤，把我们刚硬的心柔软下来，谦卑下来。进入你的真理，真正得享安息，得着自由。奉耶稣名祷告，阿们。


    认识敌基督

    【约壹 2:18 】小子们哪，如今是末时了。你们曾听见说，那敌基督的要来；现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。

    【约壹 4:3】 凡灵不认耶稣，就不是出于神，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。

    识破敌基督者的三种权势：宗教的灵、耶洗别的灵和尼哥拉一党行为。宗教的灵就是法利赛人的灵。

    特点：虚伪、骄傲、教条式的传统、顽固的律法主义。宗教的灵是复兴教会和个人生命更新的拦阻之一。

    1、认识宗教的灵

    【太16:11】我对你们说：‘要防备法利赛人和撒都该人的酵，’这话不是指着饼说的，你们怎么不明白呢？“

    【太 23:13】”你们这假冒为善的文士和法利赛人有祸了！因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。（有古卷在此有法利赛人的灵特点，控制的灵，自我为义者）

    法利赛人对律法字句的热爱替代了对神的热爱。法利赛人爱慕圣经甚至超过爱慕启示圣经的真神，高举书面的字句过于主自己，而使圣经成为偶像，容许圣经取代我们与主的关系，以致把圣灵赶出教会。

    2、宗教的灵的危害

    【提后 3:5】有敬虔的外貌，却背了敬虔的实意；

    宗教的灵是复兴教会和个人生命更新的拦阻之一。宗教的灵通过属灵的权柄主义，通过惧怕和威吓来控制信徒，是一种使人表现的很虔诚、自义、超属灵的邪恶力量。

    这种灵使基督徒变得虚伪、爱批评、喜欢论断他人，使人无法认识真理，从而无法与主耶稣建立亲密的关系。因此也是撒但最具破坏性的武器之一，是被撒但指派运用宗教为工具阻止教会复兴，使教会止步不前的使者。

    耶洗别的灵就是控制的灵。在希伯来语中，耶洗别的字面意思是“无法和睦而居”。这种灵是通过操纵、恐吓、威胁来操控别人，或者使用巫术控制人，是属撒旦的邪恶事情。

    1、认识耶洗别的灵

    圣经在《启示录》中提到了“耶洗别，”是写给推雅推喇教会的信中，

    【启 2:20-21】然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。我曾给她悔改的机会，她却不肯悔改她的淫行。

    实际上耶洗别早在 2000 年前的列王记时代就已经死了，并没有活到推雅推喇的年代，因此这里不应照字面理解。我们认为施洗约翰是“以利亚”，因为他有以利亚的灵和力量；在《启示录》这节经文里的耶洗别是从撒旦而来的一个邪灵，这说明有一个“耶洗别的灵”存在，一直没有离去，而且直到世界末日， 才会被神彻底清除。

    2、耶洗别的灵的特点

    耶洗别的灵是操纵、恐吓、威胁。虽然耶洗别是女性，但耶洗别的灵可以是女性，也可以是男性。

    例如，若自己不那么强大，就想办法通过一些方式操纵别人。如用眼泪、受伤情绪、利用对方的内疚感等，这是女性常会使用的方式；反之，若自己强大时， 一旦站到优势地位就转变方式，就通过威胁恐吓来控制别人。这是男性通常用的方式。虽然这是两种不同的方式，但是有相同的目标----控制别人，这就是巫术的概念。

    耶洗别的灵是一种骄傲自信、霸权主义和带着想操控别人思想的灵。喜欢别人全听他的，有时候还会不择手段去争取别人的信任。对任何的提醒都感到是冒犯，带着一种独裁者的权威去威胁跟从者，常常不顺服他就被说成是不顺服神。被这种灵操控的人，非常追求能力，目的是为确保自己的地位，曾经很多被主大大使用的人，后来被权力腐化犯罪，就是败在这种灵的攻击下。

    3、耶洗别的灵的危害

    希伯来语中耶洗别的字面意思是“无法和睦而居”，控制和支配是撒旦干的邪恶事情。

    【列王记上 21:8】“于是耶洗别借亚哈的名写信，用王的印印上， 送给那些与拿伯同城居住的长老贵胄。”

    耶洗别控制局面和领导权时，喜欢隐藏在幕后，用看不见的手来操纵时局。以利亚是旧约时代，众真先知中最具力量的先知，也受到耶洗别灵的影响。

    我们在旧约里看到，耶洗别恐吓以利亚要杀死他。先知以利亚因为耶洗别而陷入恐惧中，萎靡沮丧，甚至逃到沙漠里请求神干脆杀了他。我们想想这个景况：以利亚享受了七年的超自然保护，看见天上的火球降下来，看见他的敌人被打败，然后耶洗别还是让他陷入抑郁中。

    耶洗别的灵将恐惧和威胁放入人心中、她偷走异象让人放弃异象，即使外在环境未变，她依然有办法让你沮丧和恐慌。如果外在环境艰难，这个灵会告诉你什么都不可能，它让你有缓慢死去的感觉。你一旦被耶洗别的灵攻击，先失去异象，然后陷入无缘由的恐惧或死亡感觉里，会让你陷入失望甚至绝望中，大部分的所谓的“绝望”的感觉，基本均源自耶洗别的灵。

    耶洗别的灵通过自我谴责、抑郁、麻木让你瘫痪、让你放弃。一般行走在国度中的先知牧者都是被耶洗别的灵攻击的目标。

    尼哥拉的字意是爬在平信徒之上，尼哥拉这个字来自两个希腊字，“尼哥”和“拉斯”。尼哥的意思是“征服”；拉斯的意思是“平信徒”。尼哥拉党就是一个组织或小团体、小集团了。没有神的旨意，只有人的权利的团体，这属于尼哥拉一党。

    1、认识尼哥拉一党

    【启 2:6】然而，你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。

    【启 2:15-16 】你那里也有人照样服从了尼哥拉一党人的教训。所以你当悔改！若不悔改，我就快临到你那里，用我口中的剑攻击他们。

    审判中两次提到尼哥拉一党，以弗所教会因为恨恶尼哥拉一党人的行为，而受到神的称赞，因为尼哥拉一党人的行为也是神所恨恶的！

    而别迦摩教会却因为服从了尼哥拉一党人的教训，受到神的责备和警戒。神警告别迦摩教会：所以你当悔改！若不悔改，我就快临到你那里，用我口中的剑攻击他们。

    尼哥拉党之所以会形成“气候”，就是因为尼哥拉一党人的行为变成了尼哥拉一党人的“教训”，而且这个本不合神旨意的教训居然合法化被教会接受了！神憎恶尼哥拉一党人的教训。

    【启示录 2:15】你那里也有人照样服从了尼哥拉一党人的教训。

    以弗所教会和别迦摩教会的情形不一样。以弗所教会的经文中不过只提到尼哥拉一党的行为，到了别迦摩时，就有了尼哥拉一党的教训，这两个词有很大的区别的。 行为不知道要经过多久才会变成教训。如果作出行为，又能讲出道理来，不只是能行，并且还从行为产生出理论，并将其进一步形成一种制度而教训教会持守遵行。

    行为是在教训之前，到了教训来的时候，就已经坏透了。个人的行为还好对付，而尼哥拉一党人的教训和制度是要我们靠主来揭露它、批驳它、战胜它！

    现在各种人权代替神权的金字塔架构， 没有神的旨意，只有人的权利模式的教会，这都属于尼哥拉一党。凡与尼哥拉一党的结党、联合、顺服的，都要接受审判！因为他们不恨恶神所恨恶的，却与 神所恨恶的人联合。启示录的审判标准是不可更改的审判标准，神既然在启示录里这样说了，就一定会这样审判！


    敌基督黑暗权势

    首先我们了解一下什么叫方尖碑及其影响？方尖碑是古埃及的另一件杰作，是古埃及崇拜太阳的纪念碑，是除金字塔以外，古埃及文明最富有特色的象征。方尖碑外形呈尖顶方柱状，由下而上逐渐缩小，顶端形似金字塔尖，塔尖常以金、铜或金银合金包裹，当旭日东升照到碑尖时，它象耀眼的太阳一样闪闪发光。碑高度不等，一般修长比为 9~10:1，用整块花岗岩制成。碑身刻有象形文字的阴刻图案。

    古埃及的方尖碑后被大量搬运到西方国家。方尖碑一般以整块的花岗岩雕成，重达几百吨，它的四面均刻有象形文字，说明这种石碑的三种不同目的：宗教性（常用以奉献太阳神阿蒙）、纪念性（常用以纪念法老在位若干年）和装饰性。同时，方尖碑也是埃及帝国权威的强有力的象征。

    从中王国时代 （约公元前 2133-前 1786 年）起，法老们在大赦之年或炫耀胜利之时竖立方尖碑，而且通常成对的竖立在神庙塔门前的两旁。

    为什么很多世界霸权大国如罗马、法国、英国、美国，喜欢将方尖碑放到自己国家的地标之上呢？为什么很多号称信奉基督教或天主教的西方各国（甚至梵蒂冈），却这样崇拜、迷恋埃及文物呢？

    方尖碑本是献与太阳神的，其实与基督信仰豪无半点关系！而且，圣经也多次叫百姓离开埃及文化，为什么世界上这么多的人，都如此向往留恋回归埃及的生活呢？

    我们先看看各国在历史文化上的传播：

    埃及：古埃及文明

    罗马：希罗文化 意大利：文艺复兴法国：启蒙运动

    英国：现代主义、资本主义

    美国：后现代主义、新纪元运动，同样一脉相承的大力传播。

    近来的三、四百年间的国家都以方尖碑为标记。至此，我们应当看到，整个世界其实是一个不断扩大的埃及文化价值观，而人文主义的历史，事实就是一场接一场的埃及文化复兴运动的历史。

    如果照着这种情况发展下去，有一天方尖碑堂而皇之的立在中国的土地上， 因为共济会的标记建筑物就是方尖碑。

    现在美国首都华盛顿，有一座着名的地标性建筑物：一具高耸云霄阴茎模样的石碑，名为方尖石碑（obelisk）。那就表示【共济会】称霸世界，继承“地球遗产”的目的基本达到了，它们在地球只留 5亿人的罪恶计划成功了。

    揭穿共济会的险恶

    共济会，字面之意为“自由石匠”（英语：Free-Mason）全称为“Freeand AcceptedMasons”,出现在18世纪的英国，是一种带宗教色彩的兄弟会组织，也是目前世界上最庞大的秘密组织，他们自称宣扬博爱和慈善思想，以及美德精神，追求人类生存意义。

    世界上众多着名人士和政治家都是共济会成员。如果告诉你达芬奇、富兰克林o罗斯福、马克o吐温、亨利o福特等人都是一个秘密组织的成员，你会不会感到惊奇，什么组织能够召集这么多优秀的人才？

    尽管共济会并非一个宗教，但是它像宗教一般具有神秘色彩，汇集会员们的力量。很难判断这个组织究竟是善是恶，因为一方面这个组织宣扬博爱和慈善思想，崇尚美德；另一方面，传言他们与许多阴谋事件相关，是世界的隐形操控者。那么，这样一个组织是如何出现的？它的真实面貌究竟如何？共济会打哪来？

    12世纪左右，欧洲各个城市开始竞相建造由石块垒砌的宏伟的大教堂，石匠成为掌握独特技艺的特殊技工。他们入门当学徒，由导师级的石匠传授知识， 教授技艺。掌握了专业技能的石匠就是最初的“自由石匠”。这些石匠通常非常低调，擅长保密，他们小心谨慎地保守行业秘密，不记录重要的工艺和几何原理， 也不记录自己学习相关技能的过程。他们只和同业工会的人讨论行业技艺，彼此之间依靠秘密的握手手势和暗号来相认。

    随着组织和集会的不断发展，聚会的人群不再局限于拥有独特技艺的石匠。学者、商人、知识分子、政客以及神职人员等拥有先进思想、科学技能的人会聚在一起，讨论公民教育、宗教、社会以及科学问题。为了不受教堂和贵族的控制、监督，他们必须遵守既定规则，秘密集会，否则可能会因激进的言论和思想而遭受迫害、监禁，甚至被处决。

    1717年共济会在伦敦正式成立。后来这个秘密组织的力量又蔓延至法国等欧洲许多国家，并跨越大洋，18世纪开始在北美的殖民地立足，不断发展壮大。其起源目前并没有确定的说法。根据其公式文献《共济会宪章》，共济会标志，传说 1701年写成，出版于 1723年）第一部《历史篇》的解释，共济会起源于公元前4000年，这一年成为A.L.（AnnoLucis，“光明之年”），他们自称为该隐的后人，通晓天地自然以及宇宙的奥秘。共济会也称美生会。

    抵挡敌基督的权势

    在末后将有一个邪恶的人物要兴起，称为敌基督。他要兴起在全世界掌权，所有的人，包括宗教界的人都要崇拜他。

    【约壹 2：18】小子们哪，如今是末时了，你们曾听见说，那敌基督的要来……

    尽管“敌基督”这个词只出现在约翰的书信中，但在新约和旧约圣经中都提 到神和弥赛亚有一个大敌：敌基督的灵。

    【约壹 2：18】小子们哪，如今是末时了。你们曾听见说，那敌基督的要来。现在已经有好些敌基督的出来了。从此我们就知道如今是末时了。

    【约壹 2：22】谁是说谎话的呢？不是那不认耶稣为基督的吗？不认父与子的，这就是敌基督的。

    【约壹 4：3】凡灵不认耶稣，就不是出于神。这是那敌基督者的灵。你们从前听见他要来。现在已经在世上了。

    敌基督的灵有一种表现是约翰所特别关注的，就是否认耶稣真实人性的错谬教导。神要通过对敌基督直接审判来结束他的统治。【结 21：25-27，28：6-10】

    【但 7：11，22，26，8：25，9：27，11：45】【启 19：11-21】。

    这个审判将发生在耶稣再来的时候，那时这不法的人必显露出来。主耶稣要用口中的气灭绝他，用降临的荣光废掉他。【帖后 2：8】参考【但 7：22】【启11：15，19：11-21】。

    敌基督与假先知将被扔到永远的火湖里，【但 7：11】【启 17：11，19：20，20：10】那时，真弥赛亚将要在地上建立神真实的国度。耶稣要做王！

    然而，审判者必坐着行审判。他的权柄必被夺去，毁坏，灭绝，一直到底。

    国度权柄和天下诸国的大权必赐给至高者的圣民。祂的国是永远的，一切掌权的都必事奉祂，顺从祂。【但 7：26-27】参考【结 21：25-27】【但 7：13-14】【启20：4-6】。

    巴哈伊以爱、和平、团结的名义弃绝耶稣救赎的邪恶，巴哈伊教源自伊斯兰教什叶派，但由于教义发展已经脱离了伊斯兰教的观点，形成一个新的宗教。

    巴哈伊信仰（波斯语：Bahá‘í发音：[baeh i]；或称巴哈伊教；简称巴哈伊；旧译“大同教”）（旧译大同教）由巴哈欧拉创立于十九世纪中叶的伊？，其着述言论构成了被认为是满足人类现阶段、即迈向成熟阶段之需要的最新启示体系。

    它的最高宗旨是创建一种新的世界文明，真正实现人类大同。其基本教义可概括为“上帝唯一”、“宗教同源”和“人类一体”。

    “巴哈伊”是指接受巴哈伊信仰并按其准则生活的人，他们在提升和完善自身的同时也竭尽所能地促进他人及社会的福祉。

    由于巴哈伊教义的简单和普遍性，即使不传教，在世界各地发展也很迅速， 是一种生机勃勃的宗教。目前，巴哈伊分布于全世界 235个国家和地区，出自 2100 多个种族和部落。

    中文名： 巴哈伊教

    创建人： 巴哈欧拉

    起源： 独立宗教

    起源地 ：伊朗

    别称 ：大同教

    三大核心： 教义

    上帝唯一：上帝是独一无二的，他是宇宙万物的创造者，神的存在是永恒的，无始无终。他是全能者，至爱者。并且强调神的一体性。他们拒绝三位一体神的信条。

    人类一家：主张男女平等，不分种族，肤色，尊卑……原本都是一家人，他们致力于改善自身和社会，努力消除各类偏见，为创建一个和谐、繁荣、公正、可持续与永久和平的新全球社会模式而奋斗。

    宗教同源：根据巴哈伊的教训，宗教的历史是神差遣先知，对人类进行教化的进化过程。神派遣列代圣使亚伯拉罕、摩西、佛陀、琐罗亚斯德、基督、穆罕默德和巴孛，巴哈欧拉是其中最新的一位。他认为这些宗教的奠基者和中心人物都是上帝之显示者，都是上帝。

    宗教仪式：反对传统，反对传统宗教，反对教条主义，反对形式主义。

    祈祷会：没有制度，不定期隔上一段时日，自发的。聚会一般在信徒家里或者租借场地举行。人数不多，成员多是巴哈伊的信徒，也可以是任何宗教背景的熟人朋友。祈祷文也可以是任何宗教信仰的祷文。祈祷会之前要关闭手机，关闭空调。有一个女声朗诵祈祷文，或是信徒轮流朗读，当结束时候，CD播放也会结束。大家沉浸在静溢的环境中。主要是安静。这样的聚会被称为“灵性聚会”，以“启发心灵”、“带来灵性的快乐和幸福”为目的。

    世界性影响：截止到 2008 年，巴哈伊教信徒数量虽然只有 600万名，却分布于全球 247个国家和地区，包括 2,100各人种、种族和部落团体。其圣典有 800种文字翻译。在 175个国家有总灵理会，其传播范围仅次于基督教而居于第二位。为此，巴哈伊教也反复宣称并强凋自己是一种“世界性宗教”。而在中国大陆，至少有两万巴哈伊信徒。

    根据《2004年世界年鉴》（TheWorldAlmanacandBookofFacts2004）：亚 洲 360 万 6

    非 洲 180 万

    拉丁美洲 90 万

    印 度 有 220 万

    伊朗有 35 万

    美 国 15 万

    圭亚那 占总人口 7%

    【路21:8】耶稣说：“你们要警醒，不要受迷惑，因为将来有好些人冒我的名的来，说，’我是基督‘，又说，’时候近了‘，你们不要跟从他们。

    我们信仰的核心和对象是耶稣基督的天国福音，今天我们在信仰上仍然有很多的误区，我们误认为耶稣基督带给我们的是一个新的宗教，所以我们被称为”基督教“。亲爱的朋友，我要告诉你：福音不是一个宗教！

    耶稣基督还有使徒起初所传讲的不是一个新的宗教。根据圣经的预言，末后会出现一个敌基督，他会带领一个全世界的大联合，让全世界的宗教、政治、国家都合而为一，会带来一个前所未有的假和平，但是那不是真基督，圣经上说那是敌基督。

    对我们的信仰伤害最大的就是宗教的灵。宗教的灵带给我们虚假的敬虔的外貌，却没有敬虔的实质。宗教的灵是错谬的灵，偏激、歪曲地解释圣经。宗教最终给人类带来的是死亡，因为宗教的实质是压制人、牢笼人。福音不只是一门知识和学问。

    【何 4:6】我的民因无知识而灭亡。我们当然需要那些认识神的真知识，可是福音不只是一门知识和学问。如果我们只扎在知识和学问当中，我们就会有危险，也会有偏差。

    圣经里面有极其丰富的知识和学问，但是，知识不等于生命。保罗说知识有一个危险--【林前 8:1】”但知识是叫人自高自大，惟有爱心能造就人。“

    虽然知识是好的，但是如果我们过分专注于知识和学问，那就会很危险。现在有很多神学教育、神学训练，他们很乐意专注于知识和学问，这原本是

    很好的事，但是由于过度地只专注于知识和学问，忽略了神给我们信仰的核心目的和本质，就变得很危险，出现很多或大或小的偏差。我们经常会用一套自己的学问去理解神和神的福音。

    如今是未后时刻，是敌基督的权势四处蔓延的时刻。敌基督会假冒成光明的天使来迷惑人，带着伪装的面具把人拉下地狱。

    【约壹 2:18】小子们哪，如今是末时了。你们曾听见说，那敌基督的要来。现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。

    现在是神的众子们在属灵的天路历程进入倒计时的时刻。在神的时间点，神的众子要显现，揭露撒旦的诡计。【约壹 3:8】犯罪的是属魔鬼，因为魔鬼从起初就犯罪。神的儿子显现出来，为要除灭魔鬼的作为。

    以色列人在摩西的带领下出了埃及，过了红海，经过旷野；在约书亚的带领下进入迦南美地，在迦南美地与迦南七族争战。

    如今众教会要走出世界的埃及、宗教的埃及，脱离世界法老（撒旦）的统治；【书3:9】约书亚对以色列人说：”你们近前来，听耶和华你们神的话。“

    【书3:10】约书亚说：”看哪，普天下主的约柜必在你们前头过去，到约旦河里，因此你们就知道在你们中间有永生神。并且祂必在你们面前赶出迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人。

    要想成为圣经中的得胜者必须要有“约书亚”和“迦勒”的心志，抬着约柜过约旦河，进入属灵的迦南美地，为主得地为业，得人如得鱼，这是得胜者的生命。迦南美地是神给所有得胜者的应许，要得到这应许之地就要与神同行，打败五族七王，这是场更高级的属灵争战。

    在这场高级的属灵争战中要防备，和认识耶洗别的灵和亚斯他录的灵两种邪灵的结合体带来的危害性！

    撒督孙大索先知性预言也提到过两灵的危害性：

    耶洗别的灵和亚斯他录的灵联合在一起，将成为一个很大的势力。这就是神要再次差遣以利亚来到地上的原因。玛拉基书 4 章 5-6，神要释放以利亚的恩膏来装备你，这样的恩膏膏抹你，使你有能力做，这恩膏将释放超过那个时代几倍的能力出来。若我们失败就再没有机会了， 因为这是最后一圈，不再有机会。

    奥运会接力赛团队当中，第一和最后跑的那个人最重要。

    通常如果第一个人掉了接力棒，第二个人有机会捡起来，第二轮落后第三个赶上，最后一个人却承担不起，接力棒决不能松掉，你要抓紧快跑。我们这个世代也是这样，你的命定和呼召也是如此，因为会被震动，所有你知道的都将被震动，一切的都被震动掉，让那不能震动的可以长存。你的家庭、生命、计划、职业、教会、服侍都要被震动。只有一件就是在基督里像孩子一般的信心，才不被震动掉。

    持守、增强你的信心，你需要持守起初的信心，这是唯一能通过逼迫及大患难的能力。所以要预备好，教会要经历逼迫的火，这火会使教会得洁净。神要来洁净信徒。所有讲论逃离大灾难的事情都是搅扰的信息。

    很多人相信被提是发生在大灾难之前，我曾经也这么想，我过去在五旬节学校也是这么被教导的。2006年我在南印度举行特会，我向主祷告，晚上我需要分享什么信息。主耶稣来到我面前，让我打开马太福音24:8，“这一切只是灾难的起头”，我问主，主啊，这是什么意思？我本来是要讲传福音的特会，是带来好消息的，可是这是坏消息啊！主让我看马太福音 24章，讲到每一件在末后要发生的事情。主耶稣带我读马太福音 24章和启示录。里面提到教会要经过火的试验，我说：主啊，你对我讲的和我以前知道的完全相反？主说：“你们都错了，我从来没有在我的话里讲，被提发生在大灾难前”。这是我们想要的，是想要逃离这样的事情。但主说要经过火的试验，这称为最后的试验。

    你用逻辑思维想想，假设所有好的基督徒与主同行的圣徒、仆人都被提走了，剩下不冷不热的信徒、不真心悔改的和恶人留在地上，为何撒旦要强迫他们接受兽印？对神不热心的信徒已经是仇敌的俘虏，不用强迫就会去接受牠们的思维模式。

    最近新加坡最大的一个教会长老说：接受兽印没什么大不了。这可是新加坡一个最大教会的长老说的话，可想他对会众怎样的教导。他说反正神知道我们肉体是软弱的，这是仇敌的诡计啊！接受兽印是在你手上，然后进到你心里。

    如果所谓的好人都被提走的话，为何邪灵恶者还要强迫人受兽印？ 如果邪灵恶者强迫，那强迫的对象就是余民，而余民会拒绝抵挡受兽印。启示录 20章，很多余民被杀，他们拒绝兽印，还会有其他的余民，会给他们一个鹰的翅膀，飞到旷野受保护的地方，这一切都能反驳灾前被提的教导。所以主来纠正我。你可以选择相信，也可以选择不相信。

    在这个末时灵界自然界大混乱时刻，我们一定要时刻警醒以色列的历史就是我们今天的天路历程。

    以色列百姓在约书亚死后就随从当地的迦南人拜假神，使自己陷入恶中。迦南人所拜的假神：一个男神叫“巴力”，一个女神叫“亚斯他录”。

    巴力：迦南人认为是大衮神的儿子，是繁殖之神，可使妇女生育，并降雨滋润土地，使得百物生长。

    亚斯他录：据说是巴力的妻子或妹妹。她掌管夜晚的星辰，她是美丽的战神和生育之神。

    末后耶洗别的灵和亚斯他录的灵联合在一起，将成为一个很大的势力。耶洗别的灵主要是掌控、误导的霸权主义。这种灵迷惑非常大，是出于邪灵的掌控。通常用眼泪、恩赐、美色来掌控和误导人。这种灵的背后是敌基督的权势，就连先知以利亚也因耶洗别的灵软弱、惧怕。

    亚斯他录是一个高级层的邪灵。这种邪灵会让人为满足今生的追求，即肉体的愿望和属地、属情欲的需要而违背天国的律法、让人陷入诱惑中不能自拔，还自以为是在恩典中享乐。一旦被这两种邪灵掌控，会导致根基性的偏邪，最终使人成为敌基督和魔鬼的差役。但不要怕，只要信！

    【彼前 5:8】务要谨守、警醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。

    【玛4:1-5】万军之耶和华说：“那日临近，势如烧着的火炉，凡狂傲的和行恶的必如碎秸，在那日必被烧尽，根本枝条一无存留。但向你们敬畏我名的人必有公义的日头出现，其光线（”光线“原文作”翅膀“）有医治之能。你们必出来跳跃如圈里的肥犊。你们必践踏恶人，在我所定的日子，他们必如灰尘在你们脚掌之下。这是万军之耶和华说的。”你们当记念我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例典章。“看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。

    首先我们要记念摩西的律法，将律法刻在心板上，凡事按照神公义的属性而行。基督是律法的总纲，如果越过律法就不在基督的里面。律法是属灵　　的、是公义的，是把人引向基督的。如果今天否定了神的律法，把新旧约分开，就是否定了基督教训。

    【约贰1:9】凡越过基督的教训不常守着的，就没有神；常守这教训的就有父又有子。

    神的家复兴必须是把律法刻在心板上才能进入与神约中的关系，

    【申7:9】所以你要知道耶和华你的神，祂是神，是信实的神，向爱祂、守祂诫命的人守约施慈爱直到千代。

    进入约中才能成为得胜者，真正进入迦南美地，否则只是走了一半的路。神在末后要兴起摩西与以利亚合一的军团。是耶和华神的特种部队；是靠着

    神的恩典遵守神的诫命、时刻与神同行的人！

    【弥6:8】世人哪，耶和华已指示你何为善，祂向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的神同行。


    中国教会的现状和使命

    这个话题听起来很大，但也是实实在在地跟我们的生命有关系。首先，我们在地上是中华人民共和国的公民，同时也是天国的子民。那么中国教会是什么样的一个现状呢？

    我相信，这里的家人都是在三自教会或者在家庭教会聚会，还有的已经没有任何的教会生活，都有各自不同的经历，咱们今天在耶稣基督里彼此来察验我今天所讲的是不是真理。

    我们都知道，现在已经进入了一个灵界和自然界大混乱的时候，如《马太福音》第 24 章所讲，会有很多假先知显大神迹，然后也像启示录当中描述的很多教会的现状，像耶冼别的灵、尼哥拉一党、还有各样的敌基督的权势都已经蠢蠢欲动，有的已经都在来迷惑众教会。我们这里很多都是牧者，作为牧养群羊的， 我们一定要对我们的群羊负责任。

    当然，我们也要审视一下，我们的信仰是一个什么样的生命状态，是不是依然在传讲耶稣的故事、神学的道理？还是在自己建告巴别塔？还是在竖立自己的柱像？我们都要审视一下。既然我们生活在中国，应该都了解中国的现状，由于历史的原因，既有三自爱国委员会，还有家庭教会。中国大部分的教会都是在三自教会的体制下，三自教会有大教堂是注册的，聚会是合法的，家庭教会是在国家的法律上是没有注册的。我们不管是在三自教会聚会，还是在家庭教会聚会， 所信的都是三位一体的独一真神。

    我们对一个基本信仰要有一个认知，我所总结的五点：第一，首先是我们相信圣经是最高的权威，是我们信仰绝对的权威，任何的传道人、教派如果越过圣经的教导是绝对是谬论。其次就是圣父、圣子、圣灵三位一体独一的真神，如果否认圣父、圣子、圣灵三位一体独一的真神，这也是假道；第二，就是我们相信主耶稣基督以完全的神性和人性道成肉身住在人间，充充满满的有恩典有真理。主耶稣基督不但是完全的神，而且也是完全的人。很多的教派因否定耶稣的人性而导致了这种敌基督的权势。圣经已经明确告诉我们，如果不认耶稣基督是子的， 那么就不认识父，就是异端邪说；第三，就是要绝对的相信在天下人间我们只有靠着耶稣基督的名才可以得救，因为耶稣的名就代表权柄，天下人间只能奉耶稣的名来祷告，如果奉耶稣以外的名祷告，则都是异端邪说；第四，使徒信经是我们的基本信仰；第五，我们要明确我们所信的是基督，是生命之道，绝对不是基督教。这个世上有很多的教，如伊斯兰教、佛教、道教等。基督教严格来说是一种神学，是一种观念，是一种宗派，是一种文化。我们信的是基督，是一种生命， 唯有生命之道才能够得永生进天国。如果我们陷入宗教当中，肯定进不了天国。我们既然是基督徒，就不是宗教徒，如果是宗教徒，那就是现代的法利赛人。不论是念的什么神学，在哪个宗派或者在家庭教会，或者在三自教会，如果我们没有重生的经历，没有实实在在的圣灵的果子，那么就依然是假冒为善的人，是能说不能行的人，所以我们一定要凭果子认人。我们也要审视一下自己到底有没有重生，因为圣灵重生了我们。圣灵是叫世人为罪为义为审判自己责备自己。如果我们心中有圣灵，就一定对罪是敏感的，对老我是厌弃的。因此在人生的过程中， 我们要时时刻刻靠着那加给我力量的来胜过罪，来得胜老我，来活出耶稣基督复活的生命，这才是圣灵的果子，这才是实实在在的信仰，否则都是空洞。所有家人都应审视一下自己的信仰到底是如何的光景。

    我们也要明白中国的国情，三自教会虽然是受宗教局掌控，但大部分的牧师也是神学院毕业的，他们有自己的传统神学，有自己一些的看见。我相信他们的基本信仰是符合圣经的，也都是因信称义的。但很多教会都没有被圣灵开启，对圣灵这方面可以说是相对比较迷茫的或者说是比较缺撼的。我相信，未来中国的三自教会也会越来越让神的灵大大浇灌的。因为在《约珥书》和《使徒行传》中都已经预言，在这末后时代，凡称为主名下的人，神的灵要浇灌他们：“老年人要做异梦，少年人要见异象，他的儿女要说预言。”所以要让更多的三自教会的牧者被圣灵开启，被圣灵更新，能够大大的被圣灵浇灌，满有圣灵恩膏地来传讲神的道，而不是仅有简单空洞的神学理论就可已。亲爱的家人们，我们在其它教会的不要排斥鄙视三自教会，他们也有一群忠心爱主的人，只是长期被宗教局所束缚闭门造车，或者是担心走偏了，因此进入了一种宗教的信仰模式。我再次强调，我们信的不是宗教，也不是宗派。我们信的是基督，是生命之道。三自教会大部分都是爱主的，但是有一部分则被宗教的灵所捆绑。什么叫宗教的灵？其实， 说白了就是现代的法利赛人。耶稣基督道成肉身，传“天国近了，你们应当悔改”，谁最反对呢？是法利赛人，是法利赛人把耶稣钉在了十字架上的。因为衪冒犯了他们的思想价值观，法利赛人的灵就是宗教的灵，也就是法利赛人的酵， 也就是思想价值观。以知识代替生命，以教会的传统代替主的能力，以宗教活动代替与主的关系，高举圣经字面的意思，否认圣灵的大能，有敬虔的外貌却否认敬虔的实质，这就是一种宗教的灵。其实我们每个人身上都有。但神看中的是我们能谦卑下来，能够回转。如果不回转，就会象当年的扫罗一样残害神的真儿子。正是因为有这种宗教的灵，所以就把凡凭他们的理性与他们的神学所不能领会的肯定定义为异端或极端，其中有很多人从三自教会中分别出来了，这乃是神的美意，因为我们要从宗教的埃及当中走出来。凡是人掌权、神学套路掌权的地方， 神肯定要使人分别为圣。尤其在这末世，神要把山羊和绵羊、麦子和稗子完全的有一个分割。这是一个分水岭的时刻，我们可能都在进行当中，各自都有不同的分割经历。虽然会很痛，但神必须要分割，要分别为圣。还有很多的家庭教会， 都是非常爱主的，虽然没有注册，但也没有违背国家的基本秩序。他们非常爱主， 也追求圣灵，甚至为国家迫切祷告，非常有爱心。但是往往会保留着中国人的山头主义、各自为王的传统封闭模式，在爱、责任和权柄中，有人的掌控，会有“离开我这里就不得救，离开我这里就不属灵”等观念，其实这是非常极端的，很危险。即使很爱主，也很有恩赐，但是若没有国度的胸怀，但神依然也一样很悲叹。所以不管是三自教会，还是家庭教会，都有各自不同的破口，但我相信都会被圣灵重生，并被圣灵持续引导，继续的与神同行。但是最可怕的是什么呢？顽梗悖逆、根深蒂固的思维模式，我的地盘我作主，在自己的小宝座上阻挡神大宝座的声音，建立自己的巴别塔，竖立自己的柱像，这都是不可以的。神都要拆毁。“凡不是天父所栽种的，都要被连根拔出来”。我们无论在三自教会还是在家庭教会， 尤其是牧者审视一下自己是否真的明白天父的心意。天父的心意是没有宗派观念的。有的从三自教会出来，又有的从家庭教会分别出来，形成了团队事工，也可以称为国度教会，他们没有宗派的观念，明白圣灵的心意，行走在属灵的前沿线上，这都是非常好的。但是如果不经过十字架的破碎，不时时刻刻地谦卑归零， 就时常会走向极端的骄傲、自义、自满当中，自认为有了一些领受就目中无人， 自高自大，以至于取代神，代替神作王。无论是谁代替神作王，谁就必要灭亡， 这是神家的定律。

    我们时时刻刻都要知道，我们所做的都是本应该做的，像保罗还有其它的仆人。他们都说：我是无用的仆人，我所做的都是应该做的，我们都是出于领受的。所以任何的使徒、牧师、教师、传福音的五重职分这样的教会，神都是要兴起的。如果不让神掌权，神都要拆毁，就是建造自己的巴别塔了。

    亲爱的家人，我们一定要明白中国的国情。现在中国的教会正在成长中，正在走向成熟，没有完全的成熟。真正的教会是让耶稣基督作王掌权，要突破一切神学框架的束缚及宗派的观念。因为有很多从外国传来的宗派在中国，虽然各种宗派林立，各有各的主观，各有各的带领人或发起人，但最终都要回到神的原始心意当中。若不回到神的原始心意，要谈复兴是绝不可能的。真正的复兴就是恢复原状，回复本位。

    教会都在谈复兴，回到神的原始心意。那么如何看一个教会是否有复兴呢？ 这就要看这个教会能不能活出主祷文的生命神迹来，愿你的国度行在地上如同行在天上，国度权柄荣耀都是父的，直到永远。我个人的领受就是，天国的政府在地上掌王权，凡在天上已经捆绑的，在地上也可以捆绑，在天上已经释放的，在地上也可以释放，这是对教会最好的一个解释。对于一个权柄的释放，我们可以想一想：你的教会有没有影响社会呢？因为教会就是要影响社会的，要翻转这个国家，这才是教会真正的功能。教会是神作王掌权，是一家医院，很多人有疾病， 有灵里疾病，有肉体疾病，在教会是可以得到医治的。教会也是军队，军队是有纪律的，教会一定也是有纪律的，教会如果没有纪律，放荡那是不可以的，因为在神家是有规有矩的。教会也是家，家也是有规有矩的，有父老，有小子们，有少年人，要彼此尊荣。现在中国教会最大的一项缺乏是什么？是属灵的父老太少了，大部分是这样的，属灵的父老要遮盖小子们，要成全小子们，因为这是属灵的律。但是属灵父老不是很多，而且很少的属灵父老拥有成熟的生命。但愿中国教会兴起更多的属灵父老不掌控，不消灭圣灵的感动。凡事要成全下一代，下一代也要尊荣属灵的父老，像世人所能理解的尊老爱幼一样。这是做人的基本原则。

    但是在神家里的现状却不是这样的，很多所谓的属灵父老，怕自己的同工约书亚下一代兴起而有嫉妒心。所以我们在这一时代要兴起约书亚一代，让更多的约书亚兴起发光，这样中国教会才能真正的复兴，要不然就像中国的足球一样青黄不接，怎么能打胜仗呢？打胜仗要父老一代和小子一代在耶稣基督里连结在一起，就像摩西和约书亚一代，这才是属灵的律。摩西可以说是领袖，约书亚是争战的，他们是老一代和下一代，但他们的配合是神人合一的配合，所以亲爱的家人，我们现在是什么样的一个状态呢？

    我们一定要切记：首先要悔改自己，自己复兴了，教会才能够复兴。自己有没有复兴呢？有没有回到神的原始心意呢？如果没有，再谈复兴，都是空谈，是纸上谈兵而已。要建立在使徒和先知的根基之上，因为中国的教会大部分都是牧师或法人代表掌权的（所谓的中国三自教会的法人代表）。我们一定要明白，教会一定是要建立在使徒和先知的根基上的，房角石是耶稣基督，而使徒和先知也是耶稣亲自膏立的，他们在耶稣那领受启示然后出去执行命令，这才是一个真正教会的模式和框架。亲爱的家人，我们要进入神的全备真理，如今我们已经进入了。中国的教会要兴起！中国的教会兴起之后，有一个大的使命，就是要把福音传回耶路撒冷，因为我们和以色列要一同站立。我们知道，华人是闪的后裔，要进入命定，领跑全地。华人的时刻已经来到，福音最后的一棒已交给华人。华人如果不珍惜的话，神也会把接力棒挪移的，因为神做事一定要成的。我相信，华人兴起的时候到了，我们有份于其中，我们一定要珍惜。如果不珍惜也会像启示录那样，“我要从口中把你吐出来，你们要悔改，若不悔改，我要临到你那里去，把你的灯台挪去”。所有众教会，可以是启示录的七个教会，也是神审判的一个标准，如果不满足神的标准和神的心意，神就要审判。那么我们众教会是一个什么样的光景呢？我们家人一定要深思。

    主是慈爱的，是公义的，祂也是烈火的。亲爱的家人，让我们扪心自问省察自己、悔改自己。人若自洁，脱离卑贱的事，成为圣洁，合乎主用，预备行各样的善事。人若自卑、自洁，承认自己的罪，远离自己的恶行，则神必在天上垂听并赦免这地，可以说医治这地，赦免这罪。神所要的是祭是忧伤痛悔的心，神必不轻看。我们若承认自己的罪，神是信实的，祂必赦免我们的罪，洗净我们一切的不义。

    亲爱的家人们，我们要让圣灵光照，我们需要悔改，看有没有竖立自己的柱像。因为中国有一种人愿意高举领袖高举事工，甚至是高举某个领受，结果形成了一个这样的现状，就是建造自己的巴别塔。还有很多人，有一些超凡的或超自然的经历成了见证，影响了整个时代的人，但是他们如果生命不扎根，不时刻谦卑，那就是在竖立自己的柱像，神仍然要打磨他，使他谦卑下来。如果不谦卑， 最终神说不认识他，这都是有可能的。所以在地狱里有很多不悔改的牧师，而天国里也有很多悔改的强盗，这是实实在在的。这条道路上我们是要不断努力的， 那是靠着圣灵的努力，天国是努力进入的，只有努力的人才能够得着，努力并不是进天国的结果，是需要人去经历，每个人都要努力。“靠着那加给我力量的，凡事都可以做；靠着那爱我的主耶稣，在凡事上都得胜有余。”

    亲爱的家人们，中国教会的现状虽然如此，但是，仍然大有希望！因为华人兴起的时刻到了。我们是谁呢？我们是亚伯拉罕的后裔，是在耶稣基督里来承受产业的，所以我们要先复兴先兴起，当我们复兴且兴起的时候，教会才能够发光， 才能够在这个世上执掌王权，才能影响社会翻转国家，中国才能复兴，神国才能复兴！

    亲爱的阿爸父，我感谢赞美你！求你除去我们建造巴别塔的野心，除去我们竖立柱像的私心，凡不是天父所栽种的都全部连根拔去。用宝座前的七灵膏抹我们，时刻谦卑归零，尊主为大，以主为乐。我们心里所求的你赐给我们。主你二次再来的日子近了，我们都要谨慎自守，警醒祷告。奉耶稣的名祷告！


    教会复兴的十大拦阻

    现在很多的特会都在传讲复兴，什么是复兴呢？真正的复兴就是恢复原状归回本位，就是回到神原始的心意当中，就像圣经说这是万物复兴的时候，世界能够回到亚当夏娃在没有犯罪以前的神人合一的光景和生命，那才叫真正的复兴。

    一、什么是教会复兴

    如果你个人没有真正的活出耶稣复活的大能来，教会又何谈复兴呢？如果你所在的教会不复兴，所在地区又怎么能够有影响力呢？甚至我们国家复兴也要教会复兴来推动，国家复兴才能真正的影响列国。我们都知道，现在是华人兴起的时刻，这是福音的最后一棒，我们要把福音传回耶路撒冷，这是华人共同的异像和使命。

    二、接受神道的审判

    今天我们如果谈国度、谈守望、谈争战，但是我们个人的生命还有很多坚固的营垒没有解决掉，就是今天我所说的十大拦阻：就是法利赛人的酵、撒都该人的酵、希律一党、耶洗别的灵、尼哥拉一党、巴兰的教训、恩典神学的毒素、律法主义的倾向、超属灵的行为导向及假谦卑这种做作的彰显和面具，我说的这些词儿我身上都有，我相信这里的家人或多或少都是有的。

    圣灵如同两刃的剑将我们的骨节与骨髓都刺入剖开，如果是神的真儿子就愿意接受神道的责备，这样你才能真正的得到医治和释放，否则我们所理解的医治释放只是在情感上的一些喧泄或者你身体上的一些感觉，两天半就像动手术一样，当时能缓解一下，但是根源就像癌症化疗似的，你只是解决暂时的问题甚至是疼痛的问题，但是解决不了根源的问题，今天我们就要用神的道来解决根源--“病根”的问题！

    天父，我感谢赞美你！现在这里所有的家人，我奉耶稣的名带到你的面前，你忌邪的烈火来燃烧他们，你宝座前的七灵来膏抹我们， 我们是你的真儿子！我们愿意像当年的保罗一样扑倒在你的大光之下， 开我们属灵的眼睛，面对你的真光我们愿意回转，愿意持守你给我们所拥有的一切，继续坚定不移的跟随耶稣的脚踪而行，任何的拦阻凡不是天父所栽种在我们生命当中的都要连根拔出去，而不是看别人眼中有刺，自己眼中却有梁木。天父，谢谢你！愿这里所有的家人都能有一颗谦卑受教的心，怀感恩之心，怀饥渴之心聆听。

    家人们也都思想一下，真正的教会复兴就是超越使徒时代的复兴，做末世时代的新皮袋教会。那我们所在的教会事工有没有复兴，有没有超越使徒时代的复兴？不单单是有神迹奇事伴随，每个人的生命，就是在教会当中圣徒肢体连接这样的生命，在整个圣灵的河流中，肢体连接在一个身体里，耶稣基督是头这样的模式，有使徒、有先知、有传福音的、有牧师、有教师还有耶稣基督作为房角石这样的架构来运行。但是现在大部分教会都是一个人说了算，或者是几个同工说了算，那么这样的教会怎么能谈复兴呢？当然我说的也只是一个框架，最主要的是让神的道来解剖我们自己，我们自己有没有。今天讲的是“十大复兴的拦阻”，我会用最简单的言语最精简的意思来表达，不能详细的说，详细的说肯定时间不够用。

    三、教会复兴的十大拦阻

    1、第一个拦阻就是“法利赛人的酵”

    耶稣亲口说的，你要防备法利赛人的酵。什么是酵呢？其实就是根深蒂固的坚固营垒和价值观。那个时代，耶稣说：“天国近了，你们应当悔改”，谁最恼怒呢？就是法利赛人，因为冒犯了他们对神的认知和主观的经历，所以法利赛人要把耶稣钉死十字架。法利赛人是能说不能行，圣经当中很多很多对法利赛人的描述，外面很光鲜亮丽，里面却是黑暗的坟墓，把各样的重担加给别人自己却不能行，以知识代替生命，以教会的传统代替主的能力，以宗教的活动代替与主的关系，高举圣经字面的意思，超越了神的大能，有敬虔的外貌却违背了敬虔的实际，他的理性他的主观神学所接受不了的就会定为异端或极端，所以说法利赛人把《圣经》偶像化。可能有些家人不理解，我们爱慕神的话语怎么能成为偶像呢？ 如果你爱这本《圣经》，整天抱着睡觉，那么《圣经》就成为你的偶像。神的话是灵是生命，如果神的话不到你生命当中成为灵成为生命，那你也是法利赛人， 甚至你对圣经倒背如流，张口哈利路亚，闭口感谢主，但神的灵在你心中无法运行，也同样是法利赛人。耶稣那个时代的法利赛人是怎样逼迫耶稣的，是处处找耶稣的把柄，把耶稣钉死十字架，而现在这个时代，如果出现跟随耶稣的门徒， 出现像使徒约翰、以利亚这样的先知，现代的法利赛人也会同样把他们钉死十字架，虽然不能像耶稣钉死十字架那样的光景，但会用批评、论断、诽谤、陷害、控告来把神所重用的人钉在十字架上，这就是当今教会的一个光景。所以说“法利赛人的酵”或多或少每个人都有的，尤其是中国比较传统教会的坚固营垒，张口就说我是哪个派的，自己没有归在耶稣基督的名下，而是归在哪个派或者说哪个神学框架的，这是非常危险的！关于法利赛人的酵，这是我最简单的一个解读，我们生命当中都有很多法利赛人的这种酵，能说不能行，把重担加给别人，这些都是法利赛人的酵，因为神告诉我们个人的重担互相担当，如此行就完全了律法， 这句话说起来很容易，那我们有没有做到呢？尤其是肢体之间神的儿女之间。法利赛人是非常理性的，也是非常喜悦用神学的框架定义神，用自己主观的经历分别善恶来定义神的，这就是法利赛人的酵。我们奉耶稣基督的名，拔出我们生命当中的法利赛人的酵。

    2、第二个就是撒都该人的酵

    他们不相信死人复活，也就是说耶稣复活了他们不相信，他们不相信有天使， 也不相信有鬼神。今天我所讲的道不针对任何人，就是让神的道来审判归正我们自己。我们思想一下曾经的中国历史，有没有撒都该人的酵，他们信神也信耶稣， 只是用一些哲学宗教的述语，还有国家制定的一些政策来形成对神的认知。不相信有天使，天使是服役的灵，不相信有鬼神，就是说灵魂，有鬼就有神，不相信灵的存在，那么信神还是什么呢？我们想一想中国教会历史有没有这样的思维来对神的认知呢？不单单是中国教会历史，现在很多的信神信主耶稣基督，却不相信耶稣复活的大能，你相信耶稣复活只是理性的信，没有真信，只是别人都那么说不得不信，所以说这就是撒都该人的酵，活在自己的理性，活在自己的传统， 活在对世界罪恶，甚至对自己国家政治政策的妥协而对神的认知，这是神所不喜悦的。

    3、希律一党

    在圣经中，耶稣基督降生的时候，当时的希律王想把祂杀死。家人们想一想， 为什么在历史当中逼迫耶稣这样的人、事、物，如今在众教会当中这样的灵这样的酵依然存在呢？主所走的路我们要走，主所喝的杯我们要喝，主耶稣走过的路都要经历的，或多或少都要有经历的，如果你没有经历，可以查验一下你有没有重生，你走的是不是天国窄路，你信的是不是真的基督信仰，这条路是有逼迫的。希律一党有希律王成为一类逼迫耶稣，他们是以政治文化背景为动机和目的来巩固自己的政权，他是逼迫基督信仰的。我们信的是基督而不是基督教，我们的信仰就是爱神，相信耶稣基督，如今在我们生活的国中，有没有希律一党呢？当然有，我们宗教局就算是希律一党，宗教局不管是基督教、佛教、伊斯兰教他们都管，都得在他们的统治掌控之下，其实这就是希律一党！比如在各个领域各个地区开特会，有时会遭到宗教局的干预或者反对。家人们想一想，为什么有一些地方开特会被封或被告？当然邪教或者异端除外，其实真正有基督信仰对圣灵重生渴慕的人开特会或多或少也会受逼迫的，这就是背后的一种权势就是希律一党！ 今天我说的这些，我们都要结合自己的生命，结合现在我们所处的属灵的大环境来查验。

    4、耶冼别的灵

    圣经当中启示录也提到耶冼别的灵，我们都知道先知以利亚就是因为耶冼别的灵软弱了、跌倒了、退后了、恢心了，冷淡了。因着耶冼别的一个句话，以致这么伟大的一位先知甚至能呼风唤雨的先知寻死，为什么呢？因为这是一种巫术的权势，是一种背后的掌控，让人失去异像，失去喜乐，活在恐惧当中，这就是耶冼别的灵。我们都知道耶冼别在历史中是真实存在的，她是掌控以色列亚哈王的，而耶冼别本是外邦人，她不是以色列的根源血统。这种灵依然存在的，要不然启示录当中不能提到耶冼别的灵，这是一种极大的掌控、巫术，也就是在责任权柄当中，有人的掺杂、魂的知识、欲望的掺杂、野心的掺杂，然后发出来的命令，这就是掌控、巫术。这种灵在教会、在家庭、在社会很多地方都是存在的，因为圣经当中以色列民族所遇到坎坷攻击，还有耶稣时代所遭到的逼迫，还有启示录当中七个教会的权势都是存在的，而不单单是圣经当中字面的。耶冼别的灵是一种高级的邪灵，可以说是壮士，我们打魔鬼的时候，圣经当中说了要捆绑壮士。今天的我们要深思明辩，我们的内心当中也就是我们的生命状态，是否存在耶冼别的灵，愿意掌控别人，凡是有耶冼别的灵，他的内心当中没有安全感，他会用恩赐来掌控人或者证明自己有多大的影响力！我也经常举例子，在中国历史当中的武则天、慈禧太后，其实她们都是有耶冼别的灵，这种垂帘听政，都是掌控，都是变相巫术，甚至刘备、曹操也有这种耶冼别的灵，只是他们不知道。刘备是以泪服人，他对你好，你不好意思就陷入人的情感里面，当然人是需要有情感的，但是越过神公义的属性都是掌控。还有曹操不择手段的这种辖制利用也是掌控，如果你不为他做什么事，他就会让你失去家人亲情活在恐惧当中。家人们想一想，如果我们愿意掌控别人或者被别人掌控，你就陷入了这种耶冼别的权势， 我们应该杜绝，不要被耶冼别的灵掌控了，更不要成为耶冼别灵掌控的人，因为神家里是自由的，神尊重每个人的自由意志，但是这个自由是不违背神公义属性的。

    5、尼哥拉一党

    启示录当中也经常提到尼哥拉一党，神恨恶尼哥拉一党。什么是尼哥拉一党？字面的意思就是爬在平信徒之上，高高在上我行我素这一伙人。就像教会有一些同工，有很高的地位和影响力，但是他们不在神的旨意当中攻击教会的领袖或者团队事工的领袖，这就是尼哥拉一党的现象！在启示录当中神说恨恶尼哥拉一党的行为，这种行为也就是尼哥拉一党和旧约圣经中所描写的可拉一党字面意思是一样的。摩西是神的受膏者，虽然有瑕疵，应由神管教，但是可拉一党群起而攻击摩西，在一起组团结党抓摩西的小辩子，摩西不是完全人，但他是神所膏立的，可拉一党当时在摩西时代，用我们现在的话，都是职分很高的，出于嫉妒产生结党来攻击神的受膏者。尼哥拉一党和可拉一党有相似之处，就是组成结党的行为来攻击神的受膏者，圣经当中说，可拉一党的行为，还有启示录当中的尼哥拉一党的教训，别迦摩教会，我没有记错的话，尼哥拉一党的教训和行为是有区别的，行为就是行动，教训就会形成一种神学，貌似形成了真理，这是最可悲的。因为现在有很多的神学，他们都是尼哥拉一党的，可能有些历史的原因，为了护教或者是形成了一种尼哥拉一党的神学，貌似执行神的命令，其实神是恨恶的。现在有多少像尼哥拉一党的行为和教训，这都是神所恨恶的。

    6、巴兰的教训

    巴兰在圣经当中是不是先知呢？这里有很多的争论，我个人理解他是先知， 但他是假先知，曾经他是神的真先知，神使用他，后来因着贪财成为假先知，但也有说他本身就是假先知，这有很多的理解，这样理解也可以，我们不争论这些， 只说巴兰的教训，巴兰的教训是什么呢？不管他是真先知还是假先知，但是他的下场是可悲的，就是一个真先知不谨守这个职分，不行在神的旨意当中，也会成为假先知，也照样会下地狱！

    巴兰咒诅以色利人没有成功，神阻止了，但是他的教训让外邦女子和以色列人行淫，然后拜偶像这是更可恨的，就像中国有三十六计，就像美人计一样的方式，把以色列人陷入罪中。因为神是公义的，以色列人行耶和华眼中看为正的事就蒙福，如果违背神的旨意就遭受咒诅，这是神公义的属性，所以巴兰的教训是假先知，巴兰是贪不义之财的，这条路是死之路。

    在这里的教会领袖，我们对钱财是怎样的一个态度？想一想巴兰的教训，贪财乃万恶之根。假如你讲道再有恩赐，想一想你对钱财这方面是怎样的一个态度？无论是先知给人发预言也好，你所做的一切也好，动机和目的如果是为了钱， 当然用福音养生，做工得工价是可以的，如果单单是为了钱达到了贪，同样是巴兰的教训，同样是巴兰的路，依然是地狱，巴兰能进天国吗？绝对是不能的，这是神公义的属性。

    神的道摆在这里，神的光指引我们，神的灵怎样引导，你的自由意志可以选择，神将生命福祸，生与死陈明在我们面前，我们怎样的去诀择，尤其在金钱方面，宋尚杰有两句名言，小心金钱，当然还有一句话，小心女人。当然对女人也说小心男人，这是关于男女这方面，这不是我今天要讲的。但是关于金钱这方面， 任何的传道人，牧师教师也好，还是教会的牧者，关于金钱这方面你的态度是什么？神是查验人心肺腑的，我们要活出慷慨来，当奉献的奉献，当纳的祭当纳， 对钱我们是什么样的一个态度呢？可以渴慕神给我们的钱，但是不要达到一个野心的贪婪，像巴兰一样，因为圣经当中描述了，白纸黑字描述了用钱来主导人生的结局。

    7、恩典神学

    现在中国恩典神学所吹捧的恩典像爆炸式的充满世界，我们相信主耶稣在十字架上成就的一切，就是恩典，我们信了得到了这就是恩。但是恩典和恩典神学是有很大差异的，恩典福音是广传的是流行的，我在这里只按照圣经的原则来解读恩典神学错误的几点，我不针对任何人，因为恩典神学的牧师有的我认识也打过交道，我在这里不作任何的评论，只针对关于恩典福音是不是神的原始心意。首先主耶稣说的话，天国的福音要传遍天下，然后末时才能来到，天国的福音包括悔改走十字架道路，在恩膏中与神同工。恩典福音恩典神学对罪的态度是只认错不认罪，他们是不认罪的。罪的标准是什么？违背律法的就是罪，凡不出于信心的都是罪，知道行善不去行也都是罪。所有恩典福音恩典神学对罪的概念， 都是反对十诫及律法的精意，他们讲的是基督的律法，把律法给分开了，摩西传的律法是神用手指写的放在约柜当中，摩西是神人，是旧约的中保，摩西的律法那就是神的律法，启示录当中有摩西之歌，有羔羊之歌，首先对律法的概念家人一定要清楚。

    约书亚和迦勒过约旦河时，神说了这律法书不可离开你的口，要昼夜思想谨守遵行，真正过了约旦河进入了迦南美地，律法对于他们是约，要谨守遵行，将律法刻在我们的心中。玛拉基书3章6节说：“他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”前提是你要记念摩西律法，启示录，约翰福音一、二、三书都讲到，遵守诫命是人当尽的本份！任何的神学任何的福音， 对律法的概念都是模糊的，公平公义是神宝座的根基！

    家人们想一想，律法是属乎灵的，把人引向基督，他是神公义的烈火的属性， 是神儿女的产业，也是我们行事为人的准则，也是主耶稣二次再来审判的标准， 律法刻在我们的心中，如果你有圣灵了不要律法了，有耶稣了不要律法了，把神给分开了。神是慈爱的，祂也是公义的，律法是神公义的属性，恩典是神慈爱的属性，恩典当中包括律法！我们偶尔被过犯所胜，但前提是神所要的祭是忧伤的灵，忧伤痛悔的心神并不轻看，遮掩自己罪过的必不亨通，承认自己罪过的必蒙怜恤，如果你律法的概念模糊，你对罪的概念一定是模糊的，那么什么是罪呢？ 违背律法的就是罪，红灯停绿灯行，你越过了你就是找死出车祸，那是保护，如果你越过了神公义的属性，那就是放任的信仰，这是对律法的态度。还有对十字架的态度，耶稣亲口说的话，若有人跟从我就当舍己背起自己的十字架，否则不能做我的门徒，任何人无论你是谁，无论你有多大的恩赐，你有超自然的恩赐，但是你没有实实在在的经过十字架的破碎，你绝对活不出耶稣基督的！恩典神学否定十字架的道路，说耶稣已经代替我们背了，律法的态度，罪的态度，十字架的态度，就这些几个点看似高举耶稣基督，我们不活在定罪当中。是的，我们不活在定罪当中，若有人在耶稣基督里，他就是新造的人，旧事已过都变成新的了， 我们在耶稣基督里就不定罪了，但是你的灵要顺服圣灵而行就不定罪！如果你不顺服圣灵，你依然活在律法的定罪当中，因为律法就是定罪的，但是在律法定罪当中，我们有恩典，我们靠着恩典活出律法的精意，主耶稣在十字架上承担了律法的咒诅，满足了律法公义的要求，也就是说律法的总结就是基督，耶稣成就了。我们靠着耶稣基督的灵享受律法的保护，我们不能因行律法称义，我们因信称义之后，遵行律法是因着神的灵，是因着神的爱，但是我们会偶尔被过犯所胜，我们会选择认罪悔改，因着耶稣的宝血洗净我们的罪，不再记念我们的罪愆，这才是恩典。你是神的儿子，你错了就是错了，你悔改耶稣的宝血洗净你，而不是掩耳盗铃自欺欺人。

    我犯罪了，我是无罪的，耶稣替我承担了，我是义人我是无罪的，像打点鸡血一样满足肉体的邪情私欲，用恩典神学护航，似乎很享受，不是这样的！真正的享受不是这样的！在耶稣基督里我们可以承受亚伯拉罕的祝福，我们凡事兴盛， 身体健壮，就如灵魂兴盛一样。恩典神学反对律法主义是对的，然而我们也不要陷入律法主义当中来高举律法，什么事都认为律法，我们不在律法下面，在恩典之下是对的，我们不在律法的咒诅之下，不在律法的定罪和捆绑之中，是在恩典的保护之中，家人们想一想不在律法的咒诅当中，不是不要律法了，耶稣基督承担了完全了律法。我再声明一点，耶稣亲口说的话，耶和华亲口说的话，圣灵亲口说的话是我们信仰的权威！耶稣说天地可以废去，圣灵叫世人为罪为义为审判

    自己责备自己，违背律法的就是罪。耶和华说十诫是祂与百姓立的约，刻在我们的心版上，这是神说的，是信仰的权威，不是某个神学某个宗派的学说，所以在这里我要说一下，你对律法是什么态度，这个很关键。

    8、律法主义

    律法和律法主义是不同的，有人提律法就认为律法主义，不是这样的，法利赛人也可以说他们是律法主义。律法主义是定罪、控告，捆绑，律法主义就是把别人的罪放大，而自己却不能行！

    中国大部份教会依然是活在律法主义当中，活在规条当中，活在框架当中， 所以说恩典福音有市场，就是说他们看似是自由的，我们一定要对神的恩典神的公义有认识，不要陷入律法主义当中。因为律法主义的事工很多，张口法则闭口典章，又张口诫命闭口神的教训，翻来覆去的这些说词，却没有活出耶稣基督复活的生命，看到你就看到耶稣基督的清香这是最主要的，我们要敬虔度日，还要以爱为旗这才是平衡的。敬虔和律法主义就是一念之差，如果你没有活出恩典的实意就是在律法主义当中，很多教会在捆绑当中，唱歌不能拍手，祷告不能站立， 甚至跳舞是被邪灵捆绑，这些都是律法主义。不是这样的，在耶稣基督里是自由的，这自由是在律法的保护当中才是真正的自由，我们要完全真正活出神公义的属性和慈爱的属性，而不像恩典神学不受责备，就要享受；也不要陷入律法主义的框架当中，这个不行那个也是罪，也受咒诅。

    9、超属灵的行为导向：

    什么是属灵呢？凡是被圣灵引导，住在主耶稣基督里，有了神的命令就遵守的，这就是属灵。什么是超属灵呢？就是超出了这个范围，尤其是有些先知启示性恩赐的人，能看见异像或者是有医治释放恩赐的，有智慧的言语，但是在这个之内，如果掺杂一些虚谎、一些动作、一些花样，这些都是超属灵的行为导向。我接触过有这样现象的人很多很多，有的在属灵前沿线上可以说是被神重用的人，但是走着走着如果自己有私心， 有野心，有虚荣心，都会成为超属灵的行为导向，可以说百分之百不被神对付的。我举个例子，中国历史当中有侠客、剑客、在深山老林中的隐士，还有就是气功法师大师、道士之类的，给人看上去就是不一般，让人感觉就是高高在上的神秘感，神家里有没有这样的人呢？大有人在，给人感觉神秘感，好像自己给人感觉跟神的关系多么的好。我现在看人不管你是谁，要用生命当中的品格来衡量， 说话的言语有没有基督的清香，眼神也好都算上，而不是做作的证明自己很属灵， 当然有一些恩赐的人就更多了，医病赶鬼行异能的这样的人就更多了，在医治当中服待有果效是可以的，但是我说的这些如果不是经过对付的，形成了我说的历史当中的超属灵这种侠客剑客武侠小说当中的，给人感觉很神秘，其实这些慢慢就会来掌控你。谁敢说自己是完全的呢？但是最主要的是看他对自己软肋的一面是否敢于曝光。保罗说过，“有谁软弱，我不软弱呢，有谁跌倒，我不焦急呢？”我们都是在被救赎过程当中神的孩子，蒙恩的义人，这是准确的。我们是神的孩子这是身份，我们对自己真实身份的解剖，我们不要成为超属灵的。我的个性是对这样的人比较反感的，用我们东北人所说的话就是比较装的，我很反感甚至当面就去揭露他，当然这是我生命当中的不完全是属血气的，我也不要学这样的人， 生命状态是半斤八两。就是神陪着你成长，你愿意谦卑，神会给你一个很大的成长空间，这是属灵的导向。

    10、假谦卑的面具

    张口感谢主，闭口感谢主，什么事都是神做的，我们可以承受别人的称颂赞扬，在基督里怀感恩之心在阿们可以接受，但不要太虚假了，这就是假谦卑。什么是真正的谦卑呢？就是关于刘宛玲那本书《谦卑是天堂，骄傲是地狱》， 我在这里再作一下广告，如果还没有的，就要购买，如果团队事工经济有困难的我们可以赠送，《谦卑是天堂，骄傲是地狱》电子版也有。这本书可以说祝福中国教会很多牧者，尤其是中国教会很多的都是山头主义，很多个人英雄主义的这种状态，你想谦卑下来，只是在自己的领域里面看是谦卑，其实也是假谦卑，到底是什么定义呢？

    家人看过可能也有自己的不同表达，然后也要关注唤醒华人兴起来这个公众号。理论上谦卑就是：在主耶稣的恩典和真理当中真实的认识自己我们是尊贵的， 受造奇妙可畏，我们是尊贵的族类，在世界我们是天国的代言人，是天国的大使， 我们的眼神一举一动代表耶稣！同时也是污秽的，就是你在没信主以前，做过多少肮脏龌龊的见不得人的事都有，无论你是谁，但是如果你真实的认识自己，又是尊贵又是肮脏的，我们因神的恩典神的怜悯，实实在在的活出神的性情，这才是真实的谦卑。

    我以上所说的这些关于法利赛人的酵、撒都该人的酵、希律一党、耶冼别的灵、尼哥拉一党、巴兰的教训、恩典神学的毒素、律法主义的倾向、超属灵的行为导向、假谦卑的面具我们都要揭开，我也要把我所有的面具都要揭开，真实的面对神的大光，神道的审判，成为一个真儿子！

    我们想一想在历史当中有影响力的人，我说的是生命的影响力，他们都是经过破碎的，实实在在的破碎的活出来的。启示录当中七个教会只有非拉铁非教会神说弟兄是彼此相爱的，万物的结局近了，我们要活出彼此相爱切实相爱！现在也是稗子和麦子、山羊和绵羊分水岭的时刻，因为在这个时刻很多的教会，团队事工都在极大的阵痛当中分裂，多年志同道合的同工也会分开，情感会痛的，但什么人找什么人各从其类。

    天父，我感谢赞美你！今天凡不是天父所栽种的连根都要拔出去， 要我们活出基督成为生命，那美好的仗我们要打，当跑的路我们要跑， 所信的道我们要守住，天上必有生命的冠冕为我们存留，这是我们一生跟随耶稣所追求的目标，奉耶稣的名祷告！阿们！


    基督与基督教的不同

    今天我跟家人分享关于基督与基督教的不同。现在很多神的儿女可以说对于基督和基督教还是很模糊，很多人虽然信了基督，有了基督的生命，但还是活在宗教当中，关于基督和基督教我们必须有一个明确的认知，你才能更深的理解什么是保罗所说“我活着就是基督”这句话的意思。

    其实基督就是生命，基督也就是受膏者的意思，那么生命是怎么来的呢？首先我们知道基督是生命，而这个生命是因着神的灵重生我们那一刻，也就是激活我们的灵，我们就有了神儿子的生命。我们祷告时称呼：“阿爸父”，因着圣灵感动“奉耶稣基督的名”，这就是生命，这也是关系。我们跟天父有父与子的关系，我们跟耶稣有朋友的关系，也有新郎和新妇的关系，也有主人和仆人的关系， 这就是关系。因着生命才会有关系，这都是相辅相成密不可分的。而生命需要成长，渐进式成长，正如我们肉身的生命，从出生的那一刻，我们要经历渐进式的成长：吃奶、吃饭、念书、毕业找工作、结婚生子建立家庭，这些都是渐进式成长的生命，而属灵的生命也是如此。那么我们属灵生命的成长需要什么呢？需要不断地被圣灵引导、更新！然后走的是什么道路呢？是十字架的道路！基督是生命，十字架是道路！有了基督的生命才能够走十字架的道路，而在走十字架道路当中，会使基督的生命更加的丰盛和饱满。我们都知道基督徒最大的敌人就是“老我”，就是“我”的天然生命，是堕落的本性，是需要经过十字架的破碎、圣灵的更新。你的老我死得越透，基督的生命在你身上流露得会更加真实、饱满和馨香，这就是我们的信仰，基督信仰，而不是基督教信仰。基督教是一种学说，是一种组织，是一个机构。有很多人认为我信了基督，我就加入了基督教，这是极大的误区！这个世上有很多的宗教，如佛教、道教， 伊斯兰教，还有很多其它的宗教。所有的宗教，他们都是人文主义，靠行为得救， 而这个得救是他们自我安慰的得救。真正的得救只有被圣灵重生，被耶稣救赎， 被天父拣选，这才是真正的得救。

    今天的我们如果要成为神的儿子基督徒，一定要被圣灵重生，然后不断地在成圣过程当中生命渐进式地成长，就像圣经所说“离开基督道理的开端”。刚开始信主也都是婴孩儿，在地位上我们是一个新造的人，我们是一个义人，但在实际的生活侍奉道路成长的过程当中，我们会偶尔被过犯所胜，但是因着神的恩典， 我们的自由意志选择认罪悔改，耶稣的宝血洗净我们的罪愆，也就不再记念我们的罪愆了。神所要的祭是忧伤的灵，忧伤痛悔的心神必不轻看。“压伤的芦苇祂不折断，将残的灯火祂不熄灭”，“遮掩自己罪过的，必不享通；承认离弃自己罪过的，必蒙保守”。神是信实的，只要我们承认自己的罪，祂必赦免我们的罪， 洗净我们一切的不义，这就是基督信仰，这也是实实在在的基督信仰生活。不断地被雕琢和打磨，经历软弱，也经历刚强。正如以赛亚书所说，主要以艰难给我们当饼，以困苦给我们当水。主所走的路我们也要走，主所喝的杯我们也要喝， 然后在成长成圣的过程当中，“靠着那加给我力量的凡事都能做”，“靠着爱我的主耶稣在一切事上我都得胜有余”！

    我相信，我们都会有这样的经历，但是在经历的过程当中，我们也会经历“立志为善由得我，只是行得出来却由不得我，我真是苦啊！谁能救我脱离这取死的身体呢”？这些都是属灵成长的必经之路和内心当中被雕琢打磨过程中不断更新的过程，“不要效法这个世界，只要心意更新而变化，察验何为神的善良、纯全、可喜悦的旨意”。以上我说的这些经文，每个人都要经历，如果没有经历这样的过程，那么真的怀疑你是不是真的被重生了，是不是真的走属灵的道路？

    什么是属灵呢？被圣灵引导其实就是属灵，如果不被圣灵引导，人一半神一半这样的掺杂和侍奉，你就活在宗教当中。宗教不能使人得救，也解决不了人罪的问题，也不能使你得永生。

    基督教其实有很多的派，如基要派、灵恩派，这个派那个派，如果你活在派系当中，你就活在宗教当中，耶稣道成肉身传讲“天国近了，你们应当悔改”，因为每一个派都有神开启的一面，但是如果你高举开启的一面而形成了一种神学套路，慢慢地就会形成那个套路模式。而真正基督的生命，是排它性的。拒绝接受基督全备真理教导而偏激了，就走向了极端。就像说我们因信称义，这是基督信仰的一个根基初始，但是我们高举因信称义，只停留在这个层面，那就只是属灵的婴孩，是长不大的老玩童！只会在自我安慰陶醉当中，只停留在教义和宗教模式信仰当中。

    如果有人高举灵恩而形成了一种传统经验的一种学说、一种教义，如果你高举方言、异能或者是高举预言，这也会形成宗教。我们不高举任何的教义，不高举任何的学说，不高举任何人的主观经历，只高举耶稣基督在十字架上成就的事实，然后进入全备的真理教导当中而活出来的生命才是基督生命，否则都是残缺的，就像转基因产品，是有掺杂的泡沫福音。家人都应回到耶稣基督信仰的根基之上，在根基上建造。什么是根基呢？神告诉我们公平公义是神宝座的根基，让我们的爱也要有根有基，其实根基就是将神的诫命刻在我们的心版上，因为“诫命是灯，法则是光，训诲的责备是生命的道”，我们的灵是耶和华的灯，也就是说将神公义的属性，刻在我们的心版上，让神的约成为我们生命的实际。因为神是守约施慈爱的，神要我们行公义好怜悯存谦卑的心，要把公义放在前边。

    总之我们的根基要建立在耶稣基督的磐石之上，就是说在神宝座的根基之上的基点上建造，然后你才不会被异教之风飘来飘去，你活出来的爱才是有根有基神性的爱。否则你我所讲的爱，基督教所讲的爱，大部分都是人一半神一半的掺杂，是一种宗教模式的爱，讲的是耶稣的故事、神学的道理，敬拜也是一种效仿、一种模仿、一种做作，还有一种是自我安慰当中的一种消遣，神的心在悲叹焦急！

    愿更多神的儿女不要成为宗教徒，而是成为神的真儿子！耶稣说，“你们应当悔改”，当时谁最反对呢？其实就是法利赛人，为什么呢？因为法利赛人就是活在宗教当中，其实教会复兴最大的拦阻就是宗教信徒，也就是宗教的灵，也就是法利赛人的灵，这是最大的拦阻。我们都知道是法利赛人把耶稣钉在十字架上的！法利赛人经常找耶稣的毛病，要残害耶稣。因为他们信的是一种学说，一种理论和传统，是一种组织和架构，甚至是一种团伙，他们是阻挡真理的！

    马丁·路德改教“因信称义，人人皆祭司”。当时罗马天主教，把马丁·路德定为异端来攻击，这说明什么呢？说明宗教就是拉人下地狱的，假冒成光明天使的学说，让人“享受在井底之蛙当中的安乐死”，是非常非常危险的！可以说现在大部分神的儿女，虽然是被圣灵重生了，但仍然活在宗教的被捆绑的架构迷惑和束缚当中！神要让祂的儿女从宗教的埃及当中走出来，所以说神的灵在搅动天下，所有神的儿子都要出来，不再被宗教所捆绑。

    今天我在默想时，我也会想到耶稣基督道成肉身的那时刻，有法利赛人的酵，撒都该人的酵，还有希律一党的酵。其实这个酵和宗教的酵是不同的，但是这些酵都是敌基督的权势，都是违背、反对真理的学说。因为酵就是思想思维模式价值观，所以亲爱的家人，我们想一想，耶稣基督道成肉身谁最反对呢？不就是希律一党、撒都该人和法利赛人吗？

    法利赛人我们都知道，那是宗教的灵，就是以知识代替生命，以教会传统代替主的能力，以宗教活动代替与主的关系，高举圣经字面的意思，否认神圣灵的大能，这就是宗教信徒。

    希律一党也就是现在的宗教局一样，哪有特会他们都以政治为牢笼来掌控， 这也是敌基督的权势。

    还有撒都该人他们不相信复活，也就是说不相信神迹奇事，只活在字句当中， 这又是一种学说进入宗教。

    圣经当中还记载了尼哥拉一党、可拉一党，既然说党，那么就是团伙。圣经当中告诉我们“不可结党”，如果结党那是路西弗的体系，也就是敌基督的权势。我们要更深更深地来认识我们的神，只有这样才能辨别敌基督的权势。可拉一党和尼哥拉一党有相似之处，在摩西那个时代，可拉一党组成团伙来背叛攻击摩西， 而尼哥拉一党，启示录也说了神厌恶尼哥拉一党，他们也是阻挡攻击神的受膏者。而尼哥拉一党要成为教训那就更成为宗教了，所以凡是在收听语音信息的家人们，我们都来对照一下自己目前信仰的光景，还有你所在的教会，还有你对这个时代团队事工的一个真实的认知，看看我说的是不是真理。现在很多人是活在宗教当中，很多的团队事工貌似很属灵，打着爱主的旗号，而且带着异像和使命，当然有的是对的，但是走着走着真的成为了尼哥拉一党、可拉一党，在自己的小宝座上阻挡神大宝座的声音，真是可悲可叹！

    所以愿更多的主内家人都能够在神给我们的基督信仰的根基上扎根，不偏行已路，不被各种异教学说、教义所牢笼、捆绑和迷惑。当然教义也是让人认识神， 神学也是让人认识神，但是你停留在那框架当中你就会被牢笼。我们不反对神学和教义，但是我们不要在他形成的那种模式当中被捆绑，因为任何的教义只是学说，神的某一个点的解读，认识神还要跟祂建立亲密的关系，因为基督生命关系就是祂的先关系后事工。很多人做着做着就失去了与神的关系，成了一种事工的导向，慢慢就成了宗教，然后野心也大了，私心也浓了，就建造了自己的巴别塔， 然后有的人就将他偶像化，慢慢地在自己心中也成了柱像，这就是这个时代的一种信仰的悲哀！所以愿更多神家的领袖将领，都能够时刻谦卑下来，如若不然这条路无法继续与神同行，不谦卑就会陷入宗教当中，就会被神的大锤敲醒！

    亲爱的阿爸父神，我感谢赞美你，谢谢你陪伴我们成长到如今，在耶稣基督里愿每一个神家的真儿女都能活出你的真性情，行公义好怜悯存谦卑的心，不再被各种的教义捆绑，不再被各种的学说牢笼，我们只尊主为大，以主为乐，凡我们所求你的，你赐给我们。阿爸父神，我们爱你，耶稣我们爱你，圣灵我们爱你， 我们愿一生跟随耶稣的脚踪，顺服圣灵而行，听从天父的命令，奉耶稣的名祷告， 阿们！


    用神的道碰一碰自己

    我们都有各自的天路历程，就是说我们信主的那一刻，到如今我们所走的路程都是天路。以色列的民族历史就是我们的天路历程，以色列人是怎样的一个民族历史呢？家人们必须要清楚要知道，那也是我们的一面镜子。摩西带领以色列人出埃及进旷野，然后约书亚和迦勒新一代的以色列人跨过约旦河进入迦南美地，当然这个时期摩西进旷野也得经过红海，这些我们要用一个画面感来回想一下以色列的民族历史。

    埃及预表着世界，法老预表着撒但，摩西是旧约的中保也是神人，他带领以色列人出埃及过红海，而我们现在生命状态如何呢？我们是在哪个阶段呢？

    我以前讲道也说过罗马书六章、七章、八章，我们停留在哪个阶段呢？六章是因信称义基督道理的开端，就像以色列人刚刚出了埃及过了红海受洗了，七章就是旷野人生，以色列人在旷野当中是什么样的表现呢？旷野的性格、苦毒、争竞、埋怨、自怜，这些都是旷野的性格，我们每个人信主之后，都会经历以色列人所经历的人生的旷野，都会有这样的经历。罗马书七章有这样的经文很明显的把我们这样的生命状态表明出来，“我真是苦啊！谁能救我这取死的身体呢？我立志行善由得我，行出来却不由得我”，这是我们每一个人正在经历当中，或者是曾经有过的经历。那么神要我们什么呢？让我们一直在旷野吗？不，旷野是我们人生的必经之路，是必须要经过的，我们要进入迦南美地，像约书亚和迦勒跨过约旦河进入迦南美地一样，只有跨过约旦河才能进入迦南美地，所以我们在人生的旷野当中要跨过约旦河，就是圣灵的洗，然后进入迦南美地，就像罗马书的第七章，“靠着爱我们的主，我们在一切事上都得胜有余了，靠着那加给我们力量的我凡事都能做”，这句话要成为我们的生命。

    那么进入迦南美地就可以了吗？不，还有迦南七族和玛基大五王，这些都是背后的黑暗权势，高级的属灵争战，而我们要得胜这些，不单单是得胜进入迦南美地，而是要得人如得鱼。约书亚和迦勒在去世的时候还有许多未得之地，今天我们要结合自己的信仰经历，用以色列民族历史的镜子，照一照我们自己生命的状态如何？现在我们到了哪个阶段？

    我为什么要提这些呢？因为这都是根基性的，如果你没有重生，你就谈不到过约旦河受圣灵的洗了，那就更谈不到进入迦南美地高级的属灵争战，所以我们现在的目标不单单是进入迦南美地，而且要得地为业，得人如得鱼，这是神给我们的大使命！我们每一个人身上都背负大使命，尤其是我们华人，现在这个时刻这个季节。西方复兴过，韩国复兴过，但神的心意是华人复兴的时候了，我们得有路可走，得有方向，我们也要总结前人，也就是曾经复兴的那些国家，那些人士的复兴经历，为什么复兴？

    “神所要的祭就是忧伤的灵，忧伤痛悔的心神必不轻看，人若自洁就当脱离卑贱的事合乎主用，人若自卑祷告寻求神的面认罪悔改，神必赦免他的罪医治这地。”所有的复兴都是要真实的认识自己的罪，然后带下真实的悔改，然后才能够谈到复兴，否则再多的神迹奇事，如哭、笑、倒地、吐、解决不了根基性的问题，那只是一个现象，只是一个推动，就像打了兴奋剂一样，它解决不了根基性的问题。根基性的就是真正的认识我们自己，我们受造奇妙可畏人的尊贵，但是我们对人的罪性，这个世界的诱惑，还有对撒但的一个这样迷惑的揭露，这才能够谈到复兴，否则我们将无法走向复兴之路。

    再次说这些就是一个铺垫，就是让我们都知道，现在是什么样的一个季节， 整个大的一个局势是华人要兴起的时刻，很多西方的大教堂基本上都已经做了买卖，甚至是空闲，只有华人的教会还在火热，这是真实的。但虽然火热也出现了很多乱象，因为中国一直以来很多根深蒂固的这种山头主义，个人英雄主义无法合一，所以主耶稣愿我们所有的孩子都能够合一，同心才能合一，合一才能够带下复兴，复兴才能够引领全地震动列国，否则我们只是口号而已，传讲的也好活出来的也好只是口号，只是表面复兴的一个现象。

    今天的我们要知道这是华人兴起的时刻，我们要有路可走，未来的路怎样的走呢？当然持续的靠圣灵的引导要被更新，我关键的提到一点，我们这里的家人， 我们的思想有没有被更新过？你的灵被神的灵重生了，你在耶稣基督里是一个新造的人，是一个蒙恩的人，这是一个事实，但是你的思想有没有被圣灵更新过， 这个很关键，如果你不被圣灵更新，你虽然重生了，但你还不明白神的旨意，你会时常消灭圣灵的感动，时常让圣灵担扰，你还是属灵的婴孩不懂事，不明白神当下的季节，也不知道自己未来的路怎样走，那么神怎样使用你呢？我们的思想要被更新，根深蒂固的那种营垒，你曾经的那种神学教义，不管你是哪个宗派的， 你念过哪个神学或者你认识谁，或者你曾经为主做过什么，这些重要，但是如果只停留在这里，不被更新那也是很危险的。

    我们的思想怎样被更新呢？罗马书说“不要效法这个世界，要心意更新而变化，叫你们查验何为神的善良纯全可喜悦的旨意”，就是说你的思想被更新了，你才能够顺服圣灵，否则就压制圣灵，都是按照你的理解你对神的认知，是曾经你念过的神学，或者你曾经的经历对神的认知，或者是道听途说别人的一些说词对神的认知，你听的道也是耶稣的故事，而你讲的也是神学道理，这样很危险了。

    我们要被更新，思想要被更新，怎么样更新呢？就是所有的人都得经过实实在在的十字架这条路的破碎之后，你的思想才会被更新。因为人很难被更新，我也算上，人类大都是顽梗悖逆的，牵着不走打着倒退这样的一个本性。给你机会， 你会犯任何的罪。大卫能犯奸淫你也照样，彼得三次不认主你也照样。曾经的保罗大发热心逼迫耶稣，还自己以为是爱神，这可能也就是我们。我们一定要谦卑下来，要知道我们的生命状态到底如何？我们思想有没有被更新？怎样才能查验出来我们的思想有没有被更新呢？我们对圣灵当下的心意，还有一些其它的末世信息，如果跟你的理性跟你的神学发生冲突时，你的第一反应是什么呢？是抵触反感吗？

    我们要有一个原则，不藐视先知的讲论，凡事要查验，因为现在的先知，当然所谓的先知也很多，还有各样的信息也很多，可以说是眼花缭乱很多的信息， 还有国外的这些信息。但是对于你的生命有没有建造，这是很主要的，有一些不管多大的牌儿，我说的是有一定的影响力的，他的信息对你的生命有没有建造， 能不能让你更加的认识自己，然后完全的委身于神跟随神的脚踪，让你的灵更加的敏锐！而不是说跟风随大流凑凑热闹，是转发也好是学习也好，不要陷入这种行为导向当中而是实实在在的信息有没有触碰到你，这个触碰有的是扎心的，有的是碰出你理解不了的，你的理性你的神学你的观点不能理解的，甚至会产生内心的挣扎，面对这样的时刻，你的态度如何？这是很关键。

    我以前也经常说我们要用神的道来碰一碰我们，我提“安息日”，你主观你的思想马上想到是不是基督复兴安息日会？我提“恢复”，是不是呼喊派李长寿？我提“恩宠”，是不是天主教的这样的信徒？这些都是我个人的经历实实在在的，就因为这些词儿你马上就会有第一反应，台湾有一位资深的也算是神学牧者，也曾经就说恢复两个字，这不是呼喊派吗？因为他们都是按照自己所念的神学是什么，基督论，教会论，人论，还有一些什么论啊！ 神学是好的，但那只是一个踏板，让你认识神，如果你完全的陷入这种神学的框架当中，按照神学的框架来对神的认知，你就把神定义到那了，我一提到这些名词儿，你马上就会有第一反应，这说明你没有被更新，还是活在分别善恶当中，带有很多自己根深蒂固的营垒。

    不管什么大腕儿，属灵的大咖也好，任何人都算上，任何新鲜的事儿，我说的是圣灵感动你的事儿，你要查验，千万不要武断的，甚至是故意的来批评诊断， 你这样是在论断神是在批评神，你没有实足的把握和清楚的带领，你自己的理论和神学教义接受不了的，不要轻意的下结论，对我自己也是这样说。

    假如我揭露哪种黑暗权势或者神学的误区或者盲点，我都要经过深思熟虑， 圣灵清楚的带领还有我各方面的认证才说，否则也不说，如果你说了之后遭来攻击，那是自作自受，如果你按照神当下的命令说，你遭来攻击，那是为义受逼迫， 这是性质不同的。所以说我们很多都是自找的，遭到神的管教、撒但的攻击、人的诽谤和论断。我们一定要清楚的明确，你的言语一定要谨慎，对一些暂时理解不了的，无论是神学异像还有启示，我们要谨慎言语，除非你有神清楚的带领你要说，剩下的是闭口、安静、查验，必须要查验，因为我们都是在成长的过程中， 必须要查验而不是要跟风，是哪个人说的就是绝对的权威，这也是中国教会的悲哀，就是愿意竖立某个名人，竖立标竿式的人物。现在这个时代不是标竿式的人物时代了，以前可能是某个标竿式的人物，我们跟随他的异像来使命，现在不是的，现在是团队的侍奉，四活物的侍奉，五重职分配搭的侍奉，是要彼此配搭走路的，不是某个人说话就算了，像山大王那种信仰，是不可以的，也是行不通的， 这就是我们思想要被更新，家人们我们现在的思想有没有被更新呢？这很主要， 用道来碰一碰你，因为现在耶稣的道也很多，当然有的那是异端邪说。

    除了要有分辨能力，被更新之后，你越被更新你越有分辨能力，哪个是出于神，哪个是出于人一半神一半掺杂的，哪个是完全出于邪灵的，我们要有分辨， 如果没有分辨，未来的路你就是无路可走。

    既然是末时了，我们一定要擦亮属灵的眼睛，否则真的是无路可走，雅歌书让你与神有爱情的关系，如果没有关系，什么都白说，有这种爱情的关系你愿意为神大发热心是源于对祂的爱，真实的爱，甚至为之舍命。有了这种爱情关系， 你还要有方向，就是启示录这样的信息，有方向才有路可走，否则你光有关系， 没有方向也是不可以的。家人们审视一下现在自己的信仰，你的思想到底有没有被圣灵更新，而不是用你是改革宗的，你是什么派的。因为现在神学很多派，张口你就属于谁了，你是属于耶稣基督，你不是属于哪个派的，你属那个派在那里受教了，那是你生命成长的历程，你不要把自己归到那个派！如果你把自己归到哪个派了，耶稣很伤心，是哪个派为你钉十字架了吗？就像说“我属亚波罗的， 我属矶法的，他们为你钉十字架了吗”？不是的，我们只属于耶稣基督，被耶稣差遣，这是我有必要说的！

    现在已经进入了主耶稣二次再来的倒计时时刻，灵界、自然界大混乱的时刻，我们要结合自己的信仰生活，有的在三自教会，有的在家庭教会，还有的在各样的团队事工中，有的是在国度教会没有这样宗派的观念，我今天就不说这样的教会的盲点和优点了。

    你现在是一个什么样的生命状态这很关键，未来的路有没有方向，现在感觉神有没有真实的与你同在，踏实不踏实，就是说心踏不踏实，其实我所接触的大部分百分之八十的人还没有方向，未来的路没有方向也不知道，用一个不恰当的比喻就是：当一天和尚，撞一天钟这样的混，坐吃等死，这个比喻就是真实的主内基督徒的一个状态。

    既然到末时了，主耶稣二次再来已经倒计时了，神通过各样启示性的真理， 还有人经过天堂地狱的真实的经历，有人也反对这些怎么能说上天堂就上天堂， 说下地狱就下地狱呢。我们看的是什么呢？是他所带来的信息，是让人能更真实的愿意悔改，主耶稣二次再来的紧迫性而不是吓唬谁，如果带来的信息让你产生惧怕，我敢说那不是从神来的！我们对神恐惧战惊有敬畏。主耶稣二次再来的日子实在近了，深知主的大爱这样的包裹着我们，使我们内心有亏欠感和紧迫感， 所以说任何的见证最主要的是给你带来什么样的反应，这个很关键，如果有很多的预言学说让你产生惧怕，甚至活在羞耻感活在恐惧当中，甚至活在咒诅当中， 然后被牢笼，这是非常可悲的。

    神给我的恩赐是关于现在的各种的异端邪说，还有各种黑暗权势这方面的看见和揭露，也只是在恩赐当中服侍，并不代表我自己的生命真正的达到了新妇与神同行的那种真实的状态，但是最主要的就是我们现在自己的生命状态如何，这个很关键，我现在也在省察自己，最主要的是活出来。最近这里的家人也都看过也都买过，也赠送过给你们的关于《谦卑是天堂，骄傲是地狱》这本书，这也是一面镜子，你有没有活出谦卑，这个很关键，不管你是谁，你曾经叫死人复活， 瞎子看见，你去过好几次天堂，你去过好几次地狱，你认识谁，你办过多么大的特会等等，最主要的是你有没有活出谦卑来。“主耶稣说，我的担子是轻省的， 我的轭是容易的，要活出我的样式谦卑柔和，我所走的路你们要走，我所喝的杯你们要喝。”这些话有没有融入我们的生命，这个很关键。

    我常常来省察对照自己，说的也很好讲得也很好，但是确实没有活出真正的谦卑来，这是为什么呢？其实这是坚固的营垒，是个人天然生命堕落的本性，我们必须要经过完完全全的破碎扒皮，然后你才能活出基督的清香，否则你认识谁， 办过多么大的特会或者念过什么神学，这些根本没有用处。

    我在这里劝勉家人也省查自己，我们到底活没活出谦卑这样的品格来，就是用道来碰一碰，如果你理解不了的就马上有反应急眼了，马上就给他气够呛，这样的现象太多了，就是所谓的比较有资历的牧者也算上，这是为什么呢？神也很悲叹，其实还是在井底之蛙、分别善恶、自我主观推理的那些看见，如果有那样的，这是不可以的。这是用道来碰一碰，而在实际的生活当中呢？遇到事呢？很多人是被冒犯的。也就是让你灰心了，你感觉受伤了，碰触到你了，你不舒服了， 这就是被冒犯了。你被冒犯了，你就会有怨恨，就会有嫉妒，就会有苦毒，有这些你就会失去平安，你就会失去喜乐，未来的路怎么走呢？没有这样的国度胸怀， 你怎能成为领袖呢？又何谈复兴呢？这些都是实实在在的问题，我说的这些都是针对我个人也是针对其它有类式这样经历的人。

    什么是真正的爱神爱人原来真正的爱不只是由上而下的付出和施舍，而是在别人身上看到自己，又在自己身上看到别人，深刻体会到生命的一体性。并且意识到他的软弱就是我的软弱，他的跌倒就是我的跌倒，他的苦难就是我的苦难，以至我伸出手来帮助的不只是他，同时也是帮助自己。

    鼓励您抛开一切他人的眼光和负面论断，在神的话语和眼光里，活出充满信心和喜乐的生活，无论世界如何定义你，在基督里你必须确知你是被天父所爱的！ 谦卑的路是要亲身走过的！有些人的生命需要时间才能成长，要成全他们的信心。有时热心爱主的弟兄姊妹，会分辨不了冲动与感动。但神有时会因为他们的单纯， 而陪他们走一段。神陪着他们遇挫折，陪着他们经历无效的服侍，甚至他们会埋怨神为何领他们到绝路上。但这是神让我们成长之旅。是让我们学习谦卑。

    真谦卑是从磨难中出来的，真谦卑是从许多不公平中磨练出来的。真谦卑能保守我们的心怀意念。也使我们成为更大容量的器皿，好承受够多的生命之恩去与别人分享。

    你们要记念被捆绑的人，好像与他们同受捆绑；也要记念遭苦害的人：想到自己也在肉身之内，爱就是在别人身上的需要；看到自己的责任；这就是爱。罗马书 12:15节“ 与喜乐的人要同乐；与哀哭的人要同哭。”

    今天中国有各项属灵事工，身为各项事工的负责人，都是天父的孩子。我们身为父母的肢体，你家有很多孩子，他们各个都说爱你，然而他们之间却不能相爱，你身为父母的心会满足吗？今天身为天父儿女的我们和教会团队事工的肢体，我们要是真的爱神，唯有我们彼此尊荣、包容、相爱，用天父那为父为母的心，用神的眼光看侍神家的每个肢体在天父眼中的价值，我们才能满足阿爸天父的心！身为神的儿女，必须在神的恩典真理中，真实的认识自己。虽知不配，但不自卑，神在祂创造我们的命定中，高抬我们，而我们却不自高大自大，时刻摸着耶稣的心跳而行事。我们也不高举教义，也不高举教会事工或有恩赐的领袖，我们只高举耶稣基督并祂的十字架！

    中国教会必须要成熟，除去宗派、家庭、三自观念，学会天国尊荣文化，用属神的眼光看侍人，加以荣耀，加以提升，提升别人的地位，给别人殊荣，极为尊敬并肯定欣赏对方！这样才是神的性情品格，华人教会必须要成熟，在肢体里联接，在主爱里合一，在恩膏和使命感中复兴！复兴在原文有恢复原状，归回本位之意。

    天父渴望我们众儿女进入祂永恒的命定，更期望祂的众子彼此相爱，活出基督新妇的生命，释放属天国度的权柄，吹起神应许的号角，众教会都能像拥抱浪子回家的父亲一样，活出天父的慈爱，为荣耀的君王主耶稣基督二次再来预备道路。


    山羊和绵羊、稗子和麦子分水岭的时刻

    1、关于山羊和绵羊

    圣经明确的告诉我们，山羊在左边，绵羊在右边，山羊的结局是什么呢？是咒诅的是进入火刑的，绵羊那是得永生的。我们要有清晰的一个划分，结合我们自己的生命，结合你所在的团队，教会事工真实发生的事件，我再说了用神的道碰一碰，还有用实际的生活事件来碰一碰，你的生命状态到底如何？这个很关键， 我说山羊和绵羊、稗子和麦子分水岭的时刻，分水岭就是分割的时候，时候到了要扬尽祂的场，因为现在已经进入末时了，神的道要审判教会，怎么审判呢？

    主耶稣说二次再来是迎娶祂的新妇，也照样审判祂的教会，但是现在神的道要审判我们，太初有道，道与神同在，道就是神，凡越过基督的教训不常守的， 基督的教训就是神的道，神的道就是神公义的属性神的律法，天地可以废去，神的道一点一画不可废去，这是神公义的属性，是基督徒行事为人的准则，主耶稣二次再来审判的标准，现在你对神的律法，也就是神的道神公义的属性什么样的一个态度呢？

    神公义的属性在那摆着，你越过了就是违法，违背律法的就是罪，你就是犯法，犯法怎么办呢？选择认罪悔改，耶稣的宝血洗净你的罪，不再记念你的罪愆， 这才是真正的恩典，我们要在主耶稣的恩典和知识上有所长进，在属灵的智慧和悟性上明白神的旨意，做到了你就有路可走，你做不到你还是在那种神学框架当中，在自我主观经历对神的认知当中无法前行了，无法前行你就没有分辨能力， 因为现在是分水岭的时刻。

    很多的家人交通或我们实实在在的经历我们所在的团队、教会、事工为什么这么乱呢？不像曾经那样的相爱了呢？基督徒竟会做出如此这样的恶行呢？为什么呢？因为这是神要把山羊和绵羊、稗子和麦子分别出来各从其类，我们在实际生活中观察，什么样的人找什么样的人，当然有被圣灵亲自开启和带领的人他们也会有美好的连接，但也有完全的打着神的名义似乎是在爱神，但有着个人的野心有着个自的喜好，互相尊荣却不把荣耀归给独一真神，这样的人也会走到一起，似乎也很火热。

    2、家人们想一想现在是不是这样的一个时刻呢？

    什么样人找什么样人，那么我们又是哪个队伍呢？首先我们要知道整个在神的国度当中，教会是家是医院也是军队。我个人的定义他也是天国的政府，代表神的权柄来执掌王权，教会中每个人都有各自不同的呼召，就像在整个神国度当中你是干什么的，有空军、海军、陆军这样的划分。假如你是空军你一定要站好队伍，不能乱站，站好队伍你才是在身体当中，不站好队伍你就在身体之外。

    现在是山羊和绵羊、麦子和稗子分水岭的时刻，也是你找好站对你自己队伍的时刻，所谓震动和复兴也是同时发生的，复兴就是归回原状，回归本位，回到神的原始心意，这是这个季节当下同时要发生的事情，如果不经历震动，你可能还分别不出来，当然分别出来会有痛的，我说的这个痛是什么呢？多年的同工志同道合的一起走路的人，因着某个观点不同或异像使命不同，又或者因着对方的领受不同，因着某些碰到了自己的灰色地带会反目为仇相吞相咬！

    但也有的是不得已而分开，各种的原因，但毕竟会有情感的牵扯会有牵连， 就如麦子和稗子他们是生长在一起的很难分辨，但是成熟的时候神要分别的，分开也是痛的！当然麦子和稗子它们是不会痛的，是结合我们自己在当今神的国度当中的这样的一个观察。但痛这也是情感的一个割礼，胜过这样的一个割礼之后，才能真正的认识神的爱，否则还有很多人的情感这样的掺杂，这样的体贴这样的你很难做大事，你完全活在神的爱中才能解决问题，才是真正的爱神和爱人，如果有很多的掺杂那是不可以的。

    3、爱，什么是爱呢？

    爱一定要有根有基的，凡事不能越过基督的教训，不能违背神公义的属性， 在这个原则保护之下的体贴、关怀、问候、付出、爱心的诚实话、实际的奉献这才是神的爱，而越过了这些，越过了神的属性神的律法，你再谈爱，那绝对不是神的爱。所以我们对神的爱要有真实的认知。耶稣爱我们，有人为好人死，有人为义人死，惟有主耶稣在我们还作罪人的时候为我们死，神的爱是伟大的，是最无私的，是长阔高深的。家人们我说一下，你们能领受就领受，圣经当中有说过神无条件的爱了吗？找不到这样的词儿。神的爱是长阔高深的，永恒不变的，这是神的爱，我们得接受呀！如果人不信不接受，神也无法爱你，就是你无法得到神的爱；如果你不信也不行，然后神也爱你，那神不公义；你信你行神爱你，这是神的公义，当然信也是神的赐予，我们信神也是神的感动，神的赐予。但是我们选择信持续信，当然我说的这个能领受就领受，不能领受也不影响你什么。你对神的爱要有真实的认知，不是天上掉馅饼的那样的想法。

    耶稣基督在十字架上，祂所受的刑罚，这种爱使我们有平安，祂承担了律法的咒诅，满足了律法的公义，承担了所有地狱的刑罚。这种爱是舍已的爱，但是祂必须要满足神公义的属性，如果主耶稣不经历这些，人类的罪就解决不了。所以说所有的爱要满足神公义的属性，耶稣成就了，而我们自己要得着神的恩典得着神的爱，也要活出神的爱，就是不违背神公义的属性。

    如果耶稣不用上十字架，也就是说耶稣道成肉身三十三年就是这样的一个传道，不上十字架，只要你信就得救了，那么神不公义。神通过耶稣满足神公义的属性，我们今天的爱满足不了神公义的属性，耶稣可以替我们，因耶稣在十字架上的爱成就了的事实，因着祂的灵，因着祂的宝血，因着祂的名，我们可以活出神属性的公义和慈爱！然后才能真正的谈爱神和爱人，很多的教会都是在包裹和纵容人，打着爱神的名义这就是神的爱，这是放纵。也许暂时能解决一些问题， 两天半好像很有果效，但神的心意不是那样的，凡是越过基督神的属性谈爱那绝对不可以的。

    神公义的属性，公义使邦国高举，罪恶使人民羞耻。每个国家想谈复兴，你必须有神的公义，行公义好怜悯存谦卑的心，行在公义当中才真正的怜悯，才有真正的谦卑，否则就是假谦卑，也是假怜悯作做的爱。所以家人们要明确，山羊是受咒诅要永刑的，稗子那是出于撒但的，教会里有神的儿女也有撒但的儿女， 就这两种没有第三种，要么你是神的儿子，要么就是魔鬼的儿女，没有第三立场， 要么你是山羊，要么就是绵羊，或者你就是麦子，或者就是稗子。

    4、那么怎样的分辨呢？

    按照圣经原则，天使会扬尽祂的场来收割的。现在是收割的季节，而我们人呢？是尊贵的，是按照神的形象被照，神的灵参透万事。我们也有分辨诸灵的恩赐，神宝座前的七灵膏抹我们，只要顺服圣灵，我们绝对是有分辨的，你分辨不出来你也要行在神的公义当中，但是我们分辨出来之后，怎么办呢？

    面对教会这样的现状，我也不知道他是不是稗子，是不是山羊，我不能轻易的下论断呀！是的，这样的心态很好，但是你知道你一定要有分辨能力，从什么呢？从果子来说，不管你是谁，我说过不管你曾经做过什么？多大的大咖大腕， 最主要的是你生命的果子，就是圣灵的果子，耶稣的品格，这一点你有没有活出来，如果没有活出来都是空谈虚谈，这个很关键！这就是很好的一个分辨，不管你多大的在恩赐当中的服侍，既使医病赶鬼行异能。主说，我不认识你，既然是基督徒神的儿子，必须与悔改的心相称，首先用果子实实在在的来分辨。那有的人就想了，因为属灵的生命小婴孩或说他没有那么大的生命，他活不出来圣灵的果子呀！那就看他是否愿意悔改。如果一个人偶尔被过犯所胜，如果他愿意悔改， 他不会顽梗悖逆硬着颈项，如果你硬着颈项，顽梗悖逆就是不悔改，用各种的说词儿来维护自己的立场观点，真的查验一下这是绵羊的生命吗？

    5、绵羊是什么性格？

    耶稣是被宰杀的羔羊，祂是无声的，祂是顺服的，我们有没有这种生命顺服神呢？有没有柔和绵羊这样的性情呢？这是神慈爱的属性，圣经当中也比喻，耶稣是犹大的狮子，我们争战的时候不能像绵羊那样了，那么就会被敌人打死了， 我们要像犹大的狮子那样的勇猛，勇敢坚定。

    今天我们要用道来解剖自己，用生活来碰一碰自己的生命状态，然后突破一下我们的观念，你要有分辨能力，不是糊涂的爱，有一首歌叫糊涂的爱，我们基督徒绝不是糊涂的爱。我们的爱必须在神公义的属性里，你超过这些掺杂人意的爱和包裹，你是在包裹罪。现在是末时，各种团队事工、各样的教会、房间可以说大杂烩大混乱！在这里我也要说一下我个人的感受，其实每个教会和团队事工都是在成长过程当中，要挑毛病都是一堆一堆的，假如我们用有刺的眼睛来看， 谁都算上都是一堆一堆的毛病，但是我们要看重他啥呢？假如说有人指责他的问题，或者他自己发现了自己的问题盲点，愿意不愿意谦卑下来悔改，这个很主要， 如果不谦卑不悔改，硬着颈项不肯悔改，那就无药可救了，那就不知道是什么样结局了。

    我们现在不要过多的批评论断，哪个团队和事工什么的，因为都在成长过程当中，哪个事工完全呢？你要接触观察，你要查验都有各自不同的盲点，领袖也都算上，因为都在成长期，因为在目前教会中没有一个成熟的牧者，也没有成熟的一个教会，因为一直以来根深蒂固的个人的坚固营垒，神学宗派的观念彼此相吞相扰的一个现象，很难培养出一个真正的成熟器皿，但是神绝对是公义的，你愿意舍已、愿意谦卑、愿意付出，你就成熟，你就会成为榜样，但不是偶像。

    6、我们现在要学会分辨，但是分辨出来怎么办呢？

    假如说神给你明确的看见，他就是山羊，他就是稗子给你分辨，这是可以的， 我们不要有误区，我们是人呀！那怎么能分辨呢？那是神的工作。你是神的孩子， 你被圣灵引导，神给我们审判天使的权柄，我们可以用神的道来判断，这是很关键的一点，所以我也有各自的原则，我们向外邦人可以用经文来说，向什么人就做什么人，无论如何总要救一些人，务要传道，无论得时不得时，务要用百般各样的教训警戒人劝勉人。我们传福音的时候，可以向什么人就做什么人，可以吗？ 可以，但是，向什么样人就作什么样人，不是说她当妓女你也当妓女，他赌博你也去跟着赌博，他去贩毒你也跟着贩毒，为了得着他，不是这样的，那就偏离了！ 而是在不违背圣经基本的原则，你在智慧当中行事体贴他关怀他，目的是得着他， 把他带到耶稣面前，我们传福音要有智慧，不是一条道跑到黑的那种，就像说你信吧，你信死后就上天堂，今生得这个财宝那个财富。传福音不是这样传的，必须要让他认识到人的尊贵、神的信实、神的救恩、未来的路怎样的走。如果传福音的根基不打好，单单就是为了让他进入得救，当然这也是好的，但是绝对不能违背神公义的属性这样的来传。那你根基也不牢，因为很多大的布道会决志的也不少，但真正信主的进入教会的少之又少，最终走向世界的多而又多。信主的很多，但是真正活出基督生命的不多，都是停留在基本救恩的层面上！

    再更深的进入就受敌挡了，就是因为我们没有分辨能力，根深蒂固这种价值观山头主义，尤其我们中国教会这种山头主义，我是哪个团队的，好像他就是属于哪个。当然我们可以委身哪个团队事工、哪个教会，委身这都是可以的，因为肢体在身体当中，就像各样的身体陆海空一样的是不同的兵种，这是可以的。

    一旦成为偶像，成为那种虚荣或者你认识谁等等，这些都要打碎，想要竖立自己的柱像的这些都要打碎，你没有实实在在的活出这种谦卑，活出神的性情来， 很多人都在竖立自己的柱像。我以前讲过一篇道，《打碎自己的柱像，逃离巴别塔的事工》，因为有过特殊经历特殊恩赐的人如果不好好的走路，不继续的被圣灵引导，就是在竖立自己的柱像，这绝对是不可以的。因为人的一些吹捧，有的是真实的尊荣，有的是出于撒但的这种迷惑，你就不知道北了，虽然你有恩赐信仰根基不牢，虽然你经过一些超自然的看见，成为了别人心目中的向往，但如果不谦卑的话，路是很难走的。因为我认识这样的人很多，但是也有特别感恩的， 特别谦卑走路的，这样的人很少，我认识几个，他们的生命真正的有影响力，真正的不单单是信神跟随神而要活出神，这个很关键。我今天分享的这些是让我们有分辨能力，分辨之后又怎样对待这些人呢？

    最好的是耶稣的原则，犹大是谁呢？

    他就是山羊，就是稗子，这是勿用质疑的，耶稣早就知道，神从起初知道末后，难道他不知道犹大要卖祂吗？耶稣怎么做的呢？耶稣提醒他，甚至暗示他悔改承认罪，但是犹大没有珍惜，神完全的表示祂的公义和慈爱给他机会，最终犹大还是选择把主耶稣出卖了。这个是我们效法的一个榜样，我们既然把对方看透了，他就是山羊就是稗子，我们还是效法耶稣那样，在神公义当中去实行去爱，这个可不是来自情感的宣泄，情绪当中的脑袋一热，情绪当中的爱，不是那样的，有神有根有基的爱，存极大的怜悯之心。

    但是我说明一点，如果他就是山羊，就是稗子你不能改变他，你就是把命舍出去也改变不了他，因为我说过那是物种的问题，山羊就是山羊，稗子就是稗子， 他是毒草，你不可能改变物种，神没给你这样的权柄，你可以在恩赐当中医病赶鬼行异能，你可以自己活出生命来，但是你无法改变他的命运，除非他是神的真儿子，他偶尔被过犯所胜，他是浪子你用爱去影响他，我说的这些是圣经的原则！ 但是我们该爱还是要去爱的，不是要放弃，当然爱是爱，耶稣爱犹大那是有神清楚的带领，那是有神美好的计划。但如果你看到这样，你本身知道他是山羊他是稗子，然后神给你清楚看见了，你可以选择远避，这是没有爱吗？这是我们个人来领受，就像犹大书的三个怜悯，有的人已经完全的进入撒但已经被撒但掌控了， 你要小心，你要远离他免得受沾染，但是你如果有特殊的使命和带领服侍他劝勉他，是可以的，如果没有那你是自讨苦吃，我用老百姓的话说那是找死，不是这样的信仰。

    真正的爱是有了神的命令就遵守的就是爱祂，任何事情有神清楚带领的时候去做，没有神清楚带领不要陷入人意的那种情感当中的爱，或者对神有限的认知那样的爱那样的包裹，以为那是为神大发热心呢！不是那样的。

    今天我就分享到这里，当然我说这些主要的也是用神的道来碰一碰我们自己，也许会冒犯一些家人，但是在耶稣基督里你要深知，我不是针对某个人，而是针对我个人信仰经历，结合你的信仰经历是不是这么回事，未来的路到底怎样走，怎活出基督来。

    天父，我感谢赞美你，让这里的家人今天都能够活出基督神性的爱，有根有基的爱，再次的来醒查自己，人生的路走到哪里了？是在人生的旷野还是在属灵的迦南美地？求神给我们策略，给我们方向明白异像，有了神的命令就遵守的就是爱神，刻骨铭心存记在我们心中， 并且让我们每一个人都知道，万物的结局近了，最要紧的就是彼此切实相爱，除去宗派的观念，神学教义的争议，真正的活出神的爱，像耶稣对犹大那样依然的爱，我相信在神面前会给你智慧，会给你执行力，给你以马内利天父的心，但也有智慧！奉耶稣的名祷告！ 阿们！


    访问古道，唤醒你的命定！

    今天我跟家人分享的就是：访问古道，唤醒你的命定！所有来到这里的家人我相信都是被圣灵重生的，已经是神的儿子了。我们每一天向天父祷告，然后奉耶稣基督的名，是因着被圣灵重生，然后被圣灵感动，这就是我们跟天父的关系。在我们信主的那一刻，神在我们身上都有他的命定和旨意也就是原始计划。如果我们不知道神在我们身上的原始计划，等于还是在流浪，像浪子回家的小儿子一样。在外面流浪，过着人一半儿神一半儿，这样的一个自我安慰的信仰生活。其实神是不喜悦的，到最后失去命定，甚至是失去永生。

    我们今天要用神的道来解剖一下我们自己，看看我们在信主以前是什么样的生活状态呢？其实都是以“自我”为中心，坐吃等死没有盼望。因为只有相信耶稣基督才有盼望！就像彼得所说：“主啊，你有永生之道，我们还归从谁呢？”（约翰福音 6:68）回想我们信主之前的光景，现在没有理由不怀感恩之心！做为神的儿女，我们一定要珍惜神给我们的救恩，如若不然就是在浪费光阴！我们在信主之前有个观念，就是以为自己有良心。殊不知良心并不能解决罪的问题！吕代豪讲过他的见证，说所有监狱里的人每个人都有良心，但是有些出来的人从小偷变大偷，没有真正地改过自新，给社会带来更多的危害，这是特殊的案例。

    没有信主前，我们都是满足各种的欲望，结局就是死！“因为世人都犯了罪，亏缺了神的荣耀”。（罗马书 3:23）如今我们因着神的恩，已经相信了耶稣基督， 接受耶稣做我们的救主，祂给了我们人生的答案！那么未来的路怎么走呢？这里有刚信主一年的新信徒，有信主好多年的老信徒，你有没有想过在这个世上你为了什么活着？怎样活出神在你身上的原始计划，也就是所说的命定。现在有很多人也是在找路，中国有很多的团队、教会事工、三自、家庭教会都在找路。虽然被圣灵重生了，但是却依然在迷茫，对自己的人生没有明确的认知，未来的路不知道怎么走。

    【耶和华如此说：“你们当站在路上察看，访问古道，哪是善道，便行在其间；这样，你们心里必得安息。他们却说：‘我们不行在其间’”】（耶利米书6:16）。其实我们今天都在经历以色列民出埃及，埃及预表着世界，法老预表着撒旦，摩西是旧约的中保、神人，也等于带着神的权柄把以色列民从世界的掌控、撒旦的迷惑中带出来，然后经过红海（过红海预表受洗）。我们信主的那一刻因信称义了，成为神的儿子，就脱离了世界的诱惑和撒旦的掌控，不再与世俗为友， 已经从世界被分别出来受洗归在耶稣基督的名下，就等于过了红海。但是很多人就停留在了这里，停到旷野当中，每个人都是在人生的旷野当中徘徊着。很多教会的现状，还有我们个体，都是在旷野当中继续的徘徊着，遇到事情会有埋怨、苦毒、争竞，这些都是旷野的性格，都是当时在以色列民中发生的现象，我们今天都有所体会。

    罗马书的 6、7、8章就是我们今天要走的天路历程的大纲。罗马书 6章就是我们因信称义在地位上成为一个新造的人；罗马书的 7章就像旷野，就是“立志行善由得我，只是行出来由不得我”，“我真是苦啊，谁能救我脱离这取死的身体呢？”这就是现今大部分教会以及我们个体的一个真实的写照，还没有进入罗马书 8章“靠着爱我们的主，在一切的事上都已经得胜有余了”。这句话对于我　　们来说，可能经常宣告，但是行在其间呢，却是少之又少。这是很多教会、教会牧者的现状，还是在旷野当中。那么怎么办呢？

    我们首先要回到原点，回到主耶稣的道路上。主耶稣说：“我就是道路、真理、生命，若不籍着我，没有人能到父那里去”。但是很多人在找路，为什么呢？ 因为刚信主很火热，走着走着就脱离了轨道，脱离了神在他身上的原始计划走了弯路，像浪子回家之前的小儿子一样在外面流浪，虽然有神儿子的身份，人生却还是在迷茫当中。很多牧者在找路：“怎样才能让教会复兴呢？怎样才能让我的家庭复兴呢？怎样才能让我个人复兴呢？”

    我会根据圣经的原则，然后所有的家人都结合自己的生命状态，看看你有没有复兴？如果你没有复兴，你的家庭不会复兴；你的家庭没有复兴，你所在的教会也不会复兴；教会没有复兴，就无法影响这个社会。那我们信得是什么？那不就是空洞的神学和教义吗？一种精神寄托而已像一些娱乐，这是精神的生活，贪吃、各种欲望的满足，这就是肉体的生活。而我们不追求这些，我们追求的是基督信仰，能够在这个世上真正成为光和盐，否则我们的信仰是空洞的，只是停留在因信称义的道理基督道理的开端，神学的教义之上，不能再前进再突破，这是很危险的！家人们我们想一想自己的生命状态，有没有问过主？什么是访问古道？约翰福音1:1“太初有道，道与神同在，道就是神”，我们要问一问神，“你在我身上的原始计划是什么？我现在活着是不是真的为你而活？”我们要真实地在神面前赤露敞开，如若不然，我们依然在走弯路，这就叫“访问古道”。

    因着人性格的不同，神向我们各自显现的方式也不同，有的人神会给他异象、异梦，通过更超自然的方式向他显现；有的是通过神的话，圣灵微小的声音向他显现。不是神向每个人定规的向你显现，也向他显现。我们个人跟神一定要有亲密的关系，不然你会很难知道未来的路怎样走。如果只是随大流，随着你所对神的认知，或者宗派的观念，停留在这个框架当中，未来的路要想谈复兴是不可能的。

    我们现在一定要谦卑下来问一问神，你现在是不是在神的原始心意当中，就是命定当中。我们每一个人，神在我们身上都有原始的计划，就是美好的计划。假如说你就是一个普通的家庭妇女，只要你在家庭当中做好饭，照顾好孩子，照顾好丈夫，这就是神在你身上的命定，你完成了，你在天上的奖赏也是大的。祂不会要求你过高的，不是说你非要成为牧师，非要成为这个时代有多大影响力的人，神的要求不是这样的，只要你顺服，满足神的心意，你在天上的奖赏依然是大的，依然会有冠冕。

    我们不要有攀比之心，不要看谁比谁更得荣耀更强，如果有这样的心志，你还是活在旷野当中。人生的旷野也是必经之路，如果以色列人他们不经过旷野， 也就不能够真实的认识神，也不能够认识自己。保罗他经历了，所以他有这样的话，“有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？”、“我真是苦啊，谁能救我脱离这取死的身体呢？”。我们今天如果没有这样的经历，说明没有重生。如果是一个重生得救的人，他一定有这样旷野的经历--被破碎被雕琢的经历， 被打磨的过程。如果没有这样的过程，你要想活出耶稣基督复活的生命，那绝对是不可能的。不是说你参加某个特会，谁给你祷告一下（当然你的灵会兴奋，会刚强一些，也会有一些信心），你就能活出来。如果你生命当中没有经过这些破碎，要想活出耶稣基督这样实实在在真实复活的生命和果子来，绝对是不可能的。

    “主说：若有人跟从我，就当背起自己的十字架，否则不配做我的门徒。”我们要以艰难当水，困苦当饼，主所行的我们要行，主所喝的杯我们要喝。耶稣基督走过的路我们也要走，但是我们可以靠着爱我的主耶稣，靠着圣灵，让那叫耶稣从死里复活者的灵在我们心中作王。然后，耶稣基督在天父的右边为我们代求， 圣灵又用说不出来的叹息为我们代求。我们今天是祂的儿子，我们拥有耶稣基督的名、权柄，今天我们拥有这样尊贵的身份和产业，那么为什么还找不到人生的答案？为什么还在流浪？唯一的答案就是没有真实的谦卑下来。如果谦卑下来问一问神，我们就很少走弯路了。如果只是停留在你过往对神的认知，甚至是你从死里复活（这样的经历是很少的，是神的恩宠）的经历那个阶段中，而不再继续谦卑去寻求神，未来的路就无法继续与神同行。

    中国人传统喜欢竖立偶像，就像一提到雷锋，谁都认识，无论是媒体和各个领域都喜欢竖立偶像，起到一种精神的力量。在基督信仰里，如果某个人经历了一些超自然，或者是在恩赐当中的服侍，就会有很多的人追捧、来高举，逐渐形成偶像化。如果这个人没有经过破碎，就很容易把自己竖立为柱像。走着走着， 就陷入这种自义、自满、狂妄当中，那么就很难谦卑下来。这样的人大有人在， 尤其是中国的教会，没有真实的认识自己。所以我们现在不管你曾经是谁，谦卑下来问一问神，访问古道。问问神在自己身上的命定是什么？神有应许，“祈求就得着，叩门就给开门”。只要我们诚心的祈求，神就给我们答案，我们就有方向，心中就有底了，才叫作真正的信心。

    “信就是所望之事的实底，是未见之事的确据”。新译本圣经，就是对你所盼望的有足够的把握，对你所没有看见的表示绝对的肯定。但前提是神向你说话了你才心里有底，如果神没有真正的向你说话你就是空洞的，这样自我安慰的宣告就像打空气一样。必须有神给你亲自的带领，这才是真正的信心。

    我们回想曾经走过的过往，有些也不知是自己的意思还是圣灵的感动，反正就这么走了，一直走到今天。神是慈爱的，在我们生命的成长中神一直陪伴，渐行渐长，而且有圣灵的逐渐更新。基督徒的生命是不可以拔苗助长的！我也在深思自己的生命，以前当生命不成熟的时候，经常会有旷野的性格，苦毒、埋怨、嫉妒、纷争、争竞、高傲、自义，我们都知道这些都是不属于神的，但是没有碰到事儿就显不出来。如果用神的道用事儿绝对能检验出你的生命！无论你在恩赐中服侍多少人，无论你祷告的词汇有多么优美，无论你唱歌多么好听，这些都检验不了你的生命！你的生命中有很多伪装和掺杂，只有经过许多事情，才能够检验出你生命当中实实在在的分量。

    一个我个人的例子，我以前问过神，我在神眼中是什么样子的？神给我明确的告知，我是蓝宝石（蓝宝石在启示录当中有记载），当然这是一种比喻，假如你在神眼中是沙仑的玫瑰或者是百合花，这都是你个人与神的关系，是你对神的认知和神对你的开启。我是蓝宝石，但是我的生命现状是马桶！蓝宝石和马桶的差距有多大呢？马桶是肮脏的，是什么都装的，但是神原始的心意是蓝宝石，那为什么会这样？所以我们要问一问神，你在神眼中的原始计划是什么？按照圣经里的话，我们受造奇妙可畏，我们人是尊贵的与神的性情有份，和神是一个属性的，是按照祂的形象被造的。那我们现在的生命状态是如何呢？我在询问神我的生命状态，然后病根儿在哪里，为什么神在我身上的计划是蓝宝石，我怎么成了马桶？然后我在神面前认罪悔改，为什么成了马桶的生命状态，因为里面有很多根深蒂固的坚固营垒。

    其实每个人都有坚固营垒，什么是坚固营垒？就是思想价值观。我们的思想价值观要被更新。罗马书说到，你要心意更新而变化，才能够察验何为神的喜悦和善良，明白祂的心意。我们的思想要被更新，才能够活在天国的文化中，才能够有属天的眼光。如若不然，我们就活在死人的文化中。国外的无论是资本主义、马克思主义、列宁主义，哲学，这些都是死人的文化，这些文化影响着一个时代的人。我们只有领受天国的文化有耶稣生命这样的文化，而且思想被这样的文化更新了，才知道自己的尊贵，才能够更深的认识到神的爱和接纳，才会心里有底才能够看世界如粪土。如若不然，是一种人一半儿神一半儿，这样的与世俗为友的状态。或者活在恩赐服侍当中自高自傲、自我安慰、自我彰显、自我膨胀的这样一种生命状态，尤其现在这个季节（末时），想继续与神同行，是不可能的。末时，就是主耶稣二次再来的倒计时，是山羊和绵羊、稗子和麦子分水岭的时刻。

    家人们，为什么很多人现在在找路呢？多年的同工一夜之间会反目成仇，很多曾经的教会看似很复兴，但有了很大的分裂和震动，其实这就是这个时代。震动、逼迫和复兴是同时发生的，在任何地方都会有争竞。我们怎么面对？你要明白了神对你的原始计划，面对所有的冷嘲热讽、逼迫就不怕，依然感恩依然有盼望！就像耶稣基督道成肉身，“为义人死，是少有的；为仁人死，或者有敢作的。唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了”（罗马书 5：7-8）。为什么主耶稣甘心为我们死？因为祂知道祂是遵行天父的旨意，祂是以救主的身份，以完全的神、完全的人为我们的罪心甘情愿地，在十字架上受刑罚，是因着爱，因着对天父的顺服。今天的我们，如果有耶稣这样的心志这样的顺服，你所面对的一切对于你来说，真的都是垫脚石，不是绊脚石。踏过去垫脚石，你就得胜，踏不过去，你就受亏损。

    我们自己问一问神，个人有没有复兴？我们经常喊很大的口号，“我们要复兴，教会要复兴”。你个人有没有复兴？家庭有没有复兴？教会有没有复兴？很多人说明白呼召进入命定，今天我用简短的语言来说一下什么是命定？就是神在你身上的原始计划、呼召，圣经里有蒙召、恩召、选召，就是圣灵对你的召唤， 对你的感动。神的恩典临到你了，你重生了，这也是恩召。你要不断地被圣灵引导，不消灭圣灵的感动，不叫圣灵担忧，要不然你就会偏行己路。每时每刻你要顺服圣灵的带领，这就是呼召。你明白了呼召，你就等于进入了命定的道路上， 我们今生活出得胜者、新妇的生命，将来与主耶稣一同作王，这才叫作命定，活不出来就不是命定。活出神在你身上的原始计划，时时刻刻住在耶稣基督里，这就是在命定的道路上。

    根据我个人很多年的经历，很多的教会也好、团队事工也好，那是你季节性的呼召，你可以委身在哪个教会里。因为每个教会，都有他的使命，就像军队一样，有海军、陆军、空军一样，你是哪个兵种，你委身在哪个教会，那是对你季节性的呼召，不是说你这辈子就呆在那个教会里了，那样就会有很多的巫术、捆绑。因为真正走在属灵前沿线的家人们，尤其很多做医治释放的这些牧者们，他们会在某一段时期在某个神学院里、某一个团队、一个事工里面，都是一个季节性的呼召，不是说就把他们捆绑在那儿。但是每一个季节性的呼召都是在成全我们，我们都是怀着感恩之心，来求神记念曾经的那段时光。所以家人们如果有任何的团队和教会的事工把你硬绑在那里，有极大地危险性，不应该是这样的。真正的命定就是时刻顺服圣灵的带领，住在耶稣基督里，真在这个世上活出得胜者的权柄，还有新妇的这样的生命的状态。

    不是说你现在的职分是什么，职分是神给的恩赐，神看重的是你的生命状态。我看人的三方面，这也是我对自己的一个要求和标准：1、圣灵的果子、耶稣的品格，这是最看重的！无论你是谁，你曾经作过多大的见证，没有这两样，你前面的经历都是过眼云烟而已，只是某个时段被神使用而已，却影响不了生命的价值。2、胸怀。如果一个人没有胸怀，说明你还没有被圣灵更新过。你被圣灵重生了，可以在恩赐当中服侍，在神特别的恩典当中度过一段时间。但是你没有胸怀，就是为父为母的心、国度的胸怀，就是看人、看事用属天的眼光来看，不是按照自己的这样的宗派的观念、神学的概念、自己主观经历的定意，把某件事情定意到那里，否则那你就是井底之蛙。所以，这样的牧者需要悔改，如果不悔改， 那么很难被神再次重用你！面对每一件事情的发生，一定要有胸怀。3、某些宗派否定的神迹奇事。（马可福音16:17-18）“信的人必有神迹奇事随着他们”，既然“我们的神是真神、是活神”不是一个神学的概念，不是一个空洞的信仰， 那么奉耶稣基督的名一定会有神迹奇事发生，这是很关键的一点。当然，光有神迹的发生，没有生命的品格是不可以的，就是说的平衡，还得有品格、胸怀，活出神的权能来。这才是一个名副其实的，值得被尊重的仆人。要不然的话，很难被人真正的尊荣，只是人与人之间的互相吹捧而已，不是生命流露出来的。

    复兴就是恢复原状，归回本位，也是神的原始心意。不回到神的原始心意， 都谈不到复兴。你个人，神在你身上的计划是什么？未来的路祂会给你方向，你心里就有底了，你心里没有惧怕，没有恐惧，也没有胆怯，就会勇往直前。即使是你为主殉道，你知道这是神的旨意，那你心里也会有底的，没有胆怯。如果你不知道是不是神的旨意，你就会有胆怯。

    什么是真正的爱神呢？为什么会活着？当然是为了荣耀神是我们终极的目标。但是在这个过程中，你单单是为了荣耀神，那不是神的原始心意，那是你个人的一厢情愿。其实那就会有很多的掺杂，就像是为了彰显自己，为了某一些运作、掌控，然后打着爱神的旗号、荣耀神的目的。真正的爱神，最标准的答案就是有了神的命令，就去遵守。命令就是神当下给你的旨意，祂的心意是什么，然后你顺服。不是说你曾经遇到什么事情，神怎么带领，有遇到类似的事情，你以为神还会那样带领。你说你是爱神，那么就会有很多偏差。

    访问古道，就是要明白神在你生命当中的原始计划。还有你生命当中有什么破口？比如，根深蒂固的坚固营垒，就是我认为这件事情，我看是这样的就是这样的，而不是问神的心意是什么样的。就像是人常说“一条道跑到黑的人”，每个人可能都有，如果不经过破碎呢，就没有从神而来的真正的谦卑和智慧。找出这样的病根儿，然后回转到神的面前，就是说神是窑匠，我们是泥土，有了一个这样的认知，那就让神来随意雕刻、造就，我们顺服把主权交给神，这样就好解决我们的病根儿。要不然，医生给病人看病，如果不配合，是很难得到医治的。问一问自己，现在当下所做的，是不是神对你的原始计划和心意。还是有很多的掺杂、自私的野心、巴别塔的野心等等。如果有，当趁着耶和华可寻找的时候寻找祂，相近的时候求告祂，神会给机会。如果硬着颈项顽梗悖逆，将来你的结局失去命定是一方面，甚至是失去永生。神是公义的，祂给我们能力可以靠着祂遵行祂的旨意。也给我们自由意志，可以选择爱祂和顺服祂。我们每天都面临着亚当和夏娃分别善恶树的这样一个选择。神怎样说的，人怎样说的，撒旦怎样说的， 我们每一天都面临选择，所以我们一定要听神怎样说的。而不是哪个神学、宗派怎样说的，或者是某一个人怎样说的。你顺服谁你就是谁的奴仆，我们只有顺服圣灵，才叫作“行在其间”，这是很关键的。

    即使你知道神在你身上的心意，有了异象包括超自然的看见，包括神给你当下的话语，给你未来的方向和策略，你明白了但是你不行在其间，那也是危险的， 也等于是自己欺骗自己。我们个人复兴了，心里有底了，你未来的路、你的家庭才能够复兴。现在我们每个人的家庭都有不同的环境，比如孩子网络游戏的捆绑、父母和子女之间的关系。其实很少有人敢说：“我是实实在在的幸福”，每个人家庭都有各自不同的环境，而这样的环境是不是神原始的心意呢？

    神原始的心意当然是亚当和夏娃没有犯罪以前，妻子顺服丈夫如同顺服主， 丈夫爱妻子如同主耶稣爱教会一样。但是我们所有人夫妻的关系，有没有达到圣经的标准？在家庭的次序是男人要作头的，如果男人不作头，被女人这样的来掌控，那么就颠倒了次序，这样的家庭也就无法复兴。所以作为男人，丈夫在家庭当中作头是要作出榜样的，是要行在神的旨意当中，妻子才要顺服丈夫，这是圣经的原则。如果丈夫没有行在神的心意当中，妻子就要顺服圣灵了，此时若是妻子顺服了丈夫，就是与罪恶同流合污。每个家庭当中都有各自不同的破口，这里就涉及到一个关系，就是说神在你身上的原始计划肯定是和睦的。孝敬老人、爱惜自己的儿女、夫妻之间的关系，但是存在的问题，我们也要找出原因来，要问神，为什么出现这样的捆绑呢？有很多的家庭是活在咒诅当中，这个话题我简单来说一个原则，耶稣基督在十字架上承担了因律法一切的咒诅，而人呢，如果你信主了，这个咒诅你不破除掉，咒诅依然存在。那么你破除掉，这个咒诅就不存在了，尤其是犯淫乱的罪，圣经上说犯淫乱的罪咒诅要临到十代，拜偶像的罪是要临到三、四代。如果你的家族当中曾经拜过偶像，或者有这种淫乱家族史，其实咒诅都会临到这个家庭。有贫穷的咒诅、夭折的咒诅等等。

    你信主后，可能因着某一些恩典神学或其他神学，说我们信主了，就不存在咒诅了，我们就活在恩典当中。我们是活在神的恩典当中，主耶稣在十字架成就的事实我们相信这就是恩典。我们偶尔被过犯所胜，然后认罪悔改，耶稣的宝血洗净我们的罪不再记念，这才是恩典。而不是你犯罪了就宣告，主耶稣是我的义， 是我的遮盖，撒旦无权控告我，你这是在自欺，不是这样的。如果你是神的真儿子，你错了犯罪了就是要在神面前真实的认罪悔改，神就真实的赦免你。耶稣在十字架上受的鞭伤使你得医治，因祂受的刑罚使你得平安，这是神的应许。一些套词、一些宣告就能掩盖、遮掩自己罪过的必不亨通；承认离弃罪过的必蒙怜恤。所以我们的信仰一定要真实，回到神的原始心意当中，这才是真正的恩典。咒诅必须要破除掉，家族性的咒诅你问神，神光照你，必须要破除掉。你宣告出来破除掉，然后这个咒诅就不存在了。如果你不破除掉，认为就活在恩典当中，那叫自我安慰，咒诅依然存在。就像鸵鸟一样，遇到危险就扎在沙滩里，但是外面还有危险。

    家庭必须要复兴起来，才能谈到教会，自己的家庭都没有管理好，怎么谈教会呢？现在任何的开特会也好，都是主要针对教会的复兴。什么是真正的教会复兴？中国有三自、家庭，国外有基要派、灵恩派、改革宗、各种派，各种神学，他们只是停留在某一个时期，或者某种神学对神的认知。但是真正的教会复兴是什么？使徒行传当中复兴的一个浪潮一个开始，但他是短暂的，这是在那一个时代的一个复兴。要回到使徒行传时代当中，也是一个样板。就是彼得传道有三千人信主，神迹奇事伴随着，有五重职分，那只是开始。真正的复兴是续写使徒行传，超越使徒行传，成为末时新皮袋的荣耀的教会，这才是神所要的教会的复兴。中国的教会很少有使徒和先知的，因着神学宗派的神学观念，抹杀了这样职分的存在，现在神要恢复使徒和先知。有使徒和先知、牧师、教师、传福音的五重职分，这个是要恢复的，是圣经的真理。你要根据你的神学，你的宗派抹杀了说“这个时代没有使徒和先知了”，你说教会怎么样复兴？只是在神学的教义当中翻来覆去的讲道，基要的那些神学的概念，或者今天你得到了什么恩惠，比如头疼、甚至身体大病得到医治，只停留在那个层次上。教会复兴不单单是传福音，传福音是神给的大使命，是要圣徒相通，肢体必须有配搭，来回互动，来行走在神的国度当中。

    我对教会的定义是天国的政府、主祷文的思想、权能要活在这个世上。不然， 谁敢说我的教会复兴？教会在医病赶鬼、医治释放这个领域当中是很好，但是如果在生命的品格、影响力当中没有真正的成为世上的光和盐，那也是不可以。所以真正的教会复兴要有使徒、先知、牧师、教师、传福音这样的配搭，圣徒要相通。教会不是一人堂，不是牧师到台上讲讲道，做一些奉献，做一些探访，停留在这个层面上，而是要改变、翻转你那个地区。假如说，你的教会在某一个城市一个地区，那么就要影响你那个地区、翻转那个地区，这才是真正的复兴。有神迹奇事伴随着，有圣灵的果子，生命的影响力，然后教会之间的肢体是合一的， 同工之间是合一的，同心、同行、同道。而现在教会里同工不同心或者个人的英雄主义，比如教会里有一个人有恩赐，就那样支撑着，这是短暂的，谈不上复兴。

    圣徒相通彼此配搭，进入三一真神的实际，圣父、圣子、圣灵三个位格，是同心的、同工的、同道的。而我们也要进去三一真神的实际，肢体之间，父与子原为一也愿意看见我们也合一，像他们合一一样，这才能够满足天父的心。

    教会复兴了，国家才能够复兴。如果没有复兴，怎么翻转我们的国家呢？国家没有复兴，怎么影响到列国呢？这都是相辅相成的密不可分的关系链。在中国有三自教会反感家庭教会，家庭教会反感三自教会，如果有这样的反感，还是在自己的宗派观念当中，还是在分别善恶当中。如果有，不管你是谁，都要在神面前来回转。我们要有国度的胸怀，这是中国历史的原因，不能一棒子把三自、家庭这样的否定和定义。彼此相吞相咬，彼此在井底之蛙对神的认知和看见当中评头论足，这绝对是不可以的！个人要悔改，这是历史的原因，都有他各自的盲点。我们要使用神的权能，带着耶稣基督复活的生命来翻转，要有这样的心志有这样的使命。不是站在自己神学宗派的认知，还有自己主观的经历当中这样的批评论断，这样解决不了任何的问题，只会带来纷争。所以愿这里的家人，问一问神在你身上最原始的计划是什么？你个人、你家庭、你所在的教会在这个世上有没有活出有光有盐的生命。如果没有，为什么？这是一个很关键的问题。在恩膏的领域当中，与神同工是很关键，你认识什么样的人，接触什么样的人，对你有极大地影响。

    神让我们在恩膏的领域当中服侍。什么是恩膏？就是耶稣基督在你身上彰显、三一真神通过你活出来。有君王的恩膏、祭司的恩膏、先知的恩膏，也是因着你的职分，神对你特别的呼召，在你身上神会有恩膏的释放。我们最看重的应是生命的恩膏，如果没有活出生命的恩膏，将来在天上，主说：“我不认识你”，这都有可能。生命的恩膏是最重要的，这需要对神更深的认识，还要有实实在在破碎出来的生命活出来的，要不然是活不出来的。愿我们这里的家人，无论你有祭司的恩膏、君王的恩膏，还是其他的恩膏，最主要的我们要有生命的恩膏。让人看见你，就看见了耶稣基督了，这样的人有吗？答案当然是有的，你认识几个 呢？你是不是行在其间呢。

    天父，感谢赞美你，谢谢你使用这个平台，愿这里的家人都听到你的声音，我们受造奇妙可畏，你造我们身上的原始计划是什么？我们愿意在你面前真实的得着你的话，就得着医治生命的良药，我奉耶稣基督的名我们身上、家庭当中一切的捆绑完全脱落。因为我们是光明之子，“我们是世上的光和盐”不再是口号，而是行在其间，真的成为光和盐的生命，来翻转改变这个世界。这是你在我们身上的使命， 我们每一个人都要续写使徒行传行在其间，成为末时时代耶和华的受膏者。“活着就是基督”，这就是我们的身份，这就是我们的命定！奉耶稣名祷告，阿们！


    唤醒命定的时刻

    弟兄姊妹平安！今天和弟兄姊妹们分享耶利米书 6 章 16 节，【耶和华如此说，“你们当站在路上察看，访问古道，哪是善道，便行在其间。这样，你们心里必得安息。他们却说，我们不行在其间。”】这句话有的家人熟悉，有的家人虽然不是很熟悉但是正行在其间，是正在进行时，我们现在要了解神的一个季节，就像我们老百姓过日子要分季节，我们都知道属灵的季节。现在可以说是灵界、自然界大混乱的时刻，也是山羊和绵羊，稗子和麦子分水岭的时刻，我相信来到这里的家人都是没有宗派的观念和神学的框架的，都是被圣灵重生，愿意被圣灵引导，愿意走十字架的道路，彼此在一起团契敬拜我们的神，所以今天才来到这里寻求，现在不管是三自教会，家庭教会，还有其他的团队事工也都在找路，也都在成长的过程当中。

    耶利米书 6 章 16 节，我们每个人要进入到经文的实际，就是在路上查看，“访问古道，哪是善道，便行在其间”就是说我们扪心自问一下现在我们到底有没有找到路呢？因为你不管在哪个宗派或者你在哪个教会，我们对神的认知只停留在那个宗派或教会的神学观念当中对神的认知，或者发生的神迹事件认知当中，求神扩充我们的胸怀，开阔我们的眼界，更新我们的思想，让我们用属天的眼光，神国度的眼光看神当下的季节要做什么事，然后看我们自己有没有进入神给我们的命定，这个是最主要的。因为每一天都在寻求你生活的状态和你信仰生活是不是神原始的心意，这个很关键。到会的大部分是牧者或者是带教会的。或者是有某一方面的恩赐能更有果效的服侍。最终我们要回到神的原始心意当中， 在祂的道路上侍奉，就像火车一样要在祂的轨道上运行，那才叫进入真理，否则我们有的神一半人一半的掺杂，这样度日，神也陪伴成长，但是我们是有亏损的。

    什么叫做“在路上查看，访问古道”呢？如果用圣经来说我们被圣灵重生那一刻，“访问古道”问一问神，“太初有道，道与神同在，道就是神”而我们所信的三一真神（圣父、圣子、圣灵），我们可以问祂，就是用我们的灵，跟神有亲密的关系来问神，因为圣经说“祈求就得着，寻找就寻见，叩门就开门”当我们问祂的时候，祂一定给我们答案。现在有一个词叫“命定”，就是明白呼召，进入命定，如果你没有进入命定，就是没有在轨道上，其实就是浪费光阴，虚度年华， 或者是一些侍奉也是草木禾秸的一些侍奉，神没有记念。怎么办呢？我们首先要问一问神，也就是“访问古道”问一问神的原始计划是什么？问一问神，我们在重生的那一刻，神都有原始的计划，就是美好的蓝图，神用各种不同的方式拣选我们这就是呼召，就是在重生的那一刻不断的被圣灵引导，持续的被神指引，当你明白呼召的时候，明白了神的心意，必须顺服，尽上当尽的本分，这才叫做真正的进入到命定的道路上，或者你停留在初阶段，神的心不会得到满足。我们要让神的心意得到满足。我刚开始说了，现在是山羊和绵羊、稗子和麦子分水岭的季节，家人们可能都会有体会，无论你是哪个事工的，会有逼迫、分裂。多年的同工，多年的属灵同伴会因着各种原因分开，为什么呢？其实这就是分水岭的季节，神要通过不同的方式分开，我们都知道麦子和稗子、山羊和绵羊这是圣经当中的比喻，山羊肯定是不符合神的，绵羊是属于神的，彼此会要争竞。麦子是属于神的，稗子是不属于神的，神允许他们一起生长，到了收割的时候必须要分开了，怎么分开呢？神通过不同的办法把他们分开，分开肯定会痛，我说的痛是你情感上要受割礼，我说的是我个人的经历，我相信很多家人也有这样的经历，很多的教会同工一起走过很多年，但是今年也就是这个季节必须要分开，会有很多的伤痛，但是分开是有神的美意的。这个痛要受情感的割礼，你要走神为你量身定做的永生十字架的窄路，否则不能同心就无法同路了。这是一个季节，这个季节也就像马太福音 24 章进入了末时时刻，因为圣经当中有记载有末世和末时， 末时是主耶稣二次再来倒计时的时刻，我们现在都对神充满敬畏，也知道主来的日子近了，既然近了我们有没有预备好，就像十个童女，五个愚拙的，五个聪明的，这个很关键。如果没有预备好是不能进入天国的，这是圣经当中明确的告诉我们的。

    今天要了解末时，末时是马太福音 24章的一个进行时，也是父亲的心转向儿女，儿女的心转向父亲，免得咒诅遍地，这是预言也是进行时，我们都是神的儿女，怎么办呢？以前你的侍奉、生活等方方面面，神都在陪伴成长。现在进入这样的季节，虽然神陪伴成长但我们要分别为圣，进入神为我们量身定做的原始计划，也就是“访问古道”，问一问神对我们的原始计划是什么，这个很关键。因为我们在神的眼中都是宝贵的，都是独一无二的。

    不要攀比，在你身上有一个原始计划，这里所有的家人也是如此，圣灵重生我们的那一刻对我们都有原始计划，而这个原始计划其实就是命定，时刻顺服圣灵引导，时刻住在耶稣基督里，就等于进入了命定。家人要了解进入命定的意义。进入命定之后，才进入轨道当中，神会看顾保守，继续的引导你。如果不进入这个轨道当中，凭恩赐、血气或者是热情这样的侍奉，就是草木禾秸的工作了，神没有记念。所以从今天此时此刻开始，神的灵来光照我们，神的道来解剖我们， 我们到底有没有进入命定这个很关键，当我们进入命定的时候，未来的路是光明的，我们都顺服圣灵的引导。

    王弟兄说过这有可能是最后一次比较大型的、人数多的主内的一个聚会。以后国家的政策等方方面面的原因，会不允许这样的聚会。但是我们今天珍惜神给我们这样相聚的机会让圣灵动工。但是大家不要怕，这是圣经的一个预言是一个启示，对于我们也是一种试炼，一种突破。不管政策怎样，我们要灵巧像蛇， 驯良向鸽子，这样才能够更好的与神同行。“访问古道”进入原始的命定，就是一定要问一问神，就像医生给病人看病一样，神找到了药方对症下药我们才能得到医治。要寻求神，因为神按照每个人的性格不同向他显现，有的人通过异象异梦向他显现，或者是超自然的真正的让你经历天堂地狱，有可能但不是全部。还有就是圣灵用微小的声音向你说话，不管怎样，这只是神向我们说话的一种方式， 我们要珍惜神向我们说话的方式，然后渴慕祂。神原始的心意这个是关键，你明白了你心里有底。假如今天神告诉你你将来要殉道，将来你要面对的逼迫，你知道神的应许你心里有底，你面对事情发生的实情你不会有惧怕不会胆怯，因为你心里有底。所以我现在虽然坐在这里，我心里是有底的，神会超自然的医治我！ 成为列邦、列国的祝福，神对我的原始计划是这样的，但我现在是在成长期，我知道我也珍惜，我尽上我当尽的本分，抓住神的应许与神同行！这是我个人的感受，然后你问神在你身上的原始计划是什么，在神眼中是什么样子的，这也很关键。就是比喻当我问神，我在神眼中是什么呢，神给我明确的答案是蓝宝石，因为启示录当中有蓝宝石，当然这是比喻，假如你在神眼中是沙仑玫瑰，或者是绿宝石，或者是珍珠，当然这只是比喻，是你跟神个人的关系，我相信家人可以领会的。你要问一问你在神那里的原始计划，当你知道原始计划之后，你以后的路有底，才能给够更好的与神同行。家人从今天开始也要问一问神，你在神眼中是什么？当然是神的儿子，是神的新妇，这是必须的。就是你个人跟神的一个关系， 然后你现在的生命状态是什么？这些仆人、使女，神起初对他们的呼召拣选是对　　的，但是因为各种原因他没有完全进入命定，甚至是失去命定，因为神是公义的，

    神应许了人不尽本分，会失去命定！所以我们今天要珍惜当趁着耶和华寻找的时候寻找祂，相近的时候求告祂，对我们个人来讲，你先进入命定，你进入命定之后，你的路才会走，才能够顺利的走。

    我们都知道亚当和夏娃在伊甸园当中，神给他们的命定是管理治理伊甸园， 在伊甸园当中可以说是先知这样的恩赐，所有的动物名字都是亚当起的，管理治理伊甸园这就是君王的权柄，他们也有祭司的恩膏，他们侍奉神就是一个职责。今天的我们要思想亚当和夏娃吃了分别善恶树上的果子，失去了命定，被神赶出伊甸园，然后他们学会了分别善恶，这个分别善恶是犯罪之后堕落本性的分别善恶，而不是从神来的分别善恶，这就失去了命定。我们要回到起初神对人的原始心意，亚当夏娃按照神的形象被造，我们在重生的那一刻我们就是神的儿子，可以比喻神的新妇、主的朋友、仆人，当然我们要活出真儿子的性情，这个最主要。因为我们是按照神的形象被造。

    我现在凭勇气说亚当夏娃不是完全的成品，这些家人可以查验。可能这个在我们的思想上会有一些挣扎，为什么呢？亚当夏娃他们面对试探的时候，他们妥协了。而神所要造的人，我们今天因着耶稣基督的灵重生了我们，然后我们有神的灵，神的灵超乎万民之上，天上地上因着耶稣的名无不屈膝下拜，首先我们有耶稣的灵重生了，然后我们有耶稣的名，也就是神的道--《圣经》，我们可不可以胜过撒旦呢？答案是可以的，因为撒旦是注定要灭亡的。我们能践踏蛇和蝎子，断没有什么可以害我们。我们也能胜过撒旦，我们偶尔被过犯所胜，会吗？ 会的。因为我们会有肉体的软弱，偶尔会被过犯所胜。我们选择认罪悔改，耶稣的宝血洗净我们，不再记念我们的罪愆，这就是恩典。我们有恩典有权柄，我们　　可以得胜撒旦，但是我们必须经过十字架的破碎，这是必须的。经过破碎之后你

    才能活出基督复活的生命，这个是什么意思呢？神让我们成为耶稣的形象代言人，超过亚当夏娃的被造。因为亚当夏娃他们犯罪了，他们可以选择不犯罪，神是有自由意志的，也给人自由意志，但是亚当夏娃使用神给的自由意志选择了吃分别善恶树上的果子，那么今天的我们以此为戒，每一天都面临亚当夏娃在伊甸园当中面对蛇的诱惑，分别善恶树这样一个生活状态。

    所以我们一定要铭记神怎样说我们怎样信，我们可以活出超越亚当和夏娃这样一个生命状态，时刻顺服神，因为耶稣在十字架上成就的，所以我们要明确这个点，这一点也很关键。因为恢复神所要造的才是很关键，因为在这个世上，我们或吃或喝都是为了荣耀主而行，这是真理，但是最关键的一点就是凡事要听祂的命令，就是当下你行出来，这才是真正的爱神。而不是你做某些事情为了荣耀主而荣耀主，其实这里有很多的掺杂，甚至是一种虚荣心。

    在这里的家人，教会的同工，还有领袖，都让神的灵深深的触摸我们，曾经守信仰的，守侍奉的有没有很多的掺杂。还是当趁着耶和华可寻找的时候寻找祂， 将近的时候求告祂，你是神的真儿子，你犯罪了你输得起，这才是真儿子的性情， 然后天父拥抱你，宝血洗净你，这才是真正的恩典。所以在主耶稣的恩典和知识上有所长进，在属灵和智慧上明白祂的旨意，这才是爱神爱人。这样你才能够更好的走，并且你深思省察。

    以色列的民族历程也是我们成长的天路历程。我们想想以色列的民族历程我们也要经历，我们也要经历旷野，脱离埃及，脱离法老的掌控（也就是脱离撒旦的掌控）进入旷野，人生的旷野，然后进入迦南美地。这条路我们谁都不可越过的。所以今天的我们面对以色列人的民族历史，我们也回想一下我们的天路历程是不是也是这样。重生的那一刻我们被圣灵充满了，然后我们脱离了撒旦的掌控，我们在这个世界当中就是埃及，灵界的邪灵黑暗的权势这就是法老。但是我们有权柄，我们可以胜过它们。凡受洗归入耶稣基督的名下，这是水洗，洗礼表示同主耶稣同死同埋葬还要同复活，然后我们还要跨过约旦河，当跨过约旦河的时候， 这是受圣灵的灵洗，这个很关键，如果我们没有经过圣灵的洗跨过约旦河，你不可能成为战士。你是神的儿子但你不能成为属灵的战士，尤其在主耶稣再来倒计时的时刻，我们一定要成为精兵和战士、得胜者、新妇，否则我们只停留在基督道理的开端上婴孩状态，很难得胜的。我们要经历人生的旷野，人生的旷野就是要经过十字架的破碎的必经之路。靠着耶稣在十字架是成就的事实支取的能力来背起我们自己的十字架。每个人都要经历十字架的破碎，也就是人生的旷野。就像罗马书七章说“我真是苦，谁能救我脱离这取死的身体”，“立志行善由得我，行出来却由不得我”。我也有过内心的挣扎，但是必须要胜过！你胜过之后，我相信你就会跨过约旦河。你跨过了约旦河的那一刻，你经历了圣灵的灵洗。我相信你的生命就进入了恩膏的领域。因为恩赐和恩膏是不同的，有不同的恩赐，方言，灵歌，赞美，灵舞，给人按手就是医病赶鬼，恩赐是只要你渴慕，神许可就会给你，它不代表生命。我们要进入恩膏的领域，这个恩膏就是要经过圣灵的洗， 更深的洁净破碎生命的恩膏。圣灵怎样膏拿撒勒人耶稣基督也照样膏抹我们，这是能力的恩膏。恩膏的教训就是你要凡事都顺服神的带领，这就是恩膏的教训， 因为恩膏会说话的。我相信这里的家人大部分都是进入了恩膏的领域和生命的状态和服侍。不单单停留在恩赐方面。那么当你有内在的恩膏就要进入火洗，火洗就是你进入迦南美地之后，我们想想有迦南七族，马基大洞五王，这些都是背后的黑暗的权势。高级的属灵征战我们必须要面对，当我们面对的时候，神的灵超自然的介入，是我个人的理解，你就等于更深的经历了火洗，然后得着能力。所以说你要得着恩膏不是单单给你按手祷告，但也有得着恩膏的，那只是瞬间。你的身量和生命的质量不去保守也会失去的。你通过十字架的破碎，体会耶稣经历之后得来的恩膏能力，你才能够在神的荣耀当中享受祂。

    特会经历传递这是一种方式，但是我们要自己亲身经历得着的会长久会更有能量。我说的是一条路，在恩膏的领域当中服侍很关键。医病、赶鬼、行异能这些是教会必须有的，但是很多教会对这方面是模糊的，甚至是排斥的、抵触的， 神的心很悲叹！回到神的原始心意，恢复神所要造的人，就是耶稣基督道成肉身怎样行事，我们怎样行事。但前提是主所走的路我们要走，所喝的杯我们要喝， 以艰难当饼，困苦当水。如果我们没有经历耶稣所经历的，那么就不可能活出耶稣基督复活的生命！这是一个点，也是必须的。愿在这里所有的家人要恢复神所要造的人的样式。

    我和王弟兄交通，神期待他，我也期待他续写使徒行传，用圣灵大能和明证来见证主的道，这才是神造的人，不单单是他个人，所有的人都要如此。神都希望他能够续写使徒行传医病、赶鬼、行异能，但同时也要有品格有胸怀，这是平行的。所有恢复神所要造的人就是有耶稣基督的品格，有全能也有胸怀，父怎样让祂怎样行，祂就怎样行。这是做人的一个最基本，这是基督徒最基本的，也是必须的。我经常在讲道中说我看人从三个方面：第一、品格。圣灵的果子，不管你是谁，你曾经做过什么，就是在神的国度有多大的影响力，有多大的号召力， 要看你生活当中的行事为人，点点滴滴，圣灵的果子，如果这一点不过关，其他的都是空中楼阁，是神陪伴当中当时的使用。不代表你生命，也不代表你生命的恩膏当中影响别人的生命，只是一种提升，一种激励。第二、胸怀，我们一定要有国度的胸怀，领袖、牧者，或者在某一方面有影响力的，如果没有胸怀，很容易陷入分别善恶。什么叫分别善恶呢？这是人类的通病，分别善恶就是用自己神学的观点，以主观的经历对神的认知，然后自己的理性的分析判断定义，这就是分别善恶。而没有站在神的属性，三层天的高度来诠释，这就是分别善恶。所以我们不要陷入分别善恶当中，如果陷入分别善恶就是在批评、论断。我们可以用爱心说诚实话，甚至是当面的责备，有神的带领，但不要陷入分别善恶当中。因为分别善恶就会有苦毒，就会有争竞，还是依然活在旷野当中，这都是我所经历的，我所看到的，都是很关键的点。我们只要不陷入分别善恶当中，你愿意顺服神，愿意经历破碎，你就能够进入恩膏的领域当中服侍。现在所有的牧者必须要进入到恩膏的领域。如果不进入恩膏的领域当中，是很难有太大的果效的。在恩赐的领域当中服侍也可以，但是我们要追求。

    这是我分享的一个点：恢复神所要造的人，“访问古道”，神在你身上的原始心意是什么？这是关于我们个人，然后我们想一想个人明白了呼召，进入了命定，但是怎样显现出来呢，那就是你的家庭，我们的家庭幸福吗？如果神访问我们，我们的家庭幸福吗？其实大部分家庭都有各种的环境，有的家人两个人都信主，但是领受不同，也会明和暗不和，内心的一些冷战。或者是有信的，有不信的。神在你家庭的原始心意是什么，我们也要问神，找出解决方案。有的家庭的孩子被游戏捆绑或者家庭出现一些不正常的现象，我们要问神，家庭的破口在哪里？我认识的了解的家庭不都是很幸福，尤其是主内的家庭，疯狂的爱耶稣， 但是忽略了家庭，没有在家庭当中站好自己的本位，所有的爱耶稣只是一种情感的宣泄，甚至是逃避家庭责任的自我安慰，这是存在的现象，如果你在家庭中没有活出神真儿子的性情也好，基督新妇的样式也好，那你谈教会谈国度，其实是越位了。就像隔着锅台上炕，那都是没有什么果效的，我们要脚踏实地的回归我们信仰的根基，首先你个人在神的原始心意当中站稳，神陪伴神成全，然后在家庭当中要学会把真理落实在生活当中，尤其家庭生活当中妻子和丈夫的关系，子女的关系，还有老人的关系，但是有一句话要平衡，如果你爱父母，爱所有的家人超过爱主，这就是无形的偶像，神的真理是两方面的，在神的属性当中对家人的爱，那是神性的爱，如果不在神的属性，凭着热情也好，激情也好，其实破坏了神的次序，家庭就会有破口，很多家庭是在咒诅当中的，由于时间的关系我略过一下。

    如果不照顾自己的家，不管理好自己的家，焉能管理好教会呢？这都是相辅相成的。当然也有一些神学，一些团队事工，先是教会，然后是家庭，其实都很重要，我个人认为先是你和主的关系，然后是和人的关系，这都是平衡的。就是你家庭要和睦在神的次序当中，然后你在教会带下来的侍奉才是有果效的，是有生命的影响力的。否则是越位的。我们看重家庭的生活，然后是教会，词汇我们都知道，我们现在就是教会，就是凡是重生得救的人聚在这里，奉耶稣基督的名来敬拜我们三一真神这就是教会。教会必须要神来做王，神来掌权，但是神也通过人来满足祂的心意，在教会当中执行权柄。

    关于教会我讲过另一篇道《如何建造末世荣耀的新皮袋教会》，在这里简单的说几个点。首先我们中国有家庭教会、三自教会这是历史的原因，国家的国情， 在国外没有，国外是宗派各种的宗派，但是我们中国有这样的概念，家庭教会和三自教会，三自教会我们都知道，受宗教局的监管，大部分的也都是通过神学院毕业来的，家庭教会也都是被圣灵引导在一起，我并没有说什么正规的神学院念书，当然有的也有。我们要突破什么呢，突破家庭和三自因着历史的原因和国情的概念，这些教会有属神的一面，有不属于神的一面。三自教会的体系被宗教的灵所捆绑，以知识代替生命，以教会的传统代替主的能力，以宗教的活动代替与主的关系。什么叫做宗教的灵呢，其实就是现在的法利赛人。耶稣基督道成肉身， 传讲天国近了应当悔改，耶稣颠覆了当时的法利赛人的思想价值观，你怎么敢传这样的信息，怎么说你是神的儿子，这就是法利赛人。我们知道马丁·路德改当时的天主教改教，因信称义也冒犯了当时天主教的传统。法利赛人的教就是思想价值观，这种思想价值观根深蒂固是复兴教会的最大的拦阻，他高举圣经知识面的运作，其实是把圣经当做偶像了，然后却排斥圣灵，不是说反对圣经字句不爱读圣经，而是把圣经的这些字句这些空洞的神学的形成了偶像，没有明白神原始的心意。很多这种宗教的灵他们也是爱主的，但是他对神认知的爱，不是神所要的爱。我身上以前也有法利赛人的酵，每个人都有，必须拔出去。否则它是复兴教会最大的拦阻，要不然也是白忙活一场。也是爱神，但是自己没有认识神。还要说一点，我们的思想一定要被更新，带下天国的文化，如果不带下天国的文化， 思想不更新，很多还是信在死人的文化底当中。

    中国有各样的思想，比如马克思、列宁主义，毛泽东思想等等。世界各样的哲学，文化，其实这些都是死人的文化。但是它却影响了一个世代的人。我们要让耶稣的思想，天国的文化来影响我们更新我们，胸怀很重要，就像神给我们看病一样，找出病根，然后我们得配合有胸怀，这是中国的国情历史的原因。家庭教会我没有去过太多，但是很爱主的愿意委身，愿意被十字架破碎，愿意走天国的窄路或多或少。有一个比喻还望没有冒犯家人。都在自我安慰井底之蛙的看见当中，这是不可以的，我们要有胸怀。不要活在这种怕偏了，怕斜了的惧怕中， 所以这种巫术的掌控的状态是非常严重的，这说明什么呢，活在惧怕当中，怕偏了，怕斜了，不愿意与外界接触。如果你用爱用权柄，掺杂个人的操控，野心的掌控，这种掌控貌似也很爱主，是为人为群羊负责，这种掌控下所发出来的果效是神不喜悦的，人是被辖制的。

    我们要进入真理当中得自由，当然教会要顺服权柄，这是有次序的，我说的只是一个点，让神的灵光照我们。无论是家庭教会，还是三自教会，我们要突破这种观念，彼此站在自己对神的认知上，经历的观念当中批评论断，这样就陷入了分别善恶，因为我们要有胸怀，这个很主要，这是国度的胸怀，所以说现在是一个分别为圣的时刻，是分水岭的时刻，无论是三自教会，还是家庭教会，神要分别一些人，我一会要说到的末世新皮袋教会，这是神所要的教会，因为家庭教会，三自教会都有破口，有好的一面，但都不完全。

    使徒行传时期的教会是很辉煌的复兴的，但是很短暂的很快就过去了。有人说我们要回到使徒时代，是的，我们不单单是回到那个时代，而且要操练那个时代，续写那个时代，我们要建造末世荣耀的新皮袋教会，因为无论三自教会，家庭教会都没有使徒、先知、牧师，教师，有传福音的，因为教会的根基是建立在使徒先知的根基上，房角石是耶稣基督，如果不在这个框架当中，所有的教会都不是神的原始心意，在这个框架当中，就像盖房子，要有根基，地基要打好，以弗所书有使徒，有先知，有牧师，有教师。圣经也告诉我们防备假先知，假使徒。启示录当中有众使徒，众先知，这就说明什么呢，使徒、先知从来没有废去，只是因为各种神学的观念，还有神学教派的蒙蔽，历代以来，把使徒先知抹杀了， 所以中国很难有成熟的使徒先知，都有使徒性先知性，2018年也有先知预言中国会出现很多成熟的使徒先知，这样有使徒先知，然后加上牧师，教师，传福音的这样的五重执事的配搭，这样的教会才是神所喜悦的有跟有基的教会。牧师也好，教师也好，他们所传讲的道也是符合圣经的，但是使徒是带下王权的，在灵界当中这是神给他的位份。改变这个地区的这样的权柄，其实是事先看见神当下的心意，这个很主要，先知就是事先看见传达出来。所以我们要回到神的原始心意当中，教会复兴一定建立在使徒先知的根基上，当然需要培养给他机会，使徒先知不是谁能找得到，使徒先知要按手，但要是神亲自呼召拣选的。神按立的像摩西、以赛亚还有撒母耳，都是神亲自呼召他们，向他们说话，然后也经过破碎，也经过试炼，最终成熟一些。

    但是要找毛病，除了耶稣以外，都是在成长期，我们今天要突破传统的观念， 更新我们的思想，也许在坐的就有使徒先知，可能神已经在你心中已经动了那善工。已经膏立你，但是还在成长期，还没用发挥作用的时候，因为中国的现状国情，就是神国的一个现象就是把使徒先知抹杀的，所以使徒先知的根基是一个点， 在这个点上怎样侍奉配搭呢？四活物的侍奉，启示录当中有四活物，以西结当中有四活物，还有人，其实这都是神宝座前的侍奉，灵往哪里去我们往哪里去。使徒先知彼此配搭彼此成全，也是互相照顾，互相挽拉，圣徒相通这个很关键，就像我们今天的聚会，有做饭的，有接待的，有讲道的，有赞美的，这就是四活物的侍奉，都是顺服圣灵，然后每个人都有各自不同的功能，就像一个身体，有头， 有眼睛，有鼻子，每个人都有自己的功能，但是只要你站好自己的本位，顺服圣灵，尽上当尽的本分，这就是爱神，这也就是爱人。使徒先知这一点我相信这里的家人基本都是被开启不排斥的，有些排斥的也是一些神学宗派，有改革宗神学还有其他的神学也是排斥的。这个时代没有使徒也有经文到施洗约翰为止，就是律法没有了，其实那个意思是到那个为止，预言耶稣基督第一次再来的使徒先知没有了，因为耶稣已经道成肉身了，而不是说这个时代已经没有先知了。这个我就略略的说一下，家人的灵被更新之后，然后我们每一个人都要神宝座前七灵的恩膏，以赛亚书还有启示录都有七灵，我们祷告说七灵的恩膏，这是神给我们的恩膏，就是把三一真神完全的在你身上表达，灵巧的向蛇，驯良的向鸽子，凡事不消灭圣灵的感动，不让圣灵担忧，当然这词我们都会，经历内容是需要你自己去体会，与神同行的品味。

    我们现在最关键的一点，要把我们的主祷文的生命落实，我们聚会的时候背主祷文，其实主祷文是教会权柄的模式“我们在天上的父……权柄、荣耀……”等等，圣经当中有一句话，“我们在地上捆绑的，在天上也捆绑。在地上释放的，在天上也释放”这句经文我要跟家人说一下，这是翻译的误区，你想想我们在天上已经捆绑的，在地上也可以捆绑，在天上已经释放的在地上也可以释放。那是神的心意，因为从天然后是地， 不是说从地到天，这个家人要了解一下，这才是权柄，就是神说话了，给你命令，奉耶稣的名行事，这是权柄，就是从地往上， 这就反了。把神的全能给模糊了，教会要活出主祷文的样板来，将神的国带入这个地上。主祷文我个人理解就像天国的政府一样，政府这个词敏感，但是我们要用灵来体会这个意思，就是教会的祷告可以涉及到各个领域，中国的各个领域， 只要你顺服神，神就成就，就做大事。

    这是关于教会，当我们教会的根基牢固了，复兴了，你才能够谈到国家，因为我们中国有五千年的历史，一直是在那种帝国主义，封建主义，官僚资本主义践踏之下成长的，然后再加上中国的国情，还有历史的原因，这种龙的权势。因为中国是偶像化的，就是活在撒旦的蒙蔽当中，龙本身就象征着撒旦，字面的意思也代表着一种囚牢、辖制、捆绑。它不是尊贵，所谓的荣耀。现在电视还有各种衣服上都有这样的图案，其实这都在撒旦的迷惑下为它来作秀，为它来代言，这是很悲叹的一件事情。所以我们要脱离，找到我们国家的破口，这种龙的压制，各种封建迷信，各种传统节日的迷惑。当教会复兴了，你才会影响到这个国家， 教会的祷告才会带下属天的能力。如果教会不复兴，这个国家怎么能复兴呢？国家是有政策的，很多政策，基督徒怎样祷告，祷告对了就是为神国效力。中国的一带一路也是如此，可以让中国打开大门，就是打开更多的门，打开宣教的门。外面的祷告没有祷告在神的心意上，就会让外国的封建迷信、各种黑暗的文化来侵蚀中国也是可以的，那说明我们教会一定要复兴起来，明白神的心意才能够让国家复兴起来。我个人对华人有负担，我虽然坐在这里，但我确实对华人是有负担的。神也感动我写了一首歌《华人兴起来》，这首歌也被神大大使用，在香港的《基督做王特会》上作为主题曲，也是我身上的使命。所以华人兴起来，对华人整个的命定有开启，但是今天不能说。我们都是华人，首先在神的国度我们都是华人，这是华人兴起的时刻。西方的宣教士把福音传到了中国，我们感恩，但是很多事掺杂着西方的文化。我们要传的是天国的福音，天国的福音传遍天下末世来到。

    天国的福音是什么呢？悔改赦罪之道，走十字架道路，恩膏中与主同工，这三个点。现在有很多的福音，但是我们只传讲天国的福音，天国的福音只要传遍天下。因为我们都是天国的大使，天国的子民，什么是悔改赦罪之道，当然就是对神认罪。什么是罪？违背律法的就是罪，凡不出于信心的都是罪，自己能行善不去行的都是罪，你对罪的概念有认知。然后对神的恩典完全享受，这才是真儿子，活在享受当中，要不然你就在律法主义的捆绑当中，宗教的模式当中。所以我们要心意更新而变化，走悔改赦罪之道，走十字架的道路！十字架！十字架！ 因为我认识很多的仆人曾经很辉煌，中国喜欢树立偶像，比如雷锋，董存瑞，现在小孩都知道，这是一种现象，中国的国情在神的国度当中也是如此，也愿意树立偶像。假如一个人经历点什么，当然我们要把美好的见证传出去，把人带到耶稣面前来，但绝对不能按照中国的这样的传统文化把人偶像化，你接触任何人都有不同的眼泪，但是彼此挽拉爱心诚实化，彼此成全。如果偶像化，早晚有一天让你大跌眼镜。所以我们不把人偶像化，因为偶像是神非常厌恶的，你认识名牧， 不是说没有用，不能高举这些，主要是把人带到耶稣基督面前，你自己亲身体会到耶稣基督的公义与慈爱，只讲神的公义而不讲神的慈爱，就是律法主义。如果只讲慈爱不讲公义，那是恩典神学，恩典神学模糊的状态是非常危险的、非常极端的。那么华人兴起来，在这里无论是哪个宗派的，或者是哪个神学的我们都愿意谦卑下来，聆听神当下对你要说的话是什么？首先你自己有没有回到神的原始心意当中，家庭生活现状是什么样的状况，破口在哪里，然后教会是什么样的状况？有没有给你蓝图，有没有给你方向，然后我们国家的状况，作为祭司和代祷者，我们祷告在神的心意上，这样华人才能够复兴起来。

    美国复兴过，韩国复兴过，现在是我们复兴的时刻到了。既然神给我们这一棒，我们接下来，接下来的路怎么走，在恩膏中与神同工。这个恩膏很多人都没有得着，我也没有完全得着，一个是生命的恩膏，一个是能力的恩膏，生命的恩膏你要经历灵洗。能力的恩膏你要经历火洗，能力的恩膏就像圣灵怎样膏拿撒勒人耶稣基督也照样膏抹你。说出一句话来，灵界、自然界都会发生果效，这是在恩膏的领域当中，那你说的这句话是神当下让你说的，而不是随意说的。

    今天我就简单的分享这些，这是一条路，一个方向，现在是华人兴起来的时刻，我认为华人要把福音传回耶路撒冷这种异象和使命。我们华人就像回家的小儿子一样，神给我们权柄，给我们戒指，给我们袍子遮盖，给我们鞋子让我们有路可走。

    我们在耶稣基督里，不受任何传统神学宗派的观念，还有流行的词汇的影响， 因为现在也有讲属灵的遮盖。我简单的说一下，只供参考不是权威。圣经当中三一真神遮盖你，人与人之间彼此挽拉，互相成全，其实人遮盖不了人。但是属灵的遮盖词很多人乱用，成为一种巫术，我讲过，这只是个别现象，只有三一真神遮盖你。但是你要顺服权柄，在教会也是，这个权柄只要不让你失去救恩你就要顺服，甚至你不情愿你也要顺服。但是这个权柄的话语、思想让你失去救恩，那你要顺服神，不顺服人是应当的，所以灵巧的像蛇，驯良的像鸽子，在恩膏中与神同行。

    在神宝座前七灵的膏抹下这样才有路可走，不然现在是一个乱象，你很迷茫的。所以大方向就是这样，让华人兴起来所有的人都有份，都能够进入天国，进入天国只有是得胜的只有新妇。启示录告诉我们了，如果你不是得胜者，不是新妇，你进不了天国。这是圣经这么说，这不是吓唬，这是神的公义，人尽上当尽的本分。